トップページ

薬剤情報検索用ファイル

【本アプリケーションについて】

本アプリケーションは、東北地方太平洋沖地震で被災された地域で活動されている医療従事者の支援を目的に作成した医薬品情報提供ツールです。
被災地の支援を目的とする場合に限り、本ページへの直接のリンク、ＤＬ後のファイルのコピーおよび再配布を自由に行って頂けますので、被災地になるべくお届けできるようご協力をお願い致します。

なお、本ソフトウェアは十分注意を持って作成しておりますが、本ソフトウェアの利用により発生したいかなる損害に関しても、本ソフトウェアの開発元である株式会社システムヨシイ、及び協力企業は、責任を負いませんのでご了承ください。
また、本ソフトウェアは、株式会社システムヨシイにて動作確認を行っておりますが、すべてのコンピューターシステムで動作することを保証するものではありませんのでご了承ください。

  配布ページ　：　http://www.systemyoshii.co.jp/medinfo/

【参照文献】

・今日の治療薬　2010
・医療用医薬品添付文書

【ファイル作成・提供元】

株式会社　システムヨシイ
〒700-0927　岡山県岡山市北区西古松322-110
Tel.(086)805-8580
FAX.(086)805-8581
e-mail：support@drugbox.co.jp
URL: http://www.systemyoshii.co.jp/

【協力企業（順不同）】

・株式会社　湯山製作所
・株式会社　ユヤマ
・株式会社　サンキ
・株式会社　スズケン
・株式会社　南江堂


 ■ジギタリス製剤
■テオフィリン製剤
■不整脈用剤
■免疫抑制剤
■抗てんかん剤
■抗悪性腫瘍剤
■抗ＨＩＶ薬
■精神神経用剤
■糖尿病用剤
■膵臓ホルモン剤
■血液凝固阻止剤


    ジゴキシンＫＹ錠０．２５ ０．２５ｍｇ１錠(京都)
    ジゴキシン錠「タイヨー」０．１２５ｍｇ ０．１２５ｍｇ１錠(大洋)
    ジゴキシン錠「タイヨー」０．２５ｍｇ ０．２５ｍｇ１錠(大洋)
    ジゴキシン錠０．１２５ｍｇ「ＡＦＰ」 ０．１２５ｍｇ１錠(アルフレッサファーマ)
    ジゴキシン錠０．２５ｍｇ「ＡＦＰ」 ０．２５ｍｇ１錠(アルフレッサファーマ)
    ジゴキシン錠０．２５ｍｇ「ＨＤ」 ０．２５ｍｇ１錠(ニプロファーマ)
    ジゴシンエリキシル０．０５ｍｇ／ｍＬ ０．００５％１０ｍＬ(中外)
    ジゴシン散０．１％ ０．１％１ｇ(中外)
    ジゴシン錠０．１２５ｍｇ ０．１２５ｍｇ１錠(中外)
    ジゴシン錠０．２５ｍｇ ０．２５ｍｇ１錠(中外)
    ジゴハン錠０．１２５ｍｇ ０．１２５ｍｇ１錠(ニプロファーマ)
    ハーフジゴキシンＫＹ錠０．１２５ ０．１２５ｍｇ１錠(京都)
    ラニラピッド錠０．０５ｍｇ ０．０５ｍｇ１錠(中外)
    ラニラピッド錠０．１ｍｇ ０．１ｍｇ１錠(中外)


    アプネカット経口１０ｍｇ １０ｍｇ２．５ｍＬ１筒(興和)
    テオドールシロップ２％ ２％１ｍＬ(田辺三菱製薬)
    テオドールドライシロップ２０％ ２０％１ｇ(田辺三菱製薬)
    テオドール錠１００ｍｇ １００ｍｇ１錠(田辺三菱製薬)
    テオドール錠２００ｍｇ ２００ｍｇ１錠(田辺三菱製薬)
    テオドール錠５０ｍｇ ５０ｍｇ１錠(田辺三菱製薬)
    テオドール顆粒２０％ ２０％１ｇ(田辺三菱製薬)
    テオロング錠１００ｍｇ １００ｍｇ１錠(エーザイ)
    テオロング錠２００ｍｇ ２００ｍｇ１錠(エーザイ)
    テオロング錠５０ｍｇ ５０ｍｇ１錠(エーザイ)
    ネオフィリン原末 １ｇ(サンノーバ)
    ネオフィリン錠１００ｍｇ １００ｍｇ１錠(サンノーバ)
    ユニコン錠１００ １００ｍｇ１錠(日医工)
    ユニコン錠２００ ２００ｍｇ１錠(日医工)
    ユニコン錠４００ ４００ｍｇ１錠(日医工)
    ユニフィルＬＡ錠１００ｍｇ １００ｍｇ１錠(大塚製薬)
    ユニフィルＬＡ錠２００ｍｇ ２００ｍｇ１錠(大塚製薬)
    ユニフィルＬＡ錠４００ｍｇ ４００ｍｇ１錠(大塚製薬)


    アジマリン錠５０「イセイ」 ５０ｍｇ１錠(イセイ)
    アスペノンカプセル１０ １０ｍｇ１カプセル(バイエル)
    アスペノンカプセル２０ ２０ｍｇ１カプセル(バイエル)
    アセタノールカプセル１００ １００ｍｇ１カプセル(サノフィ・アベンティス)
    アセタノールカプセル２００ ２００ｍｇ１カプセル(サノフィ・アベンティス)
    アドビオール錠５ｍｇ ５ｍｇ１錠(田辺三菱製薬)
    アミサリン錠１２５ｍｇ １２５ｍｇ１錠(第一三共)
    アミサリン錠２５０ｍｇ ２５０ｍｇ１錠(第一三共)
    アルマール錠１０ １０ｍｇ１錠(大日本住友)
    アルマール錠５ ５ｍｇ１錠(大日本住友)
    アンカロン錠１００ １００ｍｇ１錠(サノフィ・アベンティス)
    インデラル錠１０ｍｇ １０ｍｇ１錠(大日本住友)
    インデラル錠２０ｍｇ ２０ｍｇ１錠(大日本住友)
    カルビスケン錠５ｍｇ ５ｍｇ１錠(アルフレッサファーマ)
    サンリズムカプセル２５ｍｇ ２５ｍｇ１カプセル(第一三共)
    サンリズムカプセル５０ｍｇ ５０ｍｇ１カプセル(第一三共)
    シベノール錠１００ｍｇ １００ｍｇ１錠(アステラス)
    シベノール錠５０ｍｇ ５０ｍｇ１錠(アステラス)
    セロケン錠２０ｍｇ ２０ｍｇ１錠(アストラゼネカ)
    セロケン錠４０ｍｇ ４０ｍｇ１錠(アストラゼネカ)
    ソタコール錠４０ｍｇ ４０ｍｇ１錠(ブリストル・マイヤーズ)
    ソタコール錠８０ｍｇ ８０ｍｇ１錠(ブリストル・マイヤーズ)
    タンボコール錠１００ｍｇ １００ｍｇ１錠(エーザイ)
    タンボコール錠５０ｍｇ ５０ｍｇ１錠(エーザイ)
    テノーミン錠２５ ２５ｍｇ１錠(アストラゼネカ)
    テノーミン錠５０ ５０ｍｇ１錠(アストラゼネカ)
    トラサコール錠２０ｍｇ ２０ｍｇ１錠(ノバルティス)
    トラサコール錠４０ｍｇ ４０ｍｇ１錠(ノバルティス)
    ナディック錠３０ｍｇ ３０ｍｇ１錠(大日本住友)
    ナディック錠６０ｍｇ ６０ｍｇ１錠(大日本住友)
    ピメノールカプセル１００ｍｇ １００ｍｇ１カプセル(ファイザー)
    ピメノールカプセル５０ｍｇ ５０ｍｇ１カプセル(ファイザー)
    プロタノールＳ錠１５ｍｇ １５ｍｇ１錠(興和)
    プロノン錠１００ｍｇ １００ｍｇ１錠(アステラス)
    プロノン錠１５０ｍｇ １５０ｍｇ１錠(アステラス)
    ベプリコール錠１００ｍｇ １００ｍｇ１錠(ＭＳＤ)
    ベプリコール錠５０ｍｇ ５０ｍｇ１錠(ＭＳＤ)
    ミケラン細粒１％ １％１ｇ(大塚製薬)
    ミケラン錠５ｍｇ ５ｍｇ１錠(大塚製薬)
    メインテート錠２．５ ２．５ｍｇ１錠(田辺三菱製薬)
    メインテート錠５ ５ｍｇ１錠(田辺三菱製薬)
    メキシチールカプセル１００ｍｇ １００ｍｇ１カプセル(日本ベーリンガー)
    メキシチールカプセル５０ｍｇ ５０ｍｇ１カプセル(日本ベーリンガー)
    リスモダンＲ錠１５０ｍｇ １５０ｍｇ１錠(サノフィ・アベンティス)
    リスモダンカプセル１００ｍｇ １００ｍｇ１カプセル(サノフィ・アベンティス)
    リスモダンカプセル５０ｍｇ ５０ｍｇ１カプセル(サノフィ・アベンティス)
    ロプレソール錠２０ｍｇ ２０ｍｇ１錠(ノバルティス)
    ロプレソール錠４０ｍｇ ４０ｍｇ１錠(ノバルティス)
    ワソラン錠４０ｍｇ ４０ｍｇ１錠(エーザイ)
    小児用ミケラン細粒０．２％ ０．２％１ｇ(大塚製薬)
    硫酸キニジン「ホエイ」 １ｇ(マイラン製薬)
    硫酸キニジン錠１００ｍｇ「マイラン」 １００ｍｇ１錠(マイラン製薬)


    アザニン錠５０ｍｇ ５０ｍｇ１錠(田辺三菱製薬)
    アラバ錠１００ｍｇ １００ｍｇ１錠(サノフィ・アベンティス)
    アラバ錠１０ｍｇ １０ｍｇ１錠(サノフィ・アベンティス)
    アラバ錠２０ｍｇ ２０ｍｇ１錠(サノフィ・アベンティス)
    イムラン錠５０ｍｇ ５０ｍｇ１錠(ＧＳＫ)
    エンブレル皮下注２５ｍｇシリンジ０．５ｍＬ ２５ｍｇ０．５ｍＬ１筒(ファイザー)
    エンブレル皮下注５０ｍｇシリンジ１．０ｍＬ ５０ｍｇ１ｍＬ１筒(ファイザー)
    エンブレル皮下注用１０ｍｇ １０ｍｇ１瓶(ファイザー)
    エンブレル皮下注用２５ｍｇ ２５ｍｇ１瓶(ファイザー)
    グラセプターカプセル０．５ｍｇ ０．５ｍｇ１カプセル(アステラス)
    グラセプターカプセル１ｍｇ １ｍｇ１カプセル(アステラス)
    グラセプターカプセル５ｍｇ ５ｍｇ１カプセル(アステラス)
    コートリル錠１０ｍｇ １０ｍｇ１錠(ファイザー)
    コートン錠２５ｍｇ ２５ｍｇ１錠(日医工)
    サーティカン錠０．２５ｍｇ ０．２５ｍｇ１錠(ノバルティス)
    サーティカン錠０．５ｍｇ ０．５ｍｇ１錠(ノバルティス)
    サーティカン錠０．７５ｍｇ ０．７５ｍｇ１錠(ノバルティス)
    サンディミュンカプセル２５ｍｇ ２５ｍｇ１カプセル(ノバルティス)
    サンディミュンカプセル５０ｍｇ ５０ｍｇ１カプセル(ノバルティス)
    サンディミュン内用液１０％ １０％１ｍＬ(ノバルティス)
    セルセプトカプセル２５０ ２５０ｍｇ１カプセル(中外)
    セレスタミン配合シロップ １ｍＬ(ＭＳＤ)
    セレスタミン配合錠 １錠(ＭＳＤ)
    デカドロンエリキシル０．０１％ ０．０１％１ｍＬ(日医工)
    デカドロン錠０．５ｍｇ ０．５ｍｇ１錠(日医工)
    デキサメサゾン錠０．５ｍｇ「タイヨー」 ０．５ｍｇ１錠(大洋)
    ネオーラル１０ｍｇカプセル １０ｍｇ１カプセル(ノバルティス)
    ネオーラル２５ｍｇカプセル ２５ｍｇ１カプセル(ノバルティス)
    ネオーラル５０ｍｇカプセル ５０ｍｇ１カプセル(ノバルティス)
    ネオーラル内用液１０％ １０％１ｍＬ(ノバルティス)
    ヒュミラ皮下注４０ｍｇシリンジ０．８ｍＬ ４０ｍｇ０．８ｍＬ１筒(アボットジャパン)
    フロリネフ錠０．１ｍｇ ０．１ｍｇ１錠(ブリストル・マイヤーズ)
    ブレディニン錠２５ ２５ｍｇ１錠(旭化成ファーマ)
    ブレディニン錠５０ ５０ｍｇ１錠(旭化成ファーマ)
    プレドニゾロン散「タケダ」１％ １％１ｇ(武田)
    プレドニゾロン錠「タケダ」５ｍｇ ５ｍｇ１錠(武田)
    プレドニゾロン錠「三恵」 ５ｍｇ１錠(三恵)
    プレドニゾロン錠１「ホエイ」 １ｍｇ１錠(マイラン製薬)
    プレドニゾロン錠１ｍｇ（旭化成） １ｍｇ１錠(旭化成ファーマ)
    プレドニゾロン錠５「イセイ」 ５ｍｇ１錠(イセイ)
    プレドニゾロン錠５「ホエイ」 ５ｍｇ１錠(マイラン製薬)
    プレドニゾロン錠５ｍｇ（旭化成） ５ｍｇ１錠(旭化成ファーマ)
    プレドニゾロン錠５ｍｇ「ＮＰ」 ５ｍｇ１錠(ニプロファーマ)
    プレドニゾロン錠５ｍｇ「ＹＤ」 ５ｍｇ１錠(陽進堂)
    プレドニゾロン錠５ｍｇ「トーワ」 ５ｍｇ１錠(東和薬品)
    プレドニゾロン錠５ｍｇ「ミタ」 ５ｍｇ１錠(キョーリンリメディオ)
    プレドニゾロン錠５ｍｇ「三和」 ５ｍｇ１錠(三和化学)
    プレドニン錠５ｍｇ ５ｍｇ１錠(塩野義)
    プレドハン錠２．５ｍｇ ２．５ｍｇ１錠(ニプロファーマ)
    プレロン錠１ｍｇ １ｍｇ１錠(大洋)
    プレロン錠２．５ｍｇ ２．５ｍｇ１錠(大洋)
    プレロン錠５ｍｇ ５ｍｇ１錠(大洋)
    プログラフカプセル０．５ｍｇ ０．５ｍｇ１カプセル(アステラス)
    プログラフカプセル１ｍｇ １ｍｇ１カプセル(アステラス)
    プログラフカプセル５ｍｇ ５ｍｇ１カプセル(アステラス)
    プログラフ顆粒０．２ｍｇ ０．２ｍｇ１包(アステラス)
    プログラフ顆粒１ｍｇ １ｍｇ１包(アステラス)
    メドロール錠２ｍｇ ２ｍｇ１錠(ファイザー)
    メドロール錠４ｍｇ ４ｍｇ１錠(ファイザー)
    リウマトレックスカプセル２ｍｇ ２ｍｇ１カプセル(ファイザー)
    リンデロンシロップ０．０１％ ０．０１％１ｍＬ(塩野義)
    リンデロン坐剤０．５ｍｇ ０．５ｍｇ１個(塩野義)
    リンデロン坐剤１．０ｍｇ １ｍｇ１個(塩野義)
    リンデロン散０．１％ ０．１％１ｇ(塩野義)
    リンデロン錠０．５ｍｇ ０．５ｍｇ１錠(塩野義)
    レダコート錠４ｍｇ ４ｍｇ１錠(アルフレッサファーマ)


    「純生」ルミナール散 １０％１ｇ(純生)
    アクセノン末 １ｇ(大日本住友)
    アレビアチン散１０％ １０％１ｇ(大日本住友)
    アレビアチン錠１００ｍｇ １００ｍｇ１錠(大日本住友)
    アレビアチン錠２５ｍｇ ２５ｍｇ１錠(大日本住友)
    イーケプラ錠２５０ｍｇ ２５０ｍｇ１錠(ＵＣＢ)
    イーケプラ錠５００ｍｇ ５００ｍｇ１錠(ＵＣＢ)
    エクセグラン散２０％ ２０％１ｇ(大日本住友)
    エクセグラン錠１００ｍｇ １００ｍｇ１錠(大日本住友)
    エピレオプチマル散５０％ ５０％１ｇ(エーザイ)
    オスポロット錠２００ｍｇ ２００ｍｇ１錠(共和薬品)
    オスポロット錠５０ｍｇ ５０ｍｇ１錠(共和薬品)
    ガバペン錠２００ｍｇ ２００ｍｇ１錠(ファイザー)
    ガバペン錠３００ｍｇ ３００ｍｇ１錠(ファイザー)
    ガバペン錠４００ｍｇ ４００ｍｇ１錠(ファイザー)
    クランポール錠２００ｍｇ ２００ｍｇ１錠(大日本住友)
    クランポール末 １ｇ(大日本住友)
    ザロンチンシロップ５％ ５％１ｍＬ(第一三共)
    セレニカＲ錠２００ｍｇ ２００ｍｇ１錠(興和)
    セレニカＲ錠４００ｍｇ ４００ｍｇ１錠(興和)
    セレニカＲ顆粒４０％ ４０％１ｇ(興和)
    ダイアップ坐剤１０ １０ｍｇ１個(和光堂)
    ダイアップ坐剤４ ４ｍｇ１個(和光堂)
    ダイアップ坐剤６ ６ｍｇ１個(和光堂)
    ダイアモックス錠２５０ｍｇ ２５０ｍｇ１錠(三和化学)
    ダイアモックス末 １ｇ(三和化学)
    テグレトール細粒５０％ ５０％１ｇ(ノバルティス)
    テグレトール錠１００ｍｇ １００ｍｇ１錠(ノバルティス)
    テグレトール錠２００ｍｇ ２００ｍｇ１錠(ノバルティス)
    デパケンＲ錠１００ １００ｍｇ１錠(協和発酵キリン)
    デパケンＲ錠２００ ２００ｍｇ１錠(協和発酵キリン)
    デパケンシロップ５％ ５％１ｍＬ(協和発酵キリン)
    デパケン細粒２０％ ２０％１ｇ(協和発酵キリン)
    デパケン細粒４０％ ４０％１ｇ(協和発酵キリン)
    デパケン錠１００ １００ｍｇ１錠(協和発酵キリン)
    デパケン錠２００ ２００ｍｇ１錠(協和発酵キリン)
    トピナ錠１００ｍｇ １００ｍｇ１錠(協和発酵キリン)
    トピナ錠２５ｍｇ ２５ｍｇ１錠(協和発酵キリン)
    トピナ錠５０ｍｇ ５０ｍｇ１錠(協和発酵キリン)
    ネルボン散１％ １％１ｇ(第一三共)
    ネルボン錠１０ｍｇ １０ｍｇ１錠(第一三共)
    ネルボン錠５ｍｇ ５ｍｇ１錠(第一三共)
    ハイセレニン細粒４０％ ４０％１ｇ(ＭＳＤ)
    ヒダントールＤ配合錠 １錠(藤永)
    ヒダントールＥ配合錠 １錠(藤永)
    ヒダントールＦ配合錠 １錠(藤永)
    ヒダントール散１０％ １０％１ｇ(藤永)
    ヒダントール錠１００ｍｇ １００ｍｇ１錠(藤永)
    ヒダントール錠２５ｍｇ ２５ｍｇ１錠(藤永)
    フェニトイン散１０％「協和医療」 １０％１ｇ(協和医療)
    フェノバールエリキシル０．４％ ０．４％１ｍＬ(藤永)
    フェノバール原末 １ｇ(藤永)
    フェノバール散１０％ １０％１ｇ(藤永)
    フェノバール錠３０ｍｇ ３０ｍｇ１錠(藤永)
    フェノバルビタール シオエ １ｇ(シオエ)
    フェノバルビタール「ホエイ」 １ｇ(マイラン製薬)
    フェノバルビタール散１０％「ＪＧ」 １０％１ｇ(日本ジェネリック)
    フェノバルビタール散１０％「シオエ」 １０％１ｇ(シオエ)
    フェノバルビタール散１０％「ヒシヤマ」 １０％１ｇ(ニプロファーマ)
    フェノバルビタール散１０％「ホエイ」 １０％１ｇ(マイラン製薬)
    フェノバルビタール散１０％「マルイシ」 １０％１ｇ(丸石：大阪)
    プリミドン細粒９９．５％大日本 ９９．５％１ｇ(大日本住友)
    プリミドン錠２５０ｍｇ大日本 ２５０ｍｇ１錠(大日本住友)
    ベンザリン細粒１％ １％１ｇ(塩野義)
    ベンザリン錠１０ １０ｍｇ１錠(塩野義)
    ベンザリン錠２ ２ｍｇ１錠(塩野義)
    ベンザリン錠５ ５ｍｇ１錠(塩野義)
    マイスタン細粒１％ １％１ｇ(大日本住友)
    マイスタン錠１０ｍｇ １０ｍｇ１錠(大日本住友)
    マイスタン錠５ｍｇ ５ｍｇ１錠(大日本住友)
    ミオカーム内服液３３．３％ ３３．３％１ｍＬ(ＵＣＢ)
    ミノアレ散６６．７％ ６６．７％１ｇ(大日本住友)
    ラミクタール錠１００ｍｇ １００ｍｇ１錠(ＧＳＫ)
    ラミクタール錠２５ｍｇ ２５ｍｇ１錠(ＧＳＫ)
    ラミクタール錠小児用２ｍｇ ２ｍｇ１錠(ＧＳＫ)
    ラミクタール錠小児用５ｍｇ ５ｍｇ１錠(ＧＳＫ)
    ランドセン細粒０．１％ ０．１％１ｇ(大日本住友)
    ランドセン細粒０．５％ ０．５％１ｇ(大日本住友)
    ランドセン錠０．５ｍｇ ０．５ｍｇ１錠(大日本住友)
    ランドセン錠１ｍｇ １ｍｇ１錠(大日本住友)
    ランドセン錠２ｍｇ ２ｍｇ１錠(大日本住友)
    リボトリール細粒０．１％ ０．１％１ｇ(中外)
    リボトリール細粒０．５％ ０．５％１ｇ(中外)
    リボトリール錠０．５ｍｇ ０．５ｍｇ１錠(中外)
    リボトリール錠１ｍｇ １ｍｇ１錠(中外)
    リボトリール錠２ｍｇ ２ｍｇ１錠(中外)
    ルピアール坐剤１００ １００ｍｇ１個(久光)
    ルピアール坐剤２５ ２５ｍｇ１個(久光)
    ルピアール坐剤５０ ５０ｍｇ１個(久光)
    ワコビタール坐剤１００ １００ｍｇ１個(和光堂)
    ワコビタール坐剤１５ １５ｍｇ１個(和光堂)
    ワコビタール坐剤３０ ３０ｍｇ１個(和光堂)
    ワコビタール坐剤５０ ５０ｍｇ１個(和光堂)
    臭化カリウム １０ｇ(山善)
    臭化ナトリウム １０ｇ(山善)
    複合アレビアチン配合錠 １錠(大日本住友)


    ５－ＦＵ錠１００協和 １００ｍｇ１錠(協和発酵キリン)
    ５－ＦＵ錠５０協和 ５０ｍｇ１錠(協和発酵キリン)
    ５－ＦＵ軟膏５％協和 ５％１ｇ(協和発酵キリン)
    アフィニトール錠５ｍｇ ５ｍｇ１錠(ノバルティス)
    アムノレイク錠２ｍｇ ２ｍｇ１錠(東光)
    アリミデックス錠１ｍｇ １ｍｇ１錠(アストラゼネカ)
    アルケラン錠２ｍｇ ２ｍｇ１錠(ＧＳＫ)
    アロマシン錠２５ｍｇ ２５ｍｇ１錠(ファイザー)
    イムシスト膀注用８１ｍｇ ８１ｍｇ１瓶（溶解液付）(日本化薬)
    イムノブラダー膀注用４０ｍｇ ４０ｍｇ１瓶（溶解液付）(日本ビーシージー)
    イムノブラダー膀注用８０ｍｇ ８０ｍｇ１瓶（溶解液付）(日本ビーシージー)
    イレッサ錠２５０ ２５０ｍｇ１錠(アストラゼネカ)
    イントロンＡ注射用１０００ １０００万国際単位１瓶（溶解液付）(ＭＳＤ)
    イントロンＡ注射用３００ ３００万国際単位１瓶（溶解液付）(ＭＳＤ)
    イントロンＡ注射用６００ ６００万国際単位１瓶（溶解液付）(ＭＳＤ)
    エストラサイトカプセル１５６．７ｍｇ １５６．７ｍｇ１カプセル(日本新薬)
    エナルモン錠２５ｍｇ ２５ｍｇ１錠(あすか製薬)
    エネルファ錠１０ １０ｍｇ１錠(原沢)
    エンドキサン錠５０ｍｇ ５０ｍｇ１錠(塩野義)
    オーアイエフ注射用２５０万ＩＵ ２５０万国際単位１瓶（溶解液付）(大塚製薬)
    オーアイエフ注射用５００万ＩＵ ５００万国際単位１瓶（溶解液付）(大塚製薬)
    オダイン錠１２５ｍｇ １２５ｍｇ１錠(日本化薬)
    オペプリム ５００ｍｇ１カプセル(ヤクルト)
    カソデックス錠８０ｍｇ ８０ｍｇ１錠(アストラゼネカ)
    クレスチン細粒 １ｇ(クレハ)
    グリベック錠１００ｍｇ １００ｍｇ１錠(ノバルティス)
    グルカロン錠１８７．５ｍｇ １８７．５ｍｇ１錠(中外)
    サレドカプセル１００ １００ｍｇ１カプセル(藤本)
    サレドカプセル５０ ５０ｍｇ１カプセル(藤本)
    サンドスタチン皮下注用１００μｇ １００μｇ１ｍＬ１管(ノバルティス)
    サンドスタチン皮下注用５０μｇ ５０μｇ１ｍＬ１管(ノバルティス)
    スーテントカプセル１２．５ｍｇ １２．５ｍｇ１カプセル(ファイザー)
    スタラシドカプセル１００ １００ｍｇ１カプセル(日本化薬)
    スタラシドカプセル５０ ５０ｍｇ１カプセル(日本化薬)
    スプリセル錠２０ｍｇ ２０ｍｇ１錠(ブリストル・マイヤーズ)
    スプリセル錠５０ｍｇ ５０ｍｇ１錠(ブリストル・マイヤーズ)
    スミフェロン注ＤＳ３００万ＩＵ ３００万国際単位１筒(大日本住友)
    スミフェロン注ＤＳ６００万ＩＵ ６００万国際単位１筒(大日本住友)
    スミフェロン注バイアル３００万ＩＵ ３００万国際単位１瓶(大日本住友)
    スミフェロン注バイアル６００万ＩＵ ６００万国際単位１瓶(大日本住友)
    ゼローダ錠３００ ３００ｍｇ１錠(中外)
    タイケルブ錠２５０ｍｇ ２５０ｍｇ１錠(ＧＳＫ)
    タシグナカプセル２００ｍｇ ２００ｍｇ１カプセル(ノバルティス)
    タルセバ錠１００ｍｇ １００ｍｇ１錠(中外)
    タルセバ錠１５０ｍｇ １５０ｍｇ１錠(中外)
    タルセバ錠２５ｍｇ ２５ｍｇ１錠(中外)
    チオデロンカプセル５ｍｇ ５ｍｇ１カプセル(塩野義)
    ティーエスワン配合カプセルＴ２０ ２０ｍｇ１カプセル（テガフール相当量）(大鵬薬品)
    ティーエスワン配合カプセルＴ２５ ２５ｍｇ１カプセル（テガフール相当量）(大鵬薬品)
    ティーエスワン配合顆粒Ｔ２０ ２０ｍｇ１包（テガフール相当量）(大鵬薬品)
    ティーエスワン配合顆粒Ｔ２５ ２５ｍｇ１包（テガフール相当量）(大鵬薬品)
    テモダールカプセル１００ｍｇ １００ｍｇ１カプセル(ＭＳＤ)
    テモダールカプセル２０ｍｇ ２０ｍｇ１カプセル(ＭＳＤ)
    ネクサバール錠２００ｍｇ ２００ｍｇ１錠(バイエル)
    ノルバデックス錠１０ｍｇ １０ｍｇ１錠(アストラゼネカ)
    ノルバデックス錠２０ｍｇ ２０ｍｇ１錠(アストラゼネカ)
    ハイドレアカプセル５００ｍｇ ５００ｍｇ１カプセル(ブリストル・マイヤーズ)
    ヒスロンＨ錠２００ｍｇ ２００ｍｇ１錠(ファイザー)
    フェアストン錠４０ ４０ｍｇ１錠(日本化薬)
    フェアストン錠６０ ６０ｍｇ１錠(日本化薬)
    フェマーラ錠２．５ｍｇ ２．５ｍｇ１錠(ノバルティス)
    フトラフールカプセル２００ｍｇ ２００ｍｇ１カプセル(大鵬薬品)
    フトラフール坐剤７５０ｍｇ ７５０ｍｇ１個(大鵬薬品)
    フトラフール腸溶カプセル２００ｍｇ ２００ｍｇ１カプセル(大鵬薬品)
    フトラフール腸溶錠２００ｍｇ ２００ｍｇ１錠(大鵬薬品)
    フトラフール腸溶顆粒５０％ ５０％１ｇ(大鵬薬品)
    フルダラ錠１０ｍｇ １０ｍｇ１錠(ジェンザイム)
    フルツロンカプセル１００ １００ｍｇ１カプセル(中外)
    フルツロンカプセル２００ ２００ｍｇ１カプセル(中外)
    ブレオＳ軟膏５ｍｇ／ｇ ５ｍｇ１ｇ(日本化薬)
    プロスタール錠２５ ２５ｍｇ１錠(あすか製薬)
    プロセキソール錠０．５ｍｇ ０．５ｍｇ１錠(あすか製薬)
    ベサノイドカプセル１０ｍｇ １０ｍｇ１カプセル(中外)
    ベスタチンカプセル１０ｍｇ １０ｍｇ１カプセル(日本化薬)
    ベスタチンカプセル３０ｍｇ ３０ｍｇ１カプセル(日本化薬)
    ベプシドカプセル２５ｍｇ ２５ｍｇ１カプセル(ブリストル・マイヤーズ)
    ベプシドカプセル５０ｍｇ ５０ｍｇ１カプセル(ブリストル・マイヤーズ)
    ペラゾリン細粒４００ｍｇ ４００ｍｇ１包(全薬)
    ペラゾリン細粒８００ｍｇ ８００ｍｇ１包(全薬)
    マブリン散１％ １％１ｇ(大原)
    メソトレキセート錠２．５ｍｇ ２．５ｍｇ１錠(ファイザー)
    ユーエフティＥ配合顆粒Ｔ１００ １００ｍｇ１包（テガフール相当量）(大鵬薬品)
    ユーエフティＥ配合顆粒Ｔ１５０ １５０ｍｇ１包（テガフール相当量）(大鵬薬品)
    ユーエフティＥ配合顆粒Ｔ２００ ２００ｍｇ１包（テガフール相当量）(大鵬薬品)
    ユーエフティ配合カプセルＴ１００ １００ｍｇ１カプセル（テガフール相当量）(大鵬薬品)
    ユーゼル錠２５ｍｇ ２５ｍｇ１錠(大鵬薬品)
    ヨウ化ナトリウムカプセル－１号 ３７ＭＢｑ１カプセル(富士フイルムＲＩファーマ)
    ヨウ化ナトリウムカプセル－３０号 １１１０ＭＢｑ１カプセル(富士フイルムＲＩファーマ)
    ヨウ化ナトリウムカプセル－３号 １１１ＭＢｑ１カプセル(富士フイルムＲＩファーマ)
    ヨウ化ナトリウムカプセル－５０号 １８５０ＭＢｑ１カプセル(富士フイルムＲＩファーマ)
    ヨウ化ナトリウムカプセル－５号 １８５ＭＢｑ１カプセル(富士フイルムＲＩファーマ)
    ラステットＳカプセル２５ｍｇ ２５ｍｇ１カプセル(日本化薬)
    ラステットＳカプセル５０ｍｇ ５０ｍｇ１カプセル(日本化薬)
    レナデックス錠４ｍｇ ４ｍｇ１錠(セルジーン)
    レブラミドカプセル５ｍｇ ５ｍｇ１カプセル(セルジーン)
    ロイケリン散１０％ １０％１ｇ(大原)
    ロイコボリン錠２５ｍｇ ２５ｍｇ１錠(ファイザー)
    塩酸プロカルバジンカプセル５０ｍｇ「中外」 ５０ｍｇ１カプセル(中外)


    アイセントレス錠４００ｍｇ ４００ｍｇ１錠(ＭＳＤ)
    インテレンス錠１００ｍｇ １００ｍｇ１錠(ヤンセン)
    インビラーゼカプセル２００ｍｇ ２００ｍｇ１カプセル(中外)
    インビラーゼ錠５００ｍｇ ５００ｍｇ１錠(中外)
    エピビル錠１５０ １５０ｍｇ１錠(ヴィーブヘルスケア)
    エピビル錠３００ ３００ｍｇ１錠(ヴィーブヘルスケア)
    エプジコム配合錠 １錠(ヴィーブヘルスケア)
    エムトリバカプセル２００ｍｇ ２００ｍｇ１カプセル(日本たばこ)
    カレトラ配合錠 １錠(アボットジャパン)
    カレトラ配合内用液 １ｍＬ(アボットジャパン)
    クリキシバンカプセル２００ｍｇ ２００ｍｇ１カプセル(ＭＳＤ)
    コンビビル配合錠 １錠(ヴィーブヘルスケア)
    ザイアジェン錠３００ｍｇ ３００ｍｇ１錠(ヴィーブヘルスケア)
    シーエルセントリ錠１５０ｍｇ １５０ｍｇ１錠(ヴィーブヘルスケア)
    ストックリン錠２００ｍｇ ２００ｍｇ１錠(ＭＳＤ)
    ストックリン錠６００ｍｇ ６００ｍｇ１錠(ＭＳＤ)
    ゼリットカプセル１５ １５ｍｇ１カプセル(ブリストル・マイヤーズ)
    ゼリットカプセル２０ ２０ｍｇ１カプセル(ブリストル・マイヤーズ)
    ツルバダ配合錠 １錠(日本たばこ)
    ノービア・ソフトカプセル１００ｍｇ １００ｍｇ１カプセル(アボットジャパン)
    ノービア内用液８％ ８０ｍｇ１ｍＬ(アボットジャパン)
    ビラセプト錠２５０ｍｇ ２５０ｍｇ１錠(日本たばこ)
    ビラミューン錠２００ ２００ｍｇ１錠(日本ベーリンガー)
    ビリアード錠３００ｍｇ ３００ｍｇ１錠(日本たばこ)
    プリジスタナイーブ錠４００ｍｇ ４００ｍｇ１錠(ヤンセン)
    プリジスタ錠３００ｍｇ ３００ｍｇ１錠(ヤンセン)
    レイアタッツカプセル１５０ｍｇ １５０ｍｇ１カプセル(ブリストル・マイヤーズ)
    レイアタッツカプセル２００ｍｇ ２００ｍｇ１カプセル(ブリストル・マイヤーズ)
    レクシヴァ錠７００ ７００ｍｇ１錠(ヴィーブヘルスケア)
    レスクリプター錠２００ｍｇ ２００ｍｇ１錠(ファイザー)
    レトロビルカプセル１００ｍｇ １００ｍｇ１カプセル(ヴィーブヘルスケア)
    ヴァイデックスＥＣカプセル１２５ １２５ｍｇ１カプセル(ブリストル・マイヤーズ)
    ヴァイデックスＥＣカプセル２００ ２００ｍｇ１カプセル(ブリストル・マイヤーズ)


    アタラックス－Ｐカプセル２５ｍｇ ２５ｍｇ１カプセル(ファイザー)
    アタラックス－Ｐカプセル５０ｍｇ ５０ｍｇ１カプセル(ファイザー)
    アタラックス－Ｐシロップ０．５％ ０．５％１ｍＬ(ファイザー)
    アタラックス－Ｐドライシロップ２．５％ ２．５％１ｇ(ファイザー)
    アタラックス－Ｐ散１０％ １０％１ｇ(ファイザー)
    アタラックス錠１０ｍｇ １０ｍｇ１錠(ファイザー)
    アタラックス錠２５ｍｇ ２５ｍｇ１錠(ファイザー)
    アナフラニール錠１０ｍｇ １０ｍｇ１錠(アルフレッサファーマ)
    アナフラニール錠２５ｍｇ ２５ｍｇ１錠(アルフレッサファーマ)
    アビリットカプセル５０ｍｇ ５０ｍｇ１カプセル(大日本住友)
    アビリット細粒１０％ １０％１ｇ(大日本住友)
    アビリット細粒５０％ ５０％１ｇ(大日本住友)
    アビリット錠１００ｍｇ １００ｍｇ１錠(大日本住友)
    アビリット錠２００ｍｇ ２００ｍｇ１錠(大日本住友)
    アビリット錠５０ｍｇ ５０ｍｇ１錠(大日本住友)
    アポプロン散０．１％ ０．１％１ｇ(第一三共)
    アポプロン錠０．２５ｍｇ ０．２５ｍｇ１錠(第一三共)
    アミプリン錠（１０ｍｇ） １０ｍｇ１錠(小林化工)
    アモキサンカプセル１０ｍｇ １０ｍｇ１カプセル(ファイザー)
    アモキサンカプセル２５ｍｇ ２５ｍｇ１カプセル(ファイザー)
    アモキサンカプセル５０ｍｇ ５０ｍｇ１カプセル(ファイザー)
    アモキサン細粒１０％ １０％１ｇ(ファイザー)
    アンプリット錠１０ｍｇ １０ｍｇ１錠(第一三共)
    アンプリット錠２５ｍｇ ２５ｍｇ１錠(第一三共)
    イミドール糖衣錠（１０） １０ｍｇ１錠(田辺三菱製薬)
    イミドール糖衣錠（２５） ２５ｍｇ１錠(田辺三菱製薬)
    インプロメン細粒１％ １％１ｇ(ヤンセン)
    インプロメン錠１ｍｇ １ｍｇ１錠(ヤンセン)
    インプロメン錠３ｍｇ ３ｍｇ１錠(ヤンセン)
    インプロメン錠６ｍｇ ６ｍｇ１錠(ヤンセン)
    インヴェガ錠３ｍｇ ３ｍｇ１錠(ヤンセン)
    インヴェガ錠６ｍｇ ６ｍｇ１錠(ヤンセン)
    インヴェガ錠９ｍｇ ９ｍｇ１錠(ヤンセン)
    ウインタミン細粒（１０％） １０％１ｇ(塩野義)
    ウインタミン錠１００ｍｇ １００ｍｇ１錠(塩野義)
    ウインタミン錠１２．５ｍｇ １２．５ｍｇ１錠(塩野義)
    ウインタミン錠２５ｍｇ ２５ｍｇ１錠(塩野義)
    ウインタミン錠５０ｍｇ ５０ｍｇ１錠(塩野義)
    エビリファイ散１％ １％１ｇ(大塚製薬)
    エビリファイ錠１２ｍｇ １２ｍｇ１錠(大塚製薬)
    エビリファイ錠３ｍｇ ３ｍｇ１錠(大塚製薬)
    エビリファイ錠６ｍｇ ６ｍｇ１錠(大塚製薬)
    エビリファイ内用液０．１％ ０．１％１ｍＬ(大塚製薬)
    エミレース細粒２％ ２％１ｇ(アステラス)
    エミレース錠１０ｍｇ １０ｍｇ１錠(アステラス)
    エミレース錠３ｍｇ ３ｍｇ１錠(アステラス)
    オーラップ細粒１％ １％１ｇ(アステラス)
    オーラップ錠１ｍｇ １ｍｇ１錠(アステラス)
    オーラップ錠３ｍｇ ３ｍｇ１錠(アステラス)
    クレミン錠１０ｍｇ １０ｍｇ１錠(田辺三菱製薬)
    クレミン錠２５ｍｇ ２５ｍｇ１錠(田辺三菱製薬)
    クレミン錠５０ｍｇ ５０ｍｇ１錠(田辺三菱製薬)
    クレミン顆粒１０％ １０％１ｇ(田辺三菱製薬)
    クロザリル錠１００ｍｇ １００ｍｇ１錠(ノバルティス)
    クロザリル錠２５ｍｇ ２５ｍｇ１錠(ノバルティス)
    クロフェクトン錠１０ｍｇ １０ｍｇ１錠(全星)
    クロフェクトン錠２５ｍｇ ２５ｍｇ１錠(全星)
    クロフェクトン錠５０ｍｇ ５０ｍｇ１錠(全星)
    クロフェクトン顆粒１０％ １０％１ｇ(田辺三菱製薬)
    クロルプロマジン塩酸塩錠２５ｍｇ「ツルハラ」 ２５ｍｇ１錠(鶴原)
    グラマリール細粒１０％ １０％１ｇ(アステラス)
    グラマリール錠２５ｍｇ ２５ｍｇ１錠(アステラス)
    グラマリール錠５０ｍｇ ５０ｍｇ１錠(アステラス)
    コンサータ錠１８ｍｇ １８ｍｇ１錠(ヤンセン)
    コンサータ錠２７ｍｇ ２７ｍｇ１錠(ヤンセン)
    コントミン糖衣錠１００ｍｇ １００ｍｇ１錠(田辺三菱製薬)
    コントミン糖衣錠１２．５ｍｇ １２．５ｍｇ１錠(田辺三菱製薬)
    コントミン糖衣錠２５ｍｇ ２５ｍｇ１錠(田辺三菱製薬)
    コントミン糖衣錠５０ｍｇ ５０ｍｇ１錠(田辺三菱製薬)
    サインバルタカプセル２０ｍｇ ２０ｍｇ１カプセル(塩野義)
    サインバルタカプセル３０ｍｇ ３０ｍｇ１カプセル(塩野義)
    シンメトレル細粒１０％ １０％１ｇ(ノバルティス)
    シンメトレル錠１００ｍｇ １００ｍｇ１錠(ノバルティス)
    シンメトレル錠５０ｍｇ ５０ｍｇ１錠(ノバルティス)
    ジェイゾロフト錠２５ｍｇ ２５ｍｇ１錠(ファイザー)
    ジェイゾロフト錠５０ｍｇ ５０ｍｇ１錠(ファイザー)
    ジプレキサザイディス錠１０ｍｇ １０ｍｇ１錠(リリー)
    ジプレキサザイディス錠５ｍｇ ５ｍｇ１錠(リリー)
    ジプレキサ細粒１％ １％１ｇ(リリー)
    ジプレキサ錠１０ｍｇ １０ｍｇ１錠(リリー)
    ジプレキサ錠２．５ｍｇ ２．５ｍｇ１錠(リリー)
    ジプレキサ錠５ｍｇ ５ｍｇ１錠(リリー)
    ストラテラカプセル１０ｍｇ １０ｍｇ１カプセル(リリー)
    ストラテラカプセル２５ｍｇ ２５ｍｇ１カプセル(リリー)
    ストラテラカプセル５ｍｇ ５ｍｇ１カプセル(リリー)
    スピロピタン散０．３％ ０．３％１ｇ(サンノーバ)
    スピロピタン錠０．２５ｍｇ ０．２５ｍｇ１錠(サンノーバ)
    スピロピタン錠１ｍｇ １ｍｇ１錠(サンノーバ)
    スルモンチール散１０％ １０％１ｇ(塩野義)
    スルモンチール錠１０ｍｇ １０ｍｇ１錠(塩野義)
    スルモンチール錠２５ｍｇ ２５ｍｇ１錠(塩野義)
    セレネース細粒１％ １％１ｇ(大日本住友)
    セレネース錠０．７５ｍｇ ０．７５ｍｇ１錠(大日本住友)
    セレネース錠１．５ｍｇ １．５ｍｇ１錠(大日本住友)
    セレネース錠１ｍｇ １ｍｇ１錠(大日本住友)
    セレネース錠３ｍｇ ３ｍｇ１錠(大日本住友)
    セレネース内服液０．２％ ０．２％１ｍＬ(大日本住友)
    セロクエル１００ｍｇ錠 １００ｍｇ１錠(アステラス)
    セロクエル２００ｍｇ錠 ２００ｍｇ１錠(アステラス)
    セロクエル２５ｍｇ錠 ２５ｍｇ１錠(アステラス)
    セロクエル細粒５０％ ５０％１ｇ(アステラス)
    テシプール錠１ｍｇ １ｍｇ１錠(持田)
    テトラミド錠１０ｍｇ １０ｍｇ１錠(ＭＳＤ)
    テトラミド錠３０ｍｇ ３０ｍｇ１錠(ＭＳＤ)
    デジレル錠２５ ２５ｍｇ１錠(ファイザー)
    デジレル錠５０ ５０ｍｇ１錠(ファイザー)
    デパス細粒１％ １％１ｇ(田辺三菱製薬)
    デパス錠０．５ｍｇ ０．５ｍｇ１錠(田辺三菱製薬)
    デパス錠１ｍｇ １ｍｇ１錠(田辺三菱製薬)
    デフェクトン散１０％ １０％１ｇ(田辺三菱製薬)
    デフェクトン糖衣錠２５ｍｇ ２５ｍｇ１錠(田辺三菱製薬)
    デフェクトン糖衣錠５０ｍｇ ５０ｍｇ１錠(田辺三菱製薬)
    デプロメール錠２５ ２５ｍｇ１錠(明治製菓)
    デプロメール錠５０ ５０ｍｇ１錠(明治製菓)
    デプロメール錠７５ ７５ｍｇ１錠(明治製菓)
    トフラニール錠１０ｍｇ １０ｍｇ１錠(アルフレッサファーマ)
    トフラニール錠２５ｍｇ ２５ｍｇ１錠(アルフレッサファーマ)
    トリフロペラジン散１％「ミツビシ」 １％１ｇ(田辺三菱製薬)
    トリフロペラジン糖衣錠「ヨシトミ」（２．５） ２．５ｍｇ１錠(田辺三菱製薬)
    トリフロペラジン糖衣錠「ヨシトミ」（５） ５ｍｇ１錠(田辺三菱製薬)
    トリプタノール錠１０ １０ｍｇ１錠(日医工)
    トリプタノール錠２５ ２５ｍｇ１錠(日医工)
    トリラホン散１％ １％１ｇ(共和薬品)
    トリラホン錠２ｍｇ ２ｍｇ１錠(共和薬品)
    トリラホン錠４ｍｇ ４ｍｇ１錠(共和薬品)
    トリラホン錠８ｍｇ ８ｍｇ１錠(共和薬品)
    トレドミン錠１２．５ｍｇ １２．５ｍｇ１錠(旭化成ファーマ)
    トレドミン錠１５ｍｇ １５ｍｇ１錠(旭化成ファーマ)
    トレドミン錠２５ｍｇ ２５ｍｇ１錠(旭化成ファーマ)
    トレドミン錠５０ｍｇ ５０ｍｇ１錠(旭化成ファーマ)
    トロペロン細粒１％ １％１ｇ(第一三共)
    トロペロン錠０．５ｍｇ ０．５ｍｇ１錠(第一三共)
    トロペロン錠１ｍｇ １ｍｇ１錠(第一三共)
    トロペロン錠３ｍｇ ３ｍｇ１錠(第一三共)
    ドグマチールカプセル５０ｍｇ ５０ｍｇ１カプセル(アステラス)
    ドグマチール細粒１０％ １０％１ｇ(アステラス)
    ドグマチール細粒５０％ ５０％１ｇ(アステラス)
    ドグマチール錠１００ｍｇ １００ｍｇ１錠(アステラス)
    ドグマチール錠２００ｍｇ ２００ｍｇ１錠(アステラス)
    ドグマチール錠５０ｍｇ ５０ｍｇ１錠(アステラス)
    ニューレプチル細粒１０％ １０％１ｇ(塩野義)
    ニューレプチル錠１０ｍｇ １０ｍｇ１錠(塩野義)
    ニューレプチル錠２５ｍｇ ２５ｍｇ１錠(塩野義)
    ニューレプチル錠５ｍｇ ５ｍｇ１錠(塩野義)
    ニューレプチル内服液１％ １％１ｍＬ(塩野義)
    ノーマルン錠１０ｍｇ １０ｍｇ１錠(沢井)
    ノーマルン錠２５ｍｇ ２５ｍｇ１錠(沢井)
    ノバミン錠５ｍｇ ５ｍｇ１錠(塩野義)
    ノリトレン錠１０ｍｇ １０ｍｇ１錠(大日本住友)
    ノリトレン錠２５ｍｇ ２５ｍｇ１錠(大日本住友)
    バルネチール細粒５０％ ５０％１ｇ(バイエル)
    バルネチール錠１００ １００ｍｇ１錠(バイエル)
    バルネチール錠２００ ２００ｍｇ１錠(バイエル)
    バルネチール錠５０ ５０ｍｇ１錠(バイエル)
    パキシル錠１０ｍｇ １０ｍｇ１錠(ＧＳＫ)
    パキシル錠２０ｍｇ ２０ｍｇ１錠(ＧＳＫ)
    パキシル錠５ｍｇ ５ｍｇ１錠(ＧＳＫ)
    ヒルナミン細粒１０％ １０％１ｇ(塩野義)
    ヒルナミン散５０％ ５０％１ｇ(塩野義)
    ヒルナミン錠（２５ｍｇ） ２５ｍｇ１錠(塩野義)
    ヒルナミン錠（５０ｍｇ） ５０ｍｇ１錠(塩野義)
    ヒルナミン錠（５ｍｇ） ５ｍｇ１錠(塩野義)
    ピーゼットシー散１％ １％１ｇ(田辺三菱製薬)
    ピーゼットシー糖衣錠２ｍｇ ２ｍｇ１錠(田辺三菱製薬)
    ピーゼットシー糖衣錠４ｍｇ ４ｍｇ１錠(田辺三菱製薬)
    ピーゼットシー糖衣錠８ｍｇ ８ｍｇ１錠(田辺三菱製薬)
    フルメジン散０．２％ ０．２％１ｇ(田辺三菱製薬)
    フルメジン糖衣錠（０．２５） ０．２５ｍｇ１錠(田辺三菱製薬)
    フルメジン糖衣錠（０．５） ０．５ｍｇ１錠(田辺三菱製薬)
    フルメジン糖衣錠（１） １ｍｇ１錠(田辺三菱製薬)
    プロチアデン錠２５ ２５ｍｇ１錠(科研)
    プロピタン散１０％ １０％１ｇ(サンノーバ)
    プロピタン錠５０ｍｇ ５０ｍｇ１錠(サンノーバ)
    ベゲタミン－Ａ配合錠 １錠(塩野義)
    ベゲタミン－Ｂ配合錠 １錠(塩野義)
    ホーリット散１０％ １０％１ｇ(第一三共)
    ホーリット錠２０ｍｇ ２０ｍｇ１錠(第一三共)
    ホーリット錠４０ｍｇ ４０ｍｇ１錠(第一三共)
    ミラドールカプセル５０ｍｇ ５０ｍｇ１カプセル(バイエル)
    ミラドール細粒１０％ １０％１ｇ(バイエル)
    ミラドール細粒５０％ ５０％１ｇ(バイエル)
    ミラドール錠１００ １００ｍｇ１錠(バイエル)
    ミラドール錠２００ ２００ｍｇ１錠(バイエル)
    ミラドール錠５０ ５０ｍｇ１錠(バイエル)
    モディオダール錠１００ｍｇ １００ｍｇ１錠(アルフレッサファーマ)
    リーゼ錠１０ｍｇ １０ｍｇ１錠(田辺三菱製薬)
    リーゼ錠５ｍｇ ５ｍｇ１錠(田辺三菱製薬)
    リーゼ顆粒１０％ １０％１ｇ(田辺三菱製薬)
    リーマス錠１００ １００ｍｇ１錠(大正製薬)
    リーマス錠２００ ２００ｍｇ１錠(大正製薬)
    リスパダールＯＤ錠０．５ｍｇ ０．５ｍｇ１錠(ヤンセン)
    リスパダールＯＤ錠１ｍｇ １ｍｇ１錠(ヤンセン)
    リスパダールＯＤ錠２ｍｇ ２ｍｇ１錠(ヤンセン)
    リスパダール細粒１％ １％１ｇ(ヤンセン)
    リスパダール錠１ｍｇ １ｍｇ１錠(ヤンセン)
    リスパダール錠２ｍｇ ２ｍｇ１錠(ヤンセン)
    リスパダール錠３ｍｇ ３ｍｇ１錠(ヤンセン)
    リスパダール内用液１ｍｇ／ｍＬ ０．１％１ｍＬ(ヤンセン)
    リタリン散１％ １％１ｇ(ノバルティス)
    リタリン錠１０ｍｇ １０ｍｇ１錠(ノバルティス)
    リフレックス錠１５ｍｇ １５ｍｇ１錠(明治製菓)
    ルーラン錠１６ｍｇ １６ｍｇ１錠(大日本住友)
    ルーラン錠４ｍｇ ４ｍｇ１錠(大日本住友)
    ルーラン錠８ｍｇ ８ｍｇ１錠(大日本住友)
    ルジオミール錠１０ｍｇ １０ｍｇ１錠(ノバルティス)
    ルジオミール錠２５ｍｇ ２５ｍｇ１錠(ノバルティス)
    ルジオミール錠５０ｍｇ ５０ｍｇ１錠(ノバルティス)
    ルボックス錠２５ ２５ｍｇ１錠(アボット製薬)
    ルボックス錠５０ ５０ｍｇ１錠(アボット製薬)
    ルボックス錠７５ ７５ｍｇ１錠(アボット製薬)
    レスリン錠２５ ２５ｍｇ１錠(ＭＳＤ)
    レスリン錠５０ ５０ｍｇ１錠(ＭＳＤ)
    レボトミン散１０％ １０％１ｇ(田辺三菱製薬)
    レボトミン散５０％ ５０％１ｇ(田辺三菱製薬)
    レボトミン錠２５ｍｇ ２５ｍｇ１錠(田辺三菱製薬)
    レボトミン錠５０ｍｇ ５０ｍｇ１錠(田辺三菱製薬)
    レボトミン錠５ｍｇ ５ｍｇ１錠(田辺三菱製薬)
    レボトミン顆粒１０％ １０％１ｇ(田辺三菱製薬)
    レメロン錠１５ｍｇ １５ｍｇ１錠(ＭＳＤ)
    ロドピン細粒１０％ １０％１ｇ(アステラス)
    ロドピン細粒５０％ ５０％１ｇ(アステラス)
    ロドピン錠１００ｍｇ １００ｍｇ１錠(アステラス)
    ロドピン錠２５ｍｇ ２５ｍｇ１錠(アステラス)
    ロドピン錠５０ｍｇ ５０ｍｇ１錠(アステラス)
    ロナセン散２％ ２％１ｇ(大日本住友)
    ロナセン錠２ｍｇ ２ｍｇ１錠(大日本住友)
    ロナセン錠４ｍｇ ４ｍｇ１錠(大日本住友)
    ロナセン錠８ｍｇ ８ｍｇ１錠(大日本住友)
    塩酸クロルプロマジン錠「コバヤシ」２５ｍｇ ２５ｍｇ１錠(小林化工)
    塩酸クロルプロマジン錠「コバヤシ」５０ｍｇ ５０ｍｇ１錠(小林化工)


    アクトスＯＤ錠１５ １５ｍｇ１錠(武田)
    アクトスＯＤ錠３０ ３０ｍｇ１錠(武田)
    アクトス錠１５ １５ｍｇ１錠(武田)
    アクトス錠３０ ３０ｍｇ１錠(武田)
    アベマイド錠２５０ｍｇ ２５０ｍｇ１錠(小林化工)
    アマリール０．５ｍｇ錠 ０．５ｍｇ１錠(サノフィ・アベンティス)
    アマリール１ｍｇ錠 １ｍｇ１錠(サノフィ・アベンティス)
    アマリール３ｍｇ錠 ３ｍｇ１錠(サノフィ・アベンティス)
    エクア錠５０ｍｇ ５０ｍｇ１錠(ノバルティス)
    オイグルコン錠１．２５ｍｇ １．２５ｍｇ１錠(中外)
    オイグルコン錠２．５ｍｇ ２．５ｍｇ１錠(中外)
    グラクティブ錠１００ｍｇ １００ｍｇ１錠(小野)
    グラクティブ錠２５ｍｇ ２５ｍｇ１錠(小野)
    グラクティブ錠５０ｍｇ ５０ｍｇ１錠(小野)
    グリコラン錠２５０ｍｇ ２５０ｍｇ１錠(日本新薬)
    グリミクロンＨＡ錠２０ｍｇ ２０ｍｇ１錠(大日本住友)
    グリミクロン錠４０ｍｇ ４０ｍｇ１錠(大日本住友)
    グルコバイＯＤ錠１００ｍｇ １００ｍｇ１錠(バイエル)
    グルコバイＯＤ錠５０ｍｇ ５０ｍｇ１錠(バイエル)
    グルコバイ錠１００ｍｇ １００ｍｇ１錠(バイエル)
    グルコバイ錠５０ｍｇ ５０ｍｇ１錠(バイエル)
    グルファスト錠１０ｍｇ １０ｍｇ１錠(キッセイ)
    グルファスト錠５ｍｇ ５ｍｇ１錠(キッセイ)
    ジメリン錠２５０ｍｇ ２５０ｍｇ１錠(塩野義)
    ジメリン錠５００ｍｇ ５００ｍｇ１錠(塩野義)
    ジャヌビア錠１００ｍｇ １００ｍｇ１錠(ＭＳＤ)
    ジャヌビア錠２５ｍｇ ２５ｍｇ１錠(ＭＳＤ)
    ジャヌビア錠５０ｍｇ ５０ｍｇ１錠(ＭＳＤ)
    スターシス錠３０ｍｇ ３０ｍｇ１錠(アステラス)
    スターシス錠９０ｍｇ ９０ｍｇ１錠(アステラス)
    セイブル錠２５ｍｇ ２５ｍｇ１錠(三和化学)
    セイブル錠５０ｍｇ ５０ｍｇ１錠(三和化学)
    セイブル錠７５ｍｇ ７５ｍｇ１錠(三和化学)
    ダオニール錠１．２５ｍｇ １．２５ｍｇ１錠(サノフィ・アベンティス)
    ダオニール錠２．５ｍｇ ２．５ｍｇ１錠(サノフィ・アベンティス)
    ヂアベトース錠２５０ｍｇ ２５０ｍｇ１錠(日医工)
    デアメリンＳ錠２５０ｍｇ ２５０ｍｇ１錠(杏林)
    トルブタミド錠２５０ｍｇ「ＮＴ」 ２５０ｍｇ１錠(ニプロジェネファ)
    トルブタミド錠２５０ｍｇ「トーワ」 ２５０ｍｇ１錠(東和薬品)
    ネシーナ錠１２．５ｍｇ １２．５ｍｇ１錠(武田)
    ネシーナ錠２５ｍｇ ２５ｍｇ１錠(武田)
    ネシーナ錠６．２５ｍｇ ６．２５ｍｇ１錠(武田)
    バイエッタ皮下注１０μｇペン３００ ３００μｇ１キット（１０μｇ）(リリー)
    バイエッタ皮下注５μｇペン３００ ３００μｇ１キット（５μｇ）(リリー)
    ビクトーザ皮下注１８ｍｇ １８ｍｇ３ｍＬ１キット(ノボ)
    ファスティック錠３０ ３０ｍｇ１錠(味の素製薬)
    ファスティック錠９０ ９０ｍｇ１錠(味の素製薬)
    ブタマイド錠２５０ ２５０ｍｇ１錠(富山化学)
    ブタマイド錠５００ ５００ｍｇ１錠(富山化学)
    ヘキストラスチノン散１００％ １ｇ(サノフィ・アベンティス)
    ヘキストラスチノン錠０．５ｇ ５００ｍｇ１錠(サノフィ・アベンティス)
    ベイスンＯＤ錠０．２ ０．２ｍｇ１錠(武田)
    ベイスンＯＤ錠０．３ ０．３ｍｇ１錠(武田)
    ベイスン錠０．２ ０．２ｍｇ１錠(武田)
    ベイスン錠０．３ ０．３ｍｇ１錠(武田)
    メタクト配合錠ＨＤ １錠(武田)
    メタクト配合錠ＬＤ １錠(武田)
    メトグルコ錠２５０ｍｇ ２５０ｍｇ１錠(大日本住友)
    メルビン錠２５０ｍｇ ２５０ｍｇ１錠(大日本住友)


    アピドラ注１００単位／ｍＬ １００単位１ｍＬバイアル(サノフィ・アベンティス)
    アピドラ注カート ３００単位１筒(サノフィ・アベンティス)
    アピドラ注ソロスター ３００単位１キット(サノフィ・アベンティス)
    イノレット３０Ｒ注 ３００単位１キット(ノボ)
    イノレット４０Ｒ注 ３００単位１キット(ノボ)
    イノレット５０Ｒ注 ３００単位１キット(ノボ)
    イノレットＮ注 ３００単位１キット(ノボ)
    イノレットＲ注 ３００単位１キット(ノボ)
    ノボラピッド３０ミックス注フレックスペン ３００単位１キット(ノボ)
    ノボラピッド３０ミックス注ペンフィル ３００単位１筒(ノボ)
    ノボラピッド５０ミックス注フレックスペン ３００単位１キット(ノボ)
    ノボラピッド７０ミックス注フレックスペン ３００単位１キット(ノボ)
    ノボラピッド注１００単位／ｍＬ １００単位１ｍＬバイアル(ノボ)
    ノボラピッド注イノレット ３００単位１キット(ノボ)
    ノボラピッド注フレックスペン ３００単位１キット(ノボ)
    ノボラピッド注ペンフィル ３００単位１筒(ノボ)
    ノボリン３０Ｒ注１００単位／ｍＬ １００単位１ｍＬバイアル(ノボ)
    ノボリン３０Ｒ注フレックスペン ３００単位１キット(ノボ)
    ノボリン４０Ｒ注フレックスペン ３００単位１キット(ノボ)
    ノボリン５０Ｒ注フレックスペン ３００単位１キット(ノボ)
    ノボリンＮ注１００単位／ｍＬ １００単位１ｍＬバイアル(ノボ)
    ノボリンＮ注フレックスペン ３００単位１キット(ノボ)
    ノボリンＲ注１００単位／ｍＬ １００単位１ｍＬバイアル(ノボ)
    ノボリンＲ注フレックスペン ３００単位１キット(ノボ)
    ヒューマリン３／７注１００単位／ｍＬ １００単位１ｍＬバイアル(リリー)
    ヒューマリン３／７注カート ３００単位１筒(リリー)
    ヒューマリン３／７注キット ３００単位１キット(リリー)
    ヒューマリンＮ注１００単位／ｍＬ １００単位１ｍＬバイアル(リリー)
    ヒューマリンＮ注カート ３００単位１筒(リリー)
    ヒューマリンＮ注キット ３００単位１キット(リリー)
    ヒューマリンＲ注１００単位／ｍＬ １００単位１ｍＬバイアル(リリー)
    ヒューマリンＲ注カート ３００単位１筒(リリー)
    ヒューマリンＲ注キット ３００単位１キット(リリー)
    ヒューマログＮ注カート ３００単位１筒(リリー)
    ヒューマログＮ注ミリオペン ３００単位１キット(リリー)
    ヒューマログミックス２５注カート ３００単位１筒(リリー)
    ヒューマログミックス２５注ミリオペン ３００単位１キット(リリー)
    ヒューマログミックス５０注カート ３００単位１筒(リリー)
    ヒューマログミックス５０注ミリオペン ３００単位１キット(リリー)
    ヒューマログ注１００単位／ｍＬ １００単位１ｍＬバイアル(リリー)
    ヒューマログ注カート ３００単位１筒(リリー)
    ヒューマログ注ミリオペン ３００単位１キット(リリー)
    ランタス注１００単位／ｍＬ １００単位１ｍＬバイアル(サノフィ・アベンティス)
    ランタス注オプチクリック ３００単位１筒(サノフィ・アベンティス)
    ランタス注カート ３００単位１筒(サノフィ・アベンティス)
    ランタス注ソロスター ３００単位１キット(サノフィ・アベンティス)
    レベミル注イノレット ３００単位１キット(ノボ)
    レベミル注フレックスペン ３００単位１キット(ノボ)
    レベミル注ペンフィル ３００単位１筒(ノボ)


    アレファリン錠１ｍｇ １ｍｇ１錠(富士製薬)
    パナルジン細粒１０％ １０％１ｇ(サノフィ・アベンティス)
    パナルジン錠１００ｍｇ １００ｍｇ１錠(サノフィ・アベンティス)
    プラビックス錠２５ｍｇ ２５ｍｇ１錠(サノフィ・アベンティス)
    プラビックス錠７５ｍｇ ７５ｍｇ１錠(サノフィ・アベンティス)
    プレタールＯＤ錠１００ｍｇ １００ｍｇ１錠(大塚製薬)
    プレタールＯＤ錠５０ｍｇ ５０ｍｇ１錠(大塚製薬)
    プレタール散２０％ ２０％１ｇ(大塚製薬)
    プレタール錠１００ｍｇ １００ｍｇ１錠(大塚製薬)
    プレタール錠５０ｍｇ ５０ｍｇ１錠(大塚製薬)
    ワーファリン錠０．５ｍｇ ０．５ｍｇ１錠(エーザイ)
    ワーファリン錠１ｍｇ １ｍｇ１錠(エーザイ)
    ワーファリン錠５ｍｇ ５ｍｇ１錠(エーザイ)
    ワーリン錠０．５ｍｇ ０．５ｍｇ１錠(大洋)
    ワーリン錠１ｍｇ １ｍｇ１錠(大洋)
    ワルファリンＫ錠０．５ｍｇ「トーワ」 ０．５ｍｇ１錠(東和薬品)
    ワルファリンＫ錠１ｍｇ １ｍｇ１錠(日新：山形)
    ワルファリンＫ錠１ｍｇ「トーワ」 １ｍｇ１錠(東和薬品)
    ワルファリンカリウム錠０．５ｍｇ「ＨＤ」 ０．５ｍｇ１錠(ニプロファーマ)
    ワルファリンカリウム錠１ｍｇ「ＨＤ」 １ｍｇ１錠(ニプロファーマ)
    ワルファリンカリウム錠２ｍｇ「ＨＤ」 ２ｍｇ１錠(ニプロファーマ)


 ■01_病原微生物に対する薬剤
■02_抗悪性腫瘍薬，免疫抑制薬
■03_炎症，アレルギーに作用する薬剤
■04_代謝系に作用する薬剤
■05_内分泌系薬剤
■07_血液製剤，血液に作用する薬剤
■08_循環器系に作用する薬剤
■04_心不全治療薬・昇圧薬
■09_呼吸器系に作用する薬剤
■10_消化器系に作用する薬剤
■11_神経系に作用する薬剤
■12_感覚器官用剤
■13_その他


 ■01_抗菌薬
■02_抗ウイルス薬と抗ウイルス療法薬
■03_抗真菌薬
■04_抗寄生虫（蠕虫，原虫）薬
■05_消毒薬


 ■01_ペニシリン系薬
■02_広範囲ペニシリン系薬
■03_β－ラクタマーゼ阻害薬配合剤
■04_経口用セフェム系薬
■05_外用セフェム系薬
■06_経口ペネム系薬
■07_アミノグリコシド系薬
■08_マクロライド系薬
■09_ケトライド系薬
■10_リンコマイシン系薬
■11_テトラサイクリン系薬
■12_クロラムフェニコール系薬
■13_ホスホマイシン
■14_ペプチド系薬
■15_キノロン系薬
■16_ニューキノロン系薬
■17_オキサゾリジノン系薬
■18_持続性サルファ剤
■19_配合剤
■20_抗結核薬
■21_フシジン酸
■22_経口用カルバペネム系薬
■23_その他


    バイシリンＧ顆粒４０万単位 ４０万単位１ｇ(ＭＳＤ)


    アモリンカプセル１２５ １２５ｍｇ１カプセル(武田)
    アモリンカプセル２５０ ２５０ｍｇ１カプセル(武田)
    アモリン細粒１０％ １００ｍｇ１ｇ(武田)
    サワシリンカプセル２５０ ２５０ｍｇ１カプセル(アステラス)
    サワシリン細粒１０％ １００ｍｇ１ｇ(アステラス)
    サワシリン錠２５０ ２５０ｍｇ１錠(アステラス)
    バストシリンカプセル２５０ ２５０ｍｇ１カプセル(武田)
    バストシリン細粒１０％ １００ｍｇ１ｇ(武田)
    バストシリン細粒２０％ ２００ｍｇ１ｇ(武田)
    パセトシンカプセル１２５ １２５ｍｇ１カプセル(協和発酵キリン)
    パセトシンカプセル２５０ ２５０ｍｇ１カプセル(協和発酵キリン)
    パセトシン細粒１０％ １００ｍｇ１ｇ(協和発酵キリン)
    パセトシン錠２５０ ２５０ｍｇ１錠(協和発酵キリン)
    ビクシリンカプセル２５０ｍｇ ２５０ｍｇ１カプセル(明治製菓)
    ビクシリンドライシロップ１０％ １００ｍｇ１ｇ(明治製菓)
    ペングッド錠２５０ｍｇ ２５０ｍｇ１錠(日医工)
    メリシン錠５０ｍｇ ５０ｍｇ１錠(武田)
    ユナシン細粒小児用１０％ １００ｍｇ１ｇ(ファイザー)
    ユナシン錠３７５ｍｇ ３７５ｍｇ１錠(ファイザー)


    オーグメンチン配合錠１２５ＳＳ （１８７．５ｍｇ）１錠(ＧＳＫ)
    オーグメンチン配合錠２５０ＲＳ （３７５ｍｇ）１錠(ＧＳＫ)
    クラバモックス小児用配合ドライシロップ （６３６．５ｍｇ）１ｇ(ＧＳＫ)


    Ｌ－ケフラール顆粒 ３７５ｍｇ１包(塩野義)
    Ｌ－ケフレックス小児用顆粒 ２００ｍｇ１ｇ(塩野義)
    Ｌ－ケフレックス顆粒 ５００ｍｇ１ｇ(塩野義)
    オラスポア小児用ドライシロップ１０％ １００ｍｇ１ｇ(アルフレッサファーマ)
    オラセフ錠２５０ｍｇ ２５０ｍｇ１錠(ＧＳＫ)
    ケフラールカプセル２５０ｍｇ ２５０ｍｇ１カプセル(塩野義)
    ケフラール細粒小児用１００ｍｇ １００ｍｇ１ｇ(塩野義)
    ケフレックスカプセル２５０ｍｇ ２５０ｍｇ１カプセル(塩野義)
    ケフレックスシロップ用細粒１００ １００ｍｇ１ｇ(塩野義)
    ケフレックスシロップ用細粒２００ ２００ｍｇ１ｇ(塩野義)
    セフスパンカプセル１００ｍｇ １００ｍｇ１カプセル(アステラス)
    セフスパンカプセル５０ｍｇ ５０ｍｇ１カプセル(アステラス)
    セフスパン細粒５０ｍｇ ５０ｍｇ１ｇ(アステラス)
    セフゾンカプセル１００ｍｇ １００ｍｇ１カプセル(アステラス)
    セフゾンカプセル５０ｍｇ ５０ｍｇ１カプセル(アステラス)
    セフゾン細粒小児用１０％ １００ｍｇ１ｇ(アステラス)
    セフテムカプセル１００ｍｇ １００ｍｇ１カプセル(塩野義)
    セフテムカプセル２００ｍｇ ２００ｍｇ１カプセル(塩野義)
    センセファリンカプセル２５０ ２５０ｍｇ１カプセル(武田)
    トミロン細粒小児用１０％ １００ｍｇ１ｇ(富山化学)
    トミロン錠１００ １００ｍｇ１錠(富山化学)
    トミロン錠５０ ５０ｍｇ１錠(富山化学)
    バナンドライシロップ５％ ５０ｍｇ１ｇ(第一三共)
    バナン錠１００ｍｇ １００ｍｇ１錠(第一三共)
    パンスポリンＴ錠１００ １００ｍｇ１錠(武田)
    パンスポリンＴ錠２００ ２００ｍｇ１錠(武田)
    フロモックス小児用細粒１００ｍｇ １００ｍｇ１ｇ(塩野義)
    フロモックス錠１００ｍｇ １００ｍｇ１錠(塩野義)
    フロモックス錠７５ｍｇ ７５ｍｇ１錠(塩野義)
    メイアクトＭＳ小児用細粒１０％ １００ｍｇ１ｇ(明治製菓)
    メイアクトＭＳ錠１００ｍｇ １００ｍｇ１錠(明治製菓)


    エポセリン坐剤１２５ １２５ｍｇ１個(長生堂)
    エポセリン坐剤２５０ ２５０ｍｇ１個(長生堂)


    ファロムドライシロップ小児用１０％ １００ｍｇ１ｇ(マルホ)
    ファロム錠１５０ｍｇ １５０ｍｇ１錠(マルホ)
    ファロム錠２００ｍｇ ２００ｍｇ１錠(マルホ)


    エアゾリンＤ１ １ｇ(武田)
    カナマイシンカプセル２５０ｍｇ「明治」 ２５０ｍｇ１カプセル(明治製菓)
    カナマイシンシロップ５％「明治」 ５０ｍｇ１ｍＬ(明治製菓)
    カナマイシンドライシロップ２０％「明治」 ２００ｍｇ１ｇ(明治製菓)
    ゲンタシンクリーム０．１％ １ｍｇ１ｇ(ＭＳＤ)
    ゲンタシン軟膏０．１％ １ｍｇ１ｇ(ＭＳＤ)
    ソフラチュール貼付剤１０ｃｍ （１０．８ｍｇ）１０ｃｍ×１０ｃｍ１枚(サノフィ・アベンティス)
    ソフラチュール貼付剤３０ｃｍ （３２．４ｍｇ）１０ｃｍ×３０ｃｍ１枚(サノフィ・アベンティス)
    フランセチン・Ｔ・パウダー １ｇ(持田)


    アセチルスピラマイシン錠１００ １００ｍｇ１錠(協和発酵キリン)
    アセチルスピラマイシン錠２００ ２００ｍｇ１錠(協和発酵キリン)
    エリスロシンＷ顆粒２０％ ２００ｍｇ１ｇ(アボットジャパン)
    エリスロシンドライシロップ１０％ １００ｍｇ１ｇ(アボットジャパン)
    エリスロシンドライシロップＷ２０％ ２００ｍｇ１ｇ(アボットジャパン)
    エリスロシン錠１００ｍｇ １００ｍｇ１錠(アボットジャパン)
    エリスロシン錠２００ｍｇ ２００ｍｇ１錠(アボットジャパン)
    クラリシッド・ドライシロップ１０％小児用 １００ｍｇ１ｇ(アボットジャパン)
    クラリシッド錠２００ｍｇ ２００ｍｇ１錠(アボットジャパン)
    クラリシッド錠５０ｍｇ小児用 ５０ｍｇ１錠(アボットジャパン)
    クラリスドライシロップ１０％小児用 １００ｍｇ１ｇ(大正製薬)
    クラリス錠２００ ２００ｍｇ１錠(大正製薬)
    クラリス錠５０小児用 ５０ｍｇ１錠(大正製薬)
    ジスロマックＳＲ成人用ドライシロップ２ｇ ２ｇ１瓶(ファイザー)
    ジスロマックカプセル小児用１００ｍｇ １００ｍｇ１カプセル(ファイザー)
    ジスロマック細粒小児用１０％ １００ｍｇ１ｇ(ファイザー)
    ジスロマック錠２５０ｍｇ ２５０ｍｇ１錠(ファイザー)
    ジスロマック錠６００ｍｇ ６００ｍｇ１錠(ファイザー)
    ジョサマイシロップ３％ ３０ｍｇ１ｍＬ(アステラス)
    ジョサマイシン錠２００ｍｇ ２００ｍｇ１錠(アステラス)
    ジョサマイシン錠５０ｍｇ ５０ｍｇ１錠(アステラス)
    ジョサマイドライシロップ１０％ １００ｍｇ１ｇ(アステラス)
    ミオカマイシンドライシロップ１００ １００ｍｇ１ｇ(明治製菓)
    ミオカマイシンドライシロップ２００ ２００ｍｇ１ｇ(明治製菓)
    ミオカマイシン錠２００ ２００ｍｇ１錠(明治製菓)
    メデマイシンカプセル２００ｍｇ ２００ｍｇ１カプセル(明治製菓)
    リカマイシンドライシロップ２００ ２００ｍｇ１ｇ(旭化成ファーマ)
    リカマイシン錠１００ｍｇ １００ｍｇ１錠(旭化成ファーマ)
    ルリッド錠１５０ １５０ｍｇ１錠(サノフィ・アベンティス)


    ケテック錠３００ｍｇ ３００ｍｇ１錠(サノフィ・アベンティス)


    ダラシンＴゲル１％ １％１ｇ(佐藤製薬)
    ダラシンＴローション１％ １％１ｍＬ(佐藤製薬)
    ダラシンカプセル１５０ｍｇ １５０ｍｇ１カプセル(ファイザー)
    ダラシンカプセル７５ｍｇ ７５ｍｇ１カプセル(ファイザー)
    リンコシンカプセル２５０ｍｇ ２５０ｍｇ１カプセル(ファイザー)


    アクロマイシンＶカプセル２５０ｍｇ ２５０ｍｇ１カプセル(ポーラファルマ)
    アクロマイシンＶカプセル５０ｍｇ ５０ｍｇ１カプセル(ポーラファルマ)
    アクロマイシン軟膏３％ ３０ｍｇ１ｇ(ポーラファルマ)
    アクロマイシン末 １ｇ(ポーラファルマ)
    テラマイシン軟膏（ポリミキシンＢ含有） １ｇ(陽進堂)
    ビブラマイシン錠１００ｍｇ １００ｍｇ１錠(ファイザー)
    ビブラマイシン錠５０ｍｇ ５０ｍｇ１錠(ファイザー)
    ミノマイシンカプセル１００ｍｇ １００ｍｇ１カプセル(ファイザー)
    ミノマイシンカプセル５０ｍｇ ５０ｍｇ１カプセル(ファイザー)
    ミノマイシン錠１００ｍｇ １００ｍｇ１錠(ファイザー)
    ミノマイシン錠５０ｍｇ ５０ｍｇ１錠(ファイザー)
    ミノマイシン顆粒２％ ２０ｍｇ１ｇ(ファイザー)
    レダマイシンカプセル１５０ｍｇ １５０ｍｇ１カプセル(ポーラファルマ)


    クロマイ－Ｐ軟膏 １ｇ(第一三共)
    クロマイ腟錠１００ｍｇ １００ｍｇ１錠(第一三共)
    クロロマイセチン局所用液５％ ５０ｍｇ１ｍＬ(第一三共)
    クロロマイセチン錠２５０ ２５０ｍｇ１錠(第一三共)
    クロロマイセチン錠５０ ５０ｍｇ１錠(第一三共)
    クロロマイセチン軟膏２％ ２０ｍｇ１ｇ(第一三共)
    クロロマイセチン末 １ｇ(第一三共)


    ホスミシンドライシロップ２００ ２００ｍｇ１ｇ(明治製菓)
    ホスミシンドライシロップ４００ ４００ｍｇ１ｇ(明治製菓)
    ホスミシン錠２５０ ２５０ｍｇ１錠(明治製菓)
    ホスミシン錠５００ ５００ｍｇ１錠(明治製菓)


    コリマイシン散２００万単位／ｇ ２００万単位１ｇ(ポーラファルマ)
    バラマイシン軟膏 （ＢＴＲＣ２５０単位ＦＲＭ２ｍｇ）１ｇ(東洋製化)
    メタコリマイシンカプセル３００万単位 ３００万単位１カプセル(ポーラファルマ)
    メタコリマイシン顆粒２００万単位／ｇ ２００万単位１ｇ(ポーラファルマ)
    塩酸バンコマイシン散０．５ｇ＊（シオノギ） ５００ｍｇ１瓶(塩野義)
    硫酸ポリミキシンＢ散３００万単位「ファイザー」 ３００万単位１瓶(ファイザー)
    硫酸ポリミキシンＢ散５０万単位「ファイザー」 ５０万単位１瓶(ファイザー)
    硫酸ポリミキシンＢ錠１００万単位「ファイザー」 １００万単位１錠(ファイザー)
    硫酸ポリミキシンＢ錠２５万単位「ファイザー」 ２５万単位１錠(ファイザー)


    ウイントマイロンシロップ５％ ５％１ｍＬ(ニプロパッチ)
    ウイントマイロン錠２５０ ２５０ｍｇ１錠(第一三共)
    ウイントマイロン錠５００ ５００ｍｇ１錠(第一三共)
    ドルコール錠２５０ｍｇ ２５０ｍｇ１錠(日医工)
    パナシッド錠 ２５０ｍｇ１錠(大日本住友)


    アクアチムクリーム１％ １％１ｇ(大塚製薬)
    アクアチムローション１％ １％１ｍＬ(大塚製薬)
    アクアチム軟膏１％ １％１ｇ(大塚製薬)
    アベロックス錠４００ｍｇ ４００ｍｇ１錠(バイエル)
    オゼックス細粒小児用１５％ １５０ｍｇ１ｇ(富山化学)
    オゼックス錠１５０ １５０ｍｇ１錠(富山化学)
    オゼックス錠７５ ７５ｍｇ１錠(富山化学)
    クラビット細粒１０％ １００ｍｇ１ｇ（レボフロキサシンとして）(第一三共)
    クラビット錠２５０ｍｇ ２５０ｍｇ１錠（レボフロキサシンとして）(第一三共)
    クラビット錠５００ｍｇ ５００ｍｇ１錠（レボフロキサシンとして）(第一三共)
    グレースビット細粒１０％ １００ｍｇ１ｇ(第一三共)
    グレースビット錠５０ｍｇ ５０ｍｇ１錠(第一三共)
    シプロキサン錠１００ｍｇ １００ｍｇ１錠(バイエル)
    シプロキサン錠２００ｍｇ ２００ｍｇ１錠(バイエル)
    ジェニナック錠２００ｍｇ ２００ｍｇ１錠(富山化学)
    スオード錠１００ １００ｍｇ１錠（活性本体として）(明治製菓)
    スパラ錠１００ｍｇ １００ｍｇ１錠(大日本住友)
    タリビッド錠１００ｍｇ １００ｍｇ１錠(第一三共)
    トスキサシン錠１５０ｍｇ １５０ｍｇ１錠(アボットジャパン)
    トスキサシン錠７５ｍｇ ７５ｍｇ１錠(アボットジャパン)
    バクシダール錠１００ｍｇ １００ｍｇ１錠(杏林)
    バクシダール錠２００ｍｇ ２００ｍｇ１錠(杏林)
    バレオンカプセル１００ｍｇ １００ｍｇ１カプセル(アボットジャパン)
    バレオン錠２００ｍｇ ２００ｍｇ１錠(アボットジャパン)
    フルマーク錠１００ｍｇ １００ｍｇ１錠(大日本住友)
    フルマーク錠２００ｍｇ ２００ｍｇ１錠(大日本住友)
    ロメバクトカプセル１００ｍｇ １００ｍｇ１カプセル(塩野義)
    小児用バクシダール錠５０ｍｇ ５０ｍｇ１錠(杏林)


    ザイボックス錠６００ｍｇ ６００ｍｇ１錠(ファイザー)


    アプシードシロップ５％ ５％１０ｍＬ(ニプロパッチ)
    サラゾピリン坐剤５００ｍｇ ５００ｍｇ１個(ファイザー)
    サラゾピリン錠５００ｍｇ ５００ｍｇ１錠(ファイザー)


    バクタ配合錠 １錠(塩野義)
    バクタ配合顆粒 １ｇ(塩野義)
    バクトラミン配合錠 １錠(中外)
    バクトラミン配合顆粒 １ｇ(中外)


    アルミノニッパスカルシウム顆粒９９％ １ｇ(田辺三菱製薬)
    イスコチン原末 １ｇ(第一三共)
    イスコチン錠１００ｍｇ １００ｍｇ１錠(第一三共)
    イソニアジド「三恵」 １ｇ(三恵)
    イソニアジド錠「三恵」 １００ｍｇ１錠(三恵)
    エサンブトール錠１２５ｍｇ １２５ｍｇ１錠(サンド)
    エサンブトール錠２５０ｍｇ ２５０ｍｇ１錠(サンド)
    エブトール１２５ｍｇ錠 １２５ｍｇ１錠(科研)
    エブトール２５０ｍｇ錠 ２５０ｍｇ１錠(科研)
    サイクロセリンカプセル２５０ｍｇ「明治」 ２５０ｍｇ１カプセル(明治製菓)
    ツベルミン錠１００ｍｇ １００ｍｇ１錠(明治製菓)
    ニッパスカルシウム錠（０．２５ｇ） ２５０ｍｇ１錠(田辺三菱製薬)
    ニッパスカルシウム顆粒１００％ １ｇ(田辺三菱製薬)
    ネオイスコチン原末 １ｇ(第一三共)
    ネオイスコチン錠１００ｍｇ １００ｍｇ１錠(第一三共)
    ヒドラ錠「オーツカ」５０ｍｇ ５０ｍｇ１錠(大塚製薬工場)
    ピラマイド原末 １ｇ(第一三共)
    ミコブティンカプセル１５０ｍｇ １５０ｍｇ１カプセル(ファイザー)
    リファジンカプセル１５０ｍｇ １５０ｍｇ１カプセル(第一三共)


    フシジンレオ軟膏２％ ２０ｍｇ１ｇ(第一三共)


    オラペネム小児用細粒１０％ １００ｍｇ１ｇ(明治製菓)


    バクトロバン鼻腔用軟膏２％ ２％１ｇ(ＧＳＫ)
    ランプレンカプセル５０ｍｇ ５０ｍｇ１カプセル(サンド)
    レクチゾール錠２５ｍｇ ２５ｍｇ１錠(田辺三菱製薬)


 ■01_抗ヘルペスウイルス薬
■02_抗サイトメガロウイルス薬
■03_抗インフルエンザウイルス薬
■04_ＳＳＰＥ予防・治療薬
■05_抗ＨＩＶ薬
■06_その他


    アラセナ－Ａクリーム３％ ３％１ｇ(持田)
    アラセナ－Ａ軟膏３％ ３％１ｇ(持田)
    ゾビラックスクリーム５％ ５％１ｇ(ＧＳＫ)
    ゾビラックス錠２００ ２００ｍｇ１錠(ＧＳＫ)
    ゾビラックス錠４００ ４００ｍｇ１錠(ＧＳＫ)
    ゾビラックス軟膏５％ ５％１ｇ(ＧＳＫ)
    ゾビラックス顆粒４０％ ４０％１ｇ(ＧＳＫ)
    バルトレックス錠５００ ５００ｍｇ１錠(ＧＳＫ)
    バルトレックス顆粒５０％ ５０％１ｇ(ＧＳＫ)
    ファムビル錠２５０ｍｇ ２５０ｍｇ１錠(旭化成ファーマ)


    バリキサ錠４５０ｍｇ ４５０ｍｇ１錠(田辺三菱製薬)


    イナビル吸入粉末剤２０ｍｇ ２０ｍｇ１キット(第一三共)
    シンメトレル細粒１０％ １０％１ｇ(ノバルティス)
    シンメトレル錠１００ｍｇ １００ｍｇ１錠(ノバルティス)
    シンメトレル錠５０ｍｇ ５０ｍｇ１錠(ノバルティス)
    タミフルカプセル７５ ７５ｍｇ１カプセル(中外)
    タミフルドライシロップ３％ ３％１ｇ(中外)
    リレンザ ５ｍｇ１ブリスター(ＧＳＫ)


    イソプリノシン錠４００ｍｇ ４００ｍｇ１錠(持田)


    アドバフェロン皮下注１２００ １２００万国際単位１瓶(アステラス)
    アドバフェロン皮下注１８００ １８００万国際単位１瓶(アステラス)
    アドバフェロン皮下注９００ ９００万国際単位１瓶(アステラス)
    イントロンＡ注射用１０００ １０００万国際単位１瓶（溶解液付）(ＭＳＤ)
    イントロンＡ注射用３００ ３００万国際単位１瓶（溶解液付）(ＭＳＤ)
    イントロンＡ注射用６００ ６００万国際単位１瓶（溶解液付）(ＭＳＤ)
    オーアイエフ注射用１０００万ＩＵ １０００万国際単位１瓶（溶解液付）(大塚製薬)
    オーアイエフ注射用２５０万ＩＵ ２５０万国際単位１瓶（溶解液付）(大塚製薬)
    オーアイエフ注射用５００万ＩＵ ５００万国際単位１瓶（溶解液付）(大塚製薬)
    コペガス錠２００ｍｇ ２００ｍｇ１錠(中外)
    スミフェロン注ＤＳ３００万ＩＵ ３００万国際単位１筒(大日本住友)
    スミフェロン注ＤＳ６００万ＩＵ ６００万国際単位１筒(大日本住友)
    スミフェロン注バイアル３００万ＩＵ ３００万国際単位１瓶(大日本住友)
    スミフェロン注バイアル６００万ＩＵ ６００万国際単位１瓶(大日本住友)
    セロシオンカプセル１０ １０ｍｇ１カプセル(三和化学)
    ゼフィックス錠１００ １００ｍｇ１錠(ＧＳＫ)
    レベトールカプセル２００ｍｇ ２００ｍｇ１カプセル(ＭＳＤ)


 ■01_抗真菌薬
■02_ニューモシスチス肺炎治療薬


    アスタットクリーム１％ １％１ｇ(マルホ)
    アスタット外用液１％ １％１ｍＬ(マルホ)
    アスタット軟膏１％ １％１ｇ(マルホ)
    アデスタンクリーム１％ １％１ｇ(バイエル)
    アデスタン腟錠３００ｍｇ ３００ｍｇ１個(バイエル)
    アトラントクリーム１％ １％１ｇ(久光)
    アトラント外用液１％ １％１ｍＬ(久光)
    アトラント軟膏１％ １％１ｇ(久光)
    アンコチル錠５００ｍｇ ５００ｍｇ１錠(共和薬品)
    イトリゾールカプセル５０ ５０ｍｇ１カプセル(ヤンセン)
    イトリゾール内用液１％ １％１ｍＬ(ヤンセン)
    エクセルダームクリーム１％ １％１ｇ(田辺三菱製薬)
    エクセルダーム外用液１％ １％１ｍＬ(田辺三菱製薬)
    エンペシドクリーム１％ １％１ｇ(バイエル)
    エンペシドトローチ１０ｍｇ １０ｍｇ１錠(バイエル)
    エンペシド外用液１％ １％１ｍＬ(バイエル)
    エンペシド腟錠１００ｍｇ １００ｍｇ１錠(バイエル)
    オキナゾールクリーム１％ １％１ｇ(田辺三菱製薬)
    オキナゾール外用液１％ １％１ｍＬ(田辺三菱製薬)
    オキナゾール腟錠１００ｍｇ １００ｍｇ１錠(田辺三菱製薬)
    オキナゾール腟錠６００ｍｇ ６００ｍｇ１錠(田辺三菱製薬)
    ジフルカンカプセル１００ｍｇ １００ｍｇ１カプセル(ファイザー)
    ジフルカンカプセル５０ｍｇ ５０ｍｇ１カプセル(ファイザー)
    ゼフナートクリーム２％ ２％１ｇ(全薬)
    ゼフナート外用液２％ ２％１ｍＬ(全薬)
    ニゾラールクリーム２％ ２％１ｇ(ヤンセン)
    ニゾラールローション２％ ２％１ｇ(ヤンセン)
    ハイアラージン外用液２％ ２％１ｍＬ(長生堂)
    ハイアラージン軟膏２％ ２％１ｇ(長生堂)
    バトラフェンクリーム１％ １％１ｇ(アルフレッサファーマ)
    バトラフェン外用液１％ １％１ｍＬ(アルフレッサファーマ)
    パラベールクリーム１％ １％１ｇ(大塚製薬工場)
    パラベールローション１％ １％１ｍＬ(大塚製薬工場)
    ファンギゾンシロップ１００ｍｇ／ｍＬ １００ｍｇ１ｍＬ(ブリストル・マイヤーズ)
    フロリードＤクリーム１％ １％１ｇ(持田)
    フロリードゲル経口用２％ ２％１ｇ(持田)
    フロリード腟坐剤１００ｍｇ １００ｍｇ１個(持田)
    ブイフェンド錠２００ｍｇ ２００ｍｇ１錠(ファイザー)
    ブイフェンド錠５０ｍｇ ５０ｍｇ１錠(ファイザー)
    ペキロンクリーム０．５％ ０．５％１ｇ(杏林)
    ボレークリーム１％ １％１ｇ(久光)
    ボレースプレー１％ １％１ｍＬ(久光)
    ボレー外用液１％ １％１ｍＬ(久光)
    マイコスポールクリーム１％ １％１ｇ(バイエル)
    マイコスポール外用液１％ １％１ｍＬ(バイエル)
    メンタックスクリーム１％ １％１ｇ(科研)
    メンタックススプレー１％ １％１ｍＬ(科研)
    メンタックス外用液１％ １％１ｍＬ(科研)
    ラミシールクリーム１％ １％１ｇ(ノバルティス)
    ラミシール外用スプレー１％ １％１ｇ(ノバルティス)
    ラミシール外用液１％ １％１ｇ(ノバルティス)
    ラミシール錠１２５ｍｇ １２５ｍｇ１錠(ノバルティス)
    ルリコンクリーム１％ １％１ｇ(ポーラファルマ)
    ルリコン液１％ １％１ｍＬ(ポーラファルマ)


 ■01_抗線虫薬
■02_抗吸虫薬
■03_抗条虫薬
■04_抗マラリア薬
■05_抗原虫薬（マラリア以外）


    コンバントリンドライシロップ１００ｍｇ １０％１ｇ(佐藤製薬)
    コンバントリン錠１００ｍｇ １００ｍｇ１錠(佐藤製薬)
    サントニン（日本新薬）原末 １ｇ(日本新薬)
    ストロメクトール錠３ｍｇ ３ｍｇ１錠(ＭＳＤ)
    スパトニン錠５０ｍｇ ５０ｍｇ１錠(田辺三菱製薬)
    チモール「ホエイ」 １ｇ(マイラン製薬)
    メベンダゾール錠１００＊（ヤンセンファーマ） １００ｍｇ１錠(ヤンセン)


    ビルトリシド錠６００ｍｇ ６００ｍｇ１錠(バイエル)


    エスカゾール錠２００ｍｇ ２００ｍｇ１錠(ＧＳＫ)


    「純生」塩キ １ｇ(純生)
    メファキン「ヒサミツ」錠２７５ ２７５ｍｇ１錠(久光)
    塩酸キニーネ「ホエイ」 １ｇ(マイラン製薬)


    フラジール内服錠２５０ｍｇ ２５０ｍｇ１錠(塩野義)
    フラジール腟錠２５０ｍｇ ２５０ｍｇ１錠(塩野義)


 ■01_アルコール製剤
■02_ハロゲン化合物製剤
■03_界面活性剤
■04_クロルヘキシジン製剤
■05_フェノール製剤
■06_アルデヒド製剤
■07_過酸化物製剤
■08_その他


    「純生」イソプロ １０ｍＬ(純生)
    「純生」局エタ １０ｍＬ(純生)
    「純生」無水エタ １０ｍＬ(純生)
    ５０％イソプロピルアルコール＊（丸石） ５０％１０ｍＬ(丸石：大阪)
    ５０Ｖ／Ｖ％東豊消毒アルコール ５０％１０ｍＬ(東豊)
    ７０％イソプロピルアルコール＊（丸石） ７０％１０ｍＬ(丸石：大阪)
    イソプロ－５０％消毒液「シオエ」 ５０％１０ｍＬ(シオエ)
    イソプロパノール １０ｍＬ(タツミ)
    イソプロパノール １０ｍＬ(兼一)
    イソプロパノール シオエ １０ｍＬ(シオエ)
    イソプロパノール「アマカス」 １０ｍＬ(甘糟)
    イソプロパノール「イマヅ」 １０ｍＬ(今津)
    イソプロパノール「カナダ」 １０ｍＬ(金田直)
    イソプロパノール「ケンエー」 １０ｍＬ(健栄)
    イソプロパノール「タイセイ」 １０ｍＬ(大成)
    イソプロパノール「ニッコー」 １０ｍＬ(日興製薬)
    イソプロパノール「マルイシ」 １０ｍＬ(丸石：大阪)
    イソプロパノール「メタル」 １０ｍＬ(中北)
    イソプロパノール「ヤクハン」 １０ｍＬ(ヤクハン)
    イソプロパノール「ヨシダ」 １０ｍＬ(吉田製薬)
    イソプロパノール「三恵」 １０ｍＬ(三恵)
    イソプロパノール「長堀」 １０ｍＬ(ヤクハン)
    イソプロパノール「東豊」 １０ｍＬ(東豊)
    イソプロパノール＊（山善） １０ｍＬ(山善)
    イソプロパノール＊（小堺） １０ｍＬ(小堺)
    イソプロパノール＊（東海製薬） １０ｍＬ(東海製薬)
    イソプロパノールワコー １０ｍＬ(ワコーケミカル)
    イソプロパノール消毒液５０％「ヨシダ」 ５０％１０ｍＬ(吉田製薬)
    エコ消エタ消毒液 １０ｍＬ(吉田製薬)
    エタノール １０ｍＬ(タツミ)
    エタノール シオエ １０ｍＬ(シオエ)
    エタノール．ＯＩ １０ｍＬ(日医工ファーマ)
    エタノール．ＹＩ １０ｍＬ(山田)
    エタノール（ミツマル） １０ｍＬ(サンケミファ)
    エタノール〈ハチ〉 １０ｍＬ(東洋製化)
    エタノール「アトル」 １０ｍＬ(アトルファーマ)
    エタノール「アマカス」 １０ｍＬ(甘糟)
    エタノール「イマヅ」 １０ｍＬ(今津)
    エタノール「ケンエー」 １０ｍＬ(健栄)
    エタノール「コニシ」 １０ｍＬ(コニシ)
    エタノール「タイセイ」 １０ｍＬ(大成)
    エタノール「タカスギ」 １０ｍＬ(高杉)
    エタノール「ニッコー」 １０ｍＬ(日興製薬)
    エタノール「ヒシヤマ」 １０ｍＬ(ニプロファーマ)
    エタノール「マルイシ」 １０ｍＬ(丸石：大阪)
    エタノール「メタル」 １０ｍＬ(中北)
    エタノール「ヤクハン」 １０ｍＬ(ヤクハン)
    エタノール「ヨシダ」 １０ｍＬ(吉田製薬)
    エタノール「三恵」 １０ｍＬ(三恵)
    エタノール「昭和」（Ｍ） １０ｍＬ(昭和製薬)
    エタノール「東豊」 １０ｍＬ(東豊)
    エタノール＊（兼一） １０ｍＬ(兼一)
    エタノール＊（山善） １０ｍＬ(山善)
    エタノール＊（小堺） １０ｍＬ(小堺)
    エタノール＊（大和薬品） １０ｍＬ(大和薬品)
    エタノール＊（東海製薬） １０ｍＬ(東海製薬)
    エタノールワコー １０ｍＬ(ワコーケミカル)
    サラヤ消毒用エタノール １０ｍＬ(サラヤ)
    ネオプロパノール消毒液 １０ｍＬ(シオエ)
    ネオ消アル「ヨシダ」 １０ｍＬ(吉田製薬)
    マルプロ消毒用液 １０ｍＬ(丸石：大阪)
    消毒用エタノール １０ｍＬ(タツミ)
    消毒用エタノール １０ｍＬ(兼一)
    消毒用エタノール １０ｍＬ(山善)
    消毒用エタノール １０ｍＬ(小堺)
    消毒用エタノール １０ｍＬ(東海製薬)
    消毒用エタノール シオエ １０ｍＬ(シオエ)
    消毒用エタノール．ＯＩ １０ｍＬ(日医工ファーマ)
    消毒用エタノール．ＹＩ １０ｍＬ(山田)
    消毒用エタノール（ミツマル） １０ｍＬ(サンケミファ)
    消毒用エタノール〈ハチ〉 １０ｍＬ(東洋製化)
    消毒用エタノール「アトル」 １０ｍＬ(アトルファーマ)
    消毒用エタノール「アマカス」 １０ｍＬ(甘糟)
    消毒用エタノール「イマヅ」 １０ｍＬ(今津)
    消毒用エタノール「ケンエー」 １０ｍＬ(健栄)
    消毒用エタノール「コニシ」 １０ｍＬ(コニシ)
    消毒用エタノール「タイセイ」 １０ｍＬ(大成)
    消毒用エタノール「タカスギ」 １０ｍＬ(高杉)
    消毒用エタノール「ダイワ」Ｍ １０ｍＬ(大和薬品)
    消毒用エタノール「トライックス」 １０ｍＬ(トライックス)
    消毒用エタノール「ニッコー」 １０ｍＬ(日興製薬)
    消毒用エタノール「ヒシヤマ」 １０ｍＬ(ニプロファーマ)
    消毒用エタノール「マルイシ」 １０ｍＬ(丸石：大阪)
    消毒用エタノール「メタル」 １０ｍＬ(中北)
    消毒用エタノール「ヤクハン」 １０ｍＬ(ヤクハン)
    消毒用エタノール「ヨシダ」 １０ｍＬ(吉田製薬)
    消毒用エタノール「三恵」 １０ｍＬ(三恵)
    消毒用エタノール「昭和」（Ｍ） １０ｍＬ(昭和製薬)
    消毒用エタノール「長堀」 １０ｍＬ(ヤクハン)
    消毒用エタノール「東豊」 １０ｍＬ(東豊)
    消毒用エタノールＢ液「ケンエー」 １０ｍＬ(健栄)
    消毒用エタノールＢ液ＩＰ １０ｍＬ(健栄)
    消毒用エタノールワコー １０ｍＬ(ワコーケミカル)
    消毒用エタノール液ＩＰ １０ｍＬ(健栄)
    消毒用ネオアルコール「ケンエー」 １０ｍＬ(健栄)
    消毒用ヒシヤマアルコール １０ｍＬ(ニプロファーマ)
    消毒用ミツマルアルコール １０ｍＬ(サンケミファ)
    東豊消アル １０ｍＬ(東豊)
    無水エタノール １０ｍＬ(タツミ)
    無水エタノール シオエ １０ｍＬ(シオエ)
    無水エタノール．ＯＩ １０ｍＬ(日医工ファーマ)
    無水エタノール．ＹＩ １０ｍＬ(山田)
    無水エタノール（ミツマル） １０ｍＬ(サンケミファ)
    無水エタノール〈ハチ〉 １０ｍＬ(東洋製化)
    無水エタノール「アマカス」 １０ｍＬ(甘糟)
    無水エタノール「イマヅ」 １０ｍＬ(今津)
    無水エタノール「ケンエー」 １０ｍＬ(健栄)
    無水エタノール「コニシ」 １０ｍＬ(コニシ)
    無水エタノール「タイセイ」 １０ｍＬ(大成)
    無水エタノール「ニッコー」 １０ｍＬ(日興製薬)
    無水エタノール「ヒシヤマ」 １０ｍＬ(ニプロファーマ)
    無水エタノール「マルイシ」 １０ｍＬ(丸石：大阪)
    無水エタノール「ヤクハン」 １０ｍＬ(ヤクハン)
    無水エタノール「ヨシダ」 １０ｍＬ(吉田製薬)
    無水エタノール「三恵」 １０ｍＬ(三恵)
    無水エタノール「東豊」 １０ｍＬ(東豊)
    無水エタノール＊（山善） １０ｍＬ(山善)
    無水エタノール＊（小堺） １０ｍＬ(小堺)
    無水エタノール＊（大和薬品） １０ｍＬ(大和薬品)
    無水エタノール＊（東海製薬） １０ｍＬ(東海製薬)


    「純生」ヨーチン １０ｍＬ(純生)
    「純生」ヨウ素 １ｇ(純生)
    「純生」ルゴール １０ｍＬ(純生)
    「純生」希ヨーチン １０ｍＬ(純生)
    ＰＡ・ヨード点眼・洗眼液 ０．２％１ｍＬ(日本点眼薬)
    イソジンガーグル液７％ ７％１ｍＬ(明治製菓)
    イソジンゲル１０％ １０％１０ｇ(明治製菓)
    イソジンスクラブ液７．５％ ７．５％１０ｍＬ(明治製菓)
    イソジンフィールド液１０％ １０％１０ｍＬ(明治製菓)
    イソジン液１０％ １０％１０ｍＬ(明治製菓)
    テキサント消毒液６％ ６％１０ｇ(シオエ)
    ヨードチンキ １０ｍＬ(小堺)
    ヨードチンキ シオエ １０ｍＬ(シオエ)
    ヨードチンキ．ＯＹ １０ｍＬ(日医工ファーマ)
    ヨードチンキ．ＹＩ １０ｍＬ(山田)
    ヨードチンキ「ケンエー」 １０ｍＬ(健栄)
    ヨードチンキ「タイセイ」 １０ｍＬ(大成)
    ヨードチンキ「ニッコー」 １０ｍＬ(日興製薬)
    ヨードチンキ「マルイシ」 １０ｍＬ(丸石：大阪)
    ヨードチンキ「ヤクハン」 １０ｍＬ(ヤクハン)
    ヨードチンキ「三恵」 １０ｍＬ(三恵)
    ヨードチンキ「昭和」（Ｍ） １０ｍＬ(昭和製薬)
    ヨードチンキ「東豊」 １０ｍＬ(東豊)
    ヨードチンキ＊（山善） １０ｍＬ(山善)
    ヨードチンキ＊（東海製薬） １０ｍＬ(東海製薬)
    ヨードチンキＦＭ １０ｍＬ(フヂミ)
    ヨードホルム １ｇ(アグサ)
    ヨードホルム「ホエイ」 １ｇ(マイラン製薬)
    ヨードホルム「純生」 １ｇ(純生)
    ヨウ素「ニッコー」 １ｇ(日興製薬)
    ヨウ素＊（山善） １ｇ(山善)
    ヨウ素＊（小堺） １ｇ(小堺)
    希ヨードチンキ １０ｍＬ(タツミ)
    希ヨードチンキ １０ｍＬ(小堺)
    希ヨードチンキ シオエ １０ｍＬ(シオエ)
    希ヨードチンキ．ＯＹ １０ｍＬ(日医工ファーマ)
    希ヨードチンキ．ＹＩ １０ｍＬ(山田)
    希ヨードチンキ「ケンエー」 １０ｍＬ(健栄)
    希ヨードチンキ「タイセイ」 １０ｍＬ(大成)
    希ヨードチンキ「ニッコー」 １０ｍＬ(日興製薬)
    希ヨードチンキ「マルイシ」 １０ｍＬ(丸石：大阪)
    希ヨードチンキ「ヤクハン」 １０ｍＬ(ヤクハン)
    希ヨードチンキ「三恵」 １０ｍＬ(三恵)
    希ヨードチンキ「昭和」（Ｍ） １０ｍＬ(昭和製薬)
    希ヨードチンキ「東豊」 １０ｍＬ(東豊)
    希ヨードチンキ＊（山善） １０ｍＬ(山善)
    希ヨードチンキ＊（東海製薬） １０ｍＬ(東海製薬)
    希ヨードチンキＦＭ １０ｍＬ(フヂミ)
    産婦人科用イソジンクリーム５％ ５％１０ｇ(明治製菓)
    複方ヨード・グリセリン １０ｍＬ(小堺)
    複方ヨード・グリセリン シオエ １０ｍＬ(シオエ)
    複方ヨード・グリセリン「ケンエー」 １０ｍＬ(健栄)
    複方ヨード・グリセリン「ニッコー」 １０ｍＬ(日興製薬)
    複方ヨード・グリセリン「マルイシ」 １０ｍＬ(丸石：大阪)
    複方ヨード・グリセリン「ヤクハン」 １０ｍＬ(ヤクハン)
    複方ヨード・グリセリン「ヨシダ」 １０ｍＬ(吉田製薬)
    複方ヨード・グリセリン「昭和」（Ｍ） １０ｍＬ(昭和製薬)
    複方ヨード・グリセリン「東豊」 １０ｍＬ(東豊)
    複方ヨード・グリセリン＊（山善） １０ｍＬ(山善)
    複方ヨード・グリセリンＦＭ １０ｍＬ(フヂミ)


    ０．０２５Ｗ／Ｖ％ヂアミトール水 ０．０２５％１０ｍＬ(日興製薬)
    ０．０５％ヤクゾール水 ０．０５％１０ｍＬ(ヤクハン)
    ０．０５Ｗ／Ｖ％ヂアミトール水 ０．０５％１０ｍＬ(日興製薬)
    ０．１％ヤクゾール水 ０．１％１０ｍＬ(ヤクハン)
    ０．１Ｗ／Ｖ％ヂアミトール水 ０．１％１０ｍＬ(日興製薬)
    ０．２％ヤクゾール水 ０．２％１０ｍＬ(ヤクハン)
    ０．２Ｗ／Ｖ％ヂアミトール水 ０．２％１０ｍＬ(日興製薬)
    ５０％塩化ベンザルコニウム液「ヤクハン」 １０ｍＬ(ヤクハン)
    エンゼトニン液０．０１ ０．０１％１０ｍＬ(吉田製薬)
    エンゼトニン液０．０２ ０．０２％１０ｍＬ(吉田製薬)
    エンゼトニン液０．０２５ ０．０２５％１０ｍＬ(吉田製薬)
    エンゼトニン液０．０５ ０．０５％１０ｍＬ(吉田製薬)
    エンゼトニン液０．１ ０．１％１０ｍＬ(吉田製薬)
    オスバン消毒液０．０２５％ ０．０２５％１０ｍＬ(日本製薬)
    オスバン消毒液０．０５％ ０．０５％１０ｍＬ(日本製薬)
    オスバン消毒液０．１％ ０．１％１０ｍＬ(日本製薬)
    オスバン消毒液１０％ １０％１０ｍＬ(日本製薬)
    オバノール「ミツマル」 １０ｍＬ(サンケミファ)
    オバノール１０「ミツマル」 １０ｍＬ(サンケミファ)
    オロナイン外用液１０％ １０％１０ｍＬ(大塚製薬工場)
    クレミール １０％１０ｍＬ(サンケミファ)
    サラヤ塩化ベンザルコニウム１０％液 １０％１０ｍＬ(サラヤ)
    ザルコニン液０．０１ ０．０１％１０ｍＬ(健栄)
    ザルコニン液０．０２ ０．０２％１０ｍＬ(健栄)
    ザルコニン液０．０２５ ０．０２５％１０ｍＬ(健栄)
    ザルコニン液０．０５ ０．０５％１０ｍＬ(健栄)
    ザルコニン液０．１ ０．１％１０ｍＬ(健栄)
    ザルコニン液０．２ ０．２％１０ｍＬ(健栄)
    ザルコニン液１０ １０％１０ｍＬ(健栄)
    ヂアミトール消毒用液１０Ｗ／Ｖ％ １０％１０ｍＬ(丸石：大阪)
    ヂアミトール消毒用液５０Ｗ／Ｖ％ １０ｍＬ(丸石：大阪)
    テゴー５１消毒液１０％ １０％１０ｍＬ(アルフレッサファーマ)
    トリゾン消毒液１０％「ＹＩ」 １０％１０ｍＬ(山田)
    ハイアミン液１０％ １０％１０ｍＬ(第一三共エスファ)
    ビオシドール消毒液５０％ １０ｍＬ(シオエ)
    ベゼトン液０．０２ ０．０２％１０ｍＬ(健栄)
    ベゼトン液０．０２５ ０．０２５％１０ｍＬ(健栄)
    ベゼトン液０．０５ ０．０５％１０ｍＬ(健栄)
    ベゼトン液０．１ ０．１％１０ｍＬ(健栄)
    ベゼトン液０．２ ０．２％１０ｍＬ(健栄)
    ベンザルコニウム塩化物液１０％「コザカイ」 １０％１０ｍＬ(小堺)
    ベンザルコニウム塩化物液１０％「東豊」 １０％１０ｍＬ(東豊)
    ベンザルコニウム塩化物液１０Ｗ／Ｖ％「タイセイ」 １０％１０ｍＬ(大成)
    ベンザルコニウム塩化物消毒液０．０２５Ｗ／Ｖ％「ＯＲＹ」 ０．０２５％１０ｍＬ(日医工ファーマ)
    ベンザルコニウム塩化物消毒液０．０５Ｗ／Ｖ％「ＯＲＹ」 ０．０５％１０ｍＬ(日医工ファーマ)
    ベンザルコニウム塩化物消毒液０．１Ｗ／Ｖ％「ＯＲＹ」 ０．１％１０ｍＬ(日医工ファーマ)
    ベンザルコニウム塩化物消毒液１０％「カネイチ」 １０％１０ｍＬ(兼一)
    ホエスミン消毒液１０％ １０％１０ｍＬ(マイラン製薬)
    ヤクゾール液１０％ １０％１０ｍＬ(ヤクハン)
    塩化ベンザルコニウム液 １０％１０ｍＬ(タツミ)
    塩化ベンザルコニウム液 １０％１０ｍＬ(玉川)
    塩化ベンザルコニウム液 １０％１０ｍＬ(大和薬品)
    塩化ベンザルコニウム液（１０％） １０％１０ｍＬ(東海製薬)
    塩化ベンザルコニウム液（１０Ｗ／Ｖ％）「カナダ」（Ｍ） １０％１０ｍＬ(フヂミ)
    塩化ベンザルコニウム液（１０Ｗ／Ｖ％）恵美須 １０％１０ｍＬ(恵美須)
    塩化ベンザルコニウム液（５０％） ５０％１０ｍＬ(東海製薬)
    塩化ベンザルコニウム液（５０Ｗ／Ｖ％）「カナダ」 １０ｍＬ(金田直)
    塩化ベンザルコニウム液「アマカス」 １０％１０ｍＬ(甘糟)
    塩化ベンザルコニウム液「タカスギ」１０％ １０％１０ｍＬ(高杉)
    塩化ベンザルコニウム液「ニッコー」 １０％１０ｍＬ(日興製薬)
    塩化ベンザルコニウム液＊（山善） １０％１０ｍＬ(山善)
    塩化ベンザルコニウム液１０〈ハチ〉 １０％１０ｍＬ(東洋製化)
    塩化ベンザルコニウム液１０％「メタル」 １０％１０ｍＬ(中北)
    塩化ベンザルコニウム液１０ｗ／ｖ％「ＯＲＹ」 １０％１０ｍＬ(日医工ファーマ)
    逆性石ケン液０．０１「ヨシダ」 ０．０１％１０ｍＬ(吉田製薬)
    逆性石ケン液０．０２「ヨシダ」 ０．０２％１０ｍＬ(吉田製薬)
    逆性石ケン液０．０２５「ヨシダ」 ０．０２５％１０ｍＬ(吉田製薬)
    逆性石ケン液０．０５「ヨシダ」 ０．０５％１０ｍＬ(吉田製薬)
    逆性石ケン液０．１「ヨシダ」 ０．１％１０ｍＬ(吉田製薬)
    逆性石ケン液０．２「ヨシダ」 ０．２％１０ｍＬ(吉田製薬)
    逆性石ケン液１０「ヨシダ」 １０％１０ｍＬ(吉田製薬)
    逆性石ケン液１０％「三恵」 １０％１０ｍＬ(三恵)
    逆性石ケン液５０「ヨシダ」 １０ｍＬ(吉田製薬)
    逆性石鹸液１０％「ＮＰ」 １０％１０ｍＬ(ニプロファーマ)
    逆性石鹸消毒液１０％「シオエ」 １０％１０ｍＬ(シオエ)


    ２０Ｗ／Ｖ％マスキン液 ２０％１０ｍＬ(丸石：大阪)
    ５％ヒビテン液 ５％１０ｍＬ(大日本住友)
    クロヘキシン液２０％ ２０％１０ｍＬ(東洋製化)
    グルコン酸クロルヘキシジン２０％液「メタル」 ２０％１０ｍＬ(中北)
    グルコン酸クロルヘキシジン液２０％「ヤクハン」 ２０％１０ｍＬ(ヤクハン)
    グルコン酸クロルヘキシジン液２０Ｗ／Ｖ％＊（東洋製化） ２０％１０ｍＬ(東洋製化)
    ステリクロン液２０ ２０％１０ｍＬ(健栄)
    ヒビテン・グルコネート液２０％ ２０％１０ｍＬ(大日本住友)
    ヒビディール消毒液０．０５％ ０．０５％２５ｍＬ１袋(大日本住友)
    フェルマジン液２０％ ２０％１０ｍＬ(シオエ)
    ヘキザック消毒液２０％ ２０％１０ｍＬ(吉田製薬)


    「純生」液状フェノール １０ｍＬ(純生)
    クレゾール石ケン液 １０ｍＬ(東海製薬)
    クレゾール石ケン液 シオエ １０ｍＬ(シオエ)
    クレゾール石ケン液．ＯＩ １０ｍＬ(日医工ファーマ)
    クレゾール石ケン液〈ハチ〉 １０ｍＬ(東洋製化)
    クレゾール石ケン液「カナダ」（Ｍ） １０ｍＬ(金田直)
    クレゾール石ケン液「タイセイ」 １０ｍＬ(大成)
    クレゾール石ケン液「タカスギ」 １０ｍＬ(高杉)
    クレゾール石ケン液「ニッコー」 １０ｍＬ(日興製薬)
    クレゾール石ケン液「ヨシダ」 １０ｍＬ(吉田製薬)
    クレゾール石ケン液「三恵」 １０ｍＬ(三恵)
    クレゾール石ケン液＊（山善） １０ｍＬ(山善)
    クレゾール石ケン液ＦＭ １０ｍＬ(フヂミ)
    フェノール １０ｍＬ(東海製薬)
    フェノール「タイセイ」 １０ｍＬ(大成)
    フェノール「ニッコー」 １０ｍＬ(日興製薬)
    フェノール「東豊」 １０ｍＬ(東豊)
    フェノール＊（山善） １０ｍＬ(山善)
    フェノール＊（小堺） １０ｍＬ(小堺)
    フェノール水「ケンエー」 １０ｍＬ(健栄)
    フェノール水「ニッコー」 １０ｍＬ(日興製薬)
    液状フェノール １０ｍＬ(小堺)
    液状フェノール １０ｍＬ(東海製薬)
    液状フェノール シオエ １０ｍＬ(シオエ)
    液状フェノール．ＯＹ １０ｍＬ(日医工ファーマ)
    液状フェノール「ケンエー」 １０ｍＬ(健栄)
    液状フェノール「タイセイ」 １０ｍＬ(大成)
    液状フェノール「ニッコー」 １０ｍＬ(日興製薬)
    液状フェノール「東豊」 １０ｍＬ(東豊)
    液状フェノール＊（山善） １０ｍＬ(山善)
    消毒用フェノール １０ｍＬ(小堺)


    「純生」ホルマリン １０ｍＬ(純生)
    ホルマリン １０ｍＬ(タツミ)
    ホルマリン １０ｍＬ(小堺)
    ホルマリン １０ｍＬ(東海製薬)
    ホルマリン「カナダ」 １０ｍＬ(金田直)
    ホルマリン「ケンエー」 １０ｍＬ(健栄)
    ホルマリン「タイセイ」 １０ｍＬ(大成)
    ホルマリン「タカスギ」 １０ｍＬ(高杉)
    ホルマリン「ニッコー」 １０ｍＬ(日興製薬)
    ホルマリン「メタル」 １０ｍＬ(中北)
    ホルマリン「ヤクハン」 １０ｍＬ(ヤクハン)
    ホルマリン＊（山善） １０ｍＬ(山善)
    ホルマリン恵美須 １０ｍＬ(恵美須)


    「純生」オキシドール １０ｍＬ(純生)
    オキシドール １０ｍＬ(タツミ)
    オキシドール １０ｍＬ(山善)
    オキシドール １０ｍＬ(小堺)
    オキシドール １０ｍＬ(大和薬品)
    オキシドール １０ｍＬ(東海製薬)
    オキシドール シオエ １０ｍＬ(シオエ)
    オキシドール．ＯＩ １０ｍＬ(日医工ファーマ)
    オキシドール「ケンエー」 １０ｍＬ(健栄)
    オキシドール「タイセイ」 １０ｍＬ(大成)
    オキシドール「タカスギ」 １０ｍＬ(高杉)
    オキシドール「ニッコー」 １０ｍＬ(日興製薬)
    オキシドール「ホエイ」 １０ｍＬ(マイラン製薬)
    オキシドール「メタル」 １０ｍＬ(中北)
    オキシドール「ヤクハン」 １０ｍＬ(ヤクハン)
    オキシドール「ヨシダ」 １０ｍＬ(吉田製薬)
    オキシドール「三恵」 １０ｍＬ(三恵)
    オキシドール「昭和」（Ｍ） １０ｍＬ(昭和製薬)
    オキシドールＦＭ １０ｍＬ(フヂミ)
    オキシドール恵美須 １０ｍＬ(恵美須)
    オキシドール消毒用液「マルイシ」 １０ｍＬ(丸石：大阪)
    オキシフル液３％ １０ｍＬ(第一三共)
    過マンガン酸カリウム「ケンエー」 １０ｇ(健栄)
    過マンガン酸カリウム「ニッコー」 １０ｇ(日興製薬)
    過マンガン酸カリウム＊（山善） １０ｇ(山善)


    「純生」アクリノール １ｇ(純生)
    「純生」マーキュロクロム １ｇ(純生)
    「純生」マーキュロ液 ２％１０ｍＬ(純生)
    アクリノール「ケンエー」 １ｇ(健栄)
    アクリノール「ニッコー」 １ｇ(日興製薬)
    アクリノール「ホエイ」 １ｇ(マイラン製薬)
    アクリノール「ヤクハン」 １ｇ(ヤクハン)
    アクリノール＊（山善） １ｇ(山善)
    アクリノール＊（小堺） １ｇ(小堺)
    アクリノール＊（東海製薬） １ｇ(東海製薬)
    アクリノール０．１％液「ヨシダ」 ０．１％１０ｍＬ(吉田製薬)
    アクリノール０．２％液「ヨシダ」 ０．２％１０ｍＬ(吉田製薬)
    アクリノール０．５％液「ヨシダ」 ０．５％１０ｍＬ(吉田製薬)
    アクリノール液０．１％「シオエ」 ０．１％１０ｍＬ(シオエ)
    アクリノール消毒液０．１％「ＮＰ」 ０．１％１０ｍＬ(ニプロファーマ)
    アクリノール消毒液０．１％「東豊」 ０．１％１０ｍＬ(東豊)
    アクリノール消毒用液０．１％「マルイシ」 ０．１％１０ｍＬ(丸石：大阪)
    アクリノール水和物「シオエ」原末 １ｇ(シオエ)
    アクリノール水和物原末「マルイシ」 １ｇ(丸石：大阪)
    マーキュロクロム １ｇ(小堺)
    マーキュロクロム液 ２％１０ｍＬ(小堺)
    マーキュロクロム液「タイセイ」 ２％１０ｍＬ(大成)
    マーキュロクロム液「三恵」 ２％１０ｍＬ(三恵)
    マーキュロクロム液「昭和」（Ｍ） ２％１０ｍＬ(昭和製薬)
    マーキュロクロム液＊（東海製薬） ２％１０ｍＬ(東海製薬)
    マーキュロクロム液ＦＭ ２％１０ｍＬ(フヂミ)


 ■01_抗悪性腫瘍薬
■02_免疫抑制薬


 ■01_アルキル化薬
■02_代謝拮抗薬
■03_抗生物質
■04_アロマターゼ阻害薬
■05_ホルモン
■06_トポイソメラーゼ阻害薬
■07_サイトカイン
■08_分子標的治療薬
■09_非特異的免疫賦活薬
■10_その他


    アルケラン錠２ｍｇ ２ｍｇ１錠(ＧＳＫ)
    エンドキサン錠５０ｍｇ ５０ｍｇ１錠(塩野義)
    テモダールカプセル１００ｍｇ １００ｍｇ１カプセル(ＭＳＤ)
    テモダールカプセル２０ｍｇ ２０ｍｇ１カプセル(ＭＳＤ)
    マブリン散１％ １％１ｇ(大原)
    塩酸プロカルバジンカプセル５０ｍｇ「中外」 ５０ｍｇ１カプセル(中外)


    ５－ＦＵ錠１００協和 １００ｍｇ１錠(協和発酵キリン)
    ５－ＦＵ錠５０協和 ５０ｍｇ１錠(協和発酵キリン)
    ５－ＦＵ軟膏５％協和 ５％１ｇ(協和発酵キリン)
    スタラシドカプセル１００ １００ｍｇ１カプセル(日本化薬)
    スタラシドカプセル５０ ５０ｍｇ１カプセル(日本化薬)
    ゼローダ錠３００ ３００ｍｇ１錠(中外)
    ティーエスワン配合カプセルＴ２０ ２０ｍｇ１カプセル（テガフール相当量）(大鵬薬品)
    ティーエスワン配合カプセルＴ２５ ２５ｍｇ１カプセル（テガフール相当量）(大鵬薬品)
    ティーエスワン配合顆粒Ｔ２０ ２０ｍｇ１包（テガフール相当量）(大鵬薬品)
    ティーエスワン配合顆粒Ｔ２５ ２５ｍｇ１包（テガフール相当量）(大鵬薬品)
    ハイドレアカプセル５００ｍｇ ５００ｍｇ１カプセル(ブリストル・マイヤーズ)
    フトラフールカプセル２００ｍｇ ２００ｍｇ１カプセル(大鵬薬品)
    フトラフール坐剤７５０ｍｇ ７５０ｍｇ１個(大鵬薬品)
    フトラフール腸溶カプセル２００ｍｇ ２００ｍｇ１カプセル(大鵬薬品)
    フトラフール腸溶錠２００ｍｇ ２００ｍｇ１錠(大鵬薬品)
    フトラフール腸溶顆粒５０％ ５０％１ｇ(大鵬薬品)
    フルダラ錠１０ｍｇ １０ｍｇ１錠(ジェンザイム)
    フルツロンカプセル１００ １００ｍｇ１カプセル(中外)
    フルツロンカプセル２００ ２００ｍｇ１カプセル(中外)
    メソトレキセート錠２．５ｍｇ ２．５ｍｇ１錠(ファイザー)
    ユーエフティＥ配合顆粒Ｔ１００ １００ｍｇ１包（テガフール相当量）(大鵬薬品)
    ユーエフティＥ配合顆粒Ｔ１５０ １５０ｍｇ１包（テガフール相当量）(大鵬薬品)
    ユーエフティＥ配合顆粒Ｔ２００ ２００ｍｇ１包（テガフール相当量）(大鵬薬品)
    ユーエフティ配合カプセルＴ１００ １００ｍｇ１カプセル（テガフール相当量）(大鵬薬品)
    ユーゼル錠２５ｍｇ ２５ｍｇ１錠(大鵬薬品)
    ロイケリン散１０％ １０％１ｇ(大原)
    ロイコボリン錠２５ｍｇ ２５ｍｇ１錠(ファイザー)
    ロイコボリン錠５ｍｇ ５ｍｇ１錠(ファイザー)


    ブレオＳ軟膏５ｍｇ／ｇ ５ｍｇ１ｇ(日本化薬)


    アリミデックス錠１ｍｇ １ｍｇ１錠(アストラゼネカ)
    アロマシン錠２５ｍｇ ２５ｍｇ１錠(ファイザー)
    フェマーラ錠２．５ｍｇ ２．５ｍｇ１錠(ノバルティス)


    エストラサイトカプセル１５６．７ｍｇ １５６．７ｍｇ１カプセル(日本新薬)
    オダイン錠１２５ｍｇ １２５ｍｇ１錠(日本化薬)
    オペプリム ５００ｍｇ１カプセル(ヤクルト)
    カソデックス錠８０ｍｇ ８０ｍｇ１錠(アストラゼネカ)
    サンドスタチン皮下注用１００μｇ １００μｇ１ｍＬ１管(ノバルティス)
    サンドスタチン皮下注用５０μｇ ５０μｇ１ｍＬ１管(ノバルティス)
    チオデロンカプセル５ｍｇ ５ｍｇ１カプセル(塩野義)
    ノルバデックス錠１０ｍｇ １０ｍｇ１錠(アストラゼネカ)
    ノルバデックス錠２０ｍｇ ２０ｍｇ１錠(アストラゼネカ)
    ヒスロンＨ錠２００ｍｇ ２００ｍｇ１錠(ファイザー)
    フェアストン錠４０ ４０ｍｇ１錠(日本化薬)
    フェアストン錠６０ ６０ｍｇ１錠(日本化薬)


    ベプシドカプセル２５ｍｇ ２５ｍｇ１カプセル(ブリストル・マイヤーズ)
    ベプシドカプセル５０ｍｇ ５０ｍｇ１カプセル(ブリストル・マイヤーズ)
    ペラゾリン細粒４００ｍｇ ４００ｍｇ１包(全薬)
    ペラゾリン細粒８００ｍｇ ８００ｍｇ１包(全薬)
    ラステットＳカプセル２５ｍｇ ２５ｍｇ１カプセル(日本化薬)
    ラステットＳカプセル５０ｍｇ ５０ｍｇ１カプセル(日本化薬)


    イントロンＡ注射用１０００ １０００万国際単位１瓶（溶解液付）(ＭＳＤ)
    イントロンＡ注射用３００ ３００万国際単位１瓶（溶解液付）(ＭＳＤ)
    イントロンＡ注射用６００ ６００万国際単位１瓶（溶解液付）(ＭＳＤ)
    オーアイエフ注射用１０００万ＩＵ １０００万国際単位１瓶（溶解液付）(大塚製薬)
    オーアイエフ注射用２５０万ＩＵ ２５０万国際単位１瓶（溶解液付）(大塚製薬)
    オーアイエフ注射用５００万ＩＵ ５００万国際単位１瓶（溶解液付）(大塚製薬)
    スミフェロン注ＤＳ３００万ＩＵ ３００万国際単位１筒(大日本住友)
    スミフェロン注ＤＳ６００万ＩＵ ６００万国際単位１筒(大日本住友)
    スミフェロン注バイアル３００万ＩＵ ３００万国際単位１瓶(大日本住友)
    スミフェロン注バイアル６００万ＩＵ ６００万国際単位１瓶(大日本住友)


    アムノレイク錠２ｍｇ ２ｍｇ１錠(東光)
    イレッサ錠２５０ ２５０ｍｇ１錠(アストラゼネカ)
    グリベック錠１００ｍｇ １００ｍｇ１錠(ノバルティス)
    サレドカプセル１００ １００ｍｇ１カプセル(藤本)
    サレドカプセル５０ ５０ｍｇ１カプセル(藤本)
    スーテントカプセル１２．５ｍｇ １２．５ｍｇ１カプセル(ファイザー)
    スプリセル錠２０ｍｇ ２０ｍｇ１錠(ブリストル・マイヤーズ)
    スプリセル錠５０ｍｇ ５０ｍｇ１錠(ブリストル・マイヤーズ)
    タイケルブ錠２５０ｍｇ ２５０ｍｇ１錠(ＧＳＫ)
    タシグナカプセル２００ｍｇ ２００ｍｇ１カプセル(ノバルティス)
    タルセバ錠１００ｍｇ １００ｍｇ１錠(中外)
    タルセバ錠１５０ｍｇ １５０ｍｇ１錠(中外)
    タルセバ錠２５ｍｇ ２５ｍｇ１錠(中外)
    ネクサバール錠２００ｍｇ ２００ｍｇ１錠(バイエル)
    ベサノイドカプセル１０ｍｇ １０ｍｇ１カプセル(中外)
    レブラミドカプセル５ｍｇ ５ｍｇ１カプセル(セルジーン)


    イムシスト膀注用８１ｍｇ ８１ｍｇ１瓶（溶解液付）(日本化薬)
    イムノブラダー膀注用４０ｍｇ ４０ｍｇ１瓶（溶解液付）(日本ビーシージー)
    イムノブラダー膀注用８０ｍｇ ８０ｍｇ１瓶（溶解液付）(日本ビーシージー)
    クレスチン細粒 １ｇ(クレハ)
    ベスタチンカプセル１０ｍｇ １０ｍｇ１カプセル(日本化薬)
    ベスタチンカプセル３０ｍｇ ３０ｍｇ１カプセル(日本化薬)


    アフィニトール錠５ｍｇ ５ｍｇ１錠(ノバルティス)
    イメンドカプセル１２５ｍｇ １２５ｍｇ１カプセル(小野)
    イメンドカプセル８０ｍｇ ８０ｍｇ１カプセル(小野)
    イメンドカプセルセット １セット(小野)
    カイトリル細粒０．４％ ２ｍｇ１包(中外)
    カイトリル錠１ｍｇ １ｍｇ１錠(中外)
    カイトリル錠２ｍｇ ２ｍｇ１錠(中外)
    グルカロン錠１８７．５ｍｇ １８７．５ｍｇ１錠(中外)
    シンセロン錠８ｍｇ ８ｍｇ１錠(杏林)
    セロトーン錠１０ｍｇ １０ｍｇ１錠(日本たばこ)
    ゾフランザイディス４ ４ｍｇ１錠(ＧＳＫ)
    ゾフラン小児用シロップ０．０５％ ０．０５％１ｍＬ(ＧＳＫ)
    ゾフラン錠２ ２ｍｇ１錠(ＧＳＫ)
    ゾフラン錠４ ４ｍｇ１錠(ＧＳＫ)
    ナゼアＯＤ錠０．１ｍｇ ０．１ｍｇ１錠(アステラス)
    ナボバンカプセル５ｍｇ ５ｍｇ１カプセル(ノバルティス)


 ■01_核酸合成阻害薬
■02_細胞増殖シグナル阻害薬
■03_カルシニューリン阻害薬
■04_生物学的製剤


    アザニン錠５０ｍｇ ５０ｍｇ１錠(田辺三菱製薬)
    アラバ錠１００ｍｇ １００ｍｇ１錠(サノフィ・アベンティス)
    アラバ錠１０ｍｇ １０ｍｇ１錠(サノフィ・アベンティス)
    アラバ錠２０ｍｇ ２０ｍｇ１錠(サノフィ・アベンティス)
    イムラン錠５０ｍｇ ５０ｍｇ１錠(ＧＳＫ)
    エンドキサン錠５０ｍｇ ５０ｍｇ１錠(塩野義)
    セルセプトカプセル２５０ ２５０ｍｇ１カプセル(中外)
    ブレディニン錠２５ ２５ｍｇ１錠(旭化成ファーマ)
    ブレディニン錠５０ ５０ｍｇ１錠(旭化成ファーマ)
    メソトレキセート錠２．５ｍｇ ２．５ｍｇ１錠(ファイザー)
    リウマトレックスカプセル２ｍｇ ２ｍｇ１カプセル(ファイザー)


    サーティカン錠０．２５ｍｇ ０．２５ｍｇ１錠(ノバルティス)
    サーティカン錠０．５ｍｇ ０．５ｍｇ１錠(ノバルティス)
    サーティカン錠０．７５ｍｇ ０．７５ｍｇ１錠(ノバルティス)


    グラセプターカプセル０．５ｍｇ ０．５ｍｇ１カプセル(アステラス)
    グラセプターカプセル１ｍｇ １ｍｇ１カプセル(アステラス)
    グラセプターカプセル５ｍｇ ５ｍｇ１カプセル(アステラス)
    サンディミュンカプセル２５ｍｇ ２５ｍｇ１カプセル(ノバルティス)
    サンディミュンカプセル５０ｍｇ ５０ｍｇ１カプセル(ノバルティス)
    サンディミュン内用液１０％ １０％１ｍＬ(ノバルティス)
    ネオーラル１０ｍｇカプセル １０ｍｇ１カプセル(ノバルティス)
    ネオーラル２５ｍｇカプセル ２５ｍｇ１カプセル(ノバルティス)
    ネオーラル５０ｍｇカプセル ５０ｍｇ１カプセル(ノバルティス)
    ネオーラル内用液１０％ １０％１ｍＬ(ノバルティス)
    プログラフカプセル０．５ｍｇ ０．５ｍｇ１カプセル(アステラス)
    プログラフカプセル１ｍｇ １ｍｇ１カプセル(アステラス)
    プログラフカプセル５ｍｇ ５ｍｇ１カプセル(アステラス)
    プログラフ顆粒０．２ｍｇ ０．２ｍｇ１包(アステラス)
    プログラフ顆粒１ｍｇ １ｍｇ１包(アステラス)


    エンブレル皮下注２５ｍｇシリンジ０．５ｍＬ ２５ｍｇ０．５ｍＬ１筒(ファイザー)
    エンブレル皮下注５０ｍｇシリンジ１．０ｍＬ ５０ｍｇ１ｍＬ１筒(ファイザー)
    エンブレル皮下注用１０ｍｇ １０ｍｇ１瓶(ファイザー)
    エンブレル皮下注用２５ｍｇ ２５ｍｇ１瓶(ファイザー)


 ■01_副腎皮質ステロイド
■02_非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
■03_抗リウマチ薬（ＤＭＡＲＤｓ）
■04_消炎酵素
■05_抗ヒスタミン薬
■06_抗アレルギー薬


 ■01_副腎皮質ステロイド
■02_合成鉱質コルチコイド製剤
■03_外用剤


    コートリル錠１０ｍｇ １０ｍｇ１錠(ファイザー)
    コートン錠２５ｍｇ ２５ｍｇ１錠(日医工)
    セレスタミン配合シロップ １ｍＬ(ＭＳＤ)
    セレスタミン配合錠 １錠(ＭＳＤ)
    デカドロンエリキシル０．０１％ ０．０１％１ｍＬ(日医工)
    デカドロン錠０．５ｍｇ ０．５ｍｇ１錠(日医工)
    デキサメサゾン錠０．５ｍｇ「タイヨー」 ０．５ｍｇ１錠(大洋)
    プレドニゾロン散「タケダ」１％ １％１ｇ(武田)
    プレドニゾロン錠「タケダ」５ｍｇ ５ｍｇ１錠(武田)
    プレドニゾロン錠「三恵」 ５ｍｇ１錠(三恵)
    プレドニゾロン錠１「ホエイ」 １ｍｇ１錠(マイラン製薬)
    プレドニゾロン錠１ｍｇ（旭化成） １ｍｇ１錠(旭化成ファーマ)
    プレドニゾロン錠５「イセイ」 ５ｍｇ１錠(イセイ)
    プレドニゾロン錠５「ホエイ」 ５ｍｇ１錠(マイラン製薬)
    プレドニゾロン錠５ｍｇ（旭化成） ５ｍｇ１錠(旭化成ファーマ)
    プレドニゾロン錠５ｍｇ「ＮＰ」 ５ｍｇ１錠(ニプロファーマ)
    プレドニゾロン錠５ｍｇ「ＹＤ」 ５ｍｇ１錠(陽進堂)
    プレドニゾロン錠５ｍｇ「トーワ」 ５ｍｇ１錠(東和薬品)
    プレドニゾロン錠５ｍｇ「ミタ」 ５ｍｇ１錠(キョーリンリメディオ)
    プレドニゾロン錠５ｍｇ「三和」 ５ｍｇ１錠(三和化学)
    プレドニン錠５ｍｇ ５ｍｇ１錠(塩野義)
    プレドハン錠２．５ｍｇ ２．５ｍｇ１錠(ニプロファーマ)
    プレロン錠１ｍｇ １ｍｇ１錠(大洋)
    プレロン錠２．５ｍｇ ２．５ｍｇ１錠(大洋)
    プレロン錠５ｍｇ ５ｍｇ１錠(大洋)
    メドロール錠２ｍｇ ２ｍｇ１錠(ファイザー)
    メドロール錠４ｍｇ ４ｍｇ１錠(ファイザー)
    リンデロンシロップ０．０１％ ０．０１％１ｍＬ(塩野義)
    リンデロン坐剤０．５ｍｇ ０．５ｍｇ１個(塩野義)
    リンデロン坐剤１．０ｍｇ １ｍｇ１個(塩野義)
    リンデロン散０．１％ ０．１％１ｇ(塩野義)
    リンデロン錠０．５ｍｇ ０．５ｍｇ１錠(塩野義)
    レダコート錠４ｍｇ ４ｍｇ１錠(アルフレッサファーマ)
    レナデックス錠４ｍｇ ４ｍｇ１錠(セルジーン)


    フロリネフ錠０．１ｍｇ ０．１ｍｇ１錠(ブリストル・マイヤーズ)


    アルメタ軟膏 ０．１％１ｇ(塩野義)
    アンテベートクリーム０．０５％ ０．０５％１ｇ(鳥居)
    アンテベートローション０．０５％ ０．０５％１ｇ(鳥居)
    アンテベート軟膏０．０５％ ０．０５％１ｇ(鳥居)
    エクラークリーム０．３％ ０．３％１ｇ(久光)
    エクラープラスター２０μｇ／ｃｍ２ （１．５ｍｇ）７．５ｃｍ×１０ｃｍ(久光)
    エクラーローション０．３％ ０．３％１ｇ(久光)
    エクラー軟膏０．３％ ０．３％１ｇ(久光)
    キンダベート軟膏０．０５％ ０．０５％１ｇ(ＧＳＫ)
    グリメサゾン軟膏 １ｇ(藤永)
    ザルックスクリーム０．１２％ ０．１２％１ｇ(アボットジャパン)
    ザルックス軟膏０．１２％ ０．１２％１ｇ(アボットジャパン)
    ジフラールクリーム０．０５％ ０．０５％１ｇ(アステラス)
    ジフラール軟膏０．０５％ ０．０５％１ｇ(アステラス)
    ダイアコートクリーム０．０５％ ０．０５％１ｇ(ファイザー)
    ダイアコート軟膏０．０５％ ０．０５％１ｇ(ファイザー)
    テクスメテンユニバーサルクリーム０．１％ ０．１％１ｇ(佐藤製薬)
    テクスメテン軟膏０．１％ ０．１％１ｇ(佐藤製薬)
    テラ・コートリル軟膏 １ｇ(陽進堂)
    デルモベートクリーム０．０５％ ０．０５％１ｇ(ＧＳＫ)
    デルモベートスカルプローション０．０５％ ０．０５％１ｇ(ＧＳＫ)
    デルモベート軟膏０．０５％ ０．０５％１ｇ(ＧＳＫ)
    トクダームテープ６μｇ／ｃｍ２ （０．３ｍｇ）５ｃｍ×１０ｃｍ(ニチバン)
    トクダームテープ６μｇ／ｃｍ２ （０．４５ｍｇ）７．５ｃｍ×１０ｃｍ(ニチバン)
    トプシムＥクリーム０．０５％ ０．０５％１ｇ(田辺三菱製薬)
    トプシムクリーム０．０５％ ０．０５％１ｇ(田辺三菱製薬)
    トプシムスプレー０．０１４３％ ０．０１４３％１ｇ(田辺三菱製薬)
    トプシムローション０．０５％ ０．０５％１ｇ(田辺三菱製薬)
    トプシム軟膏０．０５％ ０．０５％１ｇ(田辺三菱製薬)
    ドレニゾンテープ４μｇ／ｃｍ２ （０．３ｍｇ）７．５ｃｍ×１０ｃｍ(大日本住友)
    ネリゾナクリーム０．１％ ０．１％１ｇ(バイエル)
    ネリゾナソリューション０．１％ ０．１％１ｍＬ(バイエル)
    ネリゾナユニバーサルクリーム０．１％ ０．１％１ｇ(バイエル)
    ネリゾナ軟膏０．１％ ０．１％１ｇ(バイエル)
    パンデルクリーム０．１％ ０．１％１ｇ(大正製薬)
    パンデルローション０．１％ ０．１％１ｍＬ(大正製薬)
    パンデル軟膏０．１％ ０．１％１ｇ(大正製薬)
    ビスオクリーム０．５％ ０．５％１ｇ(帝國製薬)
    ビスダームクリーム０．１％ ０．１％１ｇ(帝國製薬)
    ビスダーム軟膏０．１％ ０．１％１ｇ(帝國製薬)
    フルコートＦ軟膏 １ｇ(田辺三菱製薬)
    フルコートクリーム０．０２５％ ０．０２５％１ｇ(田辺三菱製薬)
    フルコートスプレー０．００７％ ０．００７％１ｇ(田辺三菱製薬)
    フルコート外用液０．０１％ ０．０１％１ｍＬ(田辺三菱製薬)
    フルコート軟膏０．０２５％ ０．０２５％１ｇ(田辺三菱製薬)
    フルベアンコーワテープ８μｇ／ｃｍ２ （０．４ｍｇ）５ｃｍ×１０ｃｍ(興和)
    フルメタクリーム ０．１％１ｇ(塩野義)
    フルメタローション ０．１％１ｇ(塩野義)
    フルメタ軟膏 ０．１％１ｇ(塩野義)
    プレドニゾロンクリーム０．５％「タツミ」 ０．５％１ｇ(辰巳)
    プロパデルムクリーム０．０２５％ ０．０２５％１ｇ(ＧＳＫ)
    プロパデルム軟膏０．０２５％ ０．０２５％１ｇ(ＧＳＫ)
    ベトネベートＮクリーム １ｇ(ＧＳＫ)
    ベトネベートＮ軟膏 １ｇ(ＧＳＫ)
    ベトネベートクリーム０．１２％ ０．１２％１ｇ(ＧＳＫ)
    ベトネベート軟膏０．１２％ ０．１２％１ｇ(ＧＳＫ)
    ボアラクリーム０．１２％ ０．１２％１ｇ(マルホ)
    ボアラ軟膏０．１２％ ０．１２％１ｇ(マルホ)
    マイザークリーム０．０５％ ０．０５％１ｇ(田辺三菱製薬)
    マイザー軟膏０．０５％ ０．０５％１ｇ(田辺三菱製薬)
    メサデルムクリーム０．１％ ０．１％１ｇ(岡山大鵬)
    メサデルムローション０．１％ ０．１％１ｇ(岡山大鵬)
    メサデルム軟膏０．１％ ０．１％１ｇ(岡山大鵬)
    リドメックスコーワクリーム０．３％ ０．３％１ｇ(興和)
    リドメックスコーワローション０．３％ ０．３％１ｇ(興和)
    リドメックスコーワ軟膏０．３％ ０．３％１ｇ(興和)
    リンデロン－ＤＰクリーム ０．０６４％１ｇ(塩野義)
    リンデロン－ＤＰゾル ０．０６４％１ｇ(塩野義)
    リンデロン－ＤＰ軟膏 ０．０６４％１ｇ(塩野義)
    リンデロン－ＶＧクリーム０．１２％ １ｇ(塩野義)
    リンデロン－ＶＧローション １ｍＬ(塩野義)
    リンデロン－ＶＧ軟膏０．１２％ １ｇ(塩野義)
    リンデロン－Ｖクリーム０．１２％ ０．１２％１ｇ(塩野義)
    リンデロン－Ｖローション ０．１２％１ｍＬ(塩野義)
    リンデロン－Ｖ軟膏０．１２％ ０．１２％１ｇ(塩野義)
    レダコートクリーム０．１％ ０．１％１ｇ(アルフレッサファーマ)
    レダコート軟膏０．１％ ０．１％１ｇ(アルフレッサファーマ)
    ロコイドクリーム０．１％ ０．１％１ｇ(鳥居)
    ロコイド軟膏０．１％ ０．１％１ｇ(鳥居)


 ■01_サリチル酸系
■02_アントラニル酸系
■03_アリール酢酸系
■04_プロピオン酸系
■05_オキシカム系
■06_コキシブ系
■07_塩基性
■08_ピラゾロン系薬（ピリン系）
■09_アニリン系薬（非ピリン系）
■10_生物組織抽出物
■11_経皮用剤
■12_外皮用配合剤
■13_その他


    「純生」アスピリン １０ｇ(純生)
    アスピリン シオエ １０ｇ(シオエ)
    アスピリン．ＯＹ １０ｇ(日医工ファーマ)
    アスピリン「ケンエー」 １０ｇ(健栄)
    アスピリン「バイエル」 １０ｇ(バイエル)
    アスピリン「ヒシヤマ」 １０ｇ(ニプロファーマ)
    アスピリン「ホエイ」 １０ｇ(マイラン製薬)
    アスピリン「メタル」 １０ｇ(中北)
    アスピリン「ヨシダ」 １０ｇ(吉田製薬)
    アスピリン＊（山善） １０ｇ(山善)
    アスピリン原末「マルイシ」 １０ｇ(丸石：大阪)
    エテンザミド １ｇ(岩城)
    エテンザミド「ヨシダ」 １ｇ(吉田製薬)
    バファリン配合錠Ａ３３０ ３３０ｍｇ１錠(ライオン)


    オパイリン錠１２５ｍｇ １２５ｍｇ１錠(大正製薬)
    オパイリン錠２５０ｍｇ ２５０ｍｇ１錠(大正製薬)
    ポンタールカプセル１２５ｍｇ １２５ｍｇ１カプセル(第一三共)
    ポンタールカプセル２５０ｍｇ ２５０ｍｇ１カプセル(第一三共)
    ポンタールシロップ３．２５％ ３．２５％１ｍＬ(第一三共)
    ポンタール細粒９８．５％ ９８．５％１ｇ(第一三共)
    ポンタール散５０％ ５０％１ｇ(第一三共)
    ポンタール錠２５０ｍｇ ２５０ｍｇ１錠(第一三共)


    インテバン坐剤２５ ２５ｍｇ１個(大日本住友)
    インテバン坐剤５０ ５０ｍｇ１個(大日本住友)
    インデラニック坐剤２５ ２５ｍｇ１個(大洋)
    インデラニック坐剤５０ ５０ｍｇ１個(大洋)
    インドメタシンカプセル２５「イセイ」 ２５ｍｇ１カプセル(イセイ)
    インドメタシン坐剤（ツルハラ）２５ ２５ｍｇ１個(鶴原)
    インドメタシン坐剤（ツルハラ）５０ ５０ｍｇ１個(鶴原)
    インドメタシン坐剤１２．５ｍｇ「ＣＨ」 １２．５ｍｇ１個(長生堂)
    インドメタシン坐剤１２．５ｍｇ「タナベ」 １２．５ｍｇ１個(長生堂)
    インドメタシン坐剤２５「イセイ」 ２５ｍｇ１個(イセイ)
    インドメタシン坐剤２５「タケシマ」 ２５ｍｇ１個(ニプロジェネファ)
    インドメタシン坐剤２５ｍｇ「ＣＨ」 ２５ｍｇ１個(長生堂)
    インドメタシン坐剤２５ｍｇ「タナベ」 ２５ｍｇ１個(長生堂)
    インドメタシン坐剤５０「イセイ」 ５０ｍｇ１個(イセイ)
    インドメタシン坐剤５０「タケシマ」 ５０ｍｇ１個(ニプロジェネファ)
    インドメタシン坐剤５０ｍｇ「ＣＨ」 ５０ｍｇ１個(長生堂)
    インドメタシン坐剤５０ｍｇ「タナベ」 ５０ｍｇ１個(長生堂)
    インドメタシン坐剤シオエ１２．５ １２．５ｍｇ１個(シオエ)
    インドメタシン坐剤シオエ２５ ２５ｍｇ１個(シオエ)
    インドメタシン坐剤シオエ５０ ５０ｍｇ１個(シオエ)
    インフリーＳカプセル２００ｍｇ ２００ｍｇ１カプセル(エーザイ)
    インフリーカプセル１００ｍｇ １００ｍｇ１カプセル(エーザイ)
    インメシン坐剤２５ ２５ｍｇ１個(日新：山形)
    インメシン坐剤５０ ５０ｍｇ１個(日新：山形)
    オステラック錠１００ １００ｍｇ１錠(あすか製薬)
    オステラック錠２００ ２００ｍｇ１錠(あすか製薬)
    クリノリル錠１００ １００ｍｇ１錠(日医工)
    クリノリル錠５０ ５０ｍｇ１錠(日医工)
    ジソペイン錠７５ ７５ｍｇ１錠(田辺三菱製薬)
    ナボールＳＲカプセル３７．５ ３７．５ｍｇ１カプセル(久光)
    ハイペン錠１００ｍｇ １００ｍｇ１錠(日本新薬)
    ハイペン錠２００ｍｇ ２００ｍｇ１錠(日本新薬)
    フェナゾックスカプセル５０ｍｇ ５０ｍｇ１カプセル(明治製菓)
    ボルタレンＳＲカプセル３７．５ｍｇ ３７．５ｍｇ１カプセル(同仁)
    ボルタレンサポ１２．５ｍｇ １２．５ｍｇ１個(ノバルティス)
    ボルタレンサポ２５ｍｇ ２５ｍｇ１個(ノバルティス)
    ボルタレンサポ５０ｍｇ ５０ｍｇ１個(ノバルティス)
    ボルタレン錠２５ｍｇ ２５ｍｇ１錠(ノバルティス)
    ミカメタン坐剤２５ｍｇ ２５ｍｇ１個(三笠)
    ミカメタン坐剤５０ｍｇ ５０ｍｇ１個(三笠)
    ミリダシン錠９０ｍｇ ９０ｍｇ１錠(大鵬薬品)
    ランツジールコーワ錠３０ｍｇ ３０ｍｇ１錠(興和)
    レリフェン錠４００ｍｇ ４００ｍｇ１錠(三和化学)


    アネオール坐剤５０ ５０ｍｇ１個(岩城)
    アネオール坐剤７５ ７５ｍｇ１個(岩城)
    アルボ錠１００ｍｇ １００ｍｇ１錠(大正製薬)
    アルボ錠２００ｍｇ ２００ｍｇ１錠(大正製薬)
    エパテック坐剤５０ ５０ｍｇ１個(ビオメディクス)
    エパテック坐剤７５ ７５ｍｇ１個(ビオメディクス)
    スルガム錠１００ｍｇ １００ｍｇ１錠(サノフィ・アベンティス)
    スルガム錠２００ｍｇ ２００ｍｇ１錠(サノフィ・アベンティス)
    ソレトン錠８０ ８０ｍｇ１錠(ケミファ)
    ナイキサン錠１００ｍｇ １００ｍｇ１錠(田辺三菱製薬)
    ニフラン錠７５ｍｇ ７５ｍｇ１錠(田辺三菱製薬)
    フロベン錠４０ ４０ｍｇ１錠(科研)
    フロベン顆粒８％ ８％１ｇ(科研)
    ブルフェン錠１００ １００ｍｇ１錠(科研)
    ブルフェン錠２００ ２００ｍｇ１錠(科研)
    ブルフェン顆粒２０％ ２０％１ｇ(科研)
    ペオン錠８０ ８０ｍｇ１錠(ゼリア)
    ユニプロン坐剤１００ １００ｍｇ１個(昭和薬化)
    ユニプロン坐剤５０ ５０ｍｇ１個(昭和薬化)
    ロキソニン細粒１０％ １０％１ｇ(第一三共)
    ロキソニン錠６０ｍｇ ６０ｍｇ１錠(第一三共)


    バキソカプセル１０ １０ｍｇ１カプセル(富山化学)
    バキソカプセル２０ ２０ｍｇ１カプセル(富山化学)
    バキソ坐剤２０ｍｇ ２０ｍｇ１個(富山化学)
    フェルデン坐剤２０ｍｇ ２０ｍｇ１個(ファイザー)
    フルカムカプセル１３．５ｍｇ １３．５ｍｇ１カプセル(ファイザー)
    フルカムカプセル２７ｍｇ ２７ｍｇ１カプセル(ファイザー)
    モービック錠１０ｍｇ １０ｍｇ１錠(日本ベーリンガー)
    モービック錠５ｍｇ ５ｍｇ１錠(日本ベーリンガー)
    ロルカム錠２ｍｇ ２ｍｇ１錠(大正製薬)
    ロルカム錠４ｍｇ ４ｍｇ１錠(大正製薬)


    セレコックス錠１００ｍｇ １００ｍｇ１錠(アステラス)
    セレコックス錠２００ｍｇ ２００ｍｇ１錠(アステラス)


    ソランタール錠１００ｍｇ １００ｍｇ１錠(アステラス)
    ソランタール錠５０ｍｇ ５０ｍｇ１錠(アステラス)
    ペントイル錠１００ｍｇ １００ｍｇ１錠(サンド)
    ペントイル錠２００ｍｇ ２００ｍｇ１錠(サンド)
    メブロン錠１００ｍｇ １００ｍｇ１錠(第一三共)
    メブロン顆粒３０％ ３０％１ｇ(第一三共)


    「純生」スルピリン １ｇ(純生)
    ＳＧ配合顆粒 １ｇ(塩野義)
    スルピリン １ｇ(東海製薬)
    スルピリン「ケンエー」 １ｇ(健栄)
    スルピリン「ヒシヤマ」 １ｇ(ニプロファーマ)
    スルピリン「ホエイ」 １ｇ(マイラン製薬)
    スルピリン「メタル」 １ｇ(中北)
    スルピリン「ヤクハン」 １ｇ(ヤクハン)
    スルピリン「三恵」 １ｇ(三恵)
    スルピリン＊（岩城） １ｇ(岩城)
    スルピリン＊（山善） １ｇ(山善)
    スルピリン水和物「シオエ」原末 １ｇ(シオエ)
    スルピリン水和物「ヨシダ」 １ｇ(吉田製薬)
    スルピリン水和物原末「マルイシ」 １ｇ(丸石：大阪)
    ミグレニン シオエ １ｇ(シオエ)
    ミグレニン「ケンエー」 １ｇ(健栄)
    ミグレニン「ヒシヤマ」 １ｇ(ニプロファーマ)
    ミグレニン「ホエイ」 １ｇ(マイラン製薬)
    ミグレニン「マルイシ」 １ｇ(丸石：大阪)
    ミグレニン「メタル」 １ｇ(中北)
    ヨシピリン １ｇ(吉田製薬)


    ＬＬ配合シロップ小児用 １０ｍＬ(第一三共)
    ＰＬ配合顆粒 １ｇ(塩野義)
    アセトアミノフェン〈ハチ〉 １ｇ(東洋製化)
    アセトアミノフェン「ヨシダ」 １ｇ(吉田製薬)
    アセトアミノフェン原末「マルイシ」 １ｇ(丸石：大阪)
    アルピニー坐剤１００ １００ｍｇ１個(久光)
    アルピニー坐剤２００ ２００ｍｇ１個(久光)
    アルピニー坐剤５０ ５０ｍｇ１個(久光)
    アンヒバ坐剤小児用１００ｍｇ １００ｍｇ１個(アボットジャパン)
    アンヒバ坐剤小児用２００ｍｇ ２００ｍｇ１個(アボットジャパン)
    アンヒバ坐剤小児用５０ｍｇ ５０ｍｇ１個(アボットジャパン)
    カロナール原末 １ｇ(昭和薬化)
    カロナール坐剤１００ １００ｍｇ１個(昭和薬化)
    カロナール坐剤２００ ２００ｍｇ１個(昭和薬化)
    カロナール坐剤小児用５０ ５０ｍｇ１個(昭和薬化)
    キョーリンＡＰ２配合顆粒 １ｇ(杏林)
    ナパ １ｇ(マイラン製薬)
    ネオアムノール配合散 １ｇ(三和化学)
    ピリナジン末 １ｇ(長生堂)
    ピレチノール １ｇ(岩城)
    ペレックス配合顆粒 １ｇ(大鵬薬品)
    ミグリステン錠２０ ２０ｍｇ１錠(塩野義)
    小児用ペレックス配合顆粒 １ｇ(大鵬薬品)
    幼児用ＰＬ配合顆粒 １ｇ(塩野義)


    ノイロトロピン錠４単位 ４単位１錠(日本臓器)


    アコニップパップ７０ｍｇ １０ｃｍ×１４ｃｍ１枚(テイカ製薬)
    アドフィードパップ４０ｍｇ １０ｃｍ×１４ｃｍ１枚(リードケミカル)
    アドフィードパップ８０ｍｇ ２０ｃｍ×１４ｃｍ１枚(リードケミカル)
    イドメシンコーワクリーム１％ １％１ｇ(興和)
    イドメシンコーワゲル１％ １％１ｇ(興和)
    イドメシンコーワゾル１％ １％１ｇ(興和)
    イドメシンコーワパップ７０ｍｇ １０ｃｍ×１４ｃｍ１枚(興和)
    インサイドパップ７０ｍｇ １０ｃｍ×１４ｃｍ１枚(久光)
    インテナースパップ７０ｍｇ １０ｃｍ×１４ｃｍ１枚(東光)
    インテバンクリーム１％ １％１ｇ(大日本住友)
    インテバン外用液１％ １％１ｍＬ(大日本住友)
    インテバン軟膏１％ １％１ｇ(大日本住友)
    エパテッククリーム３％ ３％１ｇ(ゼリア)
    エパテックゲル３％ ３％１ｇ(ゼリア)
    エパテックローション３％ ３％１ｇ(ゼリア)
    カトレップテープ３５ｍｇ ７ｃｍ×１０ｃｍ１枚(帝國製薬)
    カトレップテープ７０ｍｇ １０ｃｍ×１４ｃｍ１枚(帝國製薬)
    カトレップパップ７０ｍｇ １０ｃｍ×１４ｃｍ１枚(帝國製薬)
    サリチル酸メチルＦＭ １ｍＬ(フヂミ)
    スタデルムクリーム５％ ５％１ｇ(鳥居)
    スタデルム軟膏５％ ５％１ｇ(鳥居)
    ステイバンパップ４０ｍｇ １０ｃｍ×１４ｃｍ１枚(トクホン)
    セクタークリーム３％ ３％１ｇ(久光)
    セクターゲル３％ ３％１ｇ(久光)
    セクターローション３％ ３％１ｍＬ(久光)
    セルタッチパップ１４０ ２０ｃｍ×１４ｃｍ１枚(帝國製薬)
    セルタッチパップ７０ １０ｃｍ×１４ｃｍ１枚(帝國製薬)
    ゼポラステープ２０ｍｇ ７ｃｍ×１０ｃｍ１枚(三笠)
    ゼポラステープ４０ｍｇ １０ｃｍ×１４ｃｍ１枚(三笠)
    ゼポラスパップ４０ｍｇ １０ｃｍ×１４ｃｍ１枚(三笠)
    ゼポラスパップ８０ｍｇ ２０ｃｍ×１４ｃｍ１枚(三笠)
    ゼムパックパップ７０ １０ｃｍ×１４ｃｍ１枚(救急)
    ナパゲルンクリーム３％ ３％１ｇ(ファイザー)
    ナパゲルンローション３％ ３％１ｍＬ(ファイザー)
    ナパゲルン軟膏３％ ３％１ｇ(ファイザー)
    ナボールゲル１％ １％１ｇ(久光)
    ナボールテープ１５ｍｇ ７ｃｍ×１０ｃｍ１枚(久光)
    ナボールテープＬ３０ｍｇ １０ｃｍ×１４ｃｍ１枚(久光)
    ナボールパップ１４０ｍｇ １０ｃｍ×１４ｃｍ１枚(久光)
    ナボールパップ７０ｍｇ ７ｃｍ×１０ｃｍ１枚(久光)
    ハップスターＩＤ７０ｍｇ １０ｃｍ×１４ｃｍ１枚(大石)
    バキソ軟膏０．５％ ０．５％１ｇ(富山化学)
    フェルデン軟膏０．５％ ０．５％１ｇ(ファイザー)
    フルルバンパップ４０ｍｇ １０ｃｍ×１４ｃｍ１枚(大協)
    ベシカムクリーム５％ ５％１ｇ(久光)
    ベシカム軟膏５％ ５％１ｇ(久光)
    ボルタレンゲル１％ １％１ｇ(同仁)
    ボルタレンテープ１５ｍｇ ７ｃｍ×１０ｃｍ１枚(同仁)
    ボルタレンテープ３０ｍｇ １０ｃｍ×１４ｃｍ１枚(同仁)
    ボルタレンローション１％ １％１ｇ(同仁)
    ミルタックスパップ３０ｍｇ １０ｃｍ×１４ｃｍ１枚(ニプロパッチ)
    モーラステープ２０ｍｇ ７ｃｍ×１０ｃｍ１枚(久光)
    モーラステープＬ４０ｍｇ １０ｃｍ×１４ｃｍ１枚(久光)
    モーラスパップ３０ｍｇ １０ｃｍ×１４ｃｍ１枚(久光)
    モーラスパップ６０ｍｇ ２０ｃｍ×１４ｃｍ１枚(久光)
    ヤクバンテープ２０ｍｇ ７ｃｍ×１０ｃｍ１枚(トクホン)
    ヤクバンテープ４０ｍｇ １０ｃｍ×１４ｃｍ１枚(トクホン)
    ヤクバンテープ６０ｍｇ １５ｃｍ×１４ｃｍ１枚(トクホン)
    ラクティオンパップ７０ｍｇ １０ｃｍ×１４ｃｍ１枚(テイカ製薬)
    ロキソニンゲル１％ １％１ｇ(第一三共)
    ロキソニンテープ１００ｍｇ １０ｃｍ×１４ｃｍ１枚(リードケミカル)
    ロキソニンテープ５０ｍｇ ７ｃｍ×１０ｃｍ１枚(リードケミカル)
    ロキソニンパップ１００ｍｇ １０ｃｍ×１４ｃｍ１枚(リードケミカル)


    エアーサロンパス １０ｍＬ(久光)
    スチックゼノールＡ １０ｇ(三笠)
    ハイシップスプレー １０ｍＬ(前田)
    ローテル １０ｇ(二宮)


    コンベッククリーム５％ ５％１ｇ(田辺三菱製薬)
    コンベック軟膏５％ ５％１ｇ(田辺三菱製薬)
    ジルダザック軟膏３％ ３％１ｇ(中外)
    スルプロチンクリーム１％ １％１ｇ(大洋)
    スルプロチン軟膏１％ １％１ｇ(大洋)
    スレンダムクリーム１％ １％１ｇ(ポーラファルマ)
    スレンダム軟膏１％ １％１ｇ(ポーラファルマ)
    デルマクリンＡ軟膏１％ １％１ｇ(摩耶堂)
    デルマクリンクリーム１％ １％１ｇ(摩耶堂)
    トパルジッククリーム１％ １％１ｇ(アルフレッサファーマ)
    トパルジック軟膏１％ １％１ｇ(アルフレッサファーマ)
    ハイデルマートクリーム２％ ２％１ｇ(摩耶堂)
    フエナゾールクリーム５％ ５％１ｇ(アボットジャパン)
    フエナゾール軟膏５％ ５％１ｇ(アボットジャパン)
    リリカカプセル１５０ｍｇ １５０ｍｇ１カプセル(ファイザー)
    リリカカプセル２５ｍｇ ２５ｍｇ１カプセル(ファイザー)
    リリカカプセル７５ｍｇ ７５ｍｇ１カプセル(ファイザー)


 ■01_生物学的製剤
■02_免疫調節薬
■03_免疫抑制薬
■04_リウマチ性疾患補助薬


    エンブレル皮下注２５ｍｇシリンジ０．５ｍＬ ２５ｍｇ０．５ｍＬ１筒(ファイザー)
    エンブレル皮下注５０ｍｇシリンジ１．０ｍＬ ５０ｍｇ１ｍＬ１筒(ファイザー)
    エンブレル皮下注用１０ｍｇ １０ｍｇ１瓶(ファイザー)
    エンブレル皮下注用２５ｍｇ ２５ｍｇ１瓶(ファイザー)
    ヒュミラ皮下注４０ｍｇシリンジ０．８ｍＬ ４０ｍｇ０．８ｍＬ１筒(アボットジャパン)


    アザルフィジンＥＮ錠２５０ｍｇ ２５０ｍｇ１錠(ファイザー)
    アザルフィジンＥＮ錠５００ｍｇ ５００ｍｇ１錠(ファイザー)
    オークル錠１００ｍｇ １００ｍｇ１錠(日本新薬)
    カルフェニール錠４０ｍｇ ４０ｍｇ１錠(中外)
    カルフェニール錠８０ｍｇ ８０ｍｇ１錠(中外)
    メタルカプターゼカプセル１００ｍｇ １００ｍｇ１カプセル(大正製薬)
    メタルカプターゼカプセル５０ｍｇ ５０ｍｇ１カプセル(大正製薬)
    モーバー錠１００ｍｇ １００ｍｇ１錠(田辺三菱製薬)
    リドーラ錠３ｍｇ ３ｍｇ１錠(ＧＳＫ)
    リマチル錠１００ｍｇ １００ｍｇ１錠(参天)
    リマチル錠５０ｍｇ ５０ｍｇ１錠(参天)


    アラバ錠１００ｍｇ １００ｍｇ１錠(サノフィ・アベンティス)
    アラバ錠１０ｍｇ １０ｍｇ１錠(サノフィ・アベンティス)
    アラバ錠２０ｍｇ ２０ｍｇ１錠(サノフィ・アベンティス)
    ブレディニン錠２５ ２５ｍｇ１錠(旭化成ファーマ)
    ブレディニン錠５０ ５０ｍｇ１錠(旭化成ファーマ)
    プログラフカプセル０．５ｍｇ ０．５ｍｇ１カプセル(アステラス)
    プログラフカプセル１ｍｇ １ｍｇ１カプセル(アステラス)
    リウマトレックスカプセル２ｍｇ ２ｍｇ１カプセル(ファイザー)


    エボザックカプセル３０ｍｇ ３０ｍｇ１カプセル(第一三共)
    サラジェン錠５ｍｇ ５ｍｇ１錠(キッセイ)
    サリグレンカプセル３０ｍｇ ３０ｍｇ１カプセル(日本化薬)
    サリベートエアゾール ５０ｇ１個(帝人ファーマ)
    ファルネゾンゲル１．４％ １．４％１ｇ(大鵬薬品)


 ■01_蛋白分解酵素
■02_多糖体分解酵素


    エンピナース・Ｐカプセル９０００ ９０００単位１カプセル(科研)
    エンピナース・Ｐ錠１８０００ １８０００単位１錠(科研)
    ガスチーム ２００００単位(日医工ファーマ)
    キモタブ配合錠 １錠(持田)
    ダーゼン１０ｍｇ錠 １０ｍｇ１錠(武田)
    ダーゼン５ｍｇ錠 ５ｍｇ１錠(武田)
    ダーゼン顆粒１％ １％１ｇ(武田)
    ブロメライン軟膏５万単位／ｇ＊（ジェイドルフ） ５００００単位１ｇ(ジェイドルフ)
    プロナーゼＭＳ ２００００単位(科研)


    ノイチーム細粒２０％ ２０％１ｇ(サンノーバ)
    ノイチーム錠１０ｍｇ １０ｍｇ１錠(サンノーバ)
    ノイチーム錠３０ｍｇ ３０ｍｇ１錠(サンノーバ)
    ノイチーム錠９０ｍｇ ９０ｍｇ１錠(サンノーバ)
    ノイチーム顆粒１０％ １０％１ｇ(サンノーバ)
    レフトーゼシロップ０．５％ ０．５％１ｍＬ(シオエ)
    レフトーゼ錠（３０ｍｇ） ３０ｍｇ１錠(日本新薬)
    レフトーゼ錠（５０ｍｇ） ５０ｍｇ１錠(日本新薬)
    レフトーゼ錠１０ｍｇ １０ｍｇ１錠(日本新薬)
    レフトーゼ顆粒１０％ １０％１ｇ(日本新薬)


 ■01_エタノールアミン系
■02_プロピルアミン系
■03_フェノチアジン系
■04_ピペラジン系
■05_ピペリジン系
■06_その他


    ジフェンヒドラミンクリーム１％「タイヨー」 １％１０ｇ(大洋)
    タベジールシロップ０．０１％ ０．０１％１０ｍＬ(ノバルティス)
    タベジール散０．１％ ０．１％１ｇ(ノバルティス)
    タベジール散１％ １％１ｇ(ノバルティス)
    タベジール錠１ｍｇ １ｍｇ１錠(ノバルティス)
    トラベルミン配合錠 １錠(サンノーバ)
    ドラマミン錠５０ｍｇ ５０ｍｇ１錠(陽進堂)
    ベナパスタ軟膏４％ ４％１０ｇ(田辺三菱製薬)
    ベナ錠１０ｍｇ １０ｍｇ１錠(佐藤製薬)
    レスタミンＡコーワ散１０％ １０％１ｇ(興和)
    レスタミンコーワクリーム１％ １％１０ｇ(興和)
    レスタミンコーワ錠１０ｍｇ １０ｍｇ１錠(興和)
    強力レスタミンコーチゾンコーワ軟膏 １ｇ(興和)


    アレルギン散１％ １％１ｇ(第一三共)
    クロダミンシロップ０．０５％ ０．０５％１０ｍＬ(日医工ファーマ)
    クロルフェニラミンマレイン酸塩散１％「イセイ」 １％１ｇ(イセイ)
    クロルフェニラミンマレイン酸塩散１％「日医工」 １％１ｇ(日医工)
    セレスタミン配合シロップ １ｍＬ(ＭＳＤ)
    セレスタミン配合錠 １錠(ＭＳＤ)
    ネオベナコン散 １％１ｇ(三恵)
    ネオレスタミンコーワ散１％ １％１ｇ(興和)
    ヒスタール散１％ １％１ｇ(ザイダスファーマ)
    ヒスタール錠４ｍｇ ４ｍｇ１錠(ザイダスファーマ)
    ビスミラー散１％ １％１ｇ(扶桑)
    ベネンシロップ０．０３３％ ０．０３３３％１０ｍＬ(佐藤製薬)
    ベネン錠１ｍｇ １ｍｇ１錠(佐藤製薬)
    ポララミンシロップ０．０４％ ０．０４％１０ｍＬ(ＭＳＤ)
    ポララミンドライシロップ０．２％ ０．２％１ｇ(高田)
    ポララミン散１％ １％１ｇ(ＭＳＤ)
    ポララミン錠２ｍｇ ２ｍｇ１錠(ＭＳＤ)
    マレイン酸クロルフェニラミン散１％「ＮＰ」 １％１ｇ(ニプロファーマ)
    マレイン酸クロルフェニラミン散１％「ホエイ」 １％１ｇ(マイラン製薬)


    アリメジンシロップ０．０５％ ０．０５％１０ｍＬ(ニプロパッチ)
    ヒベルナ散１０％ １０％１ｇ(田辺三菱製薬)
    ヒベルナ糖衣錠２５ｍｇ ２５ｍｇ１錠(田辺三菱製薬)
    ヒベルナ糖衣錠５ｍｇ ５ｍｇ１錠(田辺三菱製薬)
    ピレチア細粒１０％ １０％１ｇ(塩野義)
    ピレチア錠（２５ｍｇ） ２５ｍｇ１錠(塩野義)
    ピレチア錠（５ｍｇ） ５ｍｇ１錠(塩野義)


    アタラックス－Ｐカプセル２５ｍｇ ２５ｍｇ１カプセル(ファイザー)
    アタラックス－Ｐカプセル５０ｍｇ ５０ｍｇ１カプセル(ファイザー)
    アタラックス－Ｐシロップ０．５％ ０．５％１ｍＬ(ファイザー)
    アタラックス－Ｐドライシロップ２．５％ ２．５％１ｇ(ファイザー)
    アタラックス－Ｐ散１０％ １０％１ｇ(ファイザー)
    アタラックス錠１０ｍｇ １０ｍｇ１錠(ファイザー)
    アタラックス錠２５ｍｇ ２５ｍｇ１錠(ファイザー)
    ホモクロミン錠１０ｍｇ １０ｍｇ１錠(エーザイ)


    ペリアクチンシロップ０．０４％ ０．０４％１０ｍＬ(日医工)
    ペリアクチン散１％ １％１ｇ(日医工)
    ペリアクチン錠４ｍｇ ４ｍｇ１錠(日医工)


    アゼプチン錠０．５ｍｇ ０．５ｍｇ１錠(エーザイ)
    アゼプチン錠１ｍｇ １ｍｇ１錠(エーザイ)
    アゼプチン顆粒０．２％ ０．２％１ｇ(エーザイ)
    アレグラ錠３０ｍｇ ３０ｍｇ１錠(サノフィ・アベンティス)
    アレグラ錠６０ｍｇ ６０ｍｇ１錠(サノフィ・アベンティス)
    アレジオンドライシロップ１％ １％１ｇ(日本ベーリンガー)
    アレジオン錠１０ １０ｍｇ１錠(日本ベーリンガー)
    アレジオン錠２０ ２０ｍｇ１錠(日本ベーリンガー)
    アレロックＯＤ錠２．５ ２．５ｍｇ１錠(協和発酵キリン)
    アレロックＯＤ錠５ ５ｍｇ１錠(協和発酵キリン)
    アレロック錠２．５ ２．５ｍｇ１錠(協和発酵キリン)
    アレロック錠５ ５ｍｇ１錠(協和発酵キリン)
    エバステルＯＤ錠１０ｍｇ １０ｍｇ１錠(大日本住友)
    エバステルＯＤ錠５ｍｇ ５ｍｇ１錠(大日本住友)
    エバステル錠１０ｍｇ １０ｍｇ１錠(大日本住友)
    エバステル錠５ｍｇ ５ｍｇ１錠(大日本住友)
    クラリチンドライシロップ１％ １％１ｇ(ＭＳＤ)
    クラリチンレディタブ錠１０ｍｇ １０ｍｇ１錠(ＭＳＤ)
    クラリチン錠１０ｍｇ １０ｍｇ１錠(ＭＳＤ)
    ザイザル錠５ｍｇ ５ｍｇ１錠(ＧＳＫ)
    ザジテンカプセル１ｍｇ １ｍｇ１カプセル(ノバルティス)
    ザジテンシロップ０．０２％ ０．０２％１ｍＬ(ノバルティス)
    ザジテンドライシロップ０．１％ ０．１％１ｇ(ノバルティス)
    ジルテックドライシロップ１．２５％ １．２５％１ｇ(ＵＣＢ)
    ジルテック錠１０ １０ｍｇ１錠(ＵＣＢ)
    ジルテック錠５ ５ｍｇ１錠(ＵＣＢ)
    セルテクトドライシロップ２％ ２％１ｇ(協和発酵キリン)
    セルテクト錠３０ ３０ｍｇ１錠(協和発酵キリン)
    ゼスラン小児用シロップ０．０３％ ０．０３％１ｍＬ(旭化成ファーマ)
    ゼスラン小児用細粒０．６％ ０．６％１ｇ(旭化成ファーマ)
    ゼスラン錠３ｍｇ ３ｍｇ１錠(旭化成ファーマ)
    タリオンＯＤ錠１０ｍｇ １０ｍｇ１錠(田辺三菱製薬)
    タリオンＯＤ錠５ｍｇ ５ｍｇ１錠(田辺三菱製薬)
    タリオン錠１０ｍｇ １０ｍｇ１錠(田辺三菱製薬)
    タリオン錠５ｍｇ ５ｍｇ１錠(田辺三菱製薬)
    ダレンカプセル１ｍｇ １ｍｇ１カプセル(ＭＳＤ)
    ダレンカプセル２ｍｇ ２ｍｇ１カプセル(ＭＳＤ)
    ニポラジン小児用シロップ０．０３％ ０．０３％１ｍＬ(アルフレッサファーマ)
    ニポラジン小児用細粒０．６％ ０．６％１ｇ(アルフレッサファーマ)
    ニポラジン錠３ｍｇ ３ｍｇ１錠(アルフレッサファーマ)
    レミカットカプセル１ｍｇ １ｍｇ１カプセル(興和)
    レミカットカプセル２ｍｇ ２ｍｇ１カプセル(興和)


 ■01_メディエーター遊離抑制薬
■02_Ｈ１受容体拮抗薬
■03_トロンボキサンＡ２合成阻害薬
■04_トロンボキサンＡ２受容体拮抗薬
■05_ロイコトリエン（ＬＴ）受容体拮抗薬
■06_Ｔｈ２サイトカイン阻害薬
■07_肝疾患・アレルギー用薬


    アレギサールドライシロップ０．５％ ０．５％１ｇ(田辺三菱製薬)
    アレギサール錠１０ｍｇ １０ｍｇ１錠(田辺三菱製薬)
    アレギサール錠５ｍｇ ５ｍｇ１錠(田辺三菱製薬)
    インタールエアロゾル１ｍｇ ２％１０ｍＬ１瓶(サノフィ・アベンティス)
    インタールカプセル外用２０ｍｇ ２０ｍｇ１カプセル(サノフィ・アベンティス)
    インタール吸入液１％ １％２ｍＬ１管(サノフィ・アベンティス)
    インタール細粒１０％ １０％１ｇ(サノフィ・アベンティス)
    ケタスカプセル１０ｍｇ １０ｍｇ１カプセル(杏林)
    ソルファ２５ｍｇ錠 ２５ｍｇ１錠(武田)
    ソルファ５０ｍｇ錠 ５０ｍｇ１錠(武田)
    タザレストカプセル７５ｍｇ ７５ｍｇ１カプセル(わかもと)
    ペミラストンドライシロップ０．５％ ０．５％１ｇ(アルフレッサファーマ)
    ペミラストン錠１０ｍｇ １０ｍｇ１錠(アルフレッサファーマ)
    ペミラストン錠５ｍｇ ５ｍｇ１錠(アルフレッサファーマ)
    リザベンカプセル１００ｍｇ １００ｍｇ１カプセル(キッセイ)
    リザベンドライシロップ５％ ５％１ｇ(キッセイ)
    リザベン細粒１０％ １０％１ｇ(キッセイ)
    ロメット細粒小児用１０％ １０％１ｇ(田辺三菱製薬)
    ロメット錠１５０ｍｇ １５０ｍｇ１錠(田辺三菱製薬)


    ドメナン錠１００ｍｇ １００ｍｇ１錠(キッセイ)
    ドメナン錠２００ｍｇ ２００ｍｇ１錠(キッセイ)
    ベガ錠１００ｍｇ １００ｍｇ１錠(小野)
    ベガ錠２００ｍｇ ２００ｍｇ１錠(小野)


    バイナス錠５０ｍｇ ５０ｍｇ１錠(バイエル)
    バイナス錠７５ｍｇ ７５ｍｇ１錠(バイエル)
    ブロニカ錠４０ ４０ｍｇ１錠(武田)
    ブロニカ錠８０ ８０ｍｇ１錠(武田)
    ブロニカ顆粒１０％ １０％１ｇ(武田)


    アコレート錠２０ｍｇ ２０ｍｇ１錠(アストラゼネカ)
    オノンカプセル１１２．５ｍｇ １１２．５ｍｇ１カプセル(小野)
    オノンドライシロップ１０％ １０％１ｇ(小野)
    キプレスチュアブル錠５ｍｇ ５ｍｇ１錠(杏林)
    キプレス細粒４ｍｇ ４ｍｇ１包(杏林)
    キプレス錠１０ｍｇ １０ｍｇ１錠(杏林)
    キプレス錠５ｍｇ ５ｍｇ１錠(杏林)
    シングレアチュアブル錠５ｍｇ ５ｍｇ１錠(ＭＳＤ)
    シングレア細粒４ｍｇ ４ｍｇ１包(ＭＳＤ)
    シングレア錠１０ｍｇ １０ｍｇ１錠(ＭＳＤ)
    シングレア錠５ｍｇ ５ｍｇ１錠(ＭＳＤ)


    アイピーディカプセル１００ １００ｍｇ１カプセル(大鵬薬品)
    アイピーディカプセル５０ ５０ｍｇ１カプセル(大鵬薬品)
    アイピーディドライシロップ５％ ５％１ｇ(大鵬薬品)


    キョウミノチン静注２０ｍＬ ２０ｍＬ１管(原沢)
    キョウミノチン静注５ｍＬ ５ｍＬ１管(原沢)
    グリチロン配合錠 １錠(ミノファーゲン)
    グリファーゲン静注２０ｍＬ ２０ｍＬ１管(日医工ファーマ)
    グルコリンＳ注射液 ２０ｍＬ１管(扶桑)
    ケベラＳ注 ２０ｍＬ１管(マイラン製薬)
    ニチファーゲン注 ２０ｍＬ１管(日新：山形)
    ニチファーゲン注 ５ｍＬ１管(日新：山形)
    ニチファーゲン配合錠 １錠(日新：山形)
    ネオファーゲンＣ静注２０ｍＬ ２０ｍＬ１管(大鵬薬品)
    ネオファーゲンＣ静注５ｍＬ ５ｍＬ１管(大鵬薬品)
    ネオファーゲンＣ配合錠 １錠(大鵬薬品)
    ネオファーゲン静注１００ｍＬ １００ｍＬ１袋(大塚製薬工場)
    ネオファーゲン静注２０ｍＬ ２０ｍＬ１管(大塚製薬工場)
    レミゲン静注２０ｍＬ ２０ｍＬ１管(東和薬品)
    強力ネオミノファーゲンシーＰ静注２０ｍＬ ２０ｍＬ１管(ミノファーゲン)
    強力ネオミノファーゲンシー静注２０ｍＬ ２０ｍＬ１管(ミノファーゲン)
    強力ネオミノファーゲンシー静注５ｍＬ ５ｍＬ１管(ミノファーゲン)
    強力ネオミノファーゲンシー静注シリンジ２０ｍＬ ２０ｍＬ１筒(ミノファーゲン)
    強力ネオミノファーゲンシー静注シリンジ４０ｍＬ ４０ｍＬ１筒(ミノファーゲン)


 ■01_糖尿病治療薬
■02_脂質異常症（高脂血症）治療薬
■03_痛風・高尿酸血症治療薬


 ■01_インスリン
■02_スルホニル尿素（ＳＵ）類
■03_速効型インスリン分泌促進薬
■04_ビグアナイド（ＢＧ）類
■05_αグルコシダーゼ阻害薬（αＧＩ）
■06_チアゾリジン誘導体
■07_アルドース還元酵素阻害薬
■08_神経障害治療薬
■09_糖尿病性腎症治療薬
■10_ソマトメジンＣ
■11_ジアゾキシド
■12_ＤＰＰ－４阻害薬
■13_ＧＬＰ－１アナログ
■14_その他


    アベマイド錠２５０ｍｇ ２５０ｍｇ１錠(小林化工)
    アマリール０．５ｍｇ錠 ０．５ｍｇ１錠(サノフィ・アベンティス)
    アマリール１ｍｇ錠 １ｍｇ１錠(サノフィ・アベンティス)
    アマリール３ｍｇ錠 ３ｍｇ１錠(サノフィ・アベンティス)
    オイグルコン錠１．２５ｍｇ １．２５ｍｇ１錠(中外)
    オイグルコン錠２．５ｍｇ ２．５ｍｇ１錠(中外)
    グリミクロンＨＡ錠２０ｍｇ ２０ｍｇ１錠(大日本住友)
    グリミクロン錠４０ｍｇ ４０ｍｇ１錠(大日本住友)
    ジメリン錠２５０ｍｇ ２５０ｍｇ１錠(塩野義)
    ジメリン錠５００ｍｇ ５００ｍｇ１錠(塩野義)
    ダオニール錠１．２５ｍｇ １．２５ｍｇ１錠(サノフィ・アベンティス)
    ダオニール錠２．５ｍｇ ２．５ｍｇ１錠(サノフィ・アベンティス)
    ヂアベトース錠２５０ｍｇ ２５０ｍｇ１錠(日医工)
    デアメリンＳ錠２５０ｍｇ ２５０ｍｇ１錠(杏林)
    トルブタミド錠２５０ｍｇ「ＮＴ」 ２５０ｍｇ１錠(ニプロジェネファ)
    トルブタミド錠２５０ｍｇ「トーワ」 ２５０ｍｇ１錠(東和薬品)
    ブタマイド錠２５０ ２５０ｍｇ１錠(富山化学)
    ブタマイド錠５００ ５００ｍｇ１錠(富山化学)
    ヘキストラスチノン散１００％ １ｇ(サノフィ・アベンティス)
    ヘキストラスチノン錠０．５ｇ ５００ｍｇ１錠(サノフィ・アベンティス)


    グルファスト錠１０ｍｇ １０ｍｇ１錠(キッセイ)
    グルファスト錠５ｍｇ ５ｍｇ１錠(キッセイ)
    スターシス錠３０ｍｇ ３０ｍｇ１錠(アステラス)
    スターシス錠９０ｍｇ ９０ｍｇ１錠(アステラス)
    ファスティック錠３０ ３０ｍｇ１錠(味の素製薬)
    ファスティック錠９０ ９０ｍｇ１錠(味の素製薬)


    グリコラン錠２５０ｍｇ ２５０ｍｇ１錠(日本新薬)
    メトグルコ錠２５０ｍｇ ２５０ｍｇ１錠(大日本住友)
    メルビン錠２５０ｍｇ ２５０ｍｇ１錠(大日本住友)


    グルコバイＯＤ錠１００ｍｇ １００ｍｇ１錠(バイエル)
    グルコバイＯＤ錠５０ｍｇ ５０ｍｇ１錠(バイエル)
    グルコバイ錠１００ｍｇ １００ｍｇ１錠(バイエル)
    グルコバイ錠５０ｍｇ ５０ｍｇ１錠(バイエル)
    セイブル錠２５ｍｇ ２５ｍｇ１錠(三和化学)
    セイブル錠５０ｍｇ ５０ｍｇ１錠(三和化学)
    セイブル錠７５ｍｇ ７５ｍｇ１錠(三和化学)
    ベイスンＯＤ錠０．２ ０．２ｍｇ１錠(武田)
    ベイスンＯＤ錠０．３ ０．３ｍｇ１錠(武田)
    ベイスン錠０．２ ０．２ｍｇ１錠(武田)
    ベイスン錠０．３ ０．３ｍｇ１錠(武田)


    アクトスＯＤ錠１５ １５ｍｇ１錠(武田)
    アクトスＯＤ錠３０ ３０ｍｇ１錠(武田)
    アクトス錠１５ １５ｍｇ１錠(武田)
    アクトス錠３０ ３０ｍｇ１錠(武田)


    キネダック錠５０ｍｇ ５０ｍｇ１錠(小野)


    メキシチールカプセル１００ｍｇ １００ｍｇ１カプセル(日本ベーリンガー)
    メキシチールカプセル５０ｍｇ ５０ｍｇ１カプセル(日本ベーリンガー)
    リリカカプセル１５０ｍｇ １５０ｍｇ１カプセル(ファイザー)
    リリカカプセル２５ｍｇ ２５ｍｇ１カプセル(ファイザー)
    リリカカプセル７５ｍｇ ７５ｍｇ１カプセル(ファイザー)


    タナトリル錠２．５ ２．５ｍｇ１錠(田辺三菱製薬)
    タナトリル錠５ ５ｍｇ１錠(田辺三菱製薬)
    ニューロタン錠１００ｍｇ １００ｍｇ１錠(ＭＳＤ)
    ニューロタン錠２５ｍｇ ２５ｍｇ１錠(ＭＳＤ)
    ニューロタン錠５０ｍｇ ５０ｍｇ１錠(ＭＳＤ)


    ソマゾン注射用１０ｍｇ １０ｍｇ１瓶（溶解液付）(アステラス)


    アログリセムカプセル２５ｍｇ ２５ｍｇ１カプセル(ＭＳＤ)


    エクア錠５０ｍｇ ５０ｍｇ１錠(ノバルティス)
    グラクティブ錠１００ｍｇ １００ｍｇ１錠(小野)
    グラクティブ錠２５ｍｇ ２５ｍｇ１錠(小野)
    グラクティブ錠５０ｍｇ ５０ｍｇ１錠(小野)
    ジャヌビア錠１００ｍｇ １００ｍｇ１錠(ＭＳＤ)
    ジャヌビア錠２５ｍｇ ２５ｍｇ１錠(ＭＳＤ)
    ジャヌビア錠５０ｍｇ ５０ｍｇ１錠(ＭＳＤ)
    ネシーナ錠１２．５ｍｇ １２．５ｍｇ１錠(武田)
    ネシーナ錠２５ｍｇ ２５ｍｇ１錠(武田)
    ネシーナ錠６．２５ｍｇ ６．２５ｍｇ１錠(武田)


    バイエッタ皮下注１０μｇペン３００ ３００μｇ１キット（１０μｇ）(リリー)
    バイエッタ皮下注５μｇペン３００ ３００μｇ１キット（５μｇ）(リリー)
    ビクトーザ皮下注１８ｍｇ １８ｍｇ３ｍＬ１キット(ノボ)


    トレーランＧ液５０ｇ １５０ｍＬ１瓶(味の素製薬)
    トレーランＧ液７５ｇ ２２５ｍＬ１瓶(味の素製薬)
    メタクト配合錠ＨＤ １錠(武田)
    メタクト配合錠ＬＤ １錠(武田)


 ■01_スタチン
■02_陰イオン交換樹脂
■03_小腸コレステロールトランスポーター阻害薬
■04_プロブコール
■05_フィブラート系薬
■06_ニコチン酸系薬
■07_多価不飽和脂肪酸
■08_植物ステロール
■09_その他


    カデュエット配合錠１番 １錠(ファイザー)
    カデュエット配合錠２番 １錠(ファイザー)
    カデュエット配合錠３番 １錠(ファイザー)
    カデュエット配合錠４番 １錠(ファイザー)
    クレストール錠２．５ｍｇ ２．５ｍｇ１錠(アストラゼネカ)
    クレストール錠５ｍｇ ５ｍｇ１錠(アストラゼネカ)
    メバロチン細粒０．５％ ０．５％１ｇ(第一三共)
    メバロチン細粒１％ １％１ｇ(第一三共)
    メバロチン錠１０ １０ｍｇ１錠(第一三共)
    メバロチン錠５ ５ｍｇ１錠(第一三共)
    リバロ錠１ｍｇ １ｍｇ１錠(興和)
    リバロ錠２ｍｇ ２ｍｇ１錠(興和)
    リピトール錠１０ｍｇ １０ｍｇ１錠(アステラス)
    リピトール錠５ｍｇ ５ｍｇ１錠(アステラス)
    リポバス錠１０ １０ｍｇ１錠(ＭＳＤ)
    リポバス錠２０ ２０ｍｇ１錠(ＭＳＤ)
    リポバス錠５ ５ｍｇ１錠(ＭＳＤ)
    ローコール錠１０ｍｇ １０ｍｇ１錠(ノバルティス)
    ローコール錠２０ｍｇ ２０ｍｇ１錠(ノバルティス)
    ローコール錠３０ｍｇ ３０ｍｇ１錠(ノバルティス)


    クエストラン粉末４４．４％ ４４．４％１ｇ(サノフィ・アベンティス)
    コレバインミニ８３％ ８３％１ｇ(田辺三菱製薬)
    コレバイン錠５００ｍｇ ５００ｍｇ１錠(田辺三菱製薬)


    ゼチーア錠１０ｍｇ １０ｍｇ１錠(ＭＳＤ)


    シンレスタール細粒５０％ ５０％１ｇ(第一三共エスファ)
    シンレスタール錠２５０ｍｇ ２５０ｍｇ１錠(第一三共エスファ)
    ロレルコ細粒５０％ ５０％１ｇ(大塚製薬)
    ロレルコ錠２５０ｍｇ ２５０ｍｇ１錠(大塚製薬)


    クロフィブラートカプセル２５０ｍｇ「ツルハラ」 ２５０ｍｇ１カプセル(鶴原)
    クロフィブラートカプセル２５０ｍｇ「トーワ」 ２５０ｍｇ１カプセル(東和薬品)
    トライコアカプセル１００ｍｇ １００ｍｇ１カプセル(大正薬品)
    トライコアカプセル６７ｍｇ ６７ｍｇ１カプセル(大正薬品)
    ベザトールＳＲ錠１００ｍｇ １００ｍｇ１錠(キッセイ)
    ベザトールＳＲ錠２００ｍｇ ２００ｍｇ１錠(キッセイ)
    ベザリップ錠１００ｍｇ １００ｍｇ１錠(中外)
    ベザリップ錠２００ｍｇ ２００ｍｇ１錠(中外)
    リピディルカプセル１００ １００ｍｇ１カプセル(あすか製薬)
    リピディルカプセル６７ ６７ｍｇ１カプセル(あすか製薬)
    リポクリン錠２００ ２００ｍｇ１錠(大日本住友)


    アトミラート錠２００ｍｇ ２００ｍｇ１錠(イセイ)
    コレキサミン錠２００ｍｇ ２００ｍｇ１錠(杏林)
    ペリシット錠１２５ｍｇ １２５ｍｇ１錠(三和化学)
    ペリシット錠２５０ｍｇ ２５０ｍｇ１錠(三和化学)
    ユベラＮカプセル１００ｍｇ １００ｍｇ１カプセル(エーザイ)
    ユベラＮソフトカプセル２００ｍｇ ２００ｍｇ１カプセル(エーザイ)
    ユベラＮ細粒４０％ ４０％１ｇ(エーザイ)


    エパデールＳ３００ ３００ｍｇ１包(持田)
    エパデールＳ６００ ６００ｍｇ１包(持田)
    エパデールＳ９００ ９００ｍｇ１包(持田)
    エパデールカプセル３００ ３００ｍｇ１カプセル(持田)


    ハイゼット細粒２０％ ２０％１ｇ(大塚製薬)
    ハイゼット錠２５ｍｇ ２５ｍｇ１錠(大塚製薬)
    ハイゼット錠５０ｍｇ ５０ｍｇ１錠(大塚製薬)


    ＭＤＳコーワ錠１５０ １５０ｍｇ１錠(興和)
    ＭＤＳコーワ錠３００ ３００ｍｇ１錠(興和)
    エラスチーム錠１８００ １８００単位１錠(エーザイ)
    パントシン細粒５０％ ５０％１ｇ(第一三共エスファ)
    パントシン散２０％ ２０％１ｇ(第一三共エスファ)
    パントシン錠１００ １００ｍｇ１錠(第一三共エスファ)
    パントシン錠２００ ２００ｍｇ１錠(第一三共エスファ)
    パントシン錠３０ ３０ｍｇ１錠(第一三共エスファ)
    パントシン錠６０ ６０ｍｇ１錠(第一三共エスファ)


 ■01_痛風発作治療薬
■02_尿酸排泄促進薬
■03_尿酸生成抑制薬


    コルヒチン錠０．５ｍｇ「タカタ」 ０．５ｍｇ１錠(高田)


    パラミヂンカプセル３００ｍｇ ３００ｍｇ１カプセル(あすか製薬)
    ベネシッド錠２５０ｍｇ ２５０ｍｇ１錠(科研)
    ユリノーム錠２５ｍｇ ２５ｍｇ１錠(鳥居)
    ユリノーム錠５０ｍｇ ５０ｍｇ１錠(鳥居)


    ザイロリック錠１００ １００ｍｇ１錠(ＧＳＫ)
    ザイロリック錠５０ ５０ｍｇ１錠(ＧＳＫ)


 ■01_女性ホルモン製剤，子宮用剤
■02_男性ホルモン製剤
■03_他のホルモン製剤，代謝異常症治療薬
■04_甲状腺疾患治療薬
■05_骨・カルシウム代謝薬


 ■01_卵胞ホルモン（エストロゲン）
■02_黄体ホルモン
■03_卵胞ホルモン・黄体ホルモン配合剤
■04_経口避妊薬（低用量ピル）
■05_ＧｎＲＨアゴニスト・アンタゴニスト
■06_排卵誘発薬
■07_子宮内膜症治療薬
■08_子宮収縮薬
■09_子宮運動抑制薬
■10_その他


    エストラーナテープ０．７２ｍｇ （０．７２ｍｇ）９平方ｃｍ１枚(久光)
    エストリール錠０．５ｍｇ ０．５ｍｇ１錠(持田)
    エストリール錠１００γ ０．１ｍｇ１錠(持田)
    エストリール錠１ｍｇ＊（持田） １ｍｇ１錠(持田)
    エストリール腟錠０．５ｍｇ ０．５ｍｇ１錠(持田)
    エストリオール錠１ｍｇ「Ｆ」 １ｍｇ１錠(富士製薬)
    エストリオール錠１ｍｇ「科薬」 １ｍｇ１錠(ポーラファルマ)
    ジュリナ錠０．５ｍｇ ０．５ｍｇ１錠(バイエル)
    ディビゲル１ｍｇ １ｍｇ１包(ポーラファルマ)
    プレマリン錠０．６２５ｍｇ ０．６２５ｍｇ１錠(ファイザー)
    プロセキソール錠０．５ｍｇ ０．５ｍｇ１錠(あすか製薬)
    ホーリンＶ腟用錠１ｍｇ １ｍｇ１錠(あすか製薬)
    ホーリン錠１ｍｇ １ｍｇ１錠(あすか製薬)
    メリストラーク錠１ｍｇ １ｍｇ１錠(東和薬品)


    デュファストン錠５ｍｇ ５ｍｇ１錠(第一三共)
    ノアルテン錠（５ｍｇ） ５ｍｇ１錠(塩野義)
    ヒスロンＨ錠２００ｍｇ ２００ｍｇ１錠(ファイザー)
    ヒスロン錠５ ５ｍｇ１錠(協和発酵キリン)
    プロスタールＬ錠５０ｍｇ ５０ｍｇ１錠(あすか製薬)
    プロスタール錠２５ ２５ｍｇ１錠(あすか製薬)
    プロベラ錠２．５ｍｇ ２．５ｍｇ１錠(ファイザー)
    ルトラール錠２ｍｇ ２ｍｇ１錠(塩野義)


    ウェールナラ配合錠 １錠(バイエル)
    ソフィアＡ配合錠 １錠(あすか製薬)
    ソフィアＣ配合錠 １錠(あすか製薬)
    プラノバール配合錠 １錠(ファイザー)
    メノエイドコンビパッチ １枚(あすか製薬)
    ヤーズ配合錠 １錠(バイエル)
    ルテジオン配合錠 １錠(あすか製薬)
    ルナベル配合錠 １錠(ノーベルファーマ)


    ルナベル配合錠 １錠(ノーベルファーマ)


    スプレキュア点鼻液０．１５％ １５．７５ｍｇ１０ｍＬ１瓶(サノフィ・アベンティス)
    ナサニール点鼻液０．２％ １０ｍｇ５ｍＬ１瓶(ファイザー)


    クロミッド錠５０ｍｇ ５０ｍｇ１錠(塩野義)
    クロミフェンクエン酸塩錠５０ｍｇ「Ｆ」 ５０ｍｇ１錠(富士製薬)
    スパクロミン錠５０ｍｇ ５０ｍｇ１錠(ポーラファルマ)
    セキソビット錠１００ｍｇ １００ｍｇ１錠(あすか製薬)
    セロフェン錠５０ｍｇ ５０ｍｇ１錠(メルクセローノ)


    ディナゲスト錠１ｍｇ １ｍｇ１錠(持田)
    ボンゾール錠１００ｍｇ １００ｍｇ１錠(田辺三菱製薬)
    ボンゾール錠２００ｍｇ ２００ｍｇ１錠(田辺三菱製薬)


    パルタンＭ錠０．１２５ｍｇ ０．１２５ｍｇ１錠(持田)
    プレグランディン腟坐剤１ｍｇ １ｍｇ１個(小野)
    プロスタグランジンＥ２錠０．５ｍｇ「科研」 ０．５ｍｇ１錠(科研)
    メチルエルゴメトリンマレイン酸塩錠０．１２５ｍｇ「Ｆ」 ０．１２５ｍｇ１錠(富士製薬)
    メチルエルゴメトリンマレイン酸塩錠０．１２５ｍｇ「タイヨー」 ０．１２５ｍｇ１錠(大洋)
    メチルエルゴメトリン錠０．１２５ｍｇ「あすか」 ０．１２５ｍｇ１錠(あすか製薬)
    メテルギン錠０．１２５ｍｇ ０．１２５ｍｇ１錠(ノバルティス)


    ウテメリン錠５ｍｇ ５ｍｇ１錠(キッセイ)
    ズファジラン錠１０ｍｇ １０ｍｇ１錠(第一三共)
    ダクチル錠５０ｍｇ ５０ｍｇ１錠(キッセイ)


    エストラサイトカプセル１５６．７ｍｇ １５６．７ｍｇ１カプセル(日本新薬)


 ■01_男性ホルモン
■02_蛋白同化ステロイド


    エナルモン錠２５ｍｇ ２５ｍｇ１錠(あすか製薬)
    エネルファ錠１０ １０ｍｇ１錠(原沢)


    プリモボラン錠５ｍｇ ５ｍｇ１錠(バイエル)


 ■01_視床下部向下垂体ホルモン
■02_下垂体後葉ホルモン
■03_成長ホルモン
■04_性腺刺激ホルモン（ゴナドトロピン）
■05_副甲状腺ホルモン
■06_Ｃａ受容体作動薬
■07_ＴＲＨ誘導体
■08_唾液腺ホルモン
■09_グルカゴン
■10_副腎皮質ホルモン合成阻害薬
■11_成長ホルモン受容体拮抗薬
■12_バソプレシン受容体拮抗薬
■13_先天性代謝異常症治療薬
■14_その他


    カバサール錠０．２５ｍｇ ０．２５ｍｇ１錠(ファイザー)
    カバサール錠１．０ｍｇ １ｍｇ１錠(ファイザー)
    サンドスタチン皮下注用１００μｇ １００μｇ１ｍＬ１管(ノバルティス)
    サンドスタチン皮下注用５０μｇ ５０μｇ１ｍＬ１管(ノバルティス)
    テルロン錠０．５ ０．５ｍｇ１錠(バイエル)
    パーロデル錠２．５ｍｇ ２．５ｍｇ１錠(ノバルティス)
    ヒポクライン注射液１．２ １．２ｍｇ３ｍＬ１管(田辺三菱製薬)
    ヒポクライン注射液２．４ ２．４ｍｇ３ｍＬ１管(田辺三菱製薬)


    デスモプレシン・スプレー１０協和 ５００μｇ１瓶(協和発酵キリン)
    デスモプレシン・スプレー２．５協和 １２５μｇ１瓶(協和発酵キリン)
    デスモプレシン点鼻液０．０１％協和 ２５０μｇ１瓶(協和発酵キリン)


    グロウジェクトＢＣ注射用８ｍｇ ８ｍｇ１筒（溶解液付）(ＪＣＲ)
    グロウジェクト注射用１．３３ｍｇ １．３３ｍｇ１瓶（溶解液付）(ＪＣＲ)
    グロウジェクト注射用８ｍｇ ８ｍｇ１瓶（溶解液付）(ＪＣＲ)
    サイゼン８ｍｇ皮下注 ８ｍｇ１瓶（溶解液付）(メルクセローノ)
    サイゼン注１．３３ｍｇ １．３３ｍｇ１瓶（溶解液付）(メルクセローノ)
    ジェノトロピンＴＣ注用１２ｍｇ １２ｍｇ１筒（溶解液付）(ファイザー)
    ジェノトロピンＴＣ注用５．３ｍｇ ５．３３ｍｇ１筒（溶解液付）(ファイザー)
    ジェノトロピンゴークイック注用１２ｍｇ １２ｍｇ１キット(ファイザー)
    ジェノトロピンゴークイック注用５．３ｍｇ ５．３３ｍｇ１キット(ファイザー)
    ジェノトロピンミニクイック皮下注用０．６ｍｇ ０．６ｍｇ１筒(ファイザー)
    ジェノトロピンミニクイック皮下注用１．０ｍｇ １．０ｍｇ１筒(ファイザー)
    ジェノトロピンミニクイック皮下注用１．４ｍｇ １．４ｍｇ１筒(ファイザー)
    セロスティム注５ｍｇ ５ｍｇ１瓶（溶解液付）(メルクセローノ)
    ノルディトロピン ノルディフレックス注１０ｍｇ １０ｍｇ１キット(ノボ)
    ノルディトロピン ノルディフレックス注１５ｍｇ １５ｍｇ１キット(ノボ)
    ノルディトロピン ノルディフレックス注５ｍｇ ５ｍｇ１キット(ノボ)
    ノルディトロピン フレックスプロ注１０ｍｇ １０ｍｇ１キット(ノボ)
    ノルディトロピン フレックスプロ注１５ｍｇ １５ｍｇ１キット(ノボ)
    ノルディトロピン フレックスプロ注５ｍｇ ５ｍｇ１キット(ノボ)
    ノルディトロピンＳ注１０ｍｇ １０ｍｇ１筒(ノボ)
    ヒューマトロープ注射用１２ｍｇ １２ｍｇ１筒（溶解液付）(リリー)
    ヒューマトロープ注射用６ｍｇ ６ｍｇ１筒（溶解液付）(リリー)


    ＨＣＧモチダ筋注用１万単位 １００００単位１管(持田)
    ＨＣＧモチダ筋注用３千単位 ３０００単位１管(持田)
    ＨＣＧモチダ筋注用５千単位 ５０００単位１管(持田)
    ゲストロン筋注用５０００単位 ５０００単位１管(共立製薬)
    ゴナールエフ皮下注ペン３００ ３００国際単位０．５ｍＬ１筒(メルクセローノ)
    ゴナールエフ皮下注ペン４５０ ４５０国際単位０．７５ｍＬ１筒(メルクセローノ)
    ゴナールエフ皮下注ペン９００ ９００国際単位１．５ｍＬ１筒(メルクセローノ)
    ゴナールエフ皮下注用１５０ １５０国際単位１瓶（溶解液付）(メルクセローノ)
    ゴナールエフ皮下注用７５ ７５国際単位１瓶（溶解液付）(メルクセローノ)
    ゴナトロピン筋注用１０００単位 １０００単位１管(あすか製薬)
    ゴナトロピン筋注用３０００単位 ３０００単位１管(あすか製薬)
    ゴナトロピン注用５０００単位 ５０００単位１管(あすか製薬)
    フォリスチム注３００ＩＵカートリッジ ３００国際単位１筒(ＭＳＤ)
    フォリスチム注５０ ５０国際単位０．５ｍＬ１瓶(ＭＳＤ)
    フォリスチム注６００ＩＵカートリッジ ６００国際単位１筒(ＭＳＤ)
    プレグニール筋注用５０００単位 ５０００単位１管(ＭＳＤ)
    注射用ＨＣＧ１００００単位「Ｆ」 １００００単位１管(富士製薬)
    注射用ＨＣＧ３０００単位「Ｆ」 ３０００単位１管(富士製薬)
    注射用ＨＣＧ５０００単位「Ｆ」 ５０００単位１管(富士製薬)


    フォルテオ皮下注キット６００μｇ ６００μｇ１キット(リリー)


    レグパラ錠２５ｍｇ ２５ｍｇ１錠(協和発酵キリン)
    レグパラ錠７５ｍｇ ７５ｍｇ１錠(協和発酵キリン)


    セレジストＯＤ錠５ｍｇ ５ｍｇ１錠(田辺三菱製薬)
    セレジスト錠５ ５ｍｇ１錠(田辺三菱製薬)


    パロチン錠１０ｍｇ １０ｍｇ１錠(あすか製薬)


    グルカゴンＧノボ注射用１ｍｇ １ｍｇ１瓶（溶解液付）(ノボ)


    オペプリム ５００ｍｇ１カプセル(ヤクルト)
    デソパン錠６０ｍｇ ６０ｍｇ１錠(持田)
    メトピロンカプセル２５０ｍｇ ２５０ｍｇ１カプセル(ノバルティス)


    ソマバート皮下注用１０ｍｇ １０ｍｇ１瓶（溶解液付）(ファイザー)
    ソマバート皮下注用１５ｍｇ １５ｍｇ１瓶（溶解液付）(ファイザー)
    ソマバート皮下注用２０ｍｇ ２０ｍｇ１瓶（溶解液付）(ファイザー)


    サムスカ錠１５ｍｇ １５ｍｇ１錠(大塚製薬)
    フィズリン錠３０ｍｇ ３０ｍｇ１錠(大塚製薬)


    アルギＵ配合顆粒 １ｇ(味の素製薬)
    ビオプテン顆粒２．５％ ２．５％０．４ｇ１包(第一三共)
    フェニルアラニン除去ミルク配合散「雪印」 １ｇ(雪印)
    ロイシン・イソロイシン・バリン除去ミルク配合散「雪印」 １ｇ(雪印)


 ■01_甲状腺ホルモン製剤
■02_抗甲状腺薬
■03_ヨウ素
■04_その他


    ２５ｍｃｇチロナミン錠 ２５μｇ１錠(武田)
    ５ｍｃｇチロナミン錠 ５μｇ１錠(武田)
    チラーヂンＳ散０．０１％ ０．０１％１ｇ(あすか製薬)
    チラーヂンＳ錠１００ １００μｇ１錠(あすか製薬)
    チラーヂンＳ錠２５ ２５μｇ１錠(あすか製薬)
    チラーヂンＳ錠５０ ５０μｇ１錠(あすか製薬)
    チラーヂン末 １ｇ(あすか製薬)
    レボチロキシンＮａ錠２５μｇ「サンド」 ２５μｇ１錠(サンド)
    レボチロキシンＮａ錠５０μｇ「サンド」 ５０μｇ１錠(サンド)


    チウラジール錠５０ｍｇ ５０ｍｇ１錠(田辺三菱製薬)
    プロパジール錠５０ｍｇ ５０ｍｇ１錠(中外)
    メルカゾール錠５ｍｇ ５ｍｇ１錠(中外)


    「純生」ヨウ化カリウム １ｇ(純生)
    ヨウレチン散０．０２％ ２００μｇ１ｇ(第一薬産)
    ヨウレチン錠「１００」 １００μｇ１錠(第一薬産)
    ヨウレチン錠「５０」 ５０μｇ１錠(第一薬産)
    ヨウ化カリウム「ニッコー」 １ｇ(日興製薬)
    ヨウ化カリウム「ホエイ」 １ｇ(マイラン製薬)
    ヨウ化カリウム「ヨシダ」 １ｇ(吉田製薬)
    ヨウ化カリウム＊（山善） １ｇ(山善)
    ヨウ化カリウム＊（小堺） １ｇ(小堺)
    ヨウ化カリウム丸５０ｍｇ「日医工」 ５０ｍｇ１丸(日医工)
    ヨウ化ナトリウムカプセル－１号 ３７ＭＢｑ１カプセル(富士フイルムＲＩファーマ)
    ヨウ化ナトリウムカプセル－３０号 １１１０ＭＢｑ１カプセル(富士フイルムＲＩファーマ)
    ヨウ化ナトリウムカプセル－３号 １１１ＭＢｑ１カプセル(富士フイルムＲＩファーマ)
    ヨウ化ナトリウムカプセル－５０号 １８５０ＭＢｑ１カプセル(富士フイルムＲＩファーマ)
    ヨウ化ナトリウムカプセル－５号 １８５ＭＢｑ１カプセル(富士フイルムＲＩファーマ)


    ヨードカプセル－１２３ ３．７ＭＢｑ１カプセル(メジフィジックス)
    ラジオカップ３．７ＭＢｑ ３．７ＭＢｑ１カプセル(富士フイルムＲＩファーマ)


 ■01_活性型ビタミンＤ３製剤
■02_ビスホスホネート製剤
■03_イプリフラボン製剤
■04_ビタミンＫ２製剤
■05_カルシウム製剤
■06_ＳＥＲＭ
■07_その他


    アルファロールカプセル０．２５μｇ ０．２５μｇ１カプセル(中外)
    アルファロールカプセル０．５μｇ ０．５μｇ１カプセル(中外)
    アルファロールカプセル１μｇ １μｇ１カプセル(中外)
    アルファロールカプセル３μｇ ３μｇ１カプセル(中外)
    アルファロール散１μｇ／ｇ １μｇ１ｇ(中外)
    アルファロール内用液０．５μｇ／ｍＬ ０．５μｇ１ｍＬ(中外)
    フルスタン錠０．１５ ０．１５μｇ１錠(大日本住友)
    フルスタン錠０．３ ０．３μｇ１錠(大日本住友)
    ホーネル錠０．１５ ０．１５μｇ１錠(大正製薬)
    ホーネル錠０．３ ０．３μｇ１錠(大正製薬)
    ロカルトロールカプセル０．２５ ０．２５μｇ１カプセル(中外)
    ロカルトロールカプセル０．５ ０．５μｇ１カプセル(中外)
    ワンアルファ錠０．２５μｇ ０．２５μｇ１錠(帝人ファーマ)
    ワンアルファ錠０．５μｇ ０．５μｇ１錠(帝人ファーマ)
    ワンアルファ錠１．０μｇ １μｇ１錠(帝人ファーマ)
    ワンアルファ内用液０．５μｇ／ｍＬ ０．５μｇ１ｍＬ(帝人ファーマ)


    アクトネル錠１７．５ｍｇ １７．５ｍｇ１錠(味の素製薬)
    アクトネル錠２．５ｍｇ ２．５ｍｇ１錠(味の素製薬)
    ダイドロネル錠２００ ２００ｍｇ１錠(大日本住友)
    フォサマック錠３５ｍｇ ３５ｍｇ１錠(ＭＳＤ)
    フォサマック錠５ ５ｍｇ１錠(ＭＳＤ)
    ベネット錠１７．５ｍｇ １７．５ｍｇ１錠(武田)
    ベネット錠２．５ｍｇ ２．５ｍｇ１錠(武田)
    ボナロン錠３５ｍｇ ３５ｍｇ１錠(帝人ファーマ)
    ボナロン錠５ｍｇ ５ｍｇ１錠(帝人ファーマ)
    ボノテオ錠１ｍｇ １ｍｇ１錠(アステラス)
    リカルボン錠１ｍｇ １ｍｇ１錠(小野)


    オステン錠２００ｍｇ ２００ｍｇ１錠(武田)


    グラケーカプセル１５ｍｇ １５ｍｇ１カプセル(エーザイ)


    「純生」第二リン灰 １０ｇ(純生)
    「純生」乳カル １０ｇ(純生)
    アスパラ－ＣＡ錠２００ １錠(田辺三菱製薬)
    カルチコール末 １ｇ(日医工)
    グリセロリン酸カルシウム「イワキ」 １ｇ(岩城)
    グルコン酸カルシウム １ｇ(山善)
    リン酸水素カルシウム．ＹＩ １０ｇ(山田)
    リン酸水素カルシウム「エビス」 １０ｇ(日興製薬)
    リン酸水素カルシウム「三恵」 １０ｇ(三恵)
    リン酸水素カルシウム水和物「ヨシダ」 １０ｇ(吉田製薬)
    塩化カルシウム １０ｇ(山善)
    塩化カルシウム「トミタ」 １０ｇ(富田)
    乳酸カルシウム．ＯＹ １０ｇ(日医工ファーマ)
    乳酸カルシウム〈ハチ〉 １０ｇ(東洋製化)
    乳酸カルシウム「エビス」 １０ｇ(日興製薬)
    乳酸カルシウム「ケンエー」 １０ｇ(健栄)
    乳酸カルシウム「ヒシヤマ」 １０ｇ(ニプロファーマ)
    乳酸カルシウム「ホエイ」 １０ｇ(マイラン製薬)
    乳酸カルシウム「ヤクハン」 １０ｇ(ヤクハン)
    乳酸カルシウム＊（山善） １０ｇ(山善)
    乳酸カルシウム＊（小堺） １０ｇ(小堺)
    乳酸カルシウム水和物「シオエ」原末 １０ｇ(シオエ)
    乳酸カルシウム水和物「ヨシダ」 １０ｇ(吉田製薬)
    乳酸カルシウム水和物原末「マルイシ」 １０ｇ(丸石：大阪)


    エビスタ錠６０ｍｇ ６０ｍｇ１錠(リリー)
    ビビアント錠２０ｍｇ ２０ｍｇ１錠(ファイザー)


    ウェールナラ配合錠 １錠(バイエル)
    エストラーナテープ０．７２ｍｇ （０．７２ｍｇ）９平方ｃｍ１枚(久光)
    エストリール錠０．５ｍｇ ０．５ｍｇ１錠(持田)
    エストリール錠１ｍｇ＊（持田） １ｍｇ１錠(持田)
    エストリオール錠１ｍｇ「Ｆ」 １ｍｇ１錠(富士製薬)
    エストリオール錠１ｍｇ「科薬」 １ｍｇ１錠(ポーラファルマ)
    ジュリナ錠０．５ｍｇ ０．５ｍｇ１錠(バイエル)
    フォルテオ皮下注キット６００μｇ ６００μｇ１キット(リリー)
    ホーリン錠１ｍｇ １ｍｇ１錠(あすか製薬)
    メリストラーク錠１ｍｇ １ｍｇ１錠(東和薬品)


 ■01_ビタミン製剤
■02_輸液・栄養製剤


 ■01_ビタミンＡ・レチノイド
■02_ビタミンＢ１・Ｂ１誘導体
■03_ビタミンＢ２
■04_ニコチン酸
■05_パントテン酸（Ｂ５）
■06_ビタミンＢ６
■07_ビタミンＢ１２
■08_葉酸
■09_混合ビタミンＢ群
■10_ビタミンＣ
■11_ビタミンＥ
■12_ビタミンＫ
■13_ビタミンＨ
■14_カルニチン
■15_総合ビタミン製剤
■16_その他


    チガソンカプセル１０ １０ｍｇ１カプセル(中外)
    チガソンカプセル２５ ２５ｍｇ１カプセル(中外)
    チョコラＡ錠１万単位 １００００単位１錠(サンノーバ)
    チョコラＡ滴０．１万単位／滴 ３００００単位１ｍＬ(サンノーバ)
    チョコラＡ末１万単位／ｇ １００００単位１ｇ(サンノーバ)


    ２５ｍｇアリナミンＦ糖衣錠 ２５ｍｇ１錠(武田)
    ５０ｍｇアリナミンＦ糖衣錠 ５０ｍｇ１錠(武田)
    ５ｍｇアリナミンＦ糖衣錠 ５ｍｇ１錠(武田)
    アクタミン散０．１％ ０．１％１ｇ(日新：山形)
    ジアノイナミン錠１０ｍｇ １０ｍｇ１錠(鶴原)
    ジセタミン錠２５ ２５ｍｇ１錠(高田)
    ノイビタ錠「２５」 ２５ｍｇ１錠(アイロム製薬)
    ベストン糖衣錠（２５ｍｇ） ２５ｍｇ１錠(田辺三菱製薬)
    塩酸チアミン散０．１％「ホエイ」 ０．１％１ｇ(マイラン製薬)
    塩酸チアミン散１％「ホエイ」 １％１ｇ(マイラン製薬)


    ハイボン細粒１０％ １０％１ｇ(田辺三菱製薬)
    ハイボン細粒２０％ ２０％１ｇ(田辺三菱製薬)
    ハイボン錠２０ｍｇ ２０ｍｇ１錠(田辺三菱製薬)
    ハイボン錠４０ｍｇ ４０ｍｇ１錠(田辺三菱製薬)
    フラビタンシロップ０．３％ ０．３％１ｍＬ(トーアエイヨー)
    フラビタン錠１０ｍｇ １０ｍｇ１錠(トーアエイヨー)
    フラビタン錠５ｍｇ ５ｍｇ１錠(トーアエイヨー)
    リボフラビン散「三恵」 １％１ｇ(三恵)
    強力ビスラーゼ末１％ １％１ｇ(トーアエイヨー)


    ナイクリン散１０％ １０％１ｇ(トーアエイヨー)
    ナイクリン錠５０ｍｇ ５０ｍｇ１錠(トーアエイヨー)
    ニコチン酸アミド散１０％「ゾンネ」 １０％１ｇ(ゾンネボード)


    デルパント配合顆粒 １ｇ(陽進堂)
    パントシン細粒５０％ ５０％１ｇ(第一三共エスファ)
    パントシン散２０％ ２０％１ｇ(第一三共エスファ)
    パントシン錠１００ １００ｍｇ１錠(第一三共エスファ)
    パントシン錠２００ ２００ｍｇ１錠(第一三共エスファ)
    パントシン錠３０ ３０ｍｇ１錠(第一三共エスファ)
    パントシン錠６０ ６０ｍｇ１錠(第一三共エスファ)
    パントテン酸カルシウム １ｇ(山善)
    パントテン酸カルシウム散１０％「マルイシ」 １０％１ｇ(丸石：大阪)
    パントテン酸カルシウム散１０％「三恵」 １０％１ｇ(三恵)


    アデロキザール散７．８％ ７．８％１ｇ(ゾンネボード)
    アデロキシン散１０％ １０％１ｇ(ゾンネボード)
    ビタミンＢ６散１０％「マルイシ」 １０％１ｇ(丸石：大阪)
    ピドキサール錠１０ｍｇ １０ｍｇ１錠(中外)
    ピドキサール錠２０ｍｇ ２０ｍｇ１錠(中外)
    ピドキサール錠３０ｍｇ ３０ｍｇ１錠(中外)
    ピリドキシン塩酸塩原末「マルイシ」 １ｇ(丸石：大阪)


    コバマイド錠２５０μｇ ０．２５ｍｇ１錠(協和発酵キリン)
    コバマイド錠５００μｇ ０．５ｍｇ１錠(協和発酵キリン)
    ハイコバールカプセル５００μｇ ０．５ｍｇ１カプセル(エーザイ)


    フォリアミン散１００ｍｇ／ｇ １０％１ｇ(日本製薬)
    フォリアミン錠 ５ｍｇ１錠(日本製薬)


    アリチア配合錠 １錠(マイラン製薬)
    トリドセラン配合錠 １錠(シオノ)
    ノイロビタン配合錠 １錠(アステラス)
    ビタノイリンカプセル２５ １カプセル(武田)
    ビタノイリンカプセル５０ １カプセル(武田)
    ビタメジン配合カプセルＢ２５ １カプセル(第一三共)
    ビタメジン配合カプセルＢ５０ １カプセル(第一三共)
    ビタメジン配合散 １ｇ(第一三共)
    ビフロキシン配合錠 １錠(ゾンネボード)


    アスコルビン酸「ケンエー」 １ｇ(健栄)
    アスコルビン酸「ニッコー」 １ｇ(日興製薬)
    アスコルビン酸「メタル」 １ｇ(中北)
    アスコルビン酸「ヨシダ」 １ｇ(吉田製薬)
    アスコルビン酸＊（岩城） １ｇ(岩城)
    アスコルビン酸＊（山善） １ｇ(山善)
    アスコルビン酸原末「タケダ」 １ｇ(武田)
    アスコルビン酸原末「マルイシ」 １ｇ(丸石：大阪)
    アスコルビン酸散「マルイシ」２０％ ２０％１ｇ(丸石：大阪)
    アスコルビン酸散１０％「協和医療」 １０％１ｇ(協和医療)
    シナール配合錠 １錠(塩野義)
    シナール配合顆粒 １ｇ(塩野義)
    ハイシー顆粒２５％ ２５％１ｇ(武田)
    ビタミンＣ散「フソー」－１００ｍｇ １０％１ｇ(扶桑)
    ビタミンＣ散「フソー」－５０ｍｇ ５％１ｇ(扶桑)


    ユベラ錠５０ｍｇ ５０ｍｇ１錠(サンノーバ)
    ユベラ軟膏 １ｇ(サンノーバ)
    ユベラ顆粒２０％ ２０％１ｇ(サンノーバ)


    カチーフＮ散１０ｍｇ／ｇ １％１ｇ(日本製薬)
    カチーフＮ錠１０ｍｇ １０ｍｇ１錠(日本製薬)
    カチーフＮ錠５ｍｇ ５ｍｇ１錠(日本製薬)
    グラケーカプセル１５ｍｇ １５ｍｇ１カプセル(エーザイ)
    ケーワンカプセル１０ｍｇ １０ｍｇ１カプセル(エーザイ)
    ケーワンカプセル２０ｍｇ ２０ｍｇ１カプセル(エーザイ)
    ケーワン錠５ｍｇ ５ｍｇ１錠(エーザイ)
    ケイツーカプセル５ｍｇ ５ｍｇ１カプセル(エーザイ)
    ケイツーシロップ０．２％ ０．２％１ｍＬ(サンノーバ)


    ビオチン散０．２％「フソー」 ０．２％１ｇ(扶桑)
    ビオチン散０．２％「ホエイ」 ０．２％１ｇ(東洋製化)


    エルカルチン錠１００ｍｇ １００ｍｇ１錠(大塚製薬)
    エルカルチン錠３００ｍｇ ３００ｍｇ１錠(大塚製薬)


    ワッサーＶ配合顆粒 １ｇ(東亜薬品)
    調剤用パンビタン末 １ｇ(武田)


 ■01_カリウム製剤
■02_カリウム・マグネシウム製剤
■03_内服用複合電解質
■04_塩化ナトリウム製剤
■05_ブドウ糖製剤
■06_腎不全用アミノ酸製剤
■07_肝硬変用経口アミノ酸製剤
■08_経口アミノ酸製剤
■09_経腸栄養剤
■10_肝不全用経腸栄養剤
■11_その他


    Ｋ．Ｃ．Ｌ．エリキシル（１０Ｗ／Ｖ％） １０％１０ｍＬ(丸石：大阪)
    アスパラカリウム散５０％ ５０％１ｇ(田辺三菱製薬)
    アスパラカリウム錠３００ｍｇ ３００ｍｇ１錠(田辺三菱製薬)
    グルコンサンＫ細粒４ｍＥｑ／ｇ カリウム４ｍＥｑ１ｇ(ポーラファルマ)
    グルコンサンＫ錠２．５ｍＥｑ カリウム２．５ｍＥｑ１錠(ポーラファルマ)
    グルコンサンＫ錠５ｍＥｑ カリウム５ｍＥｑ１錠(ポーラファルマ)
    スローケー錠６００ｍｇ ６００ｍｇ１錠(ノバルティス)
    塩化カリウム １０ｇ(山善)
    塩化カリウム．ＯＹ １０ｇ(日医工ファーマ)


    アスパラ配合錠 （１５０ｍｇ）１錠(田辺三菱製薬)


    ソリタ－Ｔ配合顆粒２号 ４ｇ１包(味の素製薬)
    ソリタ－Ｔ配合顆粒３号 ４ｇ１包(味の素製薬)


    塩化ナトリウム．ＯＩ １０ｇ(日医工ファーマ)
    塩化ナトリウム「イヌイ」 １０ｇ(日本家庭用塩)
    塩化ナトリウム「オーツカ」 １０ｇ(大塚製薬工場)
    塩化ナトリウム「トミタ」 １０ｇ(富田)
    塩化ナトリウム「ヤクハン」 １０ｇ(ヤクハン)
    塩化ナトリウム＊（山善） １０ｇ(山善)
    塩化ナトリウム＊（東海製薬） １０ｇ(東海製薬)
    塩化ナトリウム恵美須 １０ｇ(恵美須)


    「純生」グルコース １０ｇ(純生)
    ブドウ糖 １０ｇ(山善)
    ブドウ糖．ＯＩ １０ｇ(日医工ファーマ)
    ブドウ糖（（三晃）） １０ｇ(協和医療)
    ブドウ糖「ニッコー」 １０ｇ(日興製薬)
    ブドウ糖「ヨシダ」 １０ｇ(吉田製薬)
    ブドウ糖＊（小堺） １０ｇ(小堺)
    ブドウ糖＊（扶桑） １０ｇ(扶桑)


    アミユー配合顆粒 ２．５ｇ１包(味の素製薬)


    リーバクト配合顆粒 ４．１５ｇ１包(味の素製薬)


    ＥＳポリタミン配合顆粒 １ｇ(日本製薬)
    アルギＵ配合顆粒 １ｇ(味の素製薬)


    エレンタールＰ乳幼児用配合内用剤 １０ｇ(味の素製薬)
    エレンタール配合内用剤 １０ｇ(味の素製薬)
    エンシュア・Ｈ １０ｍＬ(明治乳業)
    エンシュア・リキッド １０ｍＬ(明治乳業)
    ツインライン配合経腸用液 １０ｍＬ（混合調製後の内用液として）(ＥＮ大塚)
    ハーモニック－Ｆ １０ｍＬ(エスエス)
    ハーモニック－Ｍ １０ｍＬ(エスエス)
    ラコール配合経腸用液 １０ｍＬ(ＥＮ大塚)


    アミノレバンＥＮ配合散 １０ｇ(大塚製薬)
    ヘパンＥＤ配合内用剤 １０ｇ(味の素製薬)


    「純生」第二リン灰 １０ｇ(純生)
    「純生」乳カル １０ｇ(純生)
    アスパラ－ＣＡ錠２００ １錠(田辺三菱製薬)
    アルスロマチック関節手術用灌流液 ３Ｌ１袋(バクスター)
    カルチコール末 １ｇ(日医工)
    グリセロリン酸カルシウム「イワキ」 １ｇ(岩城)
    グルコン酸カルシウム １ｇ(山善)
    リン酸水素カルシウム．ＹＩ １０ｇ(山田)
    リン酸水素カルシウム「エビス」 １０ｇ(日興製薬)
    リン酸水素カルシウム「三恵」 １０ｇ(三恵)
    リン酸水素カルシウム水和物「ヨシダ」 １０ｇ(吉田製薬)
    塩化カルシウム １０ｇ(山善)
    塩化カルシウム「トミタ」 １０ｇ(富田)
    乳酸カルシウム．ＯＹ １０ｇ(日医工ファーマ)
    乳酸カルシウム〈ハチ〉 １０ｇ(東洋製化)
    乳酸カルシウム「エビス」 １０ｇ(日興製薬)
    乳酸カルシウム「ケンエー」 １０ｇ(健栄)
    乳酸カルシウム「ヒシヤマ」 １０ｇ(ニプロファーマ)
    乳酸カルシウム「ホエイ」 １０ｇ(マイラン製薬)
    乳酸カルシウム「ヤクハン」 １０ｇ(ヤクハン)
    乳酸カルシウム＊（山善） １０ｇ(山善)
    乳酸カルシウム＊（小堺） １０ｇ(小堺)
    乳酸カルシウム水和物「シオエ」原末 １０ｇ(シオエ)
    乳酸カルシウム水和物「ヨシダ」 １０ｇ(吉田製薬)
    乳酸カルシウム水和物原末「マルイシ」 １０ｇ(丸石：大阪)


 ■01_血液製剤
■02_造血薬
■03_止血薬
■04_抗血栓薬


 ■01_血液凝固因子
■02_フィブリノゲン
■03_その他


    ＰＰＳＢ－ＨＴ「ニチヤク」 ２００単位１瓶（溶解液付）(日本製薬)
    ＰＰＳＢ－ＨＴ静注用２００単位「ニチヤク」 ２００単位１瓶（溶解液付）(日本製薬)
    ＰＰＳＢ－ＨＴ静注用５００単位「ニチヤク」 ５００単位１瓶（溶解液付）(日本製薬)
    アドベイト注射用１０００ １０００単位１瓶（溶解液付）(バクスター)
    アドベイト注射用２０００ ２０００単位１瓶（溶解液付）(バクスター)
    アドベイト注射用２５０ ２５０単位１瓶（溶解液付）(バクスター)
    アドベイト注射用５００ ５００単位１瓶（溶解液付）(バクスター)
    クリスマシンＭ静注用１０００単位 １０００単位１瓶（溶解液付）(ベネシス)
    クリスマシンＭ静注用４００単位 ４００単位１瓶（溶解液付）(ベネシス)
    クロスエイトＭ１０００ １０００単位１瓶（溶解液付）(日赤)
    クロスエイトＭ５００ ５００単位１瓶（溶解液付）(日赤)
    クロスエイトＭ静注用１０００単位 １０００単位１瓶（溶解液付）(日赤)
    クロスエイトＭ静注用２５０単位 ２５０単位１瓶（溶解液付）(日赤)
    クロスエイトＭ静注用５００単位 ５００単位１瓶（溶解液付）(日赤)
    コージネイトＦＳバイオセット注１０００ １０００国際単位１キット（溶解液付）(バイエル)
    コージネイトＦＳバイオセット注２５０ ２５０国際単位１キット（溶解液付）(バイエル)
    コージネイトＦＳバイオセット注５００ ５００国際単位１キット（溶解液付）(バイエル)
    コンコエイト－ＨＴ ５００単位１瓶（溶解液付）(ベネシス)
    コンファクトＦ注射用１０００ １０００単位１瓶（溶解液付）(化血研)
    コンファクトＦ注射用２５０ ２５０単位１瓶（溶解液付）(化血研)
    コンファクトＦ注射用５００ ５００単位１瓶（溶解液付）(化血研)
    ノバクトＭ静注用１６００単位 １６００単位１瓶（溶解液付）(化血研)
    ノバクトＭ静注用４００単位 ４００単位１瓶（溶解液付）(化血研)
    ノバクトＭ静注用８００単位 ８００単位１瓶（溶解液付）(化血研)
    ノバクトＭ注射用１０００ １０００単位１瓶（溶解液付）(化血研)
    ノバクトＭ注射用２５０ ２５０単位１瓶（溶解液付）(化血研)
    ノバクトＭ注射用５００ ５００単位１瓶（溶解液付）(化血研)
    ノボセブンＨＩ静注用１ｍｇ １ｍｇ１ｍＬ１瓶（溶解液付）(ノボ)
    ノボセブンＨＩ静注用２ｍｇ ２ｍｇ２ｍＬ１瓶（溶解液付）(ノボ)
    ノボセブンＨＩ静注用５ｍｇ ５ｍｇ５ｍＬ１瓶（溶解液付）(ノボ)
    ヘモフィルＭ１０００ １０００単位１瓶（溶解液付）(バクスター)
    ヘモフィルＭ２５０ ２５０単位１瓶（溶解液付）(バクスター)
    ヘモフィルＭ５００ ５００単位１瓶（溶解液付）(バクスター)
    ベネフィクス静注用１０００ １０００国際単位１瓶（溶解液付）(ファイザー)
    ベネフィクス静注用２０００ ２０００国際単位１瓶（溶解液付）(ファイザー)
    ベネフィクス静注用５００ ５００国際単位１瓶（溶解液付）(ファイザー)
    リコネイト１０００ １０００単位１瓶（溶解液付）(バクスター)
    リコネイト２５０ ２５０単位１瓶（溶解液付）(バクスター)
    リコネイト５００ ５００単位１瓶（溶解液付）(バクスター)
    注射用ノボセブン１．２ｍｇ １．２ｍｇ２．２ｍＬ１瓶（溶解液付）(ノボ)
    注射用ノボセブン４．８ｍｇ ４．８ｍｇ８．５ｍＬ１瓶（溶解液付）(ノボ)


    タココンブ組織接着用シート ３．０ｃｍ×２．５ｃｍ１枚(ＣＳＬベーリング)
    タココンブ組織接着用シート ４．８ｃｍ×４．８ｃｍ１枚(ＣＳＬベーリング)
    タココンブ組織接着用シート ９．５ｃｍ×４．８ｃｍ１枚(ＣＳＬベーリング)
    ベリプラストＰ コンビセット 組織接着用 ０．５ｍＬ２キット１組(ＣＳＬベーリング)
    ベリプラストＰ コンビセット 組織接着用 １ｍＬ２キット１組(ＣＳＬベーリング)
    ベリプラストＰ コンビセット 組織接着用 ３ｍＬ２キット１組(ＣＳＬベーリング)
    ベリプラストＰ コンビセット 組織接着用 ５ｍＬ２キット１組(ＣＳＬベーリング)
    ボルヒール組織接着用 ０．５ｍＬ４瓶１組(化血研)
    ボルヒール組織接着用 １ｍＬ４瓶１組(化血研)
    ボルヒール組織接着用 ２ｍＬ４瓶１組(化血研)
    ボルヒール組織接着用 ３ｍＬ４瓶１組(化血研)
    ボルヒール組織接着用 ５ｍＬ４瓶１組(化血研)


    ファイバ注射用１０００ １０００単位２０ｍＬ１瓶（溶解液付）(バクスター)
    ファイバ注射用５００ ５００単位１０ｍＬ１瓶（溶解液付）(バクスター)


 ■01_徐放鉄剤
■02_有機酸鉄
■03_Ｇ－ＣＳＦ
■04_白血球減少症治療薬
■05_その他


    スローフィー錠５０ｍｇ １錠(ノバルティス)
    フェロ・グラデュメット錠１０５ｍｇ １錠(アボットジャパン)


    フェルムカプセル１００ｍｇ 鉄１００ｍｇ１カプセル(日医工)
    フェロミア錠５０ｍｇ 鉄５０ｍｇ１錠(サンノーバ)
    フェロミア顆粒８．３％ １ｇ(サンノーバ)


    グランシリンジ１５０ １５０μｇ０．６ｍＬ１筒(協和発酵キリン)
    グランシリンジ７５ ７５μｇ０．３ｍＬ１筒(協和発酵キリン)
    グランシリンジＭ３００ ３００μｇ０．７ｍＬ１筒(協和発酵キリン)
    グラン注射液１５０ １５０μｇ０．６ｍＬ１管(協和発酵キリン)
    グラン注射液７５ ７５μｇ０．３ｍＬ１管(協和発酵キリン)
    グラン注射液Ｍ３００ ３００μｇ０．７ｍＬ１管(協和発酵キリン)
    ノイアップ注１００ １００μｇ１瓶（溶解液付）(ヤクルト)
    ノイアップ注２５ ２５μｇ１瓶（溶解液付）(ヤクルト)
    ノイアップ注２５０ ２５０μｇ１瓶（溶解液付）(ヤクルト)
    ノイアップ注５０ ５０μｇ１瓶（溶解液付）(ヤクルト)
    ノイトロジン注１００μｇ １００μｇ１瓶（溶解液付）(中外)
    ノイトロジン注２５０μｇ ２５０μｇ１瓶（溶解液付）(中外)
    ノイトロジン注５０μｇ ５０μｇ１瓶（溶解液付）(中外)


    セファランチン錠１ｍｇ １ｍｇ１錠(化研生薬)
    セファランチン末１％ １％１ｇ(化研生薬)
    ロイコン錠１０ｍｇ １０ｍｇ１錠(大原)


    アデロキザール散７．８％ ７．８％１ｇ(ゾンネボード)
    アデロキシン散１０％ １０％１ｇ(ゾンネボード)
    コバマイド錠２５０μｇ ０．２５ｍｇ１錠(協和発酵キリン)
    コバマイド錠５００μｇ ０．５ｍｇ１錠(協和発酵キリン)
    サンディミュンカプセル２５ｍｇ ２５ｍｇ１カプセル(ノバルティス)
    サンディミュンカプセル５０ｍｇ ５０ｍｇ１カプセル(ノバルティス)
    サンディミュン内用液１０％ １０％１ｍＬ(ノバルティス)
    ネオーラル１０ｍｇカプセル １０ｍｇ１カプセル(ノバルティス)
    ネオーラル２５ｍｇカプセル ２５ｍｇ１カプセル(ノバルティス)
    ネオーラル５０ｍｇカプセル ５０ｍｇ１カプセル(ノバルティス)
    ネオーラル内用液１０％ １０％１ｍＬ(ノバルティス)
    ハイコバールカプセル５００μｇ ０．５ｍｇ１カプセル(エーザイ)
    ビタミンＢ６散１０％「マルイシ」 １０％１ｇ(丸石：大阪)
    ピドキサール錠１０ｍｇ １０ｍｇ１錠(中外)
    ピドキサール錠２０ｍｇ ２０ｍｇ１錠(中外)
    ピドキサール錠３０ｍｇ ３０ｍｇ１錠(中外)
    ピリドキシン塩酸塩原末「マルイシ」 １ｇ(丸石：大阪)
    フォリアミン散１００ｍｇ／ｇ １０％１ｇ(日本製薬)
    フォリアミン錠 ５ｍｇ１錠(日本製薬)


 ■01_血管強化薬
■02_凝固促進薬
■03_抗プラスミン薬
■04_局所止血薬
■05_その他


    Ｓ・アドクノン錠３０ ３０ｍｇ１錠(アルフレッサファーマ)
    アドナ散１０％ １０％１ｇ(田辺三菱製薬)
    アドナ錠１０ｍｇ １０ｍｇ１錠(田辺三菱製薬)
    アドナ錠３０ｍｇ ３０ｍｇ１錠(田辺三菱製薬)
    オフタルムＫ配合錠 １錠(アルフレッサファーマ)


    カチーフＮ散１０ｍｇ／ｇ １％１ｇ(日本製薬)
    カチーフＮ錠１０ｍｇ １０ｍｇ１錠(日本製薬)
    カチーフＮ錠５ｍｇ ５ｍｇ１錠(日本製薬)
    ケーワンカプセル１０ｍｇ １０ｍｇ１カプセル(エーザイ)
    ケーワンカプセル２０ｍｇ ２０ｍｇ１カプセル(エーザイ)
    ケーワン錠５ｍｇ ５ｍｇ１錠(エーザイ)
    ケイツーカプセル５ｍｇ ５ｍｇ１カプセル(エーザイ)
    ケイツーシロップ０．２％ ０．２％１ｍＬ(サンノーバ)


    トランサミンカプセル２５０ｍｇ ２５０ｍｇ１カプセル(第一三共)
    トランサミンシロップ５％ ５％１ｍＬ(ニプロパッチ)
    トランサミン散５０％ ５０％１ｇ(第一三共)
    トランサミン錠２５０ｍｇ ２５０ｍｇ１錠(第一三共)
    トランサミン錠５００ｍｇ ５００ｍｇ１錠(第一三共)


    「純生」ミョウバン １０ｇ(純生)
    アルト原末 １ｇ１管(共成)
    アルト原末 ５００ｍｇ１管(共成)
    スポンゼル １０ｃｍ×７ｃｍ１枚(アステラス)
    スポンゼル ５ｃｍ×２．５ｃｍ１枚(アステラス)
    ゼルフィルム １０ｃｍ×１２．５ｃｍ１枚(ファイザー)
    ゼルフォーム ２ｃｍ×６ｃｍ×０．７ｃｍ１枚(ファイザー)
    ゼルフォーム ８ｃｍ×１２．５ｃｍ×１ｃｍ１枚(ファイザー)
    トロンビン″化血研″ １００００単位１瓶(化血研)
    トロンビン″化血研″ ５０００単位１瓶(化血研)
    トロンビンＫＧ１００００ １００００単位１瓶(イセイ)
    トロンビンＫＧ５０００ ５０００単位１瓶(イセイ)
    トロンビン液モチダソフトボトル１万 １００００単位１０ｍＬ１キット(持田)
    トロンビン液モチダソフトボトル５千 ５０００単位５ｍＬ１キット(持田)
    トロンビン経口・外用剤１万「Ｆ」 １００００単位１瓶(富士製薬)
    トロンビン経口・外用剤５千「Ｆ」 ５０００単位１瓶(富士製薬)
    眼科用ゼルフィルム ２．５ｃｍ×５ｃｍ１枚(ファイザー)
    経口用トロンビン細粒１万単位 １００００単位１ｇ１包(持田)
    経口用トロンビン細粒２万単位 ２００００単位２ｇ１包(持田)
    経口用トロンビン細粒５千単位 ５０００単位０．５ｇ１包(持田)
    献血トロンビン経口・外用１万単位「ベネシス」 １００００単位１袋(ベネシス)
    献血トロンビン経口・外用５０００単位「ベネシス」 ５０００単位１袋(ベネシス)
    献血トロンビン経口・外用剤１万 １００００単位１瓶(日本製薬)
    献血トロンビン経口・外用剤５０００ ５０００単位１瓶(日本製薬)


    レボレード錠１２．５ｍｇ １２．５ｍｇ１錠(ＧＳＫ)
    レボレード錠２５ｍｇ ２５ｍｇ１錠(ＧＳＫ)


 ■01_経口抗凝固薬
■02_抗血小板薬
■03_その他


    アレファリン錠１ｍｇ １ｍｇ１錠(富士製薬)
    ワーファリン錠０．５ｍｇ ０．５ｍｇ１錠(エーザイ)
    ワーファリン錠１ｍｇ １ｍｇ１錠(エーザイ)
    ワーファリン錠５ｍｇ ５ｍｇ１錠(エーザイ)
    ワーリン錠０．５ｍｇ ０．５ｍｇ１錠(大洋)
    ワーリン錠１ｍｇ １ｍｇ１錠(大洋)
    ワルファリンＫ錠０．５ｍｇ「トーワ」 ０．５ｍｇ１錠(東和薬品)
    ワルファリンＫ錠１ｍｇ １ｍｇ１錠(日新：山形)
    ワルファリンＫ錠１ｍｇ「トーワ」 １ｍｇ１錠(東和薬品)
    ワルファリンカリウム錠０．５ｍｇ「ＨＤ」 ０．５ｍｇ１錠(ニプロファーマ)
    ワルファリンカリウム錠１ｍｇ「ＨＤ」 １ｍｇ１錠(ニプロファーマ)
    ワルファリンカリウム錠２ｍｇ「ＨＤ」 ２ｍｇ１錠(ニプロファーマ)


    アンプラーグ細粒１０％ １０％１ｇ(田辺三菱製薬)
    アンプラーグ錠１００ｍｇ １００ｍｇ１錠(田辺三菱製薬)
    アンプラーグ錠５０ｍｇ ５０ｍｇ１錠(田辺三菱製薬)
    エパデールＳ３００ ３００ｍｇ１包(持田)
    エパデールＳ６００ ６００ｍｇ１包(持田)
    エパデールＳ９００ ９００ｍｇ１包(持田)
    エパデールカプセル３００ ３００ｍｇ１カプセル(持田)
    ケアロードＬＡ錠６０μｇ ６０μｇ１錠(東レ)
    ドルナー錠２０μｇ ２０μｇ１錠(東レ)
    パナルジン細粒１０％ １０％１ｇ(サノフィ・アベンティス)
    パナルジン錠１００ｍｇ １００ｍｇ１錠(サノフィ・アベンティス)
    プラビックス錠２５ｍｇ ２５ｍｇ１錠(サノフィ・アベンティス)
    プラビックス錠７５ｍｇ ７５ｍｇ１錠(サノフィ・アベンティス)
    プレタールＯＤ錠１００ｍｇ １００ｍｇ１錠(大塚製薬)
    プレタールＯＤ錠５０ｍｇ ５０ｍｇ１錠(大塚製薬)
    プレタール散２０％ ２０％１ｇ(大塚製薬)
    プレタール錠１００ｍｇ １００ｍｇ１錠(大塚製薬)
    プレタール錠５０ｍｇ ５０ｍｇ１錠(大塚製薬)
    プロサイリン錠２０ ２０μｇ１錠(科研)
    ベラサスＬＡ錠６０μｇ ６０μｇ１錠(科研)
    ペルサンチン－Ｌカプセル１５０ｍｇ １５０ｍｇ１カプセル(日本ベーリンガー)
    ペルサンチン錠１００ｍｇ １００ｍｇ１錠(日本ベーリンガー)
    ペルサンチン錠２５ｍｇ ２５ｍｇ１錠(日本ベーリンガー)


    クエン酸ナトリウム １０ｇ(小堺)


 ■01_降圧薬
■02_狭心症治療薬
■03_抗不整脈薬
■04_心不全治療薬・昇圧薬
■05_血管拡張薬
■06_利尿薬


 ■01_サイアザイド系利尿薬
■02_ループ利尿薬
■03_Ｋ保持性利尿薬
■04_β遮断薬
■05_αβ遮断薬
■06_α遮断薬
■07_中枢性交感神経抑制薬
■08_末梢性交感神経抑制薬
■09_レセルピン配合
■10_Ｃａ拮抗薬
■11_血管拡張薬
■12_アンジオテンシン変換酵素（ＡＣＥ）阻害薬
■13_アンジオテンシンＩＩ受容体拮抗薬（ＡＲＢ）
■14_ＡＲＢ・利尿薬配合剤
■15_アムロジピン・スタチン配合剤
■16_レニン阻害薬
■17_ＡＲＢ・Ｃａ拮抗薬配合剤
■18_その他


    フルイトラン錠１ｍｇ １ｍｇ１錠(塩野義)
    フルイトラン錠２ｍｇ ２ｍｇ１錠(塩野義)
    ベハイド錠４ｍｇ ４ｍｇ１錠(杏林)


    オイテンシンカプセル４０ｍｇ ４０ｍｇ１カプセル(サノフィ・アベンティス)
    ラシックス細粒４％ ４％１ｇ(サノフィ・アベンティス)
    ラシックス錠２０ｍｇ ２０ｍｇ１錠(サノフィ・アベンティス)
    ラシックス錠４０ｍｇ ４０ｍｇ１錠(サノフィ・アベンティス)


    アルダクトンＡ細粒１０％ １０％１ｇ(ファイザー)
    アルダクトンＡ錠２５ｍｇ ２５ｍｇ１錠(ファイザー)
    アルダクトンＡ錠５０ｍｇ ５０ｍｇ１錠(ファイザー)
    ジウテレン錠３０ｍｇ ３０ｍｇ１錠(寿)
    ジウテレン顆粒 ３３．３３％１ｇ(寿)
    セララ錠１００ｍｇ １００ｍｇ１錠(ファイザー)
    セララ錠２５ｍｇ ２５ｍｇ１錠(ファイザー)
    セララ錠５０ｍｇ ５０ｍｇ１錠(ファイザー)
    トリアムテレン錠３０ｍｇ「イセイ」 ３０ｍｇ１錠(イセイ)
    トリテレン・カプセル５０ｍｇ ５０ｍｇ１カプセル(京都)


    アセタノールカプセル１００ １００ｍｇ１カプセル(サノフィ・アベンティス)
    アセタノールカプセル２００ ２００ｍｇ１カプセル(サノフィ・アベンティス)
    インデラルＬＡカプセル６０ｍｇ ６０ｍｇ１カプセル(大日本住友)
    インデラル錠１０ｍｇ １０ｍｇ１錠(大日本住友)
    インデラル錠２０ｍｇ ２０ｍｇ１錠(大日本住友)
    カルビスケン錠５ｍｇ ５ｍｇ１錠(アルフレッサファーマ)
    ケルロング錠１０ｍｇ １０ｍｇ１錠(サノフィ・アベンティス)
    ケルロング錠５ｍｇ ５ｍｇ１錠(サノフィ・アベンティス)
    セレカル錠１０ １０ｍｇ１錠(富山化学)
    セレクトール錠１００ｍｇ １００ｍｇ１錠(日本新薬)
    セレクトール錠２００ｍｇ ２００ｍｇ１錠(日本新薬)
    セロケンＬ錠１２０ｍｇ １２０ｍｇ１錠(アストラゼネカ)
    セロケン錠２０ｍｇ ２０ｍｇ１錠(アストラゼネカ)
    セロケン錠４０ｍｇ ４０ｍｇ１錠(アストラゼネカ)
    テノーミン錠２５ ２５ｍｇ１錠(アストラゼネカ)
    テノーミン錠５０ ５０ｍｇ１錠(アストラゼネカ)
    ナディック錠３０ｍｇ ３０ｍｇ１錠(大日本住友)
    ナディック錠６０ｍｇ ６０ｍｇ１錠(大日本住友)
    ハイパジールコーワ錠３ ３ｍｇ１錠(興和)
    ハイパジールコーワ錠６ ６ｍｇ１錠(興和)
    ミケランＬＡカプセル１５ｍｇ １５ｍｇ１カプセル(大塚製薬)
    ミケラン細粒１％ １％１ｇ(大塚製薬)
    ミケラン錠５ｍｇ ５ｍｇ１錠(大塚製薬)
    メインテート錠２．５ ２．５ｍｇ１錠(田辺三菱製薬)
    メインテート錠５ ５ｍｇ１錠(田辺三菱製薬)
    ロプレソールＳＲ錠１２０ｍｇ １２０ｍｇ１錠(ノバルティス)
    ロプレソール錠２０ｍｇ ２０ｍｇ１錠(ノバルティス)
    ロプレソール錠４０ｍｇ ４０ｍｇ１錠(ノバルティス)
    小児用ミケラン細粒０．２％ ０．２％１ｇ(大塚製薬)


    アーチスト錠１０ｍｇ １０ｍｇ１錠(第一三共)
    アーチスト錠２０ｍｇ ２０ｍｇ１錠(第一三共)
    アルマール錠１０ １０ｍｇ１錠(大日本住友)
    アルマール錠５ ５ｍｇ１錠(大日本住友)
    カルバン錠１００ １００ｍｇ１錠(ケミファ)
    カルバン錠２５ ２５ｍｇ１錠(ケミファ)
    カルバン錠５０ ５０ｍｇ１錠(ケミファ)
    トランデート錠１００ｍｇ １００ｍｇ１錠(ＧＳＫ)
    トランデート錠５０ｍｇ ５０ｍｇ１錠(ＧＳＫ)
    ローガン錠１０ｍｇ １０ｍｇ１錠(アステラス)
    ローガン錠２０ｍｇ ２０ｍｇ１錠(アステラス)


    エブランチルカプセル１５ｍｇ １５ｍｇ１カプセル(科研)
    エブランチルカプセル３０ｍｇ ３０ｍｇ１カプセル(科研)
    カルデナリン錠０．５ｍｇ ０．５ｍｇ１錠(ファイザー)
    カルデナリン錠１ｍｇ １ｍｇ１錠(ファイザー)
    カルデナリン錠２ｍｇ ２ｍｇ１錠(ファイザー)
    カルデナリン錠４ｍｇ ４ｍｇ１錠(ファイザー)
    デタントールＲ錠３ｍｇ ３ｍｇ１錠(エーザイ)
    デタントールＲ錠６ｍｇ ６ｍｇ１錠(エーザイ)
    デタントール錠０．５ｍｇ ０．５ｍｇ１錠(エーザイ)
    デタントール錠１ｍｇ １ｍｇ１錠(エーザイ)
    ハイトラシン錠０．２５ｍｇ ０．２５ｍｇ１錠(アボットジャパン)
    ハイトラシン錠０．５ｍｇ ０．５ｍｇ１錠(アボットジャパン)
    ハイトラシン錠１ｍｇ １ｍｇ１錠(アボットジャパン)
    ハイトラシン錠２ｍｇ ２ｍｇ１錠(アボットジャパン)
    バソメット錠０．２５ｍｇ ０．２５ｍｇ１錠(田辺三菱製薬)
    バソメット錠０．５ｍｇ ０．５ｍｇ１錠(田辺三菱製薬)
    バソメット錠１ｍｇ １ｍｇ１錠(田辺三菱製薬)
    バソメット錠２ｍｇ ２ｍｇ１錠(田辺三菱製薬)
    ミニプレス錠０．５ｍｇ ０．５ｍｇ１錠(ファイザー)
    ミニプレス錠１ｍｇ １ｍｇ１錠(ファイザー)


    アルドメット錠１２５ １２５ｍｇ１錠(ザイダスファーマ)
    アルドメット錠２５０ ２５０ｍｇ１錠(ザイダスファーマ)
    カタプレス錠１５０μｇ ０．１５ｍｇ１錠(日本ベーリンガー)
    カタプレス錠７５μｇ ０．０７５ｍｇ１錠(日本ベーリンガー)
    ドパマイド ２５０ｍｇ１錠(東邦新薬)
    ニチドーパ錠２５０ｍｇ ２５０ｍｇ１錠(日医工)
    メチルドパ錠（ツルハラ）１２５ １２５ｍｇ１錠(鶴原)
    メチルドパ錠（ツルハラ）２５０ ２５０ｍｇ１錠(鶴原)
    メチルドパ錠２５０ｍｇ「トーワ」 ２５０ｍｇ１錠(東和薬品)
    ユープレスドパ錠２５０ｍｇ ２５０ｍｇ１錠(イセイ)
    ワイテンス錠２ｍｇ ２ｍｇ１錠(アルフレッサファーマ)


    アポプロン散０．１％ ０．１％１ｇ(第一三共)
    アポプロン錠０．２５ｍｇ ０．２５ｍｇ１錠(第一三共)


    ベハイドＲＡ配合錠 １錠(杏林)


    アダラートＣＲ錠１０ｍｇ １０ｍｇ１錠(バイエル)
    アダラートＣＲ錠２０ｍｇ ２０ｍｇ１錠(バイエル)
    アダラートＣＲ錠４０ｍｇ ４０ｍｇ１錠(バイエル)
    アダラートＬ錠１０ｍｇ １０ｍｇ１錠(バイエル)
    アダラートＬ錠２０ｍｇ ２０ｍｇ１錠(バイエル)
    アダラートカプセル１０ｍｇ １０ｍｇ１カプセル(バイエル)
    アダラートカプセル５ｍｇ ５ｍｇ１カプセル(バイエル)
    アテレック錠１０ １０ｍｇ１錠(味の素製薬)
    アテレック錠５ ５ｍｇ１錠(味の素製薬)
    アムロジンＯＤ錠１０ｍｇ １０ｍｇ１錠(大日本住友)
    アムロジンＯＤ錠２．５ｍｇ ２．５ｍｇ１錠(大日本住友)
    アムロジンＯＤ錠５ｍｇ ５ｍｇ１錠(大日本住友)
    アムロジン錠１０ｍｇ １０ｍｇ１錠(大日本住友)
    アムロジン錠２．５ｍｇ ２．５ｍｇ１錠(大日本住友)
    アムロジン錠５ｍｇ ５ｍｇ１錠(大日本住友)
    カルスロット錠１０ １０ｍｇ１錠(武田)
    カルスロット錠２０ ２０ｍｇ１錠(武田)
    カルスロット錠５ ５ｍｇ１錠(武田)
    カルブロック錠１６ｍｇ １６ｍｇ１錠(第一三共)
    カルブロック錠８ｍｇ ８ｍｇ１錠(第一三共)
    コニール錠２ ２ｍｇ１錠(協和発酵キリン)
    コニール錠４ ４ｍｇ１錠(協和発酵キリン)
    コニール錠８ ８ｍｇ１錠(協和発酵キリン)
    サプレスタカプセル１０ｍｇ １０ｍｇ１カプセル(大鵬薬品)
    サプレスタカプセル５ｍｇ ５ｍｇ１カプセル(大鵬薬品)
    サプレスタ顆粒２％ ２％１ｇ(大鵬薬品)
    シナロング錠１０ １０ｍｇ１錠(ＵＣＢ)
    シナロング錠５ ５ｍｇ１錠(ＵＣＢ)
    スプレンジール錠２．５ｍｇ ２．５ｍｇ１錠(アストラゼネカ)
    スプレンジール錠５ｍｇ ５ｍｇ１錠(アストラゼネカ)
    セパミット－Ｒカプセル１０ １０ｍｇ１カプセル(ＭＳＤ)
    セパミット－Ｒカプセル２０ ２０ｍｇ１カプセル(ＭＳＤ)
    セパミット－Ｒ細粒２％ ２％１ｇ(ＭＳＤ)
    ニコデールＬＡカプセル２０ｍｇ ２０ｍｇ１カプセル(バイエル)
    ニコデールＬＡカプセル４０ｍｇ ４０ｍｇ１カプセル(バイエル)
    ニコデール散１０％ １０％１ｇ(バイエル)
    ニコデール錠１０ １０ｍｇ１錠(バイエル)
    ニコデール錠２０ ２０ｍｇ１錠(バイエル)
    ニバジール錠２ｍｇ ２ｍｇ１錠(アステラス)
    ニバジール錠４ｍｇ ４ｍｇ１錠(アステラス)
    ノルバスクＯＤ錠１０ｍｇ １０ｍｇ１錠(ファイザー)
    ノルバスクＯＤ錠２．５ｍｇ ２．５ｍｇ１錠(ファイザー)
    ノルバスクＯＤ錠５ｍｇ ５ｍｇ１錠(ファイザー)
    ノルバスク錠１０ｍｇ １０ｍｇ１錠(ファイザー)
    ノルバスク錠２．５ｍｇ ２．５ｍｇ１錠(ファイザー)
    ノルバスク錠５ｍｇ ５ｍｇ１錠(ファイザー)
    バイミカード錠１０ｍｇ １０ｍｇ１錠(バイエル)
    バイミカード錠５ｍｇ ５ｍｇ１錠(バイエル)
    バイロテンシン錠１０ｍｇ １０ｍｇ１錠(田辺三菱製薬)
    バイロテンシン錠５ｍｇ ５ｍｇ１錠(田辺三菱製薬)
    ヒポカ１０ｍｇカプセル １０ｍｇ１カプセル(アステラス)
    ヒポカ１５ｍｇカプセル １５ｍｇ１カプセル(アステラス)
    ヒポカ５ｍｇカプセル ５ｍｇ１カプセル(アステラス)
    ヘルベッサーＲカプセル１００ｍｇ １００ｍｇ１カプセル(田辺三菱製薬)
    ヘルベッサーＲカプセル２００ｍｇ ２００ｍｇ１カプセル(田辺三菱製薬)
    ヘルベッサー錠３０ ３０ｍｇ１錠(田辺三菱製薬)
    ヘルベッサー錠６０ ６０ｍｇ１錠(田辺三菱製薬)
    ベックカプセル１０ｍｇ １０ｍｇ１カプセル(日医工ファーマ)
    ベックカプセル５ｍｇ ５ｍｇ１カプセル(日医工ファーマ)
    ベック顆粒２％ ２％１ｇ(日医工ファーマ)
    ペルジピンＬＡカプセル２０ｍｇ ２０ｍｇ１カプセル(アステラス)
    ペルジピンＬＡカプセル４０ｍｇ ４０ｍｇ１カプセル(アステラス)
    ペルジピン散１０％ １０％１ｇ(アステラス)
    ペルジピン錠１０ｍｇ １０ｍｇ１錠(アステラス)
    ペルジピン錠２０ｍｇ ２０ｍｇ１錠(アステラス)
    ムノバール２．５ｍｇ錠 ２．５ｍｇ１錠(サノフィ・アベンティス)
    ムノバール５ｍｇ錠 ５ｍｇ１錠(サノフィ・アベンティス)
    ランデル錠１０ １０ｍｇ１錠(日産)
    ランデル錠２０ ２０ｍｇ１錠(日産)
    ランデル錠４０ ４０ｍｇ１錠(日産)
    ワソラン錠４０ｍｇ ４０ｍｇ１錠(エーザイ)


    １０％アプレゾリン散「チバ」 １０％１ｇ(ノバルティス)
    アプレゾリン錠１０ｍｇ １０ｍｇ１錠(ノバルティス)
    アプレゾリン錠２５ｍｇ ２５ｍｇ１錠(ノバルティス)
    アプレゾリン錠５０ｍｇ ５０ｍｇ１錠(ノバルティス)
    ブテラジン細粒１０％ １０％１ｇ(第一三共)
    ブテラジン錠３０ｍｇ ３０ｍｇ１錠(第一三共)
    ブテラジン錠６０ｍｇ ６０ｍｇ１錠(第一三共)


    アデカット１５ｍｇ錠 １５ｍｇ１錠(武田)
    アデカット３０ｍｇ錠 ３０ｍｇ１錠(武田)
    アデカット７．５ｍｇ錠 ７．５ｍｇ１錠(武田)
    インヒベース錠０．２５ ０．２５ｍｇ１錠(中外)
    インヒベース錠０．５ ０．５ｍｇ１錠(中外)
    インヒベース錠１ １ｍｇ１錠(中外)
    エースコール錠１ｍｇ １ｍｇ１錠(第一三共)
    エースコール錠２ｍｇ ２ｍｇ１錠(第一三共)
    エースコール錠４ｍｇ ４ｍｇ１錠(第一三共)
    オドリック錠０．５ｍｇ ０．５ｍｇ１錠(日本新薬)
    オドリック錠１ｍｇ １ｍｇ１錠(日本新薬)
    カプトリル－Ｒカプセル１８．７５ｍｇ １８．７５ｍｇ１カプセル(第一三共エスファ)
    カプトリル細粒５％ ５％１ｇ(第一三共エスファ)
    カプトリル錠１２．５ｍｇ １２．５ｍｇ１錠(第一三共エスファ)
    カプトリル錠２５ｍｇ ２５ｍｇ１錠(第一三共エスファ)
    コナン錠１０ｍｇ １０ｍｇ１錠(田辺三菱製薬)
    コナン錠２０ｍｇ ２０ｍｇ１錠(田辺三菱製薬)
    コナン錠５ｍｇ ５ｍｇ１錠(田辺三菱製薬)
    コバシル錠２ｍｇ ２ｍｇ１錠(協和発酵キリン)
    コバシル錠４ｍｇ ４ｍｇ１錠(協和発酵キリン)
    セタプリル錠１２．５ｍｇ １２．５ｍｇ１錠(大日本住友)
    セタプリル錠２５ｍｇ ２５ｍｇ１錠(大日本住友)
    セタプリル錠５０ｍｇ ５０ｍｇ１錠(大日本住友)
    ゼストリル錠１０ １０ｍｇ１錠(アストラゼネカ)
    ゼストリル錠２０ ２０ｍｇ１錠(アストラゼネカ)
    ゼストリル錠５ ５ｍｇ１錠(アストラゼネカ)
    タナトリル錠１０ １０ｍｇ１錠(田辺三菱製薬)
    タナトリル錠２．５ ２．５ｍｇ１錠(田辺三菱製薬)
    タナトリル錠５ ５ｍｇ１錠(田辺三菱製薬)
    チバセン錠１０ｍｇ １０ｍｇ１錠(ノバルティス)
    チバセン錠２．５ｍｇ ２．５ｍｇ１錠(ノバルティス)
    チバセン錠５ｍｇ ５ｍｇ１錠(ノバルティス)
    プレラン０．５ｍｇ錠 ０．５ｍｇ１錠(サノフィ・アベンティス)
    プレラン１ｍｇ錠 １ｍｇ１錠(サノフィ・アベンティス)
    レニベース錠１０ １０ｍｇ１錠(ＭＳＤ)
    レニベース錠２．５ ２．５ｍｇ１錠(ＭＳＤ)
    レニベース錠５ ５ｍｇ１錠(ＭＳＤ)
    ロンゲス錠１０ｍｇ １０ｍｇ１錠(塩野義)
    ロンゲス錠２０ｍｇ ２０ｍｇ１錠(塩野義)
    ロンゲス錠５ｍｇ ５ｍｇ１錠(塩野義)


    アバプロ錠１００ｍｇ １００ｍｇ１錠(大日本住友)
    アバプロ錠５０ｍｇ ５０ｍｇ１錠(大日本住友)
    イルベタン錠１００ｍｇ １００ｍｇ１錠(塩野義)
    イルベタン錠５０ｍｇ ５０ｍｇ１錠(塩野義)
    オルメテック錠１０ｍｇ １０ｍｇ１錠(第一三共)
    オルメテック錠２０ｍｇ ２０ｍｇ１錠(第一三共)
    オルメテック錠４０ｍｇ ４０ｍｇ１錠(第一三共)
    オルメテック錠５ｍｇ ５ｍｇ１錠(第一三共)
    ディオバン錠１６０ｍｇ １６０ｍｇ１錠(ノバルティス)
    ディオバン錠２０ｍｇ ２０ｍｇ１錠(ノバルティス)
    ディオバン錠４０ｍｇ ４０ｍｇ１錠(ノバルティス)
    ディオバン錠８０ｍｇ ８０ｍｇ１錠(ノバルティス)
    ニューロタン錠１００ｍｇ １００ｍｇ１錠(ＭＳＤ)
    ニューロタン錠２５ｍｇ ２５ｍｇ１錠(ＭＳＤ)
    ニューロタン錠５０ｍｇ ５０ｍｇ１錠(ＭＳＤ)
    ブロプレス錠１２ １２ｍｇ１錠(武田)
    ブロプレス錠２ ２ｍｇ１錠(武田)
    ブロプレス錠４ ４ｍｇ１錠(武田)
    ブロプレス錠８ ８ｍｇ１錠(武田)
    ミカルディス錠２０ｍｇ ２０ｍｇ１錠(日本ベーリンガー)
    ミカルディス錠４０ｍｇ ４０ｍｇ１錠(日本ベーリンガー)
    ミカルディス錠８０ｍｇ ８０ｍｇ１錠(日本ベーリンガー)


    エカード配合錠ＨＤ １錠(武田)
    エカード配合錠ＬＤ １錠(武田)
    コディオ配合錠ＥＸ １錠(ノバルティス)
    コディオ配合錠ＭＤ １錠(ノバルティス)
    プレミネント配合錠 １錠(ＭＳＤ)
    ミコンビ配合錠ＡＰ １錠(日本ベーリンガー)
    ミコンビ配合錠ＢＰ １錠(日本ベーリンガー)


    カデュエット配合錠１番 １錠(ファイザー)
    カデュエット配合錠２番 １錠(ファイザー)
    カデュエット配合錠３番 １錠(ファイザー)
    カデュエット配合錠４番 １錠(ファイザー)


    ラジレス錠１５０ｍｇ １５０ｍｇ１錠(ノバルティス)


    エックスフォージ配合錠 １錠(ノバルティス)
    ミカムロ配合錠ＡＰ １錠(日本ベーリンガー)
    ユニシア配合錠ＨＤ １錠(武田)
    ユニシア配合錠ＬＤ １錠(武田)
    レザルタス配合錠ＨＤ １錠(第一三共)
    レザルタス配合錠ＬＤ １錠(第一三共)


    アレステン錠１５０ｍｇ １５０ｍｇ１錠(日本新薬)
    カリクレイン錠１０単位 １０単位１錠(バイエル)
    カルナクリンカプセル２５ ２５単位１カプセル(三和化学)
    カルナクリン錠２５ ２５単位１錠(三和化学)
    カルナクリン錠５０ ５０単位１錠(三和化学)
    サークレチンＳ錠２５ ２５単位１錠(あすか製薬)
    サークレチンＳ錠５０ ５０単位１錠(あすか製薬)
    テナキシル錠１ｍｇ １ｍｇ１錠(アルフレッサファーマ)
    テナキシル錠２ｍｇ ２ｍｇ１錠(アルフレッサファーマ)
    ナトリックス錠１ １ｍｇ１錠(京都)
    ナトリックス錠２ ２ｍｇ１錠(京都)
    ノルモナール錠１５ｍｇ １５ｍｇ１錠(エーザイ)
    バイカロン錠２５ｍｇ ２５ｍｇ１錠(田辺三菱製薬)
    ヒデルギン錠２ｍｇ ２ｍｇ１錠(ノバルティス)
    ヒデルギン舌下錠１ｍｇ １ｍｇ１錠(ノバルティス)


 ■01_β遮断薬
■02_硝酸薬
■03_その他の冠拡張薬
■04_その他


    アーチスト錠１０ｍｇ １０ｍｇ１錠(第一三共)
    アーチスト錠２０ｍｇ ２０ｍｇ１錠(第一三共)
    アセタノールカプセル１００ １００ｍｇ１カプセル(サノフィ・アベンティス)
    アセタノールカプセル２００ ２００ｍｇ１カプセル(サノフィ・アベンティス)
    アドビオール錠５ｍｇ ５ｍｇ１錠(田辺三菱製薬)
    アルマール錠１０ １０ｍｇ１錠(大日本住友)
    アルマール錠５ ５ｍｇ１錠(大日本住友)
    インデラルＬＡカプセル６０ｍｇ ６０ｍｇ１カプセル(大日本住友)
    インデラル錠１０ｍｇ １０ｍｇ１錠(大日本住友)
    インデラル錠２０ｍｇ ２０ｍｇ１錠(大日本住友)
    カルビスケン錠５ｍｇ ５ｍｇ１錠(アルフレッサファーマ)
    ケルロング錠１０ｍｇ １０ｍｇ１錠(サノフィ・アベンティス)
    ケルロング錠５ｍｇ ５ｍｇ１錠(サノフィ・アベンティス)
    セレカル錠１０ １０ｍｇ１錠(富山化学)
    セレクトール錠１００ｍｇ １００ｍｇ１錠(日本新薬)
    セレクトール錠２００ｍｇ ２００ｍｇ１錠(日本新薬)
    セロケン錠２０ｍｇ ２０ｍｇ１錠(アストラゼネカ)
    セロケン錠４０ｍｇ ４０ｍｇ１錠(アストラゼネカ)
    テノーミン錠２５ ２５ｍｇ１錠(アストラゼネカ)
    テノーミン錠５０ ５０ｍｇ１錠(アストラゼネカ)
    トラサコール錠２０ｍｇ ２０ｍｇ１錠(ノバルティス)
    トラサコール錠４０ｍｇ ４０ｍｇ１錠(ノバルティス)
    ナディック錠３０ｍｇ ３０ｍｇ１錠(大日本住友)
    ナディック錠６０ｍｇ ６０ｍｇ１錠(大日本住友)
    ハイパジールコーワ錠３ ３ｍｇ１錠(興和)
    ハイパジールコーワ錠６ ６ｍｇ１錠(興和)
    ミケランＬＡカプセル１５ｍｇ １５ｍｇ１カプセル(大塚製薬)
    ミケラン細粒１％ １％１ｇ(大塚製薬)
    ミケラン錠５ｍｇ ５ｍｇ１錠(大塚製薬)
    メインテート錠２．５ ２．５ｍｇ１錠(田辺三菱製薬)
    メインテート錠５ ５ｍｇ１錠(田辺三菱製薬)
    ロプレソール錠２０ｍｇ ２０ｍｇ１錠(ノバルティス)
    ロプレソール錠４０ｍｇ ４０ｍｇ１錠(ノバルティス)
    小児用ミケラン細粒０．２％ ０．２％１ｇ(大塚製薬)


    アイトロール錠１０ｍｇ １０ｍｇ１錠(トーアエイヨー)
    アイトロール錠２０ｍｇ ２０ｍｇ１錠(トーアエイヨー)
    ニトロールＲカプセル２０ｍｇ ２０ｍｇ１カプセル(エーザイ)
    ニトロールスプレー１．２５ｍｇ １６３．５ｍｇ１０ｇ１瓶(エーザイ)
    ニトロール錠５ｍｇ ５ｍｇ１錠(エーザイ)
    ニトログリセリン舌下錠０．３ｍｇ「ＮＫ」 ０．３ｍｇ１錠(日本化薬)
    ニトロダームＴＴＳ２５ｍｇ （２５ｍｇ）１０平方ｃｍ１枚(ノバルティス)
    バソレーターテープ２７ｍｇ （２７ｍｇ）１４平方ｃｍ１枚(三和化学)
    フランドルテープ４０ｍｇ ４０ｍｇ１枚(トーアエイヨー)
    フランドル錠２０ｍｇ ２０ｍｇ１錠(トーアエイヨー)
    ミオコールスプレー０．３ｍｇ ０．６５％７．２ｇ１缶(トーアエイヨー)
    ミニトロテープ２７ｍｇ （２７ｍｇ）１４平方ｃｍ１枚(キョーリンリメディオ)
    ミリステープ５ｍｇ （５ｍｇ）４．０５ｃｍ×４．５０ｃｍ１枚(日本化薬)
    メディトランステープ２７ｍｇ （２７ｍｇ）１４平方ｃｍ１枚(積水メディカル)
    亜硝酸アミル「第一三共」 ０．２５ｍＬ１管(第一三共)
    硝酸イソソルビド錠（ツルハラ） １０ｍｇ１錠(鶴原)


    コメリアンコーワ錠１００ １００ｍｇ１錠(興和)
    コメリアンコーワ錠５０ ５０ｍｇ１錠(興和)
    シグマート錠２．５ｍｇ ２．５ｍｇ１錠(中外)
    シグマート錠５ｍｇ ５ｍｇ１錠(中外)
    バスタレルＦ細粒１％ １％１ｇ(京都)
    バスタレルＦ錠３ｍｇ ３ｍｇ１錠(京都)
    ペルサンチン錠１２．５ｍｇ １２．５ｍｇ１錠(日本ベーリンガー)
    ペルサンチン錠２５ｍｇ ２５ｍｇ１錠(日本ベーリンガー)
    ロコルナール細粒１０％ １０％１ｇ(持田)
    ロコルナール錠１００ｍｇ １００ｍｇ１錠(持田)
    ロコルナール錠５０ｍｇ ５０ｍｇ１錠(持田)


    アダラートＣＲ錠１０ｍｇ １０ｍｇ１錠(バイエル)
    アダラートＣＲ錠２０ｍｇ ２０ｍｇ１錠(バイエル)
    アダラートＣＲ錠４０ｍｇ ４０ｍｇ１錠(バイエル)
    アダラートＬ錠１０ｍｇ １０ｍｇ１錠(バイエル)
    アダラートＬ錠２０ｍｇ ２０ｍｇ１錠(バイエル)
    アダラートカプセル１０ｍｇ １０ｍｇ１カプセル(バイエル)
    アダラートカプセル５ｍｇ ５ｍｇ１カプセル(バイエル)
    アムロジンＯＤ錠１０ｍｇ １０ｍｇ１錠(大日本住友)
    アムロジンＯＤ錠２．５ｍｇ ２．５ｍｇ１錠(大日本住友)
    アムロジンＯＤ錠５ｍｇ ５ｍｇ１錠(大日本住友)
    アムロジン錠１０ｍｇ １０ｍｇ１錠(大日本住友)
    アムロジン錠２．５ｍｇ ２．５ｍｇ１錠(大日本住友)
    アムロジン錠５ｍｇ ５ｍｇ１錠(大日本住友)
    コニール錠２ ２ｍｇ１錠(協和発酵キリン)
    コニール錠４ ４ｍｇ１錠(協和発酵キリン)
    コニール錠８ ８ｍｇ１錠(協和発酵キリン)
    セパミット－Ｒカプセル１０ １０ｍｇ１カプセル(ＭＳＤ)
    セパミット－Ｒカプセル２０ ２０ｍｇ１カプセル(ＭＳＤ)
    セパミット－Ｒ細粒２％ ２％１ｇ(ＭＳＤ)
    ノルバスクＯＤ錠１０ｍｇ １０ｍｇ１錠(ファイザー)
    ノルバスクＯＤ錠２．５ｍｇ ２．５ｍｇ１錠(ファイザー)
    ノルバスクＯＤ錠５ｍｇ ５ｍｇ１錠(ファイザー)
    ノルバスク錠１０ｍｇ １０ｍｇ１錠(ファイザー)
    ノルバスク錠２．５ｍｇ ２．５ｍｇ１錠(ファイザー)
    ノルバスク錠５ｍｇ ５ｍｇ１錠(ファイザー)
    バイミカード錠１０ｍｇ １０ｍｇ１錠(バイエル)
    バイミカード錠５ｍｇ ５ｍｇ１錠(バイエル)
    バイロテンシン錠１０ｍｇ １０ｍｇ１錠(田辺三菱製薬)
    バイロテンシン錠５ｍｇ ５ｍｇ１錠(田辺三菱製薬)
    ヘルベッサーＲカプセル１００ｍｇ １００ｍｇ１カプセル(田辺三菱製薬)
    ヘルベッサーＲカプセル２００ｍｇ ２００ｍｇ１カプセル(田辺三菱製薬)
    ヘルベッサー錠３０ ３０ｍｇ１錠(田辺三菱製薬)
    ヘルベッサー錠６０ ６０ｍｇ１錠(田辺三菱製薬)
    ベプリコール錠１００ｍｇ １００ｍｇ１錠(ＭＳＤ)
    ベプリコール錠５０ｍｇ ５０ｍｇ１錠(ＭＳＤ)
    ランデル錠１０ １０ｍｇ１錠(日産)
    ランデル錠２０ ２０ｍｇ１錠(日産)
    ランデル錠４０ ４０ｍｇ１錠(日産)
    ワソラン錠４０ｍｇ ４０ｍｇ１錠(エーザイ)


 ■01_Ｎａチャネル遮断薬
■02_β遮断薬（クラスＩＩ群）
■03_クラスＩＩＩ群
■04_Ｃａ拮抗薬（クラスＩＶ群）


    アジマリン錠５０「イセイ」 ５０ｍｇ１錠(イセイ)
    アスペノンカプセル１０ １０ｍｇ１カプセル(バイエル)
    アスペノンカプセル２０ ２０ｍｇ１カプセル(バイエル)
    アミサリン錠１２５ｍｇ １２５ｍｇ１錠(第一三共)
    アミサリン錠２５０ｍｇ ２５０ｍｇ１錠(第一三共)
    サンリズムカプセル２５ｍｇ ２５ｍｇ１カプセル(第一三共)
    サンリズムカプセル５０ｍｇ ５０ｍｇ１カプセル(第一三共)
    シベノール錠１００ｍｇ １００ｍｇ１錠(アステラス)
    シベノール錠５０ｍｇ ５０ｍｇ１錠(アステラス)
    タンボコール錠１００ｍｇ １００ｍｇ１錠(エーザイ)
    タンボコール錠５０ｍｇ ５０ｍｇ１錠(エーザイ)
    ピメノールカプセル１００ｍｇ １００ｍｇ１カプセル(ファイザー)
    ピメノールカプセル５０ｍｇ ５０ｍｇ１カプセル(ファイザー)
    プロノン錠１００ｍｇ １００ｍｇ１錠(アステラス)
    プロノン錠１５０ｍｇ １５０ｍｇ１錠(アステラス)
    メキシチールカプセル１００ｍｇ １００ｍｇ１カプセル(日本ベーリンガー)
    メキシチールカプセル５０ｍｇ ５０ｍｇ１カプセル(日本ベーリンガー)
    リスモダンＲ錠１５０ｍｇ １５０ｍｇ１錠(サノフィ・アベンティス)
    リスモダンカプセル１００ｍｇ １００ｍｇ１カプセル(サノフィ・アベンティス)
    リスモダンカプセル５０ｍｇ ５０ｍｇ１カプセル(サノフィ・アベンティス)
    硫酸キニジン「ホエイ」 １ｇ(マイラン製薬)
    硫酸キニジン錠１００ｍｇ「マイラン」 １００ｍｇ１錠(マイラン製薬)


    アセタノールカプセル１００ １００ｍｇ１カプセル(サノフィ・アベンティス)
    アセタノールカプセル２００ ２００ｍｇ１カプセル(サノフィ・アベンティス)
    アドビオール錠５ｍｇ ５ｍｇ１錠(田辺三菱製薬)
    アルマール錠１０ １０ｍｇ１錠(大日本住友)
    アルマール錠５ ５ｍｇ１錠(大日本住友)
    インデラルＬＡカプセル６０ｍｇ ６０ｍｇ１カプセル(大日本住友)
    インデラル錠１０ｍｇ １０ｍｇ１錠(大日本住友)
    インデラル錠２０ｍｇ ２０ｍｇ１錠(大日本住友)
    カルビスケン錠５ｍｇ ５ｍｇ１錠(アルフレッサファーマ)
    セロケンＬ錠１２０ｍｇ １２０ｍｇ１錠(アストラゼネカ)
    セロケン錠２０ｍｇ ２０ｍｇ１錠(アストラゼネカ)
    セロケン錠４０ｍｇ ４０ｍｇ１錠(アストラゼネカ)
    テノーミン錠２５ ２５ｍｇ１錠(アストラゼネカ)
    テノーミン錠５０ ５０ｍｇ１錠(アストラゼネカ)
    トラサコール錠２０ｍｇ ２０ｍｇ１錠(ノバルティス)
    トラサコール錠４０ｍｇ ４０ｍｇ１錠(ノバルティス)
    ナディック錠３０ｍｇ ３０ｍｇ１錠(大日本住友)
    ナディック錠６０ｍｇ ６０ｍｇ１錠(大日本住友)
    ミケランＬＡカプセル１５ｍｇ １５ｍｇ１カプセル(大塚製薬)
    ミケラン細粒１％ １％１ｇ(大塚製薬)
    ミケラン錠５ｍｇ ５ｍｇ１錠(大塚製薬)
    メインテート錠２．５ ２．５ｍｇ１錠(田辺三菱製薬)
    メインテート錠５ ５ｍｇ１錠(田辺三菱製薬)
    ロプレソールＳＲ錠１２０ｍｇ １２０ｍｇ１錠(ノバルティス)
    ロプレソール錠２０ｍｇ ２０ｍｇ１錠(ノバルティス)
    ロプレソール錠４０ｍｇ ４０ｍｇ１錠(ノバルティス)
    小児用ミケラン細粒０．２％ ０．２％１ｇ(大塚製薬)


    アンカロン錠１００ １００ｍｇ１錠(サノフィ・アベンティス)
    ソタコール錠４０ｍｇ ４０ｍｇ１錠(ブリストル・マイヤーズ)
    ソタコール錠８０ｍｇ ８０ｍｇ１錠(ブリストル・マイヤーズ)


    ヘルベッサーＲカプセル１００ｍｇ １００ｍｇ１カプセル(田辺三菱製薬)
    ヘルベッサーＲカプセル２００ｍｇ ２００ｍｇ１カプセル(田辺三菱製薬)
    ヘルベッサー錠３０ ３０ｍｇ１錠(田辺三菱製薬)
    ヘルベッサー錠６０ ６０ｍｇ１錠(田辺三菱製薬)
    ベプリコール錠１００ｍｇ １００ｍｇ１錠(ＭＳＤ)
    ベプリコール錠５０ｍｇ ５０ｍｇ１錠(ＭＳＤ)
    ワソラン錠４０ｍｇ ４０ｍｇ１錠(エーザイ)


 ■01_ジギタリス製剤
■02_カテコラミン
■03_カテコラミン系
■04_ＰＤＥＩＩＩ阻害薬
■05_その他


    タナドーパ顆粒７５％ ７５％１ｇ(田辺三菱製薬)
    プロタノールＳ錠１５ｍｇ １５ｍｇ１錠(興和)


    アーチスト錠１．２５ｍｇ １．２５ｍｇ１錠(第一三共)
    アーチスト錠１０ｍｇ １０ｍｇ１錠(第一三共)
    アーチスト錠２．５ｍｇ ２．５ｍｇ１錠(第一三共)
    エフォリン錠５ｍｇ ５ｍｇ１錠(マイラン製薬)
    エホチール錠５ｍｇ ５ｍｇ１錠(日本ベーリンガー)
    エホチノン錠５ｍｇ ５ｍｇ１錠(大鵬薬品)
    カルグート細粒５％ ５％１ｇ(田辺三菱製薬)
    カルグート錠１０ １０ｍｇ１錠(田辺三菱製薬)
    カルグート錠５ ５ｍｇ１錠(田辺三菱製薬)
    コロヒポナリン錠５ｍｇ ５ｍｇ１錠(日医工)
    タウリン散９８％「大正」 ９８％１ｇ(大正製薬)
    メトリジンＤ錠２ｍｇ ２ｍｇ１錠(大正製薬)
    メトリジン錠２ｍｇ ２ｍｇ１錠(大正製薬)
    リズミック錠１０ｍｇ １０ｍｇ１錠(大日本住友)


    アカルディカプセル１．２５ １．２５ｍｇ１カプセル(日本ベーリンガー)
    アカルディカプセル２．５ ２．５ｍｇ１カプセル(日本ベーリンガー)


    ネオフィリン原末 １ｇ(サンノーバ)
    ネオフィリン錠１００ｍｇ １００ｍｇ１錠(サンノーバ)
    ノイキノンカプセル５ｍｇ ５ｍｇ１カプセル(エーザイ)
    ノイキノン錠１０ｍｇ １０ｍｇ１錠(エーザイ)
    ノイキノン錠５ｍｇ ５ｍｇ１錠(エーザイ)
    ノイキノン糖衣錠１０ｍｇ １０ｍｇ１錠(エーザイ)
    ノイキノン顆粒１％ １％１ｇ(エーザイ)
    モノフィリン原末 １ｇ(日医工)
    モノフィリン錠１００ｍｇ １００ｍｇ１錠(日医工)


 ■01_ニコチン酸系薬
■02_プロスタグランジン製剤
■03_β刺激薬
■04_ＰＤＥ－５阻害薬
■05_循環系ホルモン剤
■06_エンドセリン受容体拮抗薬


    アトミラート錠２００ｍｇ ２００ｍｇ１錠(イセイ)
    コレキサミン錠２００ｍｇ ２００ｍｇ１錠(杏林)
    ヘプロニカート錠１００ｍｇ「ＣＨ」 １００ｍｇ１錠(長生堂)
    ペリシット錠１２５ｍｇ １２５ｍｇ１錠(三和化学)
    ペリシット錠２５０ｍｇ ２５０ｍｇ１錠(三和化学)
    ユベラＮカプセル１００ｍｇ １００ｍｇ１カプセル(エーザイ)
    ユベラＮソフトカプセル２００ｍｇ ２００ｍｇ１カプセル(エーザイ)
    ユベラＮ細粒４０％ ４０％１ｇ(エーザイ)


    オパルモン錠５μｇ ５μｇ１錠(小野)
    プロレナール錠５μｇ ５μｇ１錠(大日本住友)


    ズファジラン錠１０ｍｇ １０ｍｇ１錠(第一三共)


    アドシルカ錠２０ｍｇ ２０ｍｇ１錠(リリー)
    レバチオ錠２０ｍｇ ２０ｍｇ１錠(ファイザー)


    カリクレイン錠１０単位 １０単位１錠(バイエル)
    カルナクリンカプセル２５ ２５単位１カプセル(三和化学)
    カルナクリン錠２５ ２５単位１錠(三和化学)
    カルナクリン錠５０ ５０単位１錠(三和化学)
    サークレチンＳ錠２５ ２５単位１錠(あすか製薬)
    サークレチンＳ錠５０ ５０単位１錠(あすか製薬)


    トラクリア錠６２．５ｍｇ ６２．５ｍｇ１錠(アクテリオン)
    ヴォリブリス錠２．５ｍｇ ２．５ｍｇ１錠(ＧＳＫ)


 ■01_ループ利尿薬
■02_Ｋ保持性利尿薬
■03_炭酸脱水酵素抑制薬
■04_浸透圧利尿薬
■05_その他


    アレリックス３ｍｇ錠 ３ｍｇ１錠(サンド)
    アレリックス６ｍｇ錠 ６ｍｇ１錠(サンド)
    オイテンシンカプセル４０ｍｇ ４０ｍｇ１カプセル(サノフィ・アベンティス)
    ダイアート錠３０ｍｇ ３０ｍｇ１錠(三和化学)
    ダイアート錠６０ｍｇ ６０ｍｇ１錠(三和化学)
    ラシックス細粒４％ ４％１ｇ(サノフィ・アベンティス)
    ラシックス錠２０ｍｇ ２０ｍｇ１錠(サノフィ・アベンティス)
    ラシックス錠４０ｍｇ ４０ｍｇ１錠(サノフィ・アベンティス)
    ルネトロン錠１ｍｇ １ｍｇ１錠(第一三共)
    ルプラック錠４ｍｇ ４ｍｇ１錠(田辺三菱製薬)
    ルプラック錠８ｍｇ ８ｍｇ１錠(田辺三菱製薬)


    アルダクトンＡ細粒１０％ １０％１ｇ(ファイザー)
    アルダクトンＡ錠２５ｍｇ ２５ｍｇ１錠(ファイザー)
    アルダクトンＡ錠５０ｍｇ ５０ｍｇ１錠(ファイザー)
    ジウテレン錠３０ｍｇ ３０ｍｇ１錠(寿)
    ジウテレン顆粒 ３３．３３％１ｇ(寿)
    トリアムテレン錠３０ｍｇ「イセイ」 ３０ｍｇ１錠(イセイ)
    トリテレン・カプセル５０ｍｇ ５０ｍｇ１カプセル(京都)


    ダイアモックス錠２５０ｍｇ ２５０ｍｇ１錠(三和化学)
    ダイアモックス末 １ｇ(三和化学)


    イソバイド ７０％１ｍＬ(興和)


    アレステン錠１５０ｍｇ １５０ｍｇ１錠(日本新薬)
    テナキシル錠１ｍｇ １ｍｇ１錠(アルフレッサファーマ)
    テナキシル錠２ｍｇ ２ｍｇ１錠(アルフレッサファーマ)
    ナトリックス錠１ １ｍｇ１錠(京都)
    ナトリックス錠２ ２ｍｇ１錠(京都)
    ノルモナール錠１５ｍｇ １５ｍｇ１錠(エーザイ)
    バイカロン錠２５ｍｇ ２５ｍｇ１錠(田辺三菱製薬)
    フルイトラン錠１ｍｇ １ｍｇ１錠(塩野義)
    フルイトラン錠２ｍｇ ２ｍｇ１錠(塩野義)
    ベハイド錠４ｍｇ ４ｍｇ１錠(杏林)


 ■01_気管支拡張薬
■02_気管支喘息治療薬
■03_呼吸促進薬
■04_鎮咳薬
■05_去痰薬


 ■01_β刺激薬
■02_テオフィリン薬
■03_抗コリン薬（副交感神経遮断薬）
■04_禁煙補助薬
■05_その他


    「純生」エフェドリン散 １０％１ｇ(純生)
    「純生」メチエフ １ｇ(純生)
    「純生」メチエフ散 １０％１ｇ(純生)
    ｄｌ－メチルエフェドリン塩酸塩散１０％「マルイシ」 １０％１ｇ(丸石：大阪)
    ｄｌ－メチルエフェドリン塩酸塩散１０％「三恵」 １０％１ｇ(三恵)
    ｄｌ－メチルエフェドリン塩酸塩散１０％「三和」 １０％１ｇ(三和化学)
    ｄｌ－塩酸メチルエフェドリン散１０％「メタル」 １０％１ｇ(中北)
    アイロミールエアゾール１００μｇ ０．３８５４％８．９ｇ１缶(大日本住友)
    アスプール液（０．５％） ０．５％１ｍＬ(アルフレッサファーマ)
    アスプール液（１％） １％１ｍＬ(アルフレッサファーマ)
    アトックドライシロップ４０μｇ ０．００４％１ｇ(アステラス)
    アトック錠４０μｇ ４０μｇ１錠(アステラス)
    イノリンシロップ０．１％ ０．１％１ｍＬ(田辺三菱製薬)
    イノリン吸入液０．５％ ０．５％１ｍＬ(田辺三菱製薬)
    イノリン散１％ １％１ｇ(田辺三菱製薬)
    イノリン錠３ｍｇ ３ｍｇ１錠(田辺三菱製薬)
    エフェドリン塩酸塩散１０％「マルイシ」 １０％１ｇ(丸石：大阪)
    サルタノールインヘラー１００μｇ ０．１６％１３．５ｍＬ１瓶(ＧＳＫ)
    ストメリンＤエアロゾル ５ｍＬ１瓶(アステラス)
    スピロペント錠１０μｇ １０μｇ１錠(帝人ファーマ)
    スピロペント顆粒０．００２％ ０．００２％１ｇ(帝人ファーマ)
    セレベント２５ロタディスク ２５μｇ１ブリスター(ＧＳＫ)
    セレベント５０ディスカス ５０μｇ６０ブリスター１キット(ＧＳＫ)
    セレベント５０ロタディスク ５０μｇ１ブリスター(ＧＳＫ)
    ブリカニールシロップ０．５ｍｇ／ｍＬ ０．０５％１ｍＬ(アストラゼネカ)
    ブリカニール錠２ｍｇ ２ｍｇ１錠(アストラゼネカ)
    ベネトリンシロップ０．０４％ ０．０４％１ｍＬ(ＧＳＫ)
    ベネトリン吸入液０．５％ ０．５％１ｍＬ(ＧＳＫ)
    ベネトリン錠２ｍｇ ２ｍｇ１錠(ＧＳＫ)
    ベラチンドライシロップ小児用０．１％ ０．１％１ｇ(田辺三菱製薬)
    ベラチン錠１ｍｇ １ｍｇ１錠(田辺三菱製薬)
    ベロテックエロゾル１００ ２０ｍｇ１０ｍＬ１瓶(日本ベーリンガー)
    ベロテックシロップ０．０５％ ０．０５％１ｍＬ(日本ベーリンガー)
    ベロテック錠２．５ｍｇ ２．５ｍｇ１錠(日本ベーリンガー)
    ホクナリンテープ０．５ｍｇ ０．５ｍｇ１枚(アボットジャパン)
    ホクナリンテープ１ｍｇ １ｍｇ１枚(アボットジャパン)
    ホクナリンテープ２ｍｇ ２ｍｇ１枚(アボットジャパン)
    ホクナリンドライシロップ０．１％小児用 ０．１％１ｇ(アボットジャパン)
    ホクナリン錠１ｍｇ １ｍｇ１錠(アボットジャパン)
    ボスミン外用液０．１％ ０．１％１ｍＬ(第一三共)
    メチエフ散１０％ １０％１ｇ(田辺三菱製薬)
    メチルエフェドリン散１０％「フソー」 １０％１ｇ(扶桑)
    メチルホエドリン散１０％ １０％１ｇ(マイラン製薬)
    メプチンエアー１０μｇ吸入１００回 ０．０１４３％５ｍＬ１キット(大塚製薬)
    メプチンキッドエアー５μｇ吸入１００回 ０．０１４３％２．５ｍＬ１キット(大塚製薬)
    メプチンクリックヘラー１０μｇ ２ｍｇ１キット(大塚製薬)
    メプチンシロップ５μｇ／ｍＬ ０．０００５％１ｍＬ(大塚製薬)
    メプチンドライシロップ０．００５％ ０．００５％１ｇ(大塚製薬)
    メプチンミニ錠２５μｇ ０．０２５ｍｇ１錠(大塚製薬)
    メプチン吸入液０．０１％ ０．０１％１ｍＬ(大塚製薬)
    メプチン吸入液ユニット０．３ｍＬ ０．０１％０．３ｍＬ１個(大塚製薬)
    メプチン吸入液ユニット０．５ｍＬ ０．０１％０．５ｍＬ１個(大塚製薬)
    メプチン錠５０μｇ ０．０５ｍｇ１錠(大塚製薬)
    メプチン顆粒０．０１％ ０．０１％１ｇ(大塚製薬)
    ヱフェドリン「ナガヰ」錠２５ｍｇ ２５ｍｇ１錠(日医工)


    アプネカット経口１０ｍｇ １０ｍｇ２．５ｍＬ１筒(興和)
    テオドールシロップ２％ ２％１ｍＬ(田辺三菱製薬)
    テオドールドライシロップ２０％ ２０％１ｇ(田辺三菱製薬)
    テオドール錠１００ｍｇ １００ｍｇ１錠(田辺三菱製薬)
    テオドール錠２００ｍｇ ２００ｍｇ１錠(田辺三菱製薬)
    テオドール錠５０ｍｇ ５０ｍｇ１錠(田辺三菱製薬)
    テオドール顆粒２０％ ２０％１ｇ(田辺三菱製薬)
    テオロング錠１００ｍｇ １００ｍｇ１錠(エーザイ)
    テオロング錠２００ｍｇ ２００ｍｇ１錠(エーザイ)
    テオロング錠５０ｍｇ ５０ｍｇ１錠(エーザイ)
    ネオフィリン原末 １ｇ(サンノーバ)
    ネオフィリン錠１００ｍｇ １００ｍｇ１錠(サンノーバ)
    モノフィリン原末 １ｇ(日医工)
    モノフィリン錠１００ｍｇ １００ｍｇ１錠(日医工)
    ユニコン錠１００ １００ｍｇ１錠(日医工)
    ユニコン錠２００ ２００ｍｇ１錠(日医工)
    ユニコン錠４００ ４００ｍｇ１錠(日医工)
    ユニフィルＬＡ錠１００ｍｇ １００ｍｇ１錠(大塚製薬)
    ユニフィルＬＡ錠２００ｍｇ ２００ｍｇ１錠(大塚製薬)
    ユニフィルＬＡ錠４００ｍｇ ４００ｍｇ１錠(大塚製薬)


    アトロベントエロゾル２０μｇ ４．２０ｍｇ１０ｍＬ１瓶(帝人ファーマ)
    スピリーバ２．５μｇレスピマット６０吸入 １５０μｇ１キット(日本ベーリンガー)
    スピリーバ吸入用カプセル１８μｇ １８μｇ１カプセル(日本ベーリンガー)
    テルシガンエロゾル１００μｇ ０．１７８％９．５ｇ１瓶(日本ベーリンガー)


    チャンピックス錠０．５ｍｇ ０．５ｍｇ１錠(ファイザー)
    チャンピックス錠１ｍｇ １ｍｇ１錠(ファイザー)


    アストフィリン配合錠 １錠(サンノーバ)
    アストモリジン配合胃溶錠 １錠(マルホ)
    アストモリジン配合腸溶錠 １錠(マルホ)


 ■01_吸入ステロイド
■02_吸入ステロイド・β２刺激薬配合剤
■03_その他


    アズマネックスツイストヘラー１００μｇ６０吸入 ６ｍｇ１キット（１００μｇ）(ＭＳＤ)
    アズマネックスツイストヘラー２００μｇ６０吸入 １２ｍｇ１キット（２００μｇ）(ＭＳＤ)
    オルベスコ１００μｇインヘラー１１２吸入用 １１．２ｍｇ６．６ｇ１キット(帝人ファーマ)
    オルベスコ２００μｇインヘラー５６吸入用 １１．２ｍｇ３．３ｇ１キット(帝人ファーマ)
    オルベスコ５０μｇインヘラー１１２吸入用 ５．６ｍｇ６．６ｇ１キット(帝人ファーマ)
    キュバール１００エアゾール １５ｍｇ８．７ｇ１瓶(大日本住友)
    キュバール５０エアゾール ７ｍｇ８．７ｇ１瓶(大日本住友)
    パルミコート１００μｇタービュヘイラー１１２吸入 １１．２ｍｇ１瓶（１００μｇ）(アストラゼネカ)
    パルミコート２００μｇタービュヘイラー１１２吸入 ２２．４ｍｇ１瓶（２００μｇ）(アストラゼネカ)
    パルミコート２００μｇタービュヘイラー５６吸入 １１．２ｍｇ１瓶（２００μｇ）(アストラゼネカ)
    パルミコート吸入液０．２５ｍｇ ０．２５ｍｇ２ｍＬ１管(アストラゼネカ)
    パルミコート吸入液０．５ｍｇ ０．５ｍｇ２ｍＬ１管(アストラゼネカ)
    フルタイド１００ディスカス １００μｇ６０ブリスター１個(ＧＳＫ)
    フルタイド１００ロタディスク １００μｇ１ブリスター(ＧＳＫ)
    フルタイド１００μｇエアゾール６０吸入用 １２．２５ｍｇ７．０ｇ１瓶(ＧＳＫ)
    フルタイド２００ディスカス ２００μｇ６０ブリスター１個(ＧＳＫ)
    フルタイド２００ロタディスク ２００μｇ１ブリスター(ＧＳＫ)
    フルタイド５０ディスカス ５０μｇ６０ブリスター１個(ＧＳＫ)
    フルタイド５０ロタディスク ５０μｇ１ブリスター(ＧＳＫ)
    フルタイド５０μｇエアゾール１２０吸入用 ９．７２ｍｇ１０．６ｇ１瓶(ＧＳＫ)


    アドエア１００ディスカス２８吸入用 ２８ブリスター１キット(ＧＳＫ)
    アドエア１００ディスカス６０吸入用 ６０ブリスター１キット(ＧＳＫ)
    アドエア１２５エアゾール１２０吸入用 １２．０ｇ１瓶(ＧＳＫ)
    アドエア２５０エアゾール１２０吸入用 １２．０ｇ１瓶(ＧＳＫ)
    アドエア２５０ディスカス２８吸入用 ２８ブリスター１キット(ＧＳＫ)
    アドエア２５０ディスカス６０吸入用 ６０ブリスター１キット(ＧＳＫ)
    アドエア５００ディスカス２８吸入用 ２８ブリスター１キット(ＧＳＫ)
    アドエア５００ディスカス６０吸入用 ６０ブリスター１キット(ＧＳＫ)
    アドエア５０エアゾール１２０吸入用 １２．０ｇ１瓶(ＧＳＫ)
    シムビコートタービュヘイラー３０吸入 ３０吸入１キット(アストラゼネカ)
    シムビコートタービュヘイラー６０吸入 ６０吸入１キット(アストラゼネカ)


    「純生」エフェドリン散 １０％１ｇ(純生)
    「純生」メチエフ １ｇ(純生)
    「純生」メチエフ散 １０％１ｇ(純生)
    ｄｌ－メチルエフェドリン塩酸塩散１０％「マルイシ」 １０％１ｇ(丸石：大阪)
    ｄｌ－メチルエフェドリン塩酸塩散１０％「三恵」 １０％１ｇ(三恵)
    ｄｌ－メチルエフェドリン塩酸塩散１０％「三和」 １０％１ｇ(三和化学)
    ｄｌ－塩酸メチルエフェドリン散１０％「メタル」 １０％１ｇ(中北)
    アイピーディカプセル１００ １００ｍｇ１カプセル(大鵬薬品)
    アイピーディカプセル５０ ５０ｍｇ１カプセル(大鵬薬品)
    アイピーディドライシロップ５％ ５％１ｇ(大鵬薬品)
    アイロミールエアゾール１００μｇ ０．３８５４％８．９ｇ１缶(大日本住友)
    アコレート錠２０ｍｇ ２０ｍｇ１錠(アストラゼネカ)
    アスプール液（０．５％） ０．５％１ｍＬ(アルフレッサファーマ)
    アスプール液（１％） １％１ｍＬ(アルフレッサファーマ)
    アゼプチン錠０．５ｍｇ ０．５ｍｇ１錠(エーザイ)
    アゼプチン錠１ｍｇ １ｍｇ１錠(エーザイ)
    アゼプチン顆粒０．２％ ０．２％１ｇ(エーザイ)
    アトックドライシロップ４０μｇ ０．００４％１ｇ(アステラス)
    アトック錠４０μｇ ４０μｇ１錠(アステラス)
    アレギサールドライシロップ０．５％ ０．５％１ｇ(田辺三菱製薬)
    アレギサール錠１０ｍｇ １０ｍｇ１錠(田辺三菱製薬)
    アレギサール錠５ｍｇ ５ｍｇ１錠(田辺三菱製薬)
    アレジオン錠１０ １０ｍｇ１錠(日本ベーリンガー)
    アレジオン錠２０ ２０ｍｇ１錠(日本ベーリンガー)
    イノリンシロップ０．１％ ０．１％１ｍＬ(田辺三菱製薬)
    イノリン吸入液０．５％ ０．５％１ｍＬ(田辺三菱製薬)
    イノリン散１％ １％１ｇ(田辺三菱製薬)
    イノリン錠３ｍｇ ３ｍｇ１錠(田辺三菱製薬)
    インタールエアロゾル１ｍｇ ２％１０ｍＬ１瓶(サノフィ・アベンティス)
    インタールカプセル外用２０ｍｇ ２０ｍｇ１カプセル(サノフィ・アベンティス)
    インタール吸入液１％ １％２ｍＬ１管(サノフィ・アベンティス)
    エフェドリン塩酸塩散１０％「マルイシ」 １０％１ｇ(丸石：大阪)
    オノンカプセル１１２．５ｍｇ １１２．５ｍｇ１カプセル(小野)
    オノンドライシロップ１０％ １０％１ｇ(小野)
    キプレスチュアブル錠５ｍｇ ５ｍｇ１錠(杏林)
    キプレス細粒４ｍｇ ４ｍｇ１包(杏林)
    キプレス錠１０ｍｇ １０ｍｇ１錠(杏林)
    キプレス錠５ｍｇ ５ｍｇ１錠(杏林)
    ケタスカプセル１０ｍｇ １０ｍｇ１カプセル(杏林)
    サルタノールインヘラー１００μｇ ０．１６％１３．５ｍＬ１瓶(ＧＳＫ)
    ザジテンカプセル１ｍｇ １ｍｇ１カプセル(ノバルティス)
    ザジテンシロップ０．０２％ ０．０２％１ｍＬ(ノバルティス)
    ザジテンドライシロップ０．１％ ０．１％１ｇ(ノバルティス)
    シングレアチュアブル錠５ｍｇ ５ｍｇ１錠(ＭＳＤ)
    シングレア細粒４ｍｇ ４ｍｇ１包(ＭＳＤ)
    シングレア錠１０ｍｇ １０ｍｇ１錠(ＭＳＤ)
    シングレア錠５ｍｇ ５ｍｇ１錠(ＭＳＤ)
    ストメリンＤエアロゾル ５ｍＬ１瓶(アステラス)
    スピロペント錠１０μｇ １０μｇ１錠(帝人ファーマ)
    スピロペント顆粒０．００２％ ０．００２％１ｇ(帝人ファーマ)
    セルテクトドライシロップ２％ ２％１ｇ(協和発酵キリン)
    セレベント２５ロタディスク ２５μｇ１ブリスター(ＧＳＫ)
    セレベント５０ディスカス ５０μｇ６０ブリスター１キット(ＧＳＫ)
    セレベント５０ロタディスク ５０μｇ１ブリスター(ＧＳＫ)
    ゼスラン小児用シロップ０．０３％ ０．０３％１ｍＬ(旭化成ファーマ)
    ゼスラン小児用細粒０．６％ ０．６％１ｇ(旭化成ファーマ)
    ゼスラン錠３ｍｇ ３ｍｇ１錠(旭化成ファーマ)
    ソルファ２５ｍｇ錠 ２５ｍｇ１錠(武田)
    ソルファ５０ｍｇ錠 ５０ｍｇ１錠(武田)
    タザレストカプセル７５ｍｇ ７５ｍｇ１カプセル(わかもと)
    テオドールシロップ２％ ２％１ｍＬ(田辺三菱製薬)
    テオドールドライシロップ２０％ ２０％１ｇ(田辺三菱製薬)
    テオドール錠１００ｍｇ １００ｍｇ１錠(田辺三菱製薬)
    テオドール錠２００ｍｇ ２００ｍｇ１錠(田辺三菱製薬)
    テオドール錠５０ｍｇ ５０ｍｇ１錠(田辺三菱製薬)
    テオドール顆粒２０％ ２０％１ｇ(田辺三菱製薬)
    テオロング錠１００ｍｇ １００ｍｇ１錠(エーザイ)
    テオロング錠２００ｍｇ ２００ｍｇ１錠(エーザイ)
    テオロング錠５０ｍｇ ５０ｍｇ１錠(エーザイ)
    ドメナン錠１００ｍｇ １００ｍｇ１錠(キッセイ)
    ドメナン錠２００ｍｇ ２００ｍｇ１錠(キッセイ)
    ニポラジン小児用シロップ０．０３％ ０．０３％１ｍＬ(アルフレッサファーマ)
    ニポラジン小児用細粒０．６％ ０．６％１ｇ(アルフレッサファーマ)
    ニポラジン錠３ｍｇ ３ｍｇ１錠(アルフレッサファーマ)
    ネオフィリン原末 １ｇ(サンノーバ)
    ネオフィリン錠１００ｍｇ １００ｍｇ１錠(サンノーバ)
    ブリカニールシロップ０．５ｍｇ／ｍＬ ０．０５％１ｍＬ(アストラゼネカ)
    ブリカニール錠２ｍｇ ２ｍｇ１錠(アストラゼネカ)
    ブロニカ錠４０ ４０ｍｇ１錠(武田)
    ブロニカ錠８０ ８０ｍｇ１錠(武田)
    ブロニカ顆粒１０％ １０％１ｇ(武田)
    ベガ錠１００ｍｇ １００ｍｇ１錠(小野)
    ベガ錠２００ｍｇ ２００ｍｇ１錠(小野)
    ベネトリンシロップ０．０４％ ０．０４％１ｍＬ(ＧＳＫ)
    ベネトリン吸入液０．５％ ０．５％１ｍＬ(ＧＳＫ)
    ベネトリン錠２ｍｇ ２ｍｇ１錠(ＧＳＫ)
    ベラチンドライシロップ小児用０．１％ ０．１％１ｇ(田辺三菱製薬)
    ベラチン錠１ｍｇ １ｍｇ１錠(田辺三菱製薬)
    ベロテックエロゾル１００ ２０ｍｇ１０ｍＬ１瓶(日本ベーリンガー)
    ベロテックシロップ０．０５％ ０．０５％１ｍＬ(日本ベーリンガー)
    ベロテック錠２．５ｍｇ ２．５ｍｇ１錠(日本ベーリンガー)
    ペミラストンドライシロップ０．５％ ０．５％１ｇ(アルフレッサファーマ)
    ペミラストン錠１０ｍｇ １０ｍｇ１錠(アルフレッサファーマ)
    ペミラストン錠５ｍｇ ５ｍｇ１錠(アルフレッサファーマ)
    ホクナリンテープ０．５ｍｇ ０．５ｍｇ１枚(アボットジャパン)
    ホクナリンテープ１ｍｇ １ｍｇ１枚(アボットジャパン)
    ホクナリンテープ２ｍｇ ２ｍｇ１枚(アボットジャパン)
    ホクナリンドライシロップ０．１％小児用 ０．１％１ｇ(アボットジャパン)
    ホクナリン錠１ｍｇ １ｍｇ１錠(アボットジャパン)
    ボスミン外用液０．１％ ０．１％１ｍＬ(第一三共)
    メチエフ散１０％ １０％１ｇ(田辺三菱製薬)
    メチルエフェドリン散１０％「フソー」 １０％１ｇ(扶桑)
    メチルホエドリン散１０％ １０％１ｇ(マイラン製薬)
    メプチンエアー１０μｇ吸入１００回 ０．０１４３％５ｍＬ１キット(大塚製薬)
    メプチンキッドエアー５μｇ吸入１００回 ０．０１４３％２．５ｍＬ１キット(大塚製薬)
    メプチンクリックヘラー１０μｇ ２ｍｇ１キット(大塚製薬)
    メプチンシロップ５μｇ／ｍＬ ０．０００５％１ｍＬ(大塚製薬)
    メプチンドライシロップ０．００５％ ０．００５％１ｇ(大塚製薬)
    メプチンミニ錠２５μｇ ０．０２５ｍｇ１錠(大塚製薬)
    メプチン吸入液０．０１％ ０．０１％１ｍＬ(大塚製薬)
    メプチン吸入液ユニット０．３ｍＬ ０．０１％０．３ｍＬ１個(大塚製薬)
    メプチン吸入液ユニット０．５ｍＬ ０．０１％０．５ｍＬ１個(大塚製薬)
    メプチン錠５０μｇ ０．０５ｍｇ１錠(大塚製薬)
    メプチン顆粒０．０１％ ０．０１％１ｇ(大塚製薬)
    モノフィリン原末 １ｇ(日医工)
    モノフィリン錠１００ｍｇ １００ｍｇ１錠(日医工)
    ユニコン錠１００ １００ｍｇ１錠(日医工)
    ユニコン錠２００ ２００ｍｇ１錠(日医工)
    ユニコン錠４００ ４００ｍｇ１錠(日医工)
    ユニフィルＬＡ錠１００ｍｇ １００ｍｇ１錠(大塚製薬)
    ユニフィルＬＡ錠２００ｍｇ ２００ｍｇ１錠(大塚製薬)
    ユニフィルＬＡ錠４００ｍｇ ４００ｍｇ１錠(大塚製薬)
    リザベンカプセル１００ｍｇ １００ｍｇ１カプセル(キッセイ)
    リザベンドライシロップ５％ ５％１ｇ(キッセイ)
    リザベン細粒１０％ １０％１ｇ(キッセイ)
    ロメット細粒小児用１０％ １０％１ｇ(田辺三菱製薬)
    ロメット錠１５０ｍｇ １５０ｍｇ１錠(田辺三菱製薬)
    ヱフェドリン「ナガヰ」錠２５ｍｇ ２５ｍｇ１錠(日医工)


 ■01_中枢性呼吸刺激薬
■02_肺サーファクタント
■03_肺線維化抑制薬


    アプネカット経口１０ｍｇ １０ｍｇ２．５ｍＬ１筒(興和)
    ダイアモックス錠２５０ｍｇ ２５０ｍｇ１錠(三和化学)
    ダイアモックス末 １ｇ(三和化学)
    テオドールシロップ２％ ２％１ｍＬ(田辺三菱製薬)
    テオドールドライシロップ２０％ ２０％１ｇ(田辺三菱製薬)
    テオドール錠１００ｍｇ １００ｍｇ１錠(田辺三菱製薬)
    テオドール錠２００ｍｇ ２００ｍｇ１錠(田辺三菱製薬)
    テオドール錠５０ｍｇ ５０ｍｇ１錠(田辺三菱製薬)
    テオドール顆粒２０％ ２０％１ｇ(田辺三菱製薬)
    テオロング錠１００ｍｇ １００ｍｇ１錠(エーザイ)
    テオロング錠２００ｍｇ ２００ｍｇ１錠(エーザイ)
    テオロング錠５０ｍｇ ５０ｍｇ１錠(エーザイ)
    ネオフィリン原末 １ｇ(サンノーバ)
    ネオフィリン錠１００ｍｇ １００ｍｇ１錠(サンノーバ)
    モノフィリン原末 １ｇ(日医工)
    モノフィリン錠１００ｍｇ １００ｍｇ１錠(日医工)
    ユニコン錠１００ １００ｍｇ１錠(日医工)
    ユニコン錠２００ ２００ｍｇ１錠(日医工)
    ユニコン錠４００ ４００ｍｇ１錠(日医工)
    ユニフィルＬＡ錠１００ｍｇ １００ｍｇ１錠(大塚製薬)
    ユニフィルＬＡ錠２００ｍｇ ２００ｍｇ１錠(大塚製薬)
    ユニフィルＬＡ錠４００ｍｇ ４００ｍｇ１錠(大塚製薬)


    サーファクテン気管注入用１２０ｍｇ １２０ｍｇ１瓶(田辺三菱製薬)


    ピレスパ錠２００ｍｇ ２００ｍｇ１錠(塩野義)


 ■01_中枢性麻薬性鎮咳薬
■02_中枢性非麻薬性鎮咳薬
■03_鎮咳去痰配合剤
■04_その他


    コデインリン酸塩「タナベ」原末 １ｇ(田辺三菱工場)
    コデインリン酸塩散１％「イセイ」 １％１ｇ(イセイ)
    コデインリン酸塩散１％「シオエ」 １％１ｇ(シオエ)
    コデインリン酸塩散１％「タカタ」 １％１ｇ(高田)
    コデインリン酸塩散１％「タケダ」 １％１ｇ(武田)
    コデインリン酸塩散１％「タナベ」 １％１ｇ(田辺三菱工場)
    コデインリン酸塩散１％「マルイシ」 １％１ｇ(丸石：大阪)
    コデインリン酸塩散１％「第一三共」 １％１ｇ(第一三共)
    コデインリン酸塩散１０％ １０％１ｇ(第一三共プロファーマ)
    コデインリン酸塩散１０％「ＤＳＰ」 １０％１ｇ(大日本住友)
    コデインリン酸塩散１０％「シオノギ」 １０％１ｇ(塩野義)
    コデインリン酸塩散１０％「タケダ」 １０％１ｇ(武田)
    コデインリン酸塩散１０％「タナベ」 １０％１ｇ(田辺三菱工場)
    コデインリン酸塩散１０％「第一三共」 １０％１ｇ(第一三共プロファーマ)
    コデインリン酸塩錠 ２０ｍｇ１錠(第一三共プロファーマ)
    コデインリン酸塩錠２０ｍｇ「ＤＳＰ」 ２０ｍｇ１錠(大日本住友)
    コデインリン酸塩錠２０ｍｇ「シオノギ」 ２０ｍｇ１錠(塩野義)
    コデインリン酸塩錠２０ｍｇ「タケダ」 ２０ｍｇ１錠(武田)
    コデインリン酸塩錠２０ｍｇ「第一三共」 ２０ｍｇ１錠(第一三共プロファーマ)
    コデインリン酸塩錠５ｍｇ「シオエ」 ５ｍｇ１錠(シオエ)
    コデインリン酸塩水和物 １ｇ(第一三共プロファーマ)
    コデインリン酸塩水和物「シオノギ」原末 １ｇ(塩野義)
    コデインリン酸塩水和物「タケダ」原末 １ｇ(武田)
    コデインリン酸塩水和物「第一三共」原末 １ｇ(第一三共プロファーマ)
    ジヒドロコデインリン酸塩 １ｇ(第一三共プロファーマ)
    ジヒドロコデインリン酸塩「シオノギ」原末 １ｇ(塩野義)
    ジヒドロコデインリン酸塩「タケダ」原末 １ｇ(武田)
    ジヒドロコデインリン酸塩「タナベ」原末 １ｇ(田辺三菱工場)
    ジヒドロコデインリン酸塩「第一三共」原末 １ｇ(第一三共プロファーマ)
    ジヒドロコデインリン酸塩散１％「イセイ」 １％１ｇ(イセイ)
    ジヒドロコデインリン酸塩散１％「シオエ」 １％１ｇ(シオエ)
    ジヒドロコデインリン酸塩散１％「タカタ」 １％１ｇ(高田)
    ジヒドロコデインリン酸塩散１％「タケダ」 １％１ｇ(武田)
    ジヒドロコデインリン酸塩散１％「マルイシ」 １％１ｇ(丸石：大阪)
    ジヒドロコデインリン酸塩散１％「第一三共」 １％１ｇ(第一三共)
    ジヒドロコデインリン酸塩散１０％ １０％１ｇ(第一三共プロファーマ)
    ジヒドロコデインリン酸塩散１０％「シオノギ」 １０％１ｇ(塩野義)
    ジヒドロコデインリン酸塩散１０％「タケダ」 １０％１ｇ(武田)
    ジヒドロコデインリン酸塩散１０％「第一三共」 １０％１ｇ(第一三共プロファーマ)
    メテバニール錠２ｍｇ ２ｍｇ１錠(第一三共プロファーマ)
    リン酸コデイン １ｇ(武田)
    リン酸コデイン「シオノギ」 １ｇ(塩野義)
    リン酸コデイン「三共」 １ｇ(第一三共プロファーマ)
    リン酸コデイン１００％「タナベ」 １ｇ(田辺三菱工場)
    リン酸コデイン散１％〈ハチ〉 １％１ｇ(東洋製化)
    リン酸コデイン散１％「イワキ」 １％１ｇ(岩城)
    リン酸コデイン散１％「コトブキ」 １％１ｇ(寿)
    リン酸コデイン散１％「ヒシヤマ」 １％１ｇ(ニプロファーマ)
    リン酸コデイン散１％「フソー」 １％１ｇ(扶桑)
    リン酸コデイン散１％「ホエイ」 １％１ｇ(マイラン製薬)
    リン酸コデイン散１％「マルコ」 １％１ｇ(日医工ファーマ)
    リン酸コデイン散１％「メタル」 １％１ｇ(中北)
    リン酸コデイン散１０％「シオノギ」 １０％１ｇ(塩野義)
    リン酸コデイン散１０％「タケダ」 １０％１ｇ(武田)
    リン酸コデイン散１０％「タナベ」 １０％１ｇ(田辺三菱工場)
    リン酸コデイン散１０％「三共」 １０％１ｇ(第一三共プロファーマ)
    リン酸コデイン錠「シオノギ」 ２０ｍｇ１錠(塩野義)
    リン酸コデイン錠「三共」 ２０ｍｇ１錠(第一三共プロファーマ)
    リン酸コデイン錠２０ｍｇ「タケダ」 ２０ｍｇ１錠(武田)
    リン酸コデイン錠５ｍｇ「マイラン」 ５ｍｇ１錠(マイラン製薬)
    リン酸ジヒドロコデイン １ｇ(武田)
    リン酸ジヒドロコデイン「シオノギ」 １ｇ(塩野義)
    リン酸ジヒドロコデイン「三共」 １ｇ(第一三共プロファーマ)
    リン酸ジヒドロコデイン散１％〈ハチ〉 １％１ｇ(東洋製化)
    リン酸ジヒドロコデイン散１％「イワキ」 １％１ｇ(岩城)
    リン酸ジヒドロコデイン散１％「ヒシヤマ」 １％１ｇ(ニプロファーマ)
    リン酸ジヒドロコデイン散１％「フソー」 １％１ｇ(扶桑)
    リン酸ジヒドロコデイン散１％「ホエイ」 １％１ｇ(マイラン製薬)
    リン酸ジヒドロコデイン散１％「マルコ」 １％１ｇ(日医工ファーマ)
    リン酸ジヒドロコデイン散１％「メタル」 １％１ｇ(中北)
    リン酸ジヒドロコデイン散１０％「シオノギ」 １０％１ｇ(塩野義)
    リン酸ジヒドロコデイン散１０％「タケダ」 １０％１ｇ(武田)
    リン酸ジヒドロコデイン散１０％「三共」 １０％１ｇ(第一三共プロファーマ)
    リン酸ヒドロコデイン１００％「タナベ」 １ｇ(田辺三菱工場)


    「純生」ノスカピン １ｇ(純生)
    アストミンシロップ０．２５％ ０．２５％１ｍＬ(アステラス)
    アストミン散１０％ １０％１ｇ(アステラス)
    アストミン錠１０ｍｇ １０ｍｇ１錠(アステラス)
    アスベリンシロップ「調剤用」２％ ２％１ｍＬ(田辺三菱製薬)
    アスベリンシロップ０．５％ ０．５％１０ｍＬ(田辺三菱製薬)
    アスベリンドライシロップ２％ ２％１ｇ(田辺三菱製薬)
    アスベリン散１０％ １０％１ｇ(田辺三菱製薬)
    アスベリン錠１０ １０ｍｇ１錠(田辺三菱製薬)
    アスベリン錠２０ ２０ｍｇ１錠(田辺三菱製薬)
    コフデニンＡ錠 ２０ｍｇ１錠(大洋)
    コルドリン錠１２．５ｍｇ １２．５ｍｇ１錠(日本新薬)
    コルドリン顆粒４．１７％ ４．１７％１ｇ(日本新薬)
    トクレススパンスールカプセル３０ｍｇ ３０ｍｇ１カプセル(大日本住友)
    フスタゾール散１０％ １０％１ｇ(田辺三菱製薬)
    フスタゾール錠小児用２．５ｍｇ ２．５ｍｇ１錠(田辺三菱製薬)
    フスタゾール糖衣錠１０ｍｇ １０ｍｇ１錠(田辺三菱製薬)
    フラベリック錠２０ｍｇ ２０ｍｇ１錠(ファイザー)
    メジコン散１０％ １０％１ｇ(塩野義)
    メジコン錠１５ｍｇ １５ｍｇ１錠(塩野義)
    メジコン配合シロップ １０ｍＬ(塩野義)
    レスプレン錠２０ｍｇ ２０ｍｇ１錠(中外)
    レスプレン錠３０ｍｇ ３０ｍｇ１錠(中外)
    レスプレン錠５ｍｇ ５ｍｇ１錠(中外)


    アニスーマ坐剤 １個(長生堂)
    オピセゾールＡ液 １０ｍＬ(日医工ファーマ)
    オピセゾールコデイン液＊（日医工ファーマ） １ｍＬ(日医工ファーマ)
    カフコデＮ配合錠 １錠(マイラン製薬)
    クロフェドリンＳ配合シロップ １ｍＬ(キョーリンリメディオ)
    クロフェドリンＳ配合散 １ｇ(キョーリンリメディオ)
    クロフェドリンＳ配合錠 １錠(キョーリンリメディオ)
    セキコデ配合シロップ １０ｍＬ(日医工)
    フスコデ配合シロップ １ｍＬ(アボットジャパン)
    フスコデ配合錠 １錠(アボットジャパン)
    フステンシロップ １ｍＬ(同仁)
    フステン配合シロップ １ｍＬ(同仁)
    ミゼロン配合シロップ １ｍＬ(イセイ)
    ライトゲン配合シロップ １ｍＬ(帝人ファーマ)
    濃厚ブロチンコデイン配合シロップ １ｍＬ(第一三共)


    キョウニン水 １０ｍＬ(東海製薬)
    キョウニン水 シオエ １０ｍＬ(シオエ)
    キョウニン水〈ハチ〉 １０ｍＬ(東洋製化)
    キョウニン水「ＪＧ」 １０ｍＬ(日本ジェネリック)
    キョウニン水「ケンエー」 １０ｍＬ(健栄)
    キョウニン水「ニッコー」 １０ｍＬ(日興製薬)
    キョウニン水「マルイシ」 １０ｍＬ(丸石：大阪)
    キョウニン水＊（山善） １０ｍＬ(山善)
    ブロチンシロップ３．３％ １０ｍＬ(第一三共)


 ■01_界面活性剤
■02_塩類去痰薬
■03_刺激性去痰薬
■04_気道粘液溶解薬
■05_気道粘液修復薬
■06_気道潤滑薬
■07_生薬去痰薬
■08_その他


    アレベール吸入用溶解液０．１２５％ ０．１２５％１ｍＬ(アルフレッサファーマ)


    「純生」ヨウ化カリウム １ｇ(純生)
    「純生」重曹 １０ｇ(純生)
    アンモニア・ウイキョウ精「マルイシ」 １０ｍＬ(丸石：大阪)
    アンモニア・ウイキョウ精ＦＭ １０ｍＬ(フヂミ)
    ヨウ化カリウム「ニッコー」 １ｇ(日興製薬)
    ヨウ化カリウム「ホエイ」 １ｇ(マイラン製薬)
    ヨウ化カリウム「ヨシダ」 １ｇ(吉田製薬)
    ヨウ化カリウム＊（山善） １ｇ(山善)
    ヨウ化カリウム＊（小堺） １ｇ(小堺)
    ヨウ化カリウム丸５０ｍｇ「日医工」 ５０ｍｇ１丸(日医工)
    重曹「ヒシヤマ」 １０ｇ(ニプロファーマ)
    重曹「ホエイ」 １０ｇ(マイラン製薬)
    炭酸水素ナトリウム １０ｇ(タツミ)
    炭酸水素ナトリウム １０ｇ(山善)
    炭酸水素ナトリウム １０ｇ(小堺)
    炭酸水素ナトリウム １０ｇ(小西利七)
    炭酸水素ナトリウム １０ｇ(大和薬品)
    炭酸水素ナトリウム １０ｇ(東海製薬)
    炭酸水素ナトリウム １０ｇ(扶桑)
    炭酸水素ナトリウム シオエ １０ｇ(シオエ)
    炭酸水素ナトリウム．ＯＩ １０ｇ(日医工ファーマ)
    炭酸水素ナトリウム〈ハチ〉 １０ｇ(東洋製化)
    炭酸水素ナトリウム「カナダ」 １０ｇ(金田直)
    炭酸水素ナトリウム「ケンエー」 １０ｇ(健栄)
    炭酸水素ナトリウム「タイセイ」 １０ｇ(大成)
    炭酸水素ナトリウム「ニッコー」 １０ｇ(日興製薬)
    炭酸水素ナトリウム「メタル」 １０ｇ(中北)
    炭酸水素ナトリウム「ヤクハン」 １０ｇ(ヤクハン)
    炭酸水素ナトリウム「ヨシダ」 １０ｇ(吉田製薬)
    炭酸水素ナトリウム「三恵」 １０ｇ(三恵)
    炭酸水素ナトリウム「昭和」（Ｍ） １０ｇ(昭和製薬)
    炭酸水素ナトリウム恵美須 １０ｇ(恵美須)


    ウチダのセネガＭ １０ｇ(ウチダ)
    ウチダのセネガ末Ｍ １０ｇ(ウチダ)
    セネガシロップ １０ｍＬ(山善)
    セネガシロップ １０ｍＬ(東海製薬)
    セネガシロップ シオエ １０ｍＬ(シオエ)
    セネガシロップ〈ハチ〉 １０ｍＬ(東洋製化)
    セネガシロップ「ＪＧ」 １０ｍＬ(日本ジェネリック)
    セネガシロップ「ケンエー」 １０ｍＬ(健栄)
    セネガシロップ「ニッコー」 １０ｍＬ(日興製薬)
    セネガシロップ「メタル」 １０ｍＬ(中北)
    ブロチンシロップ３．３％ １０ｍＬ(第一三共)


    エンピナース・Ｐカプセル９０００ ９０００単位１カプセル(科研)
    エンピナース・Ｐ錠１８０００ １８０００単位１錠(科研)
    ダーゼン１０ｍｇ錠 １０ｍｇ１錠(武田)
    ダーゼン５ｍｇ錠 ５ｍｇ１錠(武田)
    ダーゼン顆粒１％ １％１ｇ(武田)
    チスタニン糖衣錠１００ｍｇ １００ｍｇ１錠(田辺三菱製薬)
    ノイチーム細粒２０％ ２０％１ｇ(サンノーバ)
    ノイチーム錠１０ｍｇ １０ｍｇ１錠(サンノーバ)
    ノイチーム錠３０ｍｇ ３０ｍｇ１錠(サンノーバ)
    ノイチーム錠９０ｍｇ ９０ｍｇ１錠(サンノーバ)
    ノイチーム顆粒１０％ １０％１ｇ(サンノーバ)
    ビソルボンシロップ０．０８％ ０．０８％１ｍＬ(日本ベーリンガー)
    ビソルボン吸入液０．２％ ０．２％１ｍＬ(日本ベーリンガー)
    ビソルボン細粒２％ ２％１ｇ(日本ベーリンガー)
    ビソルボン錠４ｍｇ ４ｍｇ１錠(日本ベーリンガー)
    ペクタイト錠１００ｍｇ １００ｍｇ１錠(キッセイ)
    ペクタイト錠５０ｍｇ ５０ｍｇ１錠(キッセイ)
    ムコフィリン吸入液２０％ １７．６２％２ｍＬ１包(サンノーバ)
    レフトーゼシロップ０．５％ ０．５％１ｍＬ(シオエ)
    レフトーゼ錠（３０ｍｇ） ３０ｍｇ１錠(日本新薬)
    レフトーゼ錠（５０ｍｇ） ５０ｍｇ１錠(日本新薬)
    レフトーゼ錠１０ｍｇ １０ｍｇ１錠(日本新薬)
    レフトーゼ顆粒１０％ １０％１ｇ(日本新薬)


    クリアナール錠２００ｍｇ ２００ｍｇ１錠(田辺三菱製薬)
    クリアナール内用液８％ ８％１ｍＬ(同仁)
    スペリア錠２００ ２００ｍｇ１錠(久光)
    スペリア内用液８％ ８％１ｍＬ(久光)
    ムコダインＤＳ３３．３％ ３３．３％１ｇ(杏林)
    ムコダインＤＳ５０％ ５０％１ｇ(杏林)
    ムコダインシロップ５％ ５％１ｍＬ(杏林)
    ムコダイン細粒５０％ ５０％１ｇ(杏林)
    ムコダイン錠２５０ｍｇ ２５０ｍｇ１錠(杏林)
    ムコダイン錠５００ｍｇ ５００ｍｇ１錠(杏林)


    ムコサール－Ｌカプセル４５ｍｇ ４５ｍｇ１カプセル(日本ベーリンガー)
    ムコサールドライシロップ１．５％ １．５％１ｇ(日本ベーリンガー)
    ムコソルバンＤＳ３％ ３％１ｇ(帝人ファーマ)
    ムコソルバンＬカプセル４５ｍｇ ４５ｍｇ１カプセル(帝人ファーマ)
    ムコソルバン錠１５ｍｇ １５ｍｇ１錠(帝人ファーマ)
    ムコソルバン内用液０．７５％ ０．７５％１ｍＬ(帝人ファーマ)
    小児用ムコソルバンＤＳ１．５％ １．５％１ｇ(帝人ファーマ)
    小児用ムコソルバンシロップ０．３％ ０．３％１ｍＬ(帝人ファーマ)


    キョウニン水 １０ｍＬ(東海製薬)
    キョウニン水 シオエ １０ｍＬ(シオエ)
    キョウニン水〈ハチ〉 １０ｍＬ(東洋製化)
    キョウニン水「ＪＧ」 １０ｍＬ(日本ジェネリック)
    キョウニン水「ケンエー」 １０ｍＬ(健栄)
    キョウニン水「ニッコー」 １０ｍＬ(日興製薬)
    キョウニン水「マルイシ」 １０ｍＬ(丸石：大阪)
    キョウニン水＊（山善） １０ｍＬ(山善)


    トコン末鈴 １ｇ(鈴粉末)


 ■01_胃腸機能調整薬
■02_消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
■03_腸疾患治療薬
■04_下剤（瀉下薬）
■05_胆道疾患治療薬
■06_肝疾患治療薬
■07_膵疾患治療薬


 ■01_健胃薬
■02_アセチルコリン作動薬
■03_ドパミン受容体拮抗薬
■04_オピアト作動薬
■05_セロトニン受容体作動薬
■06_消化酵素薬
■07_食欲抑制薬
■08_その他


    「純生」センブリ・重曹散 １ｇ(純生)
    ＦＫ配合散 １ｇ(扶桑)
    ＫＭ散 １ｇ(東和薬品)
    Ｍ・Ｍ配合散 １ｇ(日新：山形)
    Ｓ・Ｍ配合散 １ｇ(第一三共エスファ)
    ＴＭ配合散 １ｇ(マイラン製薬)
    ＹＭ散「イセイ」 １ｇ(イセイ)
    つくしＡ・Ｍ散 １ｇ(富山化学)
    センブリ・重曹散 １ｇ(金田直)
    センブリ・重曹散 １ｇ(山善)
    センブリ・重曹散 １ｇ(東海製薬)
    センブリ・重曹散 シオエ １ｇ(シオエ)
    センブリ・重曹散「ＪＧ」 １ｇ(日本ジェネリック)
    センブリ・重曹散「ケンエー」 １ｇ(健栄)
    センブリ・重曹散「コザカイ・Ｍ」 １ｇ(小堺)
    センブリ・重曹散「ニッコー」 １ｇ(日興製薬)
    センブリ・重曹散「マルイシ」 １ｇ(丸石：大阪)
    センブリ・重曹散「メタル」 １ｇ(中北)
    センブリ・重曹散「ヤクハン」 １ｇ(ヤクハン)
    センブリ・重曹散「ヨシダ」 １ｇ(吉田製薬)
    センブリ・重曹散鈴 １ｇ(鈴粉末)
    センブリ散＊（丸石） １ｇ(丸石：大阪)
    トウヒチンキ シオエ １ｍＬ(シオエ)
    トウヒチンキ「司生堂」 １ｍＬ(司生堂)
    ビアサン １ｇ(本草)
    ビットサン １ｇ(本草)
    ブドウ酒 １０ｍＬ(中北)
    ベルサン １ｇ(本草)
    ホミカエキス散 シオエ １ｇ(シオエ)
    ホミカエキス散「ニッコー」 １ｇ(日興製薬)
    ホミカエキス散「ホエイ」 １ｇ(マイラン製薬)
    乾燥酵母「ホエイ」 １０ｇ(マイラン製薬)
    乾燥酵母「三恵」 １０ｇ(三恵)
    乾燥酵母＊（山善） １０ｇ(山善)
    乾燥酵母エビオス １０ｇ(アサヒ)
    苦味チンキ １０ｍＬ(山善)
    苦味チンキ １０ｍＬ(小堺)
    苦味チンキ １０ｍＬ(東海製薬)
    苦味チンキ シオエ １０ｍＬ(シオエ)
    苦味チンキ〈ハチ〉 １０ｍＬ(東洋製化)
    苦味チンキ「ニッコー」 １０ｍＬ(日興製薬)
    苦味チンキ「マルイシ」 １０ｍＬ(丸石：大阪)
    苦味チンキ「昭和」（Ｍ） １０ｍＬ(昭和製薬)
    苦味チンキ「東豊」 １０ｍＬ(東豊)
    苦味チンキＦＭ １０ｍＬ(フヂミ)
    健胃散「スズ」 １ｇ(鈴粉末)
    健胃配合錠「ＹＤ」 １錠(陽進堂)
    健栄の健胃散 １ｇ(健栄)
    芳香散＊（鈴粉末） １ｇ(鈴粉末)


    アボビスカプセル２５ ２５ｍｇ１カプセル(富山化学)
    アボビスカプセル５０ ５０ｍｇ１カプセル(富山化学)


    アビリットカプセル５０ｍｇ ５０ｍｇ１カプセル(大日本住友)
    アビリット細粒１０％ １０％１ｇ(大日本住友)
    アビリット細粒５０％ ５０％１ｇ(大日本住友)
    アビリット錠５０ｍｇ ５０ｍｇ１錠(大日本住友)
    ガナトン錠５０ｍｇ ５０ｍｇ１錠(アボットジャパン)
    ドグマチールカプセル５０ｍｇ ５０ｍｇ１カプセル(アステラス)
    ドグマチール細粒１０％ １０％１ｇ(アステラス)
    ドグマチール細粒５０％ ５０％１ｇ(アステラス)
    ドグマチール錠５０ｍｇ ５０ｍｇ１錠(アステラス)
    ナウゼリンドライシロップ１％ １％１ｇ(協和発酵キリン)
    ナウゼリン坐剤１０ １０ｍｇ１個(協和発酵キリン)
    ナウゼリン坐剤３０ ３０ｍｇ１個(協和発酵キリン)
    ナウゼリン坐剤６０ ６０ｍｇ１個(協和発酵キリン)
    ナウゼリン細粒１％ １％１ｇ(協和発酵キリン)
    ナウゼリン錠１０ １０ｍｇ１錠(協和発酵キリン)
    ナウゼリン錠５ ５ｍｇ１錠(協和発酵キリン)
    プリンペランシロップ０．１％ ０．１％１０ｍＬ(アステラス)
    プリンペラン細粒２％ ２％１ｇ(アステラス)
    プリンペラン錠５ ５ｍｇ１錠(アステラス)
    ミラドールカプセル５０ｍｇ ５０ｍｇ１カプセル(バイエル)
    ミラドール細粒１０％ １０％１ｇ(バイエル)
    ミラドール細粒５０％ ５０％１ｇ(バイエル)
    ミラドール錠５０ ５０ｍｇ１錠(バイエル)


    セレキノン細粒２０％ ２０％１ｇ(田辺三菱製薬)
    セレキノン錠１００ｍｇ １００ｍｇ１錠(田辺三菱製薬)


    ガスモチン散１％ １％１ｇ(大日本住友)
    ガスモチン錠２．５ｍｇ ２．５ｍｇ１錠(大日本住友)
    ガスモチン錠５ｍｇ ５ｍｇ１錠(大日本住友)


    「純生」ジアス １０ｇ(純生)
    「純生」パンクレアチン １ｇ(純生)
    「純生」塩酸 １０ｍＬ(純生)
    ジアスターゼ シオエ １０ｇ(シオエ)
    ジアスターゼ．ＯＩ １０ｇ(日医工ファーマ)
    ジアスターゼ〈ハチ〉 １０ｇ(東洋製化)
    ジアスターゼ「ケンエー」 １０ｇ(健栄)
    ジアスターゼ「ニッコー」 １０ｇ(日興製薬)
    ジアスターゼ「ヒシヤマ」 １０ｇ(ニプロファーマ)
    ジアスターゼ「ホエイ」 １０ｇ(マイラン製薬)
    ジアスターゼ「ヤクハン」 １０ｇ(ヤクハン)
    ジアスターゼ「ヨシダ」 １０ｇ(吉田製薬)
    ジアスターゼ「三恵」 １０ｇ(三恵)
    ジアスターゼ＊（山善） １０ｇ(山善)
    ジアスターゼ＊（小堺） １０ｇ(小堺)
    ジアスターゼ原末「マルイシ」 １０ｇ(丸石：大阪)
    タカヂアスターゼ原末 １ｇ(第一三共)
    タフマックＥ配合カプセル １カプセル(小野)
    タフマックＥ配合顆粒 １ｇ(小野)
    ドライアーゼ配合細粒 １ｇ(マイラン製薬)
    パンクレアチン シオエ １ｇ(シオエ)
    パンクレアチン．ＯＩ １ｇ(日医工ファーマ)
    パンクレアチン．ＹＩ １ｇ(山田)
    パンクレアチン〈ハチ〉 １ｇ(東洋製化)
    パンクレアチン「エビス」 １ｇ(日興製薬)
    パンクレアチン「ケンエー」 １ｇ(健栄)
    パンクレアチン「ヒシヤマ」 １ｇ(ニプロファーマ)
    パンクレアチン「ホエイ」 １ｇ(マイラン製薬)
    パンクレアチン「ヨシダ」 １ｇ(吉田製薬)
    パンクレアチン「三恵」 １ｇ(三恵)
    パンクレアチン＊（山善） １ｇ(山善)
    パンクレアチン原末「マルイシ」 １ｇ(丸石：大阪)
    ベリチーム配合顆粒 １ｇ(塩野義)
    ポリトーゼカプセル １カプセル(武田)
    ポリトーゼ顆粒 １ｇ(武田)
    塩酸 １０ｍＬ(小堺)
    塩酸「タイセイ」 １０ｍＬ(大成)
    塩酸「タカスギ」 １０ｍＬ(高杉)
    塩酸＊（山善） １０ｍＬ(山善)
    含糖ペプシン「ヒシヤマ」 １０ｇ(ニプロファーマ)
    含糖ペプシン「三恵」 １０ｇ(三恵)
    希塩酸 １０ｍＬ(山善)
    希塩酸 １０ｍＬ(小堺)
    希塩酸 １０ｍＬ(東海製薬)
    希塩酸 シオエ １０ｍＬ(シオエ)
    希塩酸．ＯＹ １０ｍＬ(日医工ファーマ)
    希塩酸「ケンエー」 １０ｍＬ(健栄)
    希塩酸「タイセイ」 １０ｍＬ(大成)
    希塩酸「タカスギ」 １０ｍＬ(高杉)
    希塩酸「ニッコー」 １０ｍＬ(日興製薬)
    希塩酸「マルイシ」 １０ｍＬ(丸石：大阪)


    サノレックス錠０．５ｍｇ ０．５ｍｇ１錠(ノバルティス)


    ミンクリア内用散布液０．８％ ２０ｍＬ１筒(日本製薬)


 ■01_配合剤
■02_プロスタグランジン製剤
■03_プロトンポンプ阻害薬
■04_Ｈ２受容体拮抗薬
■05_選択的ムスカリン受容体拮抗薬
■06_抗ガストリン薬
■07_三級アミン合成抗コリン薬
■08_四級アンモニウム塩合成抗コリン薬
■09_制酸剤
■10_制酸剤・緩下剤
■11_ベラドンナアルカロイド
■12_防御因子増強薬
■13_抗ドパミン薬
■14_ヘリコバクター・ピロリ除菌薬
■15_ヘリコバクター・ピロリ感染診断薬
■16_その他


    キャベジンＵコーワ配合散 １ｇ(興和)
    コランチル配合顆粒 １ｇ(塩野義)
    ネオ・ユモール配合散 １ｇ(アルフレッサファーマ)
    ネオユモール配合錠 １錠(アルフレッサファーマ)
    マーズレンＳ配合顆粒 １ｇ(寿)
    マーズレン配合錠０．５ＥＳ １錠(寿)
    マーズレン配合錠１．０ＥＳ １錠(寿)
    メサフィリン配合散 １ｇ(サンノーバ)
    メサフィリン配合錠 １錠(サンノーバ)
    複合エピサネートＧ顆粒 １ｇ(大洋)


    カムリードカプセル１２．５ １２．５μｇ１カプセル(田辺三菱製薬)
    カムリードカプセル２５ ２５μｇ１カプセル(田辺三菱製薬)
    サイトテック錠１００ １００μｇ１錠(ファイザー)
    サイトテック錠２００ ２００μｇ１錠(ファイザー)


    オメプラール錠１０ １０ｍｇ１錠(アストラゼネカ)
    オメプラール錠２０ ２０ｍｇ１錠(アストラゼネカ)
    オメプラゾン錠１０ｍｇ １０ｍｇ１錠(田辺三菱製薬)
    オメプラゾン錠２０ｍｇ ２０ｍｇ１錠(田辺三菱製薬)
    タケプロンＯＤ錠１５ １５ｍｇ１錠(武田)
    タケプロンＯＤ錠３０ ３０ｍｇ１錠(武田)
    タケプロンカプセル１５ １５ｍｇ１カプセル(武田)
    タケプロンカプセル３０ ３０ｍｇ１カプセル(武田)
    パリエット錠１０ｍｇ １０ｍｇ１錠(エーザイ)
    パリエット錠２０ｍｇ ２０ｍｇ１錠(エーザイ)


    アシノン錠１５０ｍｇ １５０ｍｇ１錠(ゼリア)
    アシノン錠７５ｍｇ ７５ｍｇ１錠(ゼリア)
    アルタットカプセル３７．５ ３７．５ｍｇ１カプセル(あすか製薬)
    アルタットカプセル７５ ７５ｍｇ１カプセル(あすか製薬)
    カイロック細粒４０％ ４０％１ｇ(藤本)
    ガスターＤ錠１０ｍｇ １０ｍｇ１錠(アステラス)
    ガスターＤ錠２０ｍｇ ２０ｍｇ１錠(アステラス)
    ガスター散１０％ １０％１ｇ(アステラス)
    ガスター散２％ ２％１ｇ(アステラス)
    ガスター錠１０ｍｇ １０ｍｇ１錠(アステラス)
    ガスター錠２０ｍｇ ２０ｍｇ１錠(アステラス)
    ザンタック錠１５０ １５０ｍｇ１錠(ＧＳＫ)
    ザンタック錠７５ ７５ｍｇ１錠(ＧＳＫ)
    ストガー錠１０ １０ｍｇ１錠(ＵＣＢ)
    ストガー錠５ ５ｍｇ１錠(ＵＣＢ)
    タガメット細粒２０％ ２０％１ｇ(大日本住友)
    タガメット錠２００ｍｇ ２００ｍｇ１錠(大日本住友)
    タガメット錠４００ｍｇ ４００ｍｇ１錠(大日本住友)
    プロテカジン錠１０ １０ｍｇ１錠(大鵬薬品)
    プロテカジン錠５ ５ｍｇ１錠(大鵬薬品)


    ガストロゼピン錠２５ｍｇ ２５ｍｇ１錠(日本ベーリンガー)
    チアトンカプセル１０ｍｇ １０ｍｇ１カプセル(アボットジャパン)
    チアトンカプセル５ｍｇ ５ｍｇ１カプセル(アボットジャパン)
    チアトン顆粒２％ ２％１ｇ(アボットジャパン)


    プロミド錠２００ｍｇ ２００ｍｇ１錠(科研)


    ダクチル錠５０ｍｇ ５０ｍｇ１錠(キッセイ)


    エスペラン錠１０ｍｇ １０ｍｇ１錠(富山化学)
    コリオパンカプセル５ｍｇ ５ｍｇ１カプセル(エーザイ)
    コリオパン錠１０ｍｇ １０ｍｇ１錠(エーザイ)
    コリオパン顆粒２％ ２％１ｇ(エーザイ)
    セスデンカプセル３０ｍｇ ３０ｍｇ１カプセル(田辺三菱製薬)
    セスデン細粒６％ ６％１ｇ(田辺三菱製薬)
    ダイピン錠１ｍｇ １ｍｇ１錠(第一三共)
    ブスコパン錠１０ｍｇ １０ｍｇ１錠(日本ベーリンガー)
    プロ・バンサイン錠１５ｍｇ １５ｍｇ１錠(ファイザー)


    「ヨシダ」ゲル細粒 １ｇ(吉田製薬)
    「純生」アルミゲル １ｇ(純生)
    「純生」合成ケイ酸アルミ １０ｇ(純生)
    「純生」重曹 １０ｇ(純生)
    「純生」沈炭灰 １０ｇ(純生)
    アルミゲル細粒９９％＊（中外） １ｇ(中外)
    アルミワイス １０ｇ(マイラン製薬)
    スピーゲル １ｇ(扶桑)
    タカタゲル細粒 １ｇ(高田)
    ドライ・ゲル細粒 １ｇ(シオエ)
    ホエミゲル １ｇ(マイラン製薬)
    乾燥水酸化アルミニウムゲル「ニッコー」 １ｇ(日興製薬)
    乾燥水酸化アルミニウムゲル原末「マルイシ」 １ｇ(丸石：大阪)
    乾燥水酸化アルミニウムゲル細粒「ケンエー」 １ｇ(健栄)
    乾燥水酸化アルミニウムゲル細粒「ヒシヤマ」 １ｇ(ニプロファーマ)
    乾燥水酸化アルミニウムゲル細粒「メタル」 １ｇ(中北)
    乾燥水酸化アルミニウムゲル細粒「三恵」 １ｇ(三恵)
    合成ケイ酸アルミニウム １０ｇ(東海製薬)
    合成ケイ酸アルミニウム シオエ １０ｇ(シオエ)
    合成ケイ酸アルミニウム「ニッコー」 １０ｇ(日興製薬)
    合成ケイ酸アルミニウム「ヨシダ」 １０ｇ(吉田製薬)
    合成ケイ酸アルミニウム「三恵」 １０ｇ(三恵)
    合成ケイ酸アルミニウム＊（山善） １０ｇ(山善)
    合成ケイ酸アルミニウム＊（小堺） １０ｇ(小堺)
    合成ケイ酸アルミニウム原末「マルイシ」 １０ｇ(丸石：大阪)
    重曹「ヒシヤマ」 １０ｇ(ニプロファーマ)
    重曹「ホエイ」 １０ｇ(マイラン製薬)
    炭酸水素ナトリウム １０ｇ(タツミ)
    炭酸水素ナトリウム １０ｇ(山善)
    炭酸水素ナトリウム １０ｇ(小堺)
    炭酸水素ナトリウム １０ｇ(小西利七)
    炭酸水素ナトリウム １０ｇ(大和薬品)
    炭酸水素ナトリウム １０ｇ(東海製薬)
    炭酸水素ナトリウム １０ｇ(扶桑)
    炭酸水素ナトリウム シオエ １０ｇ(シオエ)
    炭酸水素ナトリウム．ＯＩ １０ｇ(日医工ファーマ)
    炭酸水素ナトリウム〈ハチ〉 １０ｇ(東洋製化)
    炭酸水素ナトリウム「カナダ」 １０ｇ(金田直)
    炭酸水素ナトリウム「ケンエー」 １０ｇ(健栄)
    炭酸水素ナトリウム「タイセイ」 １０ｇ(大成)
    炭酸水素ナトリウム「ニッコー」 １０ｇ(日興製薬)
    炭酸水素ナトリウム「メタル」 １０ｇ(中北)
    炭酸水素ナトリウム「ヤクハン」 １０ｇ(ヤクハン)
    炭酸水素ナトリウム「ヨシダ」 １０ｇ(吉田製薬)
    炭酸水素ナトリウム「三恵」 １０ｇ(三恵)
    炭酸水素ナトリウム「昭和」（Ｍ） １０ｇ(昭和製薬)
    炭酸水素ナトリウム恵美須 １０ｇ(恵美須)
    沈降炭酸カルシウム １０ｇ(小西利七)
    沈降炭酸カルシウム．ＯＹ １０ｇ(日医工ファーマ)
    沈降炭酸カルシウム「カナダ」 １０ｇ(金田直)
    沈降炭酸カルシウム「ケンエー」 １０ｇ(健栄)
    沈降炭酸カルシウム「ヨシダ」 １０ｇ(吉田製薬)
    沈降炭酸カルシウム「司生堂」 １０ｇ(司生堂)
    沈降炭酸カルシウム＊（山善） １０ｇ(山善)
    沈降炭酸カルシウム＊（小堺） １０ｇ(小堺)
    沈降炭酸カルシウム恵美須 １０ｇ(恵美須)


    「純生」軽カマ １０ｇ(純生)
    「純生」重カマ １０ｇ(純生)
    「純生」重炭マ １０ｇ(純生)
    「純生」炭マ １０ｇ(純生)
    ミルマグ錠３５０ｍｇ ３５０ｍｇ１錠(エムジー)
    ミルマグ内用懸濁液７．２％ ７．２％１０ｍＬ(エムジー)
    酸化マグネシウム「ＪＧ」 １０ｇ(日本ジェネリック)
    酸化マグネシウム「ニッコー」 １０ｇ(日興製薬)
    酸化マグネシウム＊（山善） １０ｇ(山善)
    酸化マグネシウム＊（小堺） １０ｇ(小堺)
    酸化マグネシウム＊（東海製薬） １０ｇ(東海製薬)
    酸化マグネシウム原末「マルイシ」 １０ｇ(丸石：大阪)
    重カマ「ヤクハン」 １０ｇ(ヤクハン)
    重カマ「ヨシダ」 １０ｇ(吉田製薬)
    重質カマグＧ「ヒシヤマ」 １０ｇ(ニプロファーマ)
    重質酸化マグネシウム シオエ １０ｇ(シオエ)
    重質酸化マグネシウム．ＯＩ １０ｇ(日医工ファーマ)
    重質酸化マグネシウム〈ハチ〉 １０ｇ(東洋製化)
    重質酸化マグネシウム「ケンエー」 １０ｇ(健栄)
    重質酸化マグネシウム「ホエイ」 １０ｇ(マイラン製薬)
    重質酸化マグネシウム「三恵」 １０ｇ(三恵)
    重質炭酸マグネシウム．ＯＹ １０ｇ(日医工ファーマ)
    炭酸マグネシウム １０ｇ(小西利七)
    炭酸マグネシウム「ケンエー」 １０ｇ(健栄)
    炭酸マグネシウム「ニッコー」 １０ｇ(日興製薬)
    炭酸マグネシウム＊（山善） １０ｇ(山善)


    「純生」ロートエキス散 １ｇ(純生)
    「純生」硫アト １ｇ(純生)
    ロートエキス散 １ｇ(山善)
    ロートエキス散 シオエ １ｇ(シオエ)
    ロートエキス散．ＯＩ １ｇ(日医工ファーマ)
    ロートエキス散〈ハチ〉 １ｇ(東洋製化)
    ロートエキス散「ＪＧ」 １ｇ(日本ジェネリック)
    ロートエキス散「ケンエー」 １ｇ(健栄)
    ロートエキス散「ニッコー」 １ｇ(日興製薬)
    ロートエキス散「ヒシヤマ」 １ｇ(ニプロファーマ)
    ロートエキス散「ホエイ」 １ｇ(マイラン製薬)
    ロートエキス散「三恵」 １ｇ(三恵)
    硫酸アトロピン「ホエイ」 １ｇ(マイラン製薬)


    アズノール細粒（０．４％） ０．４％１ｇ(日本新薬)
    アズノール細粒（１％） １％１ｇ(日本新薬)
    アズノール錠２ｍｇ ２ｍｇ１錠(日本新薬)
    アズロキサ顆粒２．５％ ２．５％１ｇ(寿)
    アプレース細粒２０％ ２０％１ｇ(杏林)
    アプレース錠１００ｍｇ １００ｍｇ１錠(杏林)
    アルサルミン細粒９０％ ９０％１ｇ(中外)
    アルサルミン内用液１０％ １０％１ｍＬ(中外)
    アルロイドＧ内用液５％ １０ｍＬ(共成)
    アルロイドＧ顆粒溶解用６７％ １ｇ(共成)
    ウルグートカプセル２００ｍｇ ２００ｍｇ１カプセル(塩野義)
    ガストローム顆粒６６．７％ ６６．７％１ｇ(田辺三菱製薬)
    ガスロンＮ・ＯＤ錠２ｍｇ ２ｍｇ１錠(日本新薬)
    ガスロンＮ・ＯＤ錠４ｍｇ ４ｍｇ１錠(日本新薬)
    ガスロンＮ細粒０．８％ ０．８％１ｇ(日本新薬)
    ガスロンＮ錠２ｍｇ ２ｍｇ１錠(日本新薬)
    ガスロンＮ錠４ｍｇ ４ｍｇ１錠(日本新薬)
    キャベジンＵコーワ錠２５ｍｇ ２５ｍｇ１錠(興和)
    キャベジンＵコーワ顆粒２５％ ２５％１ｇ(興和)
    グルミン顆粒９９％ ９９％１ｇ(協和発酵キリン)
    ケルナックカプセル８０ｍｇ ８０ｍｇ１カプセル(第一三共)
    ケルナック細粒８％ ８％１ｇ(第一三共)
    ゲファニールカプセル１００ １００ｍｇ１カプセル(大日本住友)
    ゲファニールカプセル５０ ５０ｍｇ１カプセル(大日本住友)
    ゲファニールソフトカプセル１００ １００ｍｇ１カプセル(大日本住友)
    ゲファニールソフトカプセル５０ ５０ｍｇ１カプセル(大日本住友)
    ゲファニール細粒１０％ １０％１ｇ(大日本住友)
    セルベックスカプセル５０ｍｇ ５０ｍｇ１カプセル(エーザイ)
    セルベックス細粒１０％ １０％１ｇ(エーザイ)
    ソロンカプセル１００ １００ｍｇ１カプセル(大正製薬)
    ソロン細粒２０％ ２０％１ｇ(大正製薬)
    ソロン錠５０ ５０ｍｇ１錠(大正製薬)
    ノイエルカプセル２００ｍｇ ２００ｍｇ１カプセル(第一三共エスファ)
    ノイエル細粒４０％ ４０％１ｇ(第一三共エスファ)
    プロマックＤ錠７５ ７５ｍｇ１錠(ゼリア)
    プロマック顆粒１５％ １５％１ｇ(ゼリア)
    ムコスタ錠１００ｍｇ １００ｍｇ１錠(大塚製薬)
    ムコスタ顆粒２０％ ２０％１ｇ(大塚製薬)
    ロンミールカプセル２００ｍｇ ２００ｍｇ１カプセル(ナガセ)


    アビリットカプセル５０ｍｇ ５０ｍｇ１カプセル(大日本住友)
    アビリット細粒１０％ １０％１ｇ(大日本住友)
    アビリット細粒５０％ ５０％１ｇ(大日本住友)
    アビリット錠５０ｍｇ ５０ｍｇ１錠(大日本住友)
    ドグマチールカプセル５０ｍｇ ５０ｍｇ１カプセル(アステラス)
    ドグマチール細粒１０％ １０％１ｇ(アステラス)
    ドグマチール細粒５０％ ５０％１ｇ(アステラス)
    ドグマチール錠５０ｍｇ ５０ｍｇ１錠(アステラス)
    ミラドールカプセル５０ｍｇ ５０ｍｇ１カプセル(バイエル)
    ミラドール細粒１０％ １０％１ｇ(バイエル)
    ミラドール細粒５０％ ５０％１ｇ(バイエル)
    ミラドール錠５０ ５０ｍｇ１錠(バイエル)


    アモリンカプセル１２５ １２５ｍｇ１カプセル(武田)
    アモリンカプセル２５０ ２５０ｍｇ１カプセル(武田)
    アモリン細粒１０％ １００ｍｇ１ｇ(武田)
    オメプラール錠１０ １０ｍｇ１錠(アストラゼネカ)
    オメプラール錠２０ ２０ｍｇ１錠(アストラゼネカ)
    オメプラゾン錠１０ｍｇ １０ｍｇ１錠(田辺三菱製薬)
    オメプラゾン錠２０ｍｇ ２０ｍｇ１錠(田辺三菱製薬)
    クラリシッド錠２００ｍｇ ２００ｍｇ１錠(アボットジャパン)
    クラリス錠２００ ２００ｍｇ１錠(大正製薬)
    サワシリンカプセル２５０ ２５０ｍｇ１カプセル(アステラス)
    サワシリン細粒１０％ １００ｍｇ１ｇ(アステラス)
    サワシリン錠２５０ ２５０ｍｇ１錠(アステラス)
    タケプロンＯＤ錠１５ １５ｍｇ１錠(武田)
    タケプロンＯＤ錠３０ ３０ｍｇ１錠(武田)
    タケプロンカプセル１５ １５ｍｇ１カプセル(武田)
    タケプロンカプセル３０ ３０ｍｇ１カプセル(武田)
    パセトシンカプセル１２５ １２５ｍｇ１カプセル(協和発酵キリン)
    パセトシンカプセル２５０ ２５０ｍｇ１カプセル(協和発酵キリン)
    パセトシン細粒１０％ １００ｍｇ１ｇ(協和発酵キリン)
    パセトシン錠２５０ ２５０ｍｇ１錠(協和発酵キリン)
    パリエット錠１０ｍｇ １０ｍｇ１錠(エーザイ)
    フラジール内服錠２５０ｍｇ ２５０ｍｇ１錠(塩野義)
    ランサップ４００ １シート(武田)
    ランサップ８００ １シート(武田)
    ランピオンパック １シート(武田)


    ピロニック錠１００ｍｇ １００ｍｇ１錠(大日本住友)
    ユービット錠１００ｍｇ １００ｍｇ１錠(大塚製薬)


    ベサコリン散５％ ５％１ｇ(サンノーバ)
    ワゴスチグミン散（０．５％） ０．５％１ｇ(塩野義)


 ■01_腸運動抑制薬
■02_収斂薬
■03_吸着薬
■04_殺菌薬
■05_乳酸菌製剤
■06_乳糖分解酵素薬
■07_消化管ガス駆除薬
■08_炎症性腸疾患治療薬
■09_過敏性腸症候群治療薬


    セレキノン細粒２０％ ２０％１ｇ(田辺三菱製薬)
    セレキノン錠１００ｍｇ １００ｍｇ１錠(田辺三菱製薬)
    ロペミンカプセル１ｍｇ １ｍｇ１カプセル(ヤンセン)
    ロペミン細粒０．１％ ０．１％１ｇ(ヤンセン)
    ロペミン小児用細粒０．０５％ ０．０５％１ｇ(ヤンセン)
    乳酸 １０ｇ(小堺)
    乳酸「ケンエー」 １０ｇ(健栄)


    「純生」タンナルビン １ｇ(純生)
    「純生」デルマ １ｇ(純生)
    「純生」硝ビス １ｇ(純生)
    タンナルビン「ヒシヤマ」 １ｇ(ニプロファーマ)
    タンナルビン「ホエイ」 １ｇ(マイラン製薬)
    タンナルビン「ヤクハン」 １ｇ(ヤクハン)
    タンナルビン「ヨシダ」 １ｇ(吉田製薬)
    タンニン酸アルブミン １ｇ(東海製薬)
    タンニン酸アルブミン シオエ １ｇ(シオエ)
    タンニン酸アルブミン．ＯＹ １ｇ(日医工ファーマ)
    タンニン酸アルブミン〈ハチ〉 １ｇ(東洋製化)
    タンニン酸アルブミン「ケンエー」 １ｇ(健栄)
    タンニン酸アルブミン「ニッコー」 １ｇ(日興製薬)
    タンニン酸アルブミン「メタル」 １ｇ(中北)
    タンニン酸アルブミン「三恵」 １ｇ(三恵)
    タンニン酸アルブミン＊（山善） １ｇ(山善)
    タンニン酸アルブミン原末「マルイシ」 １ｇ(丸石：大阪)
    デルマトール「ホエイ」 １ｇ(マイラン製薬)
    デルマトール「ヨシダ」 １ｇ(吉田製薬)
    ビスミット「ヒシヤマ」 １ｇ(ニプロファーマ)
    次硝酸ビスマス １ｇ(小堺)
    次硝酸ビスマス シオエ １ｇ(シオエ)
    次硝酸ビスマス．ＯＹ １ｇ(日医工ファーマ)
    次硝酸ビスマス「ケンエー」 １ｇ(健栄)
    次硝酸ビスマス「ニッコー」 １ｇ(日興製薬)
    次硝酸ビスマス「ホエイ」 １ｇ(マイラン製薬)
    次硝酸ビスマス「メタル」 １ｇ(中北)
    次硝酸ビスマス「三恵」 １ｇ(三恵)
    次硝酸ビスマス＊（岩城） １ｇ(岩城)
    次硝酸ビスマス＊（山善） １ｇ(山善)
    次硝酸ビスマス＊（東海製薬） １ｇ(東海製薬)
    次没食子酸ビスマス １ｇ(玉川)
    次没食子酸ビスマス １ｇ(山善)
    次没食子酸ビスマス シオエ １ｇ(シオエ)
    次没食子酸ビスマス「ケンエー」 １ｇ(健栄)
    次没食子酸ビスマス「ニッコー」 １ｇ(日興製薬)
    次没食子酸ビスマス原末「マルイシ」 １ｇ(丸石：大阪)
    硝ビス「ヨシダ」 １ｇ(吉田製薬)


    アドソルビン原末 １０ｇ(第一三共)
    薬用炭．ＯＹ １ｇ(日医工ファーマ)


    フェロベリン配合錠 １錠(ＭＳＤ)


    アタバニン散 １ｇ(日東薬品)
    エンテロノン－Ｒ散 １ｇ(味の素製薬)
    ビオスミン配合散 １ｇ(ビオフェルミン)
    ビオスリー配合散 １ｇ(東亜薬工)
    ビオスリー配合錠 １錠(東亜薬工)
    ビオフェルミン配合散 １ｇ(ビオフェルミン)
    ビオラクト １ｇ(三恵)
    ビフィダー散２％ １ｇ(科研)
    フソウラクトミン末 １ｇ(扶桑)
    ミヤＢＭ細粒 １ｇ(ミヤリサン)
    ミヤＢＭ錠 １錠(ミヤリサン)
    ミルフリーズ－５ １ｇ(日本凍結)
    ラクトミン末「マルイシ」 １ｇ(丸石：大阪)
    ラクボン散２％ ２％１ｇ(第一三共)
    ラックビー微粒Ｎ １％１ｇ(興和)


    ガランターゼ散５０％ ５０％１ｇ(田辺三菱製薬)
    ミルラクト細粒５０％ ５０％１ｇ(高田)


    ガスコンドロップ内用液２％ ２％１ｍＬ(キッセイ)
    ガスコン散１０％ １０％１ｇ(キッセイ)
    ガスコン錠４０ｍｇ ４０ｍｇ１錠(キッセイ)
    ガスコン錠８０ｍｇ ８０ｍｇ１錠(キッセイ)
    ガスサール錠４０ｍｇ ４０ｍｇ１錠(東和薬品)


    アサコール錠４００ｍｇ ４００ｍｇ１錠(ゼリア)
    サラゾピリン坐剤５００ｍｇ ５００ｍｇ１個(ファイザー)
    サラゾピリン錠５００ｍｇ ５００ｍｇ１錠(ファイザー)
    ペンタサ錠２５０ｍｇ ２５０ｍｇ１錠(杏林)
    ペンタサ錠５００ｍｇ ５００ｍｇ１錠(杏林)
    ペンタサ注腸１ｇ １ｇ１個(杏林)


    イリコロンＭ配合錠 １錠(日本新薬)
    イリボー錠２．５μｇ ２．５μｇ１錠(アステラス)
    イリボー錠５μｇ ５μｇ１錠(アステラス)
    コロネル細粒８３．３％ ８３．３％１ｇ(アステラス)
    コロネル錠５００ｍｇ ５００ｍｇ１錠(アステラス)
    トランコロンＰ配合錠 １錠(アステラス)
    トランコロン錠７．５ｍｇ ７．５ｍｇ１錠(アステラス)
    ポリフル細粒８３．３％ ８３．３％１ｇ(アボットジャパン)
    ポリフル錠５００ｍｇ ５００ｍｇ１錠(アボットジャパン)
    マロゲン錠１３５ｍｇ １３５ｍｇ１錠(日本新薬)


 ■01_塩類下剤
■02_膨張性下剤
■03_大腸刺激性下剤
■04_糖類下剤
■05_小腸刺激性下剤
■06_浣腸剤
■07_その他


    「純生」軽カマ １０ｇ(純生)
    「純生」重カマ １０ｇ(純生)
    「純生」重炭マ １０ｇ(純生)
    「純生」炭マ １０ｇ(純生)
    酸化マグネシウム「ＪＧ」 １０ｇ(日本ジェネリック)
    酸化マグネシウム「ニッコー」 １０ｇ(日興製薬)
    酸化マグネシウム＊（山善） １０ｇ(山善)
    酸化マグネシウム＊（小堺） １０ｇ(小堺)
    酸化マグネシウム＊（東海製薬） １０ｇ(東海製薬)
    酸化マグネシウム原末「マルイシ」 １０ｇ(丸石：大阪)
    重カマ「ヤクハン」 １０ｇ(ヤクハン)
    重カマ「ヨシダ」 １０ｇ(吉田製薬)
    重質カマグＧ「ヒシヤマ」 １０ｇ(ニプロファーマ)
    重質酸化マグネシウム シオエ １０ｇ(シオエ)
    重質酸化マグネシウム．ＯＩ １０ｇ(日医工ファーマ)
    重質酸化マグネシウム〈ハチ〉 １０ｇ(東洋製化)
    重質酸化マグネシウム「ケンエー」 １０ｇ(健栄)
    重質酸化マグネシウム「ホエイ」 １０ｇ(マイラン製薬)
    重質酸化マグネシウム「三恵」 １０ｇ(三恵)
    重質炭酸マグネシウム．ＯＹ １０ｇ(日医工ファーマ)
    炭酸マグネシウム １０ｇ(小西利七)
    炭酸マグネシウム「ケンエー」 １０ｇ(健栄)
    炭酸マグネシウム「ニッコー」 １０ｇ(日興製薬)
    炭酸マグネシウム＊（山善） １０ｇ(山善)
    硫酸マグネシウム １０ｇ(東海製薬)
    硫酸マグネシウム．ＯＩ １０ｇ(日医工ファーマ)
    硫酸マグネシウム「トミタ」 １０ｇ(富田)
    硫酸マグネシウム「ヤクハン」 １０ｇ(ヤクハン)
    硫酸マグネシウム＊（山善） １０ｇ(山善)


    カルメロースナトリウム原末「マルイシ」 １ｇ(丸石：大阪)
    バルコーゼ １ｇ(サンノーバ)
    花扇カンテン末Ｋ １０ｇ(小西製薬)


    「純生」センナ末 １０ｇ(純生)
    「純生」ダイオウ末 １０ｇ(純生)
    アジャストＡコーワ錠４０ｍｇ ４０ｍｇ１錠(興和)
    アローゼン顆粒 １ｇ(ポーラファルマ)
    アロエ末 シオエ １０ｇ(シオエ)
    アロエ末鈴 １０ｇ(鈴粉末)
    ウチダのアロエ末Ｍ １０ｇ(ウチダ)
    ウチダのセンナＭ １０ｇ(ウチダ)
    ウチダのセンナ末Ｍ １０ｇ(ウチダ)
    ウチダのダイオウＭ １０ｇ(ウチダ)
    ウチダのダイオウ末Ｍ １０ｇ(ウチダ)
    サトラックス坐薬１０ｍｇ １０ｍｇ１個(佐藤製薬)
    セチロ配合錠 １錠(ジェイドルフ)
    センナ末鈴 １０ｇ(鈴粉末)
    ダイオウ末「三恵」 １０ｇ(三恵)
    ダイオウ末Ｎ １０ｇ(日本粉末)
    ダイオウ末鈴 １０ｇ(鈴粉末)
    ツムラの生薬ダイオウ １０ｇ(ツムラ)
    テレミンソフト坐薬１０ｍｇ １０ｍｇ１個(味の素製薬)
    テレミンソフト坐薬２ｍｇ ２ｍｇ１個(味の素製薬)
    デルデランス坐剤１０ １０ｍｇ１個(日新：山形)
    ビーマス配合錠 １錠(日本臓器)
    ビサコジル坐剤１０ｍｇ「タナベ」 １０ｍｇ１個(長生堂)
    ビサコジル坐剤乳幼児用２ｍｇ「ＣＨ」 ２ｍｇ１個(長生堂)
    プルゼニド錠１２ｍｇ １２ｍｇ１錠(ノバルティス)
    ラキソベロン錠２．５ｍｇ ２．５ｍｇ１錠(帝人ファーマ)
    ラキソベロン内用液０．７５％ ０．７５％１ｍＬ(帝人ファーマ)
    三和ダイオウ末 １０ｇ(三和生薬)


    Ｄ－ソルビトール原末「マルイシ」 １０ｇ(丸石：大阪)
    Ｄ－ソルビトール内用液６５％「マルイシ」 ６５％１０ｍＬ(丸石：大阪)
    Ｄ－ソルビトール内用液７５％「コーワ」 ７５％１０ｍＬ(興和)
    マルツエキス分包＊（和光堂） １ｇ(和光堂)
    モニラック・シロップ６５％ ６５％１ｍＬ(中外)
    モニラック原末 １ｇ(中外)


    「純生」加香ヒマシ油 １０ｍＬ(純生)
    ヒマシ油 １０ｍＬ(小堺)
    ヒマシ油 シオエ １０ｍＬ(シオエ)
    ヒマシ油．ＯＹ １０ｍＬ(日医工ファーマ)
    ヒマシ油「カナダ」 １０ｍＬ(金田直)
    ヒマシ油「ニッコー」 １０ｍＬ(日興製薬)
    ヒマシ油「マルイシ」 １０ｍＬ(丸石：大阪)
    ヒマシ油「ヨシダ」 １０ｍＬ(吉田製薬)
    ヒマシ油＊（山善） １０ｍＬ(山善)
    ヒマシ油＊（東海製薬） １０ｍＬ(東海製薬)
    ヒマシ油ＦＭ １０ｍＬ(フヂミ)
    加香ヒマシ油 １０ｍＬ(小堺)
    加香ヒマシ油 １０ｍＬ(東海製薬)
    加香ヒマシ油「ケンエー」 １０ｍＬ(健栄)
    加香ヒマシ油「ニッコー」 １０ｍＬ(日興製薬)
    加香ヒマシ油「マルイシ」 １０ｍＬ(丸石：大阪)
    加香ヒマシ油＊（山善） １０ｍＬ(山善)
    加香ヒマシ油ＦＭ １０ｍＬ(フヂミ)


    「純生」グリセリン １０ｍＬ(純生)
    「純生」浣石 １０ｇ(純生)
    カリ石ケン シオエ １０ｇ(シオエ)
    カリ石ケン「ニッコー」 １０ｇ(日興製薬)
    カリ石ケン「東豊」 １０ｇ(東豊)
    カリ石ケンＦＭ １０ｇ(フヂミ)
    グリセリン １０ｍＬ(タツミ)
    グリセリン シオエ １０ｍＬ(シオエ)
    グリセリン．ＯＩ １０ｍＬ(日医工ファーマ)
    グリセリン〈ハチ〉 １０ｍＬ(東洋製化)
    グリセリン「ＪＧ」 １０ｍＬ(日本ジェネリック)
    グリセリン「カナダ」（Ｍ） １０ｍＬ(金田直)
    グリセリン「ケンエー」 １０ｍＬ(健栄)
    グリセリン「タイセイ」 １０ｍＬ(大成)
    グリセリン「ニッコー」 １０ｍＬ(日興製薬)
    グリセリン「マルイシ」 １０ｍＬ(丸石：大阪)
    グリセリン「メタル」 １０ｍＬ(中北)
    グリセリン「ヤクハン」 １０ｍＬ(ヤクハン)
    グリセリン「ヨシダ」 １０ｍＬ(吉田製薬)
    グリセリン「昭和」（Ｍ） １０ｍＬ(昭和製薬)
    グリセリン「東豊」 １０ｍＬ(東豊)
    グリセリン＊（山善） １０ｍＬ(山善)
    グリセリン＊（小堺） １０ｍＬ(小堺)
    グリセリン＊（東海製薬） １０ｍＬ(東海製薬)
    グリセリンＦＭ １０ｍＬ(フヂミ)
    グリセリン恵美須 １０ｍＬ(恵美須)
    グリセリン浣腸液５０％「東豊」 ５０％１０ｍＬ(東豊)
    グリセリン浣腸液５０％「東豊」 ５０％１１０ｍＬ１個(東豊)
    グリセリン浣腸液５０％「東豊」 ５０％１５０ｍＬ１個(東豊)
    グリセリン浣腸液５０％「東豊」 ５０％４０ｍＬ１個(東豊)
    グリセリン浣腸液５０％「東豊」 ５０％６０ｍＬ１個(東豊)


    ニフレック配合内用剤 １袋(味の素製薬)
    ビジクリア配合錠 １錠(ゼリア)
    マグコロール ２５０ｍＬ１瓶(堀井)
    マグコロールＰ １ｇ(堀井)
    ワゴスチグミン散（０．５％） ０．５％１ｇ(塩野義)
    新レシカルボン坐剤 １個(京都)


 ■01_催胆薬
■02_排胆薬
■03_その他


    ウルソ錠１００ｍｇ １００ｍｇ１錠(田辺三菱製薬)
    ウルソ錠５０ｍｇ ５０ｍｇ１錠(田辺三菱製薬)
    ウルソ顆粒５％ ５％１ｇ(田辺三菱製薬)
    エスペラン錠１０ｍｇ １０ｍｇ１錠(富山化学)
    コリオパンカプセル５ｍｇ ５ｍｇ１カプセル(エーザイ)
    コリオパン錠１０ｍｇ １０ｍｇ１錠(エーザイ)
    コリオパン顆粒２％ ２％１ｇ(エーザイ)
    セスデンカプセル３０ｍｇ ３０ｍｇ１カプセル(田辺三菱製薬)
    セスデン細粒６％ ６％１ｇ(田辺三菱製薬)
    ダイピン錠１ｍｇ １ｍｇ１錠(第一三共)
    ダクチル錠５０ｍｇ ５０ｍｇ１錠(キッセイ)
    チノカプセル１２５ １２５ｍｇ１カプセル(藤本)
    ブスコパン錠１０ｍｇ １０ｍｇ１錠(日本ベーリンガー)
    プロ・バンサイン錠１５ｍｇ １５ｍｇ１錠(ファイザー)


    コスパノンカプセル４０ｍｇ ４０ｍｇ１カプセル(エーザイ)
    コスパノン錠４０ｍｇ ４０ｍｇ１錠(エーザイ)
    コスパノン錠８０ｍｇ ８０ｍｇ１錠(エーザイ)
    スパカール細粒１０％ １０％１ｇ(大原)
    スパカール錠４０ｍｇ ４０ｍｇ１錠(大原)
    パパベリン塩酸塩「ヨシダ」 １ｇ(吉田製薬)
    塩酸パパベリン散１０％「マルイシ」 １０％１ｇ(丸石：大阪)
    硫酸マグネシウム １０ｇ(東海製薬)
    硫酸マグネシウム．ＯＩ １０ｇ(日医工ファーマ)
    硫酸マグネシウム「トミタ」 １０ｇ(富田)
    硫酸マグネシウム「ヤクハン」 １０ｇ(ヤクハン)
    硫酸マグネシウム＊（山善） １０ｇ(山善)


    コレバインミニ８３％ ８３％１ｇ(田辺三菱製薬)
    コレバイン錠５００ｍｇ ５００ｍｇ１錠(田辺三菱製薬)


 ■01_インターフェロン製剤
■02_抗肝炎ウイルス薬
■03_肝機能改善薬
■04_肝蛋白代謝改善薬
■05_肝臓製剤
■06_肝免疫賦活薬
■07_肝不全治療薬
■08_その他


    アドバフェロン皮下注１２００ １２００万国際単位１瓶(アステラス)
    アドバフェロン皮下注１８００ １８００万国際単位１瓶(アステラス)
    アドバフェロン皮下注９００ ９００万国際単位１瓶(アステラス)
    イントロンＡ注射用１０００ １０００万国際単位１瓶（溶解液付）(ＭＳＤ)
    イントロンＡ注射用３００ ３００万国際単位１瓶（溶解液付）(ＭＳＤ)
    イントロンＡ注射用６００ ６００万国際単位１瓶（溶解液付）(ＭＳＤ)
    オーアイエフ注射用１０００万ＩＵ １０００万国際単位１瓶（溶解液付）(大塚製薬)
    オーアイエフ注射用２５０万ＩＵ ２５０万国際単位１瓶（溶解液付）(大塚製薬)
    オーアイエフ注射用５００万ＩＵ ５００万国際単位１瓶（溶解液付）(大塚製薬)
    スミフェロン注ＤＳ３００万ＩＵ ３００万国際単位１筒(大日本住友)
    スミフェロン注ＤＳ６００万ＩＵ ６００万国際単位１筒(大日本住友)
    スミフェロン注バイアル３００万ＩＵ ３００万国際単位１瓶(大日本住友)
    スミフェロン注バイアル６００万ＩＵ ６００万国際単位１瓶(大日本住友)


    コペガス錠２００ｍｇ ２００ｍｇ１錠(中外)
    ゼフィックス錠１００ １００ｍｇ１錠(ＧＳＫ)
    バラクルード錠０．５ｍｇ ０．５ｍｇ１錠(ブリストル・マイヤーズ)
    ヘプセラ錠１０ １０ｍｇ１錠(ＧＳＫ)
    レベトールカプセル２００ｍｇ ２００ｍｇ１カプセル(ＭＳＤ)


    キャベジンＵコーワ錠２５ｍｇ ２５ｍｇ１錠(興和)
    キャベジンＵコーワ顆粒２５％ ２５％１ｇ(興和)
    キョウミノチン静注２０ｍＬ ２０ｍＬ１管(原沢)
    キョウミノチン静注５ｍＬ ５ｍＬ１管(原沢)
    グリチロン配合錠 １錠(ミノファーゲン)
    グリファーゲン静注２０ｍＬ ２０ｍＬ１管(日医工ファーマ)
    グルコリンＳ注射液 ２０ｍＬ１管(扶桑)
    グロンサン原末 １ｇ(中外)
    ケベラＳ注 ２０ｍＬ１管(マイラン製薬)
    タウリン散９８％「大正」 ９８％１ｇ(大正製薬)
    チオラ錠１００ １００ｍｇ１錠(マイラン製薬)
    ニチファーゲン注 ２０ｍＬ１管(日新：山形)
    ニチファーゲン注 ５ｍＬ１管(日新：山形)
    ニチファーゲン配合錠 １錠(日新：山形)
    ネオファーゲンＣ静注２０ｍＬ ２０ｍＬ１管(大鵬薬品)
    ネオファーゲンＣ静注５ｍＬ ５ｍＬ１管(大鵬薬品)
    ネオファーゲンＣ配合錠 １錠(大鵬薬品)
    ネオファーゲン静注１００ｍＬ １００ｍＬ１袋(大塚製薬工場)
    ネオファーゲン静注２０ｍＬ ２０ｍＬ１管(大塚製薬工場)
    リバオール散１０％ １０％１ｇ(第一三共)
    リバオール錠２０ｍｇ ２０ｍｇ１錠(第一三共)
    レミゲン静注２０ｍＬ ２０ｍＬ１管(東和薬品)
    強力ネオミノファーゲンシーＰ静注２０ｍＬ ２０ｍＬ１管(ミノファーゲン)
    強力ネオミノファーゲンシー静注２０ｍＬ ２０ｍＬ１管(ミノファーゲン)
    強力ネオミノファーゲンシー静注５ｍＬ ５ｍＬ１管(ミノファーゲン)
    強力ネオミノファーゲンシー静注シリンジ２０ｍＬ ２０ｍＬ１筒(ミノファーゲン)
    強力ネオミノファーゲンシー静注シリンジ４０ｍＬ ４０ｍＬ１筒(ミノファーゲン)


    カンテック錠２００ｍｇ ２００ｍｇ１錠(第一三共)


    プロヘパール配合錠 １錠(科研)
    レバイデン １００ｍｇ１錠(東邦新薬)
    レバイデンＧ顆粒 ２０％１ｇ(東邦新薬)


    セロシオンカプセル１０ １０ｍｇ１カプセル(三和化学)


    ポルトラック原末 １ｇ(日本新薬)
    モニラック・シロップ６５％ ６５％１ｍＬ(中外)
    モニラック原末 １ｇ(中外)
    ラクツロース・シロップ６０％「コーワ」 ６０％１ｍＬ(興和)
    ラクツロース末・Ｐ １ｇ(興和)
    リーバクト配合顆粒 ４．１５ｇ１包(味の素製薬)


    〔東洋〕小柴胡湯エキス細粒 １ｇ(東洋薬行)
    ＪＰＳ小柴胡湯エキス顆粒〔調剤用〕 １ｇ(ＪＰＳ)
    オースギ小柴胡湯エキスＧ １ｇ(大杉)
    オースギ小柴胡湯エキスＴ錠 １錠(常盤)
    クラシエ小柴胡湯エキス細粒 １ｇ(クラシエ)
    クラシエ小柴胡湯エキス錠 １錠(大峰堂)
    コタロー小柴胡湯エキス細粒 １ｇ(小太郎)
    サカモト小柴胡湯エキス顆粒 １ｇ(阪本漢法)
    ジュンコウ小柴胡湯ＦＣエキス細粒医療用 １ｇ(康和)
    ツムラ小柴胡湯エキス顆粒（医療用） １ｇ(ツムラ)
    テイコク小柴胡湯エキス顆粒 １ｇ(帝國漢方)
    マツウラ小柴胡湯エキス顆粒 １ｇ(松浦)
    三和小柴胡湯エキス細粒 １ｇ(三和生薬)
    小柴胡湯エキス顆粒Ｔ １ｇ(東亜薬品)
    太虎堂の小柴胡湯エキス顆粒 １ｇ(太虎精堂)
    本草小柴胡湯エキス顆粒－Ｍ １ｇ(本草)


 ■01_蛋白分解酵素阻害薬
■02_その他


    フオイパン錠１００ｍｇ １００ｍｇ１錠(小野)


    膵外分泌機能検査用ＰＦＤ内服液５００ｍｇ ５％１０ｍＬ１管(サンノーバ)


 ■01_抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
■02_抗不安薬，睡眠薬
■03_抗てんかん薬
■04_片頭痛治療薬
■05_制吐薬，鎮暈薬
■06_パーキンソン病治療薬
■07_脳循環・代謝改善薬，抗認知症薬
■08_自律神経作用薬その他
■09_筋弛緩薬
■10_麻薬および類似薬
■11_麻酔薬


 ■01_フェノチアジン系抗精神病薬
■02_ブチロフェノン系抗精神病薬
■03_ベンザミド系抗精神病薬
■04_セロトニン・ドパミン遮断薬（ＳＤＡ）
■05_多元受容体作用抗精神病薬（ＭＡＲＴＡ）
■06_ドパミン受容体部分作動薬
■07_その他の抗精神病薬
■08_三環系抗うつ薬
■09_四環系抗うつ薬
■10_選択的セロトニン再取込み阻害薬（ＳＳＲＩ）
■11_セロトニン・ノルアドレナリン再取込み阻害薬（ＳＮＲＩ）
■12_その他の抗うつ薬
■13_気分安定薬
■14_精神刺激薬
■15_ノルアドレナリン作動性・特異的セロトニン作動性抗うつ薬（ＮａＳＳＡ）
■16_選択的ノルアドレナリン再取り込み阻害薬


    ウインタミン細粒（１０％） １０％１ｇ(塩野義)
    ウインタミン錠１００ｍｇ １００ｍｇ１錠(塩野義)
    ウインタミン錠１２．５ｍｇ １２．５ｍｇ１錠(塩野義)
    ウインタミン錠２５ｍｇ ２５ｍｇ１錠(塩野義)
    ウインタミン錠５０ｍｇ ５０ｍｇ１錠(塩野義)
    クロルプロマジン塩酸塩錠２５ｍｇ「ツルハラ」 ２５ｍｇ１錠(鶴原)
    コントミン糖衣錠１００ｍｇ １００ｍｇ１錠(田辺三菱製薬)
    コントミン糖衣錠１２．５ｍｇ １２．５ｍｇ１錠(田辺三菱製薬)
    コントミン糖衣錠２５ｍｇ ２５ｍｇ１錠(田辺三菱製薬)
    コントミン糖衣錠５０ｍｇ ５０ｍｇ１錠(田辺三菱製薬)
    トリフロペラジン散１％「ミツビシ」 １％１ｇ(田辺三菱製薬)
    トリフロペラジン糖衣錠「ヨシトミ」（２．５） ２．５ｍｇ１錠(田辺三菱製薬)
    トリフロペラジン糖衣錠「ヨシトミ」（５） ５ｍｇ１錠(田辺三菱製薬)
    トリラホン散１％ １％１ｇ(共和薬品)
    トリラホン錠２ｍｇ ２ｍｇ１錠(共和薬品)
    トリラホン錠４ｍｇ ４ｍｇ１錠(共和薬品)
    トリラホン錠８ｍｇ ８ｍｇ１錠(共和薬品)
    ニューレプチル細粒１０％ １０％１ｇ(塩野義)
    ニューレプチル錠１０ｍｇ １０ｍｇ１錠(塩野義)
    ニューレプチル錠２５ｍｇ ２５ｍｇ１錠(塩野義)
    ニューレプチル錠５ｍｇ ５ｍｇ１錠(塩野義)
    ニューレプチル内服液１％ １％１ｍＬ(塩野義)
    ノバミン錠５ｍｇ ５ｍｇ１錠(塩野義)
    ヒルナミン細粒１０％ １０％１ｇ(塩野義)
    ヒルナミン散５０％ ５０％１ｇ(塩野義)
    ヒルナミン錠（２５ｍｇ） ２５ｍｇ１錠(塩野義)
    ヒルナミン錠（５０ｍｇ） ５０ｍｇ１錠(塩野義)
    ヒルナミン錠（５ｍｇ） ５ｍｇ１錠(塩野義)
    ピーゼットシー散１％ １％１ｇ(田辺三菱製薬)
    ピーゼットシー糖衣錠２ｍｇ ２ｍｇ１錠(田辺三菱製薬)
    ピーゼットシー糖衣錠４ｍｇ ４ｍｇ１錠(田辺三菱製薬)
    ピーゼットシー糖衣錠８ｍｇ ８ｍｇ１錠(田辺三菱製薬)
    フルメジン散０．２％ ０．２％１ｇ(田辺三菱製薬)
    フルメジン糖衣錠（０．２５） ０．２５ｍｇ１錠(田辺三菱製薬)
    フルメジン糖衣錠（０．５） ０．５ｍｇ１錠(田辺三菱製薬)
    フルメジン糖衣錠（１） １ｍｇ１錠(田辺三菱製薬)
    ベゲタミン－Ａ配合錠 １錠(塩野義)
    ベゲタミン－Ｂ配合錠 １錠(塩野義)
    レボトミン散１０％ １０％１ｇ(田辺三菱製薬)
    レボトミン散５０％ ５０％１ｇ(田辺三菱製薬)
    レボトミン錠２５ｍｇ ２５ｍｇ１錠(田辺三菱製薬)
    レボトミン錠５０ｍｇ ５０ｍｇ１錠(田辺三菱製薬)
    レボトミン錠５ｍｇ ５ｍｇ１錠(田辺三菱製薬)
    レボトミン顆粒１０％ １０％１ｇ(田辺三菱製薬)
    塩酸クロルプロマジン錠「コバヤシ」２５ｍｇ ２５ｍｇ１錠(小林化工)
    塩酸クロルプロマジン錠「コバヤシ」５０ｍｇ ５０ｍｇ１錠(小林化工)


    インプロメン細粒１％ １％１ｇ(ヤンセン)
    インプロメン錠１ｍｇ １ｍｇ１錠(ヤンセン)
    インプロメン錠３ｍｇ ３ｍｇ１錠(ヤンセン)
    インプロメン錠６ｍｇ ６ｍｇ１錠(ヤンセン)
    スピロピタン散０．３％ ０．３％１ｇ(サンノーバ)
    スピロピタン錠０．２５ｍｇ ０．２５ｍｇ１錠(サンノーバ)
    スピロピタン錠１ｍｇ １ｍｇ１錠(サンノーバ)
    セレネース細粒１％ １％１ｇ(大日本住友)
    セレネース錠０．７５ｍｇ ０．７５ｍｇ１錠(大日本住友)
    セレネース錠１．５ｍｇ １．５ｍｇ１錠(大日本住友)
    セレネース錠１ｍｇ １ｍｇ１錠(大日本住友)
    セレネース錠３ｍｇ ３ｍｇ１錠(大日本住友)
    セレネース内服液０．２％ ０．２％１ｍＬ(大日本住友)
    トロペロン細粒１％ １％１ｇ(第一三共)
    トロペロン錠０．５ｍｇ ０．５ｍｇ１錠(第一三共)
    トロペロン錠１ｍｇ １ｍｇ１錠(第一三共)
    トロペロン錠３ｍｇ ３ｍｇ１錠(第一三共)
    プロピタン散１０％ １０％１ｇ(サンノーバ)
    プロピタン錠５０ｍｇ ５０ｍｇ１錠(サンノーバ)


    アビリットカプセル５０ｍｇ ５０ｍｇ１カプセル(大日本住友)
    アビリット細粒１０％ １０％１ｇ(大日本住友)
    アビリット細粒５０％ ５０％１ｇ(大日本住友)
    アビリット錠１００ｍｇ １００ｍｇ１錠(大日本住友)
    アビリット錠２００ｍｇ ２００ｍｇ１錠(大日本住友)
    アビリット錠５０ｍｇ ５０ｍｇ１錠(大日本住友)
    エミレース細粒２％ ２％１ｇ(アステラス)
    エミレース錠１０ｍｇ １０ｍｇ１錠(アステラス)
    エミレース錠３ｍｇ ３ｍｇ１錠(アステラス)
    グラマリール細粒１０％ １０％１ｇ(アステラス)
    グラマリール錠２５ｍｇ ２５ｍｇ１錠(アステラス)
    グラマリール錠５０ｍｇ ５０ｍｇ１錠(アステラス)
    ドグマチールカプセル５０ｍｇ ５０ｍｇ１カプセル(アステラス)
    ドグマチール細粒１０％ １０％１ｇ(アステラス)
    ドグマチール細粒５０％ ５０％１ｇ(アステラス)
    ドグマチール錠１００ｍｇ １００ｍｇ１錠(アステラス)
    ドグマチール錠２００ｍｇ ２００ｍｇ１錠(アステラス)
    ドグマチール錠５０ｍｇ ５０ｍｇ１錠(アステラス)
    バルネチール細粒５０％ ５０％１ｇ(バイエル)
    バルネチール錠１００ １００ｍｇ１錠(バイエル)
    バルネチール錠２００ ２００ｍｇ１錠(バイエル)
    バルネチール錠５０ ５０ｍｇ１錠(バイエル)
    ミラドールカプセル５０ｍｇ ５０ｍｇ１カプセル(バイエル)
    ミラドール細粒１０％ １０％１ｇ(バイエル)
    ミラドール細粒５０％ ５０％１ｇ(バイエル)
    ミラドール錠１００ １００ｍｇ１錠(バイエル)
    ミラドール錠２００ ２００ｍｇ１錠(バイエル)
    ミラドール錠５０ ５０ｍｇ１錠(バイエル)


    インヴェガ錠３ｍｇ ３ｍｇ１錠(ヤンセン)
    インヴェガ錠６ｍｇ ６ｍｇ１錠(ヤンセン)
    インヴェガ錠９ｍｇ ９ｍｇ１錠(ヤンセン)
    リスパダールＯＤ錠０．５ｍｇ ０．５ｍｇ１錠(ヤンセン)
    リスパダールＯＤ錠１ｍｇ １ｍｇ１錠(ヤンセン)
    リスパダールＯＤ錠２ｍｇ ２ｍｇ１錠(ヤンセン)
    リスパダール細粒１％ １％１ｇ(ヤンセン)
    リスパダール錠１ｍｇ １ｍｇ１錠(ヤンセン)
    リスパダール錠２ｍｇ ２ｍｇ１錠(ヤンセン)
    リスパダール錠３ｍｇ ３ｍｇ１錠(ヤンセン)
    リスパダール内用液１ｍｇ／ｍＬ ０．１％１ｍＬ(ヤンセン)
    ルーラン錠１６ｍｇ １６ｍｇ１錠(大日本住友)
    ルーラン錠４ｍｇ ４ｍｇ１錠(大日本住友)
    ルーラン錠８ｍｇ ８ｍｇ１錠(大日本住友)
    ロナセン散２％ ２％１ｇ(大日本住友)
    ロナセン錠２ｍｇ ２ｍｇ１錠(大日本住友)
    ロナセン錠４ｍｇ ４ｍｇ１錠(大日本住友)
    ロナセン錠８ｍｇ ８ｍｇ１錠(大日本住友)


    クロザリル錠１００ｍｇ １００ｍｇ１錠(ノバルティス)
    クロザリル錠２５ｍｇ ２５ｍｇ１錠(ノバルティス)
    ジプレキサザイディス錠１０ｍｇ １０ｍｇ１錠(リリー)
    ジプレキサザイディス錠５ｍｇ ５ｍｇ１錠(リリー)
    ジプレキサ細粒１％ １％１ｇ(リリー)
    ジプレキサ錠１０ｍｇ １０ｍｇ１錠(リリー)
    ジプレキサ錠２．５ｍｇ ２．５ｍｇ１錠(リリー)
    ジプレキサ錠５ｍｇ ５ｍｇ１錠(リリー)
    セロクエル１００ｍｇ錠 １００ｍｇ１錠(アステラス)
    セロクエル２００ｍｇ錠 ２００ｍｇ１錠(アステラス)
    セロクエル２５ｍｇ錠 ２５ｍｇ１錠(アステラス)
    セロクエル細粒５０％ ５０％１ｇ(アステラス)


    エビリファイ散１％ １％１ｇ(大塚製薬)
    エビリファイ錠１２ｍｇ １２ｍｇ１錠(大塚製薬)
    エビリファイ錠３ｍｇ ３ｍｇ１錠(大塚製薬)
    エビリファイ錠６ｍｇ ６ｍｇ１錠(大塚製薬)
    エビリファイ内用液０．１％ ０．１％１ｍＬ(大塚製薬)


    オーラップ細粒１％ １％１ｇ(アステラス)
    オーラップ錠１ｍｇ １ｍｇ１錠(アステラス)
    オーラップ錠３ｍｇ ３ｍｇ１錠(アステラス)
    クレミン錠１０ｍｇ １０ｍｇ１錠(田辺三菱製薬)
    クレミン錠２５ｍｇ ２５ｍｇ１錠(田辺三菱製薬)
    クレミン錠５０ｍｇ ５０ｍｇ１錠(田辺三菱製薬)
    クレミン顆粒１０％ １０％１ｇ(田辺三菱製薬)
    クロフェクトン錠１０ｍｇ １０ｍｇ１錠(全星)
    クロフェクトン錠２５ｍｇ ２５ｍｇ１錠(全星)
    クロフェクトン錠５０ｍｇ ５０ｍｇ１錠(全星)
    クロフェクトン顆粒１０％ １０％１ｇ(田辺三菱製薬)
    テグレトール細粒５０％ ５０％１ｇ(ノバルティス)
    テグレトール錠１００ｍｇ １００ｍｇ１錠(ノバルティス)
    テグレトール錠２００ｍｇ ２００ｍｇ１錠(ノバルティス)
    デフェクトン散１０％ １０％１ｇ(田辺三菱製薬)
    デフェクトン糖衣錠２５ｍｇ ２５ｍｇ１錠(田辺三菱製薬)
    デフェクトン糖衣錠５０ｍｇ ５０ｍｇ１錠(田辺三菱製薬)
    ホーリット散１０％ １０％１ｇ(第一三共)
    ホーリット錠２０ｍｇ ２０ｍｇ１錠(第一三共)
    ホーリット錠４０ｍｇ ４０ｍｇ１錠(第一三共)
    ロドピン細粒１０％ １０％１ｇ(アステラス)
    ロドピン細粒５０％ ５０％１ｇ(アステラス)
    ロドピン錠１００ｍｇ １００ｍｇ１錠(アステラス)
    ロドピン錠２５ｍｇ ２５ｍｇ１錠(アステラス)
    ロドピン錠５０ｍｇ ５０ｍｇ１錠(アステラス)


    アナフラニール錠１０ｍｇ １０ｍｇ１錠(アルフレッサファーマ)
    アナフラニール錠２５ｍｇ ２５ｍｇ１錠(アルフレッサファーマ)
    アミプリン錠（１０ｍｇ） １０ｍｇ１錠(小林化工)
    アモキサンカプセル１０ｍｇ １０ｍｇ１カプセル(ファイザー)
    アモキサンカプセル２５ｍｇ ２５ｍｇ１カプセル(ファイザー)
    アモキサンカプセル５０ｍｇ ５０ｍｇ１カプセル(ファイザー)
    アモキサン細粒１０％ １０％１ｇ(ファイザー)
    アンプリット錠１０ｍｇ １０ｍｇ１錠(第一三共)
    アンプリット錠２５ｍｇ ２５ｍｇ１錠(第一三共)
    イミドール糖衣錠（１０） １０ｍｇ１錠(田辺三菱製薬)
    イミドール糖衣錠（２５） ２５ｍｇ１錠(田辺三菱製薬)
    スルモンチール散１０％ １０％１ｇ(塩野義)
    スルモンチール錠１０ｍｇ １０ｍｇ１錠(塩野義)
    スルモンチール錠２５ｍｇ ２５ｍｇ１錠(塩野義)
    トフラニール錠１０ｍｇ １０ｍｇ１錠(アルフレッサファーマ)
    トフラニール錠２５ｍｇ ２５ｍｇ１錠(アルフレッサファーマ)
    トリプタノール錠１０ １０ｍｇ１錠(日医工)
    トリプタノール錠２５ ２５ｍｇ１錠(日医工)
    ノーマルン錠１０ｍｇ １０ｍｇ１錠(沢井)
    ノーマルン錠２５ｍｇ ２５ｍｇ１錠(沢井)
    ノリトレン錠１０ｍｇ １０ｍｇ１錠(大日本住友)
    ノリトレン錠２５ｍｇ ２５ｍｇ１錠(大日本住友)
    プロチアデン錠２５ ２５ｍｇ１錠(科研)


    テシプール錠１ｍｇ １ｍｇ１錠(持田)
    テトラミド錠１０ｍｇ １０ｍｇ１錠(ＭＳＤ)
    テトラミド錠３０ｍｇ ３０ｍｇ１錠(ＭＳＤ)
    ルジオミール錠１０ｍｇ １０ｍｇ１錠(ノバルティス)
    ルジオミール錠２５ｍｇ ２５ｍｇ１錠(ノバルティス)
    ルジオミール錠５０ｍｇ ５０ｍｇ１錠(ノバルティス)


    ジェイゾロフト錠２５ｍｇ ２５ｍｇ１錠(ファイザー)
    ジェイゾロフト錠５０ｍｇ ５０ｍｇ１錠(ファイザー)
    デプロメール錠２５ ２５ｍｇ１錠(明治製菓)
    デプロメール錠５０ ５０ｍｇ１錠(明治製菓)
    デプロメール錠７５ ７５ｍｇ１錠(明治製菓)
    パキシル錠１０ｍｇ １０ｍｇ１錠(ＧＳＫ)
    パキシル錠２０ｍｇ ２０ｍｇ１錠(ＧＳＫ)
    パキシル錠５ｍｇ ５ｍｇ１錠(ＧＳＫ)
    ルボックス錠２５ ２５ｍｇ１錠(アボット製薬)
    ルボックス錠５０ ５０ｍｇ１錠(アボット製薬)
    ルボックス錠７５ ７５ｍｇ１錠(アボット製薬)


    サインバルタカプセル２０ｍｇ ２０ｍｇ１カプセル(塩野義)
    サインバルタカプセル３０ｍｇ ３０ｍｇ１カプセル(塩野義)
    トレドミン錠１２．５ｍｇ １２．５ｍｇ１錠(旭化成ファーマ)
    トレドミン錠１５ｍｇ １５ｍｇ１錠(旭化成ファーマ)
    トレドミン錠２５ｍｇ ２５ｍｇ１錠(旭化成ファーマ)
    トレドミン錠５０ｍｇ ５０ｍｇ１錠(旭化成ファーマ)


    デジレル錠２５ ２５ｍｇ１錠(ファイザー)
    デジレル錠５０ ５０ｍｇ１錠(ファイザー)
    レスリン錠２５ ２５ｍｇ１錠(ＭＳＤ)
    レスリン錠５０ ５０ｍｇ１錠(ＭＳＤ)


    リーマス錠１００ １００ｍｇ１錠(大正製薬)
    リーマス錠２００ ２００ｍｇ１錠(大正製薬)


    コンサータ錠１８ｍｇ １８ｍｇ１錠(ヤンセン)
    コンサータ錠２７ｍｇ ２７ｍｇ１錠(ヤンセン)
    ヒロポン錠 １ｍｇ１錠(大日本住友)
    モディオダール錠１００ｍｇ １００ｍｇ１錠(アルフレッサファーマ)
    リタリン散１％ １％１ｇ(ノバルティス)
    リタリン錠１０ｍｇ １０ｍｇ１錠(ノバルティス)


    リフレックス錠１５ｍｇ １５ｍｇ１錠(明治製菓)
    レメロン錠１５ｍｇ １５ｍｇ１錠(ＭＳＤ)


    ストラテラカプセル１０ｍｇ １０ｍｇ１カプセル(リリー)
    ストラテラカプセル２５ｍｇ ２５ｍｇ１カプセル(リリー)
    ストラテラカプセル５ｍｇ ５ｍｇ１カプセル(リリー)


 ■01_ベンゾジアゼピン系抗不安薬
■02_セロトニン１Ａ部分作動薬
■03_バルビツール酸系睡眠薬
■04_ベンゾジアゼピン系睡眠薬
■05_非ベンゾジアゼピン系睡眠薬
■06_その他


    １０ｍｇコントール錠 １０ｍｇ１錠(武田)
    １０ｍｇセルシン錠 １０ｍｇ１錠(武田)
    ２ｍｇセルシン錠 ２ｍｇ１錠(武田)
    ５ｍｇコントール錠 ５ｍｇ１錠(武田)
    ５ｍｇセルシン錠 ５ｍｇ１錠(武田)
    エリスパン細粒０．１％ ０．１％１ｇ(大日本住友)
    エリスパン錠０．２５ｍｇ ０．２５ｍｇ１錠(大日本住友)
    コレミナール細粒１％ １％１ｇ(沢井)
    コレミナール錠４ｍｇ ４ｍｇ１錠(沢井)
    コンスーン散１％ １％１ｇ(鶴原)
    コンスーン錠１０ １０ｍｇ１錠(鶴原)
    コンスーン錠５ ５ｍｇ１錠(鶴原)
    コンスタン０．４ｍｇ錠 ０．４ｍｇ１錠(武田)
    コンスタン０．８ｍｇ錠 ０．８ｍｇ１錠(武田)
    コントール散１％ １％１ｇ(武田)
    コントール散１０％ １０％１ｇ(武田)
    セダプランコーワ錠１０ １０ｍｇ１錠(興和)
    セダプランコーワ錠５ ５ｍｇ１錠(興和)
    セニラン坐剤３ｍｇ ３ｍｇ１個(サンド)
    セパゾン散１％ １％１ｇ(第一三共)
    セパゾン錠１ １ｍｇ１錠(第一三共)
    セパゾン錠２ ２ｍｇ１錠(第一三共)
    セルシンシロップ０．１％ ０．１％１ｍＬ(武田)
    セルシン散１％ １％１ｇ(武田)
    セレナール散１０％ １０％１ｇ(第一三共)
    セレナール錠１０ １０ｍｇ１錠(第一三共)
    セレナール錠５ ５ｍｇ１錠(第一三共)
    ソラナックス０．４ｍｇ錠 ０．４ｍｇ１錠(ファイザー)
    ソラナックス０．８ｍｇ錠 ０．８ｍｇ１錠(ファイザー)
    デパス細粒１％ １％１ｇ(田辺三菱製薬)
    デパス錠０．５ｍｇ ０．５ｍｇ１錠(田辺三菱製薬)
    デパス錠１ｍｇ １ｍｇ１錠(田辺三菱製薬)
    バランス散１０％ １０％１ｇ(アステラス)
    バランス錠１０ｍｇ １０ｍｇ１錠(アステラス)
    バランス錠５ｍｇ ５ｍｇ１錠(アステラス)
    ホリゾン散１％ １％１ｇ(アステラス)
    ホリゾン錠２ｍｇ ２ｍｇ１錠(アステラス)
    ホリゾン錠５ｍｇ ５ｍｇ１錠(アステラス)
    メイラックス細粒１％ １％１ｇ(明治製菓)
    メイラックス錠１ｍｇ １ｍｇ１錠(明治製菓)
    メイラックス錠２ｍｇ ２ｍｇ１錠(明治製菓)
    メレックス細粒０．１％ ０．１％１ｇ(第一三共)
    メレックス錠０．５ｍｇ ０．５ｍｇ１錠(第一三共)
    メレックス錠１ｍｇ １ｍｇ１錠(第一三共)
    メンドンカプセル７．５ｍｇ ７．５ｍｇ１カプセル(アボットジャパン)
    リーゼ錠１０ｍｇ １０ｍｇ１錠(田辺三菱製薬)
    リーゼ錠５ｍｇ ５ｍｇ１錠(田辺三菱製薬)
    リーゼ顆粒１０％ １０％１ｇ(田辺三菱製薬)
    レキソタン細粒１％ １％１ｇ(中外)
    レキソタン錠１ １ｍｇ１錠(中外)
    レキソタン錠２ ２ｍｇ１錠(中外)
    レキソタン錠５ ５ｍｇ１錠(中外)
    レスタス錠２ｍｇ ２ｍｇ１錠(ＭＳＤ)
    レスミット錠２ ２ｍｇ１錠(塩野義)
    レスミット錠５ ５ｍｇ１錠(塩野義)
    ワイパックス錠０．５ ０．５ｍｇ１錠(ファイザー)
    ワイパックス錠１．０ １ｍｇ１錠(ファイザー)


    セディール錠１０ｍｇ １０ｍｇ１錠(大日本住友)
    セディール錠２０ｍｇ ２０ｍｇ１錠(大日本住友)
    セディール錠５ｍｇ ５ｍｇ１錠(大日本住友)


    「純生」ルミナール散 １０％１ｇ(純生)
    イソミタール原末 １ｇ(日本新薬)
    バルビタール「ホエイ」 １ｇ(マイラン製薬)
    フェノバールエリキシル０．４％ ０．４％１ｍＬ(藤永)
    フェノバール原末 １ｇ(藤永)
    フェノバール散１０％ １０％１ｇ(藤永)
    フェノバール錠３０ｍｇ ３０ｍｇ１錠(藤永)
    フェノバルビタール シオエ １ｇ(シオエ)
    フェノバルビタール「ホエイ」 １ｇ(マイラン製薬)
    フェノバルビタール散１０％「ＪＧ」 １０％１ｇ(日本ジェネリック)
    フェノバルビタール散１０％「シオエ」 １０％１ｇ(シオエ)
    フェノバルビタール散１０％「ヒシヤマ」 １０％１ｇ(ニプロファーマ)
    フェノバルビタール散１０％「ホエイ」 １０％１ｇ(マイラン製薬)
    フェノバルビタール散１０％「マルイシ」 １０％１ｇ(丸石：大阪)
    ラボナ錠５０ｍｇ ５０ｍｇ１錠(田辺三菱製薬)
    ルピアール坐剤１００ １００ｍｇ１個(久光)
    ルピアール坐剤２５ ２５ｍｇ１個(久光)
    ルピアール坐剤５０ ５０ｍｇ１個(久光)
    ワコビタール坐剤１００ １００ｍｇ１個(和光堂)
    ワコビタール坐剤１５ １５ｍｇ１個(和光堂)
    ワコビタール坐剤３０ ３０ｍｇ１個(和光堂)
    ワコビタール坐剤５０ ５０ｍｇ１個(和光堂)


    エバミール錠１．０ １ｍｇ１錠(バイエル)
    エリミン錠３ｍｇ ３ｍｇ１錠(大日本住友)
    エリミン錠５ｍｇ ５ｍｇ１錠(大日本住友)
    サイレース錠１ｍｇ １ｍｇ１錠(エーザイ)
    サイレース錠２ｍｇ ２ｍｇ１錠(エーザイ)
    ソメリン細粒１％ １％１ｇ(第一三共)
    ソメリン錠１０ｍｇ １０ｍｇ１錠(第一三共)
    ソメリン錠５ｍｇ ５ｍｇ１錠(第一三共)
    ダルメートカプセル１５ １５ｍｇ１カプセル(共和薬品)
    ドラール錠１５ １５ｍｇ１錠(久光)
    ドラール錠２０ ２０ｍｇ１錠(久光)
    ネルボン散１％ １％１ｇ(第一三共)
    ネルボン錠１０ｍｇ １０ｍｇ１錠(第一三共)
    ネルボン錠５ｍｇ ５ｍｇ１錠(第一三共)
    ハルシオン０．１２５ｍｇ錠 ０．１２５ｍｇ１錠(ファイザー)
    ハルシオン０．２５ｍｇ錠 ０．２５ｍｇ１錠(ファイザー)
    ベノジールカプセル１０ １０ｍｇ１カプセル(協和発酵キリン)
    ベノジールカプセル１５ １５ｍｇ１カプセル(協和発酵キリン)
    ベンザリン細粒１％ １％１ｇ(塩野義)
    ベンザリン錠１０ １０ｍｇ１錠(塩野義)
    ベンザリン錠２ ２ｍｇ１錠(塩野義)
    ベンザリン錠５ ５ｍｇ１錠(塩野義)
    ユーロジン１ｍｇ錠 １ｍｇ１錠(武田)
    ユーロジン２ｍｇ錠 ２ｍｇ１錠(武田)
    ユーロジン散１％ １％１ｇ(武田)
    リスミー錠１ｍｇ １ｍｇ１錠(塩野義)
    リスミー錠２ｍｇ ２ｍｇ１錠(塩野義)
    レンドルミンＤ錠０．２５ｍｇ ０．２５ｍｇ１錠(日本ベーリンガー)
    レンドルミン錠０．２５ｍｇ ０．２５ｍｇ１錠(日本ベーリンガー)
    ロヒプノール錠１ １ｍｇ１錠(中外)
    ロヒプノール錠２ ２ｍｇ１錠(中外)
    ロラメット錠１．０ １ｍｇ１錠(ファイザー)


    「純生」ブロムワレリル尿素 １ｇ(純生)
    アモバン錠１０ １０ｍｇ１錠(サノフィ・アベンティス)
    アモバン錠７．５ ７．５ｍｇ１錠(サノフィ・アベンティス)
    エスクレ坐剤「２５０」 ２５０ｍｇ１個(久光)
    エスクレ坐剤「５００」 ５００ｍｇ１個(久光)
    エスクレ注腸用キット「５００」 ５００ｍｇ１筒(久光)
    トリクロリールシロップ１０％ １０％１ｍＬ(アルフレッサファーマ)
    ブロバリン原末 １ｇ(日本新薬)
    ブロムワレリル尿素〈ハチ〉 １ｇ(東洋製化)
    ブロムワレリル尿素「ＪＧ」 １ｇ(日本ジェネリック)
    ブロムワレリル尿素「ヒシヤマ」 １ｇ(ニプロファーマ)
    ブロムワレリル尿素「ホエイ」 １ｇ(マイラン製薬)
    ブロムワレリル尿素「メタル」 １ｇ(中北)
    ブロムワレリル尿素「三恵」 １ｇ(三恵)
    ブロムワレリル尿素＊（山善） １ｇ(山善)
    ブロモバレリル尿素「ヨシダ」 １ｇ(吉田製薬)
    ブロモバレリル尿素原末「マルイシ」 １ｇ(丸石：大阪)
    マイスリー錠１０ｍｇ １０ｍｇ１錠(アステラス)
    マイスリー錠５ｍｇ ５ｍｇ１錠(アステラス)
    抱水クロラール「ホエイ」 １ｇ(マイラン製薬)


    アタラックス－Ｐカプセル２５ｍｇ ２５ｍｇ１カプセル(ファイザー)
    アタラックス－Ｐカプセル５０ｍｇ ５０ｍｇ１カプセル(ファイザー)
    アタラックス－Ｐシロップ０．５％ ０．５％１ｍＬ(ファイザー)
    アタラックス－Ｐドライシロップ２．５％ ２．５％１ｇ(ファイザー)
    アタラックス－Ｐ散１０％ １０％１ｇ(ファイザー)
    アタラックス錠１０ｍｇ １０ｍｇ１錠(ファイザー)
    アタラックス錠２５ｍｇ ２５ｍｇ１錠(ファイザー)
    ロゼレム錠８ｍｇ ８ｍｇ１錠(武田)
    臭化カリウム １０ｇ(山善)
    臭化ナトリウム １０ｇ(山善)


 ■01_バルビツール酸系薬
■02_ヒダントイン系薬
■03_オキサゾリジン系薬
■04_スルフォンアミド系薬
■05_サクシミド系薬
■06_アセチル尿素系薬
■07_ベンゾジアゼピン系薬
■08_イミノスチルベン系薬
■09_分枝脂肪酸系薬
■10_ベンズイソキサゾール系薬
■11_新世代薬
■12_その他


    「純生」ルミナール散 １０％１ｇ(純生)
    ヒダントールＤ配合錠 １錠(藤永)
    ヒダントールＥ配合錠 １錠(藤永)
    ヒダントールＦ配合錠 １錠(藤永)
    フェノバールエリキシル０．４％ ０．４％１ｍＬ(藤永)
    フェノバール原末 １ｇ(藤永)
    フェノバール散１０％ １０％１ｇ(藤永)
    フェノバール錠３０ｍｇ ３０ｍｇ１錠(藤永)
    フェノバルビタール シオエ １ｇ(シオエ)
    フェノバルビタール「ホエイ」 １ｇ(マイラン製薬)
    フェノバルビタール散１０％「ＪＧ」 １０％１ｇ(日本ジェネリック)
    フェノバルビタール散１０％「シオエ」 １０％１ｇ(シオエ)
    フェノバルビタール散１０％「ヒシヤマ」 １０％１ｇ(ニプロファーマ)
    フェノバルビタール散１０％「ホエイ」 １０％１ｇ(マイラン製薬)
    フェノバルビタール散１０％「マルイシ」 １０％１ｇ(丸石：大阪)
    プリミドン細粒９９．５％大日本 ９９．５％１ｇ(大日本住友)
    プリミドン錠２５０ｍｇ大日本 ２５０ｍｇ１錠(大日本住友)
    ルピアール坐剤１００ １００ｍｇ１個(久光)
    ルピアール坐剤２５ ２５ｍｇ１個(久光)
    ルピアール坐剤５０ ５０ｍｇ１個(久光)
    ワコビタール坐剤１００ １００ｍｇ１個(和光堂)
    ワコビタール坐剤１５ １５ｍｇ１個(和光堂)
    ワコビタール坐剤３０ ３０ｍｇ１個(和光堂)
    ワコビタール坐剤５０ ５０ｍｇ１個(和光堂)
    複合アレビアチン配合錠 １錠(大日本住友)


    アクセノン末 １ｇ(大日本住友)
    アレビアチン散１０％ １０％１ｇ(大日本住友)
    アレビアチン錠１００ｍｇ １００ｍｇ１錠(大日本住友)
    アレビアチン錠２５ｍｇ ２５ｍｇ１錠(大日本住友)
    ヒダントールＤ配合錠 １錠(藤永)
    ヒダントールＥ配合錠 １錠(藤永)
    ヒダントールＦ配合錠 １錠(藤永)
    ヒダントール散１０％ １０％１ｇ(藤永)
    ヒダントール錠１００ｍｇ １００ｍｇ１錠(藤永)
    ヒダントール錠２５ｍｇ ２５ｍｇ１錠(藤永)
    フェニトイン散１０％「協和医療」 １０％１ｇ(協和医療)
    複合アレビアチン配合錠 １錠(大日本住友)


    ミノアレ散６６．７％ ６６．７％１ｇ(大日本住友)


    オスポロット錠２００ｍｇ ２００ｍｇ１錠(共和薬品)
    オスポロット錠５０ｍｇ ５０ｍｇ１錠(共和薬品)
    ダイアモックス錠２５０ｍｇ ２５０ｍｇ１錠(三和化学)
    ダイアモックス末 １ｇ(三和化学)


    エピレオプチマル散５０％ ５０％１ｇ(エーザイ)
    ザロンチンシロップ５％ ５％１ｍＬ(第一三共)


    クランポール錠２００ｍｇ ２００ｍｇ１錠(大日本住友)
    クランポール末 １ｇ(大日本住友)


    ダイアップ坐剤１０ １０ｍｇ１個(和光堂)
    ダイアップ坐剤４ ４ｍｇ１個(和光堂)
    ダイアップ坐剤６ ６ｍｇ１個(和光堂)
    マイスタン細粒１％ １％１ｇ(大日本住友)
    マイスタン錠１０ｍｇ １０ｍｇ１錠(大日本住友)
    マイスタン錠５ｍｇ ５ｍｇ１錠(大日本住友)
    ランドセン細粒０．１％ ０．１％１ｇ(大日本住友)
    ランドセン細粒０．５％ ０．５％１ｇ(大日本住友)
    ランドセン錠０．５ｍｇ ０．５ｍｇ１錠(大日本住友)
    ランドセン錠１ｍｇ １ｍｇ１錠(大日本住友)
    ランドセン錠２ｍｇ ２ｍｇ１錠(大日本住友)
    リボトリール細粒０．１％ ０．１％１ｇ(中外)
    リボトリール細粒０．５％ ０．５％１ｇ(中外)
    リボトリール錠０．５ｍｇ ０．５ｍｇ１錠(中外)
    リボトリール錠１ｍｇ １ｍｇ１錠(中外)
    リボトリール錠２ｍｇ ２ｍｇ１錠(中外)


    テグレトール細粒５０％ ５０％１ｇ(ノバルティス)
    テグレトール錠１００ｍｇ １００ｍｇ１錠(ノバルティス)
    テグレトール錠２００ｍｇ ２００ｍｇ１錠(ノバルティス)


    セレニカＲ錠２００ｍｇ ２００ｍｇ１錠(興和)
    セレニカＲ錠４００ｍｇ ４００ｍｇ１錠(興和)
    セレニカＲ顆粒４０％ ４０％１ｇ(興和)
    デパケンＲ錠１００ １００ｍｇ１錠(協和発酵キリン)
    デパケンＲ錠２００ ２００ｍｇ１錠(協和発酵キリン)
    デパケンシロップ５％ ５％１ｍＬ(協和発酵キリン)
    デパケン細粒２０％ ２０％１ｇ(協和発酵キリン)
    デパケン細粒４０％ ４０％１ｇ(協和発酵キリン)
    デパケン錠１００ １００ｍｇ１錠(協和発酵キリン)
    デパケン錠２００ ２００ｍｇ１錠(協和発酵キリン)
    ハイセレニン細粒４０％ ４０％１ｇ(ＭＳＤ)


    エクセグラン散２０％ ２０％１ｇ(大日本住友)
    エクセグラン錠１００ｍｇ １００ｍｇ１錠(大日本住友)


    イーケプラ錠２５０ｍｇ ２５０ｍｇ１錠(ＵＣＢ)
    イーケプラ錠５００ｍｇ ５００ｍｇ１錠(ＵＣＢ)
    ガバペン錠２００ｍｇ ２００ｍｇ１錠(ファイザー)
    ガバペン錠３００ｍｇ ３００ｍｇ１錠(ファイザー)
    ガバペン錠４００ｍｇ ４００ｍｇ１錠(ファイザー)
    トピナ錠１００ｍｇ １００ｍｇ１錠(協和発酵キリン)
    トピナ錠２５ｍｇ ２５ｍｇ１錠(協和発酵キリン)
    トピナ錠５０ｍｇ ５０ｍｇ１錠(協和発酵キリン)
    ラミクタール錠１００ｍｇ １００ｍｇ１錠(ＧＳＫ)
    ラミクタール錠２５ｍｇ ２５ｍｇ１錠(ＧＳＫ)
    ラミクタール錠小児用２ｍｇ ２ｍｇ１錠(ＧＳＫ)
    ラミクタール錠小児用５ｍｇ ５ｍｇ１錠(ＧＳＫ)


    臭化カリウム １０ｇ(山善)
    臭化ナトリウム １０ｇ(山善)


 ■01_Ｃａ拮抗薬
■02_キサンチン製剤
■03_エルゴタミン製剤
■04_トリプタン系薬


    テラナス錠５ ５ｍｇ１錠(ＭＳＤ)
    ミグシス錠５ｍｇ ５ｍｇ１錠(ファイザー)


    「純生」アンナカ １ｇ(純生)
    「純生」カフェイン １ｇ(純生)
    「純生」無水カフェイン １ｇ(純生)
    アンナカ「ホエイ」 １ｇ(マイラン製薬)
    アンナカ「ヨシダ」 １ｇ(吉田製薬)
    カフェイン「ケンエー」 １ｇ(健栄)
    カフェイン「ヒシヤマ」 １ｇ(ニプロファーマ)
    カフェイン「ホエイ」 １ｇ(マイラン製薬)
    カフェイン水和物「ヨシダ」 １ｇ(吉田製薬)
    カフェイン水和物原末「マルイシ」 １ｇ(丸石：大阪)
    安息香酸ナトリウムカフェイン シオエ １ｇ(シオエ)
    安息香酸ナトリウムカフェイン「ケンエー」 １ｇ(健栄)
    安息香酸ナトリウムカフェイン＊（山善） １ｇ(山善)
    安息香酸ナトリウムカフェイン原末「マルイシ」 １ｇ(丸石：大阪)


    クリアミン配合錠Ａ１．０ １錠(日医工)
    クリアミン配合錠Ｓ０．５ １錠(日医工)


    アマージ錠２．５ｍｇ ２．５ｍｇ１錠(ＧＳＫ)
    イミグランキット皮下注３ｍｇ ３ｍｇ０．５ｍＬ１筒(ＧＳＫ)
    イミグラン錠５０ ５０ｍｇ１錠(ＧＳＫ)
    イミグラン注３ ３ｍｇ１ｍＬ１管(ＧＳＫ)
    イミグラン点鼻液２０ ２０ｍｇ０．１ｍＬ１個(ＧＳＫ)
    ゾーミッグＲＭ錠２．５ｍｇ ２．５ｍｇ１錠(アストラゼネカ)
    ゾーミッグ錠２．５ｍｇ ２．５ｍｇ１錠(アストラゼネカ)
    マクサルトＲＰＤ錠１０ｍｇ １０ｍｇ１錠(杏林)
    マクサルト錠１０ｍｇ １０ｍｇ１錠(杏林)
    レルパックス錠２０ｍｇ ２０ｍｇ１錠(ファイザー)


 ■01_抗ヒスタミン薬および類似薬
■02_５－ＨＴ３受容体拮抗制吐薬
■03_交感神経刺激薬
■04_抗めまい薬
■05_ニューロキニン１（ＮＫ１）受容体拮抗薬
■06_その他


    トラベルミン配合錠 １錠(サンノーバ)
    ドラマミン錠５０ｍｇ ５０ｍｇ１錠(陽進堂)
    ヒベルナ散１０％ １０％１ｇ(田辺三菱製薬)
    ヒベルナ糖衣錠２５ｍｇ ２５ｍｇ１錠(田辺三菱製薬)
    ヒベルナ糖衣錠５ｍｇ ５ｍｇ１錠(田辺三菱製薬)
    ピレチア細粒１０％ １０％１ｇ(塩野義)
    ピレチア錠（２５ｍｇ） ２５ｍｇ１錠(塩野義)
    ピレチア錠（５ｍｇ） ５ｍｇ１錠(塩野義)


    カイトリル細粒０．４％ ２ｍｇ１包(中外)
    カイトリル錠１ｍｇ １ｍｇ１錠(中外)
    カイトリル錠２ｍｇ ２ｍｇ１錠(中外)
    シンセロン錠８ｍｇ ８ｍｇ１錠(杏林)
    セロトーン錠１０ｍｇ １０ｍｇ１錠(日本たばこ)
    ゾフランザイディス４ ４ｍｇ１錠(ＧＳＫ)
    ゾフラン小児用シロップ０．０５％ ０．０５％１ｍＬ(ＧＳＫ)
    ゾフラン錠２ ２ｍｇ１錠(ＧＳＫ)
    ゾフラン錠４ ４ｍｇ１錠(ＧＳＫ)
    ナゼアＯＤ錠０．１ｍｇ ０．１ｍｇ１錠(アステラス)
    ナボバンカプセル５ｍｇ ５ｍｇ１カプセル(ノバルティス)


    イソメニールカプセル７．５ｍｇ ７．５ｍｇ１カプセル(科研)


    セファドール錠２５ｍｇ ２５ｍｇ１錠(日本新薬)
    セファドール顆粒１０％ １０％１ｇ(日本新薬)
    メリスロン錠１２ｍｇ １２ｍｇ１錠(エーザイ)
    メリスロン錠６ｍｇ ６ｍｇ１錠(エーザイ)


    イメンドカプセル１２５ｍｇ １２５ｍｇ１カプセル(小野)
    イメンドカプセル８０ｍｇ ８０ｍｇ１カプセル(小野)
    イメンドカプセルセット １セット(小野)


    アデホスコーワ顆粒１０％ １０％１ｇ(興和)
    ウインタミン細粒（１０％） １０％１ｇ(塩野義)
    ウインタミン錠１００ｍｇ １００ｍｇ１錠(塩野義)
    ウインタミン錠１２．５ｍｇ １２．５ｍｇ１錠(塩野義)
    ウインタミン錠２５ｍｇ ２５ｍｇ１錠(塩野義)
    ウインタミン錠５０ｍｇ ５０ｍｇ１錠(塩野義)
    ガスモチン散１％ １％１ｇ(大日本住友)
    ガスモチン錠２．５ｍｇ ２．５ｍｇ１錠(大日本住友)
    ガスモチン錠５ｍｇ ５ｍｇ１錠(大日本住友)
    ガナトン錠５０ｍｇ ５０ｍｇ１錠(アボットジャパン)
    クロルプロマジン塩酸塩錠２５ｍｇ「ツルハラ」 ２５ｍｇ１錠(鶴原)
    ケタスカプセル１０ｍｇ １０ｍｇ１カプセル(杏林)
    コントミン糖衣錠１００ｍｇ １００ｍｇ１錠(田辺三菱製薬)
    コントミン糖衣錠１２．５ｍｇ １２．５ｍｇ１錠(田辺三菱製薬)
    コントミン糖衣錠２５ｍｇ ２５ｍｇ１錠(田辺三菱製薬)
    コントミン糖衣錠５０ｍｇ ５０ｍｇ１錠(田辺三菱製薬)
    ストロカイン錠５ｍｇ ５ｍｇ１錠(サンノーバ)
    ストロカイン顆粒５％ ５％１ｇ(サンノーバ)
    セロクラール細粒４％ ４％１ｇ(サノフィ・アベンティス)
    セロクラール錠１０ｍｇ １０ｍｇ１錠(サノフィ・アベンティス)
    セロクラール錠２０ｍｇ ２０ｍｇ１錠(サノフィ・アベンティス)
    トリノシン顆粒１０％ １０％１ｇ(トーアエイヨー)
    トリラホン散１％ １％１ｇ(共和薬品)
    トリラホン錠２ｍｇ ２ｍｇ１錠(共和薬品)
    トリラホン錠４ｍｇ ４ｍｇ１錠(共和薬品)
    トリラホン錠８ｍｇ ８ｍｇ１錠(共和薬品)
    ナウゼリンドライシロップ１％ １％１ｇ(協和発酵キリン)
    ナウゼリン坐剤１０ １０ｍｇ１個(協和発酵キリン)
    ナウゼリン坐剤３０ ３０ｍｇ１個(協和発酵キリン)
    ナウゼリン坐剤６０ ６０ｍｇ１個(協和発酵キリン)
    ナウゼリン細粒１％ １％１ｇ(協和発酵キリン)
    ナウゼリン錠１０ １０ｍｇ１錠(協和発酵キリン)
    ナウゼリン錠５ ５ｍｇ１錠(協和発酵キリン)
    ノバミン錠５ｍｇ ５ｍｇ１錠(塩野義)
    ピーゼットシー散１％ １％１ｇ(田辺三菱製薬)
    ピーゼットシー糖衣錠２ｍｇ ２ｍｇ１錠(田辺三菱製薬)
    ピーゼットシー糖衣錠４ｍｇ ４ｍｇ１錠(田辺三菱製薬)
    ピーゼットシー糖衣錠８ｍｇ ８ｍｇ１錠(田辺三菱製薬)
    プリンペランシロップ０．１％ ０．１％１０ｍＬ(アステラス)
    プリンペラン細粒２％ ２％１ｇ(アステラス)
    プリンペラン錠５ ５ｍｇ１錠(アステラス)
    塩酸クロルプロマジン錠「コバヤシ」２５ｍｇ ２５ｍｇ１錠(小林化工)
    塩酸クロルプロマジン錠「コバヤシ」５０ｍｇ ５０ｍｇ１錠(小林化工)


 ■01_レボドパ含有製剤
■02_モノアミン酸化酵素（ＭＡＯ－Ｂ）阻害薬
■03_ＣＯＭＴ阻害薬
■04_ドパミン受容体刺激薬
■05_副交感神経遮断（抗コリン）薬
■06_ドパミン遊離促進薬
■07_ノルアドレナリン前駆物質
■08_レボドパ賦活薬


    イーシー・ドパール配合錠 １錠(協和発酵キリン)
    ドパストンカプセル２５０ｍｇ ２５０ｍｇ１カプセル(大原)
    ドパストン散９８．５％ ９８．５％１ｇ(大原)
    ドパゾール錠２００ｍｇ ２００ｍｇ１錠(第一三共)
    ネオドパストン配合錠Ｌ１００ １錠(第一三共)
    ネオドパストン配合錠Ｌ２５０ １錠(第一三共)
    ネオドパゾール配合錠 １錠(第一三共)
    マドパー配合錠 １錠(中外)
    メネシット配合錠１００ １錠(ＭＳＤ)
    メネシット配合錠２５０ １錠(ＭＳＤ)


    エフピーＯＤ錠２．５ ２．５ｍｇ１錠(エフピー)


    コムタン錠１００ｍｇ １００ｍｇ１錠(ノバルティス)


    カバサール錠０．２５ｍｇ ０．２５ｍｇ１錠(ファイザー)
    カバサール錠１．０ｍｇ １ｍｇ１錠(ファイザー)
    ドミン錠０．４ ０．４ｍｇ１錠(日本ベーリンガー)
    パーロデル錠２．５ｍｇ ２．５ｍｇ１錠(ノバルティス)
    ビ・シフロール錠０．１２５ｍｇ ０．１２５ｍｇ１錠(日本ベーリンガー)
    ビ・シフロール錠０．５ｍｇ ０．５ｍｇ１錠(日本ベーリンガー)
    ペルマックス錠２５０μｇ ２５０μｇ１錠(協和発酵キリン)
    ペルマックス錠５０μｇ ５０μｇ１錠(協和発酵キリン)
    レキップ錠０．２５ｍｇ ０．２５ｍｇ１錠(ＧＳＫ)
    レキップ錠１ｍｇ １ｍｇ１錠(ＧＳＫ)
    レキップ錠２ｍｇ ２ｍｇ１錠(ＧＳＫ)


    アーテン散１％ １％１ｇ(ファイザー)
    アーテン錠（２ｍｇ） ２ｍｇ１錠(ファイザー)
    アキネトン細粒１％ １％１ｇ(大日本住友)
    アキネトン錠１ｍｇ １ｍｇ１錠(大日本住友)
    コリンホール散１％ １％１ｇ(田辺三菱製薬)
    コリンホール錠２．５ｍｇ ２．５ｍｇ１錠(田辺三菱製薬)
    セドリーナ錠２ｍｇ ２ｍｇ１錠(第一三共)
    トリフェジノン錠２ｍｇ ２ｍｇ１錠(共和薬品)
    トリヘキシフェニジル塩酸塩錠２ｍｇ「タイヨー」 ２ｍｇ１錠(大洋)
    トリヘキシン錠２ｍｇ ２ｍｇ１錠(キョーリンリメディオ)
    トリモール細粒２％ ２％１ｇ(長生堂)
    トリモール錠２ｍｇ ２ｍｇ１錠(長生堂)
    トレミン散１％ １％１ｇ(ＭＳＤ)
    トレミン錠２ｍｇ ２ｍｇ１錠(ＭＳＤ)
    パーキネス錠２ ２ｍｇ１錠(東和薬品)
    パーキン散１０％ １０％１ｇ(田辺三菱製薬)
    パーキン糖衣錠（１０） １０ｍｇ１錠(田辺三菱製薬)
    パーキン糖衣錠（５０） ５０ｍｇ１錠(田辺三菱製薬)
    パキソナール錠２ｍｇ ２ｍｇ１錠(高田)
    ピラミスチン錠２ｍｇ ２ｍｇ１錠(アステラス)
    ペントナ散１％ １％１ｇ(田辺三菱製薬)
    ペントナ錠４ｍｇ ４ｍｇ１錠(田辺三菱製薬)
    塩酸トリヘキシフェニジル錠２ｍｇ「ＮＰ」 ２ｍｇ１錠(ニプロファーマ)


    シンメトレル細粒１０％ １０％１ｇ(ノバルティス)
    シンメトレル錠１００ｍｇ １００ｍｇ１錠(ノバルティス)
    シンメトレル錠５０ｍｇ ５０ｍｇ１錠(ノバルティス)


    ドプスカプセル１００ｍｇ １００ｍｇ１カプセル(大日本住友)
    ドプスカプセル２００ｍｇ ２００ｍｇ１カプセル(大日本住友)
    ドプス細粒２０％ ２０％１ｇ(大日本住友)


    トレリーフ錠２５ｍｇ ２５ｍｇ１錠(大日本住友)


 ■01_脳循環・代謝改善薬
■02_抗認知症薬


    ＡＴＰ腸溶錠２０ｍｇ「第一三共」 ２０ｍｇ１錠(第一三共)
    アデホスコーワ腸溶錠２０ ２０ｍｇ１錠(興和)
    アデホスコーワ腸溶錠６０ ６０ｍｇ１錠(興和)
    アデホスコーワ顆粒１０％ １０％１ｇ(興和)
    ガンマロン錠２５０ｍｇ ２５０ｍｇ１錠(第一三共)
    ケタスカプセル１０ｍｇ １０ｍｇ１カプセル(杏林)
    サアミオン散１％ １％１ｇ(田辺三菱製薬)
    サアミオン錠５ｍｇ ５ｍｇ１錠(田辺三菱製薬)
    シンメトレル細粒１０％ １０％１ｇ(ノバルティス)
    シンメトレル錠１００ｍｇ １００ｍｇ１錠(ノバルティス)
    シンメトレル錠５０ｍｇ ５０ｍｇ１錠(ノバルティス)
    セロクラール細粒４％ ４％１ｇ(サノフィ・アベンティス)
    セロクラール錠１０ｍｇ １０ｍｇ１錠(サノフィ・アベンティス)
    セロクラール錠２０ｍｇ ２０ｍｇ１錠(サノフィ・アベンティス)
    トリノシン腸溶錠２０ｍｇ ２０ｍｇ１錠(トーアエイヨー)
    トリノシン腸溶錠６０ｍｇ ６０ｍｇ１錠(トーアエイヨー)
    トリノシン顆粒１０％ １０％１ｇ(トーアエイヨー)
    ヒデルギン錠２ｍｇ ２ｍｇ１錠(ノバルティス)
    ヒデルギン舌下錠１ｍｇ １ｍｇ１錠(ノバルティス)
    ルシドリール錠１００ｍｇ １００ｍｇ１錠(共和薬品)


    アリセプトＤ錠１０ｍｇ １０ｍｇ１錠(エーザイ)
    アリセプトＤ錠３ｍｇ ３ｍｇ１錠(エーザイ)
    アリセプトＤ錠５ｍｇ ５ｍｇ１錠(エーザイ)
    アリセプト細粒０．５％ ０．５％１ｇ(エーザイ)
    アリセプト錠１０ｍｇ １０ｍｇ１錠(エーザイ)
    アリセプト錠３ｍｇ ３ｍｇ１錠(エーザイ)
    アリセプト錠５ｍｇ ５ｍｇ１錠(エーザイ)
    アリセプト内服ゼリー１０ｍｇ １０ｍｇ１個(エーザイ)
    アリセプト内服ゼリー３ｍｇ ３ｍｇ１個(エーザイ)
    アリセプト内服ゼリー５ｍｇ ５ｍｇ１個(エーザイ)


 ■01_コリン類似薬
■02_抗コリンエステラーゼ薬
■03_自律神経調節薬
■04_ＡＬＳ治療薬
■05_ミオクローヌス治療薬
■06_多発性硬化症再発予防薬


    エボザックカプセル３０ｍｇ ３０ｍｇ１カプセル(第一三共)
    サリグレンカプセル３０ｍｇ ３０ｍｇ１カプセル(日本化薬)
    ベサコリン散５％ ５％１ｇ(サンノーバ)


    ウブテック錠５ｍｇ ５ｍｇ１錠(大正薬品)
    ウブレチド錠５ｍｇ ５ｍｇ１錠(鳥居)
    マイテラーゼ錠１０ｍｇ １０ｍｇ１錠(アルフレッサファーマ)
    メスチノン錠６０ｍｇ ６０ｍｇ１錠(共和薬品)
    ワゴスチグミン散（０．５％） ０．５％１ｇ(塩野義)


    グランダキシン細粒１０％ １０％１ｇ(持田)
    グランダキシン錠５０ ５０ｍｇ１錠(持田)
    ハイゼット細粒２０％ ２０％１ｇ(大塚製薬)
    ハイゼット錠２５ｍｇ ２５ｍｇ１錠(大塚製薬)
    ハイゼット錠５０ｍｇ ５０ｍｇ１錠(大塚製薬)


    リルテック錠５０ ５０ｍｇ１錠(サノフィ・アベンティス)


    ミオカーム内服液３３．３％ ３３．３％１ｍＬ(ＵＣＢ)


    アボネックス筋注用シリンジ３０μｇ ３０μｇ０．５ｍＬ１筒(バイオジェン・アイデック)
    ベタフェロン皮下注用９６０万国際単位 ９６０万国際単位１瓶（溶解液付）(バイエル)


 ■01_中枢性筋弛緩薬
■02_末梢性筋弛緩薬


    アロフト錠２０ｍｇ ２０ｍｇ１錠(田辺三菱製薬)
    ギャバロン錠１０ｍｇ １０ｍｇ１錠(第一三共)
    ギャバロン錠５ｍｇ ５ｍｇ１錠(第一三共)
    テルネリン錠１ｍｇ １ｍｇ１錠(ノバルティス)
    テルネリン顆粒０．２％ ０．２％１ｇ(ノバルティス)
    ミオナール錠５０ｍｇ ５０ｍｇ１錠(エーザイ)
    ミオナール顆粒１０％ １０％１ｇ(エーザイ)
    ムスカルム錠１００ｍｇ １００ｍｇ１錠(日本化薬)
    ムスカルム錠５０ｍｇ ５０ｍｇ１錠(日本化薬)
    ムスカルム顆粒１００ｍｇ／ｇ １０％１ｇ(日本化薬)
    リオレサール錠１０ｍｇ １０ｍｇ１錠(ノバルティス)
    リオレサール錠５ｍｇ ５ｍｇ１錠(ノバルティス)
    リンラキサー錠１２５ｍｇ １２５ｍｇ１錠(大正製薬)
    リンラキサー錠２５０ｍｇ ２５０ｍｇ１錠(大正製薬)
    ロキシーン錠４ｍｇ ４ｍｇ１錠(東菱)
    ロバキシン顆粒９０％ ９０％１ｇ(あすか製薬)


    ダントリウムカプセル２５ｍｇ ２５ｍｇ１カプセル(アステラス)
    ダントリウムカプセル５０ｍｇ ５０ｍｇ１カプセル(アステラス)


 ■01_麻薬
■02_非麻薬性鎮痛薬


    ＭＳコンチン錠１０ｍｇ １０ｍｇ１錠(塩野義)
    ＭＳコンチン錠３０ｍｇ ３０ｍｇ１錠(塩野義)
    ＭＳコンチン錠６０ｍｇ ６０ｍｇ１錠(塩野義)
    アヘン・トコン散 １ｇ(第一三共プロファーマ)
    アヘンチンキ １０％１ｍＬ(武田)
    アヘンチンキ「三共」 １０％１ｍＬ(第一三共プロファーマ)
    アヘンチンキ「第一三共」 １０％１ｍＬ(第一三共プロファーマ)
    アヘン散 １０％１ｇ(武田)
    アヘン散「三共」 １０％１ｇ(第一三共プロファーマ)
    アヘン散「第一三共」 １０％１ｇ(第一三共プロファーマ)
    アヘン末「三共」 １ｇ(第一三共プロファーマ)
    アヘン末「第一三共」 １ｇ(第一三共プロファーマ)
    アンペック坐剤１０ｍｇ １０ｍｇ１個(大日本住友)
    アンペック坐剤２０ｍｇ ２０ｍｇ１個(大日本住友)
    アンペック坐剤３０ｍｇ ３０ｍｇ１個(大日本住友)
    エチルモルヒネ塩酸塩水和物 １ｇ(第一三共プロファーマ)
    エチルモルヒネ塩酸塩水和物「第一三共」原末 １ｇ(第一三共プロファーマ)
    オキシコンチン錠１０ｍｇ １０ｍｇ１錠(塩野義)
    オキシコンチン錠２０ｍｇ ２０ｍｇ１錠(塩野義)
    オキシコンチン錠４０ｍｇ ４０ｍｇ１錠(塩野義)
    オキシコンチン錠５ｍｇ ５ｍｇ１錠(塩野義)
    オキノーム散０．５％ ０．５％１ｇ(塩野義)
    オキノーム散１０ｍｇ １０ｍｇ１包(塩野義)
    オキノーム散２．５ｍｇ ２．５ｍｇ１包(塩野義)
    オキノーム散５ｍｇ ５ｍｇ１包(塩野義)
    オピスタン１００％ １ｇ(田辺三菱工場)
    オピスタン原末 １ｇ(田辺三菱工場)
    オプソ内服液１０ｍｇ １０ｍｇ５ｍＬ１包(大日本住友)
    オプソ内服液５ｍｇ ５ｍｇ２．５ｍＬ１包(大日本住友)
    カディアンカプセル２０ｍｇ ２０ｍｇ１カプセル(大日本住友)
    カディアンカプセル３０ｍｇ ３０ｍｇ１カプセル(大日本住友)
    カディアンカプセル６０ｍｇ ６０ｍｇ１カプセル(大日本住友)
    カディアンスティック粒１２０ｍｇ １２０ｍｇ１包(大日本住友)
    カディアンスティック粒３０ｍｇ ３０ｍｇ１包(大日本住友)
    カディアンスティック粒６０ｍｇ ６０ｍｇ１包(大日本住友)
    コカイン塩酸塩「シオノギ」原末 １ｇ(塩野義)
    コカイン塩酸塩「タケダ」原末 １ｇ(武田)
    コデインリン酸塩「タナベ」原末 １ｇ(田辺三菱工場)
    コデインリン酸塩散１０％ １０％１ｇ(第一三共プロファーマ)
    コデインリン酸塩散１０％「ＤＳＰ」 １０％１ｇ(大日本住友)
    コデインリン酸塩散１０％「シオノギ」 １０％１ｇ(塩野義)
    コデインリン酸塩散１０％「タケダ」 １０％１ｇ(武田)
    コデインリン酸塩散１０％「タナベ」 １０％１ｇ(田辺三菱工場)
    コデインリン酸塩散１０％「第一三共」 １０％１ｇ(第一三共プロファーマ)
    コデインリン酸塩錠 ２０ｍｇ１錠(第一三共プロファーマ)
    コデインリン酸塩錠２０ｍｇ「ＤＳＰ」 ２０ｍｇ１錠(大日本住友)
    コデインリン酸塩錠２０ｍｇ「シオノギ」 ２０ｍｇ１錠(塩野義)
    コデインリン酸塩錠２０ｍｇ「タケダ」 ２０ｍｇ１錠(武田)
    コデインリン酸塩錠２０ｍｇ「第一三共」 ２０ｍｇ１錠(第一三共プロファーマ)
    コデインリン酸塩水和物 １ｇ(第一三共プロファーマ)
    コデインリン酸塩水和物「シオノギ」原末 １ｇ(塩野義)
    コデインリン酸塩水和物「タケダ」原末 １ｇ(武田)
    コデインリン酸塩水和物「第一三共」原末 １ｇ(第一三共プロファーマ)
    ジヒドロコデインリン酸塩 １ｇ(第一三共プロファーマ)
    ジヒドロコデインリン酸塩「シオノギ」原末 １ｇ(塩野義)
    ジヒドロコデインリン酸塩「タケダ」原末 １ｇ(武田)
    ジヒドロコデインリン酸塩「タナベ」原末 １ｇ(田辺三菱工場)
    ジヒドロコデインリン酸塩「第一三共」原末 １ｇ(第一三共プロファーマ)
    ジヒドロコデインリン酸塩散１０％ １０％１ｇ(第一三共プロファーマ)
    ジヒドロコデインリン酸塩散１０％「シオノギ」 １０％１ｇ(塩野義)
    ジヒドロコデインリン酸塩散１０％「タケダ」 １０％１ｇ(武田)
    ジヒドロコデインリン酸塩散１０％「第一三共」 １０％１ｇ(第一三共プロファーマ)
    デュロテップＭＴパッチ１２．６ｍｇ １２．６ｍｇ１枚(ヤンセン)
    デュロテップＭＴパッチ１６．８ｍｇ １６．８ｍｇ１枚(ヤンセン)
    デュロテップＭＴパッチ２．１ｍｇ ２．１ｍｇ１枚(ヤンセン)
    デュロテップＭＴパッチ４．２ｍｇ ４．２ｍｇ１枚(ヤンセン)
    デュロテップＭＴパッチ８．４ｍｇ ８．４ｍｇ１枚(ヤンセン)
    ドーフル散 １ｇ(武田)
    ドーフル散「三共」 １ｇ(第一三共プロファーマ)
    ドーフル散「第一三共」 １ｇ(第一三共プロファーマ)
    パシーフカプセル１２０ｍｇ １２０ｍｇ１カプセル(武田)
    パシーフカプセル３０ｍｇ ３０ｍｇ１カプセル(武田)
    パシーフカプセル６０ｍｇ ６０ｍｇ１カプセル(武田)
    パンオピン「タケダ」 １ｇ(武田)
    ピーガード錠１２０ｍｇ １２０ｍｇ１錠(田辺三菱工場)
    ピーガード錠２０ｍｇ ２０ｍｇ１錠(田辺三菱工場)
    ピーガード錠３０ｍｇ ３０ｍｇ１錠(田辺三菱工場)
    ピーガード錠６０ｍｇ ６０ｍｇ１錠(田辺三菱工場)
    フェントステープ１ｍｇ １ｍｇ１枚(久光)
    フェントステープ２ｍｇ ２ｍｇ１枚(久光)
    フェントステープ４ｍｇ ４ｍｇ１枚(久光)
    フェントステープ６ｍｇ ６ｍｇ１枚(久光)
    フェントステープ８ｍｇ ８ｍｇ１枚(久光)
    メテバニール錠２ｍｇ ２ｍｇ１錠(第一三共プロファーマ)
    モルヒネ塩酸塩錠１０ｍｇ「ＤＳＰ」 １０ｍｇ１錠(大日本住友)
    モルヒネ塩酸塩水和物 １ｇ(第一三共プロファーマ)
    モルヒネ塩酸塩水和物「シオノギ」原末 １ｇ(塩野義)
    モルヒネ塩酸塩水和物「タケダ」原末 １ｇ(武田)
    モルヒネ塩酸塩水和物「第一三共」原末 １ｇ(第一三共プロファーマ)
    リン酸コデイン １ｇ(武田)
    リン酸コデイン「シオノギ」 １ｇ(塩野義)
    リン酸コデイン「三共」 １ｇ(第一三共プロファーマ)
    リン酸コデイン１００％「タナベ」 １ｇ(田辺三菱工場)
    リン酸コデイン散１０％「シオノギ」 １０％１ｇ(塩野義)
    リン酸コデイン散１０％「タケダ」 １０％１ｇ(武田)
    リン酸コデイン散１０％「タナベ」 １０％１ｇ(田辺三菱工場)
    リン酸コデイン散１０％「三共」 １０％１ｇ(第一三共プロファーマ)
    リン酸コデイン錠「シオノギ」 ２０ｍｇ１錠(塩野義)
    リン酸コデイン錠「三共」 ２０ｍｇ１錠(第一三共プロファーマ)
    リン酸コデイン錠２０ｍｇ「タケダ」 ２０ｍｇ１錠(武田)
    リン酸ジヒドロコデイン １ｇ(武田)
    リン酸ジヒドロコデイン「シオノギ」 １ｇ(塩野義)
    リン酸ジヒドロコデイン「三共」 １ｇ(第一三共プロファーマ)
    リン酸ジヒドロコデイン散１０％「シオノギ」 １０％１ｇ(塩野義)
    リン酸ジヒドロコデイン散１０％「タケダ」 １０％１ｇ(武田)
    リン酸ジヒドロコデイン散１０％「三共」 １０％１ｇ(第一三共プロファーマ)
    リン酸ヒドロコデイン１００％「タナベ」 １ｇ(田辺三菱工場)
    ワンデュロパッチ０．８４ｍｇ ０．８４ｍｇ１枚(ヤンセン)
    ワンデュロパッチ１．７ｍｇ １．７ｍｇ１枚(ヤンセン)
    ワンデュロパッチ３．４ｍｇ ３．４ｍｇ１枚(ヤンセン)
    ワンデュロパッチ５ｍｇ ５ｍｇ１枚(ヤンセン)
    ワンデュロパッチ６．７ｍｇ ６．７ｍｇ１枚(ヤンセン)
    塩酸エチルモルヒネ「三共」 １ｇ(第一三共プロファーマ)
    塩酸コカイン １ｇ(武田)
    塩酸コカイン「シオノギ」 １ｇ(塩野義)
    塩酸モルヒネ １ｇ(武田)
    塩酸モルヒネ「シオノギ」 １ｇ(塩野義)
    塩酸モルヒネ「三共」 １ｇ(第一三共プロファーマ)
    塩酸モルヒネ錠「マルピー」 １０ｍｇ１錠(大日本住友)


    ソセゴン錠２５ｍｇ ２５ｍｇ１錠(アステラス)
    トラマールカプセル２５ｍｇ ２５ｍｇ１カプセル(日本新薬)
    トラマールカプセル５０ｍｇ ５０ｍｇ１カプセル(日本新薬)
    ペルタゾン錠２５ ２５ｍｇ１錠(あすか製薬)
    ペンタジン錠２５ ２５ｍｇ１錠(第一三共)
    レペタン坐剤０．２ｍｇ ０．２ｍｇ１個(大塚製薬)
    レペタン坐剤０．４ｍｇ ０．４ｍｇ１個(大塚製薬)


 ■01_局所麻酔薬
■02_全身麻酔薬


    アネステジン「ヒシヤマ」 １ｇ(ニプロファーマ)
    アネステジン「ホエイ」 １ｇ(マイラン製薬)
    アミノ安息香酸エチル １ｇ(山善)
    アミノ安息香酸エチル シオエ １ｇ(シオエ)
    アミノ安息香酸エチル原末「マルイシ」 １ｇ(丸石：大阪)
    キシロカインゼリー２％ ２％１ｍＬ(アストラゼネカ)
    キシロカインビスカス２％ ２％１ｍＬ(アストラゼネカ)
    キシロカイン液「４％」 ４％１ｍＬ(アストラゼネカ)
    キシロカイン点眼液４％ ４％１ｍＬ(アストラゼネカ)
    コカイン塩酸塩「シオノギ」原末 １ｇ(塩野義)
    コカイン塩酸塩「タケダ」原末 １ｇ(武田)
    ストロカイン錠５ｍｇ ５ｍｇ１錠(サンノーバ)
    ストロカイン顆粒５％ ５％１ｇ(サンノーバ)
    スルカイン錠１００ｍｇ １００ｍｇ１錠(日本新薬)
    スルカイン配合顆粒 ２０％１ｇ(日本新薬)
    テーカイン原末 １ｇ(ナガセ)
    プロカイン塩酸塩原末「マルイシ」 １ｇ(丸石：大阪)
    ペルカミン原末 １ｇ(ナガセ)
    ペンレステープ１８ｍｇ （１８ｍｇ）３０．５ｍｍ×５０．０ｍｍ１枚(日東電工)
    塩酸コカイン １ｇ(武田)
    塩酸コカイン「シオノギ」 １ｇ(塩野義)
    塩酸プロカイン １ｇ(山善)
    塩酸プロカイン「ホエイ」 １ｇ(マイラン製薬)


    １０ｍｇセルシン錠 １０ｍｇ１錠(武田)
    ２ｍｇセルシン錠 ２ｍｇ１錠(武田)
    ５ｍｇセルシン錠 ５ｍｇ１錠(武田)
    アネスタ １ｇ(星医療酸器)
    セボフレン吸入麻酔液 １ｍＬ(丸石：大阪)
    セルシンシロップ０．１％ ０．１％１ｍＬ(武田)
    セルシン散１％ １％１ｇ(武田)
    フォーレン吸入麻酔液 １ｍＬ(アボットジャパン)
    フローセン １ｍＬ(武田)
    ホリゾン散１％ １％１ｇ(アステラス)
    ホリゾン錠２ｍｇ ２ｍｇ１錠(アステラス)
    ホリゾン錠５ｍｇ ５ｍｇ１錠(アステラス)
    マルワ亜酸化窒素 １ｇ(和歌山酸素)
    ラボナ錠５０ｍｇ ５０ｍｇ１錠(田辺三菱製薬)
    液化亜酸化窒素（エア・ウォーター） １ｇ(エアウォーター)
    液化亜酸化窒素＊（日産） １ｇ(日産)
    液化亜酸化窒素＊（日本エア・リキード） １ｇ(エア・リキード)
    小池笑気 １ｇ(小池メディカル)
    笑気ガス（住友精化） １ｇ(住友精化)
    笑気ガス〈ショウワ〉 １ｇ(昭和電工)


 ■01_眼科用剤
■02_耳鼻咽喉科用剤
■03_皮膚科用剤


 ■01_抗真菌薬
■02_副腎皮質ステロイド
■03_免疫抑制薬
■04_局所麻酔薬
■05_内服眼科用剤
■06_縮瞳薬
■07_散瞳薬
■08_角膜治療薬
■09_血管収縮薬
■10_非ステロイド抗炎症薬
■11_緑内障治療薬
■12_白内障治療薬
■13_抗菌薬
■14_抗ウイルス薬
■15_抗アレルギー薬
■16_眼内灌流液
■17_粘弾性物質
■18_消毒薬
■19_調節機能改善薬


    ピマリシン眼軟膏１％「センジュ」 １０ｍｇ１ｇ(千寿)
    ピマリシン点眼液５％「センジュ」 ５０ｍｇ１ｍＬ(千寿)


    ＤＭゾロン０．０５％点眼液 ０．０５％１ｍＬ(日本点眼薬)
    ＤＭゾロン点眼液０．０２％「日点」 ０．０２％１ｍＬ(日本点眼薬)
    ＤＭゾロン点眼液０．１％「日点」 ０．１％１ｍＬ(日本点眼薬)
    ＨＣゾロン点眼液０．５％「日点」 ０．５％１ｍＬ(日本点眼薬)
    ＰＳゾロン点眼液０．１１％「日点」 ０．１％１ｍＬ(日本点眼薬)
    オルガドロン点眼・点耳・点鼻液０．１％ ０．１％１ｍＬ(ＭＳＤ)
    コンドロンデキサ点眼・点耳・点鼻液０．１％ ０．１％１ｍＬ(科研)
    サンテゾーン点眼液（０．０２％） ０．０２％１ｍＬ(参天)
    サンテゾーン点眼液（０．１％） ０．１％１ｍＬ(参天)
    ネオメドロールＥＥ軟膏 １ｇ(ファイザー)
    フルメトロン点眼液０．０２％ ０．０２％１ｍＬ(参天)
    フルメトロン点眼液０．１％ ０．１％１ｍＬ(参天)
    プレドニン眼軟膏 ０．２５％１ｇ(塩野義)
    リンデロン点眼・点耳・点鼻液０．１％ ０．１％１ｍＬ(塩野義)
    リンデロン点眼液０．０１％ ０．０１％１ｍＬ(塩野義)
    眼・耳科用リンデロンＡ軟膏 １ｇ(塩野義)
    点眼・点鼻用リンデロンＡ液 １ｍＬ(塩野義)


    タリムス点眼液０．１％ ０．１％５ｍＬ１瓶(千寿)
    パピロックミニ点眼液０．１％ ０．１％０．４ｍＬ１個(参天)


    ベノキシール点眼液０．４％ ０．４％１ｍＬ(参天)
    ラクリミン点眼液０．０５％ ０．０５％５ｍＬ１瓶(参天)


    アダプチノール錠５ｍｇ ５ｍｇ１錠(バイエル)
    イソバイド ７０％１ｍＬ(興和)
    ダイアモックス錠２５０ｍｇ ２５０ｍｇ１錠(三和化学)
    ダイアモックス末 １ｇ(三和化学)
    ヨウレチン散０．０２％ ２００μｇ１ｇ(第一薬産)
    ヨウレチン錠「１００」 １００μｇ１錠(第一薬産)
    ヨウレチン錠「５０」 ５０μｇ１錠(第一薬産)


    「純生」塩ピロ １ｇ(純生)
    ウブレチド点眼液０．５％ ０．５％１ｍＬ(鳥居)
    ウブレチド点眼液１％ １％１ｍＬ(鳥居)
    サンピロ点眼液０．５％ ０．５％５ｍＬ１瓶(参天)
    サンピロ点眼液１％ １％５ｍＬ１瓶(参天)
    サンピロ点眼液２％ ２％５ｍＬ１瓶(参天)
    サンピロ点眼液３％ ３％５ｍＬ１瓶(参天)
    サンピロ点眼液４％ ４％５ｍＬ１瓶(参天)
    塩酸ピロカルピン「ホエイ」 １ｇ(マイラン製薬)


    「純生」硫アト １ｇ(純生)
    サイプレジン１％点眼液 １％１ｍＬ(参天)
    ネオシネジンコーワ５％点眼液 ５％１ｍＬ(興和)
    ミドリンＭ点眼液０．４％ ０．４％１ｍＬ(参天)
    ミドリンＰ点眼液 １ｍＬ(参天)
    硫酸アトロピン「ホエイ」 １ｇ(マイラン製薬)


    コンドロンナファ点眼液１％ １ｍＬ(科研)
    コンドロンナファ点眼液３％ １ｍＬ(科研)
    コンドロン点眼液１％ １％５ｍＬ１瓶(科研)
    コンドロン点眼液３％ ３％５ｍＬ１瓶(科研)
    ジクアス点眼液３％ ３％５ｍＬ１瓶(参天)
    ヒアレインミニ点眼液０．１％ ０．１％０．４ｍＬ１個(参天)
    ヒアレインミニ点眼液０．３％ ０．３％０．４ｍＬ１個(参天)
    ヒアレイン点眼液０．１％ ０．１％５ｍＬ１瓶(参天)
    ヒアレイン点眼液０．３％ ０．３％５ｍＬ１瓶(参天)
    フラビタン眼軟膏０．１％ ０．１％１ｇ(トーアエイヨー)
    フラビタン点眼液０．０５％ ０．０５％５ｍＬ１瓶(トーアエイヨー)
    ムコファジン点眼液 ５ｍＬ１瓶(わかもと)
    人工涙液マイティア点眼液 ５ｍＬ１瓶(千寿)


    ナーベル点鼻・点眼液０．１％ ０．１％１ｍＬ(日東メディック)
    ナシビン点鼻・点眼液０．０５％ ０．０５％１ｍＬ(佐藤製薬)
    プリビナ点眼液０．５ｍｇ／ｍＬ ０．０５％１ｍＬ(ノバルティス)


    インドメロール点眼液０．５％ ０．５％１ｍＬ(千寿)
    ジクロード点眼液０．１％ ０．１％１ｍＬ(わかもと)
    ニフラン点眼液０．１％ ０．１％１ｍＬ(千寿)
    ネバナック懸濁性点眼液０．１％ ０．１％１ｍＬ(アルコン)
    ブロナック点眼液０．１％ ０．１％１ｍＬ(千寿)


    アイオピジンＵＤ点眼液１％ １％０．１ｍＬ１個(アルコン)
    エイゾプト懸濁性点眼液１％ １％１ｍＬ(アルコン)
    キサラタン点眼液０．００５％ ０．００５％１ｍＬ(ファイザー)
    コソプト配合点眼液 １ｍＬ(ＭＳＤ)
    ザラカム配合点眼液 １ｍＬ(ファイザー)
    タプロス点眼液０．００１５％ ０．００１５％１ｍＬ(参天)
    チモプトールＸＥ点眼液０．２５％ ０．２５％１ｍＬ(ＭＳＤ)
    チモプトールＸＥ点眼液０．５％ ０．５％１ｍＬ(ＭＳＤ)
    チモプトール点眼液０．２５％ ０．２５％１ｍＬ(ＭＳＤ)
    チモプトール点眼液０．５％ ０．５％１ｍＬ(ＭＳＤ)
    デタントール０．０１％点眼液 ０．０１％１ｍＬ(参天)
    デュオトラバ配合点眼液 １ｍＬ(アルコン)
    トラバタンズ点眼液０．００４％ ０．００４％１ｍＬ(アルコン)
    トルソプト点眼液０．５％ ０．５％１ｍＬ(ＭＳＤ)
    トルソプト点眼液１％ １％１ｍＬ(ＭＳＤ)
    ニプラノール点眼液０．２５％ ０．２５％１ｍＬ(テイカ製薬)
    ハイパジールコーワ点眼液０．２５％ ０．２５％１ｍＬ(興和)
    ピバレフリン点眼液０．０４％ ０．０４％１ｍＬ(参天)
    ピバレフリン点眼液０．１％ ０．１％１ｍＬ(参天)
    ベトプティック エス懸濁性点眼液０．５％ ０．５％１ｍＬ(アルコン)
    ベトプティック点眼液０．５％ ０．５％１ｍＬ(アルコン)
    ミケランＬＡ点眼液１％ １％１ｍＬ(大塚製薬)
    ミケランＬＡ点眼液２％ ２％１ｍＬ(大塚製薬)
    ミケラン点眼液１％ １％１ｍＬ(大塚製薬)
    ミケラン点眼液２％ ２％１ｍＬ(大塚製薬)
    ミロル点眼液０．５％ ０．５％１ｍＬ(杏林)
    リズモンＴＧ点眼液０．２５％ ０．２５％１ｍＬ(わかもと)
    リズモンＴＧ点眼液０．５％ ０．５％１ｍＬ(わかもと)
    ルミガン点眼液０．０３％ ０．０３％１ｍＬ(千寿)
    レスキュラ点眼液０．１２％ ０．１２％１ｍＬ(アールテック)


    カタリンＫ点眼用０．００５％ ０．００５％１ｍＬ（溶解後の液として）(千寿)
    カタリン点眼用０．００５％ ０．００５％１ｍＬ（溶解後の液として）(千寿)
    タチオン点眼用２％ ２％１ｍＬ(アステラス)
    チオラ錠１００ １００ｍｇ１錠(マイラン製薬)
    パロチン錠１０ｍｇ １０ｍｇ１錠(あすか製薬)


    エコリシン眼軟膏 １ｇ(参天)
    エコリシン点眼液 １ｍＬ(参天)
    オゼックス点眼液０．３％ ０．３％１ｍＬ(富山化学)
    ガチフロ点眼液０．３％ ０．３％１ｍＬ(千寿)
    クラビット点眼液０．５％ ０．５％１ｍＬ(参天)
    タリビッド眼軟膏０．３％ ０．３％１ｇ(参天)
    タリビッド点眼液０．３％ ０．３％１ｍＬ(参天)
    トスフロ点眼液０．３％ ０．３％１ｍＬ(日東メディック)
    トブラシン点眼液０．３％ ３ｍｇ１ｍＬ(日東メディック)
    ノフロ点眼液０．３％ ０．３％１ｍＬ(日医工)
    バクシダール点眼液０．３％ ０．３％１ｍＬ(杏林)
    バンコマイシン眼軟膏１％ １％１ｇ(東亜薬品)
    パニマイシン点眼液０．３％ ３ｍｇ１ｍＬ(明治製菓)
    ベガモックス点眼液０．５％ ０．５％１ｍＬ(アルコン)
    ベストロン点眼用０．５％ ５ｍｇ１ｍＬ（溶解後の液として）(千寿)
    ロメフロンミニムス眼科耳科用液０．３％ ０．３％０．５ｍＬ１個(千寿)
    ロメフロン点眼液０．３％ ０．３％１ｍＬ(千寿)


    ゾビラックス眼軟膏３％ ３％１ｇ(ＧＳＫ)


    アイビナール点眼液０．０１％ ０．５ｍｇ５ｍＬ１瓶(ＭＳＤ)
    アレギサール点眼液０．１％ ５ｍｇ５ｍＬ１瓶(参天)
    インタール点眼液２％ １００ｍｇ５ｍＬ１瓶(サノフィ・アベンティス)
    インタール点眼液ＵＤ２％ ７ｍｇ０．３５ｍＬ１個(サノフィ・アベンティス)
    エリックス点眼液０．２５％ １２．５ｍｇ５ｍＬ１瓶(千寿)
    ケタス点眼液０．０１％ ０．５ｍｇ５ｍＬ１瓶(杏林)
    ザジテン点眼液０．０５％ ３．４５ｍｇ５ｍＬ１瓶(ノバルティス)
    ザジテン点眼液ＵＤ０．０５％ ０．２７６ｍｇ０．４ｍＬ１個(ノバルティス)
    ゼペリン点眼液０．１％ ５ｍｇ５ｍＬ１瓶(わかもと)
    トラメラスＰＦ点眼液０．５％ ２５ｍｇ５ｍＬ１瓶(日本点眼薬)
    トラメラス点眼液０．５％ ２５ｍｇ５ｍＬ１瓶(ニッテン)
    ノイボルミチン点眼液１％ １％５ｍＬ１瓶(参天)
    パタノール点眼液０．１％ ０．１％１ｍＬ(アルコン)
    ペミラストン点眼液０．１％ ５ｍｇ５ｍＬ１瓶(アルフレッサファーマ)
    リザベン点眼液０．５％ ２５ｍｇ５ｍＬ１瓶(キッセイ)
    リボスチン点眼液０．０２５％ ０．０２５％１ｍＬ(ヤンセン)


    オペガードＭＡ眼灌流液 ２０ｍＬ１管(千寿)
    オペガードＭＡ眼灌流液 ３００ｍＬ１袋(千寿)
    オペガードＭＡ眼灌流液 ５００ｍＬ１袋(千寿)
    ビーエスエスプラス２５０眼灌流液０．０１８４％ ０．４６％１０ｍＬ１瓶（希釈液付）(アルコン)
    ビーエスエスプラス５００眼灌流液０．０１８４％ ０．４６％２０ｍＬ１瓶（希釈液付）(アルコン)


    オペガン０．６眼粘弾剤１％ １％０．６ｍＬ１筒(生化学)
    オペガン１．１眼粘弾剤１％ １％１．１ｍＬ１筒(生化学)
    ディスコビスク１．０眼粘弾剤 １ｍＬ１筒(アルコン)
    ヒーロン０．４眼粘弾剤１％ １％０．４ｍＬ１筒(ＡＭＯ)
    ヒーロン０．６眼粘弾剤１％ １％０．６ｍＬ１筒(ＡＭＯ)
    ヒーロン０．８５眼粘弾剤１％ １％０．８５ｍＬ１筒(ＡＭＯ)
    ヒーロンＶ０．６眼粘弾剤２．３％ ２．３％０．６ｍＬ１筒(ＡＭＯ)


    「純生」ホウ酸 １０ｇ(純生)
    ホウ砂 １０ｇ(タツミ)
    ホウ砂 １０ｇ(山善)
    ホウ砂 １０ｇ(小堺)
    ホウ砂 １０ｇ(小西利七)
    ホウ砂．ＯＹ １０ｇ(日医工ファーマ)
    ホウ砂「カナダ」 １０ｇ(金田直)
    ホウ砂「ケンエー」 １０ｇ(健栄)
    ホウ砂「ニッコー」 １０ｇ(日興製薬)
    ホウ砂「ホエイ」 １０ｇ(マイラン製薬)
    ホウ酸 １０ｇ(タツミ)
    ホウ酸 １０ｇ(小西利七)
    ホウ酸 シオエ １０ｇ(シオエ)
    ホウ酸．ＯＩ １０ｇ(日医工ファーマ)
    ホウ酸「カナダ」 １０ｇ(金田直)
    ホウ酸「ケンエー」 １０ｇ(健栄)
    ホウ酸「ニッコー」 １０ｇ(日興製薬)
    ホウ酸「ホエイ」 １０ｇ(マイラン製薬)
    ホウ酸「メタル」 １０ｇ(中北)
    ホウ酸「ヤクハン」 １０ｇ(ヤクハン)
    ホウ酸「ヨシダ」 １０ｇ(吉田製薬)
    ホウ酸「三恵」 １０ｇ(三恵)
    ホウ酸「昭和」（Ｍ） １０ｇ(昭和製薬)
    ホウ酸＊（山善） １０ｇ(山善)
    ホウ酸＊（小堺） １０ｇ(小堺)
    ホウ酸＊（東海製薬） １０ｇ(東海製薬)
    ホウ酸恵美須 １０ｇ(恵美須)
    ホウ酸原末「マルイシ」 １０ｇ(丸石：大阪)
    ボンハッピー １％０．５ｍＬ１管(扶桑)
    硝酸銀．ＹＩ １ｇ(山田)
    硝酸銀「ホエイ」 １ｇ(マイラン製薬)


    サンコバ点眼液０．０２％ ０．０２％５ｍＬ１瓶(参天)
    ミオピン点眼液 ５ｍＬ１瓶(参天)


 ■01_副腎皮質ステロイド
■02_血管収縮薬
■03_抗菌薬
■04_抗アレルギー薬
■05_循環改善薬
■06_その他


    アラミスト点鼻液２７．５μｇ５６噴霧用 ３ｍｇ６ｇ１キット(ＧＳＫ)
    エリザスカプセル外用４００μｇ ４００μｇ１カプセル(日本新薬)
    オルガドロン点眼・点耳・点鼻液０．１％ ０．１％１ｍＬ(ＭＳＤ)
    コンドロンデキサ点眼・点耳・点鼻液０．１％ ０．１％１ｍＬ(科研)
    ナゾネックス点鼻液５０μｇ１１２噴霧用 ９ｍｇ１８ｇ１瓶(ＭＳＤ)
    ナゾネックス点鼻液５０μｇ５６噴霧用 ５ｍｇ１０ｇ１瓶(ＭＳＤ)
    フルナーゼ点鼻液５０μｇ２８噴霧用 ２．０４ｍｇ４ｍＬ１瓶(ＧＳＫ)
    フルナーゼ点鼻液５０μｇ５６噴霧用 ４．０８ｍｇ８ｍＬ１瓶(ＧＳＫ)
    リノコートカプセル鼻用５０μｇ ５０μｇ１カプセル(帝人ファーマ)
    リノコートパウダースプレー鼻用２５μｇ １．５０ｍｇ０．９０８７ｇ１瓶(帝人ファーマ)
    リンデロン点眼・点耳・点鼻液０．１％ ０．１％１ｍＬ(塩野義)
    眼・耳科用リンデロンＡ軟膏 １ｇ(塩野義)
    小児用フルナーゼ点鼻液２５μｇ５６噴霧用 ２．０４ｍｇ４ｍＬ１瓶(ＧＳＫ)
    点眼・点鼻用リンデロンＡ液 １ｍＬ(塩野義)


    コールタイジン点鼻液 １ｍＬ(陽進堂)
    テトラヒドロゾリン鼻用スプレー０．１％「ミナト」 ０．１％１ｍＬ(原沢)
    トラマゾリン点鼻液０．１１８％「ＡＦＰ」 ０．１１８％１ｍＬ(アルフレッサファーマ)
    ナーベル点鼻・点眼液０．１％ ０．１％１ｍＬ(日東メディック)
    ナシビン点鼻・点眼液０．０５％ ０．０５％１ｍＬ(佐藤製薬)
    プリビナ液０．０５％ ０．０５％１ｍＬ(ノバルティス)


    クロロマイセチン耳科用液０．５％ ５ｍｇ１ｍＬ(第一三共)
    タリビッド耳科用液０．３％ ３ｍｇ１ｍＬ(第一三共)
    ネオメドロールＥＥ軟膏 １ｇ(ファイザー)
    バクトロバン鼻腔用軟膏２％ ２％１ｇ(ＧＳＫ)
    ベストロン耳鼻科用１％ １０ｍｇ１ｍＬ（溶解後の液として）(千寿)
    ホスミシンＳ耳科用３％ ３０ｍｇ１ｍＬ（溶解後の液として）(明治製菓)
    ロメフロンミニムス眼科耳科用液０．３％ ０．３％０．５ｍＬ１個(千寿)
    ロメフロン耳科用液０．３％ ０．３％１ｍＬ(千寿)


    アイピーディカプセル１００ １００ｍｇ１カプセル(大鵬薬品)
    アイピーディカプセル５０ ５０ｍｇ１カプセル(大鵬薬品)
    アゼプチン錠０．５ｍｇ ０．５ｍｇ１錠(エーザイ)
    アゼプチン錠１ｍｇ １ｍｇ１錠(エーザイ)
    アゼプチン顆粒０．２％ ０．２％１ｇ(エーザイ)
    アレギサールドライシロップ０．５％ ０．５％１ｇ(田辺三菱製薬)
    アレギサール錠１０ｍｇ １０ｍｇ１錠(田辺三菱製薬)
    アレギサール錠５ｍｇ ５ｍｇ１錠(田辺三菱製薬)
    アレグラ錠３０ｍｇ ３０ｍｇ１錠(サノフィ・アベンティス)
    アレグラ錠６０ｍｇ ６０ｍｇ１錠(サノフィ・アベンティス)
    アレジオンドライシロップ１％ １％１ｇ(日本ベーリンガー)
    アレジオン錠１０ １０ｍｇ１錠(日本ベーリンガー)
    アレジオン錠２０ ２０ｍｇ１錠(日本ベーリンガー)
    アレロックＯＤ錠２．５ ２．５ｍｇ１錠(協和発酵キリン)
    アレロックＯＤ錠５ ５ｍｇ１錠(協和発酵キリン)
    アレロック錠２．５ ２．５ｍｇ１錠(協和発酵キリン)
    アレロック錠５ ５ｍｇ１錠(協和発酵キリン)
    インタール点鼻液２％ １９０ｍｇ９．５ｍＬ１瓶(サノフィ・アベンティス)
    エバステルＯＤ錠１０ｍｇ １０ｍｇ１錠(大日本住友)
    エバステルＯＤ錠５ｍｇ ５ｍｇ１錠(大日本住友)
    エバステル錠１０ｍｇ １０ｍｇ１錠(大日本住友)
    エバステル錠５ｍｇ ５ｍｇ１錠(大日本住友)
    オノンカプセル１１２．５ｍｇ １１２．５ｍｇ１カプセル(小野)
    キプレス錠１０ｍｇ １０ｍｇ１錠(杏林)
    キプレス錠５ｍｇ ５ｍｇ１錠(杏林)
    クラリチンドライシロップ１％ １％１ｇ(ＭＳＤ)
    クラリチンレディタブ錠１０ｍｇ １０ｍｇ１錠(ＭＳＤ)
    クラリチン錠１０ｍｇ １０ｍｇ１錠(ＭＳＤ)
    ザジテン点鼻液０．０５％ ６．０４８ｍｇ８ｍＬ１瓶(ノバルティス)
    シングレア錠１０ｍｇ １０ｍｇ１錠(ＭＳＤ)
    シングレア錠５ｍｇ ５ｍｇ１錠(ＭＳＤ)
    ジルテックドライシロップ１．２５％ １．２５％１ｇ(ＵＣＢ)
    ジルテック錠１０ １０ｍｇ１錠(ＵＣＢ)
    ジルテック錠５ ５ｍｇ１錠(ＵＣＢ)
    セルテクト錠３０ ３０ｍｇ１錠(協和発酵キリン)
    ゼスラン小児用シロップ０．０３％ ０．０３％１ｍＬ(旭化成ファーマ)
    ゼスラン小児用細粒０．６％ ０．６％１ｇ(旭化成ファーマ)
    ゼスラン錠３ｍｇ ３ｍｇ１錠(旭化成ファーマ)
    ソルファ点鼻液０．２５％ ０．２５％８ｍＬ１瓶(武田)
    タリオンＯＤ錠１０ｍｇ １０ｍｇ１錠(田辺三菱製薬)
    タリオンＯＤ錠５ｍｇ ５ｍｇ１錠(田辺三菱製薬)
    タリオン錠１０ｍｇ １０ｍｇ１錠(田辺三菱製薬)
    タリオン錠５ｍｇ ５ｍｇ１錠(田辺三菱製薬)
    ダレンカプセル１ｍｇ １ｍｇ１カプセル(ＭＳＤ)
    ダレンカプセル２ｍｇ ２ｍｇ１カプセル(ＭＳＤ)
    ニポラジン小児用シロップ０．０３％ ０．０３％１ｍＬ(アルフレッサファーマ)
    ニポラジン小児用細粒０．６％ ０．６％１ｇ(アルフレッサファーマ)
    ニポラジン錠３ｍｇ ３ｍｇ１錠(アルフレッサファーマ)
    バイナス錠５０ｍｇ ５０ｍｇ１錠(バイエル)
    バイナス錠７５ｍｇ ７５ｍｇ１錠(バイエル)
    ペミラストンドライシロップ０．５％ ０．５％１ｇ(アルフレッサファーマ)
    ペミラストン錠１０ｍｇ １０ｍｇ１錠(アルフレッサファーマ)
    ペミラストン錠５ｍｇ ５ｍｇ１錠(アルフレッサファーマ)
    リザベンカプセル１００ｍｇ １００ｍｇ１カプセル(キッセイ)
    リザベンドライシロップ５％ ５％１ｇ(キッセイ)
    リザベン細粒１０％ １０％１ｇ(キッセイ)
    リボスチン点鼻液０．０２５ｍｇ１１２噴霧用 ０．０２５％１５ｍＬ１瓶(ヤンセン)
    レミカットカプセル１ｍｇ １ｍｇ１カプセル(興和)
    レミカットカプセル２ｍｇ ２ｍｇ１カプセル(興和)


    ストミンＡ配合錠 １錠(ゾンネボード)


    ムコダインＤＳ３３．３％ ３３．３％１ｇ(杏林)
    ムコダインＤＳ５０％ ５０％１ｇ(杏林)
    ムコダインシロップ５％ ５％１ｍＬ(杏林)
    ムコダイン細粒５０％ ５０％１ｇ(杏林)
    ムコダイン錠２５０ｍｇ ２５０ｍｇ１錠(杏林)
    ムコダイン錠５００ｍｇ ５００ｍｇ１錠(杏林)


 ■01_非ステロイド消炎外用剤
■02_鎮痒薬
■03_アトピー性皮膚炎治療薬
■04_白斑治療薬
■05_ざ瘡治療薬
■06_角化症・乾癬治療薬
■07_皮膚軟化薬
■08_脱毛治療薬
■09_ハンセン病治療薬
■10_皮膚潰瘍治療薬
■11_血行促進・皮膚保湿剤
■12_その他


    コンベッククリーム５％ ５％１ｇ(田辺三菱製薬)
    コンベック軟膏５％ ５％１ｇ(田辺三菱製薬)
    ジルダザック軟膏３％ ３％１ｇ(中外)
    スタデルムクリーム５％ ５％１ｇ(鳥居)
    スタデルム軟膏５％ ５％１ｇ(鳥居)
    スルプロチンクリーム１％ １％１ｇ(大洋)
    スルプロチン軟膏１％ １％１ｇ(大洋)
    スレンダムクリーム１％ １％１ｇ(ポーラファルマ)
    スレンダム軟膏１％ １％１ｇ(ポーラファルマ)
    デルマクリンＡ軟膏１％ １％１ｇ(摩耶堂)
    デルマクリンクリーム１％ １％１ｇ(摩耶堂)
    トパルジッククリーム１％ １％１ｇ(アルフレッサファーマ)
    トパルジック軟膏１％ １％１ｇ(アルフレッサファーマ)
    ハイデルマートクリーム２％ ２％１ｇ(摩耶堂)
    フエナゾールクリーム５％ ５％１ｇ(アボットジャパン)
    フエナゾール軟膏５％ ５％１ｇ(アボットジャパン)
    ベシカムクリーム５％ ５％１ｇ(久光)
    ベシカム軟膏５％ ５％１ｇ(久光)


    アンモニア水 １０ｍＬ(タツミ)
    アンモニア水 １０ｍＬ(東海製薬)
    アンモニア水 シオエ １０ｍＬ(シオエ)
    アンモニア水「ケンエー」 １０ｍＬ(健栄)
    アンモニア水「タイセイ」 １０ｍＬ(大成)
    アンモニア水「タカスギ」 １０ｍＬ(高杉)
    アンモニア水「ニッコー」 １０ｍＬ(日興製薬)
    アンモニア水「マルイシ」 １０ｍＬ(丸石：大阪)
    アンモニア水「昭和」（Ｍ） １０ｍＬ(昭和製薬)
    アンモニア水＊（山善） １０ｍＬ(山善)
    アンモニア水＊（小堺） １０ｍＬ(小堺)
    アンモニア水恵美須 １０ｍＬ(恵美須)
    オイラックスＨクリーム １ｇ(ノバルティス)
    オイラックスクリーム１０％ １０％１０ｇ(ノバルティス)
    カチリ「ホエイ」 １０ｇ(マイラン製薬)
    カチリ「ヨシダ」 １０ｇ(吉田製薬)
    クロタミトンクリーム１０％「タイヨー」 １０％１０ｇ(大洋)
    フェノール・亜鉛華リニメント シオエ １０ｇ(シオエ)
    フェノール・亜鉛華リニメント．ＹＩ １０ｇ(山田)
    フェノール・亜鉛華リニメント〈ハチ〉 １０ｇ(東洋製化)
    フェノール・亜鉛華リニメント「ＪＧ」 １０ｇ(日本ジェネリック)
    フェノール・亜鉛華リニメント「ニッコー」 １０ｇ(日興製薬)
    フェノール・亜鉛華リニメント「東豊」 １０ｇ(東豊)


    ネオーラル１０ｍｇカプセル １０ｍｇ１カプセル(ノバルティス)
    ネオーラル２５ｍｇカプセル ２５ｍｇ１カプセル(ノバルティス)
    ネオーラル５０ｍｇカプセル ５０ｍｇ１カプセル(ノバルティス)
    ネオーラル内用液１０％ １０％１ｍＬ(ノバルティス)
    プロトピック軟膏０．０３％小児用 ０．０３％１ｇ(アステラス)
    プロトピック軟膏０．１％ ０．１％１ｇ(アステラス)


    オクソラレンローション０．３％ ０．３％１ｍＬ(大正製薬)
    オクソラレンローション１％ １％１ｍＬ(大正製薬)
    オクソラレン錠１０ｍｇ １０ｍｇ１錠(大正製薬)
    オクソラレン軟膏０．３％ ０．３％１ｇ(大正製薬)


    「純生」イオウ １０ｇ(純生)
    アクアチムクリーム１％ １％１ｇ(大塚製薬)
    アクアチムローション１％ １％１ｍＬ(大塚製薬)
    アクアチム軟膏１％ １％１ｇ(大塚製薬)
    イオウ １０ｇ(小堺)
    イオウ・カンフルローション「東豊」 １０ｍＬ(東豊)
    ジオール錠２μｇ ２μｇ１錠(田辺三菱製薬)
    ダラシンＴゲル１％ １％１ｇ(佐藤製薬)
    ダラシンＴローション１％ １％１ｍＬ(佐藤製薬)
    ディフェリンゲル０．１％ ０．１％１ｇ(ガルデルマ)


    ウレパールクリーム１０％ １０％１ｇ(大塚製薬工場)
    ウレパールローション１０％ １０％１ｇ(大塚製薬工場)
    オキサロールローション２５μｇ／ｇ ０．００２５％１ｇ(中外)
    オキサロール軟膏２５μｇ／ｇ ０．００２５％１ｇ(中外)
    ケラチナミンコーワ軟膏２０％ ２０％１ｇ(興和)
    サンディミュンカプセル２５ｍｇ ２５ｍｇ１カプセル(ノバルティス)
    サンディミュンカプセル５０ｍｇ ５０ｍｇ１カプセル(ノバルティス)
    サンディミュン内用液１０％ １０％１ｍＬ(ノバルティス)
    ザーネ軟膏０．５％ ５０００単位１ｇ(サンノーバ)
    チガソンカプセル１０ １０ｍｇ１カプセル(中外)
    チガソンカプセル２５ ２５ｍｇ１カプセル(中外)
    ドボネックス軟膏５０μｇ／ｇ ０．００５％１ｇ(帝國製薬)
    ネオーラル１０ｍｇカプセル １０ｍｇ１カプセル(ノバルティス)
    ネオーラル２５ｍｇカプセル ２５ｍｇ１カプセル(ノバルティス)
    ネオーラル５０ｍｇカプセル ５０ｍｇ１カプセル(ノバルティス)
    ネオーラル内用液１０％ １０％１ｍＬ(ノバルティス)
    パスタロンクリーム１０％ １０％１ｇ(佐藤製薬)
    パスタロンクリーム２０％ ２０％１ｇ(佐藤製薬)
    パスタロンソフト軟膏１０％ １０％１ｇ(佐藤製薬)
    パスタロンソフト軟膏２０％ ２０％１ｇ(佐藤製薬)
    パスタロンローション１０％ １０％１ｇ(佐藤製薬)
    ヒュミラ皮下注４０ｍｇシリンジ０．８ｍＬ ４０ｍｇ０．８ｍＬ１筒(アボットジャパン)
    ボンアルファクリーム２μｇ／ｇ ０．０００２％１ｇ(帝人ファーマ)
    ボンアルファハイローション２０μｇ／ｇ ０．００２％１ｇ(帝人ファーマ)
    ボンアルファハイ軟膏２０μｇ／ｇ ０．００２％１ｇ(帝人ファーマ)
    ボンアルファローション２μｇ／ｇ ０．０００２％１ｇ(帝人ファーマ)
    ボンアルファ軟膏２μｇ／ｇ ０．０００２％１ｇ(帝人ファーマ)
    尿素「コザカイ・Ｍ」 １０ｇ(小堺)


    「純生」イオウ １０ｇ(純生)
    「純生」酢酸 １０ｍＬ(純生)
    イオウ １０ｇ(小堺)
    カリ石ケン シオエ １０ｇ(シオエ)
    カリ石ケン「ニッコー」 １０ｇ(日興製薬)
    カリ石ケン「東豊」 １０ｇ(東豊)
    カリ石ケンＦＭ １０ｇ(フヂミ)
    グリセリンカリ液「ＪＧ」 １０ｍＬ(日本ジェネリック)
    グリセリンカリ液「ケンエー」 １０ｍＬ(健栄)
    グリセリンカリ液「ニッコー」 １０ｍＬ(日興製薬)
    グリセリンカリ液「マルイシ」 １０ｍＬ(丸石：大阪)
    グリセリンカリ液「東豊」 １０ｍＬ(東豊)
    グリセリンカリ液＊（山善） １０ｍＬ(山善)
    グリセリンカリ液＊（小堺） １０ｍＬ(小堺)
    グリセリンカリ液ＦＭ １０ｍＬ(フヂミ)
    サリチル酸 １０ｇ(山善)
    サリチル酸「ケンエー」 １０ｇ(健栄)
    サリチル酸原末「マルイシ」 １０ｇ(丸石：大阪)
    スピール膏Ｍ ２５平方ｃｍ１枚(ニチバン)
    酢酸 １０ｍＬ(タツミ)
    酢酸 シオエ １０ｍＬ(シオエ)
    酢酸．ＯＹ １０ｍＬ(日医工ファーマ)
    酢酸「ケンエー」 １０ｍＬ(健栄)
    酢酸「タイセイ」 １０ｍＬ(大成)
    酢酸「ニッコー」 １０ｍＬ(日興製薬)
    酢酸「ヤクハン」 １０ｍＬ(ヤクハン)
    酢酸「ヨシダ」 １０ｍＬ(吉田製薬)
    酢酸「昭和」（Ｍ） １０ｍＬ(昭和製薬)
    酢酸「東豊」 １０ｍＬ(東豊)
    酢酸＊（山善） １０ｍＬ(山善)
    酢酸＊（小堺） １０ｍＬ(小堺)
    酢酸＊（東海製薬） １０ｍＬ(東海製薬)
    酢酸ＦＭ １０ｍＬ(フヂミ)
    水酸化カリウム １０ｇ(小堺)
    氷酢酸 １０ｇ(タツミ)
    氷酢酸 １０ｇ(小堺)
    氷酢酸 シオエ １０ｇ(シオエ)
    氷酢酸．ＯＩ １０ｇ(日医工ファーマ)
    氷酢酸「カナダ」 １０ｇ(金田直)
    氷酢酸「ケンエー」 １０ｇ(健栄)
    氷酢酸「タイセイ」 １０ｇ(大成)
    氷酢酸「タカスギ」 １０ｇ(高杉)
    氷酢酸「ニッコー」 １０ｇ(日興製薬)
    氷酢酸「ヤクハン」 １０ｇ(ヤクハン)
    氷酢酸「昭和」（Ｍ） １０ｇ(昭和製薬)
    氷酢酸「東豊」 １０ｇ(東豊)
    氷酢酸＊（山善） １０ｇ(山善)
    氷酢酸＊（東海製薬） １０ｇ(東海製薬)
    氷酢酸ＦＭ １０ｇ(フヂミ)
    氷酢酸恵美須 １０ｇ(恵美須)


    トウガラシチンキ １０ｍＬ(小堺)
    トウガラシチンキ〈ハチ〉 １０ｍＬ(東洋製化)
    トウガラシチンキ「ニッコー」 １０ｍＬ(日興製薬)
    トウガラシチンキ＊（山善） １０ｍＬ(山善)
    トウガラシチンキＦＭ １０ｍＬ(フヂミ)


    タリビッド錠１００ｍｇ １００ｍｇ１錠(第一三共)
    ランプレンカプセル５０ｍｇ ５０ｍｇ１カプセル(サンド)
    リファジンカプセル１５０ｍｇ １５０ｍｇ１カプセル(第一三共)
    レクチゾール錠２５ｍｇ ２５ｍｇ１錠(田辺三菱製薬)


    アクトシン軟膏３％ ３％１ｇ(ニプロパッチ)
    アクリノール・チンク油「ヨシダ」 １ｇ(吉田製薬)
    アズノール軟膏０．０３３％ ０．０３３％１０ｇ(日本新薬)
    イサロパン外用散６％ ６％１ｇ(あすか製薬)
    エキザルベ １ｇ(マルホ)
    オルセノン軟膏０．２５％ ０．２５％１ｇ(ポーラファルマ)
    カデックス外用散０．９％ ０．９％１ｇ(スミスアンドネフュー)
    カデックス軟膏０．９％ ０．９％１ｇ(スミスアンドネフュー)
    カデックス軟膏分包１５３ｍｇ ０．９％１ｇ(スミスアンドネフュー)
    カデックス軟膏分包４５ｍｇ ０．９％１ｇ(スミスアンドネフュー)
    ゲーベンクリーム１％ １％１ｇ(田辺三菱製薬)
    ソアナース軟膏 １ｇ(テイカ製薬)
    ソアナース軟膏分包８ｇ １ｇ(テイカ製薬)
    ソルコセリル軟膏５％ ５％１ｇ(東菱)
    チンク油 １０ｇ(タツミ)
    チンク油 １０ｇ(小堺)
    チンク油 シオエ １０ｇ(シオエ)
    チンク油．ＯＹ １０ｇ(日医工ファーマ)
    チンク油「ＪＧ」 １０ｇ(日本ジェネリック)
    チンク油「サトウ」 １０ｇ(佐藤製薬)
    チンク油「ニッコー」 １０ｇ(日興製薬)
    チンク油「ホエイ」 １０ｇ(マイラン製薬)
    チンク油「ヨシダ」 １０ｇ(吉田製薬)
    チンク油「三恵」 １０ｇ(三恵)
    チンク油「昭和」（Ｍ） １０ｇ(昭和製薬)
    チンク油「東豊」 １０ｇ(東豊)
    チンク油＊（山善） １０ｇ(山善)
    チンク油＊（東海製薬） １０ｇ(東海製薬)
    テラジアパスタ５％ ５％１ｇ(ニプロパッチ)
    フィブラストスプレー２５０ ２５０μｇ１瓶（溶解液付）(科研)
    フィブラストスプレー５００ ５００μｇ１瓶（溶解液付）(科研)
    プロスタンディン軟膏０．００３％ ０．００３％１ｇ(小野)
    ユーパスタコーワ軟膏 １ｇ(興和)
    ユーパスタコーワ軟膏分包８ｇ １ｇ(興和)
    ヨードコート軟膏０．９％ ０．９％１ｇ(メドレックス)
    リフラップシート５％ ５ｃｍ×５ｃｍ(帝國製薬)
    リフラップ軟膏５％ ５％１ｇ(帝國製薬)
    亜鉛華軟膏 シオエ １０ｇ(シオエ)
    亜鉛華軟膏．ＯＹ １０ｇ(日医工ファーマ)
    亜鉛華軟膏．ＹＩ １０ｇ(山田)
    亜鉛華軟膏〈ハチ〉 １０ｇ(東洋製化)
    亜鉛華軟膏「ＪＧ」 １０ｇ(日本ジェネリック)
    亜鉛華軟膏「ニッコー」 １０ｇ(日興製薬)
    亜鉛華軟膏「ホエイ」 １０ｇ(マイラン製薬)
    亜鉛華軟膏「ヨシダ」 １０ｇ(吉田製薬)
    亜鉛華軟膏「東豊」 １０ｇ(東豊)
    亜鉛華軟膏＊（小堺） １０ｇ(小堺)


    ヒルドイドクリーム０．３％ １ｇ(マルホ)
    ヒルドイドゲル０．３％ １ｇ(マルホ)
    ヒルドイドソフト軟膏０．３％ １ｇ(マルホ)
    ヒルドイドローション０．３％ １ｇ(マルホ)
    ヘパリンＺ軟膏５００単位／ｇ ５００単位１ｇ(ゼリア)


    「純生」ｄｌ－カンフル １ｇ(純生)
    「純生」亜デンプン １０ｇ(純生)
    「純生」亜鉛華 １０ｇ(純生)
    ｄ－カンフル １ｇ(小堺)
    アイピーディカプセル１００ １００ｍｇ１カプセル(大鵬薬品)
    アイピーディカプセル５０ ５０ｍｇ１カプセル(大鵬薬品)
    アゼプチン錠０．５ｍｇ ０．５ｍｇ１錠(エーザイ)
    アゼプチン錠１ｍｇ １ｍｇ１錠(エーザイ)
    アゼプチン顆粒０．２％ ０．２％１ｇ(エーザイ)
    アレグラ錠３０ｍｇ ３０ｍｇ１錠(サノフィ・アベンティス)
    アレグラ錠６０ｍｇ ６０ｍｇ１錠(サノフィ・アベンティス)
    アレジオンドライシロップ１％ １％１ｇ(日本ベーリンガー)
    アレジオン錠１０ １０ｍｇ１錠(日本ベーリンガー)
    アレジオン錠２０ ２０ｍｇ１錠(日本ベーリンガー)
    アレロックＯＤ錠２．５ ２．５ｍｇ１錠(協和発酵キリン)
    アレロックＯＤ錠５ ５ｍｇ１錠(協和発酵キリン)
    アレロック錠２．５ ２．５ｍｇ１錠(協和発酵キリン)
    アレロック錠５ ５ｍｇ１錠(協和発酵キリン)
    インタール細粒１０％ １０％１ｇ(サノフィ・アベンティス)
    エバステルＯＤ錠１０ｍｇ １０ｍｇ１錠(大日本住友)
    エバステルＯＤ錠５ｍｇ ５ｍｇ１錠(大日本住友)
    エバステル錠１０ｍｇ １０ｍｇ１錠(大日本住友)
    エバステル錠５ｍｇ ５ｍｇ１錠(大日本住友)
    カラミンローション＊（丸石） １０ｍＬ(丸石：大阪)
    カンフル精＊（東洋製薬） １０ｍＬ(東洋製化)
    キョウミノチン静注２０ｍＬ ２０ｍＬ１管(原沢)
    キョウミノチン静注５ｍＬ ５ｍＬ１管(原沢)
    クラリチンドライシロップ１％ １％１ｇ(ＭＳＤ)
    クラリチンレディタブ錠１０ｍｇ １０ｍｇ１錠(ＭＳＤ)
    クラリチン錠１０ｍｇ １０ｍｇ１錠(ＭＳＤ)
    グリファーゲン静注２０ｍＬ ２０ｍＬ１管(日医工ファーマ)
    グルコリンＳ注射液 ２０ｍＬ１管(扶桑)
    ケベラＳ注 ２０ｍＬ１管(マイラン製薬)
    ザジテンカプセル１ｍｇ １ｍｇ１カプセル(ノバルティス)
    ザジテンシロップ０．０２％ ０．０２％１ｍＬ(ノバルティス)
    ザジテンドライシロップ０．１％ ０．１％１ｇ(ノバルティス)
    ジルテックドライシロップ１．２５％ １．２５％１ｇ(ＵＣＢ)
    ジルテック錠１０ １０ｍｇ１錠(ＵＣＢ)
    ジルテック錠５ ５ｍｇ１錠(ＵＣＢ)
    セルテクトドライシロップ２％ ２％１ｇ(協和発酵キリン)
    セルテクト錠３０ ３０ｍｇ１錠(協和発酵キリン)
    ゼスラン小児用シロップ０．０３％ ０．０３％１ｍＬ(旭化成ファーマ)
    ゼスラン小児用細粒０．６％ ０．６％１ｇ(旭化成ファーマ)
    ゼスラン錠３ｍｇ ３ｍｇ１錠(旭化成ファーマ)
    タリオンＯＤ錠１０ｍｇ １０ｍｇ１錠(田辺三菱製薬)
    タリオンＯＤ錠５ｍｇ ５ｍｇ１錠(田辺三菱製薬)
    タリオン錠１０ｍｇ １０ｍｇ１錠(田辺三菱製薬)
    タリオン錠５ｍｇ ５ｍｇ１錠(田辺三菱製薬)
    ダレンカプセル１ｍｇ １ｍｇ１カプセル(ＭＳＤ)
    ダレンカプセル２ｍｇ ２ｍｇ１カプセル(ＭＳＤ)
    トウガラシチンキ １０ｍＬ(小堺)
    トウガラシチンキ〈ハチ〉 １０ｍＬ(東洋製化)
    トウガラシチンキ「ニッコー」 １０ｍＬ(日興製薬)
    トウガラシチンキ＊（山善） １０ｍＬ(山善)
    トウガラシチンキＦＭ １０ｍＬ(フヂミ)
    ニチファーゲン注 ２０ｍＬ１管(日新：山形)
    ニチファーゲン注 ５ｍＬ１管(日新：山形)
    ニポラジン小児用シロップ０．０３％ ０．０３％１ｍＬ(アルフレッサファーマ)
    ニポラジン小児用細粒０．６％ ０．６％１ｇ(アルフレッサファーマ)
    ニポラジン錠３ｍｇ ３ｍｇ１錠(アルフレッサファーマ)
    ネオファーゲンＣ静注２０ｍＬ ２０ｍＬ１管(大鵬薬品)
    ネオファーゲンＣ静注５ｍＬ ５ｍＬ１管(大鵬薬品)
    ネオファーゲン静注１００ｍＬ １００ｍＬ１袋(大塚製薬工場)
    ネオファーゲン静注２０ｍＬ ２０ｍＬ１管(大塚製薬工場)
    ハクワセホワイト １０ｇ(山田)
    プロペト １０ｇ(丸石：大阪)
    ベセルナクリーム５％ ５％２５０ｍｇ１包(持田)
    リザベンカプセル１００ｍｇ １００ｍｇ１カプセル(キッセイ)
    リザベンドライシロップ５％ ５％１ｇ(キッセイ)
    リザベン細粒１０％ １０％１ｇ(キッセイ)
    レミカットカプセル１ｍｇ １ｍｇ１カプセル(興和)
    レミカットカプセル２ｍｇ ２ｍｇ１カプセル(興和)
    レミゲン静注２０ｍＬ ２０ｍＬ１管(東和薬品)
    亜鉛華「ホエイ」 １０ｇ(マイラン製薬)
    亜鉛華デンプン １０ｇ(山善)
    亜鉛華デンプン「ケンエー」 １０ｇ(健栄)
    亜鉛華デンプン「ニッコー」 １０ｇ(日興製薬)
    亜鉛華デンプン「マルイシ」 １０ｇ(丸石：大阪)
    亜鉛華デンプン「メタル」 １０ｇ(中北)
    亜鉛華デンプン＊（小堺） １０ｇ(小堺)
    強力ネオミノファーゲンシーＰ静注２０ｍＬ ２０ｍＬ１管(ミノファーゲン)
    強力ネオミノファーゲンシー静注２０ｍＬ ２０ｍＬ１管(ミノファーゲン)
    強力ネオミノファーゲンシー静注５ｍＬ ５ｍＬ１管(ミノファーゲン)
    強力ネオミノファーゲンシー静注シリンジ２０ｍＬ ２０ｍＬ１筒(ミノファーゲン)
    強力ネオミノファーゲンシー静注シリンジ４０ｍＬ ４０ｍＬ１筒(ミノファーゲン)
    酸化亜鉛 １０ｇ(小西利七)
    酸化亜鉛 シオエ １０ｇ(シオエ)
    酸化亜鉛．ＯＩ １０ｇ(日医工ファーマ)
    酸化亜鉛「ケンエー」 １０ｇ(健栄)
    酸化亜鉛「ニッコー」 １０ｇ(日興製薬)
    酸化亜鉛「メタル」 １０ｇ(中北)
    酸化亜鉛「ヨシダ」 １０ｇ(吉田製薬)
    酸化亜鉛「三恵」 １０ｇ(三恵)
    酸化亜鉛＊（山善） １０ｇ(山善)
    酸化亜鉛＊（小堺） １０ｇ(小堺)
    酸化亜鉛原末「マルイシ」 １０ｇ(丸石：大阪)
    東豊カンフルチンキ １０ｍＬ(東豊)
    白色ワセリン １０ｇ(タツミ)
    白色ワセリン「ＯＲＹ」 １０ｇ(日医工ファーマ)
    白色ワセリン「ケンエー」 １０ｇ(健栄)
    白色ワセリン「ヤクハン」 １０ｇ(ヤクハン)
    白色ワセリン＊（シオエ） １０ｇ(シオエ)
    白色ワセリン＊（フヂミ） １０ｇ(フヂミ)
    白色ワセリン＊（マイラン） １０ｇ(マイラン製薬)
    白色ワセリン＊（三恵） １０ｇ(三恵)
    白色ワセリン＊（山善） １０ｇ(山善)
    白色ワセリン＊（小堺） １０ｇ(小堺)
    白色ワセリン＊（昭和製薬） １０ｇ(昭和製薬)
    白色ワセリン＊（東海製薬） １０ｇ(東海製薬)
    白色ワセリン＊（東豊） １０ｇ(東豊)
    白色ワセリン＊（東洋製化） １０ｇ(東洋製化)
    白色ワセリン＊（日興製薬） １０ｇ(日興製薬)


 ■01_腎疾患用剤
■02_泌尿器・生殖器用剤
■03_痔疾患治療薬
■04_歯科・口腔用剤
■05_解毒薬
■06_漢方薬
■07_造影剤
■08_その他


 ■01_腎性貧血治療薬
■02_高リン血症治療薬
■03_尿毒症治療薬
■04_高Ｋ血症治療薬
■05_代謝性アシドーシス治療薬
■06_そう痒症治療薬
■07_その他


    チオデロンカプセル５ｍｇ ５ｍｇ１カプセル(塩野義)


    カルタンＯＤ錠２５０ｍｇ ２５０ｍｇ１錠(マイラン製薬)
    カルタンＯＤ錠５００ｍｇ ５００ｍｇ１錠(マイラン製薬)
    カルタン細粒８３％ ８３％１ｇ(マイラン製薬)
    カルタン錠２５０ ２５０ｍｇ１錠(マイラン製薬)
    カルタン錠５００ ５００ｍｇ１錠(マイラン製薬)
    フォスブロック錠２５０ｍｇ ２５０ｍｇ１錠(協和発酵キリン)
    ホスレノールチュアブル錠２５０ｍｇ ２５０ｍｇ１錠(バイエル)
    ホスレノールチュアブル錠５００ｍｇ ５００ｍｇ１錠(バイエル)
    レナジェル錠２５０ｍｇ ２５０ｍｇ１錠(中外)


    クレメジンカプセル２００ｍｇ ２００ｍｇ１カプセル(クレハ)
    クレメジン細粒分包２ｇ １ｇ(クレハ)


    エクスメート散 １ｇ(ニプロファーマ)
    カリエード散 １ｇ(東洋製化)
    カリセラム末 １ｇ(扶桑)
    カリメートドライシロップ９２．５９％ ９２．５９％１ｇ(興和)
    カリメート散 １ｇ(興和)
    ケイキサレートドライシロップ７６％ ７６％１ｇ(鳥居)
    ケイキサレート散 １ｇ(鳥居)
    ポスカール散 １ｇ(シオエ)
    ミタピラリン原末 １ｇ(キョーリンリメディオ)


    「純生」重曹 １０ｇ(純生)
    重曹「ヒシヤマ」 １０ｇ(ニプロファーマ)
    重曹「ホエイ」 １０ｇ(マイラン製薬)
    炭酸水素ナトリウム １０ｇ(タツミ)
    炭酸水素ナトリウム １０ｇ(山善)
    炭酸水素ナトリウム １０ｇ(小堺)
    炭酸水素ナトリウム １０ｇ(小西利七)
    炭酸水素ナトリウム １０ｇ(大和薬品)
    炭酸水素ナトリウム １０ｇ(東海製薬)
    炭酸水素ナトリウム １０ｇ(扶桑)
    炭酸水素ナトリウム シオエ １０ｇ(シオエ)
    炭酸水素ナトリウム．ＯＩ １０ｇ(日医工ファーマ)
    炭酸水素ナトリウム〈ハチ〉 １０ｇ(東洋製化)
    炭酸水素ナトリウム「カナダ」 １０ｇ(金田直)
    炭酸水素ナトリウム「ケンエー」 １０ｇ(健栄)
    炭酸水素ナトリウム「タイセイ」 １０ｇ(大成)
    炭酸水素ナトリウム「ニッコー」 １０ｇ(日興製薬)
    炭酸水素ナトリウム「メタル」 １０ｇ(中北)
    炭酸水素ナトリウム「ヤクハン」 １０ｇ(ヤクハン)
    炭酸水素ナトリウム「ヨシダ」 １０ｇ(吉田製薬)
    炭酸水素ナトリウム「三恵」 １０ｇ(三恵)
    炭酸水素ナトリウム「昭和」（Ｍ） １０ｇ(昭和製薬)
    炭酸水素ナトリウム恵美須 １０ｇ(恵美須)


    レミッチカプセル２．５μｇ ２．５μｇ１カプセル(東レ)


    アセタノールカプセル１００ １００ｍｇ１カプセル(サノフィ・アベンティス)
    アセタノールカプセル２００ ２００ｍｇ１カプセル(サノフィ・アベンティス)
    アダラートＣＲ錠１０ｍｇ １０ｍｇ１錠(バイエル)
    アダラートＣＲ錠２０ｍｇ ２０ｍｇ１錠(バイエル)
    アダラートＣＲ錠４０ｍｇ ４０ｍｇ１錠(バイエル)
    アダラートＬ錠１０ｍｇ １０ｍｇ１錠(バイエル)
    アダラートＬ錠２０ｍｇ ２０ｍｇ１錠(バイエル)
    アダラートカプセル１０ｍｇ １０ｍｇ１カプセル(バイエル)
    アダラートカプセル５ｍｇ ５ｍｇ１カプセル(バイエル)
    アテレック錠１０ １０ｍｇ１錠(味の素製薬)
    アテレック錠５ ５ｍｇ１錠(味の素製薬)
    アデカット１５ｍｇ錠 １５ｍｇ１錠(武田)
    アデカット３０ｍｇ錠 ３０ｍｇ１錠(武田)
    アデカット７．５ｍｇ錠 ７．５ｍｇ１錠(武田)
    アバプロ錠１００ｍｇ １００ｍｇ１錠(大日本住友)
    アバプロ錠５０ｍｇ ５０ｍｇ１錠(大日本住友)
    アムロジンＯＤ錠１０ｍｇ １０ｍｇ１錠(大日本住友)
    アムロジンＯＤ錠２．５ｍｇ ２．５ｍｇ１錠(大日本住友)
    アムロジンＯＤ錠５ｍｇ ５ｍｇ１錠(大日本住友)
    アムロジン錠１０ｍｇ １０ｍｇ１錠(大日本住友)
    アムロジン錠２．５ｍｇ ２．５ｍｇ１錠(大日本住友)
    アムロジン錠５ｍｇ ５ｍｇ１錠(大日本住友)
    アルダクトンＡ細粒１０％ １０％１ｇ(ファイザー)
    アルダクトンＡ錠２５ｍｇ ２５ｍｇ１錠(ファイザー)
    アルダクトンＡ錠５０ｍｇ ５０ｍｇ１錠(ファイザー)
    アルドメット錠１２５ １２５ｍｇ１錠(ザイダスファーマ)
    アルドメット錠２５０ ２５０ｍｇ１錠(ザイダスファーマ)
    アルファロールカプセル０．２５μｇ ０．２５μｇ１カプセル(中外)
    アルファロールカプセル０．５μｇ ０．５μｇ１カプセル(中外)
    アルファロールカプセル１μｇ １μｇ１カプセル(中外)
    アルファロールカプセル３μｇ ３μｇ１カプセル(中外)
    アルファロール散１μｇ／ｇ １μｇ１ｇ(中外)
    アルファロール内用液０．５μｇ／ｍＬ ０．５μｇ１ｍＬ(中外)
    アレリックス３ｍｇ錠 ３ｍｇ１錠(サンド)
    アレリックス６ｍｇ錠 ６ｍｇ１錠(サンド)
    イルベタン錠１００ｍｇ １００ｍｇ１錠(塩野義)
    イルベタン錠５０ｍｇ ５０ｍｇ１錠(塩野義)
    インデラルＬＡカプセル６０ｍｇ ６０ｍｇ１カプセル(大日本住友)
    インデラル錠１０ｍｇ １０ｍｇ１錠(大日本住友)
    インデラル錠２０ｍｇ ２０ｍｇ１錠(大日本住友)
    インヒベース錠０．２５ ０．２５ｍｇ１錠(中外)
    インヒベース錠０．５ ０．５ｍｇ１錠(中外)
    インヒベース錠１ １ｍｇ１錠(中外)
    エースコール錠１ｍｇ １ｍｇ１錠(第一三共)
    エースコール錠２ｍｇ ２ｍｇ１錠(第一三共)
    エースコール錠４ｍｇ ４ｍｇ１錠(第一三共)
    エカード配合錠ＨＤ １錠(武田)
    エカード配合錠ＬＤ １錠(武田)
    エックスフォージ配合錠 １錠(ノバルティス)
    エパデールＳ３００ ３００ｍｇ１包(持田)
    エパデールＳ６００ ６００ｍｇ１包(持田)
    エパデールＳ９００ ９００ｍｇ１包(持田)
    エパデールカプセル３００ ３００ｍｇ１カプセル(持田)
    エブランチルカプセル１５ｍｇ １５ｍｇ１カプセル(科研)
    エブランチルカプセル３０ｍｇ ３０ｍｇ１カプセル(科研)
    オイテンシンカプセル４０ｍｇ ４０ｍｇ１カプセル(サノフィ・アベンティス)
    オドリック錠０．５ｍｇ ０．５ｍｇ１錠(日本新薬)
    オドリック錠１ｍｇ １ｍｇ１錠(日本新薬)
    オルメテック錠１０ｍｇ １０ｍｇ１錠(第一三共)
    オルメテック錠２０ｍｇ ２０ｍｇ１錠(第一三共)
    オルメテック錠４０ｍｇ ４０ｍｇ１錠(第一三共)
    オルメテック錠５ｍｇ ５ｍｇ１錠(第一三共)
    カタプレス錠１５０μｇ ０．１５ｍｇ１錠(日本ベーリンガー)
    カタプレス錠７５μｇ ０．０７５ｍｇ１錠(日本ベーリンガー)
    カプトリル－Ｒカプセル１８．７５ｍｇ １８．７５ｍｇ１カプセル(第一三共エスファ)
    カプトリル細粒５％ ５％１ｇ(第一三共エスファ)
    カプトリル錠１２．５ｍｇ １２．５ｍｇ１錠(第一三共エスファ)
    カプトリル錠２５ｍｇ ２５ｍｇ１錠(第一三共エスファ)
    カルスロット錠１０ １０ｍｇ１錠(武田)
    カルスロット錠２０ ２０ｍｇ１錠(武田)
    カルスロット錠５ ５ｍｇ１錠(武田)
    カルデナリン錠０．５ｍｇ ０．５ｍｇ１錠(ファイザー)
    カルデナリン錠１ｍｇ １ｍｇ１錠(ファイザー)
    カルデナリン錠２ｍｇ ２ｍｇ１錠(ファイザー)
    カルデナリン錠４ｍｇ ４ｍｇ１錠(ファイザー)
    カルビスケン錠５ｍｇ ５ｍｇ１錠(アルフレッサファーマ)
    カルブロック錠１６ｍｇ １６ｍｇ１錠(第一三共)
    カルブロック錠８ｍｇ ８ｍｇ１錠(第一三共)
    ケルロング錠１０ｍｇ １０ｍｇ１錠(サノフィ・アベンティス)
    ケルロング錠５ｍｇ ５ｍｇ１錠(サノフィ・アベンティス)
    コディオ配合錠ＥＸ １錠(ノバルティス)
    コディオ配合錠ＭＤ １錠(ノバルティス)
    コナン錠１０ｍｇ １０ｍｇ１錠(田辺三菱製薬)
    コナン錠２０ｍｇ ２０ｍｇ１錠(田辺三菱製薬)
    コナン錠５ｍｇ ５ｍｇ１錠(田辺三菱製薬)
    コニール錠２ ２ｍｇ１錠(協和発酵キリン)
    コニール錠４ ４ｍｇ１錠(協和発酵キリン)
    コニール錠８ ８ｍｇ１錠(協和発酵キリン)
    コバシル錠２ｍｇ ２ｍｇ１錠(協和発酵キリン)
    コバシル錠４ｍｇ ４ｍｇ１錠(協和発酵キリン)
    コメリアンコーワ錠１００ １００ｍｇ１錠(興和)
    コメリアンコーワ錠５０ ５０ｍｇ１錠(興和)
    サプレスタカプセル１０ｍｇ １０ｍｇ１カプセル(大鵬薬品)
    サプレスタカプセル５ｍｇ ５ｍｇ１カプセル(大鵬薬品)
    サプレスタ顆粒２％ ２％１ｇ(大鵬薬品)
    シナロング錠１０ １０ｍｇ１錠(ＵＣＢ)
    シナロング錠５ ５ｍｇ１錠(ＵＣＢ)
    ジウテレン錠３０ｍｇ ３０ｍｇ１錠(寿)
    ジウテレン顆粒 ３３．３３％１ｇ(寿)
    スプレンジール錠２．５ｍｇ ２．５ｍｇ１錠(アストラゼネカ)
    スプレンジール錠５ｍｇ ５ｍｇ１錠(アストラゼネカ)
    セタプリル錠１２．５ｍｇ １２．５ｍｇ１錠(大日本住友)
    セタプリル錠２５ｍｇ ２５ｍｇ１錠(大日本住友)
    セタプリル錠５０ｍｇ ５０ｍｇ１錠(大日本住友)
    セパミット－Ｒカプセル１０ １０ｍｇ１カプセル(ＭＳＤ)
    セパミット－Ｒカプセル２０ ２０ｍｇ１カプセル(ＭＳＤ)
    セパミット－Ｒ細粒２％ ２％１ｇ(ＭＳＤ)
    セララ錠１００ｍｇ １００ｍｇ１錠(ファイザー)
    セララ錠２５ｍｇ ２５ｍｇ１錠(ファイザー)
    セララ錠５０ｍｇ ５０ｍｇ１錠(ファイザー)
    セレカル錠１０ １０ｍｇ１錠(富山化学)
    セレクトール錠１００ｍｇ １００ｍｇ１錠(日本新薬)
    セレクトール錠２００ｍｇ ２００ｍｇ１錠(日本新薬)
    セロケンＬ錠１２０ｍｇ １２０ｍｇ１錠(アストラゼネカ)
    セロケン錠２０ｍｇ ２０ｍｇ１錠(アストラゼネカ)
    セロケン錠４０ｍｇ ４０ｍｇ１錠(アストラゼネカ)
    ゼストリル錠１０ １０ｍｇ１錠(アストラゼネカ)
    ゼストリル錠２０ ２０ｍｇ１錠(アストラゼネカ)
    ゼストリル錠５ ５ｍｇ１錠(アストラゼネカ)
    タナトリル錠１０ １０ｍｇ１錠(田辺三菱製薬)
    タナトリル錠２．５ ２．５ｍｇ１錠(田辺三菱製薬)
    タナトリル錠５ ５ｍｇ１錠(田辺三菱製薬)
    ダイアート錠３０ｍｇ ３０ｍｇ１錠(三和化学)
    ダイアート錠６０ｍｇ ６０ｍｇ１錠(三和化学)
    チバセン錠１０ｍｇ １０ｍｇ１錠(ノバルティス)
    チバセン錠２．５ｍｇ ２．５ｍｇ１錠(ノバルティス)
    チバセン錠５ｍｇ ５ｍｇ１錠(ノバルティス)
    テナキシル錠１ｍｇ １ｍｇ１錠(アルフレッサファーマ)
    テナキシル錠２ｍｇ ２ｍｇ１錠(アルフレッサファーマ)
    テノーミン錠２５ ２５ｍｇ１錠(アストラゼネカ)
    テノーミン錠５０ ５０ｍｇ１錠(アストラゼネカ)
    ディオバン錠１６０ｍｇ １６０ｍｇ１錠(ノバルティス)
    ディオバン錠２０ｍｇ ２０ｍｇ１錠(ノバルティス)
    ディオバン錠４０ｍｇ ４０ｍｇ１錠(ノバルティス)
    ディオバン錠８０ｍｇ ８０ｍｇ１錠(ノバルティス)
    デタントールＲ錠３ｍｇ ３ｍｇ１錠(エーザイ)
    デタントールＲ錠６ｍｇ ６ｍｇ１錠(エーザイ)
    デタントール錠０．５ｍｇ ０．５ｍｇ１錠(エーザイ)
    デタントール錠１ｍｇ １ｍｇ１錠(エーザイ)
    トリアムテレン錠３０ｍｇ「イセイ」 ３０ｍｇ１錠(イセイ)
    トリテレン・カプセル５０ｍｇ ５０ｍｇ１カプセル(京都)
    ドパマイド ２５０ｍｇ１錠(東邦新薬)
    ナディック錠３０ｍｇ ３０ｍｇ１錠(大日本住友)
    ナディック錠６０ｍｇ ６０ｍｇ１錠(大日本住友)
    ナトリックス錠１ １ｍｇ１錠(京都)
    ナトリックス錠２ ２ｍｇ１錠(京都)
    ニコデールＬＡカプセル２０ｍｇ ２０ｍｇ１カプセル(バイエル)
    ニコデールＬＡカプセル４０ｍｇ ４０ｍｇ１カプセル(バイエル)
    ニコデール散１０％ １０％１ｇ(バイエル)
    ニコデール錠１０ １０ｍｇ１錠(バイエル)
    ニコデール錠２０ ２０ｍｇ１錠(バイエル)
    ニチドーパ錠２５０ｍｇ ２５０ｍｇ１錠(日医工)
    ニバジール錠２ｍｇ ２ｍｇ１錠(アステラス)
    ニバジール錠４ｍｇ ４ｍｇ１錠(アステラス)
    ニューロタン錠１００ｍｇ １００ｍｇ１錠(ＭＳＤ)
    ニューロタン錠２５ｍｇ ２５ｍｇ１錠(ＭＳＤ)
    ニューロタン錠５０ｍｇ ５０ｍｇ１錠(ＭＳＤ)
    ノルバスクＯＤ錠１０ｍｇ １０ｍｇ１錠(ファイザー)
    ノルバスクＯＤ錠２．５ｍｇ ２．５ｍｇ１錠(ファイザー)
    ノルバスクＯＤ錠５ｍｇ ５ｍｇ１錠(ファイザー)
    ノルバスク錠１０ｍｇ １０ｍｇ１錠(ファイザー)
    ノルバスク錠２．５ｍｇ ２．５ｍｇ１錠(ファイザー)
    ノルバスク錠５ｍｇ ５ｍｇ１錠(ファイザー)
    ハイトラシン錠０．２５ｍｇ ０．２５ｍｇ１錠(アボットジャパン)
    ハイトラシン錠０．５ｍｇ ０．５ｍｇ１錠(アボットジャパン)
    ハイトラシン錠１ｍｇ １ｍｇ１錠(アボットジャパン)
    ハイトラシン錠２ｍｇ ２ｍｇ１錠(アボットジャパン)
    ハイパジールコーワ錠３ ３ｍｇ１錠(興和)
    ハイパジールコーワ錠６ ６ｍｇ１錠(興和)
    バイミカード錠１０ｍｇ １０ｍｇ１錠(バイエル)
    バイミカード錠５ｍｇ ５ｍｇ１錠(バイエル)
    バイロテンシン錠１０ｍｇ １０ｍｇ１錠(田辺三菱製薬)
    バイロテンシン錠５ｍｇ ５ｍｇ１錠(田辺三菱製薬)
    バソメット錠０．２５ｍｇ ０．２５ｍｇ１錠(田辺三菱製薬)
    バソメット錠０．５ｍｇ ０．５ｍｇ１錠(田辺三菱製薬)
    バソメット錠１ｍｇ １ｍｇ１錠(田辺三菱製薬)
    バソメット錠２ｍｇ ２ｍｇ１錠(田辺三菱製薬)
    ヒポカ１０ｍｇカプセル １０ｍｇ１カプセル(アステラス)
    ヒポカ１５ｍｇカプセル １５ｍｇ１カプセル(アステラス)
    ヒポカ５ｍｇカプセル ５ｍｇ１カプセル(アステラス)
    フルイトラン錠１ｍｇ １ｍｇ１錠(塩野義)
    フルイトラン錠２ｍｇ ２ｍｇ１錠(塩野義)
    フルスタン錠０．１５ ０．１５μｇ１錠(大日本住友)
    フルスタン錠０．３ ０．３μｇ１錠(大日本住友)
    ブロプレス錠１２ １２ｍｇ１錠(武田)
    ブロプレス錠２ ２ｍｇ１錠(武田)
    ブロプレス錠４ ４ｍｇ１錠(武田)
    ブロプレス錠８ ８ｍｇ１錠(武田)
    プレミネント配合錠 １錠(ＭＳＤ)
    プレラン０．５ｍｇ錠 ０．５ｍｇ１錠(サノフィ・アベンティス)
    プレラン１ｍｇ錠 １ｍｇ１錠(サノフィ・アベンティス)
    ヘルベッサーＲカプセル１００ｍｇ １００ｍｇ１カプセル(田辺三菱製薬)
    ヘルベッサーＲカプセル２００ｍｇ ２００ｍｇ１カプセル(田辺三菱製薬)
    ヘルベッサー錠３０ ３０ｍｇ１錠(田辺三菱製薬)
    ヘルベッサー錠６０ ６０ｍｇ１錠(田辺三菱製薬)
    ベックカプセル１０ｍｇ １０ｍｇ１カプセル(日医工ファーマ)
    ベックカプセル５ｍｇ ５ｍｇ１カプセル(日医工ファーマ)
    ベック顆粒２％ ２％１ｇ(日医工ファーマ)
    ベハイド錠４ｍｇ ４ｍｇ１錠(杏林)
    ペルサンチン－Ｌカプセル１５０ｍｇ １５０ｍｇ１カプセル(日本ベーリンガー)
    ペルサンチン錠１００ｍｇ １００ｍｇ１錠(日本ベーリンガー)
    ペルサンチン錠２５ｍｇ ２５ｍｇ１錠(日本ベーリンガー)
    ペルジピンＬＡカプセル２０ｍｇ ２０ｍｇ１カプセル(アステラス)
    ペルジピンＬＡカプセル４０ｍｇ ４０ｍｇ１カプセル(アステラス)
    ペルジピン散１０％ １０％１ｇ(アステラス)
    ペルジピン錠１０ｍｇ １０ｍｇ１錠(アステラス)
    ペルジピン錠２０ｍｇ ２０ｍｇ１錠(アステラス)
    ホーネル錠０．１５ ０．１５μｇ１錠(大正製薬)
    ホーネル錠０．３ ０．３μｇ１錠(大正製薬)
    ミカムロ配合錠ＡＰ １錠(日本ベーリンガー)
    ミカルディス錠２０ｍｇ ２０ｍｇ１錠(日本ベーリンガー)
    ミカルディス錠４０ｍｇ ４０ｍｇ１錠(日本ベーリンガー)
    ミカルディス錠８０ｍｇ ８０ｍｇ１錠(日本ベーリンガー)
    ミケランＬＡカプセル１５ｍｇ １５ｍｇ１カプセル(大塚製薬)
    ミケラン細粒１％ １％１ｇ(大塚製薬)
    ミケラン錠５ｍｇ ５ｍｇ１錠(大塚製薬)
    ミコンビ配合錠ＡＰ １錠(日本ベーリンガー)
    ミコンビ配合錠ＢＰ １錠(日本ベーリンガー)
    ミニプレス錠０．５ｍｇ ０．５ｍｇ１錠(ファイザー)
    ミニプレス錠１ｍｇ １ｍｇ１錠(ファイザー)
    ムノバール２．５ｍｇ錠 ２．５ｍｇ１錠(サノフィ・アベンティス)
    ムノバール５ｍｇ錠 ５ｍｇ１錠(サノフィ・アベンティス)
    メインテート錠２．５ ２．５ｍｇ１錠(田辺三菱製薬)
    メインテート錠５ ５ｍｇ１錠(田辺三菱製薬)
    メチルドパ錠（ツルハラ）１２５ １２５ｍｇ１錠(鶴原)
    メチルドパ錠（ツルハラ）２５０ ２５０ｍｇ１錠(鶴原)
    メチルドパ錠２５０ｍｇ「トーワ」 ２５０ｍｇ１錠(東和薬品)
    ユープレスドパ錠２５０ｍｇ ２５０ｍｇ１錠(イセイ)
    ユニシア配合錠ＨＤ １錠(武田)
    ユニシア配合錠ＬＤ １錠(武田)
    ラシックス細粒４％ ４％１ｇ(サノフィ・アベンティス)
    ラシックス錠２０ｍｇ ２０ｍｇ１錠(サノフィ・アベンティス)
    ラシックス錠４０ｍｇ ４０ｍｇ１錠(サノフィ・アベンティス)
    ランデル錠１０ １０ｍｇ１錠(日産)
    ランデル錠２０ ２０ｍｇ１錠(日産)
    ランデル錠４０ ４０ｍｇ１錠(日産)
    ルネトロン錠１ｍｇ １ｍｇ１錠(第一三共)
    ルプラック錠４ｍｇ ４ｍｇ１錠(田辺三菱製薬)
    ルプラック錠８ｍｇ ８ｍｇ１錠(田辺三菱製薬)
    レグパラ錠２５ｍｇ ２５ｍｇ１錠(協和発酵キリン)
    レグパラ錠７５ｍｇ ７５ｍｇ１錠(協和発酵キリン)
    レザルタス配合錠ＨＤ １錠(第一三共)
    レザルタス配合錠ＬＤ １錠(第一三共)
    レニベース錠１０ １０ｍｇ１錠(ＭＳＤ)
    レニベース錠２．５ ２．５ｍｇ１錠(ＭＳＤ)
    レニベース錠５ ５ｍｇ１錠(ＭＳＤ)
    ロカルトロールカプセル０．２５ ０．２５μｇ１カプセル(中外)
    ロカルトロールカプセル０．５ ０．５μｇ１カプセル(中外)
    ロプレソールＳＲ錠１２０ｍｇ １２０ｍｇ１錠(ノバルティス)
    ロプレソール錠２０ｍｇ ２０ｍｇ１錠(ノバルティス)
    ロプレソール錠４０ｍｇ ４０ｍｇ１錠(ノバルティス)
    ロンゲス錠１０ｍｇ １０ｍｇ１錠(塩野義)
    ロンゲス錠２０ｍｇ ２０ｍｇ１錠(塩野義)
    ロンゲス錠５ｍｇ ５ｍｇ１錠(塩野義)
    ワイテンス錠２ｍｇ ２ｍｇ１錠(アルフレッサファーマ)
    ワンアルファ錠０．２５μｇ ０．２５μｇ１錠(帝人ファーマ)
    ワンアルファ錠０．５μｇ ０．５μｇ１錠(帝人ファーマ)
    ワンアルファ錠１．０μｇ １μｇ１錠(帝人ファーマ)
    ワンアルファ内用液０．５μｇ／ｍＬ ０．５μｇ１ｍＬ(帝人ファーマ)
    小児用ミケラン細粒０．２％ ０．２％１ｇ(大塚製薬)


 ■01_外用剤
■02_結石排出促進薬
■03_酸性尿改善薬
■04_頻尿・過活動膀胱治療薬
■05_排尿障害治療薬
■06_手術灌流液


    ソルコセリル膣坐薬 １個(東菱)
    産婦人科用イソジンクリーム５％ ５％１０ｇ(明治製菓)


    ウロカルン錠２２５ｍｇ ２２５ｍｇ１錠(日本新薬)
    コスパノンカプセル４０ｍｇ ４０ｍｇ１カプセル(エーザイ)
    コスパノン錠４０ｍｇ ４０ｍｇ１錠(エーザイ)
    コスパノン錠８０ｍｇ ８０ｍｇ１錠(エーザイ)


    ウラリット－Ｕ配合散 １ｇ(ケミファ)
    ウラリット配合錠 １錠(ケミファ)


    ウリトス錠０．１ｍｇ ０．１ｍｇ１錠(杏林)
    ステーブラ錠０．１ｍｇ ０．１ｍｇ１錠(小野)
    スピロペント錠１０μｇ １０μｇ１錠(帝人ファーマ)
    スピロペント顆粒０．００２％ ０．００２％１ｇ(帝人ファーマ)
    デトルシトールカプセル２ｍｇ ２ｍｇ１カプセル(ファイザー)
    デトルシトールカプセル４ｍｇ ４ｍｇ１カプセル(ファイザー)
    バップフォー細粒２％ ２％１ｇ(大鵬薬品)
    バップフォー錠１０ １０ｍｇ１錠(大鵬薬品)
    バップフォー錠２０ ２０ｍｇ１錠(大鵬薬品)
    ブラダロン錠２００ｍｇ ２００ｍｇ１錠(日本新薬)
    ブラダロン顆粒２０％ ２０％１ｇ(日本新薬)
    ベシケア錠２．５ｍｇ ２．５ｍｇ１錠(アステラス)
    ベシケア錠５ｍｇ ５ｍｇ１錠(アステラス)
    ポラキス錠１ １ｍｇ１錠(サノフィ・アベンティス)
    ポラキス錠２ ２ｍｇ１錠(サノフィ・アベンティス)
    ポラキス錠３ ３ｍｇ１錠(サノフィ・アベンティス)


    アボルブカプセル０．５ｍｇ ０．５ｍｇ１カプセル(ＧＳＫ)
    エビプロスタット配合錠ＤＢ １錠(日本新薬)
    エビプロスタット配合錠ＳＧ １錠(日本新薬)
    エブランチルカプセル１５ｍｇ １５ｍｇ１カプセル(科研)
    エブランチルカプセル３０ｍｇ ３０ｍｇ１カプセル(科研)
    セルニルトン錠 １錠(東菱)
    ノアルテン錠（５ｍｇ） ５ｍｇ１錠(塩野義)
    ハイトラシン錠０．２５ｍｇ ０．２５ｍｇ１錠(アボットジャパン)
    ハイトラシン錠０．５ｍｇ ０．５ｍｇ１錠(アボットジャパン)
    ハイトラシン錠１ｍｇ １ｍｇ１錠(アボットジャパン)
    ハイトラシン錠２ｍｇ ２ｍｇ１錠(アボットジャパン)
    ハルナールＤ錠０．１ｍｇ ０．１ｍｇ１錠(アステラス)
    ハルナールＤ錠０．２ｍｇ ０．２ｍｇ１錠(アステラス)
    バソメット錠０．２５ｍｇ ０．２５ｍｇ１錠(田辺三菱製薬)
    バソメット錠０．５ｍｇ ０．５ｍｇ１錠(田辺三菱製薬)
    バソメット錠１ｍｇ １ｍｇ１錠(田辺三菱製薬)
    バソメット錠２ｍｇ ２ｍｇ１錠(田辺三菱製薬)
    パーセリン錠２５ｍｇ ２５ｍｇ１錠(ＭＳＤ)
    パラプロスト配合カプセル １カプセル(興和)
    フリバスＯＤ錠２５ｍｇ ２５ｍｇ１錠(旭化成ファーマ)
    フリバスＯＤ錠５０ｍｇ ５０ｍｇ１錠(旭化成ファーマ)
    フリバスＯＤ錠７５ｍｇ ７５ｍｇ１錠(旭化成ファーマ)
    フリバス錠２５ｍｇ ２５ｍｇ１錠(旭化成ファーマ)
    フリバス錠５０ｍｇ ５０ｍｇ１錠(旭化成ファーマ)
    フリバス錠７５ｍｇ ７５ｍｇ１錠(旭化成ファーマ)
    プロスタールＬ錠５０ｍｇ ５０ｍｇ１錠(あすか製薬)
    プロスタール錠２５ ２５ｍｇ１錠(あすか製薬)
    ミニプレス錠０．５ｍｇ ０．５ｍｇ１錠(ファイザー)
    ミニプレス錠１ｍｇ １ｍｇ１錠(ファイザー)
    ユリーフ錠２ｍｇ ２ｍｇ１錠(キッセイ)
    ユリーフ錠４ｍｇ ４ｍｇ１錠(キッセイ)
    ルトラール錠２ｍｇ ２ｍｇ１錠(塩野義)
    ワゴスチグミン散（０．５％） ０．５％１ｇ(塩野義)


    ウロマチックＳ泌尿器科用灌流液３％ ３％３Ｌ１袋(バクスター)


 ■01_抗炎症作用薬
■02_循環改善作用薬
■03_局所収斂作用薬
■04_肉芽形成促進作用薬


    サーカネッテン配合錠 １錠(日本新薬)
    ネリプロクト坐剤 １個(バイエル)
    ネリプロクト軟膏 １ｇ(バイエル)
    プロクトセディル坐薬 １個(味の素製薬)
    プロクトセディル軟膏 １ｇ(味の素製薬)
    ヘモナーゼ配合錠 １錠(ジェイドルフ)
    ヘモリンガル舌下錠０．１８ｍｇ １錠(東菱)


    エスベリベン錠 １錠(サンド)
    ヘモクロンカプセル２００ｍｇ ２００ｍｇ１カプセル(天藤)
    ボラザＧ坐剤 １個(天藤)
    ボラザＧ軟膏 １ｇ(天藤)


    ヘルミチンＳ坐剤 １個(長生堂)
    ロートエキス・タンニン坐剤「サトウ」 １個(佐藤製薬)


    ポステリザン（軟膏） １ｇ(マルホ)
    ポステリザンＦ坐薬 １個(マルホ)
    強力ポステリザン（軟膏） １ｇ(マルホ)


 ■01_局所麻酔薬
■02_含嗽薬
■03_抗生物質含有トローチ
■04_殺菌消毒薬含有トローチ
■05_口腔カンジダ症治療薬
■06_口内炎等治療薬
■07_歯周病治療薬
■08_口腔乾燥症状改善薬
■09_その他


    コーパロン歯科用表面麻酔液６％ １枚(昭和薬化)
    スキャンドネストカートリッジ３％ ３％１．８ｍＬ１管(日本歯科)
    ネオザロカインパスタ １ｇ(ネオ)
    プロネスパスタアロマ １ｇ(日本歯科)
    歯科用キシロカインカートリッジ １．８ｍＬ１管(デンツプライ)
    歯科用シタネスト－オクタプレシンカートリッジ １．８ｍＬ１管(デンツプライ)


    「純生」ミョウバン １０ｇ(純生)
    アズノール・ガーグル顆粒０．４％ ０．４％１ｇ(日本新薬)
    アズノール錠２ｍｇ ２ｍｇ１錠(日本新薬)
    イソジンガーグル液７％ ７％１ｍＬ(明治製菓)
    デンターグル含嗽用散２０ｍｇ／包 ＦＲＭ２０ｍｇ１包(昭和薬化)
    ネオステリングリーンうがい液０．２％ １ｍＬ(日本歯科)
    ベンゼトニウム塩化物うがい液０．２％「ＫＹＳ」 １ｍＬ(協和新薬)
    含嗽用ハチアズレ顆粒 ０．１％１ｇ(東洋製化)


    アクロマイシントローチ１５ｍｇ １５ｍｇ１錠(ポーラファルマ)


    オラドールＳトローチ０．５ｍｇ ０．５ｍｇ１錠(大洋)
    オラドールトローチ０．５ｍｇ ０．５ｍｇ１錠(大洋)


    エンペシドトローチ１０ｍｇ １０ｍｇ１錠(バイエル)
    フロリードゲル経口用２％ ２％１ｇ(持田)


    アズノールＳＴ錠口腔用５ｍｇ ５ｍｇ１錠(日本新薬)
    アフタゾロン口腔用軟膏０．１％ ０．１％１ｇ(昭和薬化)
    アフタッチ口腔用貼付剤２５μｇ ２５μｇ１錠(帝人ファーマ)
    ケナログ口腔用軟膏０．１％ ０．１％１ｇ(ブリストル・マイヤーズ)
    サルコートカプセル外用５０μｇ ５０μｇ１カプセル(帝人ファーマ)
    ヂヒドリン軟膏 １０％１ｇ(ゼリア)
    テトラサイクリン・プレステロン歯科用軟膏 １ｇ(日本歯科)
    テトラサイクリン塩酸塩パスタ３％「昭和」 ３０ｍｇ１ｇ(昭和薬化)
    デスパコーワ口腔用クリーム １ｇ(興和)


    ヒノポロン口腔用軟膏 １ｇ(昭和薬化)
    ヒノポロン口腔用軟膏キット ０．５ｇ１筒(昭和薬化)
    ペリオクリン歯科用軟膏 １０ｍｇ０．５ｇ１シリンジ(サンスター)


    エボザックカプセル３０ｍｇ ３０ｍｇ１カプセル(第一三共)
    サラジェン錠５ｍｇ ５ｍｇ１錠(キッセイ)
    サリグレンカプセル３０ｍｇ ３０ｍｇ１カプセル(日本化薬)
    サリベートエアゾール ５０ｇ１個(帝人ファーマ)


    オキシテトラコーン歯科用挿入剤５ｍｇ ５ｍｇ１個(昭和薬化)
    クレオソート「司生堂」 １０ｇ(司生堂)
    歯科用ＴＤゼット・ゼリー １ｇ(東洋製化)
    歯科用ＴＤゼット液 １ｍＬ(東洋製化)


 ■01_金属解毒薬
■02_還元型解毒薬
■03_催吐薬
■04_抗酒薬
■05_その他


    エクジェイド懸濁用錠１２５ｍｇ １２５ｍｇ１錠(ノバルティス)
    エクジェイド懸濁用錠５００ｍｇ ５００ｍｇ１錠(ノバルティス)
    ノベルジンカプセル２５ｍｇ ２５ｍｇ１カプセル(ノーベルファーマ)
    ノベルジンカプセル５０ｍｇ ５０ｍｇ１カプセル(ノーベルファーマ)
    メタライト２５０カプセル ２５０ｍｇ１カプセル(ツムラ)
    メタルカプターゼカプセル１００ｍｇ １００ｍｇ１カプセル(大正製薬)
    メタルカプターゼカプセル２００ｍｇ ２００ｍｇ１カプセル(大正製薬)
    メタルカプターゼカプセル５０ｍｇ ５０ｍｇ１カプセル(大正製薬)


    アセチルシステイン内用液１７．６％「ショーワ」 １７．６％１ｍＬ(昭和薬化)
    グロンサン原末 １ｇ(中外)
    タチオン散２０％ ２０％１ｇ(アステラス)
    タチオン錠１００ｍｇ １００ｍｇ１錠(アステラス)
    タチオン錠５０ｍｇ ５０ｍｇ１錠(アステラス)
    チオラ錠１００ １００ｍｇ１錠(マイラン製薬)


    トコンシロップ「ツムラ」 ３０ｍＬ１瓶(ツムラ)


    シアナマイド内用液１％「タナベ」 １％１ｍＬ(田辺三菱製薬)
    ノックビン原末 １ｇ(田辺三菱製薬)


    クエストラン粉末４４．４％ ４４．４％１ｇ(サノフィ・アベンティス)
    クレメジンカプセル２００ｍｇ ２００ｍｇ１カプセル(クレハ)
    クレメジン細粒分包２ｇ １ｇ(クレハ)
    薬用炭．ＯＹ １ｇ(日医工ファーマ)


 ■01_その他


    〔東洋〕よく苡仁湯エキス細粒 １ｇ(東洋薬行)
    〔東洋〕安中散料エキス細粒 １ｇ(東洋薬行)
    〔東洋〕黄連解毒湯エキス細粒 １ｇ(東洋薬行)
    〔東洋〕黄連湯エキス細粒 １ｇ(東洋薬行)
    〔東洋〕黄耆建中湯エキス細粒 １ｇ(東洋薬行)
    〔東洋〕温清飲エキス細粒 １ｇ(東洋薬行)
    〔東洋〕加味帰脾湯エキス細粒 １ｇ(東洋薬行)
    〔東洋〕加味逍遙散エキス細粒 １ｇ(東洋薬行)
    〔東洋〕葛根湯エキス細粒 １ｇ(東洋薬行)
    〔東洋〕葛根湯加川きゅう辛夷エキス細粒 １ｇ(東洋薬行)
    〔東洋〕啓脾湯エキス細粒 １ｇ(東洋薬行)
    〔東洋〕桂枝加黄耆湯エキス細粒 １ｇ(東洋薬行)
    〔東洋〕桂枝加葛根湯エキス細粒 １ｇ(東洋薬行)
    〔東洋〕桂枝加厚朴杏仁湯エキス細粒 １ｇ(東洋薬行)
    〔東洋〕桂枝加芍薬湯エキス細粒 １ｇ(東洋薬行)
    〔東洋〕桂枝茯苓丸料エキス細粒 １ｇ(東洋薬行)
    〔東洋〕桂麻各半湯エキス細粒 １ｇ(東洋薬行)
    〔東洋〕五淋散エキス細粒 １ｇ(東洋薬行)
    〔東洋〕五苓散料エキス細粒 １ｇ(東洋薬行)
    〔東洋〕四君子湯エキス細粒 １ｇ(東洋薬行)
    〔東洋〕七物降下湯エキス細粒 １ｇ(東洋薬行)
    〔東洋〕十全大補湯エキス細粒 １ｇ(東洋薬行)
    〔東洋〕十味敗毒湯エキス細粒 １ｇ(東洋薬行)
    〔東洋〕小柴胡湯エキス細粒 １ｇ(東洋薬行)
    〔東洋〕神秘湯エキス細粒 １ｇ(東洋薬行)
    〔東洋〕人参湯エキス細粒 １ｇ(東洋薬行)
    〔東洋〕清心連子飲エキス細粒 １ｇ(東洋薬行)
    〔東洋〕大柴胡湯エキス細粒 １ｇ(東洋薬行)
    〔東洋〕猪苓湯エキス細粒 １ｇ(東洋薬行)
    〔東洋〕当帰芍薬散料エキス細粒 １ｇ(東洋薬行)
    〔東洋〕二陳湯エキス細粒 １ｇ(東洋薬行)
    〔東洋〕半夏厚朴湯エキス細粒 １ｇ(東洋薬行)
    〔東洋〕半夏瀉心湯エキス細粒 １ｇ(東洋薬行)
    〔東洋〕補中益気湯エキス細粒 １ｇ(東洋薬行)
    〔東洋〕防風通聖散料エキス細粒 １ｇ(東洋薬行)
    〔東洋〕龍胆瀉肝湯エキス細粒 １ｇ(東洋薬行)
    〔東洋〕苓桂朮甘湯エキス細粒 １ｇ(東洋薬行)
    〔東洋〕六君子湯エキス細粒 １ｇ(東洋薬行)
    〔東洋〕六味地黄丸料エキス細粒 １ｇ(東洋薬行)
    〔東洋〕芍薬甘草湯エキス細粒 １ｇ(東洋薬行)
    「純生」カンゾウ末 １０ｇ(純生)
    「純生」ケイヒ末 １０ｇ(純生)
    「純生」ゲンチアナ末 １０ｇ(純生)
    「純生」センブリ末 １０ｇ(純生)
    ＪＰＳ安中散料エキス顆粒〔調剤用〕 １ｇ(ＪＰＳ)
    ＪＰＳ越婢加朮湯エキス顆粒〔調剤用〕 １ｇ(ＪＰＳ)
    ＪＰＳ黄連解毒湯エキス顆粒〔調剤用〕 １ｇ(ＪＰＳ)
    ＪＰＳ乙字湯エキス顆粒〔調剤用〕 １ｇ(ＪＰＳ)
    ＪＰＳ加味逍遙散料エキス顆粒〔調剤用〕 １ｇ(ＪＰＳ)
    ＪＰＳ葛根湯エキス顆粒〔調剤用〕 １ｇ(ＪＰＳ)
    ＪＰＳ葛根湯加川きゅう辛夷エキス顆粒〔調剤用〕 １ｇ(ＪＰＳ)
    ＪＰＳ桂枝加朮附湯エキス顆粒〔調剤用〕 １ｇ(ＪＰＳ)
    ＪＰＳ桂枝湯エキス顆粒〔調剤用〕 １ｇ(ＪＰＳ)
    ＪＰＳ桂枝茯苓丸料エキス顆粒〔調剤用〕 １ｇ(ＪＰＳ)
    ＪＰＳ五苓散料エキス顆粒〔調剤用〕 １ｇ(ＪＰＳ)
    ＪＰＳ三黄瀉心湯エキス顆粒〔調剤用〕 １ｇ(ＪＰＳ)
    ＪＰＳ柴胡加竜骨牡蛎湯エキス顆粒〔調剤用〕 １ｇ(ＪＰＳ)
    ＪＰＳ柴胡桂枝湯エキス顆粒〔調剤用〕 １ｇ(ＪＰＳ)
    ＪＰＳ十味敗毒湯エキス顆粒〔調剤用〕 １ｇ(ＪＰＳ)
    ＪＰＳ小柴胡湯エキス顆粒〔調剤用〕 １ｇ(ＪＰＳ)
    ＪＰＳ小青竜湯エキス顆粒〔調剤用〕 １ｇ(ＪＰＳ)
    ＪＰＳ真武湯エキス顆粒〔調剤用〕 １ｇ(ＪＰＳ)
    ＪＰＳ大柴胡湯エキス顆粒〔調剤用〕 １ｇ(ＪＰＳ)
    ＪＰＳ猪苓湯エキス顆粒〔調剤用〕 １ｇ(ＪＰＳ)
    ＪＰＳ桃核承気湯エキス顆粒〔調剤用〕 １ｇ(ＪＰＳ)
    ＪＰＳ当帰芍薬散料エキス顆粒〔調剤用〕 １ｇ(ＪＰＳ)
    ＪＰＳ麦門冬湯エキス顆粒〔調剤用〕 １ｇ(ＪＰＳ)
    ＪＰＳ八味地黄丸料エキス顆粒〔調剤用〕 １ｇ(ＪＰＳ)
    ＪＰＳ半夏厚朴湯エキス顆粒〔調剤用〕 １ｇ(ＪＰＳ)
    ＪＰＳ半夏瀉心湯エキス顆粒〔調剤用〕 １ｇ(ＪＰＳ)
    ＪＰＳ補中益気湯エキス顆粒〔調剤用〕 １ｇ(ＪＰＳ)
    ＪＰＳ防風通聖散料エキス顆粒〔調剤用〕 １ｇ(ＪＰＳ)
    ＪＰＳ防已黄耆湯エキス顆粒〔調剤用〕 １ｇ(ＪＰＳ)
    ＪＰＳ麻杏よく甘湯エキス顆粒〔調剤用〕 １ｇ(ＪＰＳ)
    ＪＰＳ苓桂朮甘湯エキス顆粒〔調剤用〕 １ｇ(ＪＰＳ)
    ＫＴＳよく苡仁湯エキス顆粒 １ｇ(建林松鶴堂)
    ＫＴＳ胃苓湯エキス顆粒 １ｇ(建林松鶴堂)
    ＫＴＳ越婢加朮湯エキス顆粒 １ｇ(建林松鶴堂)
    ＫＴＳ温経湯エキス顆粒 １ｇ(建林松鶴堂)
    ＫＴＳ加味帰脾湯エキス顆粒 １ｇ(建林松鶴堂)
    ＫＴＳ帰脾湯エキス顆粒 １ｇ(建林松鶴堂)
    ＫＴＳ桂枝茯苓丸料加よく苡仁エキス顆粒 １ｇ(建林松鶴堂)
    ＫＴＳ荊芥連翹湯エキス顆粒 １ｇ(建林松鶴堂)
    ＫＴＳ五虎湯エキス顆粒 １ｇ(建林松鶴堂)
    ＫＴＳ五積散エキス顆粒 １ｇ(建林松鶴堂)
    ＫＴＳ五苓散料エキス顆粒 １ｇ(建林松鶴堂)
    ＫＴＳ滋陰降火湯エキス顆粒 １ｇ(建林松鶴堂)
    ＫＴＳ七物降下湯エキス顆粒 １ｇ(建林松鶴堂)
    ＫＴＳ柴朴湯エキス顆粒 １ｇ(建林松鶴堂)
    ＫＴＳ神秘湯エキス顆粒 １ｇ(建林松鶴堂)
    ＫＴＳ清心蓮子飲エキス顆粒 １ｇ(建林松鶴堂)
    ＫＴＳ釣藤散エキス顆粒 １ｇ(建林松鶴堂)
    ＫＴＳ白虎加人参湯エキス顆粒 １ｇ(建林松鶴堂)
    ＫＴＳ竜胆瀉肝湯エキス顆粒 １ｇ(建林松鶴堂)
    ＫＴＳ炙甘草湯エキス顆粒 １ｇ(建林松鶴堂)
    ＫＴＳ茵ちん五苓散料エキス顆粒 １ｇ(建林松鶴堂)
    アコニンサン錠 １６６．６７ｍｇ１錠(三和生薬)
    ウチダのアセンヤク末Ｍ １０ｇ(ウチダ)
    ウチダのアマチャＭ １０ｇ(ウチダ)
    ウチダのアマチャ末Ｍ １０ｇ(ウチダ)
    ウチダのウイキョウＭ １０ｇ(ウチダ)
    ウチダのウワウルシＭ １０ｇ(ウチダ)
    ウチダのエイジツＭ １０ｇ(ウチダ)
    ウチダのエイジツ末Ｍ １０ｇ(ウチダ)
    ウチダのエンゴサクＭ １０ｇ(ウチダ)
    ウチダのオウギＭ １０ｇ(ウチダ)
    ウチダのオウゴンＭ １０ｇ(ウチダ)
    ウチダのオウゴン末Ｍ １０ｇ(ウチダ)
    ウチダのオウレンＭ １０ｇ(ウチダ)
    ウチダのオウレン末Ｍ １０ｇ(ウチダ)
    ウチダのオンジＭ １０ｇ(ウチダ)
    ウチダのオンジ末Ｍ １０ｇ(ウチダ)
    ウチダのカゴソウＭ １０ｇ(ウチダ)
    ウチダのカッコンＭ １０ｇ(ウチダ)
    ウチダのカノコソウＭ １０ｇ(ウチダ)
    ウチダのカノコソウ末Ｍ １０ｇ(ウチダ)
    ウチダのカロコンＭ １０ｇ(ウチダ)
    ウチダのカンゾウＭ １０ｇ(ウチダ)
    ウチダのカンゾウ末Ｍ １０ｇ(ウチダ)
    ウチダのガジュツＭ １０ｇ(ウチダ)
    ウチダのキキョウＭ １０ｇ(ウチダ)
    ウチダのキキョウ末Ｍ １０ｇ(ウチダ)
    ウチダのキササゲＭ １０ｇ(ウチダ)
    ウチダのキジツＭ １０ｇ(ウチダ)
    ウチダのキナＭ １０ｇ(ウチダ)
    ウチダのキナ末Ｍ １０ｇ(ウチダ)
    ウチダのキョウニンＭ １０ｇ(ウチダ)
    ウチダのクジンＭ １０ｇ(ウチダ)
    ウチダのクジン末Ｍ １０ｇ(ウチダ)
    ウチダのケイガイＭ １０ｇ(ウチダ)
    ウチダのケイヒＭ １０ｇ(ウチダ)
    ウチダのケイヒ末Ｍ １０ｇ(ウチダ)
    ウチダのケツメイシＭ １０ｇ(ウチダ)
    ウチダのケンゴシＭ １０ｇ(ウチダ)
    ウチダのゲンチアナＭ １０ｇ(ウチダ)
    ウチダのゲンチアナ末Ｍ １０ｇ(ウチダ)
    ウチダのゲンノショウコＭ １０ｇ(ウチダ)
    ウチダのゲンノショウコ末Ｍ １０ｇ(ウチダ)
    ウチダのコウイＭ １０ｇ(ウチダ)
    ウチダのコウカＭ １０ｇ(ウチダ)
    ウチダのコウジンＭ １ｇ(ウチダ)
    ウチダのコウジン末Ｍ １ｇ(ウチダ)
    ウチダのコウブシ末Ｍ １０ｇ(ウチダ)
    ウチダのコウボクＭ １０ｇ(ウチダ)
    ウチダのコウボク末Ｍ １０ｇ(ウチダ)
    ウチダのコロンボＭ １０ｇ(ウチダ)
    ウチダのコロンボ末Ｍ １０ｇ(ウチダ)
    ウチダのゴシツＭ １０ｇ(ウチダ)
    ウチダのゴシュユＭ １０ｇ(ウチダ)
    ウチダのゴミシＭ １０ｇ(ウチダ)
    ウチダのサイコＭ １０ｇ(ウチダ)
    ウチダのサイシンＭ １０ｇ(ウチダ)
    ウチダのサフランＭ １ｇ(ウチダ)
    ウチダのサンキライＭ １０ｇ(ウチダ)
    ウチダのサンキライ末Ｍ １０ｇ(ウチダ)
    ウチダのサンシシＭ １０ｇ(ウチダ)
    ウチダのサンシシ末Ｍ １０ｇ(ウチダ)
    ウチダのサンシュユＭ １０ｇ(ウチダ)
    ウチダのサンショウＭ １０ｇ(ウチダ)
    ウチダのサンショウ末Ｍ １０ｇ(ウチダ)
    ウチダのサンヤクＭ １０ｇ(ウチダ)
    ウチダのシコンＭ １０ｇ(ウチダ)
    ウチダのシテイＭ １０ｇ(ウチダ)
    ウチダのシャクヤクＭ １０ｇ(ウチダ)
    ウチダのシャクヤク末Ｍ １０ｇ(ウチダ)
    ウチダのシャゼンシＭ １０ｇ(ウチダ)
    ウチダのシャゼンソウＭ １０ｇ(ウチダ)
    ウチダのシュクシャＭ １０ｇ(ウチダ)
    ウチダのシュクシャ末Ｍ １０ｇ(ウチダ)
    ウチダのショウキョウＭ １０ｇ(ウチダ)
    ウチダのショウキョウ末Ｍ １０ｇ(ウチダ)
    ウチダのショウズクＭ １０ｇ(ウチダ)
    ウチダのショウマＭ １０ｇ(ウチダ)
    ウチダのジオウＭ １０ｇ(ウチダ)
    ウチダのジュウヤクＭ １０ｇ(ウチダ)
    ウチダのセッコウＭ １０ｇ(ウチダ)
    ウチダのセンキュウＭ １０ｇ(ウチダ)
    ウチダのセンキュウ末Ｍ １０ｇ(ウチダ)
    ウチダのセンコツＭ １０ｇ(ウチダ)
    ウチダのセンブリＭ １０ｇ(ウチダ)
    ウチダのセンブリ末Ｍ １０ｇ(ウチダ)
    ウチダのソウジュツＭ １０ｇ(ウチダ)
    ウチダのソウジュツ末Ｍ １０ｇ(ウチダ)
    ウチダのソウハクヒＭ １０ｇ(ウチダ)
    ウチダのソヨウＭ １０ｇ(ウチダ)
    ウチダのタイソウＭ １０ｇ(ウチダ)
    ウチダのタクシャＭ １０ｇ(ウチダ)
    ウチダのタクシャ末Ｍ １０ｇ(ウチダ)
    ウチダのチクセツニンジンＭ １０ｇ(ウチダ)
    ウチダのチクセツニンジン末Ｍ １０ｇ(ウチダ)
    ウチダのチモＭ １０ｇ(ウチダ)
    ウチダのチャヨウＭ １０ｇ(ウチダ)
    ウチダのチョウジＭ １０ｇ(ウチダ)
    ウチダのチョウジ末Ｍ １０ｇ(ウチダ)
    ウチダのチョレイＭ １０ｇ(ウチダ)
    ウチダのチンピＭ １０ｇ(ウチダ)
    ウチダのトウガラシＭ １０ｇ(ウチダ)
    ウチダのトウガラシ末Ｍ １０ｇ(ウチダ)
    ウチダのトウキＭ １０ｇ(ウチダ)
    ウチダのトウキ末Ｍ １０ｇ(ウチダ)
    ウチダのトウニンＭ １０ｇ(ウチダ)
    ウチダのトウヒＭ １０ｇ(ウチダ)
    ウチダのトチュウＭ １０ｇ(ウチダ)
    ウチダのニガキＭ １０ｇ(ウチダ)
    ウチダのニガキ末Ｍ １０ｇ(ウチダ)
    ウチダのニンジンＭ １０ｇ(ウチダ)
    ウチダのハッカＭ １０ｇ(ウチダ)
    ウチダのハマボウフウＭ １０ｇ(ウチダ)
    ウチダのハンゲＭ １０ｇ(ウチダ)
    ウチダのバクガＭ １０ｇ(ウチダ)
    ウチダのバクモンドウＭ １０ｇ(ウチダ)
    ウチダのビャクシＭ １０ｇ(ウチダ)
    ウチダのビャクジュツＭ １０ｇ(ウチダ)
    ウチダのビャクジュツ末Ｍ １０ｇ(ウチダ)
    ウチダのビンロウジＭ １０ｇ(ウチダ)
    ウチダのブクリョウＭ １０ｇ(ウチダ)
    ウチダのブクリョウ末Ｍ １０ｇ(ウチダ)
    ウチダのボウイＭ １０ｇ(ウチダ)
    ウチダのボウコンＭ １０ｇ(ウチダ)
    ウチダのボウフウＭ １０ｇ(ウチダ)
    ウチダのボタンピＭ １０ｇ(ウチダ)
    ウチダのボタンピ末Ｍ １０ｇ(ウチダ)
    ウチダのボレイＭ １０ｇ(ウチダ)
    ウチダのボレイ末Ｍ １０ｇ(ウチダ)
    ウチダのマオウＭ １０ｇ(ウチダ)
    ウチダのモクツウＭ １０ｇ(ウチダ)
    ウチダのモッコウＭ １０ｇ(ウチダ)
    ウチダのヤクチＭ １０ｇ(ウチダ)
    ウチダのヨクイニンＭ １０ｇ(ウチダ)
    ウチダのヨクイニン末Ｍ １０ｇ(ウチダ)
    ウチダのリュウコツＭ １０ｇ(ウチダ)
    ウチダのリュウタンＭ １０ｇ(ウチダ)
    ウチダのリュウタン末Ｍ １０ｇ(ウチダ)
    ウチダのレンギョウＭ １０ｇ(ウチダ)
    ウチダの烏頭 １０ｇ(ウチダ)
    ウチダの八味丸Ｍ １０丸(ウチダ)
    ウチダの附子 １０ｇ(ウチダ)
    ウチダの炮附子 １０ｇ(ウチダ)
    オースギよく苡仁湯エキスＴＧ １ｇ(常盤)
    オースギ安中散料エキスＧ １ｇ(大杉)
    オースギ安中散料エキスＴ錠 １錠(常盤)
    オースギ黄連解毒湯エキスＧ １ｇ(大杉)
    オースギ黄連解毒湯エキスＴ錠 １錠(常盤)
    オースギ乙字湯エキスＧ １ｇ(大杉)
    オースギ温清飲エキスＧ １ｇ(大杉)
    オースギ加工ブシ末 １ｇ(高砂)
    オースギ加味帰脾湯エキスＧ １ｇ(大杉)
    オースギ加味逍遙散エキスＧ １ｇ(大杉)
    オースギ葛根湯エキスＧ １ｇ(大杉)
    オースギ葛根湯エキスＴ錠 １錠(常盤)
    オースギ葛根湯加川きゅう辛夷エキスＧ １ｇ(大杉)
    オースギ甘麦大棗湯エキスＴＧ １ｇ(常盤)
    オースギ桂枝加竜骨牡蛎湯エキスＧ １ｇ(大杉)
    オースギ桂枝加苓朮附湯エキスＧ １ｇ(大杉)
    オースギ桂枝加芍薬湯エキスＧ １ｇ(大杉)
    オースギ桂枝湯エキスＧ １ｇ(大杉)
    オースギ桂枝茯苓丸料エキスＧ １ｇ(大杉)
    オースギ荊芥連翹湯エキスＧ １ｇ(大杉)
    オースギ五虎湯エキス錠 １錠(大杉)
    オースギ三黄瀉心湯エキスＧ １ｇ(大杉)
    オースギ酸棗仁湯エキスＧ １ｇ(大杉)
    オースギ四君子湯エキス錠 １錠(大杉)
    オースギ四苓湯細粒（調剤用） １ｇ(大杉)
    オースギ七物降下湯エキスＧ １ｇ(大杉)
    オースギ柴胡加竜骨牡蛎湯エキスＧ １ｇ(大杉)
    オースギ柴胡桂枝湯エキスＧ １ｇ(大杉)
    オースギ十全大補湯エキスＧ １ｇ(大杉)
    オースギ十味敗毒湯エキスＧ １ｇ(大杉)
    オースギ小建中湯エキスＧ １ｇ(大杉)
    オースギ小柴胡湯エキスＧ １ｇ(大杉)
    オースギ小柴胡湯エキスＴ錠 １錠(常盤)
    オースギ小青竜湯エキスＧ １ｇ(大杉)
    オースギ小青竜湯エキスＴ錠 １錠(常盤)
    オースギ小半夏加茯苓湯エキスＧ １ｇ(大杉)
    オースギ消風散エキスＧ １ｇ(大杉)
    オースギ神秘湯エキスＧ １ｇ(大杉)
    オースギ辛夷清肺湯エキスＧ １ｇ(大杉)
    オースギ人参湯エキスＧ １ｇ(大杉)
    オースギ人参養栄湯エキスＧ １ｇ(大杉)
    オースギ清上防風湯エキスＧ １ｇ(大杉)
    オースギ川きゅう茶調散料エキスＴＧ １ｇ(常盤)
    オースギ疎経活血湯エキスＧ １ｇ(大杉)
    オースギ大黄甘草湯エキスＧ １ｇ(大杉)
    オースギ大黄甘草湯エキスＴ錠 １錠(常盤)
    オースギ大柴胡湯エキスＧ １ｇ(大杉)
    オースギ大柴胡湯エキスＴ錠 １錠(常盤)
    オースギ猪苓湯エキスＧ １ｇ(大杉)
    オースギ桃核承気湯エキスＧ １ｇ(大杉)
    オースギ当帰四逆加呉茱萸生姜湯エキスＧ １ｇ(大杉)
    オースギ当帰芍薬散料エキスＧ １ｇ(大杉)
    オースギ当帰芍薬散料エキスＴ錠 １錠(常盤)
    オースギ八味地黄丸料エキスＧ １ｇ(大杉)
    オースギ八味地黄丸料エキスＴ錠 １錠(常盤)
    オースギ半夏厚朴湯エキスＧ １ｇ(大杉)
    オースギ半夏厚朴湯エキスＴ錠 １錠(常盤)
    オースギ半夏瀉心湯エキスＧ １ｇ(大杉)
    オースギ平胃散料エキスＧ １ｇ(大杉)
    オースギ補中益気湯エキスＧ １ｇ(大杉)
    オースギ防風通聖散エキスＧ １ｇ(大杉)
    オースギ防已黄耆湯エキスＧ １ｇ(大杉)
    オースギ麻杏よく甘湯エキスＧ １ｇ(大杉)
    オースギ麻杏甘石湯エキスＧ １ｇ(大杉)
    オースギ麻子仁丸料エキスＧ １ｇ(大杉)
    オースギ抑肝散料エキスＴＧ １ｇ(常盤)
    オースギ苓桂朮甘湯エキスＴＧ １ｇ(常盤)
    オースギ六君子湯エキスＧ １ｇ(大杉)
    オースギ茵ちん蒿湯エキスＧ １ｇ(大杉)
    オウゴン末鈴 １０ｇ(鈴粉末)
    オウレン末鈴 １０ｇ(鈴粉末)
    カンゾウ末鈴 １０ｇ(鈴粉末)
    キキョウ末鈴 １０ｇ(鈴粉末)
    クラシエよく苡仁湯エキス細粒 １ｇ(クラシエ)
    クラシエよく苡仁湯エキス錠 １錠(大峰堂)
    クラシエ安中散料エキス細粒 １ｇ(クラシエ)
    クラシエ黄連解毒湯エキス細粒 １ｇ(クラシエ)
    クラシエ黄連解毒湯エキス錠 １錠(大峰堂)
    クラシエ乙字湯エキス細粒 １ｇ(クラシエ)
    クラシエ温清飲エキス細粒 １ｇ(大峰堂)
    クラシエ加味帰脾湯エキス細粒 １ｇ(クラシエ)
    クラシエ加味帰脾湯エキス錠 １錠(大峰堂)
    クラシエ加味逍遙散料エキス細粒 １ｇ(クラシエ)
    クラシエ葛根湯エキス細粒 １ｇ(クラシエ)
    クラシエ葛根湯エキス錠Ｔ １錠(大峰堂)
    クラシエ葛根湯加川きゅう辛夷エキス細粒 １ｇ(クラシエ)
    クラシエ葛根湯加川きゅう辛夷エキス錠 １錠(大峰堂)
    クラシエ甘草湯エキス細粒 １ｇ(クラシエ)
    クラシエ桂枝加竜骨牡蛎湯エキス細粒 １ｇ(クラシエ)
    クラシエ桂枝加苓朮附湯エキス細粒 １ｇ(クラシエ)
    クラシエ桂枝加苓朮附湯エキス錠 １錠(大峰堂)
    クラシエ桂枝加芍薬湯エキス細粒 １ｇ(クラシエ)
    クラシエ桂枝加芍薬湯エキス錠 １錠(大峰堂)
    クラシエ桂枝人参湯エキス細粒 １ｇ(クラシエ)
    クラシエ桂枝茯苓丸料エキス細粒 １ｇ(クラシエ)
    クラシエ桂枝茯苓丸料エキス錠 １錠(大峰堂)
    クラシエ五虎湯エキス細粒 １ｇ(クラシエ)
    クラシエ五苓散料エキス細粒 １ｇ(クラシエ)
    クラシエ五苓散料エキス錠 １錠(大峰堂)
    クラシエ三黄瀉心湯エキス細粒 １ｇ(クラシエ)
    クラシエ四物湯エキス細粒 １ｇ(クラシエ)
    クラシエ四物湯エキス錠 １錠(大峰堂)
    クラシエ柴胡加竜骨牡蛎湯エキス細粒 １ｇ(クラシエ)
    クラシエ柴胡加竜骨牡蛎湯エキス錠 １錠(大峰堂)
    クラシエ柴胡桂枝湯エキス細粒 １ｇ(クラシエ)
    クラシエ柴胡桂枝湯エキス錠 １錠(大峰堂)
    クラシエ柴朴湯エキス細粒 １ｇ(大峰堂)
    クラシエ柴苓湯エキス細粒 １ｇ(大峰堂)
    クラシエ十全大補湯エキス細粒 １ｇ(大峰堂)
    クラシエ十味敗毒湯エキス細粒 １ｇ(クラシエ)
    クラシエ十味敗毒湯エキス錠 １錠(大峰堂)
    クラシエ小柴胡湯エキス細粒 １ｇ(クラシエ)
    クラシエ小柴胡湯エキス錠 １錠(大峰堂)
    クラシエ小青竜湯エキス細粒 １ｇ(クラシエ)
    クラシエ小青竜湯エキス錠 １錠(大峰堂)
    クラシエ小半夏加茯苓湯エキス細粒 １ｇ(クラシエ)
    クラシエ神秘湯エキス細粒 １ｇ(大峰堂)
    クラシエ辛夷清肺湯エキス細粒 １ｇ(大峰堂)
    クラシエ人参湯エキス細粒 １ｇ(大峰堂)
    クラシエ人参養栄湯エキス細粒 １ｇ(クラシエ)
    クラシエ大柴胡湯エキス細粒 １ｇ(クラシエ)
    クラシエ大柴胡湯エキス錠 １錠(大峰堂)
    クラシエ猪苓湯エキス細粒 １ｇ(クラシエ)
    クラシエ桃核承気湯エキス細粒 １ｇ(クラシエ)
    クラシエ桃核承気湯エキス錠 １錠(大峰堂)
    クラシエ当帰四逆加呉茱萸生姜湯エキス細粒 １ｇ(大峰堂)
    クラシエ当帰芍薬散料エキス細粒 １ｇ(クラシエ)
    クラシエ白虎加人参湯エキス細粒 １ｇ(クラシエ)
    クラシエ白虎加人参湯エキス錠 １錠(大峰堂)
    クラシエ八味地黄丸料エキス細粒 １ｇ(クラシエ)
    クラシエ八味地黄丸料エキス錠 １錠(大峰堂)
    クラシエ半夏厚朴湯エキス細粒 １ｇ(クラシエ)
    クラシエ半夏厚朴湯エキス錠 １錠(大峰堂)
    クラシエ半夏白朮天麻湯エキス細粒 １ｇ(大峰堂)
    クラシエ半夏瀉心湯エキス細粒 １ｇ(大峰堂)
    クラシエ半夏瀉心湯エキス錠 １錠(大峰堂)
    クラシエ補中益気湯エキス細粒 １ｇ(クラシエ)
    クラシエ防風通聖散エキス錠 １錠(大峰堂)
    クラシエ防風通聖散料エキス細粒 １ｇ(クラシエ)
    クラシエ防已黄耆湯エキス細粒 １ｇ(大峰堂)
    クラシエ防已黄耆湯エキス錠 １錠(大峰堂)
    クラシエ麻杏よく甘湯エキス細粒 １ｇ(大峰堂)
    クラシエ麻黄湯エキス細粒 １ｇ(クラシエ)
    クラシエ抑肝散加陳皮半夏エキス細粒 １ｇ(大峰堂)
    クラシエ苓桂朮甘湯エキス細粒 １ｇ(クラシエ)
    クラシエ六君子湯エキス細粒 １ｇ(クラシエ)
    クラシエ六味丸料エキス細粒 １ｇ(クラシエ)
    クラシエ芍薬甘草湯エキス細粒 １ｇ(クラシエ)
    クラシエ茵ちん蒿湯エキス細粒 １ｇ(クラシエ)
    ケイヒ末鈴 １０ｇ(鈴粉末)
    ゲンチアナ末 １０ｇ(協和医療)
    ゲンチアナ末 シオエ １０ｇ(シオエ)
    ゲンチアナ末「ＪＧ」 １０ｇ(日本ジェネリック)
    ゲンチアナ末「ケンエー」 １０ｇ(健栄)
    ゲンチアナ末「マルイシ」 １０ｇ(丸石：大阪)
    ゲンチアナ末「三恵」 １０ｇ(三恵)
    ゲンチアナ末＊（吉田製薬） １０ｇ(吉田製薬)
    ゲンチアナ末＊（山善） １０ｇ(山善)
    ゲンチアナ末Ｎ １０ｇ(日本粉末)
    ゲンチアナ末鈴 １０ｇ(鈴粉末)
    ゲンノショウコ末鈴 １０ｇ(鈴粉末)
    コウジン １ｇ(摩耶堂)
    コウジン＊（鈴粉末） １ｇ(鈴粉末)
    コウジン末「エシック」 １ｇ(国産薬品)
    コウジン末鈴 １ｇ(鈴粉末)
    コウブシ末鈴 １０ｇ(鈴粉末)
    コウボク末鈴 １０ｇ(鈴粉末)
    コタローきゅう帰膠艾湯エキス細粒 １ｇ(小太郎)
    コタロー安中散エキスカプセル １カプセル(小太郎)
    コタロー安中散エキス細粒 １ｇ(小太郎)
    コタロー越婢加朮湯エキス細粒 １ｇ(小太郎)
    コタロー黄連解毒湯エキスカプセル １カプセル(小太郎)
    コタロー黄連解毒湯エキス細粒 １ｇ(小太郎)
    コタロー黄連湯エキス細粒 １ｇ(小太郎)
    コタロー乙字湯エキス細粒 １ｇ(小太郎)
    コタロー温経湯エキス細粒 １ｇ(小太郎)
    コタロー温清飲エキス細粒 １ｇ(小太郎)
    コタロー加味逍遙散エキス細粒 １ｇ(小太郎)
    コタロー葛根湯エキス細粒 １ｇ(小太郎)
    コタロー葛根湯加辛夷川きゅうエキス細粒 １ｇ(小太郎)
    コタロー甘麦大棗湯エキス細粒 １ｇ(小太郎)
    コタロー桔梗石膏エキス細粒 １ｇ(小太郎)
    コタロー九味檳榔湯エキス細粒 １ｇ(小太郎)
    コタロー桂枝加竜骨牡蛎湯エキス細粒 １ｇ(小太郎)
    コタロー桂枝加朮附湯エキス細粒 １ｇ(小太郎)
    コタロー桂枝加芍薬湯エキス細粒 １ｇ(小太郎)
    コタロー桂枝湯エキス細粒 １ｇ(小太郎)
    コタロー桂枝茯苓丸料エキス細粒 １ｇ(小太郎)
    コタロー五積散エキス細粒 １ｇ(小太郎)
    コタロー五苓散料エキス細粒 １ｇ(小太郎)
    コタロー呉茱萸湯エキス細粒 １ｇ(小太郎)
    コタロー香蘇散エキス細粒 １ｇ(小太郎)
    コタロー三黄瀉心湯エキスカプセル １カプセル(小太郎)
    コタロー三黄瀉心湯エキス細粒 １ｇ(小太郎)
    コタロー四物湯エキス細粒 １ｇ(小太郎)
    コタロー柴陥湯エキス細粒 １ｇ(小太郎)
    コタロー柴胡加竜骨牡蛎湯エキス細粒 １ｇ(小太郎)
    コタロー柴胡桂枝乾姜湯エキス細粒 １ｇ(小太郎)
    コタロー柴胡桂枝湯エキス細粒 １ｇ(小太郎)
    コタロー柴胡清肝湯エキス細粒 １ｇ(小太郎)
    コタロー十全大補湯エキス細粒 １ｇ(小太郎)
    コタロー十味敗毒湯エキス細粒 １ｇ(小太郎)
    コタロー小建中湯エキス細粒 １ｇ(小太郎)
    コタロー小柴胡湯エキス細粒 １ｇ(小太郎)
    コタロー小青竜湯エキス細粒 １ｇ(小太郎)
    コタロー小半夏加茯苓湯エキス細粒 １ｇ(小太郎)
    コタロー消風散エキス細粒 １ｇ(小太郎)
    コタロー真武湯エキス細粒 １ｇ(小太郎)
    コタロー神秘湯エキス細粒 １ｇ(小太郎)
    コタロー辛夷清肺湯エキス細粒 １ｇ(小太郎)
    コタロー人参湯エキス細粒 １ｇ(小太郎)
    コタロー人参養栄湯エキス細粒 １ｇ(小太郎)
    コタロー大黄牡丹皮湯エキス細粒 １ｇ(小太郎)
    コタロー大建中湯エキス細粒 １ｇ(小太郎)
    コタロー大柴胡湯エキス細粒 １ｇ(小太郎)
    コタロー大柴胡湯去大黄エキス細粒 １ｇ(小太郎)
    コタロー大承気湯エキス細粒 １ｇ(小太郎)
    コタロー猪苓湯エキス細粒 １ｇ(小太郎)
    コタロー腸癰湯エキス細粒 １ｇ(小太郎)
    コタロー通導散エキス細粒 １ｇ(小太郎)
    コタロー桃核承気湯エキス細粒 １ｇ(小太郎)
    コタロー当帰四逆加呉茱萸生姜湯エキス細粒 １ｇ(小太郎)
    コタロー当帰芍薬散料エキス細粒 １ｇ(小太郎)
    コタロー排膿散及湯エキス細粒 １ｇ(小太郎)
    コタロー白虎加人参湯エキス細粒 １ｇ(小太郎)
    コタロー麦門冬湯エキス細粒 １ｇ(小太郎)
    コタロー八味丸料エキス細粒 １ｇ(小太郎)
    コタロー半夏厚朴湯エキス細粒 １ｇ(小太郎)
    コタロー半夏白朮天麻湯エキス細粒 １ｇ(小太郎)
    コタロー半夏瀉心湯エキス細粒 １ｇ(小太郎)
    コタロー平胃散エキス細粒 １ｇ(小太郎)
    コタロー補中益気湯エキス細粒 １ｇ(小太郎)
    コタロー防風通聖散エキス細粒 １ｇ(小太郎)
    コタロー防已黄耆湯エキス細粒 １ｇ(小太郎)
    コタロー麻杏よく甘湯エキス細粒 １ｇ(小太郎)
    コタロー麻杏甘石湯エキス細粒 １ｇ(小太郎)
    コタロー麻黄湯エキス細粒 １ｇ(小太郎)
    コタロー麻黄附子細辛湯エキスカプセル １カプセル(小太郎)
    コタロー麻子仁丸料エキス細粒 １ｇ(小太郎)
    コタロー木防已湯エキス細粒 １ｇ(小太郎)
    コタロー抑肝散加陳皮半夏エキス細粒 １ｇ(小太郎)
    コタロー竜胆瀉肝湯エキス細粒 １ｇ(小太郎)
    コタロー苓甘姜味辛夏仁湯エキス細粒 １ｇ(小太郎)
    コタロー苓桂朮甘湯エキス細粒 １ｇ(小太郎)
    コタロー苓姜朮甘湯エキス細粒 １ｇ(小太郎)
    コタロー六君子湯エキス細粒 １ｇ(小太郎)
    コタロー梔子柏皮湯エキス細粒 １ｇ(小太郎)
    コタロー炙甘草湯エキス細粒 １ｇ(小太郎)
    コタロー芍薬甘草湯エキス細粒 １ｇ(小太郎)
    コタロー茵ちん蒿湯エキスカプセル １カプセル(小太郎)
    コタロー茵ちん蒿湯エキス細粒 １ｇ(小太郎)
    コタロー茯苓飲エキス細粒 １ｇ(小太郎)
    サカモト黄連解毒湯エキス顆粒－Ｓ １ｇ(阪本漢法)
    サカモト小柴胡湯エキス顆粒 １ｇ(阪本漢法)
    サカモト小青竜湯エキス顆粒－Ｓ １ｇ(阪本漢法)
    サカモト大柴胡湯エキス顆粒－Ｓ １ｇ(阪本漢法)
    サカモト半夏瀉心湯エキス顆粒 １ｇ(阪本漢法)
    サフランＴ １ｇ(東亜薬品)
    サフラン鈴 １ｇ(鈴粉末)
    サンシシ末鈴 １０ｇ(鈴粉末)
    シャクヤク末鈴 １０ｇ(鈴粉末)
    シュクシャ末 １０ｇ(鈴粉末)
    ショウキョウ末鈴 １０ｇ(鈴粉末)
    ジュンコウきゅう帰膠艾湯ＦＣエキス細粒医療用 １ｇ(康和)
    ジュンコウよく苡仁湯ＦＣエキス細粒医療用 １ｇ(康和)
    ジュンコウ黄連解毒湯ＦＣエキス細粒医療用 １ｇ(康和)
    ジュンコウ乙字湯ＦＣエキス細粒医療用 １ｇ(康和)
    ジュンコウ温清飲ＦＣエキス細粒医療用 １ｇ(康和)
    ジュンコウ加味逍遙散ＦＣエキス細粒医療用 １ｇ(康和)
    ジュンコウ葛根湯ＦＣエキス細粒医療用 １ｇ(康和)
    ジュンコウ帰脾湯ＦＣエキス細粒医療用 １ｇ(康和)
    ジュンコウ桂枝加芍薬湯ＦＣエキス細粒医療用 １ｇ(康和)
    ジュンコウ桂枝茯苓丸料ＦＣエキス細粒医療用 １ｇ(康和)
    ジュンコウ五苓散料ＦＣエキス細粒医療用 １ｇ(康和)
    ジュンコウ呉茱萸湯ＦＣエキス細粒医療用 １ｇ(康和)
    ジュンコウ四物湯ＦＣエキス細粒医療用 １ｇ(康和)
    ジュンコウ柴胡加龍骨牡蠣湯ＦＣエキス細粒医療用 １ｇ(康和)
    ジュンコウ柴胡桂枝湯ＦＣエキス細粒医療用 １ｇ(康和)
    ジュンコウ十全大補湯ＦＣエキス細粒医療用 １ｇ(康和)
    ジュンコウ小柴胡湯ＦＣエキス細粒医療用 １ｇ(康和)
    ジュンコウ清心蓮子飲ＦＣエキス細粒医療用 １ｇ(康和)
    ジュンコウ大柴胡湯ＦＣエキス細粒医療用 １ｇ(康和)
    ジュンコウ桃核承気湯ＦＣエキス細粒医療用 １ｇ(康和)
    ジュンコウ当帰芍薬散料ＦＣエキス細粒医療用 １ｇ(康和)
    ジュンコウ麦門冬湯ＦＣエキス細粒医療用 １ｇ(康和)
    ジュンコウ半夏厚朴湯ＦＣエキス細粒医療用 １ｇ(康和)
    ジュンコウ半夏瀉心湯ＦＣエキス細粒医療用 １ｇ(康和)
    ジュンコウ補中益気湯ＦＣエキス細粒医療用 １ｇ(康和)
    ジュンコウ防已黄耆湯ＦＣエキス細粒医療用 １ｇ(康和)
    ジュンコウ麻杏甘石湯ＦＣエキス細粒医療用 １ｇ(康和)
    ジュンコウ麻黄湯ＦＣエキス細粒医療用 １ｇ(康和)
    ジュンコウ龍胆瀉肝湯ＦＣエキス細粒医療用 １ｇ(康和)
    ジュンコウ苓桂朮甘湯ＦＣエキス細粒医療用 １ｇ(康和)
    ジュンコウ六味地黄丸料ＦＣエキス細粒医療用 １ｇ(康和)
    ジュンコウ芍薬甘草湯ＦＣエキス細粒医療用 １ｇ(康和)
    センキュウ末鈴 １０ｇ(鈴粉末)
    センブリ末鈴 １０ｇ(鈴粉末)
    ソウジュツ末鈴 １０ｇ(鈴粉末)
    チョウジ末鈴 １０ｇ(鈴粉末)
    ツムラきゅう帰膠艾湯エキス顆粒（医療用） １ｇ(ツムラ)
    ツムラの生薬イレイセン １０ｇ(ツムラ)
    ツムラの生薬インチンコウ １０ｇ(ツムラ)
    ツムラの生薬ウイキョウ １０ｇ(ツムラ)
    ツムラの生薬エンゴサク １０ｇ(ツムラ)
    ツムラの生薬オウギ １０ｇ(ツムラ)
    ツムラの生薬オウゴン １０ｇ(ツムラ)
    ツムラの生薬オウバク １０ｇ(ツムラ)
    ツムラの生薬オウレン １０ｇ(ツムラ)
    ツムラの生薬オンジ １０ｇ(ツムラ)
    ツムラの生薬カシュウ １０ｇ(ツムラ)
    ツムラの生薬カッコン １０ｇ(ツムラ)
    ツムラの生薬カロコン １０ｇ(ツムラ)
    ツムラの生薬カロニン １０ｇ(ツムラ)
    ツムラの生薬カンキョウ １０ｇ(ツムラ)
    ツムラの生薬カンゾウ １０ｇ(ツムラ)
    ツムラの生薬ガイヨウ １０ｇ(ツムラ)
    ツムラの生薬キキョウ １０ｇ(ツムラ)
    ツムラの生薬キクカ １０ｇ(ツムラ)
    ツムラの生薬キジツ １０ｇ(ツムラ)
    ツムラの生薬キョウカツ １０ｇ(ツムラ)
    ツムラの生薬キョウニン １０ｇ(ツムラ)
    ツムラの生薬クジン １０ｇ(ツムラ)
    ツムラの生薬ケイガイ １０ｇ(ツムラ)
    ツムラの生薬ケイヒ １０ｇ(ツムラ)
    ツムラの生薬コウカ １０ｇ(ツムラ)
    ツムラの生薬コウジン末（調剤用） １ｇ(ツムラ)
    ツムラの生薬コウブシ １０ｇ(ツムラ)
    ツムラの生薬コウボク １０ｇ(ツムラ)
    ツムラの生薬ゴシツ １０ｇ(ツムラ)
    ツムラの生薬ゴシュユ １０ｇ(ツムラ)
    ツムラの生薬ゴボウシ １０ｇ(ツムラ)
    ツムラの生薬ゴミシ １０ｇ(ツムラ)
    ツムラの生薬サイコ １０ｇ(ツムラ)
    ツムラの生薬サイシン １０ｇ(ツムラ)
    ツムラの生薬サンシシ １０ｇ(ツムラ)
    ツムラの生薬サンシュユ １０ｇ(ツムラ)
    ツムラの生薬サンショウ １０ｇ(ツムラ)
    ツムラの生薬サンソウニン １０ｇ(ツムラ)
    ツムラの生薬サンヤク １０ｇ(ツムラ)
    ツムラの生薬シツリシ １０ｇ(ツムラ)
    ツムラの生薬シャクヤク １０ｇ(ツムラ)
    ツムラの生薬シャゼンシ １０ｇ(ツムラ)
    ツムラの生薬シュクシャ １０ｇ(ツムラ)
    ツムラの生薬ショウキョウ １０ｇ(ツムラ)
    ツムラの生薬ショウマ １０ｇ(ツムラ)
    ツムラの生薬シンイ １０ｇ(ツムラ)
    ツムラの生薬ジオウ １０ｇ(ツムラ)
    ツムラの生薬ジコッピ １０ｇ(ツムラ)
    ツムラの生薬セッコウ １０ｇ(ツムラ)
    ツムラの生薬センキュウ １０ｇ(ツムラ)
    ツムラの生薬センコツ １０ｇ(ツムラ)
    ツムラの生薬ソウジュツ １０ｇ(ツムラ)
    ツムラの生薬ソウハクヒ １０ｇ(ツムラ)
    ツムラの生薬ソヨウ １０ｇ(ツムラ)
    ツムラの生薬タイソウ １０ｇ(ツムラ)
    ツムラの生薬タクシャ １０ｇ(ツムラ)
    ツムラの生薬チクジョ １０ｇ(ツムラ)
    ツムラの生薬チクセツニンジン １０ｇ(ツムラ)
    ツムラの生薬チモ １０ｇ(ツムラ)
    ツムラの生薬チョウジ １０ｇ(ツムラ)
    ツムラの生薬チョウトウコウ １０ｇ(ツムラ)
    ツムラの生薬チョレイ １０ｇ(ツムラ)
    ツムラの生薬チンピ １０ｇ(ツムラ)
    ツムラの生薬テンナンショウ １０ｇ(ツムラ)
    ツムラの生薬テンマ １ｇ(ツムラ)
    ツムラの生薬テンモンドウ １０ｇ(ツムラ)
    ツムラの生薬トウガシ １０ｇ(ツムラ)
    ツムラの生薬トウキ １０ｇ(ツムラ)
    ツムラの生薬トウニン １０ｇ(ツムラ)
    ツムラの生薬ドクカツ １０ｇ(ツムラ)
    ツムラの生薬ニンジン １０ｇ(ツムラ)
    ツムラの生薬ニンドウ １０ｇ(ツムラ)
    ツムラの生薬ハッカ １０ｇ(ツムラ)
    ツムラの生薬ハマボウフウ １０ｇ(ツムラ)
    ツムラの生薬ハンゲ １０ｇ(ツムラ)
    ツムラの生薬バイモ １０ｇ(ツムラ)
    ツムラの生薬バクモンドウ １０ｇ(ツムラ)
    ツムラの生薬ビャクゴウ １０ｇ(ツムラ)
    ツムラの生薬ビャクシ １０ｇ(ツムラ)
    ツムラの生薬ビャクジュツ １０ｇ(ツムラ)
    ツムラの生薬ビワヨウ １０ｇ(ツムラ)
    ツムラの生薬ビンロウジ １０ｇ(ツムラ)
    ツムラの生薬ブクリョウ １０ｇ(ツムラ)
    ツムラの生薬ボウイ １０ｇ(ツムラ)
    ツムラの生薬ボウフウ １０ｇ(ツムラ)
    ツムラの生薬ボクソク １０ｇ(ツムラ)
    ツムラの生薬ボタンピ １０ｇ(ツムラ)
    ツムラの生薬ボレイ １０ｇ(ツムラ)
    ツムラの生薬マオウ １０ｇ(ツムラ)
    ツムラの生薬マシニン １０ｇ(ツムラ)
    ツムラの生薬モクツウ １０ｇ(ツムラ)
    ツムラの生薬モッコウ １０ｇ(ツムラ)
    ツムラの生薬ヨクイニン １０ｇ(ツムラ)
    ツムラの生薬リュウガンニク １０ｇ(ツムラ)
    ツムラの生薬リュウコツ １０ｇ(ツムラ)
    ツムラの生薬リュウタン １０ｇ(ツムラ)
    ツムラの生薬リョウキョウ １０ｇ(ツムラ)
    ツムラの生薬レンギョウ １０ｇ(ツムラ)
    ツムラの生薬レンニク １０ｇ(ツムラ)
    ツムラよく苡仁湯エキス顆粒（医療用） １ｇ(ツムラ)
    ツムラ安中散エキス顆粒（医療用） １ｇ(ツムラ)
    ツムラ胃苓湯エキス顆粒（医療用） １ｇ(ツムラ)
    ツムラ越婢加朮湯エキス顆粒（医療用） １ｇ(ツムラ)
    ツムラ黄連解毒湯エキス顆粒（医療用） １ｇ(ツムラ)
    ツムラ黄連湯エキス顆粒（医療用） １ｇ(ツムラ)
    ツムラ黄耆建中湯エキス顆粒（医療用） １ｇ(ツムラ)
    ツムラ乙字湯エキス顆粒（医療用） １ｇ(ツムラ)
    ツムラ温経湯エキス顆粒（医療用） １ｇ(ツムラ)
    ツムラ温清飲エキス顆粒（医療用） １ｇ(ツムラ)
    ツムラ加味帰脾湯エキス顆粒（医療用） １ｇ(ツムラ)
    ツムラ加味逍遙散エキス顆粒（医療用） １ｇ(ツムラ)
    ツムラ葛根湯エキス顆粒（医療用） １ｇ(ツムラ)
    ツムラ葛根湯加川きゅう辛夷エキス顆粒（医療用） １ｇ(ツムラ)
    ツムラ甘麦大棗湯エキス顆粒（医療用） １ｇ(ツムラ)
    ツムラ帰脾湯エキス顆粒（医療用） １ｇ(ツムラ)
    ツムラ桔梗湯エキス顆粒（医療用） １ｇ(ツムラ)
    ツムラ牛車腎気丸エキス顆粒（医療用） １ｇ(ツムラ)
    ツムラ啓脾湯エキス顆粒（医療用） １ｇ(ツムラ)
    ツムラ桂枝加竜骨牡蛎湯エキス顆粒（医療用） １ｇ(ツムラ)
    ツムラ桂枝加朮附湯エキス顆粒（医療用） １ｇ(ツムラ)
    ツムラ桂枝加芍薬大黄湯エキス顆粒（医療用） １ｇ(ツムラ)
    ツムラ桂枝加芍薬湯エキス顆粒（医療用） １ｇ(ツムラ)
    ツムラ桂枝人参湯エキス顆粒（医療用） １ｇ(ツムラ)
    ツムラ桂枝湯エキス顆粒（医療用） １ｇ(ツムラ)
    ツムラ桂枝茯苓丸エキス顆粒（医療用） １ｇ(ツムラ)
    ツムラ桂枝茯苓丸加よく苡仁エキス顆粒（医療用） １ｇ(ツムラ)
    ツムラ荊芥連翹湯エキス顆粒（医療用） １ｇ(ツムラ)
    ツムラ五虎湯エキス顆粒（医療用） １ｇ(ツムラ)
    ツムラ五積散エキス顆粒（医療用） １ｇ(ツムラ)
    ツムラ五淋散エキス顆粒（医療用） １ｇ(ツムラ)
    ツムラ五苓散エキス顆粒（医療用） １ｇ(ツムラ)
    ツムラ呉茱萸湯エキス顆粒（医療用） １ｇ(ツムラ)
    ツムラ香蘇散エキス顆粒（医療用） １ｇ(ツムラ)
    ツムラ三黄瀉心湯エキス顆粒（医療用） １ｇ(ツムラ)
    ツムラ三物黄ごん湯エキス顆粒（医療用） １ｇ(ツムラ)
    ツムラ参蘇飲エキス顆粒（医療用） １ｇ(ツムラ)
    ツムラ酸棗仁湯エキス顆粒（医療用） １ｇ(ツムラ)
    ツムラ四逆散エキス顆粒（医療用） １ｇ(ツムラ)
    ツムラ四君子湯エキス顆粒（医療用） １ｇ(ツムラ)
    ツムラ四物湯エキス顆粒（医療用） １ｇ(ツムラ)
    ツムラ紫雲膏 １ｇ(ツムラ)
    ツムラ滋陰降火湯エキス顆粒（医療用） １ｇ(ツムラ)
    ツムラ滋陰至宝湯エキス顆粒（医療用） １ｇ(ツムラ)
    ツムラ治打撲一方エキス顆粒（医療用） １ｇ(ツムラ)
    ツムラ治頭瘡一方エキス顆粒（医療用） １ｇ(ツムラ)
    ツムラ七物降下湯エキス顆粒（医療用） １ｇ(ツムラ)
    ツムラ柴陥湯エキス顆粒（医療用） １ｇ(ツムラ)
    ツムラ柴胡加竜骨牡蛎湯エキス顆粒（医療用） １ｇ(ツムラ)
    ツムラ柴胡桂枝乾姜湯エキス顆粒（医療用） １ｇ(ツムラ)
    ツムラ柴胡桂枝湯エキス顆粒（医療用） １ｇ(ツムラ)
    ツムラ柴胡清肝湯エキス顆粒（医療用） １ｇ(ツムラ)
    ツムラ柴朴湯エキス顆粒（医療用） １ｇ(ツムラ)
    ツムラ柴苓湯エキス顆粒（医療用） １ｇ(ツムラ)
    ツムラ十全大補湯エキス顆粒（医療用） １ｇ(ツムラ)
    ツムラ十味敗毒湯エキス顆粒（医療用） １ｇ(ツムラ)
    ツムラ潤腸湯エキス顆粒（医療用） １ｇ(ツムラ)
    ツムラ女神散エキス顆粒（医療用） １ｇ(ツムラ)
    ツムラ升麻葛根湯エキス顆粒（医療用） １ｇ(ツムラ)
    ツムラ小建中湯エキス顆粒（医療用） １ｇ(ツムラ)
    ツムラ小柴胡湯エキス顆粒（医療用） １ｇ(ツムラ)
    ツムラ小柴胡湯加桔梗石膏エキス顆粒（医療用） １ｇ(ツムラ)
    ツムラ小青竜湯エキス顆粒（医療用） １ｇ(ツムラ)
    ツムラ小半夏加茯苓湯エキス顆粒（医療用） １ｇ(ツムラ)
    ツムラ消風散エキス顆粒（医療用） １ｇ(ツムラ)
    ツムラ真武湯エキス顆粒（医療用） １ｇ(ツムラ)
    ツムラ神秘湯エキス顆粒（医療用） １ｇ(ツムラ)
    ツムラ辛夷清肺湯エキス顆粒（医療用） １ｇ(ツムラ)
    ツムラ人参湯エキス顆粒（医療用） １ｇ(ツムラ)
    ツムラ人参養栄湯エキス顆粒（医療用） １ｇ(ツムラ)
    ツムラ清暑益気湯エキス顆粒（医療用） １ｇ(ツムラ)
    ツムラ清上防風湯エキス顆粒（医療用） １ｇ(ツムラ)
    ツムラ清心蓮子飲エキス顆粒（医療用） １ｇ(ツムラ)
    ツムラ清肺湯エキス顆粒（医療用） １ｇ(ツムラ)
    ツムラ川きゅう茶調散エキス顆粒（医療用） １ｇ(ツムラ)
    ツムラ疎経活血湯エキス顆粒（医療用） １ｇ(ツムラ)
    ツムラ大黄牡丹皮湯エキス顆粒（医療用） １ｇ(ツムラ)
    ツムラ大黄甘草湯エキス顆粒（医療用） １ｇ(ツムラ)
    ツムラ大建中湯エキス顆粒（医療用） １ｇ(ツムラ)
    ツムラ大柴胡湯エキス顆粒（医療用） １ｇ(ツムラ)
    ツムラ大承気湯エキス顆粒（医療用） １ｇ(ツムラ)
    ツムラ大防風湯エキス顆粒（医療用） １ｇ(ツムラ)
    ツムラ竹じょ温胆湯エキス顆粒（医療用） １ｇ(ツムラ)
    ツムラ猪苓湯エキス顆粒（医療用） １ｇ(ツムラ)
    ツムラ猪苓湯合四物湯エキス顆粒（医療用） １ｇ(ツムラ)
    ツムラ調胃承気湯エキス顆粒（医療用） １ｇ(ツムラ)
    ツムラ通導散エキス顆粒（医療用） １ｇ(ツムラ)
    ツムラ釣藤散エキス顆粒（医療用） １ｇ(ツムラ)
    ツムラ桃核承気湯エキス顆粒（医療用） １ｇ(ツムラ)
    ツムラ当帰飲子エキス顆粒（医療用） １ｇ(ツムラ)
    ツムラ当帰建中湯エキス顆粒（医療用） １ｇ(ツムラ)
    ツムラ当帰四逆加呉茱萸生姜湯エキス顆粒（医療用） １ｇ(ツムラ)
    ツムラ当帰湯エキス顆粒（医療用） １ｇ(ツムラ)
    ツムラ当帰芍薬散エキス顆粒（医療用） １ｇ(ツムラ)
    ツムラ二陳湯エキス顆粒（医療用） １ｇ(ツムラ)
    ツムラ二朮湯エキス顆粒（医療用） １ｇ(ツムラ)
    ツムラ排膿散及湯エキス顆粒（医療用） １ｇ(ツムラ)
    ツムラ白虎加人参湯エキス顆粒（医療用） １ｇ(ツムラ)
    ツムラ麦門冬湯エキス顆粒（医療用） １ｇ(ツムラ)
    ツムラ八味地黄丸エキス顆粒（医療用） １ｇ(ツムラ)
    ツムラ半夏厚朴湯エキス顆粒（医療用） １ｇ(ツムラ)
    ツムラ半夏白朮天麻湯エキス顆粒（医療用） １ｇ(ツムラ)
    ツムラ半夏瀉心湯エキス顆粒（医療用） １ｇ(ツムラ)
    ツムラ平胃散エキス顆粒（医療用） １ｇ(ツムラ)
    ツムラ補中益気湯エキス顆粒（医療用） １ｇ(ツムラ)
    ツムラ防風通聖散エキス顆粒（医療用） １ｇ(ツムラ)
    ツムラ防已黄耆湯エキス顆粒（医療用） １ｇ(ツムラ)
    ツムラ麻杏よく甘湯エキス顆粒（医療用） １ｇ(ツムラ)
    ツムラ麻杏甘石湯エキス顆粒（医療用） １ｇ(ツムラ)
    ツムラ麻黄湯エキス顆粒（医療用） １ｇ(ツムラ)
    ツムラ麻黄附子細辛湯エキス顆粒（医療用） １ｇ(ツムラ)
    ツムラ麻子仁丸エキス顆粒（医療用） １ｇ(ツムラ)
    ツムラ木防已湯エキス顆粒（医療用） １ｇ(ツムラ)
    ツムラ抑肝散エキス顆粒（医療用） １ｇ(ツムラ)
    ツムラ抑肝散加陳皮半夏エキス顆粒（医療用） １ｇ(ツムラ)
    ツムラ立効散エキス顆粒（医療用） １ｇ(ツムラ)
    ツムラ竜胆瀉肝湯エキス顆粒（医療用） １ｇ(ツムラ)
    ツムラ苓甘姜味辛夏仁湯エキス顆粒（医療用） １ｇ(ツムラ)
    ツムラ苓桂朮甘湯エキス顆粒（医療用） １ｇ(ツムラ)
    ツムラ苓姜朮甘湯エキス顆粒（医療用） １ｇ(ツムラ)
    ツムラ六君子湯エキス顆粒（医療用） １ｇ(ツムラ)
    ツムラ六味丸エキス顆粒（医療用） １ｇ(ツムラ)
    ツムラ炙甘草湯エキス顆粒（医療用） １ｇ(ツムラ)
    ツムラ芍薬甘草湯エキス顆粒（医療用） １ｇ(ツムラ)
    ツムラ茵ちん五苓散エキス顆粒（医療用） １ｇ(ツムラ)
    ツムラ茵ちん蒿湯エキス顆粒（医療用） １ｇ(ツムラ)
    ツムラ茯苓飲エキス顆粒（医療用） １ｇ(ツムラ)
    ツムラ茯苓飲合半夏厚朴湯エキス顆粒（医療用） １ｇ(ツムラ)
    テイコク安中散エキス顆粒 １ｇ(帝國漢方)
    テイコク黄連解毒湯エキス顆粒 １ｇ(帝國漢方)
    テイコク乙字湯エキス顆粒 １ｇ(帝國漢方)
    テイコク温清飲エキス顆粒 １ｇ(帝國漢方)
    テイコク加味逍遙散エキス顆粒 １ｇ(帝國漢方)
    テイコク葛根湯エキス顆粒 １ｇ(帝國漢方)
    テイコク葛根湯加川きゅう辛夷エキス顆粒 １ｇ(帝國漢方)
    テイコク桂枝加竜骨牡蛎湯エキス顆粒 １ｇ(帝國漢方)
    テイコク桂枝加朮附湯エキス顆粒 １ｇ(帝國漢方)
    テイコク桂枝加芍薬湯エキス顆粒 １ｇ(帝國漢方)
    テイコク桂枝湯エキス顆粒 １ｇ(帝國漢方)
    テイコク桂枝茯苓丸料エキス顆粒 １ｇ(帝國漢方)
    テイコク荊芥連翹湯エキス顆粒 １ｇ(帝國漢方)
    テイコク五積散エキス顆粒 １ｇ(帝國漢方)
    テイコク五苓散エキス顆粒 １ｇ(帝國漢方)
    テイコク紅参（調剤用） １ｇ(帝國漢方)
    テイコク紅参末 １ｇ(帝國漢方)
    テイコク香蘇散エキス顆粒 １ｇ(帝國漢方)
    テイコク三黄瀉心湯エキス顆粒 １ｇ(帝國漢方)
    テイコク四物湯エキス顆粒 １ｇ(帝國漢方)
    テイコク柴胡加竜骨牡蛎湯エキス顆粒 １ｇ(帝國漢方)
    テイコク柴胡桂枝乾姜湯エキス顆粒 １ｇ(帝國漢方)
    テイコク柴胡桂枝湯エキス顆粒 １ｇ(帝國漢方)
    テイコク柴胡清肝湯エキス顆粒 １ｇ(帝國漢方)
    テイコク十全大補湯エキス顆粒 １ｇ(帝國漢方)
    テイコク十味敗毒湯エキス顆粒 １ｇ(帝國漢方)
    テイコク小柴胡湯エキス顆粒 １ｇ(帝國漢方)
    テイコク小青竜湯エキス顆粒 １ｇ(帝國漢方)
    テイコク小半夏加茯苓湯エキス顆粒 １ｇ(帝國漢方)
    テイコク人参湯エキス顆粒 １ｇ(帝國漢方)
    テイコク大黄牡丹皮湯エキス顆粒 １ｇ(帝國漢方)
    テイコク大柴胡湯エキス顆粒 １ｇ(帝國漢方)
    テイコク猪苓湯エキス顆粒 １ｇ(帝國漢方)
    テイコク桃核承気湯エキス顆粒 １ｇ(帝國漢方)
    テイコク当帰芍薬散エキス顆粒 １ｇ(帝國漢方)
    テイコク白虎加人参湯エキス顆粒 １ｇ(帝國漢方)
    テイコク麦門冬湯エキス顆粒 １ｇ(帝國漢方)
    テイコク八味丸エキス顆粒 １ｇ(帝國漢方)
    テイコク半夏厚朴湯エキス顆粒 １ｇ(帝國漢方)
    テイコク半夏瀉心湯エキス顆粒 １ｇ(帝國漢方)
    テイコク平胃散エキス顆粒 １ｇ(帝國漢方)
    テイコク補中益気湯エキス顆粒 １ｇ(帝國漢方)
    テイコク防風通聖散エキス顆粒 １ｇ(帝國漢方)
    テイコク防已黄耆湯エキス顆粒 １ｇ(帝國漢方)
    テイコク麻杏甘石湯エキス顆粒 １ｇ(帝國漢方)
    テイコク麻黄湯エキス顆粒 １ｇ(帝國漢方)
    テイコク六君子湯エキス顆粒 １ｇ(帝國漢方)
    テイコク芍薬甘草湯エキス顆粒 １ｇ(帝國漢方)
    テイコク茵ちん蒿湯エキス顆粒 １ｇ(帝國漢方)
    テンマ（天麻）Ｒ １ｇ(本草)
    テンマ末ＹＤ １ｇ(陽進堂)
    トウガラシ末 １０ｇ(鈴粉末)
    トウキ末鈴 １０ｇ(鈴粉末)
    トチモトのコウジン １ｇ(栃本)
    トチモトのコウジン末ＡＭ １ｇ(栃本)
    トチモトのボウフウ １０ｇ(栃本)
    トラガント末 １０ｇ(鈴粉末)
    ニガキ末鈴 １０ｇ(鈴粉末)
    ビャクジュツ末鈴 １０ｇ(鈴粉末)
    ブクリョウ末鈴 １０ｇ(鈴粉末)
    ブシ末（調剤用）「ツムラ」 １ｇ(ツムラ)
    ホンゾウコウジン末 １ｇ(本草)
    ボタンピ末鈴 １０ｇ(鈴粉末)
    ボレイ末鈴 １０ｇ(鈴粉末)
    マツウラのコウジン（医療用） １ｇ(松浦)
    マツウラのコウジン末（調剤用） １ｇ(松浦)
    マツウラのサフラン（医療用） １ｇ(松浦)
    マツウラのシツリシ（調剤用） １０ｇ(松浦)
    マツウラのセンタイ（調剤用） １０ｇ(松浦)
    マツウラの修治附子（調剤用） １０ｇ(松浦)
    マツウラの修治附子末（調剤用） １ｇ(松浦)
    マツウラの天麻（調剤用） １ｇ(松浦)
    マツウラよく苡仁湯エキス顆粒 １ｇ(松浦)
    マツウラ加味逍遙散エキス顆粒 １ｇ(松浦)
    マツウラ葛根湯エキス顆粒 １ｇ(松浦)
    マツウラ桂枝加朮附湯エキス顆粒 １ｇ(松浦)
    マツウラ桂枝湯エキス顆粒 １ｇ(松浦)
    マツウラ桂枝茯苓丸料エキス顆粒 １ｇ(松浦)
    マツウラ五苓散料エキス顆粒 １ｇ(松浦)
    マツウラ三黄瀉心湯エキス顆粒 １ｇ(松浦)
    マツウラ酸棗仁湯エキス顆粒 １ｇ(松浦)
    マツウラ七物降下湯エキス顆粒 １ｇ(松浦)
    マツウラ柴胡加竜骨牡蛎湯エキス顆粒 １ｇ(松浦)
    マツウラ柴胡桂枝湯エキス顆粒 １ｇ(松浦)
    マツウラ十味敗毒湯エキス顆粒 １ｇ(松浦)
    マツウラ小柴胡湯エキス顆粒 １ｇ(松浦)
    マツウラ人参湯エキス顆粒 １ｇ(松浦)
    マツウラ大柴胡湯エキス顆粒 １ｇ(松浦)
    マツウラ猪苓湯エキス顆粒 １ｇ(松浦)
    マツウラ釣藤散エキス顆粒 １ｇ(松浦)
    マツウラ当帰芍薬散料エキス顆粒 １ｇ(松浦)
    マツウラ麦門冬湯エキス顆粒 １ｇ(松浦)
    マツウラ半夏瀉心湯エキス顆粒 １ｇ(松浦)
    マツウラ防風通聖散エキス顆粒 １ｇ(松浦)
    マツウラ防已黄耆湯エキス顆粒 １ｇ(松浦)
    マツウラ麻杏甘石湯エキス顆粒 １ｇ(松浦)
    マツウラ苓桂朮甘湯エキス顆粒 １ｇ(松浦)
    マツウラ六君子湯エキス顆粒 １ｇ(松浦)
    マツウラ芍薬甘草湯エキス顆粒 １ｇ(松浦)
    マヤコウジン末 １ｇ(摩耶堂)
    ヨクイニンエキス散「コタロー」 １ｇ(小太郎)
    ヨクイニンエキス錠「コタロー」 １錠(小太郎)
    ヨクイニン末鈴 １０ｇ(鈴粉末)
    リュウタン末鈴 １０ｇ(鈴粉末)
    安中散料エキス顆粒Ｔ １ｇ(東亜薬品)
    黄連解毒湯エキス顆粒Ｔ １ｇ(東亜薬品)
    乙字湯エキス顆粒Ｔ １ｇ(東亜薬品)
    加工ブシ末「三和生薬」 １ｇ(三和生薬)
    加味逍遙散料エキス顆粒Ｔ １ｇ(東亜薬品)
    花扇コウジンＫ １ｇ(小西製薬)
    花扇コウジン末 １ｇ(小西製薬)
    花扇サフランＫ １ｇ(小西製薬)
    花扇テンマ末Ｋ １ｇ(小西製薬)
    花扇ニガキＫ １０ｇ(小西製薬)
    花扇ニガキ末Ｋ １０ｇ(小西製薬)
    花扇加工ブシ末Ｋ １ｇ(小西製薬)
    葛根湯エキスＡ顆粒 １ｇ(阪本漢法)
    葛根湯エキス顆粒Ｔ １ｇ(東亜薬品)
    葛根湯加川きゅう辛夷エキス顆粒Ｔ １ｇ(東亜薬品)
    桂枝茯苓丸エキスＡ顆粒 １ｇ(東亜薬品)
    高砂コウジンＭ １ｇ(高砂)
    高砂コウジン末Ｍ １ｇ(高砂)
    高砂サフランＭ １ｇ(高砂)
    高砂テンマ末Ｍ １ｇ(高砂)
    三和コウジン １ｇ(三和生薬)
    三和コウジン末 １ｇ(三和生薬)
    三和黄ごん湯エキス細粒 １ｇ(三和生薬)
    三和黄連解毒湯エキス細粒 １ｇ(三和生薬)
    三和乙字湯エキス細粒 １ｇ(三和生薬)
    三和葛根加朮附湯エキス細粒 １ｇ(三和生薬)
    三和葛根湯エキス細粒 １ｇ(三和生薬)
    三和桂枝加朮附湯エキス細粒 １ｇ(三和生薬)
    三和桂枝茯苓丸料エキス細粒 １ｇ(三和生薬)
    三和桂芍知母湯エキス細粒 １ｇ(三和生薬)
    三和五苓散料エキス細粒 １ｇ(三和生薬)
    三和柴胡桂枝湯エキス細粒 １ｇ(三和生薬)
    三和十全大補湯エキス細粒 １ｇ(三和生薬)
    三和十味敗毒湯エキス細粒 １ｇ(三和生薬)
    三和小柴胡湯エキス細粒 １ｇ(三和生薬)
    三和小青竜湯エキス細粒 １ｇ(三和生薬)
    三和真武湯エキス細粒 １ｇ(三和生薬)
    三和大柴胡去大黄湯エキス細粒 １ｇ(三和生薬)
    三和大柴胡湯エキス細粒 １ｇ(三和生薬)
    三和大防風湯エキス細粒 １ｇ(三和生薬)
    三和猪苓湯エキス細粒 １ｇ(三和生薬)
    三和当帰芍薬散加附子エキス細粒 １ｇ(三和生薬)
    三和当帰芍薬散料エキス細粒 １ｇ(三和生薬)
    三和八味地黄丸料エキス細粒 １ｇ(三和生薬)
    三和半夏厚朴湯エキス細粒 １ｇ(三和生薬)
    三和半夏白朮天麻湯エキス細粒 １ｇ(三和生薬)
    三和半夏瀉心湯エキス細粒 １ｇ(三和生薬)
    三和附子理中湯エキス細粒 １ｇ(三和生薬)
    三和補中益気湯エキス細粒 １ｇ(三和生薬)
    三和防風通聖散料エキス細粒 １ｇ(三和生薬)
    三和麻杏よく甘湯エキス細粒 １ｇ(三和生薬)
    三和麻黄附子細辛湯エキス細粒 １ｇ(三和生薬)
    三和木防已湯エキス細粒 １ｇ(三和生薬)
    三和竜胆瀉肝湯エキス細粒 １ｇ(三和生薬)
    三和苓桂朮甘湯エキス細粒 １ｇ(三和生薬)
    三和苓姜朮甘湯エキス細粒 １ｇ(三和生薬)
    三和六君子湯エキス細粒 １ｇ(三和生薬)
    三和芍薬甘草附子湯エキス細粒 １ｇ(三和生薬)
    紫雲膏「マルイシ」 １ｇ(丸石：大阪)
    柴胡桂枝湯エキス顆粒Ｔ １ｇ(東亜薬品)
    十味敗毒湯エキス顆粒Ｔ １ｇ(東亜薬品)
    小柴胡湯エキス顆粒Ｔ １ｇ(東亜薬品)
    小青竜湯エキス顆粒Ｔ １ｇ(東亜薬品)
    小太郎漢方の炮附子末 １ｇ(小太郎)
    正官庄コウジン末 １ｇ(大木)
    太虎堂のきゅう帰調血飲エキス顆粒 １ｇ(太虎精堂)
    太虎堂の黄連解毒湯エキス顆粒 １ｇ(太虎精堂)
    太虎堂の黄連湯エキス顆粒 １ｇ(太虎精堂)
    太虎堂の乙字湯エキス顆粒 １ｇ(太虎精堂)
    太虎堂の加味帰脾湯エキス顆粒 １ｇ(太虎精堂)
    太虎堂の加味逍遙散エキス散 １ｇ(太虎精堂)
    太虎堂の加味逍遙散エキス顆粒 １ｇ(太虎精堂)
    太虎堂の葛根湯エキス顆粒 １ｇ(太虎精堂)
    太虎堂の桂枝茯苓丸料エキス顆粒 １ｇ(太虎精堂)
    太虎堂の荊芥連翹湯エキス顆粒 １ｇ(太虎精堂)
    太虎堂の五苓散料エキス顆粒 １ｇ(太虎精堂)
    太虎堂の呉茱萸湯エキス顆粒 １ｇ(太虎精堂)
    太虎堂の三黄瀉心湯エキス顆粒 １ｇ(太虎精堂)
    太虎堂の参蘇飲エキス顆粒 １ｇ(太虎精堂)
    太虎堂の四物湯エキス顆粒 １ｇ(太虎精堂)
    太虎堂の柴陥湯エキス顆粒 １ｇ(太虎精堂)
    太虎堂の柴胡加竜骨牡蛎湯エキス顆粒 １ｇ(太虎精堂)
    太虎堂の柴胡桂枝乾姜湯エキス顆粒 １ｇ(太虎精堂)
    太虎堂の柴胡桂枝湯エキス顆粒 １ｇ(太虎精堂)
    太虎堂の十味敗毒湯エキス顆粒 １ｇ(太虎精堂)
    太虎堂の潤腸湯エキス顆粒 １ｇ(太虎精堂)
    太虎堂の小柴胡湯エキス顆粒 １ｇ(太虎精堂)
    太虎堂の小青竜湯エキス顆粒 １ｇ(太虎精堂)
    太虎堂の人参湯エキス顆粒 １ｇ(太虎精堂)
    太虎堂の疎経活血湯エキス顆粒 １ｇ(太虎精堂)
    太虎堂の大柴胡湯エキス顆粒 １ｇ(太虎精堂)
    太虎堂の猪苓湯エキス顆粒 １ｇ(太虎精堂)
    太虎堂の通導散エキス顆粒 １ｇ(太虎精堂)
    太虎堂の当帰芍薬散料エキス散 １ｇ(太虎精堂)
    太虎堂の当帰芍薬散料エキス顆粒 １ｇ(太虎精堂)
    太虎堂の半夏厚朴湯エキス顆粒 １ｇ(太虎精堂)
    太虎堂の半夏瀉心湯エキス顆粒 １ｇ(太虎精堂)
    太虎堂の補中益気湯エキス散 １ｇ(太虎精堂)
    太虎堂の補中益気湯エキス顆粒 １ｇ(太虎精堂)
    太虎堂の防風通聖散料エキス顆粒 １ｇ(太虎精堂)
    太虎堂の防已黄耆湯エキス顆粒 １ｇ(太虎精堂)
    太虎堂の竜胆瀉肝湯エキス細粒 １ｇ(太虎精堂)
    太虎堂の竜胆瀉肝湯エキス散 １ｇ(太虎精堂)
    太虎堂の竜胆瀉肝湯エキス顆粒 １ｇ(太虎精堂)
    太虎堂の苓桂朮甘湯エキス顆粒 １ｇ(太虎精堂)
    大柴胡湯エキス顆粒Ｔ １ｇ(東亜薬品)
    猪苓湯エキス顆粒Ｔ １ｇ(東亜薬品)
    長岡のコウジン末Ｓ １ｇ(長岡)
    当帰芍薬散料エキス顆粒Ｔ １ｇ(東亜薬品)
    日粉コウジン末Ｎ １ｇ(日本粉末)
    八味地黄丸料エキス顆粒Ｔ １ｇ(東亜薬品)
    半夏瀉心湯エキス顆粒Ｔ １ｇ(東亜薬品)
    補中益気湯エキス顆粒Ｔ １ｇ(東亜薬品)
    本草よく苡仁湯エキス顆粒－Ｍ １ｇ(本草)
    本草サフラン－Ｒ １ｇ(本草)
    本草安中散料エキス顆粒－Ｍ １ｇ(本草)
    本草黄連解毒湯エキス顆粒－Ｍ １ｇ(本草)
    本草乙字湯エキス顆粒－Ｍ １ｇ(本草)
    本草温清飲エキス顆粒－Ｍ １ｇ(本草)
    本草加工ブシ末 １ｇ(本草)
    本草加味逍遙散エキス顆粒－Ｍ １ｇ(本草)
    本草葛根湯エキス顆粒－Ｍ １ｇ(本草)
    本草葛根湯加川きゅう辛夷エキス顆粒－Ｍ １ｇ(本草)
    本草桂枝加芍薬湯エキス顆粒－Ｍ １ｇ(本草)
    本草桂枝湯エキス顆粒－Ｓ １ｇ(本草)
    本草桂枝茯苓丸料エキス顆粒－Ｍ １ｇ(本草)
    本草五苓散顆粒－Ｒ １ｇ(本草)
    本草三黄瀉心湯エキス顆粒－Ｍ １ｇ(本草)
    本草四物湯エキス顆粒－Ｍ １ｇ(本草)
    本草柴胡加竜骨牡蛎湯エキス顆粒－Ｍ １ｇ(本草)
    本草柴胡桂枝乾姜湯エキス顆粒－Ｍ １ｇ(本草)
    本草十全大補湯エキス顆粒－Ｍ １ｇ(本草)
    本草十味敗毒湯エキス顆粒－Ｍ １ｇ(本草)
    本草小柴胡湯エキス顆粒－Ｍ １ｇ(本草)
    本草小青龍湯エキス顆粒－Ｍ １ｇ(本草)
    本草小半夏加茯苓湯エキス顆粒－Ｍ １ｇ(本草)
    本草神秘湯エキス顆粒－Ｍ １ｇ(本草)
    本草人参湯エキス細粒 １ｇ(本草)
    本草大柴胡湯エキス顆粒－Ｍ １ｇ(本草)
    本草猪苓湯エキス顆粒－Ｍ １ｇ(本草)
    本草桃核承気湯エキス顆粒－Ｍ １ｇ(本草)
    本草当帰芍薬散料エキス顆粒－Ｍ １ｇ(本草)
    本草八味丸料エキス顆粒－Ｍ １ｇ(本草)
    本草半夏厚朴湯エキス顆粒－Ｍ １ｇ(本草)
    本草半夏瀉心湯エキス顆粒－Ｍ １ｇ(本草)
    本草平胃散料エキス顆粒－Ｍ １ｇ(本草)
    本草補中益気湯エキス顆粒－Ｍ １ｇ(本草)
    本草防風通聖散エキス顆粒－Ｍ １ｇ(本草)
    本草防已黄耆湯エキス顆粒－Ｍ １ｇ(本草)
    本草麻杏甘石湯エキス顆粒－Ｍ １ｇ(本草)
    本草麻黄湯エキス顆粒－Ｓ １ｇ(本草)
    本草苓桂朮甘湯エキス顆粒－Ｍ １ｇ(本草)
    本草苓姜朮甘湯エキス顆粒－Ｍ １ｇ(本草)
    本草六君子湯エキス顆粒－Ｍ １ｇ(本草)
    本草芍薬甘草湯エキス顆粒－Ｍ １ｇ(本草)
    麻杏よく甘湯エキス顆粒Ｔ １ｇ(東亜薬品)


    ウムブラＭＤ ９９．３６％１０ｇ(伏見)
    ウムブラゾル－Ａ ９５．９７％１０ｇ(伏見)
    ガストログラフイン経口・注腸用 １ｍＬ(バイエル)
    キセノン－１３３ＶＳＳガス ３７０ＭＢｑ１ガラス筒(メジフィジックス)
    ネオダルムゾル ７９％１０ｍＬ(共成)
    ネオバルギンＥＨＤ ９９．０％１０ｇ(共成)
    ネオバルギンＨＤ ９８．６％１０ｇ(共成)
    ネオバルギンＳ ９８．４７％１０ｇ(共成)
    ネオバルギンＵＨＤ ９８．５％１０ｇ(共成)
    バムスターＧ７５ ７５％１０ｍＬ(共成)
    バムスターＳ１００ １００％１０ｍＬ(共成)
    バムスターＳ１３０ １３０％１０ｍＬ(共成)
    バムスターＳ２００ ２００％１０ｍＬ(共成)
    バリコンクＦ ９８．１％１０ｇ(堺)
    バリコンクＭＸ ９９．４％１０ｇ(堺)
    バリコンミール ９９％１０ｇ(堀井)
    バリテスターＡ２４０散 ９８．５％１０ｇ(伏見)
    バリトゲン ９８．４７％１０ｇ(伏見)
    バリトゲン－デラックス ９７．９８％１０ｇ(伏見)
    バリトゲンＣＴ １．５％３００ｍＬ１瓶(伏見)
    バリトゲンＨＤ ９８．６％１０ｇ(伏見)
    バリトゲンＳＨＤ ９９．０％１０ｇ(伏見)
    バリトゲンゾル １００％１０ｍＬ(伏見)
    バリトゲンゾル１４５ １４５％１０ｍＬ(伏見)
    バリトップ１００ １０ｍＬ(堺)
    バリトップ１２０ １０ｍＬ(堺)
    バリトップＣＴ １．５％３００ｍＬ１瓶(堺)
    バリトップＨＤ ９９％１０ｇ(堺)
    バリトップＰ ９４．６％１０ｇ(堺)
    バリトップゾル１５０ １５０％１０ｍＬ(堺)
    バリブライトＣＬ ９９．１％１０ｇ(堺)
    バリブライトＬＶ ９９．５％１０ｇ(堺)
    バリブライトＰ ９８％１０ｇ(堺)
    バリブライトＲ １２０％１０ｍＬ(堺)
    バリブライトゾル１８０ １８０％１０ｍＬ(堺)
    バロスパースＷ ９７％１０ｇ(堀井)
    バロス発泡顆粒 １ｇ(堀井)
    フェリセルツ散２０％ ６００ｍｇ１包(大塚製薬)
    ボースデル内用液１０ １０ｍｇ２５０ｍＬ１袋(明治乳業)


    アレルゲンディスク「トリイ」ハウスダスト １枚(鳥居)
    アレルゲンディスク「トリイ」ブタクサ花粉 １枚(鳥居)
    アロンアルフアＡ「三共」 ０．５ｇ１管(東亜合成)
    ゼノンコールド ８Ｌ１容器(安西)
    パッチテストテープ「チメロサール」６．５μｇ １枚(佐藤製薬)
    パッチテストテープ「ホルムアルデヒド」１５０μｇ １枚(佐藤製薬)
    パッチテストテープ「メルカプトベンゾチアゾール」６１μｇ １枚(佐藤製薬)
    パッチテストテープ「塩化コバルト」１６μｇ １枚(佐藤製薬)
    パッチテストテープ「重クロム酸カリウム」１９μｇ １枚(佐藤製薬)
    パッチテストテープ「硫酸ニッケル」１６０μｇ １枚(佐藤製薬)
    パッチテスト試薬 １ｍＬ又は１ｇ(鳥居)
    精製水 １０ｍＬ(アトルファーマ)
    精製水 １０ｍＬ(サンケミファ)
    精製水 １０ｍＬ(タツミ)
    精製水 １０ｍＬ(フヂミ)
    精製水 １０ｍＬ(ヤクハン)
    精製水 １０ｍＬ(金田直)
    精製水 １０ｍＬ(恵美須)
    精製水 １０ｍＬ(高杉)
    精製水 １０ｍＬ(山善)
    精製水 １０ｍＬ(純生)
    精製水 １０ｍＬ(小堺)
    精製水 １０ｍＬ(昭和製薬)
    精製水 １０ｍＬ(大成)
    精製水 １０ｍＬ(東海製薬)
    精製水 １０ｍＬ(東豊)
    精製水「ＯＲＹ」 １０ｍＬ(日医工ファーマ)
    精製水「ケンエー」 １０ｍＬ(健栄)
    精製水＊（シオエ） １０ｍＬ(シオエ)
    精製水＊（共栄） １０ｍＬ(共栄：富山)
    精製水＊（中北） １０ｍＬ(中北)
    精製水＊（日興製薬） １０ｍＬ(日興製薬)
    単シロップ １０ｍＬ(三恵)
    単シロップ １０ｍＬ(東海製薬)
    単シロップ「ＯＲＹ」 １０ｍＬ(日医工ファーマ)
    単シロップ「ケンエー」 １０ｍＬ(健栄)
    単シロップ＊（ＪＧ） １０ｍＬ(日本ジェネリック)
    単シロップ＊（シオエ） １０ｍＬ(シオエ)
    単シロップ＊（ヤクハン） １０ｍＬ(ヤクハン)
    単シロップ＊（丸石） １０ｍＬ(丸石：大阪)
    単シロップ＊（山善） １０ｍＬ(山善)
    単シロップ＊（中北） １０ｍＬ(中北)
    単シロップ＊（東洋製化） １０ｍＬ(東洋製化)
    単シロップ＊（日興製薬） １０ｍＬ(日興製薬)
    乳糖 １０ｇ(ヤクハン)
    乳糖 １０ｇ(金田直)
    乳糖 １０ｇ(純生)
    乳糖 １０ｇ(小堺)
    乳糖 １０ｇ(東海製薬)
    乳糖「ホエイ」 １０ｇ(マイラン製薬)
    乳糖＊（シオエ） １０ｇ(シオエ)
    乳糖＊（ニプロファーマ） １０ｇ(ニプロファーマ)
    乳糖＊（三恵） １０ｇ(三恵)
    乳糖＊（山善） １０ｇ(山善)
    乳糖＊（日興製薬） １０ｇ(日興製薬)
    乳糖水和物（結晶）「ＯＲＹ」 １０ｇ(日医工ファーマ)
    乳糖水和物（粉末）「ＯＲＹ」 １０ｇ(日医工ファーマ)
    乳糖水和物「ケンエー」 １０ｇ(健栄)
    乳糖水和物「ヨシダ」 １０ｇ(吉田製薬)
    乳糖水和物原末「マルイシ」 １０ｇ(丸石：大阪)
    滅菌精製水 １０ｍＬ(共栄：富山)
    滅菌精製水 １０ｍＬ(光)
    滅菌精製水「ケンエー」 １０ｍＬ(健栄)
    滅菌精製水＊（シオエ） １０ｍＬ(シオエ)
    滅菌精製水＊（ヤクハン） １０ｍＬ(ヤクハン)
    滅菌精製水＊（大成薬品） １０ｍＬ(大成)
    滅菌精製水＊（日興製薬） １０ｍＬ(日興製薬)


「ヨシダ」ゲル細粒

今日の治療薬(2010年版より)
消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → 制酸剤

一般名 | 乾燥水酸化アルミニウムゲル
商品名 | 「ヨシダ」ゲル細粒
個別医薬品コード | 2343005C1165
メーカー | 吉田製薬

項目 | 内容
効能効果 | 下記疾患における制酸作用と症状の改善 胃・十二指腸潰瘍，胃炎（急・慢性胃炎，薬剤性胃炎を含む），上部消化管機能異常（神経性食思不振，いわゆる胃下垂症，胃酸過多症を含む） 尿中リン排泄増加に伴う尿路結石の発生予防
用法用量 | 乾燥水酸化アルミニウムゲルとして，通常成人１日１～３ｇを数回に分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） 透析療法を受けている患者〔長期投与によりアルミニウム脳症，アルミニウム骨症等があらわれることがある。〕
一般的注意 |


「純生」アクリノール

病原微生物に対する薬剤
 → 消毒薬
  → その他

一般名 | アクリノール水和物
商品名 | 「純生」アクリノール
個別医薬品コード | 2619714X1091
メーカー | 純生

項目 | 内容
効能効果 | 化膿局所の消毒 泌尿器・産婦人科術中術後，化膿性疾患（せつ，よう，扁桃炎，副鼻腔炎，中耳炎） 口腔領域における化膿局所の消毒
用法用量 | 化膿局所の消毒：０．０５～０．２％の液として使用する。 含嗽：０．０５～０．１％の液で含嗽する。
警告 |
禁忌 |
一般的注意 |


「純生」アスピリン

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → サリチル酸系

一般名 | アスピリン
商品名 | 「純生」アスピリン
個別医薬品コード | 1143001X1074
メーカー | 純生

項目 | 内容
効能効果 | 効能・効果 １．慢性関節リウマチ，リウマチ熱，変形性関節症，強直性脊椎炎，関節周囲炎，結合織炎，術後疼痛，歯痛，症候性神経痛，関節痛，腰痛症，筋肉痛，捻挫痛，打撲痛，痛風による痛み，頭痛，月経痛 ２．下記疾患の解熱・鎮痛 急性上気道炎（急性気管支炎を伴う急性上気道炎を含む）
用法用量 | 用法・用量 １．上記（１）の慢性関節リウマチ等に用いる場合：通常，成人にはアスピリンとして，１回０．５～１．５ｇ，１日１．０～４．５ｇを経口投与する。 なお，年齢，疾患，症状により適宜増減する。 ただし，上記の最高量までとする。 ２．上記（２）の急性上気道炎に用いる場合：通常，成人にはアスピリンとして，１回０．５～１．５ｇを頓用する。なお，年齢症状により適宜増減する。 ただし，原則として１日２回までとし，１日最大４．５ｇを限度とする。また，空腹時の投与は避けさせることが望ましい。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤又はサリチル酸系薬剤に対し過敏症の既往歴のある患者 ２．消化性潰瘍のある患者〔胃出血の発現又は潰瘍の悪化を引き起こすおそれがある。〕（「慎重投与」の項参照） ３．重篤な血液の異常のある患者〔血液の異常を更に悪化させるおそれがある。〕（「副作用」の項参照） ４．重篤な肝障害のある患者〔肝障害を更に悪化させるおそれがある。〕 ５．重篤な腎障害のある患者〔腎障害を更に悪化させるおそれがある。〕 ６．重篤な心機能不全のある患者〔心機能を更に悪化させるおそれがある。〕 ７．アスピリン喘息（非ステロイド性消炎鎮痛剤等による喘息発作の誘発）又はその既往歴のある患者〔重篤な喘息発作を誘発させることがある。〕 ８．出産予定日１２週以内の妊婦（６．「妊婦，産婦，授乳婦等への投与」の項参照
一般的注意 | 重要な基本的注意 １．サリチル酸系製剤の使用実態は我が国と異なるものの，米国においてサリチル酸系製剤とライ症候群との関連性を示す疫学調査報告があるので，本剤を１５歳未満の水痘，インフルエンザの患者に投与しないことを原則とするが，やむを得ず投与する場合には，慎重に投与し，投与後の患者の状態を十分に観察すること。〔ライ症候群：小児において極めてまれに水痘，インフルエンザ等のウイルス性疾患の先行後，激しい嘔吐，意識障害，痙れん（急性脳浮腫）と肝臓ほか諸臓器の脂肪沈着，ミトコンドリヤ変形，ＡＳＴ（ＧＯＴ）・ＡＬＴ（ＧＰＴ）・ＬＤＨ・ＣＫ（ＣＰＫ）の急激な上昇，高アンモニア血症，低プロトロンビン血症，低血糖症等の症状が短期間に発現する高死亡率の病態である。〕３） ２．解熱鎮痛剤による治療は，原因療法ではなく対症療法であることに留意すること。 ３．慢性疾患（慢性関節リウマチ，変形性関節症等）に対し本剤を用いる場合には，次の事項を考慮すること。 （１）．長期間投与する場合には定期的に臨床検査（尿検査，血液検査及び肝機能検査等）を行うこと。 また，異常が認められた場合には減量，休薬等適切な措置を講ずること。 （２）．薬物以外の療法も考慮すること。 ４．急性疾患に対し本剤を用いる場合には，次の事項を考慮すること。 （１）．疼痛，発熱の程度を考慮し投与すること。 （２）．原則として同一の薬剤の長期投与を避けること。 （３）．原因療法があればこれを行うこと。 ５．患者の状態を十分に観察し，副作用の発現に留意すること。 過度の体温下降，虚脱，四肢の冷却等があらわれることがあるので，特に高熱を伴う小児及び高齢者又は消耗性疾患の患者においては，投与後の患者の状態を十分注意すること。 ６．感染症を不顕性化するおそれがあるので，感染による炎症に対して用いる場合には適切な抗菌剤を併用し，観察を十分に行い慎重に投与すること。 ７．他の消炎鎮痛剤との併用は避けることが望ましい。（「相互作用」の項参照） ８．高齢者及び小児には副作用の発現に特に注意し，必要最小限の使用にとどめるなど慎重に投与すること。 ９．手術前一週間以内にアスピリンを投与した例では失血量が有意に増加したとの報告があるので，術前の投与は慎重に行うこと。２）


「純生」アルミゲル

消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → 制酸剤

一般名 | 乾燥水酸化アルミニウムゲル
商品名 | 「純生」アルミゲル
個別医薬品コード | 2343005X1027
メーカー | 純生
「純生」アルミゲル

項目 | 内容
効能効果 | 下記疾患における制酸作用と症状の改善 胃・十二指腸潰瘍，胃炎（急・慢性胃炎，薬剤性胃炎を含む），上部消化管機能異常（神経性食思不振，いわゆる胃下垂症，胃酸過多症を含む） 尿中リン排泄増加に伴う尿路結石の発生予防
用法用量 | 通常成人１日１～３ｇを数回に分割経口投与する。なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 透析療法を受けている患者〔長期投与によりアルミニウム脳症，アルミニウム骨症等があらわれることがある。〕
一般的注意 |


「純生」アンナカ

神経系に作用する薬剤
 → 片頭痛治療薬
  → キサンチン製剤

一般名 | 安息香酸ナトリウムカフェイン
商品名 | 「純生」アンナカ
個別医薬品コード | 2115003X1065
メーカー | 純生

項目 | 内容
効能効果 | ねむけ，倦怠感 血管拡張性及び脳圧亢進性頭痛（片頭痛，高血圧性頭痛，カフェイン禁断性頭痛など）
用法用量 | 通常成人１回０．１～０．６ｇを１日２～３回経口投与する。なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


「純生」イオウ

感覚器官用剤
 → 皮膚科用剤
  → ざ瘡治療薬 		感覚器官用剤
 → 皮膚科用剤
  → 皮膚軟化薬
※複数の分類に含まれます。

一般名 | イオウ
商品名 | 「純生」イオウ
個別医薬品コード | 2659700X1044
メーカー | 純生

項目 | 内容
効能効果 | 効能・効果 疥癬，汗疱状白癬，小水疱性斑状白癬，頑癬，頭部浅在性白癬，黄癬，乾癬，ざ瘡，脂漏，慢性湿疹
用法用量 | 用法・用量 通常３～１０％の軟膏，懸濁液又はローションとして１日１～２回適量を患部に塗布する。
警告 |
禁忌 | 禁忌（次の患者に使用しないこと） 本剤に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 患部が化膿しているなど湿潤，びらんが著しい場合には，あらかじめ適切な処置を行った後使用すること。


「純生」イソプロ

病原微生物に対する薬剤
 → 消毒薬
  → アルコール製剤

一般名 | イソプロパノール
商品名 | 「純生」イソプロ
個別医薬品コード | 2615700X1112
メーカー | 純生

項目 | 内容
効能効果 | 効能・効果 手指・皮膚の消毒，医療機器の消毒
用法用量 | 用法・用量 通常イソプロパノールとして，５０～７０％液を用いる。
警告 |
禁忌 | 禁忌（次の部位には使用しないこと） 損傷皮膚及び粘膜〔刺激作用がある。〕
一般的注意 |


「純生」エフェドリン散

呼吸器系に作用する薬剤
 → 気管支拡張薬
  → β刺激薬 		呼吸器系に作用する薬剤
 → 気管支喘息治療薬
  → その他
※複数の分類に含まれます。

一般名 | エフェドリン塩酸塩
商品名 | 「純生」エフェドリン散
個別医薬品コード | 2221002B2046
メーカー | 純生

項目 | 内容
効能効果 | 下記の疾患に伴う咳嗽 気管支喘息，喘息性（様）気管支炎，感冒，急性気管支炎，慢性気管支炎，肺結核，上気道炎（咽喉頭炎，鼻カタル） 鼻粘膜の充血・腫脹
用法用量 | 塩酸エフェドリンとして，通常成人１回１２．５～２５ｍｇを１日１～３回経口投与する。 なお，年齢症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） カテコールアミン（エピネフリン，イソプロテレノール，ドパミン等）を投与中の患者（「相互作用」の項参照）
一般的注意 | 重要な基本的注意 １．用法，用量どおり正しく使用しても効果が認められない場合は，本剤が適当でないと考えられるので，投与を中止すること。なお，小児に投与する場合には，使用法を正しく指導し経過の観察を十分に行うこと。 ２．過度に使用を続けた場合，不整脈，場合によっては心停止をおこすおそれがあるので，使用が過度にならないように注意すること。


「純生」オキシドール

病原微生物に対する薬剤
 → 消毒薬
  → 過酸化物製剤

一般名 | オキシドール
商品名 | 「純生」オキシドール
個別医薬品コード | 2614700X1123
メーカー | 純生

項目 | 内容
効能効果 | 効能・効果 創傷・潰瘍の殺菌・消毒，外耳・中耳の炎症，鼻炎，咽喉頭炎，扁桃炎などの粘膜の炎症，口腔粘膜の消毒，齲窩及び根管の清掃・消毒，歯の清浄，口内炎の洗口。
用法用量 | 用法・用量 創傷・潰瘍：原液のままあるいは２～３倍希釈して塗布・洗浄する。 耳鼻咽喉：原液のまま塗布，滴下あるいは２～１０倍（耳科の場合，ときにグリセリン，アルコールで希釈する）希釈して洗浄，噴霧，含嗽に用いる。 口腔：口腔粘膜の消毒，齲窩及び根管の清掃・消毒，歯の清浄には原液又は２倍希釈して洗浄・拭掃する。口内炎の洗口には１０倍希釈して洗口する。
警告 |
禁忌 | 禁忌（次の，部位には使用しないこと） 瘻孔，挫創等本剤を使用した際に体腔にしみ込むおそれのある部位
一般的注意 | 重要な基本的注意 長期間又は広範囲に使用しないこと。


「純生」カフェイン

神経系に作用する薬剤
 → 片頭痛治療薬
  → キサンチン製剤

一般名 | カフェイン水和物
商品名 | 「純生」カフェイン
個別医薬品コード | 2115004X1051
メーカー | 純生

項目 | 内容
効能効果 | 効能・効果 ねむけ，倦怠感，血管拡張性及び脳圧亢進性頭痛（片頭痛，高血圧性頭痛，カフェイン禁断性頭痛など）
用法用量 | 用法・用量 通常成人１回０．１～０．３ｇを１日２～３回経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


「純生」カンゾウ末

その他
 → 漢方薬
  → その他

一般名 | カンゾウ
商品名 | 「純生」カンゾウ末
個別医薬品コード | 5100039A1053
メーカー | 純生

項目 | 内容
効能効果 |
用法用量 | 効能・効果及び用法・用量 漢方処方の調剤に用いる。
警告 |
禁忌 |
一般的注意 |


「純生」グリセリン

消化器系に作用する薬剤
 → 下剤（瀉下薬）
  → 浣腸剤

一般名 | グリセリン
商品名 | 「純生」グリセリン
個別医薬品コード | 2357700X1124
メーカー | 純生

項目 | 内容
効能効果 |
用法用量 | 効能効果及び用法用量 浣腸液の調剤に用いる。 また，溶剤，軟膏基剤，湿潤・粘滑剤として調剤に用いる。
警告 |
禁忌 |
一般的注意 |


「純生」グルコース

ビタミン製剤，輸液・栄養製剤
 → 輸液・栄養製剤
  → ブドウ糖製剤

一般名 | ブドウ糖
商品名 | 「純生」グルコース
個別医薬品コード | 3231001X1078
メーカー | 純生

項目 | 内容
効能効果 | 効能・効果 経口的栄養補給，ブドウ糖負荷試験
用法用量 | 経口的栄養補給には，必要量を粉末あるいは水溶液として経口投与する。 ブドウ糖負荷試験には，通常成人１回ブドウ糖として５０～１００ｇを経口投与する。 なお，年齢，体重により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） ブドウ糖吸収不良の患者
一般的注意 |


「純生」ケイヒ末

その他
 → 漢方薬
  → その他

一般名 | ケイヒ
商品名 | 「純生」ケイヒ末
個別医薬品コード | 5100056A1057
メーカー | 純生

項目 | 内容
効能効果 | 【効能・効果及び用法・用量】 漢方処方の調剤に用いる。
用法用量 | 【効能・効果及び用法・用量】 漢方処方の調剤に用いる。
警告 |
禁忌 |
一般的注意 |


「純生」ゲンチアナ末

その他
 → 漢方薬
  → その他

一般名 | ゲンチアナ
商品名 | 「純生」ゲンチアナ末
個別医薬品コード | 5100060A1126
メーカー | 純生

項目 | 内容
効能効果 |
用法用量 | 効能効果及び用法用量 １．漢方処方の調剤に用いる。
警告 |
禁忌 |
一般的注意 |


「純生」ジアス

消化器系に作用する薬剤
 → 胃腸機能調整薬
  → 消化酵素薬

一般名 | ジアスターゼ
商品名 | 「純生」ジアス
個別医薬品コード | 2331003X1108
メーカー | 純生

項目 | 内容
効能効果 | 主として炭水化物の消化異常症状の改善
用法用量 | 通常，成人１回０．３～０．５ｇを１日３回食後に経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤に対し過敏症の既往歴のある患者
一般的注意 |


「純生」スルピリン

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → ピラゾロン系薬（ピリン系）

一般名 | スルピリン水和物
商品名 | 「純生」スルピリン
個別医薬品コード | 1144005X1096
メーカー | 純生

項目 | 内容
効能効果 | 下記疾患の解熱 急性上気道炎（急性気管支炎を伴う急性上気道炎を含む）
用法用量 | 通常，成人にはスルピリンとして１回０．３ｇを頓用する。なお，年齢，症状により適宜増減する。 ただし，原則として，１日２回までとし，１日最大０．９ｇを限度とする。また，空腹時の投与は避けることが望ましい。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分又はピラゾロン系化合物に対し，過敏症の既往歴のある患者 ２．先天性Ｇ－６ＰＤ欠乏症の患者〔溶血を起こすおそれがある。〕 ３．消化性潰瘍のある患者〔プロスタグランジン合成抑制により，胃の血流量が減少し，症状が悪化するおそれがある。〕 ４．重篤な血液の異常のある患者〔血液障害（再生不良性貧血，無顆粒球症等）があらわれるおそれがある。〕 ５．重篤な肝障害のある患者〔症状が悪化するおそれがある。〕 ６．重篤な腎障害のある患者〔症状が悪化するおそれがある。〕 ７．重篤な心機能不全のある患者〔重篤な副作用（ショック等）が発現した場合，極めて危険な状態に至るおそれがある。〕 ８．アスピリン喘息（非ステロイド性消炎鎮痛剤による喘息発作の誘発）又はその既往歴のある患者〔発作を誘発することがある。〕
一般的注意 | 重要な基本的注意 １．過敏症状等を予測するため，十分な問診を行うこと。 ２．本剤による治療は原因療法ではなく，対症療法であることに留意すること。 ３．患者の状態を十分に観察し，副作用の発現に留意すること。過度の体温下降，虚脱，四肢冷却等があらわれることがあるので，特に高熱を伴う小児及び高齢者又は消耗性疾患の患者においては，投与後の患者の状態を十分注意すること。 ４．急性疾患に対し本剤を用いる場合には，次の事項を考慮すること。 （１）．発熱の程度を考慮し投与すること。 （２）．原則として同一の薬剤の長期投与を避けること。（原則として５日以内に限ること）。 （３）．原因療法があればこれを行うこと。 ５．感染症を不顕性化するおそれがあるので，感染による炎症に対して用いる場合には適切な抗菌剤を併用し，観察を十分に行い慎重に投与すること。 ６．他の解熱鎮痛消炎剤との併用を避けることが望ましい。 ７．高齢者及び小児には副作用の発現に特に注意し，必要最小限の使用にとどめるなど慎重に投与すること。


「純生」センナ末

消化器系に作用する薬剤
 → 下剤（瀉下薬）
  → 大腸刺激性下剤

一般名 | センナ
商品名 | 「純生」センナ末
個別医薬品コード | 5100115A1056
メーカー | 純生

項目 | 内容
効能効果 |
用法用量 | 効能効果及び用法用量 １．漢方処方の調剤に用いる。
警告 |
禁忌 |
一般的注意 |


「純生」センブリ・重曹散

消化器系に作用する薬剤
 → 胃腸機能調整薬
  → 健胃薬

一般名 | センブリ・重曹
商品名 | 「純生」センブリ・重曹散
個別医薬品コード | 2339106B1046
メーカー | 純生

項目 | 内容
効能効果 | 下記消化器症状の改善 食欲不振，胃部の不快感，胃もたれ，嘔気・嘔吐
用法用量 | 通常成人１回０．５～１．０ｇを１日３回経口投与する。 なお，年齢症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） ナトリウム摂取の制限を必要とする患者（高ナトリウム血症，浮腫，妊娠中毒症等）〔ナトリウム貯留増加により症状が悪化するおそれがある。〕
一般的注意 |


「純生」センブリ末

その他
 → 漢方薬
  → その他

一般名 | センブリ
商品名 | 「純生」センブリ末
個別医薬品コード | 5100116A1069
メーカー | 純生

項目 | 内容
効能効果 |
用法用量 | 効能・効果及び用法・用量 漢方処方の調剤に用いる。
警告 |
禁忌 |
一般的注意 |


「純生」タンナルビン

消化器系に作用する薬剤
 → 腸疾患治療薬
  → 収斂薬

一般名 | タンニン酸アルブミン
商品名 | 「純生」タンナルビン
個別医薬品コード | 2312001X1081
メーカー | 純生

項目 | 内容
効能効果 | 下痢症
用法用量 | 通常成人１日３～４ｇを３～４回に分割経口投与する。なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤に過敏症のある患者 ２．出血性大腸炎の患者〔腸管出血性大腸菌（Ｏ１５７等）や赤痢菌等の重篤な細菌性下痢患者では，症状の悪化，治療期間の延長をきたすおそれがある。〕 ３．牛乳アレルギーのある患者〔ショックまたはアナフィラキシー様症状を起こすことがある。〕 ４．経口鉄剤投与中の患者〔相互作用の項（１）参照〕 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 細菌性下痢患者〔治療期間の延長をきたすおそれがある。〕
一般的注意 |


「純生」ダイオウ末

消化器系に作用する薬剤
 → 下剤（瀉下薬）
  → 大腸刺激性下剤

一般名 | ダイオウ
商品名 | 「純生」ダイオウ末
個別医薬品コード | 5100121A1078
メーカー | 純生

項目 | 内容
効能効果 |
用法用量 | 効能・効果及び用法・用量 漢方処方の調剤に用いる。
警告 |
禁忌 |
一般的注意 |


「純生」デルマ

消化器系に作用する薬剤
 → 腸疾患治療薬
  → 収斂薬

一般名 | 次没食子酸ビスマス
商品名 | 「純生」デルマ
個別医薬品コード | 2649715X1087
メーカー | 純生

項目 | 内容
効能効果 | １．次の疾患並びに状態における乾燥・収れん・保護 （１）．極めて小範囲の皮膚のびらん及び潰瘍，痔疾
用法用量 | １．通常，そのまま散布剤として使用するか５～１０％の散布剤，軟膏又はパスタとして使用する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．患部が化膿している場合には，あらかじめ適切な処置を行なった後使用すること。


「純生」ノスカピン

呼吸器系に作用する薬剤
 → 鎮咳薬
  → 中枢性非麻薬性鎮咳薬

一般名 | ノスカピン
商品名 | 「純生」ノスカピン
個別医薬品コード | 2222001A1020
メーカー | 純生

項目 | 内容
効能効果 | 下記疾患に伴う咳嗽 感冒，気管支喘息，喘息性（様）気管支炎，急性気管支炎，慢性気管支炎，気管支拡張症，肺炎，肺結核，肺癌，肺化膿症，胸膜炎，上気道炎（咽喉頭炎，鼻カタル）
用法用量 | ノスカピンとして，通常成人１回１０～３０ｍｇを１日３～４回経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


「純生」パンクレアチン

消化器系に作用する薬剤
 → 胃腸機能調整薬
  → 消化酵素薬

一般名 | パンクレアチン
商品名 | 「純生」パンクレアチン
個別医薬品コード | 2331006X1080
メーカー | 純生

項目 | 内容
効能効果 | 消化異常症状の改善
用法用量 | 通常成人１回１ｇを１日３回食後に経口投与する。なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤に対し過敏症の既往歴のある患者 ２．ウシ又はブタたんぱく質に対して過敏症の既往歴のある患者
一般的注意 |


「純生」ブロムワレリル尿素

神経系に作用する薬剤
 → 抗不安薬，睡眠薬
  → 非ベンゾジアゼピン系睡眠薬

一般名 | ブロモバレリル尿素
商品名 | 「純生」ブロムワレリル尿素
個別医薬品コード | 1121001X1050
メーカー | 純生

項目 | 内容
効能効果 | 効能・効果 不眠症，不安緊張状態の鎮静
用法用量 | 用法・用量 不眠症には，通常成人１日１回 ０．５～０．８ｇを就寝前又は就寝時経口投与する。 不安緊張状態の鎮静には，１日 ０．６～１．０ｇを ３回に分割経口投与する。 なお，年齢，症状により適宜増減する。 用法・用量に関連する使用上の注意 不眠症には，就寝の直前に服用させること。また，服用して就寝した後，睡眠途中において一時的に起床して仕事等をする可能性があるときは服用させないこと。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤に対し過敏症の患者
一般的注意 | 重要な基本的注意 本剤投与中の患者には，自動車の運転等危険を伴う機械の操作には従事させないように注意すること。


「純生」ホウ酸

感覚器官用剤
 → 眼科用剤
  → 消毒薬

一般名 | ホウ酸
商品名 | 「純生」ホウ酸
個別医薬品コード | 1314701X1119
メーカー | 純生

項目 | 内容
効能効果 | 効能・効果 結膜のうの洗浄・消毒
用法用量 | 用法・用量 ２％以下の濃度で使用する。
警告 |
禁忌 |
一般的注意 |


「純生」ホルマリン

病原微生物に対する薬剤
 → 消毒薬
  → アルデヒド製剤

一般名 | ホルマリン
商品名 | 「純生」ホルマリン
個別医薬品コード | 2619708X1096
メーカー | 純生

項目 | 内容
効能効果 | 医療用具の消毒，手術室・病室・家具・器具・物品などの消毒 歯科領域における感染根管の消毒
用法用量 | 医療用具の消毒，手術室・病室・家具・器具・物品などの消毒：使用対象により，通常次のいずれかの方法を用いる。 （１）．ホルムアルデヒド１～５％溶液による浸漬又は清拭を行い，２時間以上放置する。 （２）．ガス消毒法：気密容器あるいは密閉環境内において，容積１ｍ３に対してホルマリン１５ｍＬ以上（ホルムアルデヒドとして６ｇ以上）を水４０ｍＬ以上とともに，噴霧又は蒸発させ，７～２４時間又はそれ以上放置する。蒸発を速めるためには，ホルマリン１５ｍＬ以上を希釈（５～１０％）し加熱沸騰させる方法，ホルマリン１５ｍＬ以上に対し水４０ｍＬ以上及び過マンガン酸カリウム１８～２０ｇを加える方法などを用いる。 歯科領域における感染根管の消毒：原液にクレゾール等を加えて用いる。
警告 |
禁忌 |
一般的注意 |


「純生」マーキュロクロム

病原微生物に対する薬剤
 → 消毒薬
  → その他

一般名 | マーキュロクロム
商品名 | 「純生」マーキュロクロム
個別医薬品コード | 2619709X1074
メーカー | 純生

項目 | 内容
効能効果 | 皮膚表面の一般消毒，創傷・潰瘍の殺菌・消毒
用法用量 | 皮膚表面の一般消毒には２～５％液を，創傷・潰瘍の殺菌・消毒には０．２～２％液を用いる。 いずれも症状に応じ１日１～数回患部に適用する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤又は他の水銀製剤に対し過敏症の既往歴のある患者 ２．臍帯ヘルニヤの小児 ３．粘膜面 ４．口に触れる可能性のある部位（乳頭等）の消毒
一般的注意 | 重要な基本的注意 使用量はできるだけ必要最少量にとどめること。


「純生」マーキュロ液

病原微生物に対する薬剤
 → 消毒薬
  → その他

一般名 | マーキュロクロム
商品名 | 「純生」マーキュロ液
個別医薬品コード | 2619710X1115
メーカー | 純生

項目 | 内容
効能効果 | 皮膚表面の一般消毒，創傷・潰瘍の殺菌・消毒
用法用量 | 皮膚表面の一般消毒には，２％液を，創傷・潰瘍の殺菌・消毒には０．２～２％液を用いる。 いずれも症状に応じて１日１～数回患部に適用する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤又は他の水銀製剤に対し過敏症の既往歴のある患者 ２．臍帯ヘルニヤの小児 ３．粘膜面 ４．口に触れる可能性のある部位（乳頭等）の消毒
一般的注意 | 重要な基本的注意 使用量はできるだけ必要最少量にとどめること。


「純生」ミョウバン

血液製剤，血液に作用する薬剤
 → 止血薬
  → 局所止血薬 		その他
 → 歯科・口腔用剤
  → 含嗽薬
※複数の分類に含まれます。

一般名 | 硫酸アルミニウムカリウム水和物
商品名 | 「純生」ミョウバン
個別医薬品コード | 2649703X1033
メーカー | 純生

項目 | 内容
効能効果 | 効能・効果 口腔粘膜・皮膚の炎症又は潰瘍の収斂・止血，局所多汗症・臭汗症
用法用量 | 用法・用量 咽頭炎，口内炎等の口腔洗浄には０．３～１％液を含嗽剤として用いる。 止血には，患部に原末を散布又は１～５％液を塗布し，鼻止血は飽和水溶液を綿球に浸して用いる。 止汗・防臭（臭汗症）には２～１０％液を塗布する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 患部が化膿している場合には，あらかじめ適切な処置を行った後使用すること。


「純生」メチエフ

呼吸器系に作用する薬剤
 → 気管支拡張薬
  → β刺激薬 		呼吸器系に作用する薬剤
 → 気管支喘息治療薬
  → その他
※複数の分類に含まれます。

一般名 | ｄｌ－メチルエフェドリン塩酸塩
商品名 | 「純生」メチエフ
個別医薬品コード | 2221003X1041
メーカー | 純生

項目 | 内容
効能効果 | 下記の疾患に伴う咳嗽 気管支喘息，感冒，急性気管支炎，慢性気管支炎，肺結核，上気道炎（咽喉頭炎，鼻カタル） じん麻疹，湿疹
用法用量 | ｄｌ－塩酸メチルエフェドリンとして通常成人１回２５～５０ｍｇを１日３回経口投与する。 なお，年齢症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） カテコールアミン製剤（エピネフリン，イソプロテレノール等）を投与中の患者（「相互作用」の項参照）
一般的注意 | 重要な基本的注意 １．用法，用量どおり正しく使用しても効果が認められない場合は，本剤が適当でないと考えられるので，投与を中止すること。 なお，小児に投与する場合には，使用法を正しく指導し経過の観察を十分に行うこと。 ２．過度に使用を続けた場合，不整脈，場合によっては心停止を起こすおそれがあるので，使用が過度にならないように注意すること。


「純生」メチエフ散

呼吸器系に作用する薬剤
 → 気管支拡張薬
  → β刺激薬 		呼吸器系に作用する薬剤
 → 気管支喘息治療薬
  → その他
※複数の分類に含まれます。

一般名 | ｄｌ－メチルエフェドリン塩酸塩
商品名 | 「純生」メチエフ散
個別医薬品コード | 2221003B2059
メーカー | 純生

項目 | 内容
効能効果 | 下記の疾患に伴う咳嗽 気管支喘息，感冒，急性気管支炎，慢性気管支炎，肺結核，上気道炎（咽喉頭炎，鼻カタル） じん麻疹，湿疹
用法用量 | ｄｌ－塩酸メチルエフェドリンとして通常成人１回２５～５０ｍｇを１日３回経口投与する。 なお，年齢症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） カテコールアミン製剤（エピネフリン，イソプロテレノール等）を投与中の患者（「相互作用」の項参照）
一般的注意 | 重要な基本的注意 １．用法，用量どおり正しく使用しても効果が認められない場合は，本剤が適当でないと考えられるので，投与を中止すること。 なお，小児に投与する場合には，使用法を正しく指導し経過の観察を十分に行うこと。 ２．過度に使用を続けた場合，不整脈，場合によっては心停止を起こすおそれがあるので，使用が過度にならないように注意すること。


「純生」ヨウ化カリウム

内分泌系薬剤
 → 甲状腺疾患治療薬
  → ヨウ素 		呼吸器系に作用する薬剤
 → 去痰薬
  → 塩類去痰薬
※複数の分類に含まれます。

一般名 | ヨウ化カリウム
商品名 | 「純生」ヨウ化カリウム
個別医薬品コード | 3221001X1063
メーカー | 純生

項目 | 内容
効能効果 | 効能・効果 甲状腺腫（ヨード欠乏によるもの及び甲状腺機能亢進症を伴うもの） 次の疾患に伴う喀痰喀出困難 慢性気管支炎，喘息 第三期梅毒
用法用量 | 用法・用量 ヨード欠乏による甲状腺腫には，ヨウ化カリウムとして，１日０．３～１．０ｍｇを１～３回に分割経口投与する。 甲状腺機能亢進症を伴う甲状腺腫には，ヨウ化カリウムとして，１日５～５０ｍｇを１～３回に分割経口投与する。この場合は適応を慎重に考慮すること。慢性気管支炎及び喘息に伴う喀痰喀出困難並びに第三期梅毒には，ヨウ化カリウムとして，通常，成人１回０．１～０．５ ｇを１日３～４回経口投与する。なお，いずれの場合も，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．ヨウ素過敏症の患者 ２．肺結核の患者〔結核組織に集まりやすく，再燃させるおそれがある。〕
一般的注意 |


「純生」ヨウ素

病原微生物に対する薬剤
 → 消毒薬
  → ハロゲン化合物製剤

一般名 | ヨウ素
商品名 | 「純生」ヨウ素
個別医薬品コード | 2612702X1063
メーカー | 純生

項目 | 内容
効能効果 |
用法用量 | 効能・効果及び用法・用量 ヨードチンキ，希ヨードチンキ，複方ヨードグリセリン等の調剤に用いる。
警告 |
禁忌 |
一般的注意 |


「純生」ヨーチン

病原微生物に対する薬剤
 → 消毒薬
  → ハロゲン化合物製剤

一般名 | ヨードチンキ
商品名 | 「純生」ヨーチン
個別医薬品コード | 2612703X1114
メーカー | 純生

項目 | 内容
効能効果 | 皮膚表面の一般消毒，創傷・潰瘍の殺菌・消毒，歯肉及び口腔粘膜の消毒，根管の消毒
用法用量 | ５～１０倍に希釈し，１日２～３回患部及び皮膚に適量塗布する。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） ヨード過敏症の患者
一般的注意 |


「純生」ルゴール

病原微生物に対する薬剤
 → 消毒薬
  → ハロゲン化合物製剤

一般名 | 複方ヨード・グリセリン
商品名 | 「純生」ルゴール
個別医薬品コード | 2399700X1108
メーカー | 純生

項目 | 内容
効能効果 | 咽頭炎，喉頭炎，扁桃炎
用法用量 | 症状に応じ，適宜適量を患部に塗布する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤又はヨウ素に対し過敏症の既往歴のある患者〔「副作用の項参照」〕
一般的注意 |


「純生」ルミナール散

神経系に作用する薬剤
 → 抗不安薬，睡眠薬
  → バルビツール酸系睡眠薬 		神経系に作用する薬剤
 → 抗てんかん薬
  → バルビツール酸系薬
※複数の分類に含まれます。

ハイリスク分類
抗てんかん剤

一般名 | フェノバルビタール
商品名 | 「純生」ルミナール散
個別医薬品コード | 1125003B2066
メーカー | 純生

項目 | 内容
効能効果 | 効能・効果 不眠症。不安・緊張状態の鎮静。 てんかんのけいれん発作：強直間代発作（全般けいれん発作，大発作），焦点発作（ジャクソン型発作を含む），自律神経発作，精神運動発作。
用法用量 | 用法・用量 フェノバルビタールとして，通常成人１日３０～２００ｍｇを１～４回に分割経口投与する。 不眠症の場合は，フェノバルビタールとして，通常成人１回３０～２００ｍｇを就寝前に経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分又はバルビツール酸系化合物に対して過敏症の患者 ２．急性間欠性ポルフィリン症の患者［ポルフィリン合成が増加し，症状が悪化するおそれがある。］ ３．ボリコナゾールを投与中の患者［「相互作用」の項参照］
一般的注意 | 重要な基本的注意 １．連用中における投与量の急激な減少ないし投与の中止により，てんかん重積状態があらわれることがあるので，投与を中止する場合には，徐々に減少するなど慎重に行うこと。 なお，高齢者，虚弱者の場合は特に注意すること。 ２．連用中は定期的に肝，腎機能，血液検査を行うことが望ましい。 ３．連用により薬物依存を生じることがあるので，観察を十分に行い，慎重に投与すること（「副作用」の項参照）。 ４．ねむけ，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作には従事させないよう注意すること。


「純生」ロートエキス散

消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → ベラドンナアルカロイド

一般名 | ロートエキス
商品名 | 「純生」ロートエキス散
個別医薬品コード | 1249351B1087
メーカー | 純生

項目 | 内容
効能効果 | 下記疾患における分泌・運動亢進並びに疼痛 胃酸過多，胃炎，胃・十二指腸潰瘍，痙攣性便秘
用法用量 | 通常，成人ロートエキスとして１日２０～９０ｍｇを２～３回に分割経口投与する。なお，年齢症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．緑内障のある患者〔眼圧を高め，症状を悪化させるおそれがある。〕 ２．前立腺肥大による排尿障害のある患者〔排尿障害を増悪させるおそれがある。〕 ３．重篤な心疾患のある患者〔心拍数を増加させ，症状を悪化させるおそれがある。〕 ４．麻痺性イレウスのある患者〔消化管運動を抑制し，症状を悪化させるおそれがある。〕
一般的注意 | 重要な基本的注意 視調節障害，散瞳，羞明，めまい等を起こすことがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように注意すること。


「純生」乳カル

内分泌系薬剤
 → 骨・カルシウム代謝薬
  → カルシウム製剤 		ビタミン製剤，輸液・栄養製剤
 → 輸液・栄養製剤
  → その他
※複数の分類に含まれます。

一般名 | 乳酸カルシウム水和物
商品名 | 「純生」乳カル
個別医薬品コード | 3211001X1083
メーカー | 純生
「純生」乳カル

項目 | 内容
効能効果 | 効能・効果 低カルシウム血症に起因する下記症候の改善 テタニー 下記代謝性骨疾患におけるカルシウム補給 妊婦・産婦の骨軟化症 発育期におけるカルシウムの補給
用法用量 | 用法・用量 乳酸カルシウムとして，通常成人１回１ｇを１日２～５回経口投与する。 なお，年齢症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．高カルシウム血症の患者〔症状を悪化させることがある。〕 ２．腎結石のある患者〔症状を悪化させることがある。〕 ３．重篤な腎不全のある患者〔組織への石灰沈着を助長させるおそれがある。〕
一般的注意 | 重要な基本的注意 長期投与により血中及び尿中カルシウムが高値になることがあるので，長期間投与する場合には定期的に血中又は尿中カルシウムを検査することが望ましい。また，高カルシウム血症があらわれた場合には投与を中止すること。


「純生」亜デンプン

感覚器官用剤
 → 皮膚科用剤
  → その他

一般名 | 亜鉛華デンプン
商品名 | 「純生」亜デンプン
個別医薬品コード | 2649705X1067
メーカー | 純生

項目 | 内容
効能効果 | 効能・効果 下記皮膚疾患の収れん・消炎・保護・緩和な防腐 湿疹・皮膚炎，汗疹，間擦疹，日焼け
用法用量 | 用法・用量 通常症状に応じ，１日１～数回綿などに含ませて軽く散布して用いる。
警告 |
禁忌 | 禁忌（次の部位には使用しないこと） １．重度又は広範囲の熱傷〔酸化亜鉛が創傷部位に付着して，組織修復を長引かせることがある。〕 ２．患部が湿潤している場合〔デンプンの保湿作用により，患部を悪化させることがある。〕
一般的注意 |


「純生」亜鉛華

感覚器官用剤
 → 皮膚科用剤
  → その他

一般名 | 酸化亜鉛
商品名 | 「純生」亜鉛華
個別医薬品コード | 2649708X1117
メーカー | 純生

項目 | 内容
効能効果 | 効能・効果 軽度の皮膚病変の収斂・消炎・保護・緩和な防腐
用法用量 | 用法・用量 外用散剤（散布剤）として１５～１００％ 軟膏剤・液剤（懸濁剤・リニメント剤・ローション剤）として２～６０％。 上記濃度に調製し，いずれも症状に応じて１日１～数回患部に適用する。
警告 |
禁忌 | 禁忌（次の部位には使用しないこと） １．重度又は広範囲の熱傷〔本剤が創傷部位に付着し，組織修復を長引かせることがある。〕 ２．患部が湿潤している場合〔本剤が創傷部位に付着し，組織修復を長引かせることがある。〕
一般的注意 |


「純生」加香ヒマシ油

消化器系に作用する薬剤
 → 下剤（瀉下薬）
  → 小腸刺激性下剤

一般名 | 加香ヒマシ油
商品名 | 「純生」加香ヒマシ油
個別医薬品コード | 2356002X1080
メーカー | 純生

項目 | 内容
効能効果 | 便秘症，食中毒における腸管内容物の除去，消化管検査時又は手術前後における腸管内容物の排除
用法用量 | ヒマシ油として通常成人は１５～３０ｍＬ（増量限度６０ｍＬ），小児は５～１５ｍＬ，乳幼児は１～５ｍＬをそのまま又は水，牛乳などに浮かべて頓用する。なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．急性腹症が疑われる患者〔症状が悪化するおそれがある。〕 ２．痙れん性便秘の患者〔症状が悪化するおそれがある。〕 ３．重症の硬結便のある患者〔症状が悪化するおそれがある。〕 ４．ヘノポジ油，メンマ等の脂溶性駆虫剤を投与中の患者〔これらの薬剤の吸収を促進して中毒を起こすおそれがある。〕 ５．リン，ナフタリンなどの脂溶性物質による中毒時〔これらの物質の吸収が促進されるおそれがある。〕
一般的注意 | 重要な基本的注意 小腸の消化吸収を妨げ全身の栄養状態に影響を及ぼすことがあるので連用を避けること。


「純生」合成ケイ酸アルミ

消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → 制酸剤

一般名 | 合成ケイ酸アルミニウム
商品名 | 「純生」合成ケイ酸アルミ
個別医薬品コード | 2343001X1070
メーカー | 純生

項目 | 内容
効能効果 | 下記疾患における粘膜保護作用と症状の改善 （１）．胃・十二指腸潰瘍，胃炎（急・慢性胃炎，薬剤性胃炎を含む）
用法用量 | 通常成人１日３～１０ｇを３～４回に分割経口投与する。なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 透析療法を受けている患者〔長期投与によりアルミニウム脳症，アルミニウム骨症があらわれることがある。〕
一般的注意 |


「純生」塩キ

病原微生物に対する薬剤
 → 抗寄生虫（蠕虫，原虫）薬
  → 抗マラリア薬

一般名 | キニーネ塩酸塩水和物
商品名 | 「純生」塩キ
個別医薬品コード | 6415002X1049
メーカー | 純生

項目 | 内容
効能効果 | マラリヤ
用法用量 | 塩酸キニーネとして，通常，成人１回０．５ｇを１日３回経口投与する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．アステミゾールを投与中の患者（「相互作用」の項参照） ２．妊婦又は妊娠している可能性のある婦人（「妊婦への投与」の項参照） ３．キニーネに対して過敏症の既往歴のある患者
一般的注意 |


「純生」塩ピロ

感覚器官用剤
 → 眼科用剤
  → 縮瞳薬

一般名 | ピロカルピン塩酸塩
商品名 | 「純生」塩ピロ
個別医薬品コード | 1312700X1039
メーカー | 純生

項目 | 内容
効能効果 | 効能・効果 緑内障，診断又は治療を目的とする縮瞳
用法用量 | 用法・用量 （点眼液）：塩酸ピロカルピンとして，通常０．５～４％液を１日３～５回，１回１～２滴宛点眼する。 （眼軟膏）：塩酸ピロカルピンとして，通常１％眼軟膏を１日１～２回，適量を結膜のう内に塗布する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 虹彩炎の患者〔縮瞳により虹彩の癒着を起こす可能性があり，また炎症を悪化させるおそれある。〕
一般的注意 | 重要な基本的注意 縮瞳（暗黒感）又は調節痙れんが起こるので，本剤投与中の患者には，縮瞳 （暗黒感）又は調節痙れんが回復するまで自動車の運転等危険を伴う機械の操作に従事させないように注意すること。


「純生」塩酸

消化器系に作用する薬剤
 → 胃腸機能調整薬
  → 消化酵素薬

一般名 | 塩酸
商品名 | 「純生」塩酸
個別医薬品コード | 7190702X1049
メーカー | 純生

項目 | 内容
効能効果 |
用法用量 | 効能効果及び用法用量 希塩酸，塩酸リモナーデ等の調剤に用いる。
警告 |
禁忌 |
一般的注意 |


「純生」局エタ

病原微生物に対する薬剤
 → 消毒薬
  → アルコール製剤

一般名 | エタノール
商品名 | 「純生」局エタ
個別医薬品コード | 2615702X1120
メーカー | 純生

項目 | 内容
効能効果 | 効能・効果 手指・皮膚の消毒，手術部位（手術野）の皮膚の消毒，医療機器の消毒
用法用量 | 用法・用量 本品８３０ｍＬを精製水で薄めて１０００ｍＬとし，これを消毒部位に塗布する。
警告 |
禁忌 | 禁忌（次の部位には使用しないこと） 損傷皮膚及び粘膜〔刺激作用がある。〕
一般的注意 |


「純生」希ヨーチン

病原微生物に対する薬剤
 → 消毒薬
  → ハロゲン化合物製剤

一般名 | 希ヨードチンキ
商品名 | 「純生」希ヨーチン
個別医薬品コード | 2612700X1129
メーカー | 純生

項目 | 内容
効能効果 | 皮膚表面の一般消毒，創傷・潰瘍の殺菌・消毒，歯肉及び口腔粘膜の消毒，根管の消毒
用法用量 | 本剤はそのまま又は２～５倍に希釈し，１日２～３回患部及び皮膚に適量塗布する。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） ヨード過敏症の患者
一般的注意 |


「純生」沈炭灰

消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → 制酸剤

一般名 | 沈降炭酸カルシウム
商品名 | 「純生」沈炭灰
個別医薬品コード | 2344007X1163
メーカー | 純生
「純生」沈炭灰

項目 | 内容
効能効果 | 次の疾患における制酸作用と症状の改善 胃・十二指腸潰瘍，胃炎（急・慢性胃炎，薬剤性胃炎を含む），上部消化管機能異常（神経性食思不振，いわゆる胃下垂，胃酸過多症を含む）
用法用量 | 通常成人１日１～３ｇを３～４回に分割経口投与する。なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 甲状腺機能低下症又は副甲状腺機能亢進症の患者〔高カルシウム血症を引き起こすおそれがある。〕
一般的注意 |


「純生」浣石

消化器系に作用する薬剤
 → 下剤（瀉下薬）
  → 浣腸剤

一般名 | 薬用石ケン
商品名 | 「純生」浣石
個別医薬品コード | 2616706X1036
メーカー | 純生

項目 | 内容
効能効果 | 効能・効果 消化管の検査時又は手術前後における腸管内容物の排除
用法用量 | 用法・用量 通常３～５ｇを温湯３００～５００ｍＬに溶かして用いる。
警告 |
禁忌 |
一般的注意 |


「純生」液状フェノール

病原微生物に対する薬剤
 → 消毒薬
  → フェノール製剤

一般名 | 液状フェノール
商品名 | 「純生」液状フェノール
個別医薬品コード | 2619705X1092
メーカー | 純生

項目 | 内容
効能効果 | 手指・皮膚の消毒，医療用具の消毒，手術室・病室・家具・物品などの消毒，排泄物の消毒 下記疾患の鎮痒 痒疹（小児ストロフルスを含む），じん麻疹，虫刺され
用法用量 | １．手指・皮膚の消毒：フェノール１．５～２％溶液を用いる。 ２．医療用具の消毒，手術室・病室・家具・物品などの消毒：フェノール２～５％溶液を用いる。 ３．排泄物の消毒：フェノール３～５％溶液を用いる。 ４．痒疹（小児ストロフルスを含む），じん麻疹，虫刺されの鎮痒：フェノール１～２％溶液又は２～５％軟膏として用いる。
警告 |
禁忌 | 禁忌（次の部位には使用しないこと） 損傷皮膚及び粘膜〔悪化するおそれがある。〕
一般的注意 |


「純生」炭マ

消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → 制酸剤・緩下剤 		消化器系に作用する薬剤
 → 下剤（瀉下薬）
  → 塩類下剤
※複数の分類に含まれます。

一般名 | 炭酸マグネシウム
商品名 | 「純生」炭マ
個別医薬品コード | 2344006X1070
メーカー | 純生

項目 | 内容
効能効果 | 下記疾患における制酸作用と症状の改善 胃・十二指腸潰瘍，胃炎（急・慢性胃炎，薬剤性胃炎を含む），上部消化管機能異常（神経性食思不振，いわゆる胃下垂症，胃酸過多症を含む） 便秘症
用法用量 | 制酸剤として使用する場合：炭酸マグネシウムとして，通常成人１日２ｇを数回に分割経口投与する。 緩下剤として使用する場合：炭酸マグネシウムとして，通常成人１日３～８ｇを頓用又は数回に分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


「純生」無水エタ

病原微生物に対する薬剤
 → 消毒薬
  → アルコール製剤

一般名 | 無水エタノール
商品名 | 「純生」無水エタ
個別医薬品コード | 2615704X1137
メーカー | 純生

項目 | 内容
効能効果 | 手指・皮膚の消毒，手術部位（手術野）の皮膚の消毒，医療器具の消毒
用法用量 | 本品を精製水でうすめて，エタノールとして７６．９～８１．４Ｖ／Ｖ％とし，これを消毒部位に塗布する。
警告 |
禁忌 | 次の部位には使用しないこと 損傷皮膚及び粘膜（刺激作用を有するので）
一般的注意 |


「純生」無水カフェイン

神経系に作用する薬剤
 → 片頭痛治療薬
  → キサンチン製剤

一般名 | 無水カフェイン
商品名 | 「純生」無水カフェイン
個別医薬品コード | 2115009X1020
メーカー | 純生

項目 | 内容
効能効果 | ねむけ，倦怠感，血管拡張性及び脳圧亢進性頭痛（片頭痛，高血圧性頭痛，カフェイン禁断性頭痛など）
用法用量 | 通常成人１回０．１～０．３ｇを１日２～３回経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


「純生」硝ビス

消化器系に作用する薬剤
 → 腸疾患治療薬
  → 収斂薬

一般名 | 次硝酸ビスマス
商品名 | 「純生」硝ビス
個別医薬品コード | 2315002X1096
メーカー | 純生

項目 | 内容
効能効果 | 効能・効果 下痢症
用法用量 | 用法・用量 次硝酸ビスマスとして，通常成人１日２ｇを２～３回に分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．慢性消化管通過障害又は重篤な消化管潰瘍のある患者〔ビスマスの吸収による副作用が起こるおそれがある。〕 ２．出血性大腸炎の患者〔腸管出血性大腸菌（Ｏ１５７等）や赤痢菌等の重篤な細菌性下痢患者では，症状の悪化，治療期間の延長をきたすおそれがある。〕 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 細菌性下痢患者〔治療期間の延長をきたすおそれがある。〕
一般的注意 | 重要な基本的注意 精神神経系障害があらわれることがあるので長期連続投与を避け，やむを得ない場合には原則として１ヵ月に２０日程度（１週間に５日以内）の投与にとどめる。


「純生」硫アト

消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → ベラドンナアルカロイド 		感覚器官用剤
 → 眼科用剤
  → 散瞳薬
※複数の分類に含まれます。

一般名 | アトロピン硫酸塩水和物
商品名 | 「純生」硫アト
個別医薬品コード | 1242008X1031
メーカー | 純生

項目 | 内容
効能効果 | 診断又は治療を目的とする散瞳と調節麻痺
用法用量 | 点眼液： 硫酸アトロピンとして，通常０．５～１％液１日１～３回，１回１～２滴宛点眼する。 眼軟膏： 硫酸アトロピンとして，通常１％眼軟膏を１日１～３回適量を結膜のうに塗布する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 緑内障及び狭隅角や前房が浅いなどの眼圧上昇の素因のある患者〔急性閉塞隅角緑内障の発作を起こすことがある。〕
一般的注意 | 重要な基本的注意 散瞳又は調節麻痺が起こるので，投与中の患者には，散瞳又は調節麻痺が回復するまで自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


「純生」第二リン灰

内分泌系薬剤
 → 骨・カルシウム代謝薬
  → カルシウム製剤 		ビタミン製剤，輸液・栄養製剤
 → 輸液・栄養製剤
  → その他
※複数の分類に含まれます。

一般名 | リン酸水素カルシウム水和物
商品名 | 「純生」第二リン灰
個別医薬品コード | 3219001X1057
メーカー | 純生

項目 | 内容
効能効果 | 下記代謝性骨疾患におけるカルシウムの補給 くる病，骨粗鬆症，骨軟化症 妊婦・授乳時におけるカルシウム補給
用法用量 | 通常成人１日３ｇを３回に分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．高カルシウム血症の患者〔症状が悪化するおそれがある。〕 ２．腎結石のある患者〔腎結石が悪化するおそれがある。〕 ３．重篤な腎不全のある患者〔組織への石灰沈着を助長するおそれがある。〕
一般的注意 | 重要な基本的注意 長期投与により血中及び尿中カルシウムが高値になることがあるので，長期投与する場合には定期的に血中又は尿中カルシウムを検査することが望ましい。高カルシウム血症があらわれた場合には中止すること。


「純生」軽カマ

消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → 制酸剤・緩下剤 		消化器系に作用する薬剤
 → 下剤（瀉下薬）
  → 塩類下剤
※複数の分類に含まれます。

一般名 | 酸化マグネシウム
商品名 | 「純生」軽カマ
個別医薬品コード | 2344002X1187
メーカー | 純生

項目 | 内容
効能効果 | 効能・効果 下記疾患における制酸作用と症状の改善 胃・十二指腸潰瘍，胃炎（急・慢性胃炎，薬剤性胃炎を含む），上部消化管機能異常（神経性食思不振，いわゆる胃下垂症，胃酸過多症を含む） 便秘症 尿路シュウ酸カルシウム結石の発生の予防
用法用量 | 用法・用量 制酸剤として使用する場合：酸化マグネシウムとして，通常成人１日０．５～１．０ｇを数回に分割経口投与する。 緩下剤として使用する場合：酸化マグネシウムとして，通常成人１日２ｇを食前又は食後の３回に分割経口投与するか，又は就寝前に１回投与する。 尿路シュウ酸カルシウム結石の発生予防に使用する場合：酸化マグネシウムとして，通常成人１日０．２～０．６ｇを多量の水とともに経口投与する。 なお，いずれの場合も年齢症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 本剤の投与により，高マグネシウム血症があらわれることがあるので，長期投与する場合には定期的に血清マグネシウム濃度を測定するなど特に注意すること。（「４．副作用（１）重大な副作用」の項参照）


「純生」酢酸

感覚器官用剤
 → 皮膚科用剤
  → 皮膚軟化薬

一般名 | 酢酸
商品名 | 「純生」酢酸
個別医薬品コード | 2661700X1085
メーカー | 純生

項目 | 内容
効能効果 |
用法用量 | 効能効果及び用法用量 洗浄液，収れん液の調剤に用いる。また，緩衝・矯味の目的で調剤に用いる。
警告 |
禁忌 |
一般的注意 |


「純生」重カマ

消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → 制酸剤・緩下剤 		消化器系に作用する薬剤
 → 下剤（瀉下薬）
  → 塩類下剤
※複数の分類に含まれます。

一般名 | 酸化マグネシウム
商品名 | 「純生」重カマ
個別医薬品コード | 2344002X1250
メーカー | 純生
「純生」重カマ

項目 | 内容
効能効果 | 効能・効果 下記疾患における制酸作用と症状の改善 胃・十二指腸潰瘍，胃炎（急・慢性胃炎，薬剤性胃炎を含む），上部消化管機能異常（神経性食思不振，いわゆる胃下垂症，胃酸過多症を含む） 便秘症 尿路シュウ酸カルシウム結石の発生の予防
用法用量 | 用法・用量 制酸剤として使用する場合：酸化マグネシウムとして，通常成人１日０．５～１．０ｇを数回に分割経口投与する。 緩下剤として使用する場合：酸化マグネシウムとして，通常成人１日２ｇを食前又は食後の３回に分割経口投与するか，又は就寝前に１回投与する。 尿路シュウ酸カルシウム結石の発生予防に使用する場合：酸化マグネシウムとして，通常成人１日０．２～０．６ｇを多量の水とともに経口投与する。 なお，いずれの場合も年齢症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 本剤の投与により，高マグネシウム血症があらわれることがあるので，長期投与する場合には定期的に血清マグネシウム濃度を測定するなど特に注意すること。（「４．副作用（１）重大な副作用」の項参照）


「純生」重曹

呼吸器系に作用する薬剤
 → 去痰薬
  → 塩類去痰薬 		消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → 制酸剤 		その他
 → 腎疾患用剤
  → 代謝性アシドーシス治療薬
※複数の分類に含まれます。

一般名 | 炭酸水素ナトリウム
商品名 | 「純生」重曹
個別医薬品コード | 2344004X1291
メーカー | 純生

項目 | 内容
効能効果 | 効能・効果 下記疾患における制酸作用と症状の改善 胃・十二指腸潰瘍，胃炎（急・慢性，薬剤性胃炎を含む。），上部消化管機能異常（神経性食思不振，いわゆる胃下垂症，胃酸過多症を含む。） アシドーシスの改善，尿酸排泄の促進と痛風発作の予防 含嗽・吸入： 上気道炎の補助療法（粘液溶解）
用法用量 | 用法・用量 通常成人１日３～５ｇを数回に分割経口投与する。含嗽，吸入には１回量１～２％液１００ｍＬを１日数回用いる。なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） ナトリウム摂取制限を必要とする患者（高ナトリウム血症，浮腫，妊娠中毒症等）〔ナトリウム貯留増加により，症状を悪化させるおそれがある。〕
一般的注意 |


「純生」重炭マ

消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → 制酸剤・緩下剤 		消化器系に作用する薬剤
 → 下剤（瀉下薬）
  → 塩類下剤
※複数の分類に含まれます。

一般名 | 炭酸マグネシウム
商品名 | 「純生」重炭マ
個別医薬品コード | 2344006X1215
メーカー | 純生

項目 | 内容
効能効果 | 下記疾患における制酸作用と症状の改善 胃・十二指腸潰瘍，胃炎（急・慢性胃炎，薬剤性胃炎を含む），上部消化管機能異常（神経性食思不振，いわゆる胃下垂症，胃酸過多症を含む） 便秘症
用法用量 | 制酸剤として使用する場合：炭酸マグネシウムとして，通常成人１日２ｇを数回に分割経口投与する。 緩下剤として使用する場合：炭酸マグネシウムとして，通常成人１日３～８ｇを頓用又は数回に分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


「純生」ｄｌ－カンフル

感覚器官用剤
 → 皮膚科用剤
  → その他

一般名 | ｄｌ－カンフル
商品名 | 「純生」ｄｌ－カンフル
個別医薬品コード | 2645701X1043
メーカー | 純生

項目 | 内容
効能効果 | 効能・効果 下記疾患における局所刺激，血行の改善，消炎，鎮痛，鎮痒 筋肉痛，挫傷，打撲，捻挫，凍傷（第１度），凍瘡，皮膚そう痒症
用法用量 | 用法・用量 通常，１～１０％の軟膏，１０％のアルコール溶液，１０～２０％の植物油溶液又は２～４．５％の石ケンカンフルリニメントとして患部に適量を塗布あるいは塗擦する。
警告 |
禁忌 |
一般的注意 |


〔東洋〕よく苡仁湯エキス細粒

その他
 → 漢方薬
  → その他

一般名 | よく苡仁湯エキス
商品名 | 〔東洋〕よく苡仁湯エキス細粒
個別医薬品コード | 5200138C1045
メーカー | 東洋薬行

項目 | 内容
効能効果 | 効能・効果 関節痛，筋肉痛
用法用量 | 用法・用量 通常大人１日３回１回２．５ｇ（１包）を空腹時経口投与 年齢症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


〔東洋〕七物降下湯エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 七物降下湯エキス
商品名 | 〔東洋〕七物降下湯エキス細粒
個別医薬品コード | 5200064C1023
メーカー | 東洋薬行
〔東洋〕七物降下湯エキス細粒

項目 | 内容
効能効果 | 効能・効果 身体虚弱な傾向のあるものの次の諸症 高血圧に伴う随伴症状（のぼせ，肩こり，耳なり，頭重）
用法用量 | 用法・用量 通常大人１日３回１回２．５ｇ（１包）を空腹時経口投与 年齢症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


〔東洋〕二陳湯エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 二陳湯エキス
商品名 | 〔東洋〕二陳湯エキス細粒
個別医薬品コード | 5200114C1023
メーカー | 東洋薬行
〔東洋〕二陳湯エキス細粒

項目 | 内容
効能効果 | 悪心，嘔吐
用法用量 | 通常大人１日３回１回２．０ｇを空腹時経口投与，年齢症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


〔東洋〕五淋散エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 五淋散エキス
商品名 | 〔東洋〕五淋散エキス細粒
個別医薬品コード | 5200047C1020
メーカー | 東洋薬行
〔東洋〕五淋散エキス細粒

項目 | 内容
効能効果 | 頻尿，排尿痛，残尿感
用法用量 | 通常大人１日３回１回２．０ｇ（１包）を空腹時経口投与，年齢症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．アルドステロン症の患者 ２．ミオパシーのある患者 ３．低カリウム血症のある患者 ［１）～３）：これらの疾患及び症状が悪化するおそれがある。］
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


〔東洋〕五苓散料エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 五苓散エキス
商品名 | 〔東洋〕五苓散料エキス細粒
個別医薬品コード | 5200048C1067
メーカー | 東洋薬行
〔東洋〕五苓散料エキス細粒

項目 | 内容
効能効果 | のどが渇いて，尿量が少なく，はき気，嘔吐，腹痛，頭痛，むくみなどのいずれかを伴う次の諸症 水瀉性下痢，急性胃腸炎（しぶり腹のものには使用しないこと），暑気あたり，頭痛，むくみ
用法用量 | 通常大人１日３回１回２．０ｇ（１包）を空腹時経口投与，年齢症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


〔東洋〕人参湯エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 人参湯エキス
商品名 | 〔東洋〕人参湯エキス細粒
個別医薬品コード | 5200116C1049
メーカー | 東洋薬行
〔東洋〕人参湯エキス細粒

項目 | 内容
効能効果 | 効能・効果 手足が冷えやすく，尿量の多いものの次の諸症 胃腸虚弱，胃アトニー，下痢，嘔吐，胃痛
用法用量 | 用法・用量 通常大人１日３回１回１．５ｇ（１包）を空腹時経口投与，年齢症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．アルドステロン症の患者 ２．ミオパシーのある患者 ３．低カリウム血症のある患者 ［１）～３）：これらの疾患及び症状が悪化するおそれがある。］
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


〔東洋〕六君子湯エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 六君子湯エキス
商品名 | 〔東洋〕六君子湯エキス細粒
個別医薬品コード | 5200141C1055
メーカー | 東洋薬行
〔東洋〕六君子湯エキス細粒

項目 | 内容
効能効果 | 効能・効果 胃腸の弱いもので，食欲がなく，みぞおちがつかえ，疲れやすく，貧血性で手足が冷えやすいものの次の諸症 胃炎，胃アトニー，胃下垂，消化不良，食欲不振，胃痛，嘔吐
用法用量 | 用法・用量 通常大人１日３回１回２．０ｇ（１包）を空腹時経口投与，年齢症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


〔東洋〕六味地黄丸料エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 六味地黄丸エキス
商品名 | 〔東洋〕六味地黄丸料エキス細粒
個別医薬品コード | 5200147C1036
メーカー | 東洋薬行
〔東洋〕六味地黄丸料エキス細粒

項目 | 内容
効能効果 | 効能・効果 疲れやすくて尿量減少または多尿で，ときに口渇のあるものの次の諸症 排尿困難，頻尿，むくみ，かゆみ
用法用量 | 用法・用量 通常大人１日３回１回２．０ｇ（１包）を空腹時経口投与 年齢症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


〔東洋〕加味帰脾湯エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 加味帰脾湯エキス
商品名 | 〔東洋〕加味帰脾湯エキス細粒
個別医薬品コード | 5200016C1032
メーカー | 東洋薬行
〔東洋〕加味帰脾湯エキス細粒

項目 | 内容
効能効果 | 虚弱体質で血色の悪い人の次の諸症： 貧血，不眠症，精神不安，神経症。
用法用量 | 通常大人 １日 ３回 １回 ３．０ｇ（１包）を空腹時経口投与 年齢症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


〔東洋〕加味逍遙散エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 加味逍遙散エキス
商品名 | 〔東洋〕加味逍遙散エキス細粒
個別医薬品コード | 5200017C1053
メーカー | 東洋薬行
〔東洋〕加味逍遙散エキス細粒

項目 | 内容
効能効果 | 効能・効果 体質虚弱な婦人で，肩がこり，疲れやすく，精神不安などの精神神経症状，ときに便秘の傾向のある次の諸症 冷え症，虚弱体質，月経不順，月経困難，更年期障害，血の道症。
用法用量 | 用法・用量 通常大人１日３回１回２．５ｇ（１包）を空腹時経口投与 年齢症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


〔東洋〕十全大補湯エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 十全大補湯エキス
商品名 | 〔東洋〕十全大補湯エキス細粒
個別医薬品コード | 5200069C1069
メーカー | 東洋薬行
〔東洋〕十全大補湯エキス細粒

項目 | 内容
効能効果 | 効能・効果 病後の体力低下，疲労倦怠，食欲不振，ねあせ，手足の冷え，貧血
用法用量 | 用法・用量 通常大人１日３回１回３．０ｇ（１包）を空腹時経口投与，年齢症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


〔東洋〕十味敗毒湯エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 十味敗毒湯エキス
商品名 | 〔東洋〕十味敗毒湯エキス細粒
個別医薬品コード | 5200070C1053
メーカー | 東洋薬行
〔東洋〕十味敗毒湯エキス細粒

項目 | 内容
効能効果 | 効能・効果 化膿性皮膚疾患，急性皮膚疾患の初期，じんましん，急性湿疹，水虫
用法用量 | 用法・用量 通常大人１日３回１回２．０ｇ（１包）を空腹時経口投与 年齢症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


〔東洋〕半夏厚朴湯エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 半夏厚朴湯エキス
商品名 | 〔東洋〕半夏厚朴湯エキス細粒
個別医薬品コード | 5200122C1060
メーカー | 東洋薬行
〔東洋〕半夏厚朴湯エキス細粒

項目 | 内容
効能効果 | 気分がふさいで，咽喉・食道部に異物感がありときに動悸，めまい，嘔気などを伴う次の諸症 不安神経症，神経性胃炎，つわり，せき，しわがれ声
用法用量 | 通常大人１日３回１回２．０ｇ（１包）を空腹時経口投与，年齢症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


〔東洋〕半夏瀉心湯エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 半夏瀉心湯エキス
商品名 | 〔東洋〕半夏瀉心湯エキス細粒
個別医薬品コード | 5200123C1065
メーカー | 東洋薬行
〔東洋〕半夏瀉心湯エキス細粒

項目 | 内容
効能効果 | 効能・効果 みぞおちがつかえ，ときに悪心，嘔吐があり食欲不振で腹が鳴って軟便または下痢の傾向のあるものの次の諸症 急・慢性胃腸カタル，醗酵性下痢，消化不良，胃下垂，神経性胃炎，胃弱，二日酔，げっぷ，胸やけ，口内炎，神経症
用法用量 | 用法・用量 通常大人１日３回１回２．０ｇを空腹時経口投与，年齢症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．アルドステロン症の患者 ２．ミオパシーのある患者 ３．低カリウム血症のある患者 ［１）～３）：これらの疾患及び症状が悪化するおそれがある。］
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


〔東洋〕啓脾湯エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 啓脾湯エキス
商品名 | 〔東洋〕啓脾湯エキス細粒
個別医薬品コード | 5200041C1022
メーカー | 東洋薬行
〔東洋〕啓脾湯エキス細粒

項目 | 内容
効能効果 | やせて顔色が悪く，食欲がなく，下痢の傾向にあるものの次の諸症 胃腸虚弱，慢性胃腸炎，消化不良，下痢
用法用量 | 通常大人１日３回１回２．５ｇ（１包）を空腹時経口投与 年齢症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


〔東洋〕四君子湯エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 四君子湯エキス
商品名 | 〔東洋〕四君子湯エキス細粒
個別医薬品コード | 5200062C1024
メーカー | 東洋薬行

項目 | 内容
効能効果 | 効能・効果 やせて顔色が悪くて，食欲がなく，つかれやすいものの次の諸症 胃腸虚弱，慢性胃炎，胃のもたれ。
用法用量 | 用法・用量 通常大人１日３回１回２．０ｇ（１包）を空腹時経口投与 年齢症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


〔東洋〕大柴胡湯エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 大柴胡湯エキス
商品名 | 〔東洋〕大柴胡湯エキス細粒
個別医薬品コード | 5200093C1062
メーカー | 東洋薬行
〔東洋〕大柴胡湯エキス細粒

項目 | 内容
効能効果 | 効能・効果 がっしりした体格で比較的体力があり，便秘の傾向のあるものの次の諸症 胃炎，常習便秘，高血圧に伴う肩こり・頭痛・便秘・肩こり・肥胖症
用法用量 | 用法・用量 通常大人１日３回１回２．０ｇ（１包）を空腹時経口投与 年齢症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。ダイオウを含む製剤との併用には，特に注意すること。 ３．ダイオウの瀉下作用には個人差が認められるので，用法・用量に注意すること。


〔東洋〕安中散料エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 安中散エキス
商品名 | 〔東洋〕安中散料エキス細粒
個別医薬品コード | 5200001C1044
メーカー | 東洋薬行
〔東洋〕安中散料エキス細粒

項目 | 内容
効能効果 | やせ型で腹部筋肉が弛緩する傾向にあり，胃痛または腹痛があって，ときに胸やけ，げっぷ，食欲不振，はきけなどを伴う次の諸症 神経性胃炎，慢性胃炎，胃アトニー
用法用量 | 通常大人１日３回１回２．０ｇ（１包）を空腹時経口投与，年齢症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


〔東洋〕小柴胡湯エキス細粒

消化器系に作用する薬剤
 → 肝疾患治療薬
  → その他 		その他
 → 漢方薬
  → その他
※複数の分類に含まれます。

一般名 | 小柴胡湯エキス
商品名 | 〔東洋〕小柴胡湯エキス細粒
個別医薬品コード | 5200073C1065
メーカー | 東洋薬行
〔東洋〕小柴胡湯エキス細粒

項目 | 内容
効能効果 | 効能・効果 １．はきけ，食欲不振，胃炎，胃腸虚弱，疲労感および風邪の後期の症状。 ２．慢性肝炎における肝機能障害の改善。
用法用量 | 用法・用量 通常大人１日３回１回２．５ｇ（１包）を空腹時経口投与 年齢症状により適宜増減する。
警告 | 警告 １．本剤の投与により，間質性肺炎が起こり，早期に適切な処置を行わない場合，死亡等の重篤な転帰に至ることがあるので，患者の状態を十分観察し，発熱，咳嗽，呼吸困難，肺音の異常（捻髪音），胸部Ｘ線異常等があらわれた場合には，ただちに本剤の投与を中止すること。 ２．発熱，咳嗽，呼吸困難等があらわれた場合には，本剤の服用を中止し，ただちに連絡するよう患者に対し注意を行うこと。（「重大な副作用」の項参照）
禁忌 | 禁忌（次の患者には投与しないこと） １．インターフェロン製剤を投与中の患者（「相互作用」の項参照） ２．肝硬変，肝癌の患者（間質性肺炎が起こり，死亡等の重篤な転帰に至ることがある。） ３．慢性肝炎における肝機能障害で血小板数が１０万／ｍｍ３以下の患者（肝硬変が疑われる。）
一般的注意 | 重要な基本的注意 １．慢性肝炎における肝機能障害で本剤を投与中は，血小板数の変化に注意し，血小板数の減少が認められた場合には，投与を中止すること。 ２．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ３．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ４．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


〔東洋〕当帰芍薬散料エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 当帰芍薬散エキス
商品名 | 〔東洋〕当帰芍薬散料エキス細粒
個別医薬品コード | 5200111C1062
メーカー | 東洋薬行
〔東洋〕当帰芍薬散料エキス細粒

項目 | 内容
効能効果 | 効能・効果 比較的体力が乏しく，冷え症で貧血の傾向があり疲労しやすく，ときに下腹部痛，頭重，めまい，肩こり，耳鳴り，動悸などを訴える次の諸症 月経不順，月経異常，月経痛，更年期障害，産前産後あるいは流産による障害（貧血，疲労倦怠，めまい，むくみ），めまい，頭重，肩こり，腰痛，足腰の冷え症，しもやけ，むくみ，しみ
用法用量 | 用法・用量 通常大人１日３回１回２．５ｇ（１包）を空腹時経口投与，年齢症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


〔東洋〕桂枝加厚朴杏仁湯エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 桂枝加厚朴杏仁湯エキス
商品名 | 〔東洋〕桂枝加厚朴杏仁湯エキス細粒
個別医薬品コード | 5200031C1029
メーカー | 東洋薬行
〔東洋〕桂枝加厚朴杏仁湯エキス細粒

項目 | 内容
効能効果 | 身体虚弱なもののせき
用法用量 | 通常大人１日３回１回２．５ｇ（１包）を空腹時経口投与，年齢症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


〔東洋〕桂枝加芍薬湯エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 桂枝加芍薬湯エキス
商品名 | 〔東洋〕桂枝加芍薬湯エキス細粒
個別医薬品コード | 5200032C1058
メーカー | 東洋薬行
〔東洋〕桂枝加芍薬湯エキス細粒

項目 | 内容
効能効果 | 腹部膨満感のある次の諸症 しぶり腹，腹痛
用法用量 | 通常大人１日３回１回２．０ｇ（１包）を空腹時経口投与，年齢症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


〔東洋〕桂枝加葛根湯エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 桂枝加葛根湯エキス
商品名 | 〔東洋〕桂枝加葛根湯エキス細粒
個別医薬品コード | 5200030C1024
メーカー | 東洋薬行
〔東洋〕桂枝加葛根湯エキス細粒

項目 | 内容
効能効果 | 身体虚弱なものの風邪の初期で，肩こりや頭痛のあるもの
用法用量 | 通常大人１日３回１回２．０ｇ（１包）を空腹時経口投与，年齢症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


〔東洋〕桂枝加黄耆湯エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 桂枝加黄耆湯エキス
商品名 | 〔東洋〕桂枝加黄耆湯エキス細粒
個別医薬品コード | 5200029C1021
メーカー | 東洋薬行
〔東洋〕桂枝加黄耆湯エキス細粒

項目 | 内容
効能効果 | 効能・効果 体力が衰えているもののねあせ，あせも
用法用量 | 用法・用量 通常大人１日３回１回２．０ｇ（１包）を空腹時経口投与 年齢症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


〔東洋〕桂枝茯苓丸料エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 桂枝茯苓丸エキス
商品名 | 〔東洋〕桂枝茯苓丸料エキス細粒
個別医薬品コード | 5200038C1063
メーカー | 東洋薬行
〔東洋〕桂枝茯苓丸料エキス細粒

項目 | 内容
効能効果 | 効能・効果 比較的体力があり，ときに下腹部痛，肩こり，頭重，めまい，のぼせて足冷えなどを訴える次の諸症 月経不順，月経異常，月経痛，更年期障害，血の道症，肩こり，めまい，頭重，打ち身（打撲症），しもやけ，しみ
用法用量 | 用法・用量 通常大人１日３回１回２．０ｇ（１包）を空腹時経口投与 年齢症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


〔東洋〕桂麻各半湯エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 桂麻各半湯エキス
商品名 | 〔東洋〕桂麻各半湯エキス細粒
個別医薬品コード | 5200042C1027
メーカー | 東洋薬行
〔東洋〕桂麻各半湯エキス細粒

項目 | 内容
効能効果 | 感冒，せき，かゆみ
用法用量 | 通常大人１日３回１回１．５ｇ（１包）を空腹時経口投与，年齢症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


〔東洋〕清心連子飲エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 清心蓮子飲エキス
商品名 | 〔東洋〕清心連子飲エキス細粒
個別医薬品コード | 5200086C1038
メーカー | 東洋薬行
〔東洋〕清心連子飲エキス細粒

項目 | 内容
効能効果 | 全身倦怠感があり，口や舌が渇き，尿が出しぶるものの次の諸症 残尿感，排尿痛
用法用量 | 通常大人１日３回１回２．５ｇ（１包）を空腹時経口投与，年齢症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


〔東洋〕温清飲エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 温清飲エキス
商品名 | 〔東洋〕温清飲エキス細粒
個別医薬品コード | 5200006C1055
メーカー | 東洋薬行
〔東洋〕温清飲エキス細粒

項目 | 内容
効能効果 | 皮膚の色つやが悪く，のぼせるものの次の諸症 月経不順，月経困難，血の道症，更年期障害，神経症
用法用量 | 通常大人１日３回１回２．０ｇ（１包）を空腹時経口投与，年齢症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


〔東洋〕猪苓湯エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 猪苓湯エキス
商品名 | 〔東洋〕猪苓湯エキス細粒
個別医薬品コード | 5200103C1068
メーカー | 東洋薬行
〔東洋〕猪苓湯エキス細粒

項目 | 内容
効能効果 | 効能・効果 尿量が減少し，尿が出にくく，排尿痛あるいは残尿感のあるもの
用法用量 | 用法・用量 通常大人１日３回１回 ２．０ｇ（１包）を空腹時経口投与，年齢症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


〔東洋〕神秘湯エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 神秘湯エキス
商品名 | 〔東洋〕神秘湯エキス細粒
個別医薬品コード | 5200082C1048
メーカー | 東洋薬行

項目 | 内容
効能効果 | 効能・効果 小児ぜんそく，気管支ぜんそく，気管支炎
用法用量 | 用法・用量 通常大人１日３回１回２．０ｇ（１包）を空腹時経口投与 年齢症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


〔東洋〕芍薬甘草湯エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 芍薬甘草湯エキス
商品名 | 〔東洋〕芍薬甘草湯エキス細粒
個別医薬品コード | 5200067C1051
メーカー | 東洋薬行
〔東洋〕芍薬甘草湯エキス細粒

項目 | 内容
効能効果 | 効能・効果 急激におこる筋肉のけいれんを伴う疼痛
用法用量 | 用法・用量 通常大人１日３回１回１．５ｇ（１包）を空腹時経口投与 年齢症状により適宜増減する。 用法及び用量に関連する使用上の注意 本剤の使用にあたっては，治療上必要な最小限の期間の投与にとどめること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．アルドステロン症の患者 ２．ミオパシーのある患者 ３．低カリウム血症のある患者 ［１）～３）：これらの疾患及び症状が悪化するおそれがある。］
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


〔東洋〕苓桂朮甘湯エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 苓桂朮甘湯エキス
商品名 | 〔東洋〕苓桂朮甘湯エキス細粒
個別医薬品コード | 5200145C1061
メーカー | 東洋薬行
〔東洋〕苓桂朮甘湯エキス細粒

項目 | 内容
効能効果 | 効能・効果 めまい，ふらつきがあり，または動悸があり，尿量が減少するものの次の諸症 神経質，ノイローゼ，めまい，動悸，息切れ，頭痛
用法用量 | 用法・用量 通常大人１日３回１回２．０ｇ（１包）を空腹時経口投与 年齢症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


〔東洋〕葛根湯エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 葛根湯エキス
商品名 | 〔東洋〕葛根湯エキス細粒
個別医薬品コード | 5200013C1063
メーカー | 東洋薬行
〔東洋〕葛根湯エキス細粒

項目 | 内容
効能効果 | 感冒，鼻かぜ，頭痛，肩こり，筋肉痛，手や肩の痛み
用法用量 | 通常大人１日３回１回２．０ｇ（１包）を空腹時経口投与，年齢症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


〔東洋〕葛根湯加川きゅう辛夷エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 葛根湯加川きゅう辛夷エキス
商品名 | 〔東洋〕葛根湯加川きゅう辛夷エキス細粒
個別医薬品コード | 5200015C1046
メーカー | 東洋薬行
〔東洋〕葛根湯加川きゅう辛夷エキス細粒

項目 | 内容
効能効果 | 効能・効果 鼻づまり，蓄膿症，慢性鼻炎
用法用量 | 用法・用量 通常大人１日３回１回２．０ｇ（１包）を空腹時経口投与 年齢症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


〔東洋〕補中益気湯エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 補中益気湯エキス
商品名 | 〔東洋〕補中益気湯エキス細粒
個別医薬品コード | 5200131C1060
メーカー | 東洋薬行
〔東洋〕補中益気湯エキス細粒

項目 | 内容
効能効果 | 元気がなく胃腸のはたらきが衰えて疲れやすいものの次の諸症 虚弱体質，疲労倦怠，病後の衰弱，食欲不振，ねあせ
用法用量 | 通常大人１日３回１回２．５ｇを空腹時経口投与，年齢症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


〔東洋〕防風通聖散料エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 防風通聖散エキス
商品名 | 〔東洋〕防風通聖散料エキス細粒
個別医薬品コード | 5200130C1057
メーカー | 東洋薬行
〔東洋〕防風通聖散料エキス細粒

項目 | 内容
効能効果 | 効能・効果 腹部に皮下脂肪が多く，便秘がちなものの次の諸症 高血圧の随伴症状（どうき，肩こり，のぼせ），肥満症，むくみ，便秘
用法用量 | 用法・用量 通常大人１日３回１回２．５ｇ（１包）を空腹時経口投与，年齢症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。ダイオウを含む製剤との併用には，特に注意すること。 ４．ダイオウの瀉下作用には個人差が認められるので，用法・用量に注意すること。


〔東洋〕黄耆建中湯エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 黄耆建中湯エキス
商品名 | 〔東洋〕黄耆建中湯エキス細粒
個別医薬品コード | 5200008C1020
メーカー | 東洋薬行
〔東洋〕黄耆建中湯エキス細粒

項目 | 内容
効能効果 | 効能・効果 身体虚弱で疲労し易いものの次の諸症 虚弱体質，病後の衰弱，ねあせ
用法用量 | 用法・用量 通常大人１日３回１回２．０ｇ（１包）を空腹時経口投与 年齢症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


〔東洋〕黄連湯エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 黄連湯エキス
商品名 | 〔東洋〕黄連湯エキス細粒
個別医薬品コード | 5200010C1035
メーカー | 東洋薬行
〔東洋〕黄連湯エキス細粒

項目 | 内容
効能効果 | 胃部の停滞感や重圧感，食欲不振のあるものの次の諸症 急性胃炎，二日酔，口内炎
用法用量 | 通常大人１日３回１回２．０ｇ（１包）を空腹時経口投与，年齢症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．アルドステロン症の患者 ２．ミオパシーのある患者 ３．低カリウム血症のある患者 ［１）～３）：これらの疾患及び症状が悪化するおそれがある。］
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


〔東洋〕黄連解毒湯エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 黄連解毒湯エキス
商品名 | 〔東洋〕黄連解毒湯エキス細粒
個別医薬品コード | 5200011C1064
メーカー | 東洋薬行
〔東洋〕黄連解毒湯エキス細粒

項目 | 内容
効能効果 | 比較的体力があり，のぼせ気味で顔色赤く，いらいらする傾向のある次の諸症 鼻出血，不眠症，ノイローゼ，胃炎，二日酔，血の道症，めまい，動悸
用法用量 | 通常大人１日３回１回１．５ｇ（１包）を空腹時経口投与，年齢症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


〔東洋〕龍胆瀉肝湯エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 竜胆瀉肝湯エキス
商品名 | 〔東洋〕龍胆瀉肝湯エキス細粒
個別医薬品コード | 5200142C1068
メーカー | 東洋薬行
〔東洋〕龍胆瀉肝湯エキス細粒

項目 | 内容
効能効果 | 効能・効果 比較的体力があり，下腹部筋肉が緊張する傾向があるものの次の諸症 排尿痛，残尿感，尿の濁り，こしけ
用法用量 | 用法・用量 通常大人１日３回１回３．０ｇ（１包）を空腹時経口投与 年齢症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


つくしＡ・Ｍ散

消化器系に作用する薬剤
 → 胃腸機能調整薬
  → 健胃薬

一般名 | カンゾウ配合剤
商品名 | つくしＡ・Ｍ散
個別医薬品コード | 2339187B1023
メーカー | 富山化学
つくしＡ・Ｍ散

項目 | 内容
効能効果 | 効能又は効果 下記消化器症状の改善 食欲不振，胃部不快感，胃もたれ，嘔気・嘔吐
用法用量 | 用法及び用量 大人１日３回，毎食後１．０～１．３ｇを服用し症状に応じ適宜増量してもよい。小人は年齢に応じて減量する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．高カルシウム血症の患者〔血中カルシウム濃度が上昇し，症状を悪化させるおそれがある〕 ３．透析療法を受けている患者〔長期投与によりアルミニウム脳症，アルミニウム骨症があらわれるおそれがある〕 ４．ナトリウム摂取制限を必要とする患者（高ナトリウム血症，浮腫，妊娠中毒症等）〔ナトリウムの貯留増加により症状が悪化するおそれがある〕 ５．甲状腺機能低下症又は副甲状腺機能亢進症の患者〔血中カルシウム濃度の上昇により病態に悪影響を及ぼすおそれがある〕
一般的注意 |


アイオピジンＵＤ点眼液１％

感覚器官用剤
 → 眼科用剤
  → 緑内障治療薬

一般名 | アプラクロニジン塩酸塩
商品名 | アイオピジンＵＤ点眼液１％
個別医薬品コード | 1319737Q1038
メーカー | アルコン
アイオピジンＵＤ点眼液１％

項目 | 内容
効能効果 | 効能・効果 アルゴンレーザー線維柱帯形成術，アルゴンレーザー虹彩切開術，及びＮｄ－ヤグレーザー後のう切開術後に生じる眼圧上昇の防止 効能・効果に関連する使用上の注意 本剤はレーザー手術後における眼圧上昇の予防を目的とする薬剤であるため，本剤の使用にあたっては，以下を参考に対象となる患者の選択を行うこと。 （１）．アルゴンレーザー線維柱帯形成術，アルゴンレーザー虹彩切開術の場合：術前に観察された視神経障害が，術後の眼圧上昇により悪化することが予想される患者 （２）．Ｎｄ－ヤグレーザー後のう切開術の場合： ［１］．後発白内障の程度により，照射レーザーのスポット数，出力が通常よりも増し，術後の眼圧上昇が強く現れることが予想される患者 ［２］．合併症もしくは既往歴として，緑内障，高眼圧症，網膜疾患，硝子体疾患又はぶどう膜炎を有し，術後の眼圧上昇により重大なリスクをもたらすことが予想される患者
用法用量 | 用法・用量 通常，レーザー照射１時間前，及び照射直後に術眼に１滴ずつ点眼する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分又はクロニジンに対し過敏症の既往歴のある患者 ２．モノアミン酸化酵素阻害剤の投与を受けている患者［「相互作用」の項参照］
一般的注意 | 重要な基本的注意 １．本剤の投与を行った場合であっても，レーザー照射後の眼圧の観察を頻回に行い，手術直後の眼圧上昇については十分に注意すること。なお，効果不十分で眼圧上昇が認められた場合は，本剤の再投与を行わず速やかに他の適切な処置を行うこと。 ２．本剤投与後，眼圧が過度に下降した患者については，観察を十分に行うこと。 ３．本剤はレーザー手術後の一過性の眼圧上昇の防止を目的として使用される薬剤であるため，緑内障あるいは高眼圧症の治療の目的では使用しないこと。


アイセントレス錠４００ｍｇ

病原微生物に対する薬剤
 → 抗ウイルス薬と抗ウイルス療法薬
  → 抗ＨＩＶ薬

ハイリスク分類
抗ＨＩＶ薬

一般名 | ラルテグラビルカリウム
商品名 | アイセントレス錠４００ｍｇ
個別医薬品コード | 6250032F1026
メーカー | ＭＳＤ

項目 | 内容
効能効果 | 効能・効果 ＨＩＶ感染症 効能・効果に関連する使用上の注意 本剤による治療にあたっては，患者の治療歴及び薬剤耐性検査結果を参考にすること。
用法用量 | 用法・用量 通常，成人にはラルテグラビルとして４００ｍｇを１日２回経口投与する。本剤は，食事の有無にかかわらず投与できる。なお，投与に際しては，必ず他の抗ＨＩＶ薬と併用すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．本剤の使用に際しては，患者又はそれに代わる適切な者に，次の事項についてよく説明し同意を得た後，使用すること。 （１）．本剤はＨＩＶ感染症の根治療法薬ではないことから，日和見感染を含むＨＩＶ感染症の進展に伴う疾病を発症し続ける可能性があるので，本剤投与開始後の身体状況の変化については，すべて担当医に報告すること。 （２）．本剤の長期投与による影響については，現在のところ不明である。 （３）．本剤が性的接触又は血液汚染等による他者への感染の危険性を低下させるかどうかは証明されていない。 （４）．本剤の抗ウイルス効果を最大にするために，担当医の指示なしに用量を変更したり，服用を中止したりしないこと。 ２．本剤を含む抗ＨＩＶ薬の多剤併用療法を行った患者で，免疫再構築症候群が報告されている。投与開始後，免疫機能が回復し，症候性のみならず無症候性日和見感染（マイコバクテリウムアビウムコンプレックス，サイトメガロウイルス，ニューモシスチス等によるもの）等に対する炎症反応が発現することがあるので，これらの炎症性の症状を評価し，必要時には適切な治療を考慮すること。


アイトロール錠１０ｍｇ

循環器系に作用する薬剤
 → 狭心症治療薬
  → 硝酸薬

一般名 | 一硝酸イソソルビド
商品名 | アイトロール錠１０ｍｇ
個別医薬品コード | 2171023F1023
メーカー | トーアエイヨー
アイトロール錠１０ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2171023F1031 | アイロクール錠１０ | メディサ
2171023F1040 | イソニトール錠１０ｍｇ | 東和薬品
2171023F1058 | ソプレロール錠１０ｍｇ | 日新：山形
2171023F1066 | タイシロール錠１０ｍｇ | 大正薬品

項目 | 内容
効能効果 | 効能・効果 狭心症 効能・効果に関連する使用上の注意 本剤は狭心症の発作寛解を目的とした治療には不適であるので，この目的のためには速効性の硝酸・亜硝酸エステル系薬剤を使用すること。
用法用量 | 用法・用量 通常，成人には一硝酸イソソルビドとして１回２０ｍｇ１日２回を経口投与する。なお，年齢，症状により適宜増減するが，効果不十分な場合には１回４０ｍｇ１日２回まで増量できる。 ただし，労作狭心症又は労作兼安静狭心症で発作回数及び運動耐容能の面で重症と判断された場合には１回４０ｍｇ１日２回を経口投与できる。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な低血圧又は心原性ショックのある患者［血管拡張作用により更に血圧を低下させ，症状を悪化させるおそれがある。］ ２．閉塞隅角緑内障の患者［眼圧を上昇させるおそれがある。］ ３．頭部外傷又は脳出血のある患者［頭蓋内圧を上昇させるおそれがある。］ ４．高度な貧血のある患者［血圧低下により貧血症状（めまい，立ちくらみ等）を悪化させるおそれがある。］ ５．硝酸・亜硝酸エステル系薬剤に対し過敏症の既往歴のある患者 ６．ホスホジエステラーゼ５阻害作用を有する薬剤（シルデナフィルクエン酸塩，バルデナフィル塩酸塩水和物，タダラフィル）を投与中の患者［本剤とこれらの薬剤との併用により降圧作用が増強され，過度に血圧を低下させることがある。「３．相互作用」の項参照］
一般的注意 | 重要な基本的注意 １．本剤の投与に際しては，症状及び経過を十分に観察し，狭心症発作が増悪するなど効果が認められない場合には他の療法に切りかえること。 ２．硝酸・亜硝酸エステル系薬剤を使用中の患者で，急に投与を中止したとき症状が悪化した症例が報告されているので，休薬を要する場合には他剤との併用下で徐々に投与量を減じること。 また，患者に医師の指示なしに使用を中止しないよう注意すること。 ３．過度の血圧低下が起こった場合には，本剤の投与を中止し，下肢の挙上あるいは昇圧剤の投与等，適切な処置を行うこと。 ４．起立性低血圧を起こすことがあるので注意すること。 ５．本剤の投与開始時には，他の硝酸・亜硝酸エステル系薬剤と同様に血管拡張作用による頭痛等の副作用を起こすことがある。このような場合には鎮痛剤を投与するか，減量又は投与中止するなど適切な処置を行うこと。 また，これらの副作用のために注意力，集中力，反射運動能力等の低下が起こることがあるので，このような場合には，自動車の運転等の危険を伴う機械の操作に従事させないよう注意すること。 ６．本剤とホスホジエステラーゼ５阻害作用を有する薬剤（シルデナフィルクエン酸塩，バルデナフィル塩酸塩水和物，タダラフィル）との併用により降圧作用が増強し，過度に血圧を低下させることがあるので，本剤投与前にこれらの薬剤を服用していないことを十分確認すること。また，本剤投与中及び投与後においてこれらの薬剤を服用しないよう十分注意すること。


アイトロール錠２０ｍｇ

循環器系に作用する薬剤
 → 狭心症治療薬
  → 硝酸薬

一般名 | 一硝酸イソソルビド
商品名 | アイトロール錠２０ｍｇ
個別医薬品コード | 2171023F2020
メーカー | トーアエイヨー
アイトロール錠２０ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2171023F2038 | タイシロール錠２０ｍｇ | 大正薬品
2171023F2046 | アイスラール錠２０ｍｇ | 大洋
2171023F2062 | ソプレロール錠２０ｍｇ | 日新：山形
2171023F2070 | イソモニット錠２０ｍｇ | サンド
2171023F2089 | アイロクール錠２０ | メディサ
2171023F2100 | イソニトール錠２０ｍｇ | 東和薬品

項目 | 内容
効能効果 | 効能・効果 狭心症 効能・効果に関連する使用上の注意 本剤は狭心症の発作寛解を目的とした治療には不適であるので，この目的のためには速効性の硝酸・亜硝酸エステル系薬剤を使用すること。
用法用量 | 用法・用量 通常，成人には一硝酸イソソルビドとして１回２０ｍｇ１日２回を経口投与する。なお，年齢，症状により適宜増減するが，効果不十分な場合には１回４０ｍｇ１日２回まで増量できる。 ただし，労作狭心症又は労作兼安静狭心症で発作回数及び運動耐容能の面で重症と判断された場合には１回４０ｍｇ１日２回を経口投与できる。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な低血圧又は心原性ショックのある患者［血管拡張作用により更に血圧を低下させ，症状を悪化させるおそれがある。］ ２．閉塞隅角緑内障の患者［眼圧を上昇させるおそれがある。］ ３．頭部外傷又は脳出血のある患者［頭蓋内圧を上昇させるおそれがある。］ ４．高度な貧血のある患者［血圧低下により貧血症状（めまい，立ちくらみ等）を悪化させるおそれがある。］ ５．硝酸・亜硝酸エステル系薬剤に対し過敏症の既往歴のある患者 ６．ホスホジエステラーゼ５阻害作用を有する薬剤（シルデナフィルクエン酸塩，バルデナフィル塩酸塩水和物，タダラフィル）を投与中の患者［本剤とこれらの薬剤との併用により降圧作用が増強され，過度に血圧を低下させることがある。「３．相互作用」の項参照］
一般的注意 | 重要な基本的注意 １．本剤の投与に際しては，症状及び経過を十分に観察し，狭心症発作が増悪するなど効果が認められない場合には他の療法に切りかえること。 ２．硝酸・亜硝酸エステル系薬剤を使用中の患者で，急に投与を中止したとき症状が悪化した症例が報告されているので，休薬を要する場合には他剤との併用下で徐々に投与量を減じること。 また，患者に医師の指示なしに使用を中止しないよう注意すること。 ３．過度の血圧低下が起こった場合には，本剤の投与を中止し，下肢の挙上あるいは昇圧剤の投与等，適切な処置を行うこと。 ４．起立性低血圧を起こすことがあるので注意すること。 ５．本剤の投与開始時には，他の硝酸・亜硝酸エステル系薬剤と同様に血管拡張作用による頭痛等の副作用を起こすことがある。このような場合には鎮痛剤を投与するか，減量又は投与中止するなど適切な処置を行うこと。 また，これらの副作用のために注意力，集中力，反射運動能力等の低下が起こることがあるので，このような場合には，自動車の運転等の危険を伴う機械の操作に従事させないよう注意すること。 ６．本剤とホスホジエステラーゼ５阻害作用を有する薬剤（シルデナフィルクエン酸塩，バルデナフィル塩酸塩水和物，タダラフィル）との併用により降圧作用が増強し，過度に血圧を低下させることがあるので，本剤投与前にこれらの薬剤を服用していないことを十分確認すること。また，本剤投与中及び投与後においてこれらの薬剤を服用しないよう十分注意すること。


アイビナール点眼液０．０１％

感覚器官用剤
 → 眼科用剤
  → 抗アレルギー薬

一般名 | イブジラスト
商品名 | アイビナール点眼液０．０１％
個別医薬品コード | 1319741Q1042
メーカー | ＭＳＤ
アイビナール点眼液０．０１％

項目 | 内容
効能効果 | 効能・効果 アレルギー性結膜炎（花粉症を含む）
用法用量 | 用法・用量 通常，１回１～２滴，１日４回（朝，昼，夕方及び就寝前）点眼する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 |


アイピーディカプセル１００

炎症，アレルギーに作用する薬剤
 → 抗アレルギー薬
  → Ｔｈ２サイトカイン阻害薬 		呼吸器系に作用する薬剤
 → 気管支喘息治療薬
  → その他 		感覚器官用剤
 → 耳鼻咽喉科用剤
  → 抗アレルギー薬 		感覚器官用剤
 → 皮膚科用剤
  → その他
※複数の分類に含まれます。

一般名 | スプラタストトシル酸塩
商品名 | アイピーディカプセル１００
個別医薬品コード | 4490016M2020
メーカー | 大鵬薬品
アイピーディカプセル１００

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
4490016M2038 | スプラタストトシル酸塩カプセル１００ｍｇ「タイヨー」 | 大洋
4490016M2046 | トシラートカプセル１００ｍｇ | 東和薬品
4490016M2062 | スプラタストトシル酸塩カプセル１００ｍｇ「サワイ」 | 沢井
4490016M2070 | スプラタストトシル酸塩カプセル１００ｍｇ「タナベ」 | 長生堂

項目 | 内容
効能効果 | 効能・効果 気管支喘息，アトピー性皮膚炎，アレルギー性鼻炎
用法用量 | 用法・用量 通常，成人にはスプラタストトシル酸塩として１回１００ｍｇを１日３回毎食後に経口投与する。 ただし，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．本剤は喘息の悪化時ばかりでなく，喘息が良好にコントロールされている場合でも継続して服用するよう，患者に十分説明しておくこと。 ２．本剤は気管支拡張剤，ステロイド剤，抗ヒスタミン剤等と異なり，既に起こっている発作や症状を速やかに軽減する薬剤ではないので，このことは患者に十分説明しておく必要がある。 ３．気管支喘息患者に本剤を投与中，大発作をみた場合は気管支拡張剤あるいはステロイド剤を投与する必要がある。 ４．長期ステロイド療法を受けている患者で，本剤投与によりステロイドの減量をはかる場合は十分な管理下で徐々に行うこと。 ５．本剤の使用によりステロイド維持量を減量し得た患者で，本剤の投与を中止する場合は原疾患再発のおそれがあるので注意すること。 ６．本剤の使用により効果が認められない場合には漫然と長期にわたり投与しないように注意すること。 ７．本剤を季節性のアレルギー性疾患患者に投与する場合は好発季節を考え，その直前から投与を開始し，好発季節終了時まで続けることが望ましい。


アイピーディカプセル５０

炎症，アレルギーに作用する薬剤
 → 抗アレルギー薬
  → Ｔｈ２サイトカイン阻害薬 		呼吸器系に作用する薬剤
 → 気管支喘息治療薬
  → その他 		感覚器官用剤
 → 耳鼻咽喉科用剤
  → 抗アレルギー薬 		感覚器官用剤
 → 皮膚科用剤
  → その他
※複数の分類に含まれます。

一般名 | スプラタストトシル酸塩
商品名 | アイピーディカプセル５０
個別医薬品コード | 4490016M1023
メーカー | 大鵬薬品
アイピーディカプセル５０

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
4490016M1031 | トシラートカプセル５０ｍｇ | 東和薬品
4490016M1040 | スプラタストトシル酸塩カプセル５０ｍｇ「サワイ」 | 沢井
4490016M1066 | スプラタストトシル酸塩カプセル５０ｍｇ「タナベ」 | 長生堂

項目 | 内容
効能効果 | 効能・効果 気管支喘息，アトピー性皮膚炎，アレルギー性鼻炎
用法用量 | 用法・用量 通常，成人にはスプラタストトシル酸塩として１回１００ｍｇを１日３回毎食後に経口投与する。 ただし，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．本剤は喘息の悪化時ばかりでなく，喘息が良好にコントロールされている場合でも継続して服用するよう，患者に十分説明しておくこと。 ２．本剤は気管支拡張剤，ステロイド剤，抗ヒスタミン剤等と異なり，既に起こっている発作や症状を速やかに軽減する薬剤ではないので，このことは患者に十分説明しておく必要がある。 ３．気管支喘息患者に本剤を投与中，大発作をみた場合は気管支拡張剤あるいはステロイド剤を投与する必要がある。 ４．長期ステロイド療法を受けている患者で，本剤投与によりステロイドの減量をはかる場合は十分な管理下で徐々に行うこと。 ５．本剤の使用によりステロイド維持量を減量し得た患者で，本剤の投与を中止する場合は原疾患再発のおそれがあるので注意すること。 ６．本剤の使用により効果が認められない場合には漫然と長期にわたり投与しないように注意すること。 ７．本剤を季節性のアレルギー性疾患患者に投与する場合は好発季節を考え，その直前から投与を開始し，好発季節終了時まで続けることが望ましい。


アイピーディドライシロップ５％

炎症，アレルギーに作用する薬剤
 → 抗アレルギー薬
  → Ｔｈ２サイトカイン阻害薬 		呼吸器系に作用する薬剤
 → 気管支喘息治療薬
  → その他
※複数の分類に含まれます。

一般名 | スプラタストトシル酸塩
商品名 | アイピーディドライシロップ５％
個別医薬品コード | 4490016R1020
メーカー | 大鵬薬品
アイピーディドライシロップ５％

項目
内容
効能効果 効能・効果
気管支喘息
用法用量 用法・用量
通常，小児にはスプラタストトシル酸塩として１回３ｍｇ／ｋｇを１日２回朝食後及び夕食後に，用時溶解して経口投与する。
なお，年齢，症状により適宜増減する。
ただし，１日投与量はドライシロップとして６．０ｇ（スプラタストトシル酸塩として成人の通常の１日用量３００ｍｇ）を超えないこと。
年齢別の標準投与量は，通常，下記の用量を１回量とし，１日２回朝食後及び夕食後に，用時溶解して経口投与する。
年齢 | １回投与量
３歳以上５歳未満 | ０．７５ｇ（スプラタストトシル酸塩として３７．５ｍｇ）
５歳以上１１歳未満 | １．５ｇ（スプラタストトシル酸塩として７５ｍｇ）
１１歳以上 | ２．０ｇ（スプラタストトシル酸塩として１００ｍｇ）
警告
禁忌 禁忌（次の患者には投与しないこと）
本剤の成分に対し過敏症の既往歴のある患者
一般的注意 重要な基本的注意
１．本剤は喘息の悪化時ばかりでなく，喘息が良好にコントロールされている場合でも継続して服用するよう，患者，保護者又はそれに代わり得る適切な者に十分説明しておくこと。
２．本剤は気管支拡張剤，ステロイド剤等と異なり，既に起こっている喘息発作を緩解する薬剤ではないので，このことは患者，保護者又はそれに代わり得る適切な者に十分説明しておく必要がある。
３．気管支喘息患者に本剤を投与中，大発作をみた場合は気管支拡張剤あるいはステロイド剤を投与する必要がある。
４．長期ステロイド療法を受けている患者で，本剤投与によりステロイドの減量をはかる場合は十分な管理下で徐々に行うこと。
５．本剤の使用によりステロイド維持量を減量し得た患者で，本剤の投与を中止する場合は原疾患再発のおそれがあるので注意すること。
６．本剤の使用により効果が認められない場合には漫然と長期にわたり投与しないように注意すること。


アイロミールエアゾール１００μｇ

呼吸器系に作用する薬剤
 → 気管支拡張薬
  → β刺激薬 		呼吸器系に作用する薬剤
 → 気管支喘息治療薬
  → その他
※複数の分類に含まれます。

一般名 | サルブタモール硫酸塩
商品名 | アイロミールエアゾール１００μｇ
個別医薬品コード | 2254700G3030
メーカー | 大日本住友
アイロミールエアゾール１００μｇ

項目 | 内容
効能効果 | 効能・効果 下記疾患の気道閉塞性障害に基づく諸症状の緩解 気管支喘息，小児喘息，肺気腫，急・慢性気管支炎，肺結核 効能・効果に関連する使用上の注意 本剤は喘息発作に対する対症療法剤であるので，本剤の使用は発作発現時に限ること。
用法用量 | 用法・用量 サルブタモールとして，通常成人１回２００μｇ（２吸入），小児１回１００μｇ（１吸入）を吸入する。なお，年齢，症状により適宜増減する。 用法・用量に関連する使用上の注意 患者または保護者に対し，本剤の過度の使用により，不整脈，心停止等の重篤な副作用が発現する危険性があることを理解させ，次の事項およびその他必要と考えられる注意を与えること。 成人１回２吸入，小児１回１吸入の用法・用量を守り（本剤は，通常３時間以上効果が持続するので，その間は次の吸入を行わないこと。），１日４回（原則として成人８吸入，小児４吸入）までとすること。 〔お願い〕： （１）．患者には，添付の携帯袋に記載の患者用注意（アイロミールエアゾール１００μｇをお使いになる患者さんと保護者の方へ）の内容をご説明の上，その携帯袋を必ずお渡し願います。 （２）．本剤の１回投与（成人：２吸入，小児：１吸入）では，通常，３時間以上効果が持続します。もし，効果が３時間持続しない場合には，医師に相談するよう指示し，過度に使用しないようご指導願います。 〔吸入法〕： （１）．アダプターの吸入口についているキャップをはずし，アルミ容器の底が上になるように持ち，よく振る。 （２）．十分に息をはき出した後，舌を下げ，のどを広げた状態にして，吸入口を唇または歯で軽くくわえる。そして，口から息を大きく吸い込み始めると同時に，アルミ容器の底を１回強く押す（図１）．（なお，吸入口をくわえないで，口を開けたまま口から約４ｃｍ離した状態で吸入する方法もある（図２）．） 図１：（図略） 図２：（図略） （３）．そのまま息を吸い続けた後，数秒間息をとめ，次いで吸入口を口からはずし，ゆっくりと息をはき出す。これで１吸入が終わる。 （４）．吸入が２吸入の場合は，最初の吸入終了後１分ほど間をおいて次の吸入を行う。 （５）．吸入終了後はうがいをする。 （６）．使用後はキャップをつける。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．本剤の使用は，患者または保護者が適正な使用方法について十分に理解しており，過量投与になるおそれのないことが確認されている場合に限ること。 ２．過度に使用を続けた場合，不整脈，場合により心停止を起こすおそれがあり，特に発作発現時の吸入投与の場合には，使用が過度になりやすいので，十分に注意すること。 ３．投与にあたっては，過度の使用を防止するために，用法・用量を正しく指導し，経過観察を十分に行うこと。用法・用量どおり正しく使用しても効果が認められない場合には，気道炎症の増悪が疑われ，本剤の効果が認められないままに過度の使用になる可能性があるので，本剤の投与を中止し，他の適切な治療法に切り替えること。 ４．発作が重篤で吸入投与の効果が不十分な場合には，可及的速やかに医療機関を受診し，治療を受けるよう注意を与えること。


アカルディカプセル１．２５

循環器系に作用する薬剤
 → 心不全治療薬・昇圧薬
  → ＰＤＥＩＩＩ阻害薬

一般名 | ピモベンダン
商品名 | アカルディカプセル１．２５
個別医薬品コード | 2119006M1029
メーカー | 日本ベーリンガー
アカルディカプセル１．２５

項目 | 内容
効能効果 | 効能・効果 １．下記の状態で，利尿剤等を投与しても十分な心機能改善が得られない場合： 急性心不全 ２．下記の状態で，ジギタリス製剤，利尿剤等の基礎治療剤を投与しても十分な効果が得られない場合： 慢性心不全（軽症～中等症）
用法用量 | 用法・用量 急性心不全： 成人にはピモベンダンとして１回２．５ｍｇを経口投与する。なお，患者の病態に応じ，１日２回経口投与することができる。また，必要に応じて，ジギタリス製剤等と併用する。 慢性心不全（軽症～中等症）： 通常，成人にはピモベンダンとして１回２．５ｍｇを１日２回食後に経口投与する。なお，年齢，症状により適宜増減する。ただし，ジギタリス製剤，利尿剤等と併用する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の投与中は血圧，心拍数，心電図，尿量等，患者の状態を定期的に観察すること。特に心室性期外収縮，心室頻拍等の不整脈が発現した場合には，減量（例えば１回１．２５ｍｇ）又は休薬するなど適切な処置を行うこと。他の強心剤と併用する場合には，副作用が増強するおそれがあるので低用量（例えば１回１．２５ｍｇ）から投与開始するなど注意して投与すること。 ２．腎障害のある患者で本剤と利尿剤を併用する場合には，本剤による循環動態の改善により利尿が促進され，脱水傾向となることがある。そのような場合に腎障害が悪化するおそれがあるので，利尿剤を減量するなど適切な処置を行うこと。 ３．急性心不全の場合： （１）．心原性ショック状態においては，必要に応じ最初に輸液，輸血，呼吸管理，ステロイド投与等の処置を考慮する。 （２）．上記に準じた処置を施し，経口投与が可能となった時点で本剤を投与すること。 また，必要に応じ，ジギタリス製剤等と併用する。 ４．慢性心不全の場合： （１）．本剤は開発時に軽症～中等症の慢性心不全で臨床試験を行っており，重症の慢性心不全には試験を行っていないので，重症の慢性心不全に対する有用性は確立していない。 （２）．慢性心不全においては，ジギタリス製剤，利尿剤等の基礎治療剤で十分な効果が認められていない症例にのみ，本剤を投与すること。なお，本剤の単独投与での有用性は確立していない（使用経験が少ない）。 （３）．慢性心不全患者での長期生命予後に対する本剤の安全性は確立されていない。１）本剤の長期使用にあたっては，患者の症状に応じて低用量（例えば１回１．２５ｍｇ）から開始するなど適切な処置を行うこと。


アカルディカプセル２．５

循環器系に作用する薬剤
 → 心不全治療薬・昇圧薬
  → ＰＤＥＩＩＩ阻害薬

一般名 | ピモベンダン
商品名 | アカルディカプセル２．５
個別医薬品コード | 2119006M2025
メーカー | 日本ベーリンガー
アカルディカプセル２．５

項目 | 内容
効能効果 | 効能・効果 １．下記の状態で，利尿剤等を投与しても十分な心機能改善が得られない場合： 急性心不全 ２．下記の状態で，ジギタリス製剤，利尿剤等の基礎治療剤を投与しても十分な効果が得られない場合： 慢性心不全（軽症～中等症）
用法用量 | 用法・用量 急性心不全： 成人にはピモベンダンとして１回２．５ｍｇを経口投与する。なお，患者の病態に応じ，１日２回経口投与することができる。また，必要に応じて，ジギタリス製剤等と併用する。 慢性心不全（軽症～中等症）： 通常，成人にはピモベンダンとして１回２．５ｍｇを１日２回食後に経口投与する。なお，年齢，症状により適宜増減する。ただし，ジギタリス製剤，利尿剤等と併用する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の投与中は血圧，心拍数，心電図，尿量等，患者の状態を定期的に観察すること。特に心室性期外収縮，心室頻拍等の不整脈が発現した場合には，減量（例えば１回１．２５ｍｇ）又は休薬するなど適切な処置を行うこと。他の強心剤と併用する場合には，副作用が増強するおそれがあるので低用量（例えば１回１．２５ｍｇ）から投与開始するなど注意して投与すること。 ２．腎障害のある患者で本剤と利尿剤を併用する場合には，本剤による循環動態の改善により利尿が促進され，脱水傾向となることがある。そのような場合に腎障害が悪化するおそれがあるので，利尿剤を減量するなど適切な処置を行うこと。 ３．急性心不全の場合： （１）．心原性ショック状態においては，必要に応じ最初に輸液，輸血，呼吸管理，ステロイド投与等の処置を考慮する。 （２）．上記に準じた処置を施し，経口投与が可能となった時点で本剤を投与すること。 また，必要に応じ，ジギタリス製剤等と併用する。 ４．慢性心不全の場合： （１）．本剤は開発時に軽症～中等症の慢性心不全で臨床試験を行っており，重症の慢性心不全には試験を行っていないので，重症の慢性心不全に対する有用性は確立していない。 （２）．慢性心不全においては，ジギタリス製剤，利尿剤等の基礎治療剤で十分な効果が認められていない症例にのみ，本剤を投与すること。なお，本剤の単独投与での有用性は確立していない（使用経験が少ない）。 （３）．慢性心不全患者での長期生命予後に対する本剤の安全性は確立されていない。１）本剤の長期使用にあたっては，患者の症状に応じて低用量（例えば１回１．２５ｍｇ）から開始するなど適切な処置を行うこと。


アキネトン細粒１％

神経系に作用する薬剤
 → パーキンソン病治療薬
  → 副交感神経遮断（抗コリン）薬

一般名 | ビペリデン塩酸塩
商品名 | アキネトン細粒１％
個別医薬品コード | 1162001C1043
メーカー | 大日本住友

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1162001C1035 | アキリデン細粒１％ | 共和薬品

項目 | 内容
効能効果 | 効能・効果 特発性パーキンソニズム その他のパーキンソニズム（脳炎後，動脈硬化性，中毒性） 向精神薬投与によるパーキンソニズム・ジスキネジア（遅発性を除く）・アカシジア 効能・効果に関連する使用上の注意 抗パーキンソン剤はフェノチアジン系薬剤，ブチロフェノン系薬剤，レセルピン誘導体等による口周部等の不随意運動（遅発性ジスキネジア）を通常軽減しない。 場合によっては，このような症状を増悪顕性化させることがある。
用法用量 | 用法・用量 細粒： ビペリデン塩酸塩として，通常成人１回１ｍｇ（細粒は０．１ｇ）１日２回より始め，その後漸増し，１日３～６ｍｇ（細粒は０．３～０．６ｇ）を分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．緑内障の患者〔本剤の抗コリン作用により眼内圧が亢進し，症状が悪化するおそれがある。〕 ２．本剤の成分に対し過敏症の患者 ３．重症筋無力症の患者〔本剤の抗コリン作用により症状が悪化するおそれがある。〕
一般的注意 | 重要な基本的注意 １．本剤の投与は，少量から開始し，観察を十分に行い，慎重に維持量まで増量すること。また，他剤から本剤に切り替える場合には，他剤を徐々に減量しながら本剤を増量するのが原則である。 ２．本剤投与中は定期的に隅角検査および眼圧検査を行うことが望ましい。 ３．本剤の大量投与により，パーキンソン症状の増悪がみられることがあるので，このような場合には減量するなど適切な処置を行うこと。 ４．眠気，調節障害および注意力・集中力・反射機能等の低下が起こることがあるので，本剤投与中の患者には自動車の運転など危険を伴う機械の操作には従事させないよう注意すること。


アキネトン錠１ｍｇ

神経系に作用する薬剤
 → パーキンソン病治療薬
  → 副交感神経遮断（抗コリン）薬

一般名 | ビペリデン塩酸塩
商品名 | アキネトン錠１ｍｇ
個別医薬品コード | 1162001F1066
メーカー | 大日本住友
アキネトン錠１ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1162001F1040 | アキリデン錠１ｍｇ | 共和薬品
1162001F1058 | タスモリン錠１ｍｇ | 田辺三菱製薬

項目 | 内容
効能効果 | 効能・効果 特発性パーキンソニズム その他のパーキンソニズム（脳炎後，動脈硬化性，中毒性） 向精神薬投与によるパーキンソニズム・ジスキネジア（遅発性を除く）・アカシジア 効能・効果に関連する使用上の注意 抗パーキンソン剤はフェノチアジン系薬剤，ブチロフェノン系薬剤，レセルピン誘導体等による口周部等の不随意運動（遅発性ジスキネジア）を通常軽減しない。 場合によっては，このような症状を増悪顕性化させることがある。
用法用量 | 用法・用量 錠： ビペリデン塩酸塩として，通常成人１回１ｍｇ（錠は１錠）１日２回より始め，その後漸増し，１日３～６ｍｇ（錠は３～６錠）を分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．緑内障の患者〔本剤の抗コリン作用により眼内圧が亢進し，症状が悪化するおそれがある。〕 ２．本剤の成分に対し過敏症の患者 ３．重症筋無力症の患者〔本剤の抗コリン作用により症状が悪化するおそれがある。〕
一般的注意 | 重要な基本的注意 １．本剤の投与は，少量から開始し，観察を十分に行い，慎重に維持量まで増量すること。また，他剤から本剤に切り替える場合には，他剤を徐々に減量しながら本剤を増量するのが原則である。 ２．本剤投与中は定期的に隅角検査および眼圧検査を行うことが望ましい。 ３．本剤の大量投与により，パーキンソン症状の増悪がみられることがあるので，このような場合には減量するなど適切な処置を行うこと。 ４．眠気，調節障害および注意力・集中力・反射機能等の低下が起こることがあるので，本剤投与中の患者には自動車の運転など危険を伴う機械の操作には従事させないよう注意すること。


アクアチムクリーム１％

病原微生物に対する薬剤
 → 抗菌薬
  → ニューキノロン系薬 		感覚器官用剤
 → 皮膚科用剤
  → ざ瘡治療薬
※複数の分類に含まれます。

一般名 | ナジフロキサシン
商品名 | アクアチムクリーム１％
個別医薬品コード | 2639700N1032
メーカー | 大塚製薬
アクアチムクリーム１％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2639700N1040 | ナジフロクリーム１％ | ポーラファルマ
2639700N1059 | ナジロキサンクリーム１％ | 東和薬品

項目 | 内容
効能効果 | 効能・効果 ＜適応菌種＞：本剤に感性のブドウ球菌属，アクネ菌 ＜適応症＞：表在性皮膚感染症，深在性皮膚感染症，ざ瘡（化膿性炎症を伴うもの）
用法用量 | 用法・用量 本品の適量を１日２回，患部に塗布する。なお，ざ瘡に対しては洗顔後，患部に塗布する。 用法・用量に関連する使用上の注意 本剤の使用にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認し，疾病の治療上必要な最小限の期間の適用にとどめること。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 本剤の使用にあたっては，ざ瘡は４週間，表在性皮膚感染症及び深在性皮膚感染症は１週間で効果の認められない場合は使用を中止すること。また，ざ瘡においては炎症性皮疹が消失した場合には継続使用しないこと。


アクアチムローション１％

病原微生物に対する薬剤
 → 抗菌薬
  → ニューキノロン系薬 		感覚器官用剤
 → 皮膚科用剤
  → ざ瘡治療薬
※複数の分類に含まれます。

一般名 | ナジフロキサシン
商品名 | アクアチムローション１％
個別医薬品コード | 2639700Q1055
メーカー | 大塚製薬
アクアチムローション１％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2639700Q1039 | ナジフロローション１％ | ポーラファルマ
2639700Q1047 | ナジロキサンローション１％ | 東和薬品

項目 | 内容
効能効果 | 効能・効果 ＜適応菌種＞： 本剤に感性のブドウ球菌属，アクネ菌 ＜適応症＞： ざ瘡（化膿性炎症を伴うもの）
用法用量 | 用法・用量 本品の適量を１日２回，洗顔後，患部に塗布する。 用法・用量に関連する使用上の注意 本剤の使用にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認し，疾病の治療上必要な最小限の期間の適用にとどめること。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 本剤の使用にあたっては，４週間で効果の認められない場合は使用を中止すること。また，炎症性皮疹が消失した場合には継続使用しないこと。


アクアチム軟膏１％

病原微生物に対する薬剤
 → 抗菌薬
  → ニューキノロン系薬 		感覚器官用剤
 → 皮膚科用剤
  → ざ瘡治療薬
※複数の分類に含まれます。

一般名 | ナジフロキサシン
商品名 | アクアチム軟膏１％
個別医薬品コード | 2639700M1029
メーカー | 大塚製薬
アクアチム軟膏１％

項目 | 内容
効能効果 | 効能・効果 ＜適応菌種＞： 本剤に感性のブドウ球菌属，アクネ菌 ＜適応症＞： 表在性皮膚感染症，深在性皮膚感染症
用法用量 | 用法・用量 本品の適量を１日２回，患部に塗布する。 用法・用量に関連する使用上の注意 本剤の使用にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認し，疾病の治療上必要な最小限の期間の適用にとどめること。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 本剤の使用にあたっては，１週間で効果の認められない場合は使用を中止すること。


アクセノン末

神経系に作用する薬剤
 → 抗てんかん薬
  → ヒダントイン系薬

ハイリスク分類
抗てんかん剤

一般名 | エトトイン
商品名 | アクセノン末
個別医薬品コード | 1132001A1035
メーカー | 大日本住友

項目 | 内容
効能効果 | 効能・効果 てんかんのけいれん発作： 強直間代発作（全般けいれん発作，大発作）
用法用量 | 用法・用量 エトトインとして，通常成人１日１～３ｇを毎食後および就寝前の４回に分割経口投与する。 小児には１日０．５～１ｇを４回に分割経口投与する。 一般に，初回より大量投与することは避け，少量より始め，十分な効果が得られるまで漸増する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分またはヒダントイン系化合物に対し過敏症の患者
一般的注意 | 重要な基本的注意 １．混合発作型では，単独投与により小発作の誘発または増悪を招くことがある。 ２．連用中における投与量の急激な減少ないし投与の中止により，てんかん重積状態があらわれることがあるので，投与を中止する場合には，徐々に減量するなど慎重に行うこと。 なお，高齢者，虚弱者の場合は特に注意すること。 ３．眼振，構音障害，運動失調，眼筋麻痺等の症状は過量投与の徴候であることが多いので，このような症状があらわれた場合には，至適有効量まで徐々に減量すること。 ４．連用中は定期的に肝・腎機能，血液検査を行うことが望ましい。 ５．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転など危険を伴う機械の操作に従事させないよう注意すること。


アクタミン散０．１％

ビタミン製剤，輸液・栄養製剤
 → ビタミン製剤
  → ビタミンＢ１・Ｂ１誘導体

一般名 | チアミン塩化物塩酸塩
商品名 | アクタミン散０．１％
個別医薬品コード | 3121001B1079
メーカー | 日新：山形

項目 | 内容
効能効果 | 効能・効果 １．ビタミンＢ１欠乏症の予防及び治療 ２．ビタミンＢ１の需要が増大し，食事からの摂取が不十分な際の補給（消耗性疾患，甲状腺機能亢進症，妊産婦，授乳婦，はげしい肉体労働時など） ３．ウェルニッケ脳炎 ４．脚気衝心 ５．下記疾患のうち，ビタミンＢ１の欠乏又は代謝障害が関与すると推定される場合 神経痛，筋肉痛・関節痛，末梢神経炎・末梢神経麻痺，心筋代謝障害 ５．の適応に対して，効果がないのに月余にわたって漫然と使用すべきでない。
用法用量 | 用法・用量 チアミン塩化物塩酸塩として，通常，成人１回１～１０ｍｇ，１日１～３回経口投与する。なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


アクトシン軟膏３％

感覚器官用剤
 → 皮膚科用剤
  → 皮膚潰瘍治療薬

一般名 | ブクラデシンナトリウム
商品名 | アクトシン軟膏３％
個別医薬品コード | 2699703M1039
メーカー | ニプロパッチ
アクトシン軟膏３％

項目 | 内容
効能効果 | 効能・効果 褥瘡，皮膚潰瘍（熱傷潰瘍，下腿潰瘍）
用法用量 | 用法・用量 症状及び病巣の大きさに応じて適量を使用する。潰瘍面を清拭後，１日１～２回ガーゼなどにのばして貼付するか，又は患部に直接塗布する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤による治療は保存的治療であることに留意し，約６週間以上使用しても症状の改善が認められない場合には，外科的療法等を考慮すること。 ２．本剤は熱傷潰瘍を適用としているので，潰瘍がみられない熱傷に対しては，他の適切な療法を考慮すること。 ３．広範囲な創面に本剤を大量かつ長期に使用する場合は，ブクラデシンナトリウムを全身的投与した場合と同様の症状があらわれることがあるので，定期的に血圧，脈拍数，心電図，尿量，全身状態，血糖値等を観察し，異常が認められた場合には休薬等の適切な処置をとること（特に乳児，幼児，小児の場合は注意する）。 ４．潰瘍の改善に伴って形成される新生肉芽は，軽微な刺激により新生血管が損傷し，出血症状を招くことがあるので，ガーゼの交換等の処置は十分注意して行うこと。


アクトス錠１５

代謝系に作用する薬剤
 → 糖尿病治療薬
  → チアゾリジン誘導体

ハイリスク分類
糖尿病用剤

一般名 | ピオグリタゾン塩酸塩
商品名 | アクトス錠１５
個別医薬品コード | 3969007F1024
メーカー | 武田
アクトス錠１５

項目
内容
効能効果 効能・効果
２型糖尿病：ただし，下記のいずれかの治療で十分な効果が得られずインスリン抵抗性が推定される場合に限る。
（１）．
［１］．食事療法，運動療法のみ
［２］．食事療法，運動療法に加えてスルホニルウレア剤を使用
［３］．食事療法，運動療法に加えてα－グルコシダーゼ阻害剤を使用
［４］．食事療法，運動療法に加えてビグアナイド系薬剤を使用
（２）．食事療法，運動療法に加えてインスリン製剤を使用
効能・効果に関連する使用上の注意
糖尿病の診断が確立した患者に対してのみ適用を考慮すること。糖尿病以外にも耐糖能異常・尿糖陽性等，糖尿病類似の症状（腎性糖尿，老人性糖代謝異常，甲状腺機能異常等）を有する疾患があることに留意すること。
用法用量 用法・用量
１．食事療法，運動療法のみの場合及び食事療法，運動療法に加えてスルホニルウレア剤又はα－グルコシダーゼ阻害剤若しくはビグアナイド系薬剤を使用する場合：通常，成人にはピオグリタゾンとして１５～３０ｍｇを１日１回朝食前又は朝食後に経口投与する。なお，性別，年齢，症状により適宜増減するが，４５ｍｇを上限とする。
２．食事療法，運動療法に加えてインスリン製剤を使用する場合：通常，成人にはピオグリタゾンとして１５ｍｇを１日１回朝食前又は朝食後に経口投与する。なお，性別，年齢，症状により適宜増減するが，３０ｍｇを上限とする。
用法・用量に関連する使用上の注意
１．浮腫が比較的女性に多く報告されているので，女性に投与する場合は，浮腫の発現に留意し，１日１回１５ｍｇから投与を開始することが望ましい。
２．１日１回３０ｍｇから４５ｍｇに増量した後に浮腫が発現した例が多くみられているので，４５ｍｇに増量する場合には，浮腫の発現に留意すること。
３．インスリンとの併用時においては，浮腫が多く報告されていることから，１日１回１５ｍｇから投与を開始すること。本剤を増量する場合は浮腫及び心不全の症状・徴候を十分に観察しながら慎重に行うこと。ただし，１日量として３０ｍｇを超えないこと。
４．一般に高齢者では生理機能が低下しているので，１日１回１５ｍｇから投与を開始することが望ましい。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．心不全の患者及び心不全の既往歴のある患者［動物試験において循環血漿量の増加に伴う代償性の変化と考えられる心重量の増加がみられており，また，臨床的にも心不全を増悪あるいは発症したとの報告がある。］
２．重症ケトーシス，糖尿病性昏睡又は前昏睡，１型糖尿病の患者［輸液，インスリンによる速やかな高血糖の是正が必須となる。］
３．重篤な肝機能障害のある患者［本剤は主に肝臓で代謝されるため，蓄積するおそれがある。］
４．重篤な腎機能障害のある患者
５．重症感染症，手術前後，重篤な外傷のある患者［インスリン注射による血糖管理が望まれるので本剤の投与は適さない。］
６．本剤の成分に対し過敏症の既往歴のある患者
７．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 重要な基本的注意
１．循環血漿量の増加によると考えられる浮腫が短期間に発現し，また心不全が増悪あるいは発症することがあるので，下記の点に留意すること。（【禁忌】，「慎重投与」の項参照）
（１）．心不全の患者及び心不全の既往歴のある患者には投与しないこと。
（２）．投与中は観察を十分に行い，浮腫，急激な体重増加，心不全症状等がみられた場合には投与中止，ループ利尿剤（フロセミド等）の投与等適切な処置を行うこと。
（３）．服用中の浮腫，急激な体重増加，症状の変化に注意し，異常がみられた場合には直ちに本剤の服用を中止し，受診するよう患者を指導すること。
２．心電図異常や心胸比増大があらわれることがあるので，定期的に心電図検査を行うなど十分に観察し，異常が認められた場合には投与を一時中止するがあるいは減量するなど慎重に投与すること。（「その他の副作用」の項参照）
３．本剤は他の糖尿病用薬と併用した場合に低血糖症状を起こすことがあるので，これらの薬剤との併用時には患者に対し低血糖症状及びその対処方法について十分説明し，注意を喚起すること。（「相互作用」，「重大な副作用」の項参照）
４．本剤の適用はあらかじめ糖尿病治療の基本である食事療法，運動療法を十分に行ったうえで効果が不十分な場合に限り考慮すること。
５．本剤を使用する場合は，インスリン抵抗性が推定される患者に限定すること。インスリン抵抗性の目安は肥満度（Ｂｏｄｙ　Ｍａｓｓ　Ｉｎｄｅｘ＝ＢＭＩ　ｋｇ／ｍ２）で２４以上あるいはインスリン分泌状態が空腹時血中インスリン値で５μＵ／ｍＬ以上とする。
６．投与する場合には，血糖，尿糖を定期的に検査し，薬剤の効果を確かめ，３ヵ月間投与して効果が不十分な場合には，速やかに他の治療薬への切り替えを行うこと。
７．投与の継続中に，投与の必要がなくなる場合や，減量する必要がある場合があり，また，患者の不養生，感染症の合併等により効果がなくなったり，不十分となる場合があるので，食事摂取量，体重の推移，血糖値，感染症の有無等に留意のうえ，常に投与継続の可否，投与量，薬剤の選択等に注意すること。
８．急激な血糖下降に伴い，糖尿病性網膜症が悪化する例があることが知られており，本剤においても報告例があるので留意すること。
９．α－グルコシダーゼ阻害剤と本剤１日４５ｍｇの併用における安全性は確立していない（使用経験はほとんどない）。
１０．α－グルコシダーゼ阻害剤，スルホニルウレア系薬剤及び本剤の３剤を併用投与する場合の安全性は確立していない（臨床試験成績より，副作用発現率が高くなる傾向が認められている）。
１１．ビグアナイド系薬剤と本剤１日４５ｍｇの併用における安全性は確立していない（使用経験はほとんどない）。


アクトス錠３０

代謝系に作用する薬剤
 → 糖尿病治療薬
  → チアゾリジン誘導体

ハイリスク分類
糖尿病用剤

一般名 | ピオグリタゾン塩酸塩
商品名 | アクトス錠３０
個別医薬品コード | 3969007F2020
メーカー | 武田
アクトス錠３０

項目
内容
効能効果 効能・効果
２型糖尿病：ただし，下記のいずれかの治療で十分な効果が得られずインスリン抵抗性が推定される場合に限る。
（１）．
［１］．食事療法，運動療法のみ
［２］．食事療法，運動療法に加えてスルホニルウレア剤を使用
［３］．食事療法，運動療法に加えてα－グルコシダーゼ阻害剤を使用
［４］．食事療法，運動療法に加えてビグアナイド系薬剤を使用
（２）．食事療法，運動療法に加えてインスリン製剤を使用
効能・効果に関連する使用上の注意
糖尿病の診断が確立した患者に対してのみ適用を考慮すること。糖尿病以外にも耐糖能異常・尿糖陽性等，糖尿病類似の症状（腎性糖尿，老人性糖代謝異常，甲状腺機能異常等）を有する疾患があることに留意すること。
用法用量 用法・用量
１．食事療法，運動療法のみの場合及び食事療法，運動療法に加えてスルホニルウレア剤又はα－グルコシダーゼ阻害剤若しくはビグアナイド系薬剤を使用する場合：通常，成人にはピオグリタゾンとして１５～３０ｍｇを１日１回朝食前又は朝食後に経口投与する。なお，性別，年齢，症状により適宜増減するが，４５ｍｇを上限とする。
２．食事療法，運動療法に加えてインスリン製剤を使用する場合：通常，成人にはピオグリタゾンとして１５ｍｇを１日１回朝食前又は朝食後に経口投与する。なお，性別，年齢，症状により適宜増減するが，３０ｍｇを上限とする。
用法・用量に関連する使用上の注意
１．浮腫が比較的女性に多く報告されているので，女性に投与する場合は，浮腫の発現に留意し，１日１回１５ｍｇから投与を開始することが望ましい。
２．１日１回３０ｍｇから４５ｍｇに増量した後に浮腫が発現した例が多くみられているので，４５ｍｇに増量する場合には，浮腫の発現に留意すること。
３．インスリンとの併用時においては，浮腫が多く報告されていることから，１日１回１５ｍｇから投与を開始すること。本剤を増量する場合は浮腫及び心不全の症状・徴候を十分に観察しながら慎重に行うこと。ただし，１日量として３０ｍｇを超えないこと。
４．一般に高齢者では生理機能が低下しているので，１日１回１５ｍｇから投与を開始することが望ましい。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．心不全の患者及び心不全の既往歴のある患者［動物試験において循環血漿量の増加に伴う代償性の変化と考えられる心重量の増加がみられており，また，臨床的にも心不全を増悪あるいは発症したとの報告がある。］
２．重症ケトーシス，糖尿病性昏睡又は前昏睡，１型糖尿病の患者［輸液，インスリンによる速やかな高血糖の是正が必須となる。］
３．重篤な肝機能障害のある患者［本剤は主に肝臓で代謝されるため，蓄積するおそれがある。］
４．重篤な腎機能障害のある患者
５．重症感染症，手術前後，重篤な外傷のある患者［インスリン注射による血糖管理が望まれるので本剤の投与は適さない。］
６．本剤の成分に対し過敏症の既往歴のある患者
７．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 重要な基本的注意
１．循環血漿量の増加によると考えられる浮腫が短期間に発現し，また心不全が増悪あるいは発症することがあるので，下記の点に留意すること。（【禁忌】，「慎重投与」の項参照）
（１）．心不全の患者及び心不全の既往歴のある患者には投与しないこと。
（２）．投与中は観察を十分に行い，浮腫，急激な体重増加，心不全症状等がみられた場合には投与中止，ループ利尿剤（フロセミド等）の投与等適切な処置を行うこと。
（３）．服用中の浮腫，急激な体重増加，症状の変化に注意し，異常がみられた場合には直ちに本剤の服用を中止し，受診するよう患者を指導すること。
２．心電図異常や心胸比増大があらわれることがあるので，定期的に心電図検査を行うなど十分に観察し，異常が認められた場合には投与を一時中止するがあるいは減量するなど慎重に投与すること。（「その他の副作用」の項参照）
３．本剤は他の糖尿病用薬と併用した場合に低血糖症状を起こすことがあるので，これらの薬剤との併用時には患者に対し低血糖症状及びその対処方法について十分説明し，注意を喚起すること。（「相互作用」，「重大な副作用」の項参照）
４．本剤の適用はあらかじめ糖尿病治療の基本である食事療法，運動療法を十分に行ったうえで効果が不十分な場合に限り考慮すること。
５．本剤を使用する場合は，インスリン抵抗性が推定される患者に限定すること。インスリン抵抗性の目安は肥満度（Ｂｏｄｙ　Ｍａｓｓ　Ｉｎｄｅｘ＝ＢＭＩ　ｋｇ／ｍ２）で２４以上あるいはインスリン分泌状態が空腹時血中インスリン値で５μＵ／ｍＬ以上とする。
６．投与する場合には，血糖，尿糖を定期的に検査し，薬剤の効果を確かめ，３ヵ月間投与して効果が不十分な場合には，速やかに他の治療薬への切り替えを行うこと。
７．投与の継続中に，投与の必要がなくなる場合や，減量する必要がある場合があり，また，患者の不養生，感染症の合併等により効果がなくなったり，不十分となる場合があるので，食事摂取量，体重の推移，血糖値，感染症の有無等に留意のうえ，常に投与継続の可否，投与量，薬剤の選択等に注意すること。
８．急激な血糖下降に伴い，糖尿病性網膜症が悪化する例があることが知られており，本剤においても報告例があるので留意すること。
９．α－グルコシダーゼ阻害剤と本剤１日４５ｍｇの併用における安全性は確立していない（使用経験はほとんどない）。
１０．α－グルコシダーゼ阻害剤，スルホニルウレア系薬剤及び本剤の３剤を併用投与する場合の安全性は確立していない（臨床試験成績より，副作用発現率が高くなる傾向が認められている）。
１１．ビグアナイド系薬剤と本剤１日４５ｍｇの併用における安全性は確立していない（使用経験はほとんどない）。


アクトスＯＤ錠１５

代謝系に作用する薬剤
 → 糖尿病治療薬
  → チアゾリジン誘導体

ハイリスク分類
糖尿病用剤

一般名 | ピオグリタゾン塩酸塩
商品名 | アクトスＯＤ錠１５
個別医薬品コード | 3969007F3027
メーカー | 武田
アクトスＯＤ錠１５

項目
内容
効能効果 効能・効果
２型糖尿病：ただし，下記のいずれかの治療で十分な効果が得られずインスリン抵抗性が推定される場合に限る。
１．
（１）．食事療法，運動療法のみ
（２）．食事療法，運動療法に加えてスルホニルウレア剤を使用
（３）．食事療法，運動療法に加えてα－グルコシダーゼ阻害剤を使用
（４）．食事療法，運動療法に加えてビグアナイド系薬剤を使用
２．食事療法，運動療法に加えてインスリン製剤を使用
効能・効果に関連する使用上の注意
糖尿病の診断が確立した患者に対してのみ適用を考慮すること。糖尿病以外にも耐糖能異常・尿糖陽性等，糖尿病類似の症状（腎性糖尿，老人性糖代謝異常，甲状腺機能異常等）を有する疾患があることに留意すること。
用法用量 用法・用量
１．食事療法，運動療法のみの場合及び食事療法，運動療法に加えてスルホニルウレア剤又はα－グルコシダーゼ阻害剤若しくはビグアナイド系薬剤を使用する場合：通常，成人にはピオグリタゾンとして１５～３０ｍｇを１日１回朝食前又は朝食後に経口投与する。なお，性別，年齢，症状により適宜増減するが，４５ｍｇを上限とする。
２．食事療法，運動療法に加えてインスリン製剤を使用する場合：通常，成人にはピオグリタゾンとして１５ｍｇを１日１回朝食前又は朝食後に経口投与する。なお，性別，年齢，症状により適宜増減するが，３０ｍｇを上限とする。
用法・用量に関連する使用上の注意
１．浮腫が比較的女性に多く報告されているので，女性に投与する場合は，浮腫の発現に留意し，１日１回１５ｍｇから投与を開始することが望ましい。
２．１日１回３０ｍｇから４５ｍｇに増量した後に浮腫が発現した例が多くみられているので，４５ｍｇに増量する場合には，浮腫の発現に留意すること。
３．インスリンとの併用時においては，浮腫が多く報告されていることから，１日１回１５ｍｇから投与を開始すること。本剤を増量する場合は浮腫及び心不全の症状・徴候を十分に観察しながら慎重に行うこと。ただし，１日量として３０ｍｇを超えないこと。
４．一般に高齢者では生理機能が低下しているので，１日１回１５ｍｇから投与を開始することが望ましい。
５．本剤は口腔内で崩壊するが，口腔粘膜からの吸収により効果発現を期待する製剤ではないため，唾液又は水で飲み込むこと。（「適用上の注意」の項参照）
警告
禁忌 禁忌（次の患者には投与しないこと）
１．心不全の患者及び心不全の既往歴のある患者［動物試験において循環血漿量の増加に伴う代償性の変化と考えられる心重量の増加がみられており，また，臨床的にも心不全を増悪あるいは発症したとの報告がある。］
２．重症ケトーシス，糖尿病性昏睡又は前昏睡，１型糖尿病の患者［輸液，インスリンによる速やかな高血糖の是正が必須となる。］
３．重篤な肝機能障害のある患者［本剤は主に肝臓で代謝されるため，蓄積するおそれがある。］
４．重篤な腎機能障害のある患者
５．重症感染症，手術前後，重篤な外傷のある患者［インスリン注射による血糖管理が望まれるので本剤の投与は適さない。］
６．本剤の成分に対し過敏症の既往歴のある患者
７．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 重要な基本的注意
１．循環血漿量の増加によると考えられる浮腫が短期間に発現し，また心不全が増悪あるいは発症することがあるので，下記の点に留意すること。（【禁忌】，「慎重投与」の項参照）
（１）．心不全の患者及び心不全の既往歴のある患者には投与しないこと。
（２）．投与中は観察を十分に行い，浮腫，急激な体重増加，心不全症状等がみられた場合には投与中止，ループ利尿剤（フロセミド等）の投与等適切な処置を行うこと。
（３）．服用中の浮腫，急激な体重増加，症状の変化に注意し，異常がみられた場合には直ちに本剤の服用を中止し，受診するよう患者を指導すること。
２．心電図異常や心胸比増大があらわれることがあるので，定期的に心電図検査を行うなど十分に観察し，異常が認められた場合には投与を一時中止するがあるいは減量するなど慎重に投与すること。（「その他の副作用」の項参照）
３．本剤は他の糖尿病用薬と併用した場合に低血糖症状を起こすことがあるので，これらの薬剤との併用時には患者に対し低血糖症状及びその対処方法について十分説明し，注意を喚起すること。（「相互作用」，「重大な副作用」の項参照）
４．本剤の適用はあらかじめ糖尿病治療の基本である食事療法，運動療法を十分に行ったうえで効果が不十分な場合に限り考慮すること。
５．本剤を使用する場合は，インスリン抵抗性が推定される患者に限定すること。インスリン抵抗性の目安は肥満度（Ｂｏｄｙ　Ｍａｓｓ　Ｉｎｄｅｘ＝ＢＭＩ　ｋｇ／ｍ２）で２４以上あるいはインスリン分泌状態が空腹時血中インスリン値で５μＵ／ｍＬ以上とする。
６．投与する場合には，血糖，尿糖を定期的に検査し，薬剤の効果を確かめ，３ヵ月間投与して効果が不十分な場合には，速やかに他の治療薬への切り替えを行うこと。
７．投与の継続中に，投与の必要がなくなる場合や，減量する必要がある場合があり，また，患者の不養生，感染症の合併等により効果がなくなったり，不十分となる場合があるので，食事摂取量，体重の推移，血糖値，感染症の有無等に留意のうえ，常に投与継続の可否，投与量，薬剤の選択等に注意すること。
８．急激な血糖下降に伴い，糖尿病性網膜症が悪化する例があることが知られており，本剤においても報告例があるので留意すること。
９．α－グルコシダーゼ阻害剤と本剤１日４５ｍｇの併用における安全性は確立していない（使用経験はほとんどない）。
１０．α－グルコシダーゼ阻害剤，スルホニルウレア系薬剤及び本剤の３剤を併用投与する場合の安全性は確立していない（臨床試験成績より，副作用発現率が高くなる傾向が認められている）。
１１．ビグアナイド系薬剤と本剤１日４５ｍｇの併用における安全性は確立していない（使用経験はほとんどない）。


アクトスＯＤ錠３０

代謝系に作用する薬剤
 → 糖尿病治療薬
  → チアゾリジン誘導体

ハイリスク分類
糖尿病用剤

一般名 | ピオグリタゾン塩酸塩
商品名 | アクトスＯＤ錠３０
個別医薬品コード | 3969007F4023
メーカー | 武田
アクトスＯＤ錠３０

項目
内容
効能効果 効能・効果
２型糖尿病：ただし，下記のいずれかの治療で十分な効果が得られずインスリン抵抗性が推定される場合に限る。
１．
（１）．食事療法，運動療法のみ
（２）．食事療法，運動療法に加えてスルホニルウレア剤を使用
（３）．食事療法，運動療法に加えてα－グルコシダーゼ阻害剤を使用
（４）．食事療法，運動療法に加えてビグアナイド系薬剤を使用
２．食事療法，運動療法に加えてインスリン製剤を使用
効能・効果に関連する使用上の注意
糖尿病の診断が確立した患者に対してのみ適用を考慮すること。糖尿病以外にも耐糖能異常・尿糖陽性等，糖尿病類似の症状（腎性糖尿，老人性糖代謝異常，甲状腺機能異常等）を有する疾患があることに留意すること。
用法用量 用法・用量
１．食事療法，運動療法のみの場合及び食事療法，運動療法に加えてスルホニルウレア剤又はα－グルコシダーゼ阻害剤若しくはビグアナイド系薬剤を使用する場合：通常，成人にはピオグリタゾンとして１５～３０ｍｇを１日１回朝食前又は朝食後に経口投与する。なお，性別，年齢，症状により適宜増減するが，４５ｍｇを上限とする。
２．食事療法，運動療法に加えてインスリン製剤を使用する場合：通常，成人にはピオグリタゾンとして１５ｍｇを１日１回朝食前又は朝食後に経口投与する。なお，性別，年齢，症状により適宜増減するが，３０ｍｇを上限とする。
用法・用量に関連する使用上の注意
１．浮腫が比較的女性に多く報告されているので，女性に投与する場合は，浮腫の発現に留意し，１日１回１５ｍｇから投与を開始することが望ましい。
２．１日１回３０ｍｇから４５ｍｇに増量した後に浮腫が発現した例が多くみられているので，４５ｍｇに増量する場合には，浮腫の発現に留意すること。
３．インスリンとの併用時においては，浮腫が多く報告されていることから，１日１回１５ｍｇから投与を開始すること。本剤を増量する場合は浮腫及び心不全の症状・徴候を十分に観察しながら慎重に行うこと。ただし，１日量として３０ｍｇを超えないこと。
４．一般に高齢者では生理機能が低下しているので，１日１回１５ｍｇから投与を開始することが望ましい。
５．本剤は口腔内で崩壊するが，口腔粘膜からの吸収により効果発現を期待する製剤ではないため，唾液又は水で飲み込むこと。（「適用上の注意」の項参照）
警告
禁忌 禁忌（次の患者には投与しないこと）
１．心不全の患者及び心不全の既往歴のある患者［動物試験において循環血漿量の増加に伴う代償性の変化と考えられる心重量の増加がみられており，また，臨床的にも心不全を増悪あるいは発症したとの報告がある。］
２．重症ケトーシス，糖尿病性昏睡又は前昏睡，１型糖尿病の患者［輸液，インスリンによる速やかな高血糖の是正が必須となる。］
３．重篤な肝機能障害のある患者［本剤は主に肝臓で代謝されるため，蓄積するおそれがある。］
４．重篤な腎機能障害のある患者
５．重症感染症，手術前後，重篤な外傷のある患者［インスリン注射による血糖管理が望まれるので本剤の投与は適さない。］
６．本剤の成分に対し過敏症の既往歴のある患者
７．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 重要な基本的注意
１．循環血漿量の増加によると考えられる浮腫が短期間に発現し，また心不全が増悪あるいは発症することがあるので，下記の点に留意すること。（【禁忌】，「慎重投与」の項参照）
（１）．心不全の患者及び心不全の既往歴のある患者には投与しないこと。
（２）．投与中は観察を十分に行い，浮腫，急激な体重増加，心不全症状等がみられた場合には投与中止，ループ利尿剤（フロセミド等）の投与等適切な処置を行うこと。
（３）．服用中の浮腫，急激な体重増加，症状の変化に注意し，異常がみられた場合には直ちに本剤の服用を中止し，受診するよう患者を指導すること。
２．心電図異常や心胸比増大があらわれることがあるので，定期的に心電図検査を行うなど十分に観察し，異常が認められた場合には投与を一時中止するがあるいは減量するなど慎重に投与すること。（「その他の副作用」の項参照）
３．本剤は他の糖尿病用薬と併用した場合に低血糖症状を起こすことがあるので，これらの薬剤との併用時には患者に対し低血糖症状及びその対処方法について十分説明し，注意を喚起すること。（「相互作用」，「重大な副作用」の項参照）
４．本剤の適用はあらかじめ糖尿病治療の基本である食事療法，運動療法を十分に行ったうえで効果が不十分な場合に限り考慮すること。
５．本剤を使用する場合は，インスリン抵抗性が推定される患者に限定すること。インスリン抵抗性の目安は肥満度（Ｂｏｄｙ　Ｍａｓｓ　Ｉｎｄｅｘ＝ＢＭＩ　ｋｇ／ｍ２）で２４以上あるいはインスリン分泌状態が空腹時血中インスリン値で５μＵ／ｍＬ以上とする。
６．投与する場合には，血糖，尿糖を定期的に検査し，薬剤の効果を確かめ，３ヵ月間投与して効果が不十分な場合には，速やかに他の治療薬への切り替えを行うこと。
７．投与の継続中に，投与の必要がなくなる場合や，減量する必要がある場合があり，また，患者の不養生，感染症の合併等により効果がなくなったり，不十分となる場合があるので，食事摂取量，体重の推移，血糖値，感染症の有無等に留意のうえ，常に投与継続の可否，投与量，薬剤の選択等に注意すること。
８．急激な血糖下降に伴い，糖尿病性網膜症が悪化する例があることが知られており，本剤においても報告例があるので留意すること。
９．α－グルコシダーゼ阻害剤と本剤１日４５ｍｇの併用における安全性は確立していない（使用経験はほとんどない）。
１０．α－グルコシダーゼ阻害剤，スルホニルウレア系薬剤及び本剤の３剤を併用投与する場合の安全性は確立していない（臨床試験成績より，副作用発現率が高くなる傾向が認められている）。
１１．ビグアナイド系薬剤と本剤１日４５ｍｇの併用における安全性は確立していない（使用経験はほとんどない）。


アクトネル錠１７．５ｍｇ

内分泌系薬剤
 → 骨・カルシウム代謝薬
  → ビスホスホネート製剤

一般名 | リセドロン酸ナトリウム水和物
商品名 | アクトネル錠１７．５ｍｇ
個別医薬品コード | 3999019F2022
メーカー | 味の素製薬
アクトネル錠１７．５ｍｇ

項目 | 内容
効能効果 | 効能・効果 骨粗鬆症，骨ページェット病 効能・効果に関連する使用上の注意 骨粗鬆症の場合： （１）．本剤の適用にあたっては，日本骨代謝学会の原発性骨粗鬆症の診断基準等を参考に骨粗鬆症と確定診断された患者を対象とすること。 （２）．男性患者での安全性及び有効性は確立していない。 骨ページェット病の場合：本剤の適用にあたっては，日本骨粗鬆症学会の「骨Ｐａｇｅｔ病の診断と治療ガイドライン」２）３）等を参考に骨ページェット病と確定診断された患者を対象とすること。
用法用量 | 用法・用量 １．骨粗鬆症の場合：通常，成人にはリセドロン酸ナトリウムとして１７．５ｍｇを１週間に１回，起床時に十分量（約１８０ｍＬ）の水とともに経口投与する。 なお，服用後少なくとも３０分は横にならず，水以外の飲食並びに他の薬剤の経口摂取も避けること。 ２．骨ページェット病の場合：通常，成人にはリセドロン酸ナトリウムとして１７．５ｍｇを１日１回，起床時に十分量（約１８０ｍＬ）の水とともに８週間連日経口投与する。 なお，服用後少なくとも３０分は横にならず，水以外の飲食並びに他の薬剤の経口摂取も避けること。 用法・用量に関連する使用上の注意 投与にあたっては次の点を患者に指導すること。 （１）．水以外の飲料（Ｃａ，Ｍｇ等の含量の特に高いミネラルウォーターを含む）や食物あるいは他の薬剤と同時に服用すると，本剤の吸収を妨げることがあるので，起床後，最初の飲食前に服用し，かつ服用後少なくとも３０分は水以外の飲食を避ける。 （２）．食道炎や食道潰瘍が報告されているので，立位あるいは坐位で，十分量（約１８０ｍＬ）の水とともに服用し，服用後３０分は横たわらない。 （３）．就寝時又は起床前に服用しない。 （４）．口腔咽頭刺激の可能性があるので噛まずに，なめずに服用する。 （５）．食道疾患の症状（嚥下困難又は嚥下痛，胸骨後部の痛み，高度の持続する胸やけ等）があらわれた場合には主治医に連絡する。 骨粗鬆症の場合（次の点を患者に指導すること）：本剤は週１回服用する薬剤であり，同一曜日に服用すること。また，本剤の服用を忘れた場合は，翌日に１錠服用し，その後はあらかじめ定めた曜日に服用すること。なお，１日に２錠服用しないこと。 骨ページェット病の場合：再治療は少なくとも２ヵ月間の休薬期間をおき，生化学所見が正常化しない場合及び症状の進行が明らかな場合にのみ行うこと。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．食道狭窄又はアカラシア（食道弛緩不能症）等の食道通過を遅延させる障害のある患者〔本剤の食道通過が遅延することにより，食道局所における副作用発現の危険性が高くなる。〕 ２．本剤の成分あるいは他のビスフォスフォネート系薬剤に対し過敏症の既往歴のある患者 ３．低カルシウム血症の患者〔血清カルシウム値が低下し低カルシウム血症の症状が悪化するおそれがある。〕 ４．服用時に立位あるいは坐位を３０分以上保てない患者 ５．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照） ６．高度な腎障害のある患者〔クレアチニンクリアランス値が約３０ｍＬ／分未満の患者では排泄が遅延するおそれがある。１）〕（【薬物動態】の項参照）
一般的注意 | 重要な基本的注意 １．患者の食事によるカルシウム，ビタミンＤの摂取が不十分な場合は，カルシウム又はビタミンＤを補給すること。特に骨ページェット病患者は，骨代謝回転が著しく亢進しているので注意すること。ただし，カルシウム補給剤及びカルシウム，アルミニウム，マグネシウム含有製剤は，本剤の吸収を妨げることがあるので，服用時刻を変えて服用させること。（「相互作用」の項参照） ２．本剤を含むビスフォスフォネート系薬剤による治療を受けている患者において，投与経路によらず顎骨壊死・顎骨骨髄炎があらわれることがある。報告された症例の多くが抜歯等の歯科処置や局所感染に関連して発現している。リスク因子としては，悪性腫瘍，化学療法，コルチコステロイド治療，放射線療法，口腔の不衛生，歯科処置の既往等が知られている。 本剤の投与にあたっては，患者に対し適切な歯科検査を受け，必要に応じて抜歯等の顎骨に対する侵襲的な歯科処置を投与前に済ませるよう指示するとともに，本剤投与中は，歯科において口腔内管理を定期的に受けるとともに，抜歯等の顎骨に対する侵襲的な歯科処置はできる限り避けるよう指示すること。また，口腔内を清潔に保つことや歯科受診時に本剤の使用を歯科医師に告知するなど，患者に十分な説明を行い，異常が認められた場合には，直ちに歯科・口腔外科に受診するよう注意すること。 ３．ビスフォスフォネート系薬剤を長期使用している患者において，非外傷性の大腿骨転子下及び近位大腿骨骨幹部のストレス骨折が発現したとの報告があるので，Ｘ線検査等を実施し，十分に観察しながら慎重に投与すること。この骨折では，Ｘ線検査時に骨皮質の肥厚等，特徴的な画像所見がみられ，完全骨折が起こる数週間から数ヵ月前に，罹患部位の前駆痛があるため，そのような場合には適切な処置を行うこと。また，両側性の骨折が生じる可能性があることから，片側で骨折が起きた場合は，他方の大腿骨の画像検査も行うこと。 骨粗鬆症の場合：骨粗鬆症の発症にエストロゲン欠乏，加齢以外の要因が関与していることもあるので，治療に際してはこのような要因を考慮する必要がある。


アクトネル錠２．５ｍｇ

内分泌系薬剤
 → 骨・カルシウム代謝薬
  → ビスホスホネート製剤

一般名 | リセドロン酸ナトリウム水和物
商品名 | アクトネル錠２．５ｍｇ
個別医薬品コード | 3999019F1026
メーカー | 味の素製薬
アクトネル錠２．５ｍｇ

項目 | 内容
効能効果 | 効能・効果 骨粗鬆症 効能・効果に関連する使用上の注意 １．本剤の適用にあたっては，日本骨代謝学会の原発性骨粗鬆症の診断基準等を参考に骨粗鬆症と確定診断された患者を対象とすること。 ２．男性患者での安全性及び有効性は確立していない。
用法用量 | 用法・用量 通常，成人にはリセドロン酸ナトリウムとして２．５ｍｇを１日１回，起床時に十分量（約１８０ｍＬ）の水とともに経口投与する。 なお，服用後少なくとも３０分は横にならず，水以外の飲食並びに他の薬剤の経口摂取も避けること。 用法・用量に関連する使用上の注意 投与にあたっては次の点を患者に指導すること。 （１）．水以外の飲料（Ｃａ，Ｍｇ等の含量の特に高いミネラルウォーターを含む）や食物あるいは他の薬剤と同時に服用すると，本剤の吸収を妨げることがあるので，起床後，最初の飲食前に服用し，かつ服用後少なくとも３０分は水以外の飲食を避ける。 （２）．食道炎や食道潰瘍が報告されているので，立位あるいは坐位で，十分量（約１８０ｍＬ）の水とともに服用し，服用後３０分は横たわらない。 （３）．就寝時又は起床前に服用しない。 （４）．口腔咽頭刺激の可能性があるので噛まずに，なめずに服用する。 （５）．食道疾患の症状（嚥下困難又は嚥下痛，胸骨後部の痛み，高度の持続する胸やけ等）があらわれた場合には主治医に連絡する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．食道狭窄又はアカラシア（食道弛緩不能症）等の食道通過を遅延させる障害のある患者〔本剤の食道通過が遅延することにより，食道局所における副作用発現の危険性が高くなる。〕 ２．本剤の成分あるいは他のビスフォスフォネート系薬剤に対し過敏症の既往歴のある患者 ３．低カルシウム血症の患者〔血清カルシウム値が低下し低カルシウム血症の症状が悪化するおそれがある。〕 ４．服用時に立位あるいは坐位を３０分以上保てない患者 ５．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照） ６．高度な腎障害のある患者〔クレアチニンクリアランス値が約３０ｍＬ／分未満の患者では排泄が遅延するおそれがある。１）〕（【薬物動態】の項参照）
一般的注意 | 重要な基本的注意 １．患者の食事によるカルシウム，ビタミンＤの摂取が不十分な場合は，カルシウム又はビタミンＤを補給すること。ただし，カルシウム補給剤及びカルシウム，アルミニウム，マグネシウム含有製剤は，本剤の吸収を妨げることがあるので，服用時刻を変えて服用させること。（「相互作用」の項参照） ２．骨粗鬆症の発症にエストロゲン欠乏，加齢以外の要因が関与していることもあるので，治療に際してはこのような要因を考慮する必要がある。 ３．本剤を含むビスフォスフォネート系薬剤による治療を受けている患者において，投与経路によらず顎骨壊死・顎骨骨髄炎があらわれることがある。報告された症例の多くが抜歯等の歯科処置や局所感染に関連して発現している。リスク因子としては，悪性腫瘍，化学療法，コルチコステロイド治療，放射線療法，口腔の不衛生，歯科処置の既往等が知られている。 本剤の投与にあたっては，患者に対し適切な歯科検査を受け，必要に応じて抜歯等の顎骨に対する侵襲的な歯科処置を投与前に済ませるよう指示するとともに，本剤投与中は，歯科において口腔内管理を定期的に受けるとともに，抜歯等の顎骨に対する侵襲的な歯科処置はできる限り避けるよう指示すること。また，口腔内を清潔に保つことや歯科受診時に本剤の使用を歯科医師に告知するなど，患者に十分な説明を行い，異常が認められた場合には，直ちに歯科・口腔外科に受診するよう注意すること。 ４．ビスフォスフォネート系薬剤を長期使用している患者において，非外傷性の大腿骨転子下及び近位大腿骨骨幹部のストレス骨折が発現したとの報告があるので，Ｘ線検査等を実施し，十分に観察しながら慎重に投与すること。この骨折では，Ｘ線検査時に骨皮質の肥厚等，特徴的な画像所見がみられ，完全骨折が起こる数週間から数ヵ月前に，罹患部位の前駆痛があるため，そのような場合には適切な処置を行うこと。また，両側性の骨折が生じる可能性があることから，片側で骨折が起きた場合は，他方の大腿骨の画像検査も行うこと。


アクリノール「ケンエー」

病原微生物に対する薬剤
 → 消毒薬
  → その他

一般名 | アクリノール水和物
商品名 | アクリノール「ケンエー」
個別医薬品コード | 2619714X1059
メーカー | 健栄

項目 | 内容
効能効果 | １．化膿局所の消毒 泌尿器・産婦人科術中術後 化膿性疾患（せつ，よう，扁桃炎，副鼻腔炎，中耳炎） ２．口腔領域における化膿局所の消毒
用法用量 | 化膿局所の消毒：０．０５～０．２％の液として使用する。 含嗽：０．０５～０．１％の液で含嗽する。
警告 |
禁忌 |
一般的注意 |


アクリノール「ニッコー」

病原微生物に対する薬剤
 → 消毒薬
  → その他

一般名 | アクリノール水和物
商品名 | アクリノール「ニッコー」
個別医薬品コード | 2619714X1210
メーカー | 日興製薬

項目
内容
効能効果 効能・効果
効能・効果
化膿局所の消毒
泌尿器・産婦人科術中術後，化膿性疾患（せつ，よう，扁桃炎，副鼻腔炎，中耳炎）
口腔領域における化膿局所の消毒

用法用量 用法・用量
効能・効果 | 用法・容量 | 希釈倍数
化膿局所の消毒 泌尿器・産婦人科術中術後，化膿性疾患（せつ，よう，扁桃炎，副鼻腔炎，中耳炎） | ０．０５～０．２％の液として使用する。 | 本品を５００～２０００倍に希釈して用いる。
口腔領域における化膿局所の消毒 | ０．０５～０．１％の液で含嗽する。 | 本品を１０００～２０００倍に希釈して用いる。
警告
禁忌
一般的注意


アクリノール「ホエイ」

病原微生物に対する薬剤
 → 消毒薬
  → その他

一般名 | アクリノール水和物
商品名 | アクリノール「ホエイ」
個別医薬品コード | 2619714X1121
メーカー | マイラン製薬

項目 | 内容
効能効果 | 効能・効果 １．化膿局所の消毒 （１）．泌尿器・産婦人科術中術後 （２）．化膿性疾患（せつ，よう，扁桃炎，副鼻腔炎，中耳炎） ２．口腔領域における化膿局所の消毒
用法用量 | 用法・用量 化膿局所の消毒： ０．０５～０．２％の液として使用する。 含嗽： ０．０５～０．１％の液で含嗽する。
警告 |
禁忌 |
一般的注意 |


アクリノール「ヤクハン」

病原微生物に対する薬剤
 → 消毒薬
  → その他

一般名 | アクリノール水和物
商品名 | アクリノール「ヤクハン」
個別医薬品コード | 2619714X1172
メーカー | ヤクハン

項目
内容
効能効果
用法用量 効能・効果　用法・用量
効能・効果 | 用法・用量
化膿局所の消毒 泌尿器・産婦人科術中術後 化膿性疾患（せつ，よう，扁桃炎，副鼻腔炎，中耳炎） | ０．０５～０．２ｗ／ｖ％の液として使用する。
口腔領域における化膿局所の消毒 | ０．０５～０．１ｗ／ｖ％の液で含嗽する。
警告
禁忌
一般的注意


アクリノール・チンク油「ヨシダ」

感覚器官用剤
 → 皮膚科用剤
  → 皮膚潰瘍治療薬

一般名 | アクリノール・チンク油
商品名 | アクリノール・チンク油「ヨシダ」
個別医薬品コード | 2649803X1031
メーカー | 吉田製薬

項目 | 内容
効能効果 | 効能・効果 小範囲の第一度熱傷及び擦傷，小範囲の湿疹・皮膚炎における水疱・膿疱
用法用量 | 用法・用量 通常，１日１～数回，適量を患部に塗布する。
警告 |
禁忌 | 禁忌（次の部位には使用しないこと） 重度又は広範囲の熱傷
一般的注意 |


アクリノール水和物「シオエ」原末

病原微生物に対する薬剤
 → 消毒薬
  → その他

一般名 | アクリノール水和物
商品名 | アクリノール水和物「シオエ」原末
個別医薬品コード | 2619714X1245
メーカー | シオエ

項目 | 内容
効能効果 | １．化膿局所の消毒 泌尿器・産婦人科術中術後，化膿性疾患（せつ，よう，扁桃炎，副鼻腔炎，中耳炎） ２．口腔領域における化膿局所の消毒
用法用量 | 化膿局所の消毒：０．０５～０．２％の液として使用する。 含嗽：０．０５～０．１％の液で含嗽する。
警告 |
禁忌 |
一般的注意 |


アクリノール水和物原末「マルイシ」

病原微生物に対する薬剤
 → 消毒薬
  → その他

一般名 | アクリノール水和物
商品名 | アクリノール水和物原末「マルイシ」
個別医薬品コード | 2619714X1237
メーカー | 丸石：大阪
アクリノール水和物原末「マルイシ」

項目
内容
効能効果
用法用量 効能効果及び用法用量
効能・効果 | 用法・用量 | 希釈倍数
化膿局所の消毒 泌尿器・産婦人科術中術後，化膿性疾患（せつ，よう，扁桃炎，副鼻腔炎，中耳炎） | ０．０５～０．２％の液として使用する。 | 本品を５００～２０００倍に希釈して用いる。
口腔領域における化膿局所の消毒 | ０．０５～０．１％の液で含嗽する。 | 本品を１０００～２０００倍に希釈して用いる。
警告
禁忌
一般的注意


アクリノール消毒液０．１％「東豊」

病原微生物に対する薬剤
 → 消毒薬
  → その他

一般名 | アクリノール水和物
商品名 | アクリノール消毒液０．１％「東豊」
個別医薬品コード | 2619700Q1222
メーカー | 東豊

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2619700Q1125 | 東海アクリノール液 | 東海製薬
2619700Q1168 | ０．１％アクリノール液「ヤクハン」 | ヤクハン
2619700Q1176 | ケンエーアクリノール液０．１ | 健栄
2619700Q1184 | アクリノール液０．１％「ＯＲＹ」 | 日医工ファーマ
2619700Q1214 | アクリノール消毒液０．１％「タイセイ」 | 大成
2619700Q1249 | アクリノール消毒液０．１％「昭和」 | 昭和製薬
2619700Q1257 | アクリノール消毒液０．１％「ニッコー」 | 日興製薬

項目 | 内容
効能効果 | 効能・効果 化膿局所の消毒： 泌尿器・産婦人科術中術後 化膿性疾患（せつ，よう，扁桃炎，副鼻腔炎，中耳炎）
用法用量 | 用法・用量 アクリノール水和物として，０．０５～０．２％液として使用する。
警告 |
禁忌 |
一般的注意 |


アクリノール消毒液０．１％「ＮＰ」

病原微生物に対する薬剤
 → 消毒薬
  → その他

一般名 | アクリノール水和物
商品名 | アクリノール消毒液０．１％「ＮＰ」
個別医薬品コード | 2619700Q1230
メーカー | ニプロファーマ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2619700Q1125 | 東海アクリノール液 | 東海製薬
2619700Q1168 | ０．１％アクリノール液「ヤクハン」 | ヤクハン
2619700Q1176 | ケンエーアクリノール液０．１ | 健栄
2619700Q1184 | アクリノール液０．１％「ＯＲＹ」 | 日医工ファーマ
2619700Q1214 | アクリノール消毒液０．１％「タイセイ」 | 大成
2619700Q1249 | アクリノール消毒液０．１％「昭和」 | 昭和製薬
2619700Q1257 | アクリノール消毒液０．１％「ニッコー」 | 日興製薬

項目 | 内容
効能効果 | 効能・効果 化膿局所の消毒： 泌尿器・産婦人科術中術後 化膿性疾患（せつ，よう，扁桃炎，副鼻腔炎，中耳炎）
用法用量 | 用法・用量 化膿局所の消毒： ０．０５～０．２％の液として使用する。
警告 |
禁忌 |
一般的注意 |


アクリノール消毒用液０．１％「マルイシ」

病原微生物に対する薬剤
 → 消毒薬
  → その他

一般名 | アクリノール水和物
商品名 | アクリノール消毒用液０．１％「マルイシ」
個別医薬品コード | 2619700Q1206
メーカー | 丸石：大阪
アクリノール消毒用液０．１％「マルイシ」

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2619700Q1125 | 東海アクリノール液 | 東海製薬
2619700Q1168 | ０．１％アクリノール液「ヤクハン」 | ヤクハン
2619700Q1176 | ケンエーアクリノール液０．１ | 健栄
2619700Q1184 | アクリノール液０．１％「ＯＲＹ」 | 日医工ファーマ
2619700Q1214 | アクリノール消毒液０．１％「タイセイ」 | 大成
2619700Q1249 | アクリノール消毒液０．１％「昭和」 | 昭和製薬
2619700Q1257 | アクリノール消毒液０．１％「ニッコー」 | 日興製薬

項目
内容
効能効果
用法用量 効能効果及び用法用量
効能・効果 | 用法・用量 | 希釈倍数
化膿局所の消毒 泌尿器・産婦人科術中術後，化膿性疾患（せつ，よう，扁桃炎，副鼻腔炎，中耳炎） | ０．０５～０．２％の液として使用する。 | 本品を１～２倍に希釈して用いる。
口腔領域における化膿局所の消毒 | ０．０５～０．１％の液で含嗽する。 | 本品を１～２倍に希釈して用いる。
警告
禁忌
一般的注意


アクリノール液０．１％「シオエ」

病原微生物に対する薬剤
 → 消毒薬
  → その他

一般名 | アクリノール水和物
商品名 | アクリノール液０．１％「シオエ」
個別医薬品コード | 2619700Q1192
メーカー | シオエ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2619700Q1125 | 東海アクリノール液 | 東海製薬
2619700Q1168 | ０．１％アクリノール液「ヤクハン」 | ヤクハン
2619700Q1176 | ケンエーアクリノール液０．１ | 健栄
2619700Q1184 | アクリノール液０．１％「ＯＲＹ」 | 日医工ファーマ
2619700Q1214 | アクリノール消毒液０．１％「タイセイ」 | 大成
2619700Q1249 | アクリノール消毒液０．１％「昭和」 | 昭和製薬
2619700Q1257 | アクリノール消毒液０．１％「ニッコー」 | 日興製薬

項目 | 内容
効能効果 | 効能・効果 １．化膿局所の消毒： 泌尿器・産婦人科術中術後 化膿性疾患（せつ，よう，扁桃炎，副鼻腔炎，中耳炎）
用法用量 | 用法・用量 １．化膿局所の消毒： ０．０５～０．２％の液として使用する。
警告 |
禁忌 |
一般的注意 |


アクリノール＊（小堺）

病原微生物に対する薬剤
 → 消毒薬
  → その他

一般名 | アクリノール水和物
商品名 | アクリノール＊（小堺）
個別医薬品コード | 2619714X1067
メーカー | 小堺

項目 | 内容
効能効果 | 効能・効果 化膿局所の消毒 泌尿器・産婦人科術中術後 化膿性疾患（せつ，よう，扁桃炎，副鼻腔炎，中耳炎） 口腔領域における化膿局所の消毒
用法用量 | 用法・用量 化膿局所の消毒：０．０５～０．２％の液として使用する。 含嗽：０．０５～０．１％の液で含嗽する。
警告 |
禁忌 |
一般的注意 |


アクリノール＊（山善）

病原微生物に対する薬剤
 → 消毒薬
  → その他

一般名 | アクリノール水和物
商品名 | アクリノール＊（山善）
個別医薬品コード | 2619714X1180
メーカー | 山善

項目 | 内容
効能効果 | 化膿局所の消毒： 泌尿器・産婦人科術中術後 化膿性疾患（せつ，よう，扁桃炎，副鼻腔炎，中耳炎） 口腔領域における化膿局所の消毒。
用法用量 | 化膿局所の消毒：０．０５～０．２％の液として使用する。 含嗽：０．０５～０．１％の液で含嗽する。
警告 |
禁忌 |
一般的注意 |


アクリノール＊（東海製薬）

病原微生物に対する薬剤
 → 消毒薬
  → その他

一般名 | アクリノール水和物
商品名 | アクリノール＊（東海製薬）
個別医薬品コード | 2619714X1105
メーカー | 東海製薬

項目
内容
効能効果
用法用量 効能効果及び用法用量
効能・効果 | 用法・用量
化膿局所の消毒 泌尿器・産婦人科術中術後，化膿性疾患（せつ，よう，扁桃炎，副鼻腔炎，中耳炎） | ０．０５～０．２％の液として使用する。
口腔領域における化膿局所の消毒 | ０．０５～０．１％の液で含嗽する。
警告
禁忌
一般的注意


アクリノール０．１％液「ヨシダ」

病原微生物に対する薬剤
 → 消毒薬
  → その他

一般名 | アクリノール水和物
商品名 | アクリノール０．１％液「ヨシダ」
個別医薬品コード | 2619700Q1028
メーカー | 吉田製薬
アクリノール０．１％液「ヨシダ」

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2619700Q1125 | 東海アクリノール液 | 東海製薬
2619700Q1168 | ０．１％アクリノール液「ヤクハン」 | ヤクハン
2619700Q1176 | ケンエーアクリノール液０．１ | 健栄
2619700Q1184 | アクリノール液０．１％「ＯＲＹ」 | 日医工ファーマ
2619700Q1214 | アクリノール消毒液０．１％「タイセイ」 | 大成
2619700Q1249 | アクリノール消毒液０．１％「昭和」 | 昭和製薬
2619700Q1257 | アクリノール消毒液０．１％「ニッコー」 | 日興製薬

項目 | 内容
効能効果 | 効能・効果 化膿局所の消毒 泌尿器・産婦人科術中術後，化膿性疾患（せつ，よう，扁桃炎，副鼻腔炎，中耳炎） 口腔領域における化膿局所の消毒
用法用量 | 用法・用量 化膿局所の消毒：０．０５～０．２％の液として使用する。 含嗽：０．０５～０．１％の液で含嗽する。
警告 |
禁忌 |
一般的注意 |


アクリノール０．２％液「ヨシダ」

病原微生物に対する薬剤
 → 消毒薬
  → その他

一般名 | アクリノール水和物
商品名 | アクリノール０．２％液「ヨシダ」
個別医薬品コード | 2619700Q2032
メーカー | 吉田製薬

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2619700Q2024 | アクリノール液・コザカイ（０．２％） | 小堺
2619700Q2083 | リバオール液 | タツミ
2619700Q2091 | ０．２％－アクリノール液＊（純生） | 純生
2619700Q2105 | ケンエーアクリノール液０．２ | 健栄
2619700Q2113 | アクリノール液０．２％「ヤクハン」 | ヤクハン
2619700Q2121 | アクリノール外用液０．２％「ヤマゼン」 | 山善
2619700Q2130 | アクリノール消毒液０．２％「タイセイ」 | 大成

項目 | 内容
効能効果 | 効能・効果 化膿局所の消毒：泌尿器・産婦人科術中術後，化膿性疾患（せつ，よう，扁桃炎，副鼻腔炎，中耳炎） 口腔領域における化膿局所の消毒
用法用量 | 用法・用量 化膿局所の消毒：０．０５～０．２％の液として使用する。 含嗽：０．０５～０．１％の液で含嗽する。
警告 |
禁忌 |
一般的注意 |


アクリノール０．５％液「ヨシダ」

病原微生物に対する薬剤
 → 消毒薬
  → その他

一般名 | アクリノール水和物
商品名 | アクリノール０．５％液「ヨシダ」
個別医薬品コード | 2619700Q3047
メーカー | 吉田製薬

項目 | 内容
効能効果 | 効能・効果 化膿局所の消毒： 泌尿器・産婦人科術中術後，化膿性疾患（せつ，よう，扁桃炎，副鼻腔炎，中耳炎） 口腔領域における化膿局所の消毒
用法用量 | 用法・用量 化膿局所の消毒：０．０５～０．２％の液として使用する。 含嗽：０．０５～０．１％の液で含嗽する。
警告 |
禁忌 |
一般的注意 |


アクロマイシントローチ１５ｍｇ

その他
 → 歯科・口腔用剤
  → 抗生物質含有トローチ

一般名 | テトラサイクリン塩酸塩
商品名 | アクロマイシントローチ１５ｍｇ
個別医薬品コード | 2399702E1033
メーカー | ポーラファルマ
アクロマイシントローチ１５ｍｇ

項目 | 内容
効能効果 | 効能・効果 ＜適応菌種＞：テトラサイクリンに感性のブドウ球菌属，レンサ球菌属，大腸菌，クレブシエラ属，プロテウス属，モルガネラ・モルガニー，プロビデンシア属，インフルエンザ菌 ＜適応症＞：抜歯創・口腔手術創の二次感染，感染性口内炎
用法用量 | 用法・用量 通常１日４～９錠（１錠中テトラサイクリン塩酸塩として１５ｍｇ（力価）を含有）を数回に分け，口中，舌下，頬腔で溶かしながら用いる。 用法・用量に関連する使用上の注意 本剤の使用にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認し，疾病の治療上必要な最少限の期間の使用にとどめること。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） テトラサイクリン系薬剤に対し過敏症の既往歴のある患者
一般的注意 |


アクロマイシン末

病原微生物に対する薬剤
 → 抗菌薬
  → テトラサイクリン系薬

一般名 | テトラサイクリン塩酸塩
商品名 | アクロマイシン末
個別医薬品コード | 2634703X1022
メーカー | ポーラファルマ

項目
内容
効能効果 効能・効果
経口：
＜適応菌種＞：テトラサイクリンに感性のブドウ球菌属，レンサ球菌属，肺炎球菌，腸球菌属，淋菌，炭疽菌，大腸菌，クレブシエラ属，プロテウス属，モルガネラ・モルガニー，プロビデンシア属，インフルエンザ菌，軟性下疳菌，百日咳菌，ブルセラ属，野兎病菌，ガス壊疽菌群，回帰熱ボレリア，ワイル病レプトスピラ，リケッチア属，クラミジア属，肺炎マイコプラズマ（マイコプラズマ・ニューモニエ）
＜適応症＞：表在性皮膚感染症，深在性皮膚感染症，リンパ管・リンパ節炎，慢性膿皮症，乳腺炎，骨髄炎，咽頭・喉頭炎，扁桃炎，急性気管支炎，肺炎，肺膿瘍，慢性呼吸器病変の二次感染，膀胱炎，腎盂腎炎，尿道炎，淋菌感染症，軟性下疳，性病性（鼠径）リンパ肉芽腫，子宮内感染，脳膿瘍，涙のう炎，外耳炎，中耳炎，副鼻腔炎，歯周組織炎，猩紅熱，炭疽，ブルセラ症，百日咳，野兎病，ガス壊疽，回帰熱，ワイル病，発疹チフス，発疹熱，つつが虫病
トローチ：
＜適応菌種＞：テトラサイクリンに感性のブドウ球菌属，レンサ球菌属，大腸菌，クレブシエラ属，プロテウス属，モルガネラ・モルガニー，プロビデンシア属，インフルエンザ菌
＜適応症＞：抜歯創・口腔手術創の二次感染，感染性口内炎
口腔：
〔挿入剤〕：
＜適応菌種＞：テトラサイクリン感性菌
＜適応症＞：抜歯創・口腔手術創の二次感染
〔軟膏剤〕：
＜適応菌種＞：テトラサイクリン感性菌
＜適応症＞：歯周組織炎，抜歯創・口腔手術創の二次感染，ドライソケット，感染性口内炎
外皮：
＜適応菌種＞：テトラサイクリンに感性のブドウ球菌属，レンサ球菌属，肺炎球菌，腸球菌属，大腸菌，クレブシエラ属，プロテウス属，モルガネラ・モルガニー，プロビデンシア属
＜適応症＞：表在性皮膚感染症，深在性皮膚感染症，慢性膿皮症，外傷・熱傷及び手術創等の二次感染
眼科：
＜適応菌種＞：テトラサイクリンに感性のブドウ球菌属，レンサ球菌属，肺炎球菌，腸球菌属，淋菌，モラクセラ・ラクナータ（モラー・アクセンフェルト菌），大腸菌，クレブシエラ属，プロテウス属，モルガネラ・モルガニー，プロビデンシア属，インフルエンザ菌，ヘモフィルス・エジプチウス（コッホ・ウィークス菌），トラコーマクラミジア（クラミジア・トラコマティス）
＜適応症＞：眼瞼炎，涙のう炎，麦粒腫，結膜炎，角膜炎（角膜潰瘍を含む），眼外傷・眼科周術期の無菌化療法
効能・効果に関連する使用上の注意
（経口の場合）：
（１）．胎児に一過性の骨発育不全，歯牙の着色・エナメル質形成不全を起こすことがある。また，動物実験（ラット）で胎児毒性が認められているので，妊婦又は妊娠している可能性のある婦人には治療上の有益性が危険性を上回ると判断される場合にのみ投与すること。
（２）．小児（特に歯牙形成期にある８歳未満の小児）に投与した場合，歯牙の着色・エナメル質形成不全，また，一過性の骨発育不全を起こすことがあるので，他の薬剤が使用できないか，無効の場合にのみ適用を考慮すること。
用法用量 用法・用量
経口：
テトラサイクリン塩酸塩として，通常成人１日１ｇ（力価）を４回に分割経口投与する。小児には１日体重１ｋｇあたり３０ｍｇ（力価）を４回に分割経口投与する。
なお，年齢，症状により適宜増減する。
トローチ：
通常，１日４～９錠〔１錠中テトラサイクリン塩酸塩として１５ｍｇ（力価）を含有〕を数回に分け，口中，舌下，頬腔で溶かしながら用いる。
口腔：
〔挿入剤〕：
抜歯創，口腔手術創に１～３個〔１個中テトラサイクリン塩酸塩として，５ｍｇ（力価）を含有〕挿入する。
なお，創面の状態により，必要に応じて追加挿入する。
〔軟膏剤〕：
通常，適量を１日１～数回患部に塗布する。
外皮：
〔軟膏剤（３％）としての使用〕：
通常，症状により適量を１日１～数回，直接患部に塗布または無菌ガーゼにのばして貼付する。
眼科：
〔末〕：
眼軟膏として用いる場合には，通常，無刺激性の軟膏基剤を用いて０．５～１．０％眼軟膏とし，適量を１日１～数回塗布する。
なお，症状により適宜回数を増減する。
点眼液として用いる場合には，通常，滅菌精製水等の水性溶剤または植物油等の非水性溶剤を用いて０．５～１．０％点眼液とし，適量を１日１～数回点眼する。
なお，症状により適宜回数を増減する。
本剤は調製後は，冷所に保存し，１週間以内に使用すること。
用法・用量に関連する使用上の注意
本剤の使用にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認し，疾病の治療上必要な最少限の期間の投与にとどめること。
警告
禁忌 禁忌（次の患者には投与しないこと）
テトラサイクリン系薬剤に対し過敏症の既往歴のある患者
一般的注意 重要な基本的注意
（外皮）
感作されるおそれがあるので，観察を十分に行い，感作されたことを示す兆候（そう痒，発赤，腫脹，丘疹，小水疱等）があらわれた場合には使用を中止すること。
重要な基本的注意
（眼科）
感作されるおそれがあるので，観察を十分に行い，感作されたことを示す兆候があらわれた場合には使用を中止すること。


アクロマイシン軟膏３％

病原微生物に対する薬剤
 → 抗菌薬
  → テトラサイクリン系薬

一般名 | テトラサイクリン塩酸塩
商品名 | アクロマイシン軟膏３％
個別医薬品コード | 2634704M1047
メーカー | ポーラファルマ
アクロマイシン軟膏３％

項目 | 内容
効能効果 | 効能・効果 ＜適応菌種＞：テトラサイクリンに感性のブドウ球菌属，レンサ球菌属，肺炎球菌，腸球菌属，大腸菌，クレブシエラ属，プロテウス属，モルガネラ・モルガニー，プロビデンシア属 ＜適応症＞：表在性皮膚感染症，深在性皮膚感染症，慢性膿皮症，外傷・熱傷及び手術創等の二次感染
用法用量 | 用法・用量 通常，症状により適量を１日１～数回，直接患部に塗布または無菌ガーゼにのばして貼付する。 用法・用量に関連する使用上の注意 本剤の使用にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認し，疾病の治療上必要な最少限の期間の使用にとどめること。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） テトラサイクリン系薬剤に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 感作されるおそれがあるので，観察を十分に行い，感作されたことを示す兆候（そう痒，発赤，腫脹，丘疹，小水疱等）があらわれた場合には使用を中止すること。


アクロマイシンＶカプセル２５０ｍｇ

病原微生物に対する薬剤
 → 抗菌薬
  → テトラサイクリン系薬

一般名 | テトラサイクリン塩酸塩
商品名 | アクロマイシンＶカプセル２５０ｍｇ
個別医薬品コード | 6152002M2020
メーカー | ポーラファルマ
アクロマイシンＶカプセル２５０ｍｇ

項目 | 内容
効能効果 | 効能・効果 ＜適応菌種＞： テトラサイクリンに感性のブドウ球菌属，レンサ球菌属，肺炎球菌，腸球菌属，淋菌，炭疽菌，大腸菌，クレブシエラ属，プロテウス属，モルガネラ・モルガニー，プロビデンシア属，インフルエンザ菌，軟性下疳菌，百日咳菌，ブルセラ属，野兎病菌，ガス壊疽菌群，回帰熱ボレリア，ワイル病レプトスピラ，リケッチア属，クラミジア属，肺炎マイコプラズマ（マイコプラズマ・ニューモニエ） ＜適応症＞： 表在性皮膚感染症，深在性皮膚感染症，リンパ管・リンパ節炎，慢性膿皮症，乳腺炎，骨髄炎，咽頭・喉頭炎，扁桃炎，急性気管支炎，肺炎，肺膿瘍，慢性呼吸器病変の二次感染，膀胱炎，腎盂腎炎，尿道炎，淋菌感染症，軟性下疳，性病性（鼠径）リンパ肉芽腫，子宮内感染，脳膿瘍，涙のう炎，外耳炎，中耳炎，副鼻腔炎，歯周組織炎，猩紅熱，炭疽，ブルセラ症，百日咳，野兎病，ガス壊疽，回帰熱，ワイル病，発疹チフス，発疹熱，つつが虫病 効能・効果に関連する使用上の注意 １．胎児に一過性の骨発育不全，歯牙の着色・エナメル質形成不全を起こすことがある。また，動物実験（ラット）で胎児毒性が認められているので，妊婦又は妊娠している可能性のある婦人には治療上の有益性が危険性を上回ると判断される場合にのみ投与すること。 ２．小児（特に歯牙形成期にある８歳未満の小児）に投与した場合，歯牙の着色・エナメル質形成不全，また，一過性の骨発育不全を起こすことがあるので，他の薬剤が使用できないか，無効の場合にのみ適用を考慮すること。
用法用量 | 用法・用量 テトラサイクリン塩酸塩として，通常成人１日１ｇ（力価）を４回に分割経口投与する。小児には，１日体重１ｋｇあたり３０ｍｇ（力価）を４回に分割経口投与する。 なお，年齢，症状により適宜増減する。 用法・用量に関連する使用上の注意 本剤の使用にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認し，疾病の治療上必要な最少限の期間の投与にとどめること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） テトラサイクリン系薬剤に対し過敏症の既往歴のある患者
一般的注意 |


アクロマイシンＶカプセル５０ｍｇ

病原微生物に対する薬剤
 → 抗菌薬
  → テトラサイクリン系薬

一般名 | テトラサイクリン塩酸塩
商品名 | アクロマイシンＶカプセル５０ｍｇ
個別医薬品コード | 6152002M1023
メーカー | ポーラファルマ
アクロマイシンＶカプセル５０ｍｇ

項目 | 内容
効能効果 | 効能・効果 ＜適応菌種＞： テトラサイクリンに感性のブドウ球菌属，レンサ球菌属，肺炎球菌，腸球菌属，淋菌，炭疽菌，大腸菌，クレブシエラ属，プロテウス属，モルガネラ・モルガニー，プロビデンシア属，インフルエンザ菌，軟性下疳菌，百日咳菌，ブルセラ属，野兎病菌，ガス壊疽菌群，回帰熱ボレリア，ワイル病レプトスピラ，リケッチア属，クラミジア属，肺炎マイコプラズマ（マイコプラズマ・ニューモニエ） ＜適応症＞： 表在性皮膚感染症，深在性皮膚感染症，リンパ管・リンパ節炎，慢性膿皮症，乳腺炎，骨髄炎，咽頭・喉頭炎，扁桃炎，急性気管支炎，肺炎，肺膿瘍，慢性呼吸器病変の二次感染，膀胱炎，腎盂腎炎，尿道炎，淋菌感染症，軟性下疳，性病性（鼠径）リンパ肉芽腫，子宮内感染，脳膿瘍，涙のう炎，外耳炎，中耳炎，副鼻腔炎，歯周組織炎，猩紅熱，炭疽，ブルセラ症，百日咳，野兎病，ガス壊疽，回帰熱，ワイル病，発疹チフス，発疹熱，つつが虫病 効能・効果に関連する使用上の注意 １．胎児に一過性の骨発育不全，歯牙の着色・エナメル質形成不全を起こすことがある。また，動物実験（ラット）で胎児毒性が認められているので，妊婦又は妊娠している可能性のある婦人には治療上の有益性が危険性を上回ると判断される場合にのみ投与すること。 ２．小児（特に歯牙形成期にある８歳未満の小児）に投与した場合，歯牙の着色・エナメル質形成不全，また，一過性の骨発育不全を起こすことがあるので，他の薬剤が使用できないか，無効の場合にのみ適用を考慮すること。
用法用量 | 用法・用量 テトラサイクリン塩酸塩として，通常成人１日１ｇ（力価）を４回に分割経口投与する。小児には，１日体重１ｋｇあたり３０ｍｇ（力価）を４回に分割経口投与する。 なお，年齢，症状により適宜増減する。 用法・用量に関連する使用上の注意 本剤の使用にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認し，疾病の治療上必要な最少限の期間の投与にとどめること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） テトラサイクリン系薬剤に対し過敏症の既往歴のある患者
一般的注意 |


アコニップパップ７０ｍｇ

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → 経皮用剤

一般名 | インドメタシン
商品名 | アコニップパップ７０ｍｇ
個別医薬品コード | 2649719S1215
メーカー | テイカ製薬
アコニップパップ７０ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2649719S1231 | インテナシンパップ７０ｍｇ | 原沢
2649719S1258 | インドメタシンパップ７０ｍｇ「日医工」 | 日医工
2649719S1274 | セラスターテープ７０ | 救急
2649719S1282 | トラップオンパップ７０ｍｇ | ビオメディクス
2649719S1304 | インドメタシンパップ７０ｍｇ「ＹＤ」 | 陽進堂
2649719S1320 | テンポラルパップ７０ｍｇ | 昭和薬化
2649719S1339 | インドメタシンパップ７０ｍｇ「三友」 | 三友

項目 | 内容
効能効果 | 効能・効果 下記疾患並びに症状の鎮痛・消炎 変形性関節症，肩関節周囲炎，上腕骨上顆炎（テニス肘等），腱・腱鞘炎，腱周囲炎，筋肉痛，外傷後の腫脹・疼痛
用法用量 | 用法・用量 １日２回患部に貼付する。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） １．本剤又は他のインドメタシン製剤に対して過敏症の既往歴のある患者 ２．アスピリン喘息（非ステロイド性消炎鎮痛剤等による喘息発作の誘発）又はその既往歴のある患者〔重症喘息発作を誘発するおそれがある。〕
一般的注意 | 重要な基本的注意 １．消炎鎮痛剤による治療は原因療法でなく対症療法であることに留意すること。 ２．皮膚の感染症を不顕性化するおそれがあるので，感染を伴う炎症に対して用いる場合には適切な抗菌剤又は抗真菌剤を併用し，観察を十分行い慎重に使用すること。 ３．慢性疾患（変形性関節症等）に対し本剤を用いる場合には薬物療法以外の療法も考慮すること。また患者の状態を十分観察し，副作用の発現に留意すること。


アコニンサン錠

その他
 → 漢方薬
  → その他

一般名 | 加工ブシ末
商品名 | アコニンサン錠
個別医薬品コード | 5900001F1022
メーカー | 三和生薬
アコニンサン錠

項目 | 内容
効能効果 | 効能又は効果 鎮痛，強心，利尿
用法用量 | 用法及び用量 通常，成人１日量９錠を１日３回に分服する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 ブシを含む製剤との併用には注意すること。


アコレート錠２０ｍｇ

炎症，アレルギーに作用する薬剤
 → 抗アレルギー薬
  → ロイコトリエン（ＬＴ）受容体拮抗薬 		呼吸器系に作用する薬剤
 → 気管支喘息治療薬
  → その他
※複数の分類に含まれます。

一般名 | ザフィルルカスト
商品名 | アコレート錠２０ｍｇ
個別医薬品コード | 4490024F1029
メーカー | アストラゼネカ
アコレート錠２０ｍｇ

項目 | 内容
効能効果 | 気管支喘息
用法用量 | 通常，成人にはザフィルルカストとして１日４０～８０ｍｇを朝食後及び就寝前の２回に分けて経口投与する。ただし，高齢者の１日投与量は４０ｍｇとする。なお，成人（高齢者を除く）の１日最高量は８０ｍｇとする。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．本剤による肝障害の既往のある患者［本剤による肝障害の既往のある患者への再投与により，より重度な肝障害が発現したとの報告がある。］
一般的注意 | 重要な基本的注意 １．高齢者への１日投与量は４０ｍｇ（１回２０ｍｇ１日２回）を超えないこと。（「高齢者への投与」の項参照） ２．本剤投与により，劇症肝炎を含む重篤な肝機能障害があらわれることがあるので，定期的な肝機能検査を実施するなど，観察を十分に行うこと。また，投与にあたっては患者に当該副作用について十分な説明を行うとともに，症状がみられた場合には本剤の服用を中止し速やかに診察を受けるよう指導すること。 ３．十分な効果を得るためには，喘息症状のないときでも本剤を規則正しく服用すること。また，喘息の急性増悪時にも通常通り投与を継続すること。 ４．本剤は気管支拡張剤，ステロイド剤等と異なり，すでに起こっている発作を緩解する薬剤ではないので，このことは患者に十分説明すること。 ５．気管支喘息患者に本剤を投与中，大発作をみた場合は，気管支拡張剤あるいはステロイド剤を投与すること。 ６．長期ステロイド療法を受けている患者で，本剤投与によりステロイドの減量をはかる場合は，十分な管理下で徐々に行うこと。 ７．本剤を含めロイコトリエン拮抗剤使用時に，紫斑，肺症状の悪化（肺の浸潤等），心臓合併症（心筋炎等），ニューロパシー等のＣｈｕｒｇ－Ｓｔｒａｕｓｓ症候群様の血管炎が生じたとの報告がある。これらの症状は，おおむね経口ステロイド剤の減量・中止時に生じている。本剤使用時は，好酸球数，血管炎症状（しびれ，発熱，関節痛，肺の浸潤等）などの推移に注意すること。 ８．海外において本剤を投与した患者で，うつ病を含む精神症状が報告されている。また，他のロイコトリエン拮抗剤を投与した患者で，因果関係は明らかではないが自殺念慮，自殺及び攻撃的行動を含む精神症状が報告されているので，本剤の投与にあたっては患者の状態を十分に観察すること。


アサコール錠４００ｍｇ

消化器系に作用する薬剤
 → 腸疾患治療薬
  → 炎症性腸疾患治療薬

一般名 | メサラジン
商品名 | アサコール錠４００ｍｇ
個別医薬品コード | 2399009F3028
メーカー | ゼリア
アサコール錠４００ｍｇ

項目 | 内容
効能効果 | 潰瘍性大腸炎（重症を除く）
用法用量 | 通常，成人にはメサラジンとして１日２，４００ｍｇを３回に分けて食後経口投与するが，活動期には，１日３，６００ｍｇを３回に分けて食後経口投与する。なお，患者の状態により適宜減量する。 用法用量に関連する使用上の注意 １．１日３，６００ｍｇを，８週間を超えて投与した際の有効性及び安全性は確立していない。 ２．患者の病態を十分観察し，重症度，病変の広がり等に応じて適宜減量を考慮すること（「臨床成績」の項参照）。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．サリチル酸塩類に対し過敏症の既往歴のある患者［交叉アレルギーを発現するおそれがある。］ ３．重篤な腎障害のある患者［腎障害がさらに悪化するおそれがある。］ ４．重篤な肝障害のある患者［肝障害がさらに悪化するおそれがある。］
一般的注意 | 重要な基本的注意 １．ネフローゼ症候群，間質性腎炎１）２）が報告されているため，投与中は腎機能を検査するなど，患者の状態を十分に観察すること。異常が認められた場合には，減量又は投与を中止するなどの適切な処置を行うこと。 ２．メサラジンにより過敏症状（発熱，腹痛，下痢，好酸球増多等）が発現することがあり，また，潰瘍性大腸炎が悪化することがあるため，異常が認められた場合には，減量又は投与を中止するなどの適切な処置を行うこと。 ３．サラゾスルファピリジンに対し過敏症の既往歴のある患者に本剤を投与する場合には，慎重に投与すること３）。手足の痙攣，腹痛，発熱，重症な頭痛又は発疹のような急性の過敏症の症状があらわれた場合には，投与を中止すること。 ４．本剤をメサラジン注腸剤と併用する場合には，メサラジンとしての総投与量が増加することを考慮し，特に肝又は腎機能の低下している患者並びに高齢者等への投与に際しては適宜減量するなど，十分に注意すること。併用時に異常が認められた場合には，減量又は中止するなどの適切な処置を行うこと。


アザニン錠５０ｍｇ

抗悪性腫瘍薬，免疫抑制薬
 → 免疫抑制薬
  → 核酸合成阻害薬

ハイリスク分類
免疫抑制剤

一般名 | アザチオプリン
商品名 | アザニン錠５０ｍｇ
個別医薬品コード | 3999005F1040
メーカー | 田辺三菱製薬
アザニン錠５０ｍｇ

項目 | 内容
効能効果 | 効能・効果 下記の臓器移植における拒絶反応の抑制 腎移植，肝移植，心移植，肺移植 ステロイド依存性のクローン病の緩解導入及び緩解維持並びにステロイド依存性の潰瘍性大腸炎の緩解維持 効能・効果に関連する使用上の注意 １．本剤を臓器移植における拒絶反応の抑制を目的として投与する場合は，副腎皮質ステロイドや他の免疫抑制剤との併用で用いること。 ２．本剤をステロイド依存性のクローン病及びステロイド依存性の潰瘍性大腸炎を有する患者に投与する場合は，他の標準的な治療法では十分に効果が得られない患者に限ること。なお，本剤をステロイド依存性のクローン病における緩解導入を目的として投与する場合は，副腎皮質ステロイドとの併用で用いること。
用法用量 | 用法・用量 １．移植の場合：通常，成人及び小児において，下記量を１日量として経口投与する。しかし，本剤の耐薬量及び有効量は患者によって異なるので，最適の治療効果を得るために用量の注意深い増減が必要である。 （１）．腎移植の場合： 初期量としてアザチオプリン：２～３ｍｇ／ｋｇ相当量 維持量としてアザチオプリン：０．５～１ｍｇ／ｋｇ相当量 （２）．肝，心及び肺移植の場合： 初期量としてアザチオプリン：２～３ｍｇ／ｋｇ相当量 維持量としてアザチオプリン：１～２ｍｇ／ｋｇ相当量 ２．ステロイド依存性のクローン病の緩解導入及び緩解維持並びにステロイド依存性の潰瘍性大腸炎の緩解維持の場合：通常，成人及び小児には，１日量としてアザチオプリン１～２ｍｇ／ｋｇ相当量（通常，成人には５０～１００ｍｇ）を経口投与する。 用法・用量に関連する使用上の注意 １．肝機能障害又は腎不全のある患者では，投与量を通常投与量の下限とすることが望ましい。臨床検査値（血液検査，肝機能，腎機能検査等）を慎重に観察し，異常を認めた場合さらに減量を考慮すること（「慎重投与」及び「重要な基本的注意」の項参照）。 ２．ステロイド依存性のクローン病及びステロイド依存性の潰瘍性大腸炎の患者では，２年程度を目安に本剤の投与継続の要否を検討すること。なお，臨床的な治療効果は３～４ヵ月の投与ではあらわれない場合がある。
警告 | 警告 臓器移植における本剤の投与は，免疫抑制療法及び移植患者の管理に精通している医師又はその指導のもとで行うこと。
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．白血球数３，０００／ｍｍ３以下の患者〔白血球数が更に減少することがある。〕 ３．妊婦又は妊娠している可能性のある婦人〔「妊婦，産婦，授乳婦等への投与」の項参照〕
一般的注意 | 重要な基本的注意 １．骨髄機能抑制，肝機能障害等の重篤な副作用が起こることがあるので，投与初期は１～２週間ごとを目安に，その後も頻回に臨床検査（血液検査，肝機能，腎機能検査等）を行うなど，患者の状態を十分に観察すること。異常が認められた場合には，減量・休薬等の適切な処置を行うこと。 また，使用が長期間にわたると副作用が強くあらわれることがあるので，投与は慎重に行うこと。〔「重大な副作用」の項参照〕 ２．感染症，出血傾向の発現又は増悪に十分注意すること。 ３．本剤投与中に水痘又は帯状疱疹に感染すると，致命的な経過をたどることがあるので，次の注意が必要である。 （１）．本剤投与前に水痘又は帯状疱疹の既往や予防接種の有無を確認すること。血清中のウイルス抗体価の測定は，既往歴の確認に有用である。 （２）．水痘又は帯状疱疹の既往のない患者においては，水痘又は帯状疱疹への感染を極力防ぐよう常に十分な配慮と観察を行うこと。感染が疑われる場合や感染した場合には，直ちに受診するよう指導し，免疫グロブリンの投与等の適切な処置を行うこと。 （３）．水痘又は帯状疱疹の既往や予防接種を受けたことがある患者であっても，本剤投与中は，水痘又は帯状疱疹を発症する可能性があるので留意すること。 ４．小児に投与する場合には，副作用の発現に特に注意し，慎重に投与すること。 ５．小児及び生殖可能な年齢の患者に投与する必要がある場合には，性腺及び生殖能に対する影響を考慮すること。 ６．本剤投与中の患者において，リンパ球に染色体異常を有する児が出生したとの症例報告がある。また，動物実験（ウサギ，ラット，マウス）で催奇形性作用が報告されている１）２）３）ので，本剤投与中の患者には男女共に避妊を行わせること。〔「妊婦，産婦，授乳婦等への投与」の項参照〕 ７．他の免疫抑制剤と併用する場合には，過度の免疫抑制により感染に対する感受性の上昇，悪性リンパ腫及び他の悪性腫瘍が発現する可能性があるので，有効最低限の免疫抑制を維持するなど十分注意すること。また，非ホジキンリンパ腫及びカポジ肉腫は免疫抑制剤の減量若しくは投与中止により，退行（退縮）するとの報告がある。４）５）


アザルフィジンＥＮ錠２５０ｍｇ

炎症，アレルギーに作用する薬剤
 → 抗リウマチ薬（ＤＭＡＲＤｓ）
  → 免疫調節薬

一般名 | サラゾスルファピリジン
商品名 | アザルフィジンＥＮ錠２５０ｍｇ
個別医薬品コード | 6219001H2036
メーカー | ファイザー
アザルフィジンＥＮ錠２５０ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
6219001H2028 | ソアレジン錠２５０ｍｇ | 大洋
6219001H2044 | サフィルジンＥＮ錠２５０ | シオノ

項目 | 内容
効能効果 | 効能・効果 関節リウマチ
用法用量 | 用法・用量 本剤は，消炎鎮痛剤などで十分な効果が得られない場合に使用すること。通常，サラゾスルファピリジンとして成人１日投与量１ｇを朝食及び夕食後の２回に分割経口投与する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．サルファ剤又はサリチル酸製剤に対し過敏症の既往歴のある患者 ２．新生児，低出生体重児［「小児等への投与」の項参照］
一般的注意 | 重要な基本的注意 １．本剤は，関節リウマチの治療に十分な経験を持つ医師のもとで使用すること。 ２．本剤は，通常１～２ヵ月後に効果が得られるので，臨床効果が発現するまでは，従来より投与している消炎鎮痛剤は継続して併用することが望ましい。 ３．臨床試験において，１日投与量２ｇでは１ｇに比し副作用発現率が有意に高かったことから，本剤の投与に際しては用法・用量を厳守すること。 ４．本剤投与開始前には，必ず血液学的検査（白血球分画を含む血液像），肝機能検査及び腎機能検査を実施すること。投与中は臨床症状を十分観察するとともに，定期的に（投与開始後最初の３ヵ月間は２週間に１回，次の３ヵ月間は４週間に１回，その後は３ヵ月ごとに１回），血液学的検査及び肝機能検査を行うこと。また，腎機能検査についても定期的に行うこと。


アザルフィジンＥＮ錠５００ｍｇ

炎症，アレルギーに作用する薬剤
 → 抗リウマチ薬（ＤＭＡＲＤｓ）
  → 免疫調節薬

一般名 | サラゾスルファピリジン
商品名 | アザルフィジンＥＮ錠５００ｍｇ
個別医薬品コード | 6219001H1056
メーカー | ファイザー
アザルフィジンＥＮ錠５００ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
6219001H1030 | サフィルジンＥＮ錠５００ | シオノ
6219001H1048 | アザスルファン腸溶錠５００ｍｇ | 長生堂

項目 | 内容
効能効果 | 効能・効果 関節リウマチ
用法用量 | 用法・用量 本剤は，消炎鎮痛剤などで十分な効果が得られない場合に使用すること。通常，サラゾスルファピリジンとして成人１日投与量１ｇを朝食及び夕食後の２回に分割経口投与する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．サルファ剤又はサリチル酸製剤に対し過敏症の既往歴のある患者 ２．新生児，低出生体重児［「小児等への投与」の項参照］
一般的注意 | 重要な基本的注意 １．本剤は，関節リウマチの治療に十分な経験を持つ医師のもとで使用すること。 ２．本剤は，通常１～２ヵ月後に効果が得られるので，臨床効果が発現するまでは，従来より投与している消炎鎮痛剤は継続して併用することが望ましい。 ３．臨床試験において，１日投与量２ｇでは１ｇに比し副作用発現率が有意に高かったことから，本剤の投与に際しては用法・用量を厳守すること。 ４．本剤投与開始前には，必ず血液学的検査（白血球分画を含む血液像），肝機能検査及び腎機能検査を実施すること。投与中は臨床症状を十分観察するとともに，定期的に（投与開始後最初の３ヵ月間は２週間に１回，次の３ヵ月間は４週間に１回，その後は３ヵ月ごとに１回），血液学的検査及び肝機能検査を行うこと。また，腎機能検査についても定期的に行うこと。


アシノン錠１５０ｍｇ

消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → Ｈ２受容体拮抗薬

一般名 | ニザチジン
商品名 | アシノン錠１５０ｍｇ
個別医薬品コード | 2325005F1031
メーカー | ゼリア
アシノン錠１５０ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2325005F1023 | ニザトリック錠１５０ｍｇ | 陽進堂

項目
内容
効能効果 効能・効果
錠１５０ｍｇ：
 | １５０ｍｇ錠
胃潰瘍，十二指腸潰瘍，逆流性食道炎 | ○
用法用量 用法・用量
錠１５０ｍｇ：
胃潰瘍，十二指腸潰瘍：通常，成人にはニザチジンとして１回１５０ｍｇを１日２回（朝食後，就寝前）経口投与する。また１回３００ｍｇを１日１回（就寝前）経口投与することもできる。なお，年齢，症状により適宜増減する。
逆流性食道炎：通常，成人にはニザチジンとして１回１５０ｍｇを１日２回（朝食後，就寝前）経口投与する。なお，年齢，症状により適宜増減する。
用法・用量に関連する使用上の注意
本剤は腎排泄が主であるため，腎機能障害患者に１５０ｍｇを経口投与した場合，腎機能低下にともなう血漿中半減期の遅延と，血漿クリアランスの低下がみられた。（外国データ，「薬物動態」の項参照）
警告
禁忌
一般的注意 重要な基本的注意
治療に当たっては経過を十分に観察し，病状に応じ治療上必要最小限の使用にとどめ，本剤で効果がみられない場合には他の治療に切りかえること。なお，血液像，肝機能，腎機能等に注意すること。


アシノン錠７５ｍｇ

消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → Ｈ２受容体拮抗薬

一般名 | ニザチジン
商品名 | アシノン錠７５ｍｇ
個別医薬品コード | 2325005F2020
メーカー | ゼリア
アシノン錠７５ｍｇ

項目
内容
効能効果 効能・効果
錠７５ｍｇ：
 | ７５ｍｇ錠
胃潰瘍，十二指腸潰瘍，逆流性食道炎 | ○
下記疾患の胃粘膜病変（びらん，出血，発赤，浮腫）の改善 急性胃炎，慢性胃炎の急性増悪期 | ○
用法用量 用法・用量
錠７５ｍｇ：
胃潰瘍，十二指腸潰瘍：通常，成人にはニザチジンとして１回１５０ｍｇを１日２回（朝食後，就寝前）経口投与する。また１回３００ｍｇを１日１回（就寝前）経口投与することもできる。なお，年齢，症状により適宜増減する。
逆流性食道炎：通常，成人にはニザチジンとして１回１５０ｍｇを１日２回（朝食後，就寝前）経口投与する。なお，年齢，症状により適宜増減する。
下記疾患の胃粘膜病変（びらん，出血，発赤，浮腫）の改善：
急性胃炎，慢性胃炎の急性増悪期：通常，成人にはニザチジンとして１回７５ｍｇを１日２回（朝食後，就寝前）経口投与する。なお，年齢，症状により適宜増減する。
用法・用量に関連する使用上の注意
本剤は腎排泄が主であるため，腎機能障害患者に１５０ｍｇを経口投与した場合，腎機能低下にともなう血漿中半減期の遅延と，血漿クリアランスの低下がみられた。（外国データ，「薬物動態」の項参照）
警告
禁忌
一般的注意 重要な基本的注意
治療に当たっては経過を十分に観察し，病状に応じ治療上必要最小限の使用にとどめ，本剤で効果がみられない場合には他の治療に切りかえること。なお，血液像，肝機能，腎機能等に注意すること。


アジマリン錠５０「イセイ」

循環器系に作用する薬剤
 → 抗不整脈薬
  → Ｎａチャネル遮断薬

ハイリスク分類
不整脈用剤

一般名 | アジマリン
商品名 | アジマリン錠５０「イセイ」
個別医薬品コード | 2129001F1244
メーカー | イセイ
アジマリン錠５０「イセイ」

項目 | 内容
効能効果 | 効能又は効果 期外収縮（上室性，心室性），発作性頻拍（上室性，心室性）の予防，新鮮心房細動，発作性心房細動の予防，電気ショック療法との併用及びその後の洞調律の維持
用法用量 | 用法及び用量 通常，成人１日３～９錠（アジマリンとして１５０～４５０ｍｇ）を，３回に分割して経口投与する。効果があらわれた場合には，維持量３～６錠（１５０～３００ｍｇ）に減量する。なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．刺激伝導障害（房室ブロック，洞房ブロック，脚ブロック等）のある患者［刺激伝導障害が悪化するおそれがある。］ ２．塩酸バルデナフィル水和物を投与中の患者（「相互作用」の項参照） ３．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．本剤の投与に際しては，肝機能検査，血液検査（白血球百分率算定を含む）等を定期的に行うとともに，不必要な長期投与は避けること。 ２．本剤の投与に際しては，頻回に患者の状態を観察し，心電図，脈拍，血圧，心胸比を定期的に調べること。ＰＱの延長，ＱＲＳ幅の増大，ＱＴの延長，徐脈，血圧低下等の異常所見が認められた場合には，直ちに減量又は投与を中止すること。 特に，次の患者又は次の場合には，少量から開始するなど投与量に十分注意するとともに，頻回に心電図検査を実施すること。 （１）．心不全のある患者又は基礎心疾患（心筋梗塞，弁膜症，心筋症等）があり，心不全を来すおそれのある患者（心室頻拍，心室細動等が発現するおそれが高いので，開始後１～２週間は入院させること。） （２）．高齢者（入院させて開始することが望ましい。） （３）．他の抗不整脈薬との併用（有効性，安全性が確立していない。） ３．他の抗不整脈薬（リン酸ジソピラミド）でテルフェナジンとの併用により，ＱＴ延長，心室性不整脈を起こしたとの報告がある。


アジャストＡコーワ錠４０ｍｇ

消化器系に作用する薬剤
 → 下剤（瀉下薬）
  → 大腸刺激性下剤

一般名 | センナエキス
商品名 | アジャストＡコーワ錠４０ｍｇ
個別医薬品コード | 2354002F1030
メーカー | 興和
アジャストＡコーワ錠４０ｍｇ

項目 | 内容
効能効果 | 効能・効果 便秘症
用法用量 | 用法・用量 センナエキスとして，通常成人１回８０ｍｇ（２錠）を就寝前に経口投与する。 高度の便秘には，１回１６０～２４０ｍｇ（４～６錠）までを頓用として経口投与する。 連用する場合は，１回４０～８０ｍｇ（１～２錠）を毎食後経口投与する。 小児（６～１２歳）は，１回４０ｍｇ（１錠）を就寝前経口投与する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分又はセンノシド製剤に過敏症の既往歴のある患者 ２．急性腹症が疑われる患者，痙攣性便秘の患者〔蠕動運動亢進作用により腹痛等の症状を増悪するおそれがある。〕 ３．重症の硬結便のある患者〔下剤の経口投与では十分な効果が得られず，腹痛等の症状を増悪するおそれがある。〕 ４．電解質失調（特に低カリウム血症）のある患者には大量投与を避けること〔下痢が起こると電解質を喪失し，状態を悪化するおそれがある。〕 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 | 重要な基本的注意 連用による耐性の増大等のため効果が減弱し，薬剤に頼りがちになることがあるので長期連用を避けること。


アスコルビン酸「ケンエー」

ビタミン製剤，輸液・栄養製剤
 → ビタミン製剤
  → ビタミンＣ

一般名 | アスコルビン酸
商品名 | アスコルビン酸「ケンエー」
個別医薬品コード | 3140001X1144
メーカー | 健栄

項目 | 内容
効能効果 | 効能・効果 １．ビタミンＣ欠乏症の予防および治療（壊血病，メルレル・バロー病） ２．ビタミンＣの需要が増大し，食事からの摂取が不十分な際の補給（消耗性疾患，妊産婦，授乳婦，はげしい肉体労働時など） ３．下記疾患のうち，ビタミンＣの欠乏または代謝障害が関与すると推定される場合（効果がないのに月余にわたって漫然と使用しないこと） （１）．毛細管出血（鼻出血，歯肉出血，血尿など） （２）．薬物中毒 （３）．副腎皮質機能障害 （４）．骨折時の骨基質形成・骨癒合促進 （５）．肝斑・雀卵斑・炎症後の色素沈着 （６）．光線過敏性皮膚炎
用法用量 | 用法・用量 アスコルビン酸として，通常成人１日５０～２，０００ｍｇを１～数回に分けて経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


アスコルビン酸「ニッコー」

ビタミン製剤，輸液・栄養製剤
 → ビタミン製剤
  → ビタミンＣ

一般名 | アスコルビン酸
商品名 | アスコルビン酸「ニッコー」
個別医薬品コード | 3140001X1136
メーカー | 日興製薬

項目 | 内容
効能効果 | １．ビタミンＣ欠乏症の予防及び治療（壊血病，メルレル・バロー病） ２．ビタミンＣの需要が増大し，食事からの摂取が不十分な際の補給（消耗性疾患，妊産婦，授乳婦，はげしい肉体労働時など） ３．下記疾患のうち，ビタミンＣの欠乏又は代謝障害が関与すると推定される場合（但し，効果がないのに月余にわたって漫然と使用しないこと。） （１）．毛細管出血（鼻出血，歯肉出血，血尿など） （２）．薬物中毒 （３）．副腎皮質機能障害 （４）．骨折時の骨基質形成・骨癒合促進 （５）．肝斑・雀卵斑・炎症後の色素沈着 （６）．光線過敏性皮膚炎
用法用量 | アスコルビン酸として，通常成人１日５０～２０００ｍｇを１～数回に分けて経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


アスコルビン酸「メタル」

ビタミン製剤，輸液・栄養製剤
 → ビタミン製剤
  → ビタミンＣ

一般名 | アスコルビン酸
商品名 | アスコルビン酸「メタル」
個別医薬品コード | 3140001X1047
メーカー | 中北

項目 | 内容
効能効果 | １．ビタミンＣ欠乏症の予防及び治療（壊血病，メルレル・バロー病） ２．ビタミンＣの需要が増大し，食事からの摂取が不十分な際の補給（消耗性疾患，妊産婦，授乳婦，はげしい肉体労働時など） ３．下記の疾患のうち，ビタミンＣの欠乏または代謝障害が関与すると推定される場合 （１）．毛細管出血（鼻出血，歯肉出血，血尿など） （２）．薬物中毒 （３）．副腎皮質機能障害 （４）．骨折時の骨基質形成・骨癒合促進 （５）．肝斑・雀卵斑・炎症後の色素沈着 （６）．光線過敏性皮膚炎 なお，「効能・効果３．」に対して，効果がないのに月余にわたって漫然と使用すべきでない。
用法用量 | アスコルビン酸として，通常，成人には，１日５０～２，０００ｍｇを１～数回に分けて経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


アスコルビン酸「ヨシダ」

ビタミン製剤，輸液・栄養製剤
 → ビタミン製剤
  → ビタミンＣ

一般名 | アスコルビン酸
商品名 | アスコルビン酸「ヨシダ」
個別医薬品コード | 3140001X1101
メーカー | 吉田製薬

項目 | 内容
効能効果 | 効能・効果 １．ビタミンＣ欠乏症の予防および治療（壊血病，メルレル・バロー病），ビタミンＣの需要が増大し，食事からの摂取が不十分な際の補給（消耗性疾患，妊産婦，授乳婦，はげしい肉体労働時など。） ２．下記疾患のうち，ビタミンＣの欠乏又は代謝障害が関与すると推定される場合。 毛細管出血（鼻出血，歯肉出血，血尿など），薬物中毒，副腎皮質機能障害，骨折時の骨基質形成・骨癒合促進，肝斑・雀卵斑・炎症後の色素沈着，光線過敏性皮膚炎。 なお，（２）の効能・効果に対して，効果がないのに月余にわたって漫然と使用すべきでない。
用法用量 | 用法・用量 通常成人１日５０～２，０００ｍｇを１～数回に分けて経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


アスコルビン酸原末「タケダ」

ビタミン製剤，輸液・栄養製剤
 → ビタミン製剤
  → ビタミンＣ

一般名 | アスコルビン酸
商品名 | アスコルビン酸原末「タケダ」
個別医薬品コード | 3140001X1152
メーカー | 武田

項目 | 内容
効能効果 | １．ビタミンＣ欠乏症の予防及び治療 （壊血病，メルレル・バロー病） ２．ビタミンＣの需要が増大し，食事からの摂取が不十分な際の補給 （消耗性疾患，妊産婦，授乳婦，はげしい肉体労働時など） ３．下記疾患のうち，ビタミンＣの欠乏又は代謝障害が関与すると推定される場合 （１）．毛細管出血（鼻出血，歯肉出血，血尿など） （２）．薬物中毒 （３）．副腎皮質機能障害 （４）．骨折時の骨基質形成・骨癒合促進 （５）．肝斑・雀卵斑・炎症後の色素沈着 （６）．光線過敏性皮膚炎 ビタミンＣ欠乏症の予防及び治療，ビタミンＣの需要が増大し，食事からの摂取が不十分な際の補給以外の効能・効果に対して，効果がないのに月余にわたって漫然と使用すべきでない。
用法用量 | アスコルビン酸として，通常，成人１日５０～２，０００ｍｇを１～数回に分けて経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


アスコルビン酸原末「マルイシ」

ビタミン製剤，輸液・栄養製剤
 → ビタミン製剤
  → ビタミンＣ

一般名 | アスコルビン酸
商品名 | アスコルビン酸原末「マルイシ」
個別医薬品コード | 3140001X1160
メーカー | 丸石：大阪

項目 | 内容
効能効果 | 効能・効果 １．ビタミンＣ欠乏症の予防及び治療（壊血病，メルレル・バロー病） ２．ビタミンＣの需要が増大し，食事からの摂取が不十分な際の補給 （消耗性疾患，妊産婦，授乳婦，はげしい肉体労働時など） ３．下記疾患のうち，ビタミンＣの欠乏または代謝障害が関与すると推定される場合（但し，効果がないのに月余にわたって漫然と使用しないこと） （１）．毛細管出血（鼻出血，歯肉出血，血尿など） （２）．薬物中毒 （３）．副腎皮質機能障害 （４）．骨折時の骨基質形成・骨癒合促進 （５）．肝斑・雀卵斑・炎症後の色素沈着 （６）．光線過敏性皮膚炎
用法用量 | 用法・用量 通常，成人１日５０～２０００ｍｇを１～数回に分けて経口投与する。 なお，年齢，症状により適宜増減ずる。
警告 |
禁忌 |
一般的注意 |


アスコルビン酸散「マルイシ」２０％

ビタミン製剤，輸液・栄養製剤
 → ビタミン製剤
  → ビタミンＣ

一般名 | アスコルビン酸
商品名 | アスコルビン酸散「マルイシ」２０％
個別医薬品コード | 3140001B3026
メーカー | 丸石：大阪

項目 | 内容
効能効果 | 効能・効果 １．ビタミンＣ欠乏症の予防及び治療（壊血病，メルレル・バロー病） ２．ビタミンＣの需要が増大し，食事からの摂取が不十分な際の補給（消耗性疾患，妊産婦，授乳婦，はげしい肉体労働時など） ３．下記疾患のうち，ビタミンＣの欠乏または代謝障害が関与すると推定される場合（但し，効果がないのに月余にわたって漫然と使用しないこと） （１）．毛細管出血（鼻出血，歯肉出血，血尿など） （２）．薬物中毒 （３）．副腎皮質機能障害 （４）．骨折時の骨基質形成・骨癒合促進 （５）．肝斑・雀卵斑・炎症後の色素沈着 （６）．光線過敏性皮膚炎
用法用量 | 用法・用量 通常，成人１日０．２５～１０ｇ（アスコルビン酸として５０～２０００ｍｇ）を１～数回に分けて経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


アスコルビン酸散１０％「協和医療」

ビタミン製剤，輸液・栄養製剤
 → ビタミン製剤
  → ビタミンＣ

一般名 | アスコルビン酸
商品名 | アスコルビン酸散１０％「協和医療」
個別医薬品コード | 3140001B2119
メーカー | 協和医療

項目 | 内容
効能効果 | 効能・効果 １．ビタミンＣ欠乏症の予防及び治療（壊血病，メルレル・バロー病） ２．ビタミンＣの需要が増大し，食事からの摂取が不十分な際の補給（消耗性疾患，妊産婦，授乳婦，はげしい肉体労働時など） ３．下記疾患のうち，ビタミンＣの欠乏又は代謝障害が関与すると推定される場合（但し，効果がないのに月余にわたって漫然と使用しないこと。） 毛細管出血（鼻出血，歯肉出血，血尿など） 薬物中毒 副腎皮質機能障害 骨折時の骨基質形成・骨癒合促進 肝斑・雀卵斑・炎症後の色素沈着 光線過敏性皮膚炎
用法用量 | 用法・用量 アスコルビン酸として，通常成人１日５０～２，０００ｍｇを１～数回に分けて経口投与する。 なお，年齢・症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


アスコルビン酸＊（山善）

ビタミン製剤，輸液・栄養製剤
 → ビタミン製剤
  → ビタミンＣ

一般名 | アスコルビン酸
商品名 | アスコルビン酸＊（山善）
個別医薬品コード | 3140001X1071
メーカー | 山善

項目 | 内容
効能効果 | 効能・効果 １．ビタミンＣ欠乏症の予防および治療（壊血病，メルレル・バロー病） ２．ビタミンＣの需要が増大し，食事からの摂取が不十分な際の補給（消耗性疾患，妊産婦，授乳婦，はげしい肉体労働時など） ３．下記疾患のうち，ビタミンＣの欠乏または代謝障害が関与すると推定される場合（効果がないのに月余にわたって漫然と使用しないこと） 毛細管出血（鼻出血，歯肉出血，血尿など），薬物中毒，副腎皮質機能障害，骨折時の骨基質形成・骨癒合促進，肝斑・雀卵斑・炎症後の色素沈着，光線過敏性皮膚炎
用法用量 | 用法・用量 通常，成人１日５０～２０００ｍｇを１～数回に分けて経口投与する。 なお，年齢・症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


アスコルビン酸＊（岩城）

ビタミン製剤，輸液・栄養製剤
 → ビタミン製剤
  → ビタミンＣ

一般名 | アスコルビン酸
商品名 | アスコルビン酸＊（岩城）
個別医薬品コード | 3140001X1020
メーカー | 岩城

項目 | 内容
効能効果 | 効能・効果 １．ビタミンＣ欠乏症の予防および治療（壊血病，メルレル・バロー病） ２．ビタミンＣの需要が増大し，食事からの摂取が不十分な際の補給（消耗性疾患，妊産婦，授乳婦，はげしい肉体労働時など） ３．下記疾患のうち，ビタミンＣの欠乏または代謝障害が関与すると推定される場合 （１）．毛細管出血（鼻出血，歯肉出血，血尿など） （２）．薬物中毒 （３）．副腎皮質機能障害 （４）．骨折時の骨基質形成・骨癒合促進 （５）．肝斑・雀卵斑・炎症後の色素沈着 （６）．光線過敏性皮膚炎 なお３．の効能に対して効果がないのに月余にわたって漫然と使用すべきでない。
用法用量 | 用法・用量 通常成人１日５０～２０００ｍｇを１～数回に分けて経口投与する。なお，年齢・症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


アスタットクリーム１％

病原微生物に対する薬剤
 → 抗真菌薬
  → 抗真菌薬

一般名 | ラノコナゾール
商品名 | アスタットクリーム１％
個別医薬品コード | 2655710N1030
メーカー | マルホ
アスタットクリーム１％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2655710N1048 | ラノコナゾールクリーム１％「イワキ」 | 岩城

項目 | 内容
効能効果 | 効能・効果 下記の皮膚真菌症の治療 白癬：足白癬，体部白癬，股部白癬 カンジダ症：間擦疹，指間びらん症，爪囲炎 癜風
用法用量 | 用法・用量 １日１回患部に塗布する。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 |


アスタット外用液１％

病原微生物に対する薬剤
 → 抗真菌薬
  → 抗真菌薬

一般名 | ラノコナゾール
商品名 | アスタット外用液１％
個別医薬品コード | 2655710Q1036
メーカー | マルホ
アスタット外用液１％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2655710Q1044 | ラノコナゾール外用液１％「イワキ」 | 岩城

項目 | 内容
効能効果 | 効能・効果 下記の皮膚真菌症の治療 白癬：足白癬，体部白癬，股部白癬 カンジダ症：間擦疹，指間びらん症，爪囲炎 癜風
用法用量 | 用法・用量 １日１回患部に塗布する。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 |


アスタット軟膏１％

病原微生物に対する薬剤
 → 抗真菌薬
  → 抗真菌薬

一般名 | ラノコナゾール
商品名 | アスタット軟膏１％
個別医薬品コード | 2655710M1034
メーカー | マルホ
アスタット軟膏１％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2655710M1042 | ラノコナゾール軟膏１％「イワキ」 | 岩城

項目 | 内容
効能効果 | 効能・効果 下記の皮膚真菌症の治療 白癬：足白癬，体部白癬，股部白癬 カンジダ症：間擦疹，指間びらん症，爪囲炎 癜風
用法用量 | 用法・用量 １日１回患部に塗布する。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 |


アストフィリン配合錠

呼吸器系に作用する薬剤
 → 気管支拡張薬
  → その他

一般名 | ジプロフィリン・ノスカピン配合剤
商品名 | アストフィリン配合錠
個別医薬品コード | 2229111F1047
メーカー | サンノーバ
アストフィリン配合錠

項目 | 内容
効能効果 | 効能・効果 下記疾患に伴う咳嗽及び気道閉塞症状 気管支喘息，喘息性気管支炎，急性気管支炎，慢性気管支炎
用法用量 | 用法・用量 通常成人１回１～２錠を１日２～３回経口投与する。頓服する場合は，１～２錠を発作の予想されるとき又は就寝前に経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．緑内障の患者〔抗コリン作用により眼圧を上昇させるおそれがある。〕 ２．前立腺肥大等下部尿路に閉塞性疾患のある患者〔抗コリン作用により排尿困難，尿閉等の症状があらわれるおそれがある。〕 ３．アドレナリン及びイソプレナリン塩酸塩等のカテコールアミンを投与中の患者〔「相互作用」の項参照〕 ４．キサンチン系薬剤及びパパベリン製剤に対し重篤な副作用の既往歴のある患者
一般的注意 | 重要な基本的注意 眠気を催すことがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作には従事させないように十分注意すること。


アストミンシロップ０．２５％

呼吸器系に作用する薬剤
 → 鎮咳薬
  → 中枢性非麻薬性鎮咳薬

一般名 | ジメモルファンリン酸塩
商品名 | アストミンシロップ０．２５％
個別医薬品コード | 2229001Q1054
メーカー | アステラス

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2229001Q1062 | ホフバンシロップ０．２５％ | 辰巳

項目
内容
効能効果 効能・効果
下記疾患に伴う鎮咳
上気道炎，急性気管支炎，肺炎
用法用量 用法・用量
通常下記１日量を３回に分けて経口投与する。
２才未満 | ３．０～４．５ｍＬ（ジメモルファンリン酸塩として７．５～１１．２５ｍｇ）
２～３才 | ５．０～８．０ｍＬ（ジメモルファンリン酸塩として１２．５～２０．０ｍｇ）
４～６才 | ８．０～１１．０ｍＬ（ジメモルファンリン酸塩として２０．０～２７．５ｍｇ）
７～１４才 | １２．０～１４．０ｍＬ（ジメモルファンリン酸塩として３０．０～３５．０ｍｇ）

但し年齢症状により適宜増減する。
警告
禁忌
一般的注意


アストミン散１０％

呼吸器系に作用する薬剤
 → 鎮咳薬
  → 中枢性非麻薬性鎮咳薬

一般名 | ジメモルファンリン酸塩
商品名 | アストミン散１０％
個別医薬品コード | 2229001B1051
メーカー | アステラス

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2229001B1060 | ホフバン散１０％ | 辰巳

項目 | 内容
効能効果 | 下記疾患に伴う鎮咳 上気道炎，肺炎，急性気管支炎，肺結核，珪肺及び珪肺結核，肺癌，慢性気管支炎
用法用量 | 通常，成人（１５才以上）には１回０．１～０．２ｇ（ジメモルファンリン酸塩として１０～２０ｍｇ）を１日３回経口投与する。 小児（８～１４才）には１回０．１ｇ（ジメモルファンリン酸塩として１０ｍｇ）を１日３回経口投与する。 但し，年齢・症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


アストミン錠１０ｍｇ

呼吸器系に作用する薬剤
 → 鎮咳薬
  → 中枢性非麻薬性鎮咳薬

一般名 | ジメモルファンリン酸塩
商品名 | アストミン錠１０ｍｇ
個別医薬品コード | 2229001F1053
メーカー | アステラス
アストミン錠１０ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2229001F1061 | ホフバン錠１０ｍｇ | 辰巳

項目 | 内容
効能効果 | 下記疾患に伴う鎮咳： 上気道炎，肺炎，急性気管支炎，肺結核，珪肺および珪肺結核，肺癌，慢性気管支炎
用法用量 | 成人（１５才以上）には１回１～２錠（ジメモルファンリン酸塩として１０～２０ｍｇ）を１日３回経口投与する。 但し，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


アストモリジン配合胃溶錠

呼吸器系に作用する薬剤
 → 気管支拡張薬
  → その他

一般名 | プロキシフィリン・エフェドリン配合剤
商品名 | アストモリジン配合胃溶錠
個別医薬品コード | 2229112F1033
メーカー | マルホ
アストモリジン配合胃溶錠

項目 | 内容
効能効果 | 効能・効果 下記疾患に伴う咳嗽及び気道閉塞症状 気管支喘息，急性気管支炎，慢性気管支炎
用法用量 | 用法・用量 通常成人１回１錠を１日１～２回経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．キサンチン系薬剤の投与により，重篤な副作用がみられた患者〔本剤にプロキシフィリンが含まれているため〕 ２．バルビツール酸系化合物に対して過敏症の既往歴のある患者 ３．アドレナリン及びイソプロテレノール等のカテコールアミンを投与中の患者〔不整脈，場合によっては心停止を起こすおそれがある「相互作用」の項参照〕 ４．急性間欠性ポルフィリン症の患者〔本剤に含まれるフェノバルビタールにより，ポルフィリン合成が増加し，症状が悪化するおそれがある。〕 ５．ボリコナゾール，タダラフィル（アドシルカ）を投与中の患者〔「相互作用」の項参照〕
一般的注意 | 重要な基本的注意 １．過度に使用を続けた場合，不整脈，場合によっては心停止を起こすおそれがあるので，使用が過度にならないよう注意すること。 ２．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。 ３．連用中は定期的に肝・腎機能，血液検査を行うことが望ましい。 ４．連用により薬物依存を生じることがあるので，観察を十分に行い，慎重に投与すること。（「副作用」の項参照）


アストモリジン配合腸溶錠

呼吸器系に作用する薬剤
 → 気管支拡張薬
  → その他

一般名 | プロキシフィリン・エフェドリン配合剤
商品名 | アストモリジン配合腸溶錠
個別医薬品コード | 2229112H2030
メーカー | マルホ

項目 | 内容
効能効果 | 効能・効果 下記疾患に伴う咳嗽及び気道閉塞症状 気管支喘息，急性気管支炎，慢性気管支炎
用法用量 | 用法・用量 通常成人１回１錠を１日１～２回就寝前又は必要時に経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．キサンチン系薬剤の投与により，重篤な副作用がみられた患者〔本剤にプロキシフィリンが含まれているため〕 ２．バルビツール酸系化合物に対して過敏症の既往歴のある患者 ３．アドレナリン及びイソプロテレノール等のカテコールアミンを投与中の患者〔不整脈，場合によっては心停止を起こすおそれがある「相互作用」の項参照〕 ４．急性間欠性ポルフィリン症の患者〔本剤に含まれるフェノバルビタールにより，ポルフィリン合成が増加し，症状が悪化するおそれがある。〕 ５．ボリコナゾール，タダラフィル（アドシルカ）を投与中の患者〔「相互作用」の項参照〕
一般的注意 | 重要な基本的注意 １．過度に使用を続けた場合，不整脈，場合によっては心停止を起こすおそれがあるので，使用が過度にならないよう注意すること。 ２．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。 ３．連用中は定期的に肝・腎機能，血液検査を行うことが望ましい。 ４．連用により薬物依存を生じることがあるので，観察を十分に行い，慎重に投与すること。（「副作用」の項参照）


アスパラカリウム散５０％

ビタミン製剤，輸液・栄養製剤
 → 輸液・栄養製剤
  → カリウム製剤

一般名 | Ｌ－アスパラギン酸カリウム
商品名 | アスパラカリウム散５０％
個別医薬品コード | 3229005B1038
メーカー | 田辺三菱製薬

項目 | 内容
効能効果 | 効能・効果 下記疾患又は状態におけるカリウム補給 （１）．降圧利尿剤，副腎皮質ホルモン，強心配糖体，インスリン，ある種の抗生物質などの連用時 （２）．低カリウム血症型周期性四肢麻痺 （３）．心疾患時の低カリウム状態 （４）．重症嘔吐，下痢，カリウム摂取不足及び手術後
用法用量 | 用法・用量 散：Ｌ－アスパラギン酸カリウムとして，通常成人１日０．９～２．７ｇ（散：１．８～５．４ｇ）を３回に分割経口投与する。 なお，症状により１回３ｇ（散：６ｇ）まで増量できる。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な腎機能障害（前日の尿量が５００ｍＬ以下あるいは投与直前の排尿が１時間当たり２０ｍＬ以下）のある患者〔カリウムの排泄低下により，高カリウム血症を呈するおそれがある。〕 ２．副腎機能障害（アジソン病）のある患者〔アジソン病ではアルドステロン分泌低下により，カリウム排泄障害を来しているので，高カリウム血症を呈するおそれがある。〕 ３．高カリウム血症の患者 ４．消化管通過障害のある患者〔カリウムイオンの局所的な粘膜刺激作用により潰瘍，狭窄，穿孔をきたすことがある。〕 （１）．食道狭窄のある患者（心肥大，食道癌，胸部大動脈瘤，逆流性食道炎，心臓手術等による食道圧迫） （２）．消化管狭窄又は消化管運動機能不全のある患者 ５．高カリウム血性周期性四肢麻痺の患者〔発作を誘発するおそれがある。〕 ６．本剤の成分に対し過敏症の既往歴のある患者 ７．エプレレノンを投与中の患者〔「相互作用」の項参照〕
一般的注意 | 重要な基本的注意 １．本剤の投与に際しては，患者の血清電解質及び心電図の変化に注意すること。特に，長期投与する場合には，血中又は尿中のカリウム値，腎機能，心電図等を定期的に検査することが望ましい。また，高カリウム血症があらわれた場合には，投与を中止すること。 ２．低クロール血症性アルカローシスを伴う低カリウム血症の場合は，本剤とともにクロールを補給することが望ましい。


アスパラカリウム錠３００ｍｇ

ビタミン製剤，輸液・栄養製剤
 → 輸液・栄養製剤
  → カリウム製剤

一般名 | Ｌ－アスパラギン酸カリウム
商品名 | アスパラカリウム錠３００ｍｇ
個別医薬品コード | 3229005F1080
メーカー | 田辺三菱製薬
アスパラカリウム錠３００ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
3229005F1099 | アスケート錠３００ｍｇ | 共和薬品

項目 | 内容
効能効果 | 効能・効果 下記疾患又は状態におけるカリウム補給 （１）．降圧利尿剤，副腎皮質ホルモン，強心配糖体，インスリン，ある種の抗生物質などの連用時 （２）．低カリウム血症型周期性四肢麻痺 （３）．心疾患時の低カリウム状態 （４）．重症嘔吐，下痢，カリウム摂取不足及び手術後
用法用量 | 用法・用量 錠：Ｌ－アスパラギン酸カリウムとして，通常成人１日０．９～２．７ｇ（錠：３～９錠）を３回に分割経口投与する。 なお，症状により１回３ｇ（錠：１０錠）まで増量できる。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な腎機能障害（前日の尿量が５００ｍＬ以下あるいは投与直前の排尿が１時間当たり２０ｍＬ以下）のある患者〔カリウムの排泄低下により，高カリウム血症を呈するおそれがある。〕 ２．副腎機能障害（アジソン病）のある患者〔アジソン病ではアルドステロン分泌低下により，カリウム排泄障害を来しているので，高カリウム血症を呈するおそれがある。〕 ３．高カリウム血症の患者 ４．消化管通過障害のある患者〔カリウムイオンの局所的な粘膜刺激作用により潰瘍，狭窄，穿孔をきたすことがある。〕 （１）．食道狭窄のある患者（心肥大，食道癌，胸部大動脈瘤，逆流性食道炎，心臓手術等による食道圧迫） （２）．消化管狭窄又は消化管運動機能不全のある患者 ５．高カリウム血性周期性四肢麻痺の患者〔発作を誘発するおそれがある。〕 ６．本剤の成分に対し過敏症の既往歴のある患者 ７．エプレレノンを投与中の患者〔「相互作用」の項参照〕
一般的注意 | 重要な基本的注意 １．本剤の投与に際しては，患者の血清電解質及び心電図の変化に注意すること。特に，長期投与する場合には，血中又は尿中のカリウム値，腎機能，心電図等を定期的に検査することが望ましい。また，高カリウム血症があらわれた場合には，投与を中止すること。 ２．低クロール血症性アルカローシスを伴う低カリウム血症の場合は，本剤とともにクロールを補給することが望ましい。


アスパラ配合錠

ビタミン製剤，輸液・栄養製剤
 → 輸液・栄養製剤
  → カリウム・マグネシウム製剤

一般名 | アスパラギン酸カリウム・マグネシウム
商品名 | アスパラ配合錠
個別医薬品コード | 3229102F1107
メーカー | 田辺三菱製薬
アスパラ配合錠

項目 | 内容
効能効果 | 効能・効果 下記疾患又は状態におけるカリウム補給（マグネシウム欠乏を合併している疑いのある場合） （１）．降圧利尿剤，副腎皮質ホルモン，強心配糖体，インスリン，ある種の抗生物質などの連用時 （２）．低カリウム血症型周期性四肢麻痺 （３）．心疾患時の低カリウム状態 （４）．肝疾患時の低カリウム状態 （５）．重症嘔吐，下痢，カリウム摂取不足及び手術後
用法用量 | 用法・用量 原則として，Ｌ－アスパラギン酸カリウムとして１日２２５～７５０ｍｇ（３～１０錠）を２～３回に分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な腎機能障害（前日の尿量が５００ｍＬ以下あるいは投与直前の排尿が１時間当たり２０ｍＬ以下）のある患者〔カリウムの排泄低下により，高カリウム血症を呈するおそれがある。〕 ２．副腎機能障害（アジソン病）のある患者〔アジソン病ではアルドステロン分泌低下により，カリウム排泄障害を来しているので，高カリウム血症を呈するおそれがある。〕 ３．高カリウム血症又は高マグネシウム血症の患者 ４．消化管通過障害のある患者〔カリウムイオンの局所的な粘膜刺激作用により潰瘍，狭窄，穿孔をきたすことがある。〕 （１）．食道狭窄のある患者（心肥大，食道癌，胸部大動脈瘤，逆流性食道炎，心臓手術等による食道圧迫） （２）．消化管狭窄又は消化管運動機能不全のある患者 ５．高カリウム血性周期性四肢麻痺の患者〔発作を誘発するおそれがある。〕 ６．本剤の成分に対し過敏症の既往歴のある患者 ７．エプレレノンを投与中の患者〔「相互作用」の項参照〕
一般的注意 | 重要な基本的注意 １．本剤の投与に際しては，患者の血清電解質及び心電図の変化に注意すること。特に，長期投与する場合には，血中又は尿中のカリウム値及びマグネシウム値，腎機能，心電図等を定期的に検査することが望ましい。また，高カリウム血症又は高マグネシウム血症があらわれた場合には，投与を中止すること。 ２．低クロール血症性アルカローシスを伴う低カリウム血症の場合は，本剤とともにクロールを補給することが望ましい。


アスパラ－ＣＡ錠２００

内分泌系薬剤
 → 骨・カルシウム代謝薬
  → カルシウム製剤 		ビタミン製剤，輸液・栄養製剤
 → 輸液・栄養製剤
  → その他
※複数の分類に含まれます。

一般名 | Ｌ－アスパラギン酸カルシウム水和物
商品名 | アスパラ－ＣＡ錠２００
個別医薬品コード | 3214001F1020
メーカー | 田辺三菱製薬
アスパラ－ＣＡ錠２００

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
3214001F1039 | アストスＣＡ錠２００ | 大洋
3214001F1047 | Ｌ－アスパラギン酸Ｃａ錠２００ｍｇ「サワイ」 | メディサ
3214001F1055 | エルスプリーＣＡ錠２００ｍｇ | 東和薬品

項目 | 内容
効能効果 | 効能・効果 １．低カルシウム血症に起因する下記症候の改善 テタニー，テタニー関連症状 ２．下記代謝性骨疾患におけるカルシウム補給 骨粗鬆症，骨軟化症 ３．発育期におけるカルシウム補給 ４．妊娠・授乳時におけるカルシウム補給
用法用量 | 用法・用量 アスパラギン酸カルシウムとして，通常成人１日１．２ｇ（６錠）を２～３回に分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．高カルシウム血症の患者〔高カルシウム血症を増悪させるおそれがある。〕 ２．腎結石のある患者〔腎結石を増強させるおそれがある。〕 ３．重篤な腎不全のある患者〔カルシウム排泄低下により，高カルシウム血症があらわれるおそれがある。〕
一般的注意 | 重要な基本的注意 長期投与により血中及び尿中カルシウムが高値になることがあるので，長期投与する場合には定期的に血中又は尿中カルシウムを検査することが望ましい。 また，高カルシウム血症があらわれた場合には投与を中止すること。


アスピリン シオエ

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → サリチル酸系

一般名 | アスピリン
商品名 | アスピリン シオエ
個別医薬品コード | 1143001X1066
メーカー | シオエ

項目
内容
効能効果 効能・効果
１．慢性関節リウマチ，リウマチ熱，変形性関節症，強直性脊椎炎，関節周囲炎，結合織炎，術後疼痛，歯痛，症候性神経痛，関節痛，腰痛症，筋肉痛，捻挫痛，打撲痛，痛風による痛み，頭痛，月経痛
２．下記疾患の解熱・鎮痛
急性上気道炎（急性気管支炎を伴う急性上気道炎を含む）
３．川崎病（川崎病による心血管後遺症を含む）
用法用量 用法・用量
１．の効能・効果に対し：
通常，成人にはアスピリンとして，１回０．５～１．５ｇ，１日１．０～４．５ｇを経口投与する。なお，年齢，疾患，症状により適宜増減する。
ただし，上記の最高量までとする。
２．の効能・効果に対し：
通常，成人にはアスピリンとして，１回０．５～１．５ｇを頓用する。なお，年齢，症状により適宜増減する。ただし，原則として１日２回までとし，１日最大４．５ｇを限度とする。また，空腹時の投与は避けさせることが望ましい。
３．の効能・効果に対し：
急性期有熱期間は，アスピリンとして１日体重１ｋｇあたり３０～５０ｍｇを３回に分けて経口投与する。解熱後の回復期から慢性期は，アスピリンとして１日体重１ｋｇあたり３～５ｍｇを１回経口投与する。なお，症状に応じて適宜増減する。
用法・用量に関連する使用上の注意
１．原則として川崎病の診断がつき次第，投与を開始することが望ましい。１）
２．川崎病では発症後数ヵ月間，血小板凝集能が亢進しているので，川崎病の回復期において，本剤を発症後２～３ヵ月間投与し，その後断層心エコー図等の冠動脈検査で冠動脈障害が認められない場合には，本剤の投与を中止すること。冠動脈瘤を形成した症例では，冠動脈瘤の退縮が確認される時期まで投与を継続することが望ましい。１）２）
３．川崎病の治療において，低用量では十分な血小板機能の抑制が認められない場合もあるため，適宜，血小板凝集機能の測定等を考慮すること。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．川崎病を除く効能又は効果に使用する場合：
（１）．本剤又はサリチル酸系製剤に対し過敏症の既往歴のある患者
（２）．消化性潰瘍のある患者［胃出血の発現又は消化性潰瘍が悪化するおそれがある。］（ただし，「（１）慎重投与」の項参照）
（３）．重篤な血液の異常のある患者［血小板機能障害を起こし，血液の異常をさらに悪化させるおそれがある。］（「（４）副作用」の項参照）
（４）．重篤な肝障害のある患者［肝障害をさらに悪化させるおそれがある。］
（５）．重篤な腎障害のある患者［腎障害をさらに悪化させるおそれがある。］
（６）．重篤な心機能不全のある患者［腎のプロスタグランジン生合成抑制作用により，浮腫，循環体液量の増加が起こり，心臓の仕事量が増加するため，心機能をさらに悪化させるおそれがある。］
（７）．アスピリン喘息（非ステロイド性消炎鎮痛剤等による喘息発作の誘発）又はその既往歴のある患者［重篤なアスピリン喘息発作を誘発させることがある。］
（８）．出産予定日１２週以内の妊婦（「（６）妊婦，産婦，授乳婦等への投与」の項参照）
２．川崎病（川崎病による心血管後遺症を含む）に使用する場合：
（１）．本剤又はサリチル酸系製剤に対し過敏症の既往歴のある患者
（２）．消化性潰瘍のある患者［胃出血の発現又は消化性潰瘍が悪化するおそれがある。］（ただし，「（１）慎重投与」の項参照）
（３）．出血傾向のある患者［出血を増強するおそれがある。］
（４）．アスピリン喘息（非ステロイド性消炎鎮痛剤等による喘息発作の誘発）又はその既往歴のある患者［喘息発作を誘発するおそれがある。］
（５）．出産予定日１２週以内の妊婦（「（６）妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 重要な基本的注意
１．サリチル酸系製剤の使用実態は我が国と異なるものの，米国においてサリチル酸系製剤とライ症候群との関連性を示す疫学調査報告があるので，本剤を１５歳未満の水痘，インフルエンザの患者に投与しないことを原則とするが，やむを得ず投与する場合には慎重に投与し，投与後の患者の状態を十分に観察すること。〔ライ症候群：小児において極めてまれに水痘，インフルエンザ等のウイルス性疾患の先行後，激しい嘔吐，意識障害，痙攣（急性脳浮腫）と肝臓ほか諸臓器の脂肪沈着，ミトコンドリア変形，ＡＳＴ（ＧＯＴ）・ＡＬＴ（ＧＰＴ）・ＬＤＨ・ＣＫ（ＣＰＫ）の急激な上昇，高アンモニア血症，低プロトロンビン血症，低血糖等の症状が短期間に発現する高死亡率の病態である。〕５）
２．解熱鎮痛剤による治療は原因療法ではなく対症療法であることに留意すること。
３．慢性疾患（慢性関節リウマチ，変形性関節症等）に対し本剤を用いる場合には，次の事項を考慮すること。
（１）．長期投与する場合には，定期的に臨床検査（尿検査，血液検査及び肝機能検査等）を行うこと。また，異常が認められた場合には減量，休薬等の適切な措置を講じること。
（２）．薬物療法以外の療法も考慮すること。
４．急性疾患に対し本剤を用いる場合には，次の事項を考慮すること。
（１）．疼痛，発熱の程度を考慮し投与すること。
（２）．原則として同一の薬剤の長期投与を避けること。
（３）．原因療法があればこれを行うこと。
５．患者の状態を十分観察し，副作用の発現に留意すること。過度の体温下降，虚脱，四肢冷却等があらわれることがあるので，特に高熱を伴う小児及び高齢者又は消耗性疾患の患者においては，投与後の患者の状態に十分注意すること。
６．感染症を不顕性化するおそれがあるので，感染による炎症に対して用いる場合には適切な抗菌剤を併用し，観察を十分に行い慎重に投与すること。
７．他の消炎鎮痛剤との併用は避けることが望ましい。（「（３）相互作用」の項参照）
８．高齢者及び小児には副作用の発現に特に注意し，必要最小限の使用にとどめるなど慎重に投与すること。
９．手術前１週間以内にアスピリンを投与した例では失血量が有意に増加したとの報告があるので，術前の投与は慎重に行うこと。６）
１０．川崎病の急性期に対して投与する場合には，適宜，肝機能検査を行い異常が認められた場合には減量，休薬等の適切な措置を講ずること。
１１．川崎病患者（川崎病による心血管後遺症を含む）に対して長期間投与する場合には，定期的に臨床検査（尿検査，血液検査及び肝機能検査等）を行うこと。また，異常が認められた場合には減量，休薬等の適切な措置を講ずること。


アスピリン「ケンエー」

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → サリチル酸系

一般名 | アスピリン
商品名 | アスピリン「ケンエー」
個別医薬品コード | 1143001X1040
メーカー | 健栄

項目 | 内容
効能効果 | 効能・効果 〔経口剤〕： （１）．慢性関節リウマチ，リウマチ熱，変形性関節症，強直性脊椎炎，関節周囲炎，結合織炎，術後疼痛，歯痛，症候性神経痛，関節痛，腰痛症，筋肉痛，捻挫痛，打撲痛，痛風による痛み，頭痛，月経痛 （２）．下記疾患の解熱・鎮痛 急性上気道炎（急性気管支炎を伴う急性上気道炎を含む）
用法用量 | 用法・用量 〔経口剤〕： （１）．通常，成人にはアスピリンとして，１回０．５～１．５ｇ，１日１．０～４．５ｇを経口投与する。 なお，年齢，疾患，症状により適宜増減する。 ただし，上記の最高量までとする。 （２）．通常，成人にはアスピリンとして，１回０．５～１．５ｇを頓用する。 なお，年齢，症状により適宜増減する。 ただし，原則として１日２回までとし，１日最大４．５ｇを限度とする。また，空腹時の投与は避けさせることが望ましい。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤又はサリチル酸系製剤に対し過敏症の既往歴のある患者 ２．消化性潰瘍のある患者［胃出血の発現又は潰瘍が悪化するおそれがある。］（ただし，「１．慎重投与」の項参照） ３．重篤な血液の異常のある患者［血液の異常をさらに悪化させるおそれがある。］（「４．副作用」の項参照） ４．重篤な肝障害のある患者［肝障害をさらに悪化させるおそれがある。］ ５．重篤な腎障害のある患者［腎障害をさらに悪化させるおそれがある。］ ６．重篤な心機能不全のある患者［心機能をさらに悪化させるおそれがある。］ ７．アスピリン喘息（非ステロイド性消炎鎮痛剤等による喘息発作の誘発）又はその既往歴のある患者［重篤な喘息発作を誘発させるおそれがある。］ ８．出産予定日１２週以内の妊婦（「６．妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 | 重要な基本的注意 １．サリチル酸系製剤の使用実態は我が国と異なるものの，米国においてサリチル酸系製剤とライ症候群との関連性を示す疫学調査報告があるので，本剤を１５歳未満の水痘，インフルエンザの患者に投与しないことを原則とするが，やむを得ず投与する場合には，慎重に投与し，投与後の患者の状態を十分に観察すること。［ライ症候群：小児において極めてまれに水痘，インフルエンザ等のウイルス性疾患の先行後，激しい嘔吐，意識障害，痙攣（急性脳浮腫）と肝臓ほか諸臓器の脂肪沈着，ミトコンドリア変形，ＡＳＴ（ＧＯＴ）・ＡＬＴ（ＧＰＴ）・ＬＤＨ・ＣＫ（ＣＰＫ）の急激な上昇，高アンモニア血症，低プロトロンビン血症，低血糖等の症状が短期間に発現する高死亡率の病態である。］ ２．解熱鎮痛剤による治療は原因療法ではなく対症療法であることに留意すること。 ３．慢性疾患（慢性関節リウマチ，変形性関節症等）に対し本剤を用いる場合には，次の事項を考慮すること。 （１）．長期投与する場合には定期的に臨床検査（尿検査，血液検査及び肝機能検査等）を行うこと。 また，異常が認められた場合には減量，休薬等の適切な措置を講ずること。 （２）．薬物療法以外の療法も考慮すること。 ４．急性疾患に対し本剤を用いる場合には，次の事項を考慮すること。 （１）．疼痛，発熱の程度を考慮し投与すること。 （２）．原則として同一の薬剤の長期投与を避けること。 （３）．原因療法があればこれを行うこと。 ５．患者の状態を十分観察し，副作用の発現に留意すること。過度の体温下降，虚脱，四肢冷却等があらわれることがあるので，特に高熱を伴う小児及び高齢者又は消耗性疾患の患者においては，投与後の患者の状態に十分注意すること。 ６．感染症を不顕性化するおそれがあるので，感染による炎症に対して用いる場合には適切な抗菌剤を併用し，観察を十分に行い慎重に投与すること。 ７．他の消炎鎮痛剤との併用を避けることが望ましい。（「３．相互作用」の項参照） ８．高齢者及び小児には副作用の発現に特に注意し，必要最小限の使用にとどめるなど慎重に投与すること。（「５．高齢者への投与」，「７．小児等への投与」の項参照） ９．手術前１週間以内にアスピリンを投与した例では失血量が有意に増加したとの報告があるので，術前の投与は慎重に行うこと。


アスピリン「バイエル」

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → サリチル酸系

一般名 | アスピリン
商品名 | アスピリン「バイエル」
個別医薬品コード | 1143001X1228
メーカー | バイエル

項目
内容
効能効果 効能・効果
１．関節リウマチ，リウマチ熱，変形性関節症，強直性脊椎炎，関節周囲炎，結合織炎，術後疼痛，歯痛，症候性神経痛，関節痛，腰痛症，筋肉痛，捻挫痛，打撲痛，痛風による痛み，頭痛，月経痛
２．下記疾患の解熱・鎮痛
急性上気道炎（急性気管支炎を伴う急性上気道炎を含む）
３．川崎病（川崎病による心血管後遺症を含む）
用法用量 用法・用量
１．効能・効果［１］の場合：通常，成人にはアスピリンとして，１回０．５～１．５ｇ，１日１．０～４．５ｇを経口投与する。
なお，年齢，疾患，症状により適宜増減する。ただし，上記の最高量までとする。
２．効能・効果［２］の場合：通常，成人にはアスピリンとして，１回０．５～１．５ｇを頓用する。
なお，年齢，症状により適宜増減する。ただし，原則として１日２回までとし，１日最大４．５ｇを限度とする。また，空腹時の投与は避けさせることが望ましい。
３．効能・効果［３］の場合：急性期有熱期間は，アスピリンとして１日体重１ｋｇあたり３０～５０ｍｇを３回に分けて経口投与する。解熱後の回復期から慢性期は，アスピリンとして１日体重１ｋｇあたり３～５ｍｇを１回経口投与する。
なお，症状に応じて適宜増減する。
用法・用量に関連する使用上の注意
１．原則として川崎病の診断がつき次第，投与を開始することが望ましい。
２．川崎病では発症後数ヵ月間，血小板凝集能が亢進しているので，川崎病の回復期において，本剤を発症後２～３ヵ月間投与し，その後断層心エコー図等の冠動脈検査で冠動脈障害が認められない場合には，本剤の投与を中止すること。冠動脈瘤を形成した症例では，冠動脈瘤の退縮が確認される時期まで投与を継続することが望ましい。
３．川崎病の治療において，低用量では十分な血小板機能の抑制が認められない場合もあるため，適宜，血小板凝集能の測定等を考慮すること。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．川崎病を除く効能又は効果に使用する場合：
（１）．本剤又はサリチル酸系製剤に対し過敏症の既往歴のある患者
（２）．消化性潰瘍のある患者［プロスタグランジン生合成抑制作用により，胃の血流量が減少し，消化性潰瘍を悪化させることがある。（ただし，「１．慎重投与」の項参照）］
（３）．重篤な血液の異常のある患者［血小板機能障害を起こし，血液の異常をさらに悪化させるおそれがある。］
（４）．重篤な肝障害のある患者［肝障害をさらに悪化させるおそれがある。］
（５）．重篤な腎障害のある患者［腎障害をさらに悪化させるおそれがある。］
（６）．重篤な心機能不全のある患者［腎のプロスタグランジン生合成抑制作用により，浮腫，循環体液量の増加が起こり，心臓の仕事量が増加するため，心機能をさらに悪化させるおそれがある。］
（７）．アスピリン喘息（非ステロイド性消炎鎮痛剤等による喘息発作の誘発）又はその既往歴のある患者［重篤なアスピリン喘息発作を誘発させることがある。］
（８）．出産予定日１２週以内の妊婦［「６．妊婦，産婦，授乳婦等への投与」の項参照］
２．川崎病（川崎病による心血管後遺症を含む）に使用する場合：
（１）．本剤又はサリチル酸系製剤に対し過敏症の既往歴のある患者
（２）．消化性潰瘍のある患者［プロスタグランジン生合成抑制作用により，胃の血流量が減少し，消化性潰瘍を悪化させることがある。（ただし，「１．慎重投与」の項参照）］
（３）．出血傾向のある患者［血小板機能異常が起こることがあるため，出血傾向を助長するおそれがある。］
（４）．アスピリン喘息（非ステロイド性消炎鎮痛剤等による喘息発作の誘発）又はその既往歴のある患者［重篤なアスピリン喘息発作を誘発させることがある。］
（５）．出産予定日１２週以内の妊婦［「６．妊婦，産婦，授乳婦等への投与」の項参照］
一般的注意 重要な基本的注意
１．サリチル酸系製剤の使用実態は我が国と異なるものの，米国においてサリチル酸系製剤とライ症候群との関連性を示す疫学調査報告があるので，本剤を１５歳未満の水痘，インフルエンザの患者に投与しないことを原則とするが，やむを得ず投与する場合には，慎重に投与し，投与後の患者の状態を十分に観察すること１）．［ライ症候群：小児において極めてまれに水痘，インフルエンザ等のウイルス性疾患の先行後，激しい嘔吐，意識障害，痙攣（急性脳浮腫）と肝臓ほか諸臓器の脂肪沈着，ミトコンドリア変形，ＡＳＴ（ＧＯＴ）・ＡＬＴ（ＧＰＴ）・ＬＤＨ・ＣＫ（ＣＰＫ）の急激な上昇，高アンモニア血症，低プロトロンビン血症，低血糖等の症状が短期間に発現する高死亡率の病態である。］
２．解熱鎮痛剤による治療は原因療法ではなく対症療法であることに留意すること。
３．慢性疾患（関節リウマチ，変形性関節症等）に対し本剤を用いる場合には，次の事項を考慮すること。
（１）．長期投与する場合には，定期的に臨床検査（尿検査，血液検査及び肝機能検査等）を行うこと。また，異常が認められた場合には減量，休薬等の適切な措置を講じること。
（２）．薬物療法以外の療法も考慮すること。
４．急性疾患に対し本剤を用いる場合には，次の事項を考慮すること。
（１）．疼痛，発熱の程度を考慮し投与すること。
（２）．原則として同一の薬剤の長期投与を避けること。
（３）．原因療法があればこれを行うこと。
５．患者の状態を十分観察し，副作用の発現に留意すること。過度の体温下降，虚脱，四肢冷却等があらわれることがあるので，特に高熱を伴う小児及び高齢者又は消耗性疾患の患者においては，投与後の患者の状態に十分注意すること。
６．感染症を不顕性化するおそれがあるので，感染による炎症に対して用いる場合には適切な抗菌剤を併用し，観察を十分に行い慎重に投与すること。
７．他の消炎鎮痛剤との併用を避けることが望ましい。
８．高齢者及び小児には副作用の発現に特に注意し，必要最小限の使用にとどめるなど慎重に投与すること。
９．手術前１週間以内にアスピリンを投与した例では失血量が有意に増加したとの報告があるので，術前の投与は慎重に行うこと。
１０．川崎病の急性期に対して投与する場合には，適宜，肝機能検査を行い，異常が認められた場合には減量，休薬等の適切な措置を講ずること。
１１．川崎病患者（川崎病による心血管後遺症を含む）に対して長期投与する場合には，定期的に臨床検査（尿検査，血液検査及び肝機能検査等）を行うこと。また，異常が認められた場合には減量，休薬等の適切な措置を講ずること。


アスピリン「ヒシヤマ」

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → サリチル酸系

一般名 | アスピリン
商品名 | アスピリン「ヒシヤマ」
個別医薬品コード | 1143001X1171
メーカー | ニプロファーマ

項目
内容
効能効果 効能・効果
１．慢性関節リウマチ，リウマチ熱，変形性関節症，強直性脊椎炎，関節周囲炎，結合織炎，術後疼痛，歯痛，症候性神経痛，関節痛，腰痛症，筋肉痛，捻挫痛，打撲痛，痛風による痛み，頭痛，月経痛
２．下記疾患の解熱・鎮痛
急性上気道炎（急性気管支炎を伴う急性上気道炎を含む）
３．川崎病（川崎病による心血管後遺症を含む）
用法用量 用法・用量
効能・効果［１］の場合：通常，成人にはアスピリンとして，１回０．５～１．５ｇ，１日１．０～４．５ｇを経口投与する。
なお，年齢，疾患，症状により適宜増減する。ただし，上記の最高量までとする。
効能・効果［２］の場合：通常，成人にはアスピリンとして，１回０．５～１．５ｇを頓用する。
なお，年齢，症状により適宜増減する。ただし，原則として１日２回までとし，１日最大４．５ｇを限度とする。また，空腹時の投与は避けさせることが望ましい。
効能・効果［３］の場合：急性期有熱期間は，アスピリンとして１日体重１ｋｇあたり３０～５０ｍｇを３回に分けて経口投与する。解熱後の回復期から慢性期は，アスピリンとして１日体重１ｋｇあたり３～５ｍｇを１回経口投与する。
なお，症状に応じて適宜増減する。
用法・用量に関連する使用上の注意
１．原則として川崎病の診断がつき次第，投与を開始することが望ましい。
２．川崎病では発症後数ヵ月間，血小板凝集能が亢進しているので，川崎病の回復期において，本剤を発症後２～３ヵ月間投与し，その後断層心エコー図等の冠動脈検査で冠動脈障害が認められない場合には，本剤の投与を中止すること。冠動脈瘤を形成した症例では，冠動脈瘤の退縮が確認される時期まで投与を継続することが望ましい。
３．川崎病の治療において，低用量では十分な血小板機能の抑制が認められない場合もあるため，適宜，血小板凝集能の測定等を考慮すること。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．川崎病を除く効能又は効果に使用する場合：
（１）．本剤又はサリチル酸系製剤に対し過敏症の既往歴のある患者
（２）．消化性潰瘍のある患者［プロスタグランジン（ＰＧ）生合成抑制作用により，胃の血流量が減少し，消化性潰瘍が悪化することがある。（ただし，「１．慎重投与」の項参照）］
（３）．重篤な血液の異常のある患者［血小板機能障害を起こし，血液の異常が更に悪化するおそれがある。］
（４）．重篤な肝障害のある患者［肝障害が更に悪化するおそれがある。］
（５）．重篤な腎障害のある患者［腎障害が更に悪化するおそれがある。］
（６）．重篤な心機能不全のある患者［腎のＰＧ生合成抑制作用により，浮腫，循環体液量の増加が起こり，心臓の仕事量が増加するため，心機能が更に悪化するおそれがある。］
（７）．アスピリン喘息（非ステロイド性消炎鎮痛剤等による喘息発作の誘発）又はその既往歴のある患者［重篤なアスピリン喘息発作を誘発することがある。］
（８）．出産予定日１２週以内の妊婦（「６．妊婦，産婦，授乳婦等への投与」の項参照）
２．川崎病（川崎病による心血管後遺症を含む）に使用する場合：
（１）．本剤又はサリチル酸系製剤に対し過敏症の既往歴のある患者
（２）．消化性潰瘍のある患者［ＰＧ生合成抑制作用により，胃の血流量が減少し，消化性潰瘍が悪化することがある。（ただし，「１．慎重投与」の項参照）］
（３）．出血傾向のある患者［血小板機能異常が起こることがあるため，出血傾向を助長するおそれがある。］
（４）．アスピリン喘息（非ステロイド性消炎鎮痛剤等による喘息発作の誘発）又はその既往歴のある患者［重篤なアスピリン喘息発作を誘発することがある。］
（５）．出産予定日１２週以内の妊婦（「６．妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 重要な基本的注意
１．サリチル酸系製剤の使用実態は我が国と異なるものの，米国においてサリチル酸系製剤とライ症候群との関連性を示す疫学調査報告があるので，本剤を１５歳未満の水痘，インフルエンザの患者に投与しないことを原則とするが，やむを得ず投与する場合には，慎重に投与し，投与後の患者の状態を十分に観察すること。
（ライ症候群：小児において極めてまれに水痘，インフルエンザ等のウイルス性疾患の先行後，激しい嘔吐，意識障害，痙攣（急性脳浮腫）と肝臓ほか諸臓器の脂肪沈着，ミトコンドリア変形，ＡＳＴ（ＧＯＴ）・ＡＬＴ（ＧＰＴ）・ＬＤＨ・ＣＫ（ＣＰＫ）の急激な上昇，高アンモニア血症，低プロトロンビン血症，低血糖等の症状が短期間に発現する高死亡率の病態である。）
２．解熱鎮痛剤による治療は原因療法ではなく対症療法であることに留意すること。
３．慢性疾患（慢性関節リウマチ，変形性関節症等）に対し本剤を用いる場合には，次の事項を考慮すること。
（１）．長期投与する場合には，定期的に臨床検査（尿検査，血液検査及び肝機能検査等）を行うこと。また，異常が認められた場合には減量，休薬等の適切な措置を講じること。
（２）．薬物療法以外の療法も考慮すること。
４．急性疾患に対し本剤を用いる場合には，次の事項を考慮すること。
（１）．疼痛，発熱の程度を考慮し投与すること。
（２）．原則として同一の薬剤の長期投与を避けること。
（３）．原因療法があればこれを行うこと。
５．患者の状態を十分観察し，副作用の発現に留意すること。過度の体温下降，虚脱，四肢冷却等があらわれることがあるので，特に高熱を伴う小児及び高齢者又は消耗性疾患の患者においては，投与後の患者の状態に十分注意すること。
６．感染症を不顕性化するおそれがあるので，感染による炎症に対して用いる場合には適切な抗菌剤を併用し，観察を十分に行い慎重に投与すること。
７．他の消炎鎮痛剤との併用を避けることが望ましい。（「３．相互作用」の項参照）
８．高齢者及び小児には副作用の発現に特に注意し，必要最小限の使用にとどめるなど慎重に投与すること。
９．手術前１週間以内にアスピリンを投与した例では失血量が有意に増加したとの報告があるので，術前の投与は慎重に行うこと。
１０．川崎病の急性期に対して投与する場合には，適宜，肝機能検査を行い，異常が認められた場合には減量，休薬等の適切な措置を講ずること。
１１．川崎病患者（川崎病による心血管後遺症を含む）に対して長期投与する場合には，定期的に臨床検査（尿検査，血液検査及び肝機能検査等）を行うこと。また，異常が認められた場合には減量，休薬等の適切な措置を講ずること。


アスピリン「ホエイ」

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → サリチル酸系

一般名 | アスピリン
商品名 | アスピリン「ホエイ」
個別医薬品コード | 1143001X1112
メーカー | マイラン製薬

項目
内容
効能効果 効能・効果
１．慢性関節リウマチ，リウマチ熱，変形性関節症，強直性脊椎炎，関節周囲炎，結合織炎，術後疼痛，歯痛，症候性神経痛，関節痛，腰痛症，筋肉痛，捻挫痛，打撲痛，痛風による痛み，頭痛，月経痛
２．下記疾患の解熱・鎮痛
急性上気道炎（急性気管支炎を伴う急性上気道炎を含む）
３．川崎病（川崎病による心血管後遺症を含む）
用法用量 用法・用量
１．の効能・効果に対し：通常，成人にはアスピリンとして，１回０．５～１．５ｇ，１日１．０～４．５ｇを経口投与する。
なお，年齢，疾患，症状により適宜増減する。
ただし，上記の最高量までとする。
２．の効能・効果に対し：通常，成人にはアスピリンとして，１回０．５～１．５ｇを頓用する。
なお，年齢，疾患，症状により適宜増減する。
ただし，原則として１日２回までとし，１日最大４．５ｇを限度とする。また，空腹時の投与は避けさせることが望ましい。
３．の効能・効果に対して：急性期有熱期間は，アスピリンとして１日体重１ｋｇあたり３０～５０ｍｇを３回に分けて経口投与する。解熱後の回復期から慢性期は，アスピリンとして１日体重１ｋｇあたり３～５ｍｇを１回経口投与する。なお，症状に応じて適宜増減する。
用法・用量に関連する使用上の注意
１．原則として川崎病の診断がつき次第，投与を開始することが望ましい１）。
２．川崎病では発症後数ヵ月間，血小板凝集能が亢進しているので，川崎病の回復期において，本剤を発症後２～３ヵ月間投与し，その後断層心エコー図等の冠動脈検査で冠動脈障害が認められない場合には，本剤の投与を中止すること。冠動脈瘤を形成した症例では，冠動脈瘤の退縮が確認される時期まで投与を継続することが望ましい１）２）。
３．川崎病の治療において，低用量では十分な血小板機能の抑制が認められない場合もあるため，適宜，血小板凝集機能の測定等を考慮すること。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．川崎病を除く効能又は効果に使用する場合：
（１）．本剤またはサリチル酸系製剤に対し過敏症の既往歴のある患者
（２）．消化性潰瘍のある患者〔胃出血の発現又は消化性潰瘍が悪化するおそれがある。〕（ただし，「１．慎重投与（１４）」の項参照）
（３）．重篤な血液の異常のある患者〔血小板機能障害をおこし，血液の異常をさらに悪化させるおそれがある。〕（「４．副作用」の項参照）
（４）．重篤な肝障害のある患者〔肝障害をさらに悪化させるおそれがある。〕
（５）．重篤な腎障害のある患者〔腎障害をさらに悪化させるおそれがある。〕
（６）．重篤な心機能不全のある患者〔腎のプロスタグランジン生合成抑制作用により，浮腫，循環体液量の増加がおこり，心臓の仕事量が増加するため，心機能をさらに悪化させるおそれがある。〕
（７）．アスピリン喘息（非ステロイド性消炎鎮痛剤等による喘息発作の誘発）またはその既往歴のある患者〔重篤なアスピリン喘息発作を誘発させることがある。〕
（８）．出産予定日１２週以内の妊婦（「６．妊婦，産婦，授乳婦等への投与」の項参照）
２．川崎病（川崎病による心血管後遺症を含む）に使用する場合：
（１）．本剤またはサリチル酸系製剤に対し過敏症の既往歴のある患者
（２）．消化性潰瘍のある患者〔胃出血の発現または消化性潰瘍が悪化するおそれがある。〕（ただし，「１．慎重投与（１４）」の項参照）
（３）．出血傾向のある患者〔出血を増強するおそれがある。〕
（４）．アスピリン喘息（非ステロイド性消炎鎮痛剤等による喘息発作の誘発）またはその既往歴のある患者〔喘息発作を誘発するおそれがある。〕
（５）．出産予定日１２週以内の妊婦（「６．妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 重要な基本的注意
１．サリチル酸系製剤の使用実態は我が国と異なるものの，米国においてサリチル酸系製剤とライ症候群との関連性を示す疫学調査報告があるので，本剤を１５歳未満の水痘，インフルエンザの患者に投与しないことを原則とするが，やむを得ず投与する場合には慎重に投与し，投与後の患者の状態を十分に観察すること。〔ライ症候群：小児においてきわめてまれに水痘，インフルエンザ等のウイルス性疾患の先行後，激しい嘔吐，意識障害，痙れん（急性脳浮腫）と肝臓ほか諸臓器の脂肪沈着，ミトコンドリア変形，ＡＳＴ（ＧＯＴ）・ＡＬＴ（ＧＰＴ）・ＬＤＨ・ＣＫ（ＣＰＫ）の急激な上昇，高アンモニア血症，低プロトロンビン血症，低血糖等の症状が短期間に発現する高死亡率の病態である３）。〕
２．解熱鎮痛剤による治療は原因療法ではなく対症療法であることに留意すること。
３．慢性疾患（慢性関節リウマチ，変形性関節症等）に対し本剤を用いる場合には，次の事項を考慮すること。
（１）．長期投与する場合には，定期的に臨床検査（尿検査，血液検査および肝機能検査等）を行うこと。また，異常が認められた場合には減量，休薬等の適切な措置を講じること。
（２）．薬物療法以外の療法も考慮すること。
４．急性疾患に対し本剤を用いる場合には，次の事項を考慮すること。
（１）．疼痛，発熱の程度を考慮し投与すること。
（２）．原則として同一の薬剤の長期投与をさけること。
（３）．原因療法があればこれを行うこと。
５．患者の状態を十分観察し，副作用の発現に留意すること。過度の体温下降，虚脱，四肢冷却等があらわれることがあるので，特に高熱をともなう小児および高齢者または消耗性疾患の患者においては，投与後の患者の状態に十分注意すること。
６．感染症を不顕性化するおそれがあるので，感染による炎症に対して用いる場合には適切な抗菌剤を併用し，観察を十分に行い慎重に投与すること。
７．他の消炎鎮痛剤との併用はさけることが望ましい。（「３．相互作用」の項参照）
８．高齢者および小児には副作用の発現に特に注意し，必要最小限の使用にとどめるなど慎重に投与すること。
９．手術前１週間以内にアスピリンを投与した例では失血量が有意に増加したとの報告４）があるので，術前の投与は慎重に行うこと。
１０．川崎病の急性期に対して投与する場合には，適宜，肝機能検査を行い異常が認められた場合には減量，休薬等の適切な措置を講ずること。
１１．川崎病患者（川崎病による心血管後遺症を含む）に対して長期間投与する場合には，定期的に臨床検査（尿検査，血液検査及び肝機能検査等）を行うこと。また，異常が認められた場合には，減量，休薬等の適切な措置を講ずること。


アスピリン「メタル」

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → サリチル酸系

一般名 | アスピリン
商品名 | アスピリン「メタル」
個別医薬品コード | 1143001X1104
メーカー | 中北

項目
内容
効能効果
用法用量 効能・効果及び用法・用量
効能・効果 | 用法・用量
［１］関節リウマチ，リウマチ熱，変形性関節症，強直性脊椎炎，関節周囲炎，結合織炎，術後疼痛，歯痛，症候性神経痛，関節痛，腰痛症，筋肉痛，捻挫痛，打撲痛，痛風による痛み，頭痛，月経痛 | ［１］通常，成人にはアスピリンとして，１回０．５～１．５ｇ，１日１．０～４．５ｇを経口投与する。 なお，年齢，疾患，症状により適宜増減する。 ただし，上記の最高量までとする。
［２］下記疾患の解熱・鎮痛 急性上気道炎（急性気管支炎を伴う急性上気道炎を含む） | ［２］通常，成人にはアスピリンとして，１回０．５～１．５ｇを頓用する。 なお，年齢，疾患，症状により適宜増減する。 ただし，原則として１日２回までとし，１日最大４．５ｇを限度とする。 また，空腹時の投与は避けることが望ましい。
［３］川崎病（川崎病による心血管後遺症を含む） | ［３］急性期有熱期間は，アスピリンとして１日体重１ｋｇあたり３０～５０ｍｇを３回に分けて経口投与する。解熱後の回復期から慢性期は，アスピリンとして１日体重１ｋｇあたり３～５ｍｇを１回経口投与する。なお，症状に応じて適宜増減する。

用法・用量に関連する使用上の注意
１．原則として川崎病の診断がつき次第，投与を開始することが望ましい１）。
２．川崎病では発症後数ヵ月間，血小板凝集能が亢進しているので，川崎病の回復期において，本剤を発症後２～３ヵ月間投与し，その後断層心エコー図等の冠動脈検査で冠動脈障害が認められない場合には，本剤の投与を中止すること。冠動脈瘤を形成した症例では，冠動脈瘤の退縮が確認される時期まで投与を継続することが望ましい１）２）。
３．川崎病の治療において，低用量では十分な血小板機能の抑制が認められない場合もあるため，適宜，血小板凝集能の測定等を考慮すること。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．川崎病を除く効能・効果に使用する場合：
（１）．本剤又はサリチル酸系製剤に対し過敏症の既往歴のある患者
（２）．消化性潰瘍のある患者〔胃出血の発現又は消化性潰瘍が悪化するおそれがある。〕（ただし，「慎重投与（１３）」の項参照）
（３）．重篤な血液の異常のある患者〔血液の異常を悪化させるおそれがある。〕
（４）．重篤な肝障害のある患者〔肝障害を悪化させるおそれがある。〕
（５）．重篤な腎障害のある患者〔腎障害を悪化させるおそれがある。〕
（６）．重篤な心機能不全のある患者〔心機能を悪化させるおそれがある。〕
（７）．アスピリン喘息（非ステロイド性消炎鎮痛剤等による喘息発作の誘発）又はその既往歴のある患者〔喘息発作を誘発するおそれがある。〕
（８）．出産予定日１２週以内の妊婦（「６．妊婦，産婦，授乳婦等への投与」の項参照）
２．川崎病（川崎病による心血管後遺症を含む）に使用する場合：
（１）．本剤又はサリチル酸系製剤に対し過敏症の既往歴のある患者
（２）．消化性潰瘍のある患者〔胃出血の発現又は消化性潰瘍が悪化するおそれがある。〕（ただし，「慎重投与（１３）」の項参照）
（３）．出血傾向のある患者〔出血を増強するおそれがある。〕
（４）．アスピリン喘息（非ステロイド性消炎鎮痛剤等による喘息発作の誘発）又はその既往歴のある患者〔喘息発作を誘発するおそれがある。〕
（５）．出産予定日１２週以内の妊婦〔海外での大規模な疫学調査では，妊娠中のアスピリン服用と先天異常児出産の因果関係は否定的であるが，長期連用した場合は，母体の貧血，産前産後の出血，分娩時間の延長，難産，死産，新生児の体重減少・死亡などの危険が高くなるおそれを否定できない。〕
一般的注意 重要な基本的注意
１．サリチル酸系製剤の使用実態は我が国と異なるものの，米国においてサリチル酸系製剤とライ症候群との関連性を示す疫学調査報告があるので，本剤を１５歳未満の水痘，インフルエンザの患者に投与しないことを原則とするが，やむを得ず投与する場合には慎重に投与し，投与後の患者の状態を十分に観察すること。［ライ症候群：小児において極めてまれに水痘，インフルエンザ等のウイルス性疾患の先行後，激しい嘔吐，意識障害，痙攣（急性脳浮腫）と肝臓ほか諸臓器の脂肪沈着，ミトコンドリア変形，ＡＳＴ（ＧＯＴ）・ＡＬＴ（ＧＰＴ）・ＬＤＨ・ＣＫ（ＣＰＫ）の急激な上昇，高アンモニア血症，低プロトロンビン血症，低血糖等の症状が短期間に発現する高死亡率の病態である。］
２．解熱鎮痛剤による治療は原因療法ではなく対症療法であることに留意すること。
３．慢性疾患（関節リウマチ，変形性関節症等）に対し本剤を用いる場合には，次の事項を考慮すること。
（１）．長期投与する場合には定期的に臨床検査（尿検査，血液検査及び肝機能検査等）を行うこと。
また，異常が認められた場合には減量，休薬等の適切な措置を講ずること。
（２）．薬物療法以外の療法も考慮すること。
４．急性疾患に対し本剤を用いる場合には，次の事項を考慮すること。
（１）．疼痛，発熱の程度を考慮し投与すること。
（２）．原則として同一の薬剤の長期投与を避けること。
（３）．原因療法があればこれを行うこと。
５．患者の状態を十分観察し，副作用の発現に留意すること。過度の体温下降，虚脱，四肢冷却等があらわれることがあるので，特に高熱を伴う小児及び高齢者又は消耗性疾患の患者においては，投与後の患者の状態に十分注意すること。
６．感染症を不顕性化するおそれがあるので，感染による炎症に対して用いる場合には適切な抗菌剤を併用し，観察を十分に行い慎重に投与すること。
７．他の消炎鎮痛剤との併用は避けることが望ましい。（「３．相互作用」の項参照）
８．高齢者及び小児には副作用の発現に特に注意し，必要最小限の使用にとどめるなど慎重に投与すること。
９．手術前１週間以内にアスピリンを投与した例では失血量が有意に増加したとの報告があるので，術前の投与は慎重に行うこと３）。
１０．川崎病の急性期に対して投与する場合には，適宜，肝機能検査を行い異常が認められた場合には減量，休薬等の適切な措置を講ずること。
１１．川崎病患者（川崎病による心血管後遺症を含む）に対して長期間投与する場合には，定期的に臨床検査（尿検査，血液検査及び肝機能検査等）を行うこと。また，異常が認められた場合には減量，休薬等の適切な措置を講ずること。


アスピリン「ヨシダ」

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → サリチル酸系

一般名 | アスピリン
商品名 | アスピリン「ヨシダ」
個別医薬品コード | 1143001X1201
メーカー | 吉田製薬

項目
内容
効能効果 効能・効果
１．慢性関節リウマチ，リウマチ熱，変形性関節症，強直性脊椎炎，関節周囲炎，結合織炎，術後疼痛，歯痛，症候性神経痛，関節痛，腰痛症，筋肉痛，捻挫痛，打撲痛，痛風による痛み，頭痛，月経痛
２．下記疾患の解熱・鎮痛
急性上気道炎（急性気管支炎を伴う急性上気道炎を含む）
３．川崎病（川崎病による心血管後遺症を含む）
用法用量 用法・用量
１．通常，成人にはアスピリンとして，１回０．５～１．５ｇ，１日１．０～４．５ｇを経口投与する。なお，年齢，疾患，症状により適宜増減する。ただし，上記の最高量までとする。
２．通常，成人にはアスピリンとして，１回０．５～１．５ｇを頓用する。なお，年齢，症状により適宜増減する。ただし，原則として１日２回までとし，１日最大４．５ｇを限度とする。
また，空腹時の投与は避けさせることが望ましい。
３．急性期有熱期間は，アスピリンとして１日体重１ｋｇあたり３０～５０ｍｇを３回に分けて経口投与する。解熱後の回復期から慢性期は，アスピリンとして１日体重１ｋｇあたり３～５ｍｇを１回経口投与する。なお，症状に応じて適宜増減する。
用法・用量に関連する使用上の注意
１．原則として川崎病の診断がつき次第，投与を開始することが望ましい１）。
２．川崎病では発症後数ヵ月間，血小板凝集能が亢進しているので，川崎病の回復期において，本剤を発症後２～３ヵ月間投与し，その後断層心エコー図等の冠動脈検査で冠動脈障害が認められない場合には，本剤の投与を中止すること。冠動脈瘤を形成した症例では，冠動脈瘤の退縮が確認される時期まで投与を継続することが望ましい１）２）。
３．川崎病の治療において，低用量では十分な血小板機能の抑制が認められない場合もあるため，適宜，血小板凝集能の測定等を考慮すること。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．川崎病を除く効能又は効果に使用する場合：
（１）．本剤又はサリチル酸系製剤に対し過敏症の既往歴のある患者
（２）．消化性潰瘍のある患者〔胃出血の発現又は消化性潰瘍を悪化させるおそれがある。〕（ただし，「１．慎重投与」の項参照）
（３）．重篤な血液の異常のある患者〔血液の異常を悪化させるおそれがある。〕
（４）．重篤な肝障害のある患者〔肝障害を悪化させるおそれがある。〕
（５）．重篤な腎障害のある患者〔腎障害を悪化させるおそれがある。〕
（６）．重篤な心機能不全のある患者〔心機能を悪化させるおそれがある。〕
（７）．アスピリン喘息（非ステロイド性消炎鎮痛剤等による喘息発作の誘発）又はその既往歴のある患者〔喘息発作を誘発するおそれがある。〕
（８）．出産予定日１２週以内の妊婦（「６．妊婦，産婦，授乳婦等への投与」の項参照）
２．川崎病（川崎病による心血管後遺症を含む）に使用する場合：
（１）．本剤又はサリチル酸系製剤に対し過敏症の既往歴のある患者
（２）．消化性潰瘍のある患者〔胃出血の発現又は消化性潰瘍が悪化するおそれがある。〕（ただし，「１．慎重投与」の項参照）
（３）．出血傾向のある患者〔出血を増強するおそれがある。〕
（４）．アスピリン喘息（非ステロイド性消炎鎮痛剤等による喘息発作の誘発）又はその既往歴のある患者〔喘息発作を誘発するおそれがある。〕
（５）．出産予定日１２週以内の妊婦〔海外での大規模な疫学調査では，妊娠中のアスピリン服用と先天異常児出産の因果関係は否定的であるが，長期連用した場合は，母体の貧血，産前産後の出血，分娩時間の延長，難産，死産，新生児の体重減少・死亡などの危険が高くなるおそれを否定できない。〕
一般的注意 重要な基本的注意
１．サリチル酸系製剤の使用実態は我が国と異なるものの，米国においてサリチル酸製剤とライ症候群との関連性を示す疫学調査報告があるので，本剤を　１５歳未満の水痘，インフルエンザの患者に投与しないことを原則とするが，やむを得ず投与する場合には，慎重に投与し，投与後の患者の状態を十分に観察すること。〔ライ症候群：小児において極めてまれに水痘，インフルエンザ等のウイルス性疾患の先行後，激しい嘔吐，意識障害，痙攣（急性脳浮腫）と肝臓ほか諸臓器の脂肪沈着，ミトコンドリア変形，ＡＳＴ（ＧＯＴ）・ＡＬＴ（ＧＰＴ）・ＬＤＨ・ＣＫ（ＣＰＫ）の急激な上昇，高アンモニア血症，低プロトロンビン血症，低血糖症等の症状が短期間に発現する高死亡率の病態である〕
２．解熱鎮痛剤による治療は原因療法ではなく対症療法であることに留意すること。
３．慢性疾患（慢性関節リウマチ，変形性関節症等）に対し本剤を用いる場合には，次の事項を考慮すること。
（１）．長期投与する場合には定期的に臨床検査（尿検査，血液検査及び肝機能検査等）を行うこと。
また，異常が認められた場合には減量，休薬等の適切な措置を講ずること。
（２）．薬物療法以外の療法も考慮すること。
４．急性疾患に対し本剤を用いる場合には，次の事項を考慮すること。
（１）．疼痛，発熱の程度を考慮し投与すること。
（２）．原則として同一の薬剤の長期投与を避けること。
（３）．原因療法があればこれを行うこと。
５．患者の状態を十分観察し，副作用の発現に留意すること。
過度の体温下降，虚脱，四肢冷却等があらわれることがあるので，特に高熱を伴う小児及び高齢者又は消耗性疾患の患者においては，投与後の患者の状態に十分注意すること。
６．感染症を不顕性化するおそれがあるので，感染による炎症に対して用いる場合には適切な抗菌剤を併用し，観察を十分に行い慎重に投与すること。
７．他の消炎鎮痛剤との併用は避けることが望ましい。（「３．相互作用」の項参照）
８．高齢者及び小児には副作用の発現に特に注意し，必要最小限の使用にとどめるなど慎重に投与すること。
９．手術前１週間以内にアスピリンを投与した例では失血量が有意に増加したとの報告があるので，術前の投与は慎重に行うこと。
１０．川崎病の急性期に対して投与する場合には，適宜，肝機能検査を行い異常が認められた場合には減量，休薬等の適切な措置を講ずること。
１１．川崎病患者（川崎病による心血管後遺症を含む）に対して長期間投与する場合には，定期的に臨床検査（尿検査，血液検査及び肝機能検査等）を行うこと。また，異常が認められた場合には，減量，休薬等の適切な措置を講ずること。


アスピリン原末「マルイシ」

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → サリチル酸系

一般名 | アスピリン
商品名 | アスピリン原末「マルイシ」
個別医薬品コード | 1143001X1236
メーカー | 丸石：大阪

項目
内容
効能効果
用法用量 効能効果及び用法用量
効能・効果 | 用法・用量
慢性関節リウマチ，リウマチ熱，変形性関節症，強直性脊椎炎，関節周囲炎，結合織炎，術後疼痛，歯痛，症候性神経痛，関節痛，腰痛症，筋肉痛，捻挫痛，打撲痛，痛風による痛み，頭痛，月経痛 | 通常，成人にはアスピリンとして，１回０．５～１．５ｇ，１日１．０～４．５ｇを経口投与する。 なお，年齢，疾患，症状により適宜増減する。 ただし，上記の最高量までとする。
下記疾患の解熱・鎮痛 急性上気道炎（急性気管支炎を伴う急性上気道炎を含む） | 通常，成人にはアスピリンとして，１回０．５～１．５ｇを頓用する。 なお，年齢，症状により適宜増減する。 ただし，原則として１日２回までとし，１日最大４．５ｇを限度とする。また，空腹時の投与は避けさせることが望ましい。
川崎病（川崎病による心血管後遺症を含む） | 急性期有熱期間は，アスピリンとして１日体重１ｋｇあたり３０～５０ｍｇを３回に分けて経口投与する。解熱後の回復期から慢性期は，アスピリンとして１日体重１ｋｇあたり３～５ｍｇを１回経口投与する。 なお，症状に応じて適宜増減する。

用法・用量に関連する使用上の注意
１．原則として川崎病の診断がつき次第，投与を開始することが望ましい。１）
２．川崎病では発症後数ヵ月間，血小板凝集能が亢進しているので，川崎病の回復期において，本剤を発症後２～３ヵ月間投与し，その後断層心エコー図等の冠動脈検査で冠動脈障害が認められない場合には，本剤の投与を中止すること。冠動脈瘤を形成した症例では，冠動脈瘤の退縮が確認される時期まで投与を継続することが望ましい。１）２）
３．川崎病の治療において，低用量では十分な血小板機能の抑制が認められない場合もあるため，適宜，血小板凝集能の測定等を考慮すること。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．川崎病を除く効能または効果に使用する場合：
（１）．本剤またはサリチル酸系製剤に対し過敏症の既往歴のある患者
（２）．消化性潰瘍のある患者［プロスタグランジン生合成の抑制により，胃の血流量が減少し，消化性潰瘍を悪化させるおそれがある。］（ただし，「１．慎重投与」の項参照）
（３）．重篤な血液の異常のある患者［血小板機能障害を起こし，血液の異常をさらに悪化させるおそれがある。］（「４．副作用」の項参照）
（４）．重篤な肝障害のある患者［肝障害をさらに悪化させるおそれがある。］
（５）．重篤な腎障害のある患者［腎障害をさらに悪化させるおそれがある。］
（６）．重篤な心機能不全のある患者［腎のプロスタグランジン生合成を抑制し，浮腫，循環体液量の増加が起こり，心臓の仕事量が増加するため，心機能をさらに悪化させるおそれがある。］
（７）．アスピリン喘息（非ステロイド性消炎鎮痛剤等による喘息発作の誘発），またはその既往歴のある患者［重症の喘息発作を誘発させるおそれがある。］
（８）．出産予定日１２週以内の妊婦（「６．妊婦，産婦，授乳婦等への投与」の項参照）
２．川崎病（川崎病による心血管後遺症を含む）に使用する場合：
（１）．本剤またはサリチル酸系製剤に対し過敏症の既往歴のある患者
（２）．消化性潰瘍のある患者［プロスタグランジン生合成の抑制により，胃の血流量が減少し，消化性潰瘍を悪化させるおそれがある。］（ただし，「１．慎重投与」の項参照）
（３）．出血傾向のある患者［血小板機能異常が起こることがあるため，出血傾向を助長するおそれがある。］
（４）．アスピリン喘息（非ステロイド性消炎鎮痛剤等による喘息発作の誘発），またはその既往歴のある患者［重症の喘息発作を誘発させるおそれがある。］
（５）．出産予定日１２週以内の妊婦（「６．妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 重要な基本的注意
１．サリチル酸系製剤の使用実態は我が国と異なるものの，米国においてサリチル酸系製剤とライ症候群との関連性を示す疫学調査報告があるので，本剤を１５才未満の水痘，インフルエンザの患者に投与しないことを原則とするが，やむを得ず投与する場合には，慎重に投与し，投与後の患者の状態を十分に観察すること３）。［ライ症候群：小児において極めてまれに水痘，インフルエンザ等のウイルス性疾患の先行後，激しい嘔吐，意識障害，痙攣（急性脳浮腫）と肝臓ほか諸臓器の脂肪沈着，ミトコンドリア変形，ＡＳＴ（ＧＯＴ）・ＡＬＴ（ＧＰＴ）・ＬＤＨ・ＣＫ（ＣＰＫ）の急激な上昇，高アンモニア血症，低プロトロンビン血症，低血糖等の症状が短期間に発現する高死亡率の病態である。］
２．解熱鎮痛剤による治療は原因療法ではなく対症療法であることに留意すること。
３．慢性疾患（慢性関節リウマチ，変形性関節症等）に対し本剤を用いる場合には，次の事項を考慮すること。
（１）．長期投与する場合には，定期的に臨床検査（尿検査，血液検査及び肝機能検査等）を行うこと。また，異常が認められた場合には減量，休薬等の適切な措置を講ずること。
（２）．薬物療法以外の療法も考慮すること。
４．急性疾患に対し本剤を用いる場合には，次の事項を考慮すること。
（１）．疼痛，発熱の程度を考慮し投与すること。
（２）．原則として同一の薬剤の長期投与を避けること。
（３）．原因療法があればこれを行うこと。
５．患者の状態を十分観察し，副作用の発現に留意すること。過度の体温下降，虚脱，四肢冷却等があらわれることがあるので，特に高熱を伴う小児及び高齢者または消耗性疾患の患者においては，投与後の患者の状態に十分注意すること。
６．感染症を不顕性化するおそれがあるので，感染による炎症に対して用いる場合には適切な抗菌剤を併用し，観察を十分に行い慎重に投与すること。
７．他の消炎鎮痛剤との併用を避けることが望ましい。（「３．相互作用」の項参照）
８．高齢者及び小児には副作用の発現に特に注意し，必要最小限の使用にとどめるなど慎重に投与すること。
９．手術前１週間以内にアスピリンを投与した例では失血量が有意に増加したとの報告があるので，術前の投与は慎重に行うこと。
１０．川崎病の急性期に対して投与する場合には，適宜，肝機能検査を行い，異常が認められた場合には減量，休薬等の適切な措置を講ずること。
１１．川崎病患者（川崎病による心血管後遺症を含む）に対して長期投与する場合には，定期的に臨床検査（尿検査，血液検査及び肝機能検査等）を行うこと。また，異常が認められた場合には減量，休薬等の適切な措置を講ずること。


アスピリン＊（山善）

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → サリチル酸系

一般名 | アスピリン
商品名 | アスピリン＊（山善）
個別医薬品コード | 1143001X1147
メーカー | 山善

項目
内容
効能効果 効能・効果
１．慢性関節リウマチ，リウマチ熱，変形性関節症，強直性脊椎炎，関節周囲炎，結合織炎，術後疼痛，歯痛，症候性神経痛，関節痛，腰痛症，筋肉痛，捻挫痛，打撲痛，痛風による痛み，頭痛，月経痛
２．下記疾患の解熱・鎮痛
急性上気道炎（急性気管支炎を伴う急性上気道炎を含む）
３．川崎病（川崎病による心血管後遺症を含む）
用法用量 用法・用量
１．通常，成人にはアスピリンとして，１回０．５～１．５ｇ，１日１．０～４．５ｇを経口投与する。なお，年齢，疾患，症状により適宜増減する。ただし，上記の最高量までとする。
２．通常，成人にはアスピリンとして，１回０．５～１．５ｇを頓用する。なお，年齢，症状により適宜増減する。ただし，原則として１日２回までとし，１日最大４．５ｇを限度とする。また，空腹時の投与は避けさせることが望ましい。
３．急性期有熱期間は，アスピリンとして１日体重１ｋｇあたり３０～５０ｍｇを３回に分けて経口投与する。解熱後の回復期から慢性期は，アスピリンとして１日体重１ｋｇあたり３～５ｍｇを１回経口投与する。なお，症状に応じて適宜増減する。
用法・用量に関連する使用上の注意
１．原則として川崎病の診断がつき次第，投与を開始することが望ましい１）。
２．川崎病では発症後数ヵ月間，血小板凝集能が亢進しているので，川崎病の回復期において，本剤を発症後２～３ヵ月間投与し，その後断層心エコー図等の冠動脈検査で冠動脈障害が認められない場合には，本剤の投与を中止すること。冠動脈瘤を形成した症例では，冠動脈瘤の退縮が確認される時期まで投与を継続することが望ましい１）２）。
３．川崎病の治療において，低用量では十分な血小板機能の抑制が認められない場合もあるため，適宜，血小板凝集能の測定等を考慮すること。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．本剤又はサリチル酸系製剤に対し過敏症の既往歴のある患者
２．消化性潰瘍のある患者（ただし，「１．慎重投与」の項参照）〔プロスタグランジン生合成の抑制により，胃の血流量が減少し消化性潰瘍を悪化させるおそれがある。〕
３．重篤な血液の異常のある患者〔血小板機能障害を起こし血液の異常をさらに悪化させるおそれがある。〕
４．重篤な肝障害のある患者〔肝障害をさらに悪化させるおそれがある。〕
５．重篤な腎障害のある患者〔腎障害をさらに悪化させるおそれがある。〕
６．重篤な心機能不全のある患者〔腎のプロスタグランジン生合成を抑制し，浮腫，循環体液量の増加が起こり，心臓の仕事量が増加するため，心機能をさらに悪化させるおそれがある。〕
７．アスピリン喘息（非ステロイド性消炎鎮痛剤等による喘息発作の誘発）又はその既往歴のある患者〔重篤な喘息発作を誘発させるおそれがある。〕
８．出産予定日１２週以内の妊婦（「６．妊婦，産婦，授乳婦等への投与」の項参照）
９．川崎病（川崎病による心血管後遺症を含む）に使用する場合で出血傾向のある患者〔血小板機能異常が起こることがあるために，出血傾向を助長するおそれがある。〕
一般的注意 重要な基本的注意
１．サリチル酸系製剤の使用実態は我が国と異なるものの，米国においてサリチル酸系製剤とライ症候群との関連性を示す疫学調査報告があるので，本剤を１５才未満の水痘，インフルエンザの患者に投与しないことを原則とするが，やむを得ず投与する場合には，慎重に投与し，投与後の患者の状態を十分に観察する。〔ライ症候群：小児において極めてまれに水痘，インフルエンザ等のウイルス性疾患の先行後，激しい嘔吐，意識障害，痙攣（急性脳浮腫）と肝臓ほか諸臓器の脂肪沈着，ミトコンドリア変形，ＡＳＴ（ＧＯＴ）・ＡＬＴ（ＧＰＴ）・ＬＤＨ・ＣＫ（ＣＰＫ）の急激な上昇，高アンモニア血症，低プロトロンビン血症，低血糖等の症状が短期間に発現する高死亡率の病態である。〕
２．解熱鎮痛剤による治療は原因療法ではなく対症療法であることに留意する。
３．慢性疾患（慢性関節リウマチ，変形性関節症等）に対し本剤を用いる場合には，次の事項を考慮する。
（１）．長期投与する場合には定期的に臨床検査（尿検査，血液検査及び肝機能検査等）を行う。
また，異常が認められた場合には減量，休薬等の適切な措置を講ずる。
（２）．薬物療法以外の療法も考慮する。
４．急性疾患に対し本剤を用いる場合には，次の事項を考慮する。
（１）．疼痛，発熱の程度を考慮し投与する。
（２）．原則として同一の薬剤の長期投与を避ける。
（３）．原因療法があればこれを行う。
５．患者の状態を十分観察し，副作用の発現に留意する。過度の体温下降，虚脱，四肢冷却等があらわれることがあるので，特に高熱を伴う小児及び高齢者又は消耗性疾患の患者においては，投与後の患者の状態に十分注意する。
６．感染症を不顕性化するおそれがあるので，感染による炎症に対して用いる場合には適切な抗菌剤を併用し，観察を十分に行い慎重に投与する。
７．他の消炎鎮痛剤との併用を避けることが望ましい。（「３．相互作用」の項参照）
８．高齢者及び小児には副作用の発現に特に注意し，必要最小限の使用にとどめるなど慎重に投与する。
９．手術前１週間以内にアスピリンを投与した例では失血量が有意に増加したとの報告があるので，術前の投与は慎重に行う。
１０．川崎病患者（川崎病による心血管後遺症を含む）に対し本剤を用いる場合には，次の適切な措置を講じる。
（１）．川崎病の急性期に投与する場合には，適宜，肝機能検査を行い，異常が認められた場合には減量，休薬等の適切な措置を講じる。
（２）．長期投与する場合には，定期的に臨床検査（尿検査，血液検査及び肝機能検査等）を行う。また，異常が認められた場合には減量，休薬等の適切な措置を講じる。


アスピリン．ＯＹ

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → サリチル酸系

一般名 | アスピリン
商品名 | アスピリン．ＯＹ
個別医薬品コード | 1143001X1210
メーカー | 日医工ファーマ

項目
内容
効能効果
用法用量 効能効果及び用法用量
効能・効果 | 用法・用量
関節リウマチ，リウマチ熱，変形性関節症，強直性脊椎炎，関節周囲炎，結合織炎，術後疼痛，歯痛，症候性神経痛，関節痛，腰痛症，筋肉痛，捻挫痛，打撲痛，痛風による痛み，頭痛，月経痛 | 通常，成人にはアスピリンとして，１回０．５～１．５ｇ，１日１．０～４．５ｇを経口投与する。なお，年齢，疾患，症状により適宜増減する。ただし，上記の最高量までとする。
下記疾患の解熱・鎮痛 急性上気道炎（急性気管支炎を伴う急性上気道炎を含む） | 通常，成人にはアスピリンとして，１回０．５～１．５ｇを頓用する。なお，年齢，症状により適宜増減する。ただし，原則として１日２回までとし，１日最大４．５ｇを限度とする。また，空腹時の投与は避けさせることが望ましい。
川崎病（川崎病による心血管後遺症を含む） | 急性期有熱期間は，アスピリンとして１日体重１ｋｇあたり３０～５０ｍｇを３回に分けて経口投与する。解熱後の回復期から慢性期は，アスピリンとして１日体重１ｋｇあたり３～５ｍｇを１回経口投与する。 なお，症状に応じて適宜増減する。

用法・用量に関連する使用上の注意
１．原則として川崎病の診断がつき次第，投与を開始することが望ましい。
２．川崎病では発症後数ヵ月間，血小板凝集能が亢進しているので，川崎病の回復期において，本剤を発症後２～３ヵ月間投与し，その後断層心エコー図等の冠動脈検査で冠動脈障害が認められない場合には，本剤の投与を中止すること。冠動脈瘤を形成した症例では，冠動脈瘤の退縮が確認される時期まで投与を継続することが望ましい。
３．川崎病の治療において，低用量では十分な血小板機能の抑制が認められない場合もあるため，適宜，血小板凝集能の測定等を考慮すること。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．川崎病を除く効能又は効果に使用する場合：
（１）．本剤又はサリチル酸系製剤に対し過敏症の既往歴のある患者
（２）．消化性潰瘍のある患者［プロスタグランジン生合成抑制作用により，胃の血流量が減少し，消化性潰瘍を悪化させることがある。］（ただし，「慎重投与」の項参照）
（３）．重篤な血液の異常のある患者［血小板機能障害を起こし，血液の異常を更に悪化させるおそれがある。］
（４）．重篤な肝障害のある患者［肝障害を更に悪化させるおそれがある。］
（５）．重篤な腎障害のある患者［腎障害を更に悪化させるおそれがある。］
（６）．重篤な心機能不全のある患者［腎のプロスタグランジン生合成抑制作用により，浮腫，循環体液量の増加が起こり，心臓の仕事量が増加するため，心機能を更に悪化させるおそれがある。］
（７）．アスピリン喘息（非ステロイド性消炎鎮痛剤等による喘息発作の誘発）又はその既往歴のある患者［重篤なアスピリン喘息発作を誘発させることがある。］
（８）．出産予定日１２週以内の妊婦（「妊婦，産婦，授乳婦等への投与」の項参照）
２．川崎病（川崎病による心血管後遺症を含む）に使用する場合：
（１）．本剤又はサリチル酸系製剤に対し過敏症の既往歴のある患者
（２）．消化性潰瘍のある患者［プロスタグランジン生合成の抑制作用により，胃の血流量が減少し，消化性潰瘍を悪化させるおそれがある。］（ただし，「慎重投与」の項参照）
（３）．出血傾向のある患者［血小板機能異常が起こることがあるため，出血傾向を助長するおそれがある。］
（４）．アスピリン喘息（非ステロイド性消炎鎮痛剤等による喘息発作の誘発），又はその既往歴のある患者［重篤なアスピリン喘息発作を誘発させることがある。］
（５）．出産予定日１２週以内の妊婦（「妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 重要な基本的注意
１．サリチル酸系製剤の使用実態は我が国と異なるものの，米国においてサリチル酸系製剤とライ症候群との関連性を示す疫学調査報告があるので，本剤を１５歳未満の水痘，インフルエンザの患者に投与しないことを原則とするが，やむを得ず投与する場合には，慎重に投与し，投与後の患者の状態を十分に観察すること。［ライ症候群：小児において極めてまれに水痘，インフルエンザ等のウイルス性疾患の先行後，激しい嘔吐，意識障害，痙攣（急性脳浮腫）と肝臓ほか諸臓器の脂肪沈着，ミトコンドリア変形，ＡＳＴ（ＧＯＴ）・ＡＬＴ（ＧＰＴ）・ＬＤＨ・ＣＫ（ＣＰＫ）の急激な上昇，高アンモニア血症，低プロトロンビン血症，低血糖等の症状が短期間に発現する高死亡率の病態である。］
２．解熱鎮痛剤による治療は原因療法ではなく対症療法であることに留意すること。
３．慢性疾患（関節リウマチ，変形性関節症等）に対し本剤を用いる場合には，次の事項を考慮すること。
（１）．長期投与する場合には，定期的に臨床検査（尿検査，血液検査及び肝機能検査等）を行うこと。また，異常が認められた場合には減量，休薬等の適切な措置をとること。
（２）．薬物療法以外の療法も考慮すること。
４．急性疾患に対し本剤を用いる場合には，次の事項を考慮すること。
（１）．疼痛，発熱の程度を考慮し投与すること。
（２）．原則として同一の薬剤の長期投与を避けること。
（３）．原因療法があればこれを行うこと。
５．患者の状態を十分観察し，副作用の発現に留意すること。過度の体温下降，虚脱，四肢冷却等があらわれることがあるので，特に高熱を伴う小児及び高齢者又は消耗性疾患の患者においては，投与後の患者の状態に十分注意すること。
６．感染症を不顕性化するおそれがあるので，感染による炎症に対して本剤を用いる場合には適切な抗菌剤を併用し，観察を十分に行い慎重に投与すること。
７．他の消炎鎮痛剤との併用を避けることが望ましい。（「相互作用」の項参照）
８．高齢者及び小児には副作用の発現に特に注意し，必要最小限の使用にとどめるなど慎重に投与すること。
９．手術前１週間以内にアスピリンを投与した例では失血量が有意に増加したとの報告があるので，術前の投与は慎重に行うこと。
１０．川崎病の急性期に対して投与する場合には，適宜，肝機能検査を行い，異常が認められた場合には減量，休薬等の適切な措置をとること。
１１．川崎病患者（川崎病による心血管後遺症を含む）に対して長期投与する場合には，定期的に臨床検査（尿検査，血液検査及び肝機能検査等）を行うこと。また，異常が認められた場合には減量，休薬等の適切な措置をとること。


アスプール液（０．５％）

呼吸器系に作用する薬剤
 → 気管支拡張薬
  → β刺激薬 		呼吸器系に作用する薬剤
 → 気管支喘息治療薬
  → その他
※複数の分類に含まれます。

一般名 | ｄｌ－イソプレナリン塩酸塩
商品名 | アスプール液（０．５％）
個別医薬品コード | 2252700G1025
メーカー | アルフレッサファーマ
アスプール液（０．５％）

項目 | 内容
効能効果 | 効能・効果 下記疾患にもとづく気管支痙攣の緩解 気管支喘息，急性気管支炎，慢性気管支炎，気管支拡張症，肺気腫
用法用量 | 用法・用量 アスプール液（０．５％）：ネブライザーなどを用い，通常，成人１回０．５％液０．６ｍＬ（イソプレナリン塩酸塩として３ｍｇ）を自然呼吸下３～１０分でエアゾル吸入する。なお，年齢，症状により適宜増減する。 用法・用量に関連する使用上の注意 アスプール液（０．５％）：患者に対し，本剤の過度の使用により不整脈，心停止等の重篤な副作用が発現する危険性があることを理解させ，次の事項及びその他必要と考えられる注意を与えること。 （１）．「ネブライザーなどを用い，通常，成人１回０．５％液０．６ｍＬ（イソプレナリン塩酸塩として３ｍｇ）を自然呼吸下３～１０分でエアゾル吸入する。」を守ること。 （２）．発作が重篤で吸入投与の効果が不十分な場合には，可及的速やかに医療機関を受診し治療を求めること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．カテコールアミン製剤（アドレナリン等），エフェドリン製剤，メチルエフェドリン製剤を投与中の患者（「３．相互作用」の（１）項参照） ２．頻脈性不整脈を合併する患者［本剤の心刺激作用により症状が悪化するおそれがある。］ ３．本剤の成分に対し過敏症のある患者
一般的注意 | 重要な基本的注意 １．用法用量どおり正しく使用しても効果が認められない場合には，本剤が適当でないと考えられるので，投与を中止すること。なお，小児に投与する場合には，使用法を正しく指導し，経過の観察を十分に行うこと。 ２．過度に使用を続けた場合，不整脈，場合により心停止を起こすおそれがあり，特に発作発現時の吸入投与の場合には使用が過度になりやすいので十分に注意すること。


アスプール液（１％）

呼吸器系に作用する薬剤
 → 気管支拡張薬
  → β刺激薬 		呼吸器系に作用する薬剤
 → 気管支喘息治療薬
  → その他
※複数の分類に含まれます。

一般名 | ｄｌ－イソプレナリン塩酸塩
商品名 | アスプール液（１％）
個別医薬品コード | 2252700G2021
メーカー | アルフレッサファーマ
アスプール液（１％）

項目 | 内容
効能効果 | 効能・効果 下記疾患にもとづく気管支痙攣の緩解 気管支喘息，急性気管支炎，慢性気管支炎，気管支拡張症，肺気腫
用法用量 | 用法・用量 アスプール液（１％）：ネブライザーなどを用い，通常，成人１回１％液０．３ｍＬ（イソプレナリン塩酸塩として３ｍｇ）を自然呼吸下３～１０分でエアゾル吸入する。なお，年齢，症状により適宜増減する。 用法・用量に関連する使用上の注意 アスプール液（１％）：患者に対し，本剤の過度の使用により不整脈，心停止等の重篤な副作用が発現する危険性があることを理解させ，次の事項及びその他必要と考えられる注意を与えること。 （１）．「ネブライザーなどを用い，通常，成人１回１％液０．３ｍＬ（イソプレナリン塩酸塩として３ｍｇ）を自然呼吸下３～１０分でエアゾル吸入する。」を守ること。 （２）．発作が重篤で吸入投与の効果が不十分な場合には，可及的速やかに医療機関を受診し治療を求めること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．カテコールアミン製剤（アドレナリン等），エフェドリン製剤，メチルエフェドリン製剤を投与中の患者（「３．相互作用」の（１）項参照） ２．頻脈性不整脈を合併する患者［本剤の心刺激作用により症状が悪化するおそれがある。］ ３．本剤の成分に対し過敏症のある患者
一般的注意 | 重要な基本的注意 １．用法用量どおり正しく使用しても効果が認められない場合には，本剤が適当でないと考えられるので，投与を中止すること。なお，小児に投与する場合には，使用法を正しく指導し，経過の観察を十分に行うこと。 ２．過度に使用を続けた場合，不整脈，場合により心停止を起こすおそれがあり，特に発作発現時の吸入投与の場合には使用が過度になりやすいので十分に注意すること。


アスベリンシロップ「調剤用」２％

呼吸器系に作用する薬剤
 → 鎮咳薬
  → 中枢性非麻薬性鎮咳薬

一般名 | チペピジンヒベンズ酸塩
商品名 | アスベリンシロップ「調剤用」２％
個別医薬品コード | 2249003Q2044
メーカー | 田辺三菱製薬
アスベリンシロップ「調剤用」２％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2249003Q2036 | コフデニンＡシロップ「調剤用」 | 大洋

項目
内容
効能効果 効能・効果
下記疾患に伴う咳嗽及び喀痰喀出困難
感冒，上気道炎（咽喉頭炎，鼻カタル），急性気管支炎，慢性気管支炎，肺炎，肺結核，気管支拡張症
用法用量 用法・用量
アスベリンシロップ「調剤用」２％：
通常成人には，チペピジンヒベンズ酸塩として１日６６．５～１３２．９ｍｇ（チペピジンクエン酸塩６０～１２０ｍｇ相当量）を３回に分割経口投与する。
小児には，チペピジンヒベンズ酸塩として１日１歳未満５．５４～２２．１ｍｇ（同５～２０ｍｇ相当量），１歳以上３歳未満１１．１～２７．７ｍｇ（同１０～２５ｍｇ相当量），３歳以上６歳未満１６．６～４４．３ｍｇ（同１５～４０ｍｇ相当量）を３回に分割経口投与する。
なお，年齢・症状により適宜増減する。
［表題］
（１日量剤形換算）
剤形 | １歳未満 | １歳以上３歳未満 | ３歳以上６歳未満 | 成人
シロップ「調剤用」２％ | ０．２５～１ｍＬ | ０．５～１．２５ｍＬ | ０．７５～２ｍＬ | ３～６ｍＬ
警告
禁忌 禁忌（次の患者には投与しないこと）
本剤の成分に対し過敏症の既往歴のある患者
一般的注意


アスベリンシロップ０．５％

呼吸器系に作用する薬剤
 → 鎮咳薬
  → 中枢性非麻薬性鎮咳薬

一般名 | チペピジンヒベンズ酸塩
商品名 | アスベリンシロップ０．５％
個別医薬品コード | 2249003Q1048
メーカー | 田辺三菱製薬
アスベリンシロップ０．５％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2249003Q1056 | アスワートシロップ０．５％ | 大洋

項目
内容
効能効果 効能・効果
下記疾患に伴う咳嗽及び喀痰喀出困難
感冒，上気道炎（咽喉頭炎，鼻カタル），急性気管支炎，慢性気管支炎，肺炎，肺結核，気管支拡張症
用法用量 用法・用量
アスベリンシロップ０．５％：
通常成人には，チペピジンヒベンズ酸塩として１日６６．５～１３２．９ｍｇ（チペピジンクエン酸塩６０～１２０ｍｇ相当量）を３回に分割経口投与する。
小児には，チペピジンヒベンズ酸塩として１日１歳未満５．５４～２２．１ｍｇ（同５～２０ｍｇ相当量），１歳以上３歳未満１１．１～２７．７ｍｇ（同１０～２５ｍｇ相当量），３歳以上６歳未満１６．６～４４．３ｍｇ（同１５～４０ｍｇ相当量）を３回に分割経口投与する。
なお，年齢・症状により適宜増減する。
［表題］
（１日量剤形換算）
剤形 | １歳未満 | １歳以上３歳未満 | ３歳以上６歳未満 | 成人
シロップ０．５％ | １～４ｍＬ | ２～５ｍＬ | ３～８ｍＬ | １２～２４ｍＬ
警告
禁忌 禁忌（次の患者には投与しないこと）
本剤の成分に対し過敏症の既往歴のある患者
一般的注意


アスベリンドライシロップ２％

呼吸器系に作用する薬剤
 → 鎮咳薬
  → 中枢性非麻薬性鎮咳薬

一般名 | チペピジンヒベンズ酸塩
商品名 | アスベリンドライシロップ２％
個別医薬品コード | 2249003R1043
メーカー | 田辺三菱製薬

項目
内容
効能効果 効能・効果
下記疾患に伴う咳嗽及び喀痰喀出困難
感冒，上気道炎（咽喉頭炎，鼻カタル），急性気管支炎，慢性気管支炎，肺炎，肺結核，気管支拡張症
用法用量 用法・用量
アスベリンドライシロップ２％：
通常成人には，チペピジンヒベンズ酸塩として１日６６．５～１３２．９ｍｇ（チペピジンクエン酸塩６０～１２０ｍｇ相当量）を３回に分割経口投与する。
小児には，チペピジンヒベンズ酸塩として１日１歳未満５．５４～２２．１ｍｇ（同５～２０ｍｇ相当量），１歳以上３歳未満１１．１～２７．７ｍｇ（同１０～２５ｍｇ相当量），３歳以上６歳未満１６．６～４４．３ｍｇ（同１５～４０ｍｇ相当量）を３回に分割経口投与する。
なお，年齢・症状により適宜増減する。
［表題］
（１日量剤形換算）
剤形 | １歳未満 | １歳以上３歳未満 | ３歳以上６歳未満 | 成人
ドライシロップ２％ | ０．２５～１ｇ | ０．５～１．２５ｇ | ０．７５～２ｇ | ３～６ｇ
警告
禁忌 禁忌（次の患者には投与しないこと）
本剤の成分に対し過敏症の既往歴のある患者
一般的注意


アスベリン散１０％

呼吸器系に作用する薬剤
 → 鎮咳薬
  → 中枢性非麻薬性鎮咳薬

一般名 | チペピジンヒベンズ酸塩
商品名 | アスベリン散１０％
個別医薬品コード | 2249003B1037
メーカー | 田辺三菱製薬

項目
内容
効能効果 効能・効果
下記疾患に伴う咳嗽及び喀痰喀出困難
感冒，上気道炎（咽喉頭炎，鼻カタル），急性気管支炎，慢性気管支炎，肺炎，肺結核，気管支拡張症
用法用量 用法・用量
アスベリン散１０％：
通常成人には，チペピジンヒベンズ酸塩として１日６６．５～１３２．９ｍｇ（チペピジンクエン酸塩６０～１２０ｍｇ相当量）を３回に分割経口投与する。
小児には，チペピジンヒベンズ酸塩として１日１歳未満５．５４～２２．１ｍｇ（同５～２０ｍｇ相当量），１歳以上３歳未満１１．１～２７．７ｍｇ（同１０～２５ｍｇ相当量），３歳以上６歳未満１６．６～４４．３ｍｇ（同１５～４０ｍｇ相当量）を３回に分割経口投与する。
なお，年齢・症状により適宜増減する。
［表題］
（１日量剤形換算）
剤形 | １歳未満 | １歳以上３歳未満 | ３歳以上６歳未満 | 成人
散１０％ | ０．０５～０．２ｇ | ０．１～０．２５ｇ | ０．１５～０．４ｇ | ０．６～１．２ｇ
警告
禁忌 禁忌（次の患者には投与しないこと）
本剤の成分に対し過敏症の既往歴のある患者
一般的注意


アスベリン錠１０

呼吸器系に作用する薬剤
 → 鎮咳薬
  → 中枢性非麻薬性鎮咳薬

一般名 | チペピジンヒベンズ酸塩
商品名 | アスベリン錠１０
個別医薬品コード | 2249003F1039
メーカー | 田辺三菱製薬
アスベリン錠１０

項目
内容
効能効果 効能・効果
下記疾患に伴う咳嗽及び喀痰喀出困難
感冒，上気道炎（咽喉頭炎，鼻カタル），急性気管支炎，慢性気管支炎，肺炎，肺結核，気管支拡張症
用法用量 用法・用量
アスベリン錠１０：
通常成人には，チペピジンヒベンズ酸塩として１日６６．５～１３２．９ｍｇ（チペピジンクエン酸塩６０～１２０ｍｇ相当量）を３回に分割経口投与する。
なお，年齢・症状により適宜増減する。
［表題］
（１日量剤形換算）
剤形 | １歳未満 | １歳以上３歳未満 | ３歳以上６歳未満 | 成人
錠１０ | － | － | － | ６～１２錠
警告
禁忌 禁忌（次の患者には投与しないこと）
本剤の成分に対し過敏症の既往歴のある患者
一般的注意


アスベリン錠２０

呼吸器系に作用する薬剤
 → 鎮咳薬
  → 中枢性非麻薬性鎮咳薬

一般名 | チペピジンヒベンズ酸塩
商品名 | アスベリン錠２０
個別医薬品コード | 2249003F2027
メーカー | 田辺三菱製薬
アスベリン錠２０

項目
内容
効能効果 効能・効果
下記疾患に伴う咳嗽及び喀痰喀出困難
感冒，上気道炎（咽喉頭炎，鼻カタル），急性気管支炎，慢性気管支炎，肺炎，肺結核，気管支拡張症
用法用量 用法・用量
アスベリン錠２０：
通常成人には，チペピジンヒベンズ酸塩として１日６６．５～１３２．９ｍｇ（チペピジンクエン酸塩６０～１２０ｍｇ相当量）を３回に分割経口投与する。
なお，年齢・症状により適宜増減する。
［表題］
（１日量剤形換算）
剤形 | １歳未満 | １歳以上３歳未満 | ３歳以上６歳未満 | 成人
錠２０ | － | － | － | ３～６錠
警告
禁忌 禁忌（次の患者には投与しないこと）
本剤の成分に対し過敏症の既往歴のある患者
一般的注意


アスペノンカプセル１０

循環器系に作用する薬剤
 → 抗不整脈薬
  → Ｎａチャネル遮断薬

ハイリスク分類
不整脈用剤

一般名 | アプリンジン塩酸塩
商品名 | アスペノンカプセル１０
個別医薬品コード | 2129004M1026
メーカー | バイエル
アスペノンカプセル１０

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2129004M1042 | アプリトーンカプセル１０ | ニプロファーマ

項目 | 内容
効能効果 | 効能・効果 下記の状態で他の抗不整脈薬が使用できないか，又は無効の場合 頻脈性不整脈
用法用量 | 用法・用量 通常，成人にはアプリンジン塩酸塩として，１日４０ｍｇより投与をはじめ，効果が不十分な場合は６０ｍｇまで増量し，１日２～３回に分けて経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な刺激伝導障害（完全房室ブロック等）のある患者［刺激伝導障害を増悪させるおそれがある。］ ２．重篤なうっ血性心不全の患者［心筋収縮力低下により，心不全を悪化させるおそれがある。］ ３．妊婦又は妊娠している可能性のある女性［「妊婦，産婦，授乳婦等への投与」の項参照］
一般的注意 | 重要な基本的注意 １．本剤の投与中に，無顆粒球症，顆粒球減少あるいは白血球減少があらわれることがあるので，定期的に血液検査を行うことが必要であり，異常が認められた場合には投与を中止すること。なお，無顆粒球症による死亡例が報告１）２）されている。 ２．本剤の投与に際しては，頻回に患者の状態を観察し，心電図，脈拍，血圧，心胸比を定期的に調べること。ＰＱの延長，ＱＲＳ幅の増大，ＱＴの延長，徐脈，血圧低下等の異常所見が認められた場合には，直ちに減量又は投与を中止すること。特に，次の患者又は場合には，少量から開始するなど投与量に十分注意するとともに，頻回に心電図検査を実施すること。 （１）．うっ血性心不全の患者又は基礎心疾患（心筋梗塞，弁膜症，心筋症等）があり，心不全を来すおそれのある患者［心室頻拍，心室細動等が発現するおそれが高いので，開始後１～２週間は入院させること。］ （２）．高齢者［「高齢者への投与」の項参照］ （３）．他の抗不整脈薬との併用［有効性，安全性が確立していない。］ ３．本剤の投与中に，ＡＳＴ（ＧＯＴ），ＡＬＴ（ＧＰＴ），Ａｌ－Ｐ，ＬＤＨ等，肝・胆道系酵素値及び総ビリルビンの上昇があらわれることがあるので，定期的に肝機能検査を行うなど観察を十分に行い，異常が認められた場合には投与を中止すること。特に投与初期においては２週間に１回検査を行うことが望ましい。 ４．本剤の投与中に，手指振戦，めまい，ふらつき等の精神神経系症状が発現し，増悪する傾向がある場合には，直ちに減量又は投与を中止すること（精神神経系の症状は用量依存的に発現しやすい）．また，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。 ５．１日用量６０ｍｇを超えて投与する場合，副作用発現の可能性が増大するので注意すること。（本剤は非線形の薬物動態を示すため，増量の際は注意すること。）［「薬物動態」の項参照］ ６．他の抗不整脈薬（ジソピラミドリン酸塩）でテルフェナジンとの併用により，ＱＴ延長，心室性不整脈を起こしたとの報告がある。


アスペノンカプセル２０

循環器系に作用する薬剤
 → 抗不整脈薬
  → Ｎａチャネル遮断薬

ハイリスク分類
不整脈用剤

一般名 | アプリンジン塩酸塩
商品名 | アスペノンカプセル２０
個別医薬品コード | 2129004M2022
メーカー | バイエル
アスペノンカプセル２０

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2129004M2049 | アプリトーンカプセル２０ | ニプロファーマ

項目 | 内容
効能効果 | 効能・効果 下記の状態で他の抗不整脈薬が使用できないか，又は無効の場合 頻脈性不整脈
用法用量 | 用法・用量 通常，成人にはアプリンジン塩酸塩として，１日４０ｍｇより投与をはじめ，効果が不十分な場合は６０ｍｇまで増量し，１日２～３回に分けて経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な刺激伝導障害（完全房室ブロック等）のある患者［刺激伝導障害を増悪させるおそれがある。］ ２．重篤なうっ血性心不全の患者［心筋収縮力低下により，心不全を悪化させるおそれがある。］ ３．妊婦又は妊娠している可能性のある女性［「妊婦，産婦，授乳婦等への投与」の項参照］
一般的注意 | 重要な基本的注意 １．本剤の投与中に，無顆粒球症，顆粒球減少あるいは白血球減少があらわれることがあるので，定期的に血液検査を行うことが必要であり，異常が認められた場合には投与を中止すること。なお，無顆粒球症による死亡例が報告１）２）されている。 ２．本剤の投与に際しては，頻回に患者の状態を観察し，心電図，脈拍，血圧，心胸比を定期的に調べること。ＰＱの延長，ＱＲＳ幅の増大，ＱＴの延長，徐脈，血圧低下等の異常所見が認められた場合には，直ちに減量又は投与を中止すること。特に，次の患者又は場合には，少量から開始するなど投与量に十分注意するとともに，頻回に心電図検査を実施すること。 （１）．うっ血性心不全の患者又は基礎心疾患（心筋梗塞，弁膜症，心筋症等）があり，心不全を来すおそれのある患者［心室頻拍，心室細動等が発現するおそれが高いので，開始後１～２週間は入院させること。］ （２）．高齢者［「高齢者への投与」の項参照］ （３）．他の抗不整脈薬との併用［有効性，安全性が確立していない。］ ３．本剤の投与中に，ＡＳＴ（ＧＯＴ），ＡＬＴ（ＧＰＴ），Ａｌ－Ｐ，ＬＤＨ等，肝・胆道系酵素値及び総ビリルビンの上昇があらわれることがあるので，定期的に肝機能検査を行うなど観察を十分に行い，異常が認められた場合には投与を中止すること。特に投与初期においては２週間に１回検査を行うことが望ましい。 ４．本剤の投与中に，手指振戦，めまい，ふらつき等の精神神経系症状が発現し，増悪する傾向がある場合には，直ちに減量又は投与を中止すること（精神神経系の症状は用量依存的に発現しやすい）．また，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。 ５．１日用量６０ｍｇを超えて投与する場合，副作用発現の可能性が増大するので注意すること。（本剤は非線形の薬物動態を示すため，増量の際は注意すること。）［「薬物動態」の項参照］ ６．他の抗不整脈薬（ジソピラミドリン酸塩）でテルフェナジンとの併用により，ＱＴ延長，心室性不整脈を起こしたとの報告がある。


アズノール・ガーグル顆粒０．４％

その他
 → 歯科・口腔用剤
  → 含嗽薬

一般名 | アズレンスルホン酸ナトリウム水和物
商品名 | アズノール・ガーグル顆粒０．４％
個別医薬品コード | 2260700C1092
メーカー | 日本新薬
アズノール・ガーグル顆粒０．４％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2260700C1106 | アズレン含嗽用顆粒０．４％「日医工」 | 日医工
2260700C1114 | エマーゲン顆粒含嗽用０．４％ | 堀井
2260700C1122 | アテネレン含嗽用顆粒０．４％ | 鶴原
2260700C1130 | 水溶性アズレン含嗽用顆粒０．４％「ＹＤ」 | 陽進堂

項目 | 内容
効能効果 | 効能・効果 咽頭炎，扁桃炎，口内炎，急性歯肉炎，舌炎，口腔創傷
用法用量 | 用法・用量 １回２～３包（アズレンスルホン酸ナトリウム水和物として４～６ｍｇ）を，適量（約１００ｍＬ）の水又は微温湯に溶解し，１日数回含嗽する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


アズノール細粒（０．４％）

消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → 防御因子増強薬

一般名 | アズレンスルホン酸ナトリウム水和物
商品名 | アズノール細粒（０．４％）
個別医薬品コード | 2323001C2020
メーカー | 日本新薬
アズノール細粒（０．４％）

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2323001C2047 | ノズレン細粒０．４％ | ザイダスファーマ

項目 | 内容
効能効果 | 効能・効果 下記疾患における自覚症状及び他覚所見の改善： 胃炎，胃潰瘍
用法用量 | 用法・用量 アズノール細粒（０．４％）： アズレンスルホン酸ナトリウム水和物として，通常成人１回２ｍｇ〔アズノール細粒（０．４％）として０．５ｇ〕を１日３回食前に経口投与する。この際，１回量を約１００ｍＬの水又は微温湯に溶解して経口投与することが望ましい。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


アズノール細粒（１％）

消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → 防御因子増強薬

一般名 | アズレンスルホン酸ナトリウム水和物
商品名 | アズノール細粒（１％）
個別医薬品コード | 2323001C3027
メーカー | 日本新薬
アズノール細粒（１％）

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2323001C3043 | ノズレン細粒１％ | ザイダスファーマ

項目 | 内容
効能効果 | 効能・効果 下記疾患における自覚症状及び他覚所見の改善： 胃炎，胃潰瘍
用法用量 | 用法・用量 アズノール細粒（１％）： アズレンスルホン酸ナトリウム水和物として，通常成人１回２ｍｇ〔アズノール細粒（１％）として０．２ｇ〕を１日３回食前に経口投与する。この際，１回量を約１００ｍＬの水又は微温湯に溶解して経口投与することが望ましい。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


アズノール軟膏０．０３３％

感覚器官用剤
 → 皮膚科用剤
  → 皮膚潰瘍治療薬

一般名 | ジメチルイソプロピルアズレン
商品名 | アズノール軟膏０．０３３％
個別医薬品コード | 2649716M1042
メーカー | 日本新薬
アズノール軟膏０．０３３％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2649716M1034 | ハスレン軟膏０．０３３％ | 大洋

項目 | 内容
効能効果 | 効能・効果 湿疹 熱傷・その他の疾患によるびらん及び潰瘍
用法用量 | 用法・用量 通常，症状により適量を１日数回塗布する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対して過敏症の既往歴のある患者
一般的注意 |


アズノール錠２ｍｇ

消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → 防御因子増強薬 		その他
 → 歯科・口腔用剤
  → 含嗽薬
※複数の分類に含まれます。

一般名 | アズレンスルホン酸ナトリウム水和物
商品名 | アズノール錠２ｍｇ
個別医薬品コード | 2323001F1225
メーカー | 日本新薬
アズノール錠２ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2323001F1217 | 水溶性アズレン錠２ｍｇ「タイヨー」 | 大洋
2323001F1233 | 水溶性アズレン錠２ｍｇ「ＹＤ」 | 陽進堂
2323001F1241 | アテネレン錠２ｍｇ「ツルハラ」 | 鶴原

項目 | 内容
効能効果 | 効能・効果 内服：下記疾患における自覚症状及び他覚所見の改善 胃潰瘍，胃炎 含嗽：咽頭炎，扁桃炎，口内炎，急性歯肉炎，舌炎，口腔創傷
用法用量 | 用法・用量 内服：アズレンスルホン酸ナトリウム水和物として，通常成人１回２ｍｇ《アズノール錠２ｍｇ：１錠》を１日３回食前に経口投与する。この際，１回量を約１００ｍＬの水又は微温湯に溶解して経口投与することが望ましい。 なお，年齢，症状により適宜増減する。 含嗽：アズレンスルホン酸ナトリウム水和物として，１回４～６ｍｇ《アズノール錠２ｍｇ：２～３錠》を，適量（約１００ｍＬ）の水又は微温湯に溶解し，１日数回含嗽する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


アズノールＳＴ錠口腔用５ｍｇ

その他
 → 歯科・口腔用剤
  → 口内炎等治療薬

一般名 | アズレンスルホン酸ナトリウム水和物
商品名 | アズノールＳＴ錠口腔用５ｍｇ
個別医薬品コード | 2399713E1066
メーカー | 日本新薬
アズノールＳＴ錠口腔用５ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2399713E1058 | アズレミック錠口腔用５ｍｇ | 東洋製化
2399713E1074 | フォルテガード錠口腔用５ｍｇ | 日新：山形

項目 | 内容
効能効果 | 効能・効果 咽頭炎，扁桃炎，口内炎，急性歯肉炎，舌炎，口腔創傷
用法用量 | 用法・用量 通常１回１錠を１日４回左右いずれかの上顎の歯肉口唇移行部に挿入する。 なお，症状により適宜増減する。 アズノールＳＴの挿入部位： （図略）
警告 |
禁忌 |
一般的注意 |


アズマネックスツイストヘラー１００μｇ６０吸入

呼吸器系に作用する薬剤
 → 気管支喘息治療薬
  → 吸入ステロイド

一般名 | モメタゾンフランカルボン酸エステル
商品名 | アズマネックスツイストヘラー１００μｇ６０吸入
個別医薬品コード | 2290703G1020
メーカー | ＭＳＤ
アズマネックスツイストヘラー１００μｇ６０吸入

項目
内容
効能効果 気管支喘息
用法用量 通常，成人にはモメタゾンフランカルボン酸エステルとして１回１００μｇを１日２回吸入投与する。
なお，年齢，症状により適宜増減するが，１日の最大投与量は８００μｇを限度とする。
用法用量に関連する使用上の注意
症状の緩解がみられた場合は，治療上必要最小限の用量で投与すること。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．有効な抗菌剤の存在しない感染症，深在性真菌症の患者［症状を増悪させるおそれがある。］
２．本剤の成分に対して過敏症の既往歴のある患者
原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること）
結核性疾患の患者［症状を増悪させるおそれがある。］
一般的注意 重要な基本的注意
１．本剤は急性の発作に対して使用しないこと。［本剤は気管支拡張剤や全身性ステロイド剤のように既に起きている発作を速やかに軽減する薬剤ではないので，毎日規則正しく使用すること。］
２．本剤の投与開始前には，患者の喘息症状を比較的安定な状態にしておくこと。特に，喘息発作重積状態又は喘息の急激な悪化状態のときには原則として本剤は使用しないこと。
３．気管支粘液の分泌が著しい患者では，本剤の肺内での作用を確実にするため本剤の吸入に先立って，分泌がある程度減少するまで他剤を使用するとよい。
４．本剤の投与期間中に発現する急性の発作に対しては，発作発現時に短時間作動型吸入β２刺激薬等の他の適切な薬剤を使用するよう患者に注意を与えること。また，その薬剤の使用量が増加したり，ピークフロー値が低下するなど効果が十分でなくなってきたと感じられたら，喘息の管理が十分でないことが考えられるため，可及的速やかに医療機関を受診し治療を求めるように患者に注意を与えるとともに，そのような状態がみられた場合には，生命を脅かす可能性があるので，本剤の増量あるいは気管支拡張剤・全身性ステロイド剤を短期間併用し，症状の軽減にあわせて併用薬剤を徐々に減量すること。
５．本剤の投与を突然中止すると喘息の急激な悪化を起こすことがあるので，投与を中止する場合には患者の喘息症状を観察しながら徐々に減量していくこと。
６．全身性ステロイド剤と比較し可能性は低いが，吸入ステロイド剤の投与により全身性の作用（クッシング症候群，クッシング様症状，副腎皮質機能抑制，小児の成長遅延，骨密度の低下，白内障，緑内障を含む）が発現する可能性があるので，吸入ステロイド剤の投与量は患者毎に喘息をコントロールできる最少用量に調節すること。国内臨床試験においては本剤の１日最大用量（８００μｇ／日）を長期投与した場合の安全性についての情報は限られており，また，日本人に本剤８００μｇ／日を反復投与したときのＣｍａｘ，ＡＵＣは外国人と比べて高かったとの報告があることから，本剤の１日最大用量投与時には患者の状態を十分に観察しながら投与を行うこと（【薬物動態】の項参照）。特に長期間，大量投与の場合には定期的に検査を行い，全身性の作用が認められた場合には患者の喘息症状を観察しながら徐々に減量するなど適切な処置を行うこと。
７．全身性ステロイド剤の減量は本剤の吸入開始後，症状の安定をみて徐々に行うこと。減量にあたっては一般のステロイド剤の減量法に準ずる。［急激な減量により，抑制されていた既存のアレルギーが顕在化される可能性があるので，症状が出現した場合，適切な処置を行うこと。］
８．長期又は大量の全身性ステロイド療法を受けている患者，あるいは全身性ステロイド剤から吸入ステロイド剤に切り替えた患者では，副腎皮質機能不全が考えられるので，全身性ステロイド剤の減量中並びに離脱後も副腎皮質機能検査を行い，外傷，手術，重症感染症等の侵襲には十分に注意を払うこと。また，必要があれば一時的に全身性ステロイド剤の増量を行い，患者の全身状態を観察しながら，症状の改善に伴い徐々に減量していくこと。
９．一般的に吸入ステロイド剤投与後に，潜在していた基礎疾患であるＣｈｕｒｇ－Ｓｔｒａｕｓｓ症候群にみられる好酸球増多症がまれにあらわれることがある。この症状は通常，全身性ステロイド剤の減量並びに離脱に伴って発現しており，吸入ステロイド剤との直接的な因果関係は確立されていない。本剤の投与期間中は，好酸球数の推移や，他のＣｈｕｒｇ－Ｓｔｒａｕｓｓ症候群症状（しびれ，発熱，関節痛，肺の浸潤等の血管炎症状等）に注意すること。
１０．全身性ステロイド剤の減量並びに離脱に伴って，鼻炎，湿疹，蕁麻疹，眩暈，動悸，倦怠感，うつ，顔のほてり，結膜炎等の症状が発現・増悪することがあるので，このような症状があらわれた場合には適切な処置を行うこと。
１１．ステロイド剤又は他の免疫抑制剤の投与により，水痘，麻疹等の感染症があらわれる可能性があるので，定期的に医師の診察を受けるよう患者に注意を与えること。


アズマネックスツイストヘラー２００μｇ６０吸入

呼吸器系に作用する薬剤
 → 気管支喘息治療薬
  → 吸入ステロイド

一般名 | モメタゾンフランカルボン酸エステル
商品名 | アズマネックスツイストヘラー２００μｇ６０吸入
個別医薬品コード | 2290703G2026
メーカー | ＭＳＤ
アズマネックスツイストヘラー２００μｇ６０吸入

項目
内容
効能効果 気管支喘息
用法用量 通常，成人にはモメタゾンフランカルボン酸エステルとして１回１００μｇを１日２回吸入投与する。
なお，年齢，症状により適宜増減するが，１日の最大投与量は８００μｇを限度とする。
用法用量に関連する使用上の注意
症状の緩解がみられた場合は，治療上必要最小限の用量で投与すること。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．有効な抗菌剤の存在しない感染症，深在性真菌症の患者［症状を増悪させるおそれがある。］
２．本剤の成分に対して過敏症の既往歴のある患者
原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること）
結核性疾患の患者［症状を増悪させるおそれがある。］
一般的注意 重要な基本的注意
１．本剤は急性の発作に対して使用しないこと。［本剤は気管支拡張剤や全身性ステロイド剤のように既に起きている発作を速やかに軽減する薬剤ではないので，毎日規則正しく使用すること。］
２．本剤の投与開始前には，患者の喘息症状を比較的安定な状態にしておくこと。特に，喘息発作重積状態又は喘息の急激な悪化状態のときには原則として本剤は使用しないこと。
３．気管支粘液の分泌が著しい患者では，本剤の肺内での作用を確実にするため本剤の吸入に先立って，分泌がある程度減少するまで他剤を使用するとよい。
４．本剤の投与期間中に発現する急性の発作に対しては，発作発現時に短時間作動型吸入β２刺激薬等の他の適切な薬剤を使用するよう患者に注意を与えること。また，その薬剤の使用量が増加したり，ピークフロー値が低下するなど効果が十分でなくなってきたと感じられたら，喘息の管理が十分でないことが考えられるため，可及的速やかに医療機関を受診し治療を求めるように患者に注意を与えるとともに，そのような状態がみられた場合には，生命を脅かす可能性があるので，本剤の増量あるいは気管支拡張剤・全身性ステロイド剤を短期間併用し，症状の軽減にあわせて併用薬剤を徐々に減量すること。
５．本剤の投与を突然中止すると喘息の急激な悪化を起こすことがあるので，投与を中止する場合には患者の喘息症状を観察しながら徐々に減量していくこと。
６．全身性ステロイド剤と比較し可能性は低いが，吸入ステロイド剤の投与により全身性の作用（クッシング症候群，クッシング様症状，副腎皮質機能抑制，小児の成長遅延，骨密度の低下，白内障，緑内障を含む）が発現する可能性があるので，吸入ステロイド剤の投与量は患者毎に喘息をコントロールできる最少用量に調節すること。国内臨床試験においては本剤の１日最大用量（８００μｇ／日）を長期投与した場合の安全性についての情報は限られており，また，日本人に本剤８００μｇ／日を反復投与したときのＣｍａｘ，ＡＵＣは外国人と比べて高かったとの報告があることから，本剤の１日最大用量投与時には患者の状態を十分に観察しながら投与を行うこと（【薬物動態】の項参照）。特に長期間，大量投与の場合には定期的に検査を行い，全身性の作用が認められた場合には患者の喘息症状を観察しながら徐々に減量するなど適切な処置を行うこと。
７．全身性ステロイド剤の減量は本剤の吸入開始後，症状の安定をみて徐々に行うこと。減量にあたっては一般のステロイド剤の減量法に準ずる。［急激な減量により，抑制されていた既存のアレルギーが顕在化される可能性があるので，症状が出現した場合，適切な処置を行うこと。］
８．長期又は大量の全身性ステロイド療法を受けている患者，あるいは全身性ステロイド剤から吸入ステロイド剤に切り替えた患者では，副腎皮質機能不全が考えられるので，全身性ステロイド剤の減量中並びに離脱後も副腎皮質機能検査を行い，外傷，手術，重症感染症等の侵襲には十分に注意を払うこと。また，必要があれば一時的に全身性ステロイド剤の増量を行い，患者の全身状態を観察しながら，症状の改善に伴い徐々に減量していくこと。
９．一般的に吸入ステロイド剤投与後に，潜在していた基礎疾患であるＣｈｕｒｇ－Ｓｔｒａｕｓｓ症候群にみられる好酸球増多症がまれにあらわれることがある。この症状は通常，全身性ステロイド剤の減量並びに離脱に伴って発現しており，吸入ステロイド剤との直接的な因果関係は確立されていない。本剤の投与期間中は，好酸球数の推移や，他のＣｈｕｒｇ－Ｓｔｒａｕｓｓ症候群症状（しびれ，発熱，関節痛，肺の浸潤等の血管炎症状等）に注意すること。
１０．全身性ステロイド剤の減量並びに離脱に伴って，鼻炎，湿疹，蕁麻疹，眩暈，動悸，倦怠感，うつ，顔のほてり，結膜炎等の症状が発現・増悪することがあるので，このような症状があらわれた場合には適切な処置を行うこと。
１１．ステロイド剤又は他の免疫抑制剤の投与により，水痘，麻疹等の感染症があらわれる可能性があるので，定期的に医師の診察を受けるよう患者に注意を与えること。


アズロキサ顆粒２．５％

消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → 防御因子増強薬

一般名 | エグアレンナトリウム水和物
商品名 | アズロキサ顆粒２．５％
個別医薬品コード | 2323002D1032
メーカー | 寿
アズロキサ顆粒２．５％

項目 | 内容
効能効果 | 効能・効果 胃潰瘍におけるＨ２受容体拮抗薬との併用療法
用法用量 | 用法・用量 通常，成人にはＨ２受容体拮抗薬に併用して，１回０．６ｇ（エグアレンナトリウム水和物として１５ｍｇ）を１日２回（朝食後及び就寝前）経口投与する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 本剤と併用するＨ２受容体拮抗薬の添付文書に記載されている用法・用量及び禁忌，慎重投与，重大な副作用等の使用上の注意を必ず確認する。


アセタノールカプセル１００

循環器系に作用する薬剤
 → 降圧薬
  → β遮断薬 		循環器系に作用する薬剤
 → 狭心症治療薬
  → β遮断薬 		循環器系に作用する薬剤
 → 抗不整脈薬
  → β遮断薬（クラスＩＩ群） 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

ハイリスク分類
不整脈用剤

一般名 | アセブトロール塩酸塩
商品名 | アセタノールカプセル１００
個別医薬品コード | 2123001M1029
メーカー | ｻﾉﾌｨ･ｱﾍﾞﾝﾃｨｽ
アセタノールカプセル１００

項目 | 内容
効能効果 | 効能又は効果 １．本態性高血圧症（軽症～中等症） ２．狭心症 ３．頻脈性不整脈（洞性頻脈，期外収縮，発作性上室性頻拍，新鮮心房細動，除細動後の洞調律の維持）
用法用量 | 用法及び用量 １．本態性高血圧症に使用する場合： 通常，成人にはアセブトロールとして，１日２００～４００ｍｇを１回ないし２回に分けて経口投与する。なお，年齢・症状により適宜増減する。 ２．狭心症・頻脈性不整脈に使用する場合： 通常，成人にはアセブトロールとして，１日３００～６００ｍｇを３回に分けて食後に経口投与する。なお，年齢・症状により適宜増減する。 用法及び用量に関連する使用上の注意 褐色細胞腫の患者では，本剤の単独投与により急激に血圧が上昇することがあるので，α－遮断剤で初期治療を行った後に本剤を投与し，常にα－遮断剤を併用すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．糖尿病性ケトアシドーシス，代謝性アシドーシスのある患者［アシドーシスに基づく心筋収縮力の抑制を増強させるおそれがある。］ ３．高度の徐脈（著しい洞性徐脈），房室ブロック（ＩＩ，ＩＩＩ度），洞房ブロックのある患者［心刺激伝導系を抑制し，症状を悪化させるおそれがある。］ ４．心原性ショックの患者［心機能を抑制し，症状を悪化させるおそれがある。］ ５．肺高血圧による右心不全の患者［心機能を抑制し，症状を悪化させるおそれがある。］ ６．うっ血性心不全の患者［心機能を抑制し，症状を悪化させるおそれがある。］ ７．未治療の褐色細胞腫の患者［＜用法・用量に関連する使用上の注意＞の項参照］ ８．妊婦及び妊娠している可能性のある婦人，授乳中の婦人［「６．妊婦，産婦，授乳婦等への投与」の項参照］
一般的注意 | 重要な基本的注意 １．投与が長期にわたる場合は，心機能検査（脈拍，血圧，心電図，Ｘ線等）を定期的に行うこと。特に徐脈又は低血圧を起こした場合には減量又は投与を中止すること。また，必要に応じアトロピン硫酸塩水和物（又はイソプロテレノール）を使用すること。なお，肝機能，腎機能，血液像等に注意すること。 ２．類似化合物（プロプラノロール塩酸塩）使用中の狭心症患者で，急に投与を中止したとき，症状が悪化したり，心筋梗塞を起こした症例が報告されているので，休薬を要する場合は徐々に減量し，観察を十分に行うこと。また，患者には医師の指示なしに服用を中止しないよう注意すること。狭心症以外の適用，例えば不整脈で投与する場合でも，特に高齢者においては同様の注意をすること。 ３．甲状腺中毒症の患者では急に投与を中止すると，症状を悪化させることがあるので，休薬を要する場合は徐々に減量し，観察を十分に行うこと。 ４．手術前２４時間は投与しないことが望ましい。［「３．相互作用」の項参照］ ５．めまい，立ちくらみがあらわれることがあるので，本剤投与中の患者には，自動車の運転等，危険を伴う機械の作業に注意させること。


アセタノールカプセル２００

循環器系に作用する薬剤
 → 降圧薬
  → β遮断薬 		循環器系に作用する薬剤
 → 狭心症治療薬
  → β遮断薬 		循環器系に作用する薬剤
 → 抗不整脈薬
  → β遮断薬（クラスＩＩ群） 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

ハイリスク分類
不整脈用剤

一般名 | アセブトロール塩酸塩
商品名 | アセタノールカプセル２００
個別医薬品コード | 2123001M2025
メーカー | ｻﾉﾌｨ･ｱﾍﾞﾝﾃｨｽ
アセタノールカプセル２００

項目 | 内容
効能効果 | 効能又は効果 １．本態性高血圧症（軽症～中等症） ２．狭心症 ３．頻脈性不整脈（洞性頻脈，期外収縮，発作性上室性頻拍，新鮮心房細動，除細動後の洞調律の維持）
用法用量 | 用法及び用量 １．本態性高血圧症に使用する場合： 通常，成人にはアセブトロールとして，１日２００～４００ｍｇを１回ないし２回に分けて経口投与する。なお，年齢・症状により適宜増減する。 ２．狭心症・頻脈性不整脈に使用する場合： 通常，成人にはアセブトロールとして，１日３００～６００ｍｇを３回に分けて食後に経口投与する。なお，年齢・症状により適宜増減する。 用法及び用量に関連する使用上の注意 褐色細胞腫の患者では，本剤の単独投与により急激に血圧が上昇することがあるので，α－遮断剤で初期治療を行った後に本剤を投与し，常にα－遮断剤を併用すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．糖尿病性ケトアシドーシス，代謝性アシドーシスのある患者［アシドーシスに基づく心筋収縮力の抑制を増強させるおそれがある。］ ３．高度の徐脈（著しい洞性徐脈），房室ブロック（ＩＩ，ＩＩＩ度），洞房ブロックのある患者［心刺激伝導系を抑制し，症状を悪化させるおそれがある。］ ４．心原性ショックの患者［心機能を抑制し，症状を悪化させるおそれがある。］ ５．肺高血圧による右心不全の患者［心機能を抑制し，症状を悪化させるおそれがある。］ ６．うっ血性心不全の患者［心機能を抑制し，症状を悪化させるおそれがある。］ ７．未治療の褐色細胞腫の患者［＜用法・用量に関連する使用上の注意＞の項参照］ ８．妊婦及び妊娠している可能性のある婦人，授乳中の婦人［「６．妊婦，産婦，授乳婦等への投与」の項参照］
一般的注意 | 重要な基本的注意 １．投与が長期にわたる場合は，心機能検査（脈拍，血圧，心電図，Ｘ線等）を定期的に行うこと。特に徐脈又は低血圧を起こした場合には減量又は投与を中止すること。また，必要に応じアトロピン硫酸塩水和物（又はイソプロテレノール）を使用すること。なお，肝機能，腎機能，血液像等に注意すること。 ２．類似化合物（プロプラノロール塩酸塩）使用中の狭心症患者で，急に投与を中止したとき，症状が悪化したり，心筋梗塞を起こした症例が報告されているので，休薬を要する場合は徐々に減量し，観察を十分に行うこと。また，患者には医師の指示なしに服用を中止しないよう注意すること。狭心症以外の適用，例えば不整脈で投与する場合でも，特に高齢者においては同様の注意をすること。 ３．甲状腺中毒症の患者では急に投与を中止すると，症状を悪化させることがあるので，休薬を要する場合は徐々に減量し，観察を十分に行うこと。 ４．手術前２４時間は投与しないことが望ましい。［「３．相互作用」の項参照］ ５．めまい，立ちくらみがあらわれることがあるので，本剤投与中の患者には，自動車の運転等，危険を伴う機械の作業に注意させること。


アセチルシステイン内用液１７．６％「ショーワ」

その他
 → 解毒薬
  → 還元型解毒薬

一般名 | アセチルシステイン
商品名 | アセチルシステイン内用液１７．６％「ショーワ」
個別医薬品コード | 3929006S1030
メーカー | 昭和薬化

項目 | 内容
効能効果 | 効能・効果 アセトアミノフェン過量摂取時の解毒
用法用量 | 用法・用量 通常，本剤又は本剤を希釈した液を，初回にアセチルシステインとして１４０ｍｇ／ｋｇ，次いでその４時間後から７０ｍｇ／ｋｇを４時間毎に１７回，計１８回経口投与する。経口投与が困難な場合は，胃管又は十二指腸管により投与する。投与後１時間以内に嘔吐した場合は，再度同量を投与する。 用法・用量に関連する使用上の注意 １．アセトアミノフェン摂取後なるべく早期に投与を開始すること。８時間以内が望ましいが，２４時間以内であれば効果が認められることが報告されている。 ２．本剤投与の要否は，以下の全てを参考に決定すること。 （１）．アセトアミノフェンの血漿中濃度：本添付文書末尾に記載したノモグラムにおいて，アセトアミノフェンの血漿中濃度がアセチルシステイン投与推奨ラインより上である場合に投与する。摂取後４時間までは血漿中濃度がピークとなっていないため，参考にならない。 （２）．アセトアミノフェンの摂取量：血漿中濃度が迅速に測定できない場合でも，アセトアミノフェンとして７．５ｇ又は１５０ｍｇ／ｋｇ以上の摂取が疑われる場合には投与する。 （３）．配合剤による中毒，薬剤の常用者，あるいは基礎疾患のある患者の場合 以下の［１］～［３］に示す患者には，摂取量が上記１），２）の目安以下であっても本剤の投与を考慮すべきである。 １）．配合剤による中毒の場合［次に示す薬物とは相互作用によってアセトアミノフェンの毒性が強く発現するとの報告がある。］ ［１］．エテンザミド ［２］．無水カフェイン ［３］．ブロムワレリル尿素 ２）．併用薬を服用中である場合［次に示す薬物とは肝薬物代謝酵素の誘導によってアセトアミノフェンの毒性が強く発現するとの報告がある。］ ［１］．カルバマゼピン ［２］．イソニアジド ［３］．フェノバルビタール ［４］．フェニトイン ［５］．リファンピシン ３）．アセトアミノフェンやアルコールの常用者，肝疾患のある患者，絶食状態や低栄養状態が続いている患者［低用量でもグルタチオンの枯渇が生じるおそれがある。］ ３．「患者の体重と本剤投与量の対比表」（本添付文書末尾に記載）を参考に投与すること。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．必要に応じて，本剤投与の前に，催吐，胃洗浄，活性炭投与等を考慮すること。なお，患者が意識障害の場合あるいは咽頭反射が抑制されている場合は，これらの処置の前に気道の確保と誤嚥防止を目的として，気管内チューブ（カフ付きが望ましい）を挿管する等の処置を行うこと。 ２．活性炭を投与した場合は，１時間以上経過してから本剤を投与すること。活性炭を反復投与する場合は，本剤と２時間毎に交互に投与すること。［活性炭はｉｎ ｖｉｔｒｏで本剤を吸着することが確認されていることから，本剤の効力を減弱させる可能性がある。］ ３．本剤を希釈して投与すると嘔吐の悪化傾向を最小限に抑えることができる。なお，希釈はソフトドリンクで行う方が望ましい。 ４．本剤を通常の使用量より多く投与すると，嘔吐を促進し，そのため期待する薬効が得られないことがある。 ５．本剤は，アセトアミノフェンの単回過剰摂取によって発症した急性の中毒には有効であるが，治療量以上を複数回投与して生じた中毒で，特に初回の過量摂取から２４～４８時間以上経過している場合，有効性は期待できないことが多い。 ６．肝機能障害患者では，健康成人と比較して本剤の血中濃度が高くなることが報告されている。 ７．本剤の使用後も，肝機能，腎機能，血糖，電解質等の臨床検査を必要に応じて行い，経過に注意すること。 ８．本剤投与にも関わらず肝障害が重症化する場合は，血液ろ過透析等，劇症肝不全に準じた強力な肝補助療法が必要となる。必要に応じて，早めに治療可能な施設に移送すること。


アセチルスピラマイシン錠１００

病原微生物に対する薬剤
 → 抗菌薬
  → マクロライド系薬

一般名 | スピラマイシン酢酸エステル
商品名 | アセチルスピラマイシン錠１００
個別医薬品コード | 6142001F1031
メーカー | 協和発酵キリン
アセチルスピラマイシン錠１００

項目 | 内容
効能効果 | 効能・効果 ＜適応菌種＞： スピラマイシンに感性のブドウ球菌属，レンサ球菌属，肺炎球菌，梅毒トレポネーマ ＜適応症＞： 表在性皮膚感染症，深在性皮膚感染症，リンパ管・リンパ節炎，慢性膿皮症，外傷・熱傷及び手術創等の二次感染，乳腺炎，骨髄炎，咽頭・喉頭炎，扁桃炎，急性気管支炎，肺炎，肺膿瘍，慢性呼吸器病変の二次感染，梅毒，子宮付属器炎，涙のう炎，麦粒腫，中耳炎，猩紅熱
用法用量 | 用法・用量 通常，成人にはスピラマイシン酢酸エステルとして１回２００ｍｇ（力価）を１日４～６回経口投与する。 なお，年齢，症状により適宜増減する。 用法・用量に関連する使用上の注意 本剤の使用にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認し，疾病の治療上必要な最小限の期間の投与にとどめること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 |


アセチルスピラマイシン錠２００

病原微生物に対する薬剤
 → 抗菌薬
  → マクロライド系薬

一般名 | スピラマイシン酢酸エステル
商品名 | アセチルスピラマイシン錠２００
個別医薬品コード | 6142001F2038
メーカー | 協和発酵キリン
アセチルスピラマイシン錠２００

項目 | 内容
効能効果 | 効能・効果 ＜適応菌種＞： スピラマイシンに感性のブドウ球菌属，レンサ球菌属，肺炎球菌，梅毒トレポネーマ ＜適応症＞： 表在性皮膚感染症，深在性皮膚感染症，リンパ管・リンパ節炎，慢性膿皮症，外傷・熱傷及び手術創等の二次感染，乳腺炎，骨髄炎，咽頭・喉頭炎，扁桃炎，急性気管支炎，肺炎，肺膿瘍，慢性呼吸器病変の二次感染，梅毒，子宮付属器炎，涙のう炎，麦粒腫，中耳炎，猩紅熱
用法用量 | 用法・用量 通常，成人にはスピラマイシン酢酸エステルとして１回２００ｍｇ（力価）を１日４～６回経口投与する。 なお，年齢，症状により適宜増減する。 用法・用量に関連する使用上の注意 本剤の使用にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認し，疾病の治療上必要な最小限の期間の投与にとどめること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 |


アセトアミノフェン〈ハチ〉

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → アニリン系薬（非ピリン系）

一般名 | アセトアミノフェン
商品名 | アセトアミノフェン〈ハチ〉
個別医薬品コード | 1141001X1029
メーカー | 東洋製化

項目
内容
効能効果 効能・効果
１．頭痛，耳痛，症候性神経痛，腰痛症，筋肉痛，打撲痛，捻挫痛，月経痛，分娩後痛，がんによる疼痛，歯痛，歯科治療後の疼痛
２．下記疾患の解熱・鎮痛：
急性上気道炎（急性気管支炎を伴う急性上気道炎を含む）
３．小児科領域における解熱・鎮痛
用法用量 用法・用量
効能又は効果（１）の場合：
通常，成人にはアセトアミノフェンとして，１回３００～５００ｍｇ，１日９００～１５００ｍｇを経口投与する。なお，年齢，症状により適宜増減する。
効能又は効果（２）の場合：
通常，成人にはアセトアミノフェンとして，１回３００～５００ｍｇを頓用する。なお，年齢，症状により適宜増減する。ただし，原則として１日２回までとし，１日最大１５００ｍｇを限度とする。また，空腹時の投与は避けさせることが望ましい。
効能又は効果（３）の場合：
通常，乳児，幼児及び小児にはアセトアミノフェンとして，体重１ｋｇあたり１回１０～１５ｍｇを経口投与する。投与間隔は４～６時間以上とし，１日総量として６０ｍｇ／ｋｇを限度とする。なお，年齢，症状により適宜増減する。ただし，成人の用量を超えない。また，空腹時の投与は避けさせることが望ましい。
用法・用量に関連する使用上の注意
乳児，幼児及び小児の１回投与量の目安は下記のとおり（「１．慎重投与」及び「２．重要な基本的注意」の項参照）。
体重 | １回用量
５ｋｇ | アセトアミノフェンとして５０～７５ｍｇ
１０ｋｇ | アセトアミノフェンとして１００～１５０ｍｇ
２０ｋｇ | アセトアミノフェンとして２００～３００ｍｇ
３０ｋｇ | アセトアミノフェンとして３００～４５０ｍｇ
警告
禁忌 禁忌（次の患者には投与しないこと）
１．消化性潰瘍のある患者〔症状が悪化するおそれがある。〕
２．重篤な血液の異常のある患者〔重篤な転帰をとるおそれがある。〕
３．重篤な肝障害のある患者〔重篤な転帰をとるおそれがある。〕
４．重篤な腎障害のある患者〔重篤な転帰をとるおそれがある。〕
５．重篤な心機能不全のある患者〔循環系のバランスが損なわれ，心不全が増悪するおそれがある。〕
６．本剤の成分に対し過敏症の既往歴のある患者
７．アスピリン喘息（非ステロイド性消炎鎮痛剤による喘息発作の誘発）又はその既往歴のある患者〔アスピリン喘息の発症にプロスタグランジン合成阻害作用が関与していると考えられる。〕
一般的注意 重要な基本的注意
１．解熱鎮痛剤による治療は原因療法ではなく対症療法であることに留意すること。
２．急性疾患に対し本剤を用いる場合には，次の事項を考慮すること。
（１）．発熱，疼痛の程度を考慮し投与すること。
（２）．原則として同一の薬剤の長期投与を避けること。
（３）．原因療法があればこれを行うこと。
３．患者の状態を十分観察し，副作用の発現に留意すること。過度の体温下降，虚脱，四肢冷却等があらわれることがあるので，特に高熱を伴う高齢者及び小児等又は消耗性疾患の患者においては，投与後の患者の状態に十分注意すること。
４．高齢者及び小児等には副作用の発現に特に注意し，必要最小限の使用にとどめるなど慎重に投与すること。
５．感染症を不顕性化するおそれがあるので，感染症を合併している患者に対して用いる場合には適切な抗菌剤を併用し，観察を十分に行い慎重に投与すること。（「３．相互作用」の項参照）
６．他の消炎鎮痛剤との併用は避けることが望ましい。
７．アセトアミノフェンの高用量投与により副作用として腹痛・下痢がみられることがある。本剤においても同様の副作用があらわれるおそれがあり，上気道炎等に伴う消化器症状と区別できないおそれがあるので，観察を十分行い慎重に投与すること。


アセトアミノフェン「ヨシダ」

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → アニリン系薬（非ピリン系）

一般名 | アセトアミノフェン
商品名 | アセトアミノフェン「ヨシダ」
個別医薬品コード | 1141001X1045
メーカー | 吉田製薬

項目
内容
効能効果 効能・効果
１．頭痛，耳痛，症候性神経痛，腰痛症，筋肉痛，打撲痛，捻挫痛，月経痛，分娩後痛，がんによる疼痛，歯痛，歯科治療後の疼痛
２．下記疾患の解熱・鎮痛
急性上気道炎（急性気管支炎を伴う急性上気道炎を含む）
３．小児科領域における解熱・鎮痛
用法用量 用法・用量
効能又は効果（１）の場合：
通常，成人にはアセトアミノフェンとして，１回３００～５００ｍｇ，１日９００～１，５００ｍｇを経口投与する。なお，年齢，症状により適宜増減する。
効能又は効果（２）の場合：
通常，成人にはアセトアミノフェンとして，１回３００～５００ｍｇを頓用する。なお，年齢，症状により適宜増減する。ただし，原則として１日２回までとし，１日最大１，５００ｍｇを限度とする。また，空腹時の投与は避けさせることが望ましい。
効能又は効果（３）の場合：
通常，乳児，幼児及び小児にはアセトアミノフェンとして，体重１ｋｇあたり１回１０～１５ｍｇを経口投与する。投与間隔は４～６時間以上とし，１日総量として６０ｍｇ／ｋｇを限度とする。なお，年齢，症状により適宜増減する。ただし，成人の用量を超えない。また，空腹時の投与は避けさせることが望ましい。
用法・用量に関連する使用上の注意
乳児，幼児及び小児の１回投与量の目安は下記のとおり
（「１．慎重投与」及び「２．重要な基本的注意」の項参照）。
体重 | １回用量
５ｋｇ | アセトアミノフェンとして５０－７５ｍｇ
１０ｋｇ | アセトアミノフェンとして１００－１５０ｍｇ
２０ｋｇ | アセトアミノフェンとして２００－３００ｍｇ
３０ｋｇ | アセトアミノフェンとして３００－４５０ｍｇ
警告
禁忌 禁忌（次の患者には投与しないこと）
１．消化性潰瘍のある患者〔症状が悪化するおそれがある。〕
２．重篤な血液の異常のある患者〔重篤な転帰をとるおそれがある。〕
３．重篤な肝障害のある患者〔重篤な転帰をとるおそれがある。〕
４．重篤な腎障害のある患者〔重篤な転帰をとるおそれがある。〕
５．重篤な心機能不全のある患者〔循環系のバランスが損なわれ，心不全が増悪するおそれがある。〕
６．本剤の成分に対し過敏症の既往歴のある患者
７．アスピリン喘息（非ステロイド性消炎鎮痛剤による喘息発作の誘発）又はその既往歴のある患者〔アスピリン喘息の発症にプロスタグランジン合成阻害作用が関与していると考えられる。〕
一般的注意 重要な基本的注意
１．解熱鎮痛剤による治療は原因療法ではなく対症療法であることに留意すること。
２．急性疾患に対し本剤を用いる場合には，次の事項を考慮すること。
（１）．発熱，疼痛の程度を考慮し投与すること。
（２）．原則として同一の薬剤の長期投与を避けること。
（３）．原因療法があればこれを行うこと。
３．患者の状態を十分観察し，副作用の発現に留意すること。過度の体温下降，虚脱，四肢冷却等があらわれることがあるので，特に高熱を伴う高齢者及び小児等又は消耗性疾患の患者においては，投与後の患者の状態に十分注意すること。
４．高齢者及び小児等には副作用の発現に特に注意し，必要最小限の使用にとどめるなど慎重に投与すること。
５．感染症を不顕性化するおそれがあるので，感染症を合併している患者に対して用いる場合には適切な抗菌剤を併用し，観察を十分行い慎重に投与すること（「３．相互作用」の項参照）。
６．他の消炎鎮痛剤との併用は避けることが望ましい。
７．アセトアミノフェンの高用量投与により副作用として腹痛・下痢がみられることがある。本剤においても同様の副作用があらわれるおそれがあり，上気道炎等に伴う消化器症状と区別できないおそれがあるので，観察を十分行い慎重に投与すること。


アセトアミノフェン原末「マルイシ」

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → アニリン系薬（非ピリン系）

一般名 | アセトアミノフェン
商品名 | アセトアミノフェン原末「マルイシ」
個別医薬品コード | 1141001X1096
メーカー | 丸石：大阪

項目
内容
効能効果
用法用量 効能効果及び用法用量
効能・効果 | 用法・用量
頭痛，耳痛，症候性神経痛，腰痛症，筋肉痛，打撲痛，捻挫痛，月経痛，分娩後痛，がんによる疼痛，歯痛，歯科治療後の疼痛 | 通常，成人にはアセトアミノフェンとして，１回３００～５００ｍｇ，１日９００～１５００ｍｇを経口投与する。 なお，年齢，症状により適宜増減する。
下記疾患の解熱・鎮痛 急性上気道炎（急性気管支炎を伴う急性上気道炎を含む） | 通常，成人にはアセトアミノフェンとして，１回３００～５００ｍｇを頓用する。 なお，年齢，症状により適宜増減する。ただし，原則として１日２回までとし，１日最大１５００ｍｇを限度とする。また，空腹時の投与は避けさせることが望ましい。
小児科領域における解熱・鎮痛 | 通常，乳児，幼児及び小児にはアセトアミノフェンとして，体重１ｋｇあたり１回１０～１５ｍｇを経口投与する。投与間隔は４～６時間以上とし，１日総量として６０ｍｇ／ｋｇを限度とする。なお，年齢，症状により適宜増減する。ただし，成人の用量を超えない。また，空腹時の投与は避けさせることが望ましい。

用法・用量に関連する使用上の注意
乳児，幼児及び小児の１回投与量の目安は下記のとおり。（「１．慎重投与」及び「２．重要な基本的注意」の項参照）
体重 | １回用量
体重 | アセトアミノフェン（本品）として
５ｋｇ | ５０～７５ｍｇ
１０ｋｇ | １００～１５０ｍｇ
２０ｋｇ | ２００～３００ｍｇ
３０ｋｇ | ３００～４５０ｍｇ
警告
禁忌 禁忌（次の患者には投与しないこと）
１．消化性潰瘍のある患者［症状が悪化するおそれがある。］
２．重篤な血液の異常のある患者［重篤な転帰をとるおそれがある。］
３．重篤な肝障害のある患者［重篤な転帰をとるおそれがある。］
４．重篤な腎障害のある患者［重篤な転帰をとるおそれがある。］
５．重篤な心機能不全のある患者［循環系のバランスが損なわれ，心不全が増悪するおそれがある。］
６．本剤の成分に対し過敏症の既往歴のある患者
７．アスピリン喘息（非ステロイド性消炎鎮痛剤による喘息発作の誘発），またはその既往歴のある患者［アスピリン喘息の発症にプロスタグランジン合成阻害作用が関与していると考えられる。］
一般的注意 重要な基本的注意
１．解熱鎮痛剤による治療は原因療法ではなく対症療法であることに留意すること。
２．急性疾患に対し本剤を用いる場合には，次の事項を考慮すること。
（１）．発熱，疼痛の程度を考慮し投与すること。
（２）．原則として同一の薬剤の長期投与を避けること。
（３）．原因療法があればこれを行うこと。
３．患者の状態を十分観察し，副作用の発現に留意すること。
過度の体温下降，虚脱，四肢冷却等があらわれることがあるので，特に高熱を伴う高齢者及び小児等または消耗性疾患の患者においては，投与後の患者の状態に十分注意すること。
４．高齢者及び小児等には副作用の発現に特に注意し，必要最小限の使用にとどめるなど慎重に投与すること。
５．感染症を不顕性化するおそれがあるので，感染症を合併している患者に対して用いる場合には適切な抗菌剤を併用し，観察を十分行い慎重に投与すること。（「３．相互作用」の項参照）
６．他の消炎鎮痛剤との併用は避けることが望ましい。
７．アセトアミノフェンの高用量投与により副作用として腹痛・下痢がみられることがある。本剤においても同様の副作用があらわれるおそれがあり，上気道炎等に伴う消化器症状と区別できないおそれがあるので，観察を十分行い慎重に投与すること。


アゼプチン錠０．５ｍｇ

炎症，アレルギーに作用する薬剤
 → 抗ヒスタミン薬
  → その他 		炎症，アレルギーに作用する薬剤
 → 抗アレルギー薬
  → Ｈ１受容体拮抗薬 		呼吸器系に作用する薬剤
 → 気管支喘息治療薬
  → その他 		感覚器官用剤
 → 耳鼻咽喉科用剤
  → 抗アレルギー薬 		感覚器官用剤
 → 皮膚科用剤
  → その他
※複数の分類に含まれます。

一般名 | アゼラスチン塩酸塩
商品名 | アゼプチン錠０．５ｍｇ
個別医薬品コード | 4490004F1021
メーカー | エーザイ
アゼプチン錠０．５ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
4490004F1048 | ビフェルチン錠０．５ | 日医工ファーマ
4490004F1056 | ラスプジン錠０．５ｍｇ | 東和薬品

項目 | 内容
効能効果 | 気管支喘息 アレルギー性鼻炎 蕁麻疹，湿疹・皮膚炎，アトピー性皮膚炎，皮膚そう痒症，痒疹
用法用量 | １．気管支喘息：通常，アゼラスチン塩酸塩として１回２ｍｇを，朝食後及び就寝前の１日２回経口投与する。 なお，年齢，症状により適宜増減する。 ２．アレルギー性鼻炎及び蕁麻疹，湿疹・皮膚炎，アトピー性皮膚炎，皮膚そう痒症，痒疹：通常，アゼラスチン塩酸塩として１回１ｍｇを，朝食後及び就寝前の１日２回経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．眠気を催すことがあるので，本剤投与中の患者には，自動車の運転等の危険を伴う機械の操作には従事させないように十分注意すること。 ２．長期ステロイド療法を受けている患者で，本剤投与によりステロイド減量をはかる場合は十分な管理下で徐々に行うこと。 ３．気管支喘息に用いる場合，本剤はすでに起こっている発作を速やかに軽減する薬剤ではないので，このことを患者に十分説明しておく必要がある。 ４．本剤を季節性の患者に投与する場合は，好発季節を考えて，その直前から投与を開始し，好発季節終了時まで続けることが望ましい。


アゼプチン錠１ｍｇ

炎症，アレルギーに作用する薬剤
 → 抗ヒスタミン薬
  → その他 		炎症，アレルギーに作用する薬剤
 → 抗アレルギー薬
  → Ｈ１受容体拮抗薬 		呼吸器系に作用する薬剤
 → 気管支喘息治療薬
  → その他 		感覚器官用剤
 → 耳鼻咽喉科用剤
  → 抗アレルギー薬 		感覚器官用剤
 → 皮膚科用剤
  → その他
※複数の分類に含まれます。

一般名 | アゼラスチン塩酸塩
商品名 | アゼプチン錠１ｍｇ
個別医薬品コード | 4490004F2028
メーカー | エーザイ
アゼプチン錠１ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
4490004F2044 | アゼピット錠１ｍｇ | 大洋
4490004F2060 | アドメッセン錠１ｍｇ | 辰巳
4490004F2133 | ビフェルチン錠１ | 日医工ファーマ
4490004F2249 | アストプチン錠１ｍｇ | 鶴原
4490004F2265 | 塩酸アゼラスチン錠「イワキ」１ｍｇ | 岩城
4490004F2290 | ラスプジン錠１ｍｇ | 東和薬品

項目 | 内容
効能効果 | 気管支喘息 アレルギー性鼻炎 蕁麻疹，湿疹・皮膚炎，アトピー性皮膚炎，皮膚そう痒症，痒疹
用法用量 | １．気管支喘息：通常，アゼラスチン塩酸塩として１回２ｍｇを，朝食後及び就寝前の１日２回経口投与する。 なお，年齢，症状により適宜増減する。 ２．アレルギー性鼻炎及び蕁麻疹，湿疹・皮膚炎，アトピー性皮膚炎，皮膚そう痒症，痒疹：通常，アゼラスチン塩酸塩として１回１ｍｇを，朝食後及び就寝前の１日２回経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．眠気を催すことがあるので，本剤投与中の患者には，自動車の運転等の危険を伴う機械の操作には従事させないように十分注意すること。 ２．長期ステロイド療法を受けている患者で，本剤投与によりステロイド減量をはかる場合は十分な管理下で徐々に行うこと。 ３．気管支喘息に用いる場合，本剤はすでに起こっている発作を速やかに軽減する薬剤ではないので，このことを患者に十分説明しておく必要がある。 ４．本剤を季節性の患者に投与する場合は，好発季節を考えて，その直前から投与を開始し，好発季節終了時まで続けることが望ましい。


アゼプチン顆粒０．２％

炎症，アレルギーに作用する薬剤
 → 抗ヒスタミン薬
  → その他 		炎症，アレルギーに作用する薬剤
 → 抗アレルギー薬
  → Ｈ１受容体拮抗薬 		呼吸器系に作用する薬剤
 → 気管支喘息治療薬
  → その他 		感覚器官用剤
 → 耳鼻咽喉科用剤
  → 抗アレルギー薬 		感覚器官用剤
 → 皮膚科用剤
  → その他
※複数の分類に含まれます。

一般名 | アゼラスチン塩酸塩
商品名 | アゼプチン顆粒０．２％
個別医薬品コード | 4490004D1020
メーカー | エーザイ
アゼプチン顆粒０．２％

項目 | 内容
効能効果 | 気管支喘息 アレルギー性鼻炎 蕁麻疹，湿疹・皮膚炎，アトピー性皮膚炎，皮膚そう痒症，痒疹
用法用量 | １．気管支喘息：通常，アゼラスチン塩酸塩として１回２ｍｇを，朝食後及び就寝前の１日２回経口投与する。 なお，年齢，症状により適宜増減する。 ２．アレルギー性鼻炎及び蕁麻疹，湿疹・皮膚炎，アトピー性皮膚炎，皮膚そう痒症，痒疹：通常，アゼラスチン塩酸塩として１回１ｍｇを，朝食後及び就寝前の１日２回経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．眠気を催すことがあるので，本剤投与中の患者には，自動車の運転等の危険を伴う機械の操作には従事させないように十分注意すること。 ２．長期ステロイド療法を受けている患者で，本剤投与によりステロイド減量をはかる場合は十分な管理下で徐々に行うこと。 ３．気管支喘息に用いる場合，本剤はすでに起こっている発作を速やかに軽減する薬剤ではないので，このことを患者に十分説明しておく必要がある。 ４．本剤を季節性の患者に投与する場合は，好発季節を考えて，その直前から投与を開始し，好発季節終了時まで続けることが望ましい。


アタバニン散

消化器系に作用する薬剤
 → 腸疾患治療薬
  → 乳酸菌製剤

一般名 | ラクトミン
商品名 | アタバニン散
個別医薬品コード | 2316012A1116
メーカー | 日東薬品

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2316012A1094 | ビフラミン末 | 大洋
2316012A1124 | ビオヂアスミンＦ－２散 | 日東薬品
2316012A1140 | ラクトミン散「イセイ」 | イセイ

項目 | 内容
効能効果 | 効能・効果 腸内菌叢の異常による諸症状の改善
用法用量 | 用法・用量 通常成人１日３～９ｇを３回に分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


アタラックス錠１０ｍｇ

炎症，アレルギーに作用する薬剤
 → 抗ヒスタミン薬
  → ピペラジン系 		神経系に作用する薬剤
 → 抗不安薬，睡眠薬
  → その他
※複数の分類に含まれます。

ハイリスク分類
精神神経用剤

一般名 | ヒドロキシジン塩酸塩
商品名 | アタラックス錠１０ｍｇ
個別医薬品コード | 1179005F1053
メーカー | ファイザー
アタラックス錠１０ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1179005F1045 | ジスロン錠 | ナガセ

項目 | 内容
効能効果 | 効能・効果 蕁麻疹，皮膚疾患に伴うそう痒（湿疹・皮膚炎，皮膚そう痒症） 神経症における不安・緊張・抑うつ
用法用量 | 用法・用量 皮膚科領域には，ヒドロキシジン塩酸塩として，通常成人１日３０～６０ｍｇを２～３回に分割経口投与する。 神経症における不安・緊張・抑うつには，ヒドロキシジン塩酸塩として，通常成人１日７５～１５０ｍｇを３～４回に分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分，セチリジン，ピペラジン誘導体，アミノフィリン，エチレンジアミン１）に対し過敏症の既往歴のある患者 ２．ポルフィリン症の患者２） ３．妊婦又は妊娠している可能性のある婦人［「妊婦，産婦，授乳婦等への投与」の項参照］
一般的注意 | 重要な基本的注意 １．眠気を催すことがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械類の操作には従事させないよう注意すること。 ２．本剤投与により皮膚疾患の改善が認められない場合には，本剤による皮膚症状を考慮し，投与を中止するなど適切な処置を行うこと。


アタラックス錠２５ｍｇ

炎症，アレルギーに作用する薬剤
 → 抗ヒスタミン薬
  → ピペラジン系 		神経系に作用する薬剤
 → 抗不安薬，睡眠薬
  → その他
※複数の分類に含まれます。

ハイリスク分類
精神神経用剤

一般名 | ヒドロキシジン塩酸塩
商品名 | アタラックス錠２５ｍｇ
個別医薬品コード | 1179005F2025
メーカー | ファイザー
アタラックス錠２５ｍｇ

項目 | 内容
効能効果 | 効能・効果 蕁麻疹，皮膚疾患に伴うそう痒（湿疹・皮膚炎，皮膚そう痒症） 神経症における不安・緊張・抑うつ
用法用量 | 用法・用量 皮膚科領域には，ヒドロキシジン塩酸塩として，通常成人１日３０～６０ｍｇを２～３回に分割経口投与する。 神経症における不安・緊張・抑うつには，ヒドロキシジン塩酸塩として，通常成人１日７５～１５０ｍｇを３～４回に分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分，セチリジン，ピペラジン誘導体，アミノフィリン，エチレンジアミン１）に対し過敏症の既往歴のある患者 ２．ポルフィリン症の患者２） ３．妊婦又は妊娠している可能性のある婦人［「妊婦，産婦，授乳婦等への投与」の項参照］
一般的注意 | 重要な基本的注意 １．眠気を催すことがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械類の操作には従事させないよう注意すること。 ２．本剤投与により皮膚疾患の改善が認められない場合には，本剤による皮膚症状を考慮し，投与を中止するなど適切な処置を行うこと。


アタラックス－Ｐカプセル２５ｍｇ

炎症，アレルギーに作用する薬剤
 → 抗ヒスタミン薬
  → ピペラジン系 		神経系に作用する薬剤
 → 抗不安薬，睡眠薬
  → その他
※複数の分類に含まれます。

ハイリスク分類
精神神経用剤

一般名 | ヒドロキシジンパモ酸塩
商品名 | アタラックス－Ｐカプセル２５ｍｇ
個別医薬品コード | 1179019M1046
メーカー | ファイザー
アタラックス－Ｐカプセル２５ｍｇ

項目 | 内容
効能効果 | 効能・効果 蕁麻疹，皮膚疾患に伴うそう痒（湿疹・皮膚炎，皮膚そう痒症） 神経症における不安・緊張・抑うつ
用法用量 | 用法・用量 皮膚科領域には，ヒドロキシジンパモ酸塩として，通常成人１日８５～１２８ｍｇ（ヒドロキシジン塩酸塩として５０～７５ｍｇ）を２～３回に分割経口投与する。 神経症における不安・緊張・抑うつには，ヒドロキシジンパモ酸塩として，通常成人１日１２８～２５５ｍｇ（ヒドロキシジン塩酸塩として７５～１５０ｍｇ）を３～４回に分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分，セチリジン，ピペラジン誘導体，アミノフィリン，エチレンジアミン１）に対し過敏症の既往歴のある患者 ２．ポルフィリン症の患者２） ３．妊婦又は妊娠している可能性のある婦人［「妊婦，産婦，授乳婦等への投与」の項参照］
一般的注意 | 重要な基本的注意 １．眠気を催すことがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械類の操作には従事させないよう注意すること。 ２．本剤投与により皮膚疾患の改善が認められない場合には，本剤による皮膚症状を考慮し，投与を中止するなど適切な処置を行うこと。


アタラックス－Ｐカプセル５０ｍｇ

炎症，アレルギーに作用する薬剤
 → 抗ヒスタミン薬
  → ピペラジン系 		神経系に作用する薬剤
 → 抗不安薬，睡眠薬
  → その他
※複数の分類に含まれます。

ハイリスク分類
精神神経用剤

一般名 | ヒドロキシジンパモ酸塩
商品名 | アタラックス－Ｐカプセル５０ｍｇ
個別医薬品コード | 1179019M2034
メーカー | ファイザー
アタラックス－Ｐカプセル５０ｍｇ

項目 | 内容
効能効果 | 効能・効果 蕁麻疹，皮膚疾患に伴うそう痒（湿疹・皮膚炎，皮膚そう痒症） 神経症における不安・緊張・抑うつ
用法用量 | 用法・用量 皮膚科領域には，ヒドロキシジンパモ酸塩として，通常成人１日８５～１２８ｍｇ（ヒドロキシジン塩酸塩として５０～７５ｍｇ）を２～３回に分割経口投与する。 神経症における不安・緊張・抑うつには，ヒドロキシジンパモ酸塩として，通常成人１日１２８～２５５ｍｇ（ヒドロキシジン塩酸塩として７５～１５０ｍｇ）を３～４回に分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分，セチリジン，ピペラジン誘導体，アミノフィリン，エチレンジアミン１）に対し過敏症の既往歴のある患者 ２．ポルフィリン症の患者２） ３．妊婦又は妊娠している可能性のある婦人［「妊婦，産婦，授乳婦等への投与」の項参照］
一般的注意 | 重要な基本的注意 １．眠気を催すことがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械類の操作には従事させないよう注意すること。 ２．本剤投与により皮膚疾患の改善が認められない場合には，本剤による皮膚症状を考慮し，投与を中止するなど適切な処置を行うこと。


アタラックス－Ｐシロップ０．５％

炎症，アレルギーに作用する薬剤
 → 抗ヒスタミン薬
  → ピペラジン系 		神経系に作用する薬剤
 → 抗不安薬，睡眠薬
  → その他
※複数の分類に含まれます。

ハイリスク分類
精神神経用剤

一般名 | ヒドロキシジンパモ酸塩
商品名 | アタラックス－Ｐシロップ０．５％
個別医薬品コード | 1179019Q1030
メーカー | ファイザー

項目 | 内容
効能効果 | 効能・効果 蕁麻疹，皮膚疾患に伴うそう痒（湿疹・皮膚炎，皮膚そう痒症） 神経症における不安・緊張・抑うつ
用法用量 | 用法・用量 皮膚科領域には，ヒドロキシジンパモ酸塩として，通常成人１日８５～１２８ｍｇ（ヒドロキシジン塩酸塩として５０～７５ｍｇ）を２～３回に分割経口投与する。 神経症における不安・緊張・抑うつには，ヒドロキシジンパモ酸塩として，通常成人１日１２８～２５５ｍｇ（ヒドロキシジン塩酸塩として７５～１５０ｍｇ）を３～４回に分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分，セチリジン，ピペラジン誘導体，アミノフィリン，エチレンジアミン１）に対し過敏症の既往歴のある患者 ２．ポルフィリン症の患者２） ３．妊婦又は妊娠している可能性のある婦人［「妊婦，産婦，授乳婦等への投与」の項参照］
一般的注意 | 重要な基本的注意 １．眠気を催すことがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械類の操作には従事させないよう注意すること。 ２．本剤投与により皮膚疾患の改善が認められない場合には，本剤による皮膚症状を考慮し，投与を中止するなど適切な処置を行うこと。


アタラックス－Ｐドライシロップ２．５％

炎症，アレルギーに作用する薬剤
 → 抗ヒスタミン薬
  → ピペラジン系 		神経系に作用する薬剤
 → 抗不安薬，睡眠薬
  → その他
※複数の分類に含まれます。

ハイリスク分類
精神神経用剤

一般名 | ヒドロキシジンパモ酸塩
商品名 | アタラックス－Ｐドライシロップ２．５％
個別医薬品コード | 1179019R1035
メーカー | ファイザー

項目 | 内容
効能効果 | 効能・効果 蕁麻疹，皮膚疾患に伴うそう痒（湿疹・皮膚炎，皮膚そう痒症） 神経症における不安・緊張・抑うつ
用法用量 | 用法・用量 皮膚科領域には，ヒドロキシジンパモ酸塩として，通常成人１日８５～１２８ｍｇ（ヒドロキシジン塩酸塩として５０～７５ｍｇ）を２～３回に分割経口投与する。 神経症における不安・緊張・抑うつには，ヒドロキシジンパモ酸塩として，通常成人１日１２８～２５５ｍｇ（ヒドロキシジン塩酸塩として７５～１５０ｍｇ）を３～４回に分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分，セチリジン，ピペラジン誘導体，アミノフィリン，エチレンジアミン１）に対し過敏症の既往歴のある患者 ２．ポルフィリン症の患者２） ３．妊婦又は妊娠している可能性のある婦人［「妊婦，産婦，授乳婦等への投与」の項参照］
一般的注意 | 重要な基本的注意 １．眠気を催すことがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械類の操作には従事させないよう注意すること。 ２．本剤投与により皮膚疾患の改善が認められない場合には，本剤による皮膚症状を考慮し，投与を中止するなど適切な処置を行うこと。


アタラックス－Ｐ散１０％

炎症，アレルギーに作用する薬剤
 → 抗ヒスタミン薬
  → ピペラジン系 		神経系に作用する薬剤
 → 抗不安薬，睡眠薬
  → その他
※複数の分類に含まれます。

ハイリスク分類
精神神経用剤

一般名 | ヒドロキシジンパモ酸塩
商品名 | アタラックス－Ｐ散１０％
個別医薬品コード | 1179019B1037
メーカー | ファイザー

項目 | 内容
効能効果 | 効能・効果 蕁麻疹，皮膚疾患に伴うそう痒（湿疹・皮膚炎，皮膚そう痒症） 神経症における不安・緊張・抑うつ
用法用量 | 用法・用量 皮膚科領域には，ヒドロキシジンパモ酸塩として，通常成人１日８５～１２８ｍｇ（ヒドロキシジン塩酸塩として５０～７５ｍｇ）を２～３回に分割経口投与する。 神経症における不安・緊張・抑うつには，ヒドロキシジンパモ酸塩として，通常成人１日１２８～２５５ｍｇ（ヒドロキシジン塩酸塩として７５～１５０ｍｇ）を３～４回に分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分，セチリジン，ピペラジン誘導体，アミノフィリン，エチレンジアミン１）に対し過敏症の既往歴のある患者 ２．ポルフィリン症の患者２） ３．妊婦又は妊娠している可能性のある婦人［「妊婦，産婦，授乳婦等への投与」の項参照］
一般的注意 | 重要な基本的注意 １．眠気を催すことがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械類の操作には従事させないよう注意すること。 ２．本剤投与により皮膚疾患の改善が認められない場合には，本剤による皮膚症状を考慮し，投与を中止するなど適切な処置を行うこと。


アダプチノール錠５ｍｇ

感覚器官用剤
 → 眼科用剤
  → 内服眼科用剤

一般名 | ヘレニエン
商品名 | アダプチノール錠５ｍｇ
個別医薬品コード | 1319004F1035
メーカー | バイエル
アダプチノール錠５ｍｇ

項目 | 内容
効能効果 | 効能・効果 網膜色素変性症における一時的な視野・暗順応の改善
用法用量 | 用法・用量 ヘレニエンとして，通常成人１回５ｍｇを１日２～４回経口投与する。 なお，年齢・症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


アダラートカプセル１０ｍｇ

循環器系に作用する薬剤
 → 降圧薬
  → Ｃａ拮抗薬 		循環器系に作用する薬剤
 → 狭心症治療薬
  → その他 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | ニフェジピン
商品名 | アダラートカプセル１０ｍｇ
個別医薬品コード | 2171014M2259
メーカー | バイエル
アダラートカプセル１０ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2171014M2267 | ニフェラートカプセル１０ｍｇ | 大正薬品
2171014M2275 | アタナールカプセル１０ | 東洋カプセル
2171014M2283 | ヘルラートカプセル１０ｍｇ | 京都
2171014M2291 | ニフェジピンカプセル１０ｍｇ「サワイ」 | 沢井

項目 | 内容
効能効果 | 効能・効果 １．本態性高血圧症，腎性高血圧症 ２．狭心症
用法用量 | 用法・用量 ニフェジピンとして，通常成人１回１０ｍｇを１日３回経口投与する。症状に応じ適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．妊婦又は妊娠している可能性のある婦人［「妊婦，産婦，授乳婦等への投与」の項参照］ ３．心原性ショックの患者［血圧低下により症状が悪化するおそれがある。］ ４．急性心筋梗塞の患者［急激な血行動態の変化により，病態が悪化するおそれがある。］
一般的注意 | 重要な基本的注意 １．カルシウム拮抗剤の投与を急に中止したとき，症状が悪化した症例が報告されているので，本剤の休薬を要する場合は徐々に減量し，観察を十分に行うこと。また患者に医師の指示なしに服薬を中止しないように注意すること。 ２．まれに過度の血圧低下を起こし，ショック症状や一過性の意識障害，脳梗塞があらわれることがあるので，そのような場合には投与を中止し，適切な処置を行うこと。なお，速効性を期待した本剤の舌下投与（カプセルをかみ砕いた後，口中に含むか又はのみこませること）は，過度の降圧や反射性頻脈をきたすことがあるので，用いないこと。 ３．降圧作用に基づくめまい等があらわれることがあるので，高所作業，自動車の運転等危険を伴う機械を操作する際には注意させること。


アダラートカプセル５ｍｇ

循環器系に作用する薬剤
 → 降圧薬
  → Ｃａ拮抗薬 		循環器系に作用する薬剤
 → 狭心症治療薬
  → その他 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | ニフェジピン
商品名 | アダラートカプセル５ｍｇ
個別医薬品コード | 2171014M1104
メーカー | バイエル
アダラートカプセル５ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2171014M1023 | アタナールカプセル５ | 東洋カプセル
2171014M1112 | ヘルラート・ミニカプセル５ｍｇ | 京都
2171014M1120 | ニフェジピンカプセル５ｍｇ「サワイ」 | 沢井
2171014M1139 | ニフェラートカプセル５ｍｇ | 大正薬品

項目 | 内容
効能効果 | 効能・効果 １．本態性高血圧症，腎性高血圧症 ２．狭心症
用法用量 | 用法・用量 ニフェジピンとして，通常成人１回１０ｍｇを１日３回経口投与する。症状に応じ適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．妊婦又は妊娠している可能性のある婦人［「妊婦，産婦，授乳婦等への投与」の項参照］ ３．心原性ショックの患者［血圧低下により症状が悪化するおそれがある。］ ４．急性心筋梗塞の患者［急激な血行動態の変化により，病態が悪化するおそれがある。］
一般的注意 | 重要な基本的注意 １．カルシウム拮抗剤の投与を急に中止したとき，症状が悪化した症例が報告されているので，本剤の休薬を要する場合は徐々に減量し，観察を十分に行うこと。また患者に医師の指示なしに服薬を中止しないように注意すること。 ２．まれに過度の血圧低下を起こし，ショック症状や一過性の意識障害，脳梗塞があらわれることがあるので，そのような場合には投与を中止し，適切な処置を行うこと。なお，速効性を期待した本剤の舌下投与（カプセルをかみ砕いた後，口中に含むか又はのみこませること）は，過度の降圧や反射性頻脈をきたすことがあるので，用いないこと。 ３．降圧作用に基づくめまい等があらわれることがあるので，高所作業，自動車の運転等危険を伴う機械を操作する際には注意させること。


アダラートＣＲ錠１０ｍｇ

循環器系に作用する薬剤
 → 降圧薬
  → Ｃａ拮抗薬 		循環器系に作用する薬剤
 → 狭心症治療薬
  → その他 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | ニフェジピン
商品名 | アダラートＣＲ錠１０ｍｇ
個別医薬品コード | 2171014G3022
メーカー | バイエル
アダラートＣＲ錠１０ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2171014G3030 | トーワラートＣＲ錠１０ｍｇ | 東和薬品
2171014G3049 | ニフェランタンＣＲ錠１０ | 全星
2171014G3057 | コリネールＣＲ錠１０ | 日医工
2171014G3065 | ニフェジピンＣＲ錠１０ｍｇ「サワイ」 | 沢井
2171014G3073 | ニフェジピンＣＲ錠１０ｍｇ「ＮＴ」 | ニプロジェネファ

項目 | 内容
効能効果 | 効能・効果 １．高血圧症，腎実質性高血圧症，腎血管性高血圧症 ２．狭心症，異型狭心症
用法用量 | 用法・用量 １．高血圧症，腎実質性高血圧症，腎血管性高血圧症：通常，成人にはニフェジピンとして２０～４０ｍｇを１日１回経口投与する。ただし，１日１０～２０ｍｇより投与を開始し，必要に応じ漸次増量する。 ２．狭心症，異型狭心症：通常，成人にはニフェジピンとして４０ｍｇを１日１回経口投与する。なお，症状に応じ適宜増減するが，最高用量は１日１回６０ｍｇとする。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．妊婦又は妊娠している可能性のある婦人［「妊婦，産婦，授乳婦等への投与」の項参照］ ３．心原性ショックの患者［血圧低下により症状が悪化するおそれがある。］
一般的注意 | 重要な基本的注意 １．カルシウム拮抗剤の投与を急に中止したとき，症状が悪化した症例が報告されているので，本剤の休薬を要する場合は徐々に減量し，観察を十分に行うこと。また患者に医師の指示なしに服薬を中止しないように注意すること。 ２．まれに過度の血圧低下を起こし，ショック症状や一過性の意識障害，脳梗塞があらわれることがあるので，そのような場合には投与を中止し，適切な処置を行うこと。 ３．降圧作用に基づくめまい等があらわれることがあるので，高所作業，自動車の運転等危険を伴う機械を操作する際には注意させること。


アダラートＣＲ錠２０ｍｇ

循環器系に作用する薬剤
 → 降圧薬
  → Ｃａ拮抗薬 		循環器系に作用する薬剤
 → 狭心症治療薬
  → その他 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | ニフェジピン
商品名 | アダラートＣＲ錠２０ｍｇ
個別医薬品コード | 2171014G4029
メーカー | バイエル
アダラートＣＲ錠２０ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2171014G4037 | トーワラートＣＲ錠２０ｍｇ | 東和薬品
2171014G4045 | ニフェランタンＣＲ錠２０ | 全星
2171014G4053 | コリネールＣＲ錠２０ | 日医工
2171014G4061 | ニフェジピンＣＲ錠２０ｍｇ「サワイ」 | 沢井
2171014G4070 | ニフェジピンＣＲ錠２０ｍｇ「ＮＴ」 | ニプロジェネファ

項目 | 内容
効能効果 | 効能・効果 １．高血圧症，腎実質性高血圧症，腎血管性高血圧症 ２．狭心症，異型狭心症
用法用量 | 用法・用量 １．高血圧症，腎実質性高血圧症，腎血管性高血圧症：通常，成人にはニフェジピンとして２０～４０ｍｇを１日１回経口投与する。ただし，１日１０～２０ｍｇより投与を開始し，必要に応じ漸次増量する。 ２．狭心症，異型狭心症：通常，成人にはニフェジピンとして４０ｍｇを１日１回経口投与する。なお，症状に応じ適宜増減するが，最高用量は１日１回６０ｍｇとする。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．妊婦又は妊娠している可能性のある婦人［「妊婦，産婦，授乳婦等への投与」の項参照］ ３．心原性ショックの患者［血圧低下により症状が悪化するおそれがある。］
一般的注意 | 重要な基本的注意 １．カルシウム拮抗剤の投与を急に中止したとき，症状が悪化した症例が報告されているので，本剤の休薬を要する場合は徐々に減量し，観察を十分に行うこと。また患者に医師の指示なしに服薬を中止しないように注意すること。 ２．まれに過度の血圧低下を起こし，ショック症状や一過性の意識障害，脳梗塞があらわれることがあるので，そのような場合には投与を中止し，適切な処置を行うこと。 ３．降圧作用に基づくめまい等があらわれることがあるので，高所作業，自動車の運転等危険を伴う機械を操作する際には注意させること。


アダラートＣＲ錠４０ｍｇ

循環器系に作用する薬剤
 → 降圧薬
  → Ｃａ拮抗薬 		循環器系に作用する薬剤
 → 狭心症治療薬
  → その他 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | ニフェジピン
商品名 | アダラートＣＲ錠４０ｍｇ
個別医薬品コード | 2171014G5025
メーカー | バイエル
アダラートＣＲ錠４０ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2171014G5033 | ニフェランタンＣＲ錠４０ | 全星
2171014G5041 | トーワラートＣＲ錠４０ｍｇ | 東和薬品
2171014G5050 | コリネールＣＲ錠４０ | 日医工
2171014G5068 | ニフェジピンＣＲ錠４０ｍｇ「サワイ」 | 沢井
2171014G5076 | ニフェジピンＣＲ錠４０ｍｇ「ＮＴ」 | ニプロジェネファ

項目 | 内容
効能効果 | 効能・効果 １．高血圧症，腎実質性高血圧症，腎血管性高血圧症 ２．狭心症，異型狭心症
用法用量 | 用法・用量 １．高血圧症，腎実質性高血圧症，腎血管性高血圧症：通常，成人にはニフェジピンとして２０～４０ｍｇを１日１回経口投与する。ただし，１日１０～２０ｍｇより投与を開始し，必要に応じ漸次増量する。 ２．狭心症，異型狭心症：通常，成人にはニフェジピンとして４０ｍｇを１日１回経口投与する。なお，症状に応じ適宜増減するが，最高用量は１日１回６０ｍｇとする。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．妊婦又は妊娠している可能性のある婦人［「妊婦，産婦，授乳婦等への投与」の項参照］ ３．心原性ショックの患者［血圧低下により症状が悪化するおそれがある。］
一般的注意 | 重要な基本的注意 １．カルシウム拮抗剤の投与を急に中止したとき，症状が悪化した症例が報告されているので，本剤の休薬を要する場合は徐々に減量し，観察を十分に行うこと。また患者に医師の指示なしに服薬を中止しないように注意すること。 ２．まれに過度の血圧低下を起こし，ショック症状や一過性の意識障害，脳梗塞があらわれることがあるので，そのような場合には投与を中止し，適切な処置を行うこと。 ３．降圧作用に基づくめまい等があらわれることがあるので，高所作業，自動車の運転等危険を伴う機械を操作する際には注意させること。


アダラートＬ錠１０ｍｇ

循環器系に作用する薬剤
 → 降圧薬
  → Ｃａ拮抗薬 		循環器系に作用する薬剤
 → 狭心症治療薬
  → その他 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | ニフェジピン
商品名 | アダラートＬ錠１０ｍｇ
個別医薬品コード | 2171014G1020
メーカー | バイエル
アダラートＬ錠１０ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2171014G1046 | カサンミルＳ錠１０ | 全星
2171014G1054 | カルジオルフトＬ錠１０ | 日医工ファーマ
2171014G1062 | クノラミンＬ錠１０ｍｇ | 日本薬工
2171014G1070 | コリネールＬ錠１０ｍｇ | 日医工
2171014G1097 | ニフェスロー錠１０ｍｇ | 共和薬品
2171014G1127 | ニレーナＬ錠１０ｍｇ | 三和化学
2171014G1135 | ラミタレートＬ錠１０ｍｇ | 大洋
2171014G1143 | ニフェラートＬ錠１０ | 大正薬品
2171014G1151 | ヘルラートＬ錠１０ | 京都
2171014G1186 | シオペルミンＬ錠１０ | シオノ
2171014G1194 | キサラートＬ錠１０ｍｇ | サンド
2171014G1216 | ケパクルＬ錠１０ | イセイ
2171014G1224 | トーワラートＬ錠１０ｍｇ | 東和薬品
2171014G1232 | ニフェジピンＬ錠１０ｍｇ「サワイ」 | メディサ

項目 | 内容
効能効果 | 効能・効果 １．本態性高血圧症，腎性高血圧症 ２．狭心症
用法用量 | 用法・用量 １．本態性高血圧症，腎性高血圧症： ニフェジピンとして，通常成人１回１０～２０ｍｇを１日２回経口投与する。症状に応じ適宜増減する。 ２．狭心症： ニフェジピンとして，通常成人１回２０ｍｇを１日２回経口投与する。症状に応じ適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．妊婦又は妊娠している可能性のある婦人［「妊婦，産婦，授乳婦等への投与」の項参照］ ３．心原性ショックの患者［血圧低下により症状が悪化するおそれがある。］
一般的注意 | 重要な基本的注意 １．カルシウム拮抗剤の投与を急に中止したとき，症状が悪化した症例が報告されているので，本剤の休薬を要する場合は徐々に減量し，観察を十分に行うこと。また患者に医師の指示なしに服薬を中止しないように注意すること。 ２．まれに過度の血圧低下を起こし，ショック症状や一過性の意識障害，脳梗塞があらわれることがあるので，そのような場合には投与を中止し，適切な処置を行うこと。 ３．降圧作用に基づくめまい等があらわれることがあるので，高所作業，自動車の運転等危険を伴う機械を操作する際には注意させること。


アダラートＬ錠２０ｍｇ

循環器系に作用する薬剤
 → 降圧薬
  → Ｃａ拮抗薬 		循環器系に作用する薬剤
 → 狭心症治療薬
  → その他 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | ニフェジピン
商品名 | アダラートＬ錠２０ｍｇ
個別医薬品コード | 2171014G2026
メーカー | バイエル
アダラートＬ錠２０ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2171014G2034 | アテネラートＬ錠２０ｍｇ | 鶴原
2171014G2050 | カサンミルＳ錠２０ | 全星
2171014G2069 | カルジオルフトＬ錠２０ | 日医工ファーマ
2171014G2107 | ニフェスロー錠２０ｍｇ | 共和薬品
2171014G2131 | ニレーナＬ錠２０ｍｇ | 三和化学
2171014G2140 | ヘルラートＬ錠２０ | 京都
2171014G2166 | ラミタレートＬ錠２０ｍｇ | 大洋
2171014G2174 | クノラミンＬ錠２０ｍｇ | 日本薬工
2171014G2182 | ニフェラートＬ錠２０ | 大正薬品
2171014G2212 | シオペルミンＬ錠２０ | シオノ
2171014G2220 | キサラートＬ錠２０ｍｇ | サンド
2171014G2247 | ケパクルＬ錠２０ | イセイ
2171014G2255 | トーワラートＬ錠２０ｍｇ | 東和薬品
2171014G2263 | コリネールＬ錠２０ｍｇ | 日医工
2171014G2271 | コバラートＬ錠２０ｍｇ | 小林化工
2171014G2280 | ニフェジピンＬ錠２０ｍｇ「サワイ」 | メディサ

項目 | 内容
効能効果 | 効能・効果 １．本態性高血圧症，腎性高血圧症 ２．狭心症
用法用量 | 用法・用量 １．本態性高血圧症，腎性高血圧症： ニフェジピンとして，通常成人１回１０～２０ｍｇを１日２回経口投与する。症状に応じ適宜増減する。 ２．狭心症： ニフェジピンとして，通常成人１回２０ｍｇを１日２回経口投与する。症状に応じ適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．妊婦又は妊娠している可能性のある婦人［「妊婦，産婦，授乳婦等への投与」の項参照］ ３．心原性ショックの患者［血圧低下により症状が悪化するおそれがある。］
一般的注意 | 重要な基本的注意 １．カルシウム拮抗剤の投与を急に中止したとき，症状が悪化した症例が報告されているので，本剤の休薬を要する場合は徐々に減量し，観察を十分に行うこと。また患者に医師の指示なしに服薬を中止しないように注意すること。 ２．まれに過度の血圧低下を起こし，ショック症状や一過性の意識障害，脳梗塞があらわれることがあるので，そのような場合には投与を中止し，適切な処置を行うこと。 ３．降圧作用に基づくめまい等があらわれることがあるので，高所作業，自動車の運転等危険を伴う機械を操作する際には注意させること。


アテレック錠１０

循環器系に作用する薬剤
 → 降圧薬
  → Ｃａ拮抗薬 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | シルニジピン
商品名 | アテレック錠１０
個別医薬品コード | 2149037F2039
メーカー | 味の素製薬
アテレック錠１０

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2149037F2055 | シルニジピン錠１０ｍｇ「サワイ」 | 沢井
2149037F2063 | シルニジピン錠１０ｍｇ「タイヨー」 | 大洋
2149037F2071 | シルニジピン錠１０ｍｇ「ＡＦＰ」 | 大興
2149037F2080 | シルニジピン錠１０ｍｇ「ＪＧ」 | 日本ジェネリック
2149037F2098 | シルニジピン錠１０ｍｇ「ＳＮ」 | シオノ

項目 | 内容
効能効果 | 効能・効果 高血圧症
用法用量 | 用法・用量 通常，成人にはシルニジピンとして１日１回５～１０ｍｇを朝食後経口投与する。なお，年齢，症状により適宜増減する。効果不十分の場合には，１日１回２０ｍｇまで増量することができる。 ただし，重症高血圧症には１日１回１０～２０ｍｇを朝食後経口投与する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項（１）参照）
一般的注意 | 重要な基本的注意 １．カルシウム拮抗剤の投与を急に中止したとき，症状が悪化した症例が報告されているので，本剤の休薬を要する場合は徐々に減量し，観察を十分に行うこと。 なお，５ｍｇ投与より休薬を要する場合には他剤に変更する等の処置をとること。 また，患者に医師の指示なしに服薬を中止しないように注意すること。 ２．降圧作用に基づくめまい等があらわれることがあるので高所作業，自動車の運転等危険を伴う機械を操作する際には注意させること。


アテレック錠５

循環器系に作用する薬剤
 → 降圧薬
  → Ｃａ拮抗薬 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | シルニジピン
商品名 | アテレック錠５
個別医薬品コード | 2149037F1032
メーカー | 味の素製薬
アテレック錠５

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2149037F1059 | シルニジピン錠５ｍｇ「サワイ」 | 沢井
2149037F1067 | シルニジピン錠５ｍｇ「タイヨー」 | 大洋
2149037F1075 | シルニジピン錠５ｍｇ「ＡＦＰ」 | 大興
2149037F1083 | シルニジピン錠５ｍｇ「ＪＧ」 | 日本ジェネリック
2149037F1091 | シルニジピン錠５ｍｇ「ＳＮ」 | シオノ

項目 | 内容
効能効果 | 効能・効果 高血圧症
用法用量 | 用法・用量 通常，成人にはシルニジピンとして１日１回５～１０ｍｇを朝食後経口投与する。なお，年齢，症状により適宜増減する。効果不十分の場合には，１日１回２０ｍｇまで増量することができる。 ただし，重症高血圧症には１日１回１０～２０ｍｇを朝食後経口投与する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項（１）参照）
一般的注意 | 重要な基本的注意 １．カルシウム拮抗剤の投与を急に中止したとき，症状が悪化した症例が報告されているので，本剤の休薬を要する場合は徐々に減量し，観察を十分に行うこと。 なお，５ｍｇ投与より休薬を要する場合には他剤に変更する等の処置をとること。 また，患者に医師の指示なしに服薬を中止しないように注意すること。 ２．降圧作用に基づくめまい等があらわれることがあるので高所作業，自動車の運転等危険を伴う機械を操作する際には注意させること。


アデカット１５ｍｇ錠

循環器系に作用する薬剤
 → 降圧薬
  → アンジオテンシン変換酵素（ＡＣＥ）阻害薬 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | デラプリル塩酸塩
商品名 | アデカット１５ｍｇ錠
個別医薬品コード | 2144004F2020
メーカー | 武田
アデカット１５ｍｇ錠

項目 | 内容
効能効果 | 効能・効果 本態性高血圧症，腎性高血圧症，腎血管性高血圧症
用法用量 | 用法・用量 成人には，デラプリル塩酸塩として通常１日３０～６０ｍｇを朝夕の２回に分割経口投与する。ただし，１日１５ｍｇ（分２）から投与を開始し，最大投与量は１日１２０ｍｇ（分２）とする。 なお，安定した降圧効果が得られた場合には，１日量またはその半量の朝１回のみの投与とすることができる。 製剤別の通常成人１日用法・用量は次のとおりである。 （１）．アデカット１５ｍｇ錠：１回１～２錠，朝夕２回経口投与 用法・用量に関連する使用上の注意 重篤な腎機能障害のある患者では，腎機能の悪化，血中半減期の延長及び尿中排泄率の低下が起こるおそれがあるので，血清クレアチニン値が３ｍｇ／ｄＬ以上の患者に投与する場合には，投与量を減らすか又は投与間隔をのばすなど慎重に投与すること。（「慎重投与」の項参照）
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．血管浮腫の既往歴のある患者（アンジオテンシン変換酵素阻害剤等の薬剤による血管浮腫，遺伝性血管浮腫，後天性血管浮腫，特発性血管浮腫等）［高度の呼吸困難を伴う血管浮腫があらわれることがある。］（「重大な副作用」の項参照） ３．デキストラン硫酸固定化セルロース，トリプトファン固定化ポリビニルアルコール又はポリエチレンテレフタレートを用いた吸着器によるアフェレーシスを施行中の患者［ショックを起こすことがある。］（「相互作用」の項参照） ４．アクリロニトリルメタリルスルホン酸ナトリウム膜（ＡＮ６９）を用いた血液透析施行中の患者［アナフィラキシー様症状を起こすことがある。］（「相互作用」の項参照） ５．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 | 重要な基本的注意 １．両側性腎動脈狭窄のある患者又は片腎で腎動脈狭窄のある患者においては，腎血流量の減少や糸球体ろ過圧の低下により急速に腎機能を悪化させるおそれがあるので，治療上やむを得ないと判断される場合を除き，使用は避けること。 ２．高カリウム血症の患者においては，高カリウム血症を増悪させるおそれがあるので，治療上やむを得ないと判断される場合を除き，使用は避けること。 また，腎機能障害，コントロール不良の糖尿病等により血清カリウム値が高くなりやすい患者では，高カリウム血症が発現するおそれがあるので，血清カリウム値に注意すること。 ３．本剤の投与により，まれに急激な血圧低下を起こすおそれがあるので，特に次の患者に投与する場合は，少量より開始し，増量する場合は患者の状態を十分に観察しながら徐々に行うこと。 （１）．重症の高血圧症患者 （２）．血液透析中の患者 （３）．厳重な減塩療法中の患者 （４）．利尿降圧剤投与中の患者（特に最近利尿降圧剤投与を開始した患者） ４．降圧作用に基づくめまい，ふらつきがあらわれることがあるので，高所作業，自動車の運転等危険を伴う機械を操作する際には注意させること。 ５．手術前２４時間は投与しないことが望ましい。


アデカット３０ｍｇ錠

循環器系に作用する薬剤
 → 降圧薬
  → アンジオテンシン変換酵素（ＡＣＥ）阻害薬 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | デラプリル塩酸塩
商品名 | アデカット３０ｍｇ錠
個別医薬品コード | 2144004F3026
メーカー | 武田
アデカット３０ｍｇ錠

項目 | 内容
効能効果 | 効能・効果 本態性高血圧症，腎性高血圧症，腎血管性高血圧症
用法用量 | 用法・用量 成人には，デラプリル塩酸塩として通常１日３０～６０ｍｇを朝夕の２回に分割経口投与する。ただし，１日１５ｍｇ（分２）から投与を開始し，最大投与量は１日１２０ｍｇ（分２）とする。 なお，安定した降圧効果が得られた場合には，１日量またはその半量の朝１回のみの投与とすることができる。 製剤別の通常成人１日用法・用量は次のとおりである。 （１）．アデカット３０ｍｇ錠：１回１／２～１錠，朝夕２回経口投与 用法・用量に関連する使用上の注意 重篤な腎機能障害のある患者では，腎機能の悪化，血中半減期の延長及び尿中排泄率の低下が起こるおそれがあるので，血清クレアチニン値が３ｍｇ／ｄＬ以上の患者に投与する場合には，投与量を減らすか又は投与間隔をのばすなど慎重に投与すること。（「慎重投与」の項参照）
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．血管浮腫の既往歴のある患者（アンジオテンシン変換酵素阻害剤等の薬剤による血管浮腫，遺伝性血管浮腫，後天性血管浮腫，特発性血管浮腫等）［高度の呼吸困難を伴う血管浮腫があらわれることがある。］（「重大な副作用」の項参照） ３．デキストラン硫酸固定化セルロース，トリプトファン固定化ポリビニルアルコール又はポリエチレンテレフタレートを用いた吸着器によるアフェレーシスを施行中の患者［ショックを起こすことがある。］（「相互作用」の項参照） ４．アクリロニトリルメタリルスルホン酸ナトリウム膜（ＡＮ６９）を用いた血液透析施行中の患者［アナフィラキシー様症状を起こすことがある。］（「相互作用」の項参照） ５．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 | 重要な基本的注意 １．両側性腎動脈狭窄のある患者又は片腎で腎動脈狭窄のある患者においては，腎血流量の減少や糸球体ろ過圧の低下により急速に腎機能を悪化させるおそれがあるので，治療上やむを得ないと判断される場合を除き，使用は避けること。 ２．高カリウム血症の患者においては，高カリウム血症を増悪させるおそれがあるので，治療上やむを得ないと判断される場合を除き，使用は避けること。 また，腎機能障害，コントロール不良の糖尿病等により血清カリウム値が高くなりやすい患者では，高カリウム血症が発現するおそれがあるので，血清カリウム値に注意すること。 ３．本剤の投与により，まれに急激な血圧低下を起こすおそれがあるので，特に次の患者に投与する場合は，少量より開始し，増量する場合は患者の状態を十分に観察しながら徐々に行うこと。 （１）．重症の高血圧症患者 （２）．血液透析中の患者 （３）．厳重な減塩療法中の患者 （４）．利尿降圧剤投与中の患者（特に最近利尿降圧剤投与を開始した患者） ４．降圧作用に基づくめまい，ふらつきがあらわれることがあるので，高所作業，自動車の運転等危険を伴う機械を操作する際には注意させること。 ５．手術前２４時間は投与しないことが望ましい。


アデカット７．５ｍｇ錠

循環器系に作用する薬剤
 → 降圧薬
  → アンジオテンシン変換酵素（ＡＣＥ）阻害薬 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | デラプリル塩酸塩
商品名 | アデカット７．５ｍｇ錠
個別医薬品コード | 2144004F1023
メーカー | 武田
アデカット７．５ｍｇ錠

項目 | 内容
効能効果 | 効能・効果 本態性高血圧症，腎性高血圧症，腎血管性高血圧症
用法用量 | 用法・用量 成人には，デラプリル塩酸塩として通常１日３０～６０ｍｇを朝夕の２回に分割経口投与する。ただし，１日１５ｍｇ（分２）から投与を開始し，最大投与量は１日１２０ｍｇ（分２）とする。 なお，安定した降圧効果が得られた場合には，１日量またはその半量の朝１回のみの投与とすることができる。 製剤別の通常成人１日用法・用量は次のとおりである。 （１）．アデカット７．５ｍｇ錠：１回２～４錠，朝夕２回経口投与 用法・用量に関連する使用上の注意 重篤な腎機能障害のある患者では，腎機能の悪化，血中半減期の延長及び尿中排泄率の低下が起こるおそれがあるので，血清クレアチニン値が３ｍｇ／ｄＬ以上の患者に投与する場合には，投与量を減らすか又は投与間隔をのばすなど慎重に投与すること。（「慎重投与」の項参照）
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．血管浮腫の既往歴のある患者（アンジオテンシン変換酵素阻害剤等の薬剤による血管浮腫，遺伝性血管浮腫，後天性血管浮腫，特発性血管浮腫等）［高度の呼吸困難を伴う血管浮腫があらわれることがある。］（「重大な副作用」の項参照） ３．デキストラン硫酸固定化セルロース，トリプトファン固定化ポリビニルアルコール又はポリエチレンテレフタレートを用いた吸着器によるアフェレーシスを施行中の患者［ショックを起こすことがある。］（「相互作用」の項参照） ４．アクリロニトリルメタリルスルホン酸ナトリウム膜（ＡＮ６９）を用いた血液透析施行中の患者［アナフィラキシー様症状を起こすことがある。］（「相互作用」の項参照） ５．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 | 重要な基本的注意 １．両側性腎動脈狭窄のある患者又は片腎で腎動脈狭窄のある患者においては，腎血流量の減少や糸球体ろ過圧の低下により急速に腎機能を悪化させるおそれがあるので，治療上やむを得ないと判断される場合を除き，使用は避けること。 ２．高カリウム血症の患者においては，高カリウム血症を増悪させるおそれがあるので，治療上やむを得ないと判断される場合を除き，使用は避けること。 また，腎機能障害，コントロール不良の糖尿病等により血清カリウム値が高くなりやすい患者では，高カリウム血症が発現するおそれがあるので，血清カリウム値に注意すること。 ３．本剤の投与により，まれに急激な血圧低下を起こすおそれがあるので，特に次の患者に投与する場合は，少量より開始し，増量する場合は患者の状態を十分に観察しながら徐々に行うこと。 （１）．重症の高血圧症患者 （２）．血液透析中の患者 （３）．厳重な減塩療法中の患者 （４）．利尿降圧剤投与中の患者（特に最近利尿降圧剤投与を開始した患者） ４．降圧作用に基づくめまい，ふらつきがあらわれることがあるので，高所作業，自動車の運転等危険を伴う機械を操作する際には注意させること。 ５．手術前２４時間は投与しないことが望ましい。


アデスタンクリーム１％

病原微生物に対する薬剤
 → 抗真菌薬
  → 抗真菌薬

一般名 | イソコナゾール硝酸塩
商品名 | アデスタンクリーム１％
個別医薬品コード | 2655703N1056
メーカー | バイエル
アデスタンクリーム１％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2655703N1048 | アセントクリーム１％ | 佐藤製薬

項目 | 内容
効能効果 | 効能・効果 下記の皮膚真菌症の治療 白癬：体部白癬（斑状小水疱性白癬，頑癬），股部白癬（頑癬），足部白癬（汗疱状白癬） カンジダ症：指間びらん症，間擦疹，乳児寄生菌性紅斑，爪囲炎，外陰部カンジダ症，皮膚カンジダ症 癜風
用法用量 | 用法・用量 １日２～３回患部に塗布する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 |


アデスタン腟錠３００ｍｇ

病原微生物に対する薬剤
 → 抗真菌薬
  → 抗真菌薬

一般名 | イソコナゾール硝酸塩
商品名 | アデスタン腟錠３００ｍｇ
個別医薬品コード | 2529708J2058
メーカー | バイエル
アデスタン腟錠３００ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2529708J2040 | バリナスチン腟錠３００ｍｇ | 富士製薬

項目 | 内容
効能効果 | 効能・効果 カンジダに起因する腟炎及び外陰腟炎
用法用量 | 用法・用量 イソコナゾール硝酸塩として，１日１回１００ｍｇを腟深部に挿入し，６日間継続使用するか，あるいは，１週１回６００ｍｇを腟深部に挿入する。 なお，真菌学的効果（一次効果）が得られない場合は，１日１回１００ｍｇをさらに６日間継続使用するか，あるいは，６００ｍｇをさらに１回使用する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 ６日間継続投与法（６日療法）は真菌学的効果（一次効果）が，１週１回投与法（１日療法）よりもやや優れる成績を示しているので，投与法の選択にあたっては注意すること。


アデホスコーワ腸溶錠２０

神経系に作用する薬剤
 → 脳循環・代謝改善薬，抗認知症薬
  → 脳循環・代謝改善薬

一般名 | アデノシン三リン酸二ナトリウム水和物
商品名 | アデホスコーワ腸溶錠２０
個別医薬品コード | 3992001F1084
メーカー | 興和
アデホスコーワ腸溶錠２０

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
3992001F1041 | アデタイド腸溶錠 | 寿
3992001F1130 | ＡＴＰ錠「イセイ」 | イセイ
3992001F1335 | ＡＴＰ腸溶錠２０ｍｇ「ＮＰ」 | ニプロファーマ
3992001F1343 | ＡＴＰ腸溶錠２０ｍｇ「日医工」 | 日医工

項目 | 内容
効能効果 | 効能・効果 アデホスコーワ腸溶錠２０： （１）．下記疾患に伴う諸症状の改善 頭部外傷後遺症 （２）．心不全 （３）．調節性眼精疲労における調節機能の安定化 （４）．消化管機能低下のみられる慢性胃炎
用法用量 | 用法・用量 アデホスコーワ腸溶錠２０： アデノシン三リン酸二ナトリウム水和物として，１回４０～６０ｍｇを１日３回経口投与する。 なお，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


アデホスコーワ腸溶錠６０

神経系に作用する薬剤
 → 脳循環・代謝改善薬，抗認知症薬
  → 脳循環・代謝改善薬

一般名 | アデノシン三リン酸二ナトリウム水和物
商品名 | アデホスコーワ腸溶錠６０
個別医薬品コード | 3992001F3028
メーカー | 興和
アデホスコーワ腸溶錠６０

項目 | 内容
効能効果 | 効能・効果 アデホスコーワ腸溶錠６０： （１）．下記疾患に伴う諸症状の改善 頭部外傷後遺症 （２）．心不全 （３）．調節性眼精疲労における調節機能の安定化 （４）．消化管機能低下のみられる慢性胃炎
用法用量 | 用法・用量 アデホスコーワ腸溶錠６０： アデノシン三リン酸二ナトリウム水和物として，１回４０～６０ｍｇを１日３回経口投与する。 なお，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


アデホスコーワ顆粒１０％

神経系に作用する薬剤
 → 制吐薬，鎮暈薬
  → その他 		神経系に作用する薬剤
 → 脳循環・代謝改善薬，抗認知症薬
  → 脳循環・代謝改善薬
※複数の分類に含まれます。

一般名 | アデノシン三リン酸二ナトリウム水和物
商品名 | アデホスコーワ顆粒１０％
個別医薬品コード | 3992001D1059
メーカー | 興和
アデホスコーワ顆粒１０％

項目 | 内容
効能効果 | 効能・効果 アデホスコーワ顆粒１０％： （１）．下記疾患に伴う諸症状の改善 頭部外傷後遺症 （２）．心不全 （３）．調節性眼精疲労における調節機能の安定化 （４）．消化管機能低下のみられる慢性胃炎 （５）．メニエール病及び内耳障害に基づくめまい
用法用量 | 用法・用量 アデホスコーワ顆粒１０％： アデノシン三リン酸二ナトリウム水和物として，１回４０～６０ｍｇを１日３回経口投与する。 メニエール病及び内耳障害に基づくめまいに用いる場合には，アデノシン三リン酸二ナトリウム水和物として，１回１００ｍｇを１日３回経口投与する。 なお，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


アデロキザール散７．８％

ビタミン製剤，輸液・栄養製剤
 → ビタミン製剤
  → ビタミンＢ６ 		血液製剤，血液に作用する薬剤
 → 造血薬
  → その他
※複数の分類に含まれます。

一般名 | リン酸ピリドキサールカルシウム
商品名 | アデロキザール散７．８％
個別医薬品コード | 3134004B3022
メーカー | ゾンネボード

項目
内容
効能効果 効能又は効果
１．ビタミンＢ６欠乏症の予防及び治療（薬物投与によるものを含む。例えばイソニアジド）
２．ビタミンＢ６の需要が増大し，食事からの摂取が不十分な際の補給（消耗性疾患，妊産婦，授乳婦等）
３．ビタミンＢ６依存症（ビタミンＢ６反応性貧血等）
４．下記疾患のうちビタミンＢ６の欠乏又は代謝障害が関与すると推定される場合
（１）．口角炎，口唇炎，舌炎，口内炎
（２）．急・慢性湿疹，脂漏性湿疹，接触皮膚炎，アトピー皮膚炎
（３）．尋常性ざ瘡
（４）．末梢神経炎
（５）．放射線障害（宿酔）
４．の適応（効能又は効果）に対して，効果がないのに月余にわたって漫然と使用すべきでない。
用法用量 用法及び用量
ピリドキサールリン酸エステル水和物として，通常成人１日１０～６０ｍｇを１～３回に分割経口投与する。なお，年齢，症状により適宜増減する。きわめてまれであるが，依存症の場合には，より大量を用いる必要のある場合もある。
用法及び用量に関連する使用上の注意
１．依存症における大量投与：依存症に大量を用いる必要のある場合は観察を十分に行いながら投与すること。特に新生児，乳幼児への投与は少量から徐々に増量し，症状に適合した投与量に到達させること１）（「重大な副作用」及び「小児等への投与」の項参照）。
２．Ｂ６量換算表：本品はリン酸ピリドキサールカルシウムの１０％散です。
従ってピリドキサールリン酸エステル水和物１０～６０ｍｇは，アデロキザール散７．８％１２８～７６８ｍｇに該当します。
 | ピリドキサールリン酸エステル水和物 | リン酸ピリドキサールカルシウム | リン酸ピリドキサールカルシウム
分子式 | Ｃ８Ｈ１０ＮＯ６Ｐ・Ｈ２Ｏ | Ｃ８Ｈ８ＣａＮＯ６Ｐ・３Ｈ２Ｏ | Ｃ８Ｈ８ＣａＮＯ６Ｐ・３Ｈ２Ｏ
分子量 | ２６５．１６ | ３３９．２５ | アデロキザール散７．８％
分子量比 | １ | １．２８ | アデロキザール散７．８％
 | １０ｍｇ | １２．８ｍｇ | １２８ｍｇ（０．１２８ｇ）
 | ２０ｍｇ | ２５．６ｍｇ | ２５６ｍｇ（０．２５６ｇ）
 | ３０ｍｇ | ３８．４ｍｇ | ３８４ｍｇ（０．３８４ｇ）
 | ４０ｍｇ | ５１．２ｍｇ | ５１２ｍｇ（０．５１２ｇ）
 | ５０ｍｇ | ６４．０ｍｇ | ６４０ｍｇ（０．６４０ｇ）
 | ６０ｍｇ | ７６．８ｍｇ | ７６８ｍｇ（０．７６８ｇ）
警告
禁忌
一般的注意


アデロキシン散１０％

ビタミン製剤，輸液・栄養製剤
 → ビタミン製剤
  → ビタミンＢ６ 		血液製剤，血液に作用する薬剤
 → 造血薬
  → その他
※複数の分類に含まれます。

一般名 | ピリドキシン塩酸塩
商品名 | アデロキシン散１０％
個別医薬品コード | 3134002B2078
メーカー | ゾンネボード

項目 | 内容
効能効果 | 効能・効果 １．ビタミンＢ６欠乏症の予防及び治療（薬物投与によるものを含む。例えばイソニアジド） ２．ビタミンＢ６の需要が増大し，食事からの摂取が不十分な際の補給（消耗性疾患，妊産婦，授乳婦など） ３．ビタミンＢ６依存症（ビタミンＢ６反応性貧血など） ４．下記疾患のうちビタミンＢ６の欠乏又は代謝障害が関与すると推定される場合 （１）．口角炎，口唇炎，舌炎 （２）．急・慢性湿疹，脂漏性湿疹，接触皮膚炎 （３）．末梢神経炎 （４）．放射線障害（宿酔） ４．の適応に対して，効果がないのに月余にわたって漫然と使用すべきでない。
用法用量 | 用法・用量 ピリドキシン塩酸塩として，通常成人１日１０～１００ｍｇを経口投与する。なお，年齢，症状により適宜増減する。きわめてまれであるが，依存症の場合には，より大量を用いる必要のある場合もある。 用法・用量に関連する使用上の注意 依存症に大量を用いる必要のある場合は観察を十分に行いながら投与すること。特に新生児，乳幼児への投与は少量から徐々に増量し，症状に適合した投与量に到達させること１）（「重大な副作用」及び「小児等への投与」の項参照）。
警告 |
禁忌 |
一般的注意 |


アトックドライシロップ４０μｇ

呼吸器系に作用する薬剤
 → 気管支拡張薬
  → β刺激薬 		呼吸器系に作用する薬剤
 → 気管支喘息治療薬
  → その他
※複数の分類に含まれます。

一般名 | ホルモテロールフマル酸塩水和物
商品名 | アトックドライシロップ４０μｇ
個別医薬品コード | 2259005R1030
メーカー | アステラス
アトックドライシロップ４０μｇ

項目
内容
効能効果 効能・効果
下記疾患の気道閉塞性障害に基づく呼吸困難など諸症状の緩解
気管支喘息，急性気管支炎，喘息性気管支炎
用法用量 用法・用量
通常，小児に対し，ホルモテロールフマル酸塩水和物として１日４μｇ／ｋｇ（ドライシロップとして１日０．１ｇ／ｋｇ）を２～３回に分け，用時溶解して経口投与する。ただし，年齢，症状により適宜増減する。
なお通常，下記の１日標準投与量を２～３回に分け，用時溶解して経口投与する。
年齢 | １日量 （ホルモテロールフマル酸塩水和物として） | １日量 （ドライシロップとして）
０．５～１才未満 | ２０～４０μｇ | ０．５～１ｇ
１～４才未満 | ４０～６０μｇ | １～１．５ｇ
４～７才未満 | ６０～８０μｇ | １．５～２ｇ
７～１０才未満 | ８０～１２０μｇ | ２～３ｇ
１０～１２才 | １２０～１６０μｇ | ３～４ｇ
警告
禁忌
一般的注意 重要な基本的注意
１．気管支喘息治療における長期管理の基本は，吸入ステロイド剤等の抗炎症剤の使用であり，吸入ステロイド剤等により症状の改善が得られない場合，あるいは患者の重症度から吸入ステロイド剤等との併用による治療が適切と判断された場合にのみ，本剤と吸入ステロイド剤等を併用して使用すること。
本剤は吸入ステロイド剤等の抗炎症剤の代替薬ではないため，患者が本剤の使用により症状改善を感じた場合であっても，医師の指示なく吸入ステロイド剤等を減量又は中止し，本剤を単独で用いることのないよう，患者，保護者又はそれに代わり得る適切な者に注意を与えること。
２．気管支喘息治療の長期管理において，本剤の投与期間中に発現する急性の発作に対しては，短時間作動型吸入β２刺激薬等の他の適切な薬剤を使用するよう患者，保護者又はそれに代わり得る適切な者に注意を与えること。
また，その薬剤の使用量が増加したり，効果が十分でなくなってきた場合には，喘息の管理が十分でないことが考えられるので，可及的速やかに医療機関を受診し治療を受けるよう患者，保護者又はそれに代わり得る適切な者に注意を与えると共に，そのような状態がみられた場合には，生命を脅かす可能性があるので，吸入ステロイド剤等の増量等の抗炎症療法の強化を行うこと。
３．用法・用量のとおり正しく使用しても効果が認められない場合は，本剤が適当でないと考えられるので投与を中止すること。
なお，小児に投与する場合には，使用法を正しく指導し，経過の観察を十分に行うこと。
４．過度に使用を続けた場合，不整脈，場合によっては心停止を起こすおそれがあるので，使用が過度にならないように注意すること。


アトック錠４０μｇ

呼吸器系に作用する薬剤
 → 気管支拡張薬
  → β刺激薬 		呼吸器系に作用する薬剤
 → 気管支喘息治療薬
  → その他
※複数の分類に含まれます。

一般名 | ホルモテロールフマル酸塩水和物
商品名 | アトック錠４０μｇ
個別医薬品コード | 2259005F1026
メーカー | アステラス
アトック錠４０μｇ

項目
内容
効能効果 効能・効果
下記疾患の気道閉塞性障害に基づく呼吸困難など諸症状の緩解。
気管支喘息，急・慢性気管支炎，喘息性気管支炎，肺気腫
用法用量 用法・用量
通常，成人には，ホルモテロールフマル酸塩水和物として１日１６０μｇを２回に分けて経口投与する。ただし，年齢，症状により適宜増減する。
通常，小児には，ホルモテロールフマル酸塩水和物として１日４μｇ／ｋｇを２～３回に分けて経口投与する。
なお通常，小児には，下記の１日標準投与量を２～３回に分けて経口投与する。
年齢 | １日量（ホルモテロールフマル酸塩水和物として）
０．５～１才未満 | ２０～４０μｇ
１～４才未満 | ４０～６０μｇ
４～７才未満 | ６０～８０μｇ
７～１０才未満 | ８０～１２０μｇ
１０～１２才 | １２０～１６０μｇ
警告
禁忌
一般的注意 重要な基本的注意
１．気管支喘息治療における長期管理の基本は，吸入ステロイド剤等の抗炎症剤の使用であり，吸入ステロイド剤等により症状の改善が得られない場合，あるいは患者の重症度から吸入ステロイド剤等との併用による治療が適切と判断された場合にのみ，本剤と吸入ステロイド剤等を併用して使用すること。
本剤は吸入ステロイド剤等の抗炎症剤の代替薬ではないため，患者が本剤の使用により症状改善を感じた場合であっても，医師の指示なく吸入ステロイド剤等を減量又は中止し，本剤を単独で用いることのないよう，患者，保護者又はそれに代わり得る適切な者に注意を与えること。
２．気管支喘息治療の長期管理において，本剤の投与期間中に発現する急性の発作に対しては，短時間作動型吸入β２刺激薬等の他の適切な薬剤を使用するよう患者，保護者又はそれに代わり得る適切な者に注意を与えること。
また，その薬剤の使用量が増加したり，効果が十分でなくなってきた場合には，喘息の管理が十分でないことが考えられるので，可及的速やかに医療機関を受診し治療を受けるよう患者，保護者又はそれに代わり得る適切な者に注意を与えると共に，そのような状態がみられた場合には，生命を脅かす可能性があるので，吸入ステロイド剤等の増量等の抗炎症療法の強化を行うこと。
３．用法・用量のとおり正しく使用しても効果が認められない場合は，本剤が適当でないと考えられるので投与を中止すること。
なお，小児に投与する場合には，使用法を正しく指導し，経過の観察を十分に行うこと。
４．過度に使用を続けた場合，不整脈，場合によっては心停止を起こすおそれがあるので，使用が過度にならないように注意すること。


アトミラート錠２００ｍｇ

代謝系に作用する薬剤
 → 脂質異常症（高脂血症）治療薬
  → ニコチン酸系薬 		循環器系に作用する薬剤
 → 血管拡張薬
  → ニコチン酸系薬
※複数の分類に含まれます。

一般名 | ニコモール
商品名 | アトミラート錠２００ｍｇ
個別医薬品コード | 2189004F1343
メーカー | イセイ
アトミラート錠２００ｍｇ

項目 | 内容
効能効果 | 効能又は効果 １．高脂血症 ２．下記疾患に伴う末梢血行障害の改善 凍瘡，四肢動脈閉塞症（血栓閉塞性動脈炎・動脈硬化性閉塞症），レイノー症候群
用法用量 | 用法及び用量 通常，成人にはニコモールとして１回２００～４００ｍｇを１日３回食後に経口投与する。なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 重症低血圧症，出血が持続している患者［末梢血管拡張作用により，低血圧症の悪化や出血を助長させるおそれがある。］
一般的注意 |


アトラントクリーム１％

病原微生物に対する薬剤
 → 抗真菌薬
  → 抗真菌薬

一般名 | ネチコナゾール塩酸塩
商品名 | アトラントクリーム１％
個別医薬品コード | 2655711N1034
メーカー | 久光
アトラントクリーム１％

項目 | 内容
効能効果 | 効能・効果 下記の皮膚真菌症の治療： （１）．白癬：足白癬，体部白癬，股部白癬 （２）．皮膚カンジダ症：指間びらん症，間擦疹 （３）．癜風
用法用量 | 用法・用量 １日１回患部に塗布する。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 |


アトラント外用液１％

病原微生物に対する薬剤
 → 抗真菌薬
  → 抗真菌薬

一般名 | ネチコナゾール塩酸塩
商品名 | アトラント外用液１％
個別医薬品コード | 2655711Q1030
メーカー | 久光
アトラント外用液１％

項目 | 内容
効能効果 | 効能・効果 下記の皮膚真菌症の治療 （１）．白癬：足白癬，体部白癬，股部白癬 （２）．皮膚カンジダ症：指間びらん症，間擦疹 （３）．癜風
用法用量 | 用法・用量 １日１回患部に塗布する。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 |


アトラント軟膏１％

病原微生物に対する薬剤
 → 抗真菌薬
  → 抗真菌薬

一般名 | ネチコナゾール塩酸塩
商品名 | アトラント軟膏１％
個別医薬品コード | 2655711M1039
メーカー | 久光
アトラント軟膏１％

項目 | 内容
効能効果 | 効能・効果 下記の皮膚真菌症の治療： （１）．白癬：足白癬，体部白癬，股部白癬 （２）．皮膚カンジダ症：指間びらん症，間擦疹 （３）．癜風
用法用量 | 用法・用量 １日１回患部に塗布する。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 |


アトロベントエロゾル２０μｇ

呼吸器系に作用する薬剤
 → 気管支拡張薬
  → 抗コリン薬（副交感神経遮断薬）

一般名 | イプラトロピウム臭化物水和物
商品名 | アトロベントエロゾル２０μｇ
個別医薬品コード | 2259702G2021
メーカー | 帝人ファーマ
アトロベントエロゾル２０μｇ

項目 | 内容
効能効果 | 効能・効果 下記疾患の気道閉塞性障害に基づく呼吸困難など諸症状の緩解 気管支喘息，慢性気管支炎，肺気腫
用法用量 | 用法・用量 専用のアダプターを用いて，通常，１回１～２噴射（イプラトロピウム臭化物として２０～４０μｇ）を１日３～４回吸入投与する。 なお，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分又はアトロピン系薬剤に対して過敏症の既往歴のある患者 ２．緑内障の患者［眼圧を上昇させるおそれがある。］ ３．前立腺肥大症の患者［排尿障害を起こすおそれがある。］
一般的注意 |


アドエア１００ディスカス２８吸入用

呼吸器系に作用する薬剤
 → 気管支喘息治療薬
  → 吸入ステロイド・β２刺激薬配合剤

一般名 | サルメテロールキシナホ酸塩・フルチカゾンプロピオン酸エステル
商品名 | アドエア１００ディスカス２８吸入用
個別医薬品コード | 2290800G1032
メーカー | ＧＳＫ
アドエア１００ディスカス２８吸入用

項目
内容
効能効果 アドエア１００ディスカス２８吸入用：
気管支喘息（吸入ステロイド剤及び長時間作動型吸入β２刺激剤の併用が必要な場合）
（参考）：
ディスカス | １００ | ２５０ | ５００
エアゾール | ５０ | １２５ | ２５０
気管支喘息（吸入ステロイド剤及び長時間作動型吸入β２刺激剤の併用が必要な場合） | ○ | ○ | ○
慢性閉塞性肺疾患（慢性気管支炎・肺気腫）の諸症状の緩解（吸入ステロイド剤及び長時間作動型吸入β２刺激剤の併用が必要な場合） | － | ○ | －

［表脚注］
○ 		効能あり，－ 効能なし
効能効果に関連する使用上の注意
アドエア１００ディスカス２８吸入用
（１）．気管支喘息
［１］．本剤は，吸入ステロイド剤と他の薬剤との併用による治療が必要であり，併用薬として長時間作動型吸入β２刺激剤の投与が適切と判断された患者に対して使用すること。
［２］．患者，保護者又はそれに代わり得る適切な者に対し，次の注意を与えること。
本剤は発現した発作を速やかに軽減する薬剤ではないので，急性の発作に対しては使用しないこと。急性の発作に対しては，短時間作動型吸入β２刺激剤（例えば吸入用サルブタモール硫酸塩）等の他の適切な薬剤を使用すること。
用法用量 アドエア１００ディスカス２８吸入用：
気管支喘息：
成人：通常，成人には１回サルメテロールとして５０μｇ及びフルチカゾンプロピオン酸エステルとして１００μｇを１日２回吸入投与する。
１）．アドエア１００ディスカス：１回１吸入
２）．アドエア５０エアゾール：１回２吸入
なお，症状に応じて以下の用法・用量に従い投与する。
１回サルメテロールとして５０μｇ及びフルチカゾンプロピオン酸エステルとして２５０μｇを１日２回吸入投与
［１］．アドエア２５０ディスカス：１回１吸入
［２］．アドエア１２５エアゾール：１回２吸入
１回サルメテロールとして５０μｇ及びフルチカゾンプロピオン酸エステルとして５００μｇを１日２回吸入投与
［１］．アドエア５００ディスカス：１回１吸入
［２］．アドエア２５０エアゾール：１回２吸入
（参考）：
１回サルメテロールとして５０μｇ及びフルチカゾンプロピオン酸エステルとして１００μｇを１日２回 | アドエア１００ディスカス | １回１吸入１日２回
１回サルメテロールとして５０μｇ及びフルチカゾンプロピオン酸エステルとして１００μｇを１日２回 | アドエア５０エアゾール | １回２吸入１日２回
１回サルメテロールとして５０μｇ及びフルチカゾンプロピオン酸エステルとして２５０μｇを１日２回 | アドエア２５０ディスカス | １回１吸入１日２回
１回サルメテロールとして５０μｇ及びフルチカゾンプロピオン酸エステルとして２５０μｇを１日２回 | アドエア１２５エアゾール | １回２吸入１日２回
１回サルメテロールとして５０μｇ及びフルチカゾンプロピオン酸エステルとして５００μｇを１日２回 | アドエア５００ディスカス | １回１吸入１日２回
１回サルメテロールとして５０μｇ及びフルチカゾンプロピオン酸エステルとして５００μｇを１日２回 | アドエア２５０エアゾール | １回２吸入１日２回

小児 		小児には，症状に応じて以下の用法・用量に従い投与する。
１回サルメテロールとして２５μｇ及びフルチカゾンプロピオン酸エステルとして５０μｇを１日２回吸入投与
［１］．アドエア５０エアゾール 		１回１吸入
１回サルメテロールとして５０μｇ及びフルチカゾンプロピオン酸エステルとして１００μｇを１日２回吸入投与
［１］．アドエア１００ディスカス 		１回１吸入
［２］．アドエア５０エアゾール 		１回２吸入
（参考）
１回サルメテロールとして２５μｇ及びフルチカゾンプロピオン酸エステルとして５０μｇを１日２回 | アドエア５０エアゾール | １回１吸入１日２回
１回サルメテロールとして５０μｇ及びフルチカゾンプロピオン酸エステルとして１００μｇを１日２回 | アドエア１００ディスカス | １回１吸入１日２回
１回サルメテロールとして５０μｇ及びフルチカゾンプロピオン酸エステルとして１００μｇを１日２回 | アドエア５０エアゾール | １回２吸入１日２回

用法用量に関連する使用上の注意
１．患者，保護者又はそれに代わり得る適切な者に対し，本剤の過度の使用により不整脈，心停止等の重篤な副作用が発現する危険性があることを理解させ，１日２回を超えて投与しないよう注意を与えること（サルメテロールキシナホ酸塩の気管支拡張作用は通常１２時間持続するので，その間は次の投与を行わないこと）。
２．喘息患者において，症状の緩解がみられた場合は，治療上必要最小限の用量で本剤を投与し，必要に応じ吸入ステロイド剤への切り替えも考慮すること。
３．小児の用法・用量が承認されている製剤は，ディスカス製剤ではアドエア１００ディスカスのみ，エアゾール製剤ではアドエア５０エアゾールのみである。
４．慢性閉塞性肺疾患に対して国内で承認されている製剤は，ディスカス製剤ではアドエア２５０ディスカスのみ，エアゾール製剤ではアドエア１２５エアゾールのみである。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．有効な抗菌剤の存在しない感染症，深在性真菌症の患者［ステロイドの作用により症状を増悪するおそれがある］
２．本剤の成分に対して過敏症の既往歴のある患者
原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合は慎重に投与すること）
結核性疾患の患者［ステロイドの作用により症状を増悪するおそれがある］
一般的注意 重要な基本的注意
１．本剤は既に起きている気管支喘息の発作又は慢性閉塞性肺疾患の増悪を速やかに軽減する薬剤ではないので，毎日規則正しく使用すること。
２．本剤の投与開始前には，患者の喘息症状を比較的安定な状態にしておくこと。特に，喘息発作重積状態又は喘息の急激な悪化状態のときには原則として本剤は投与しないこと。
３．気管支粘液の分泌が著しい患者では，本剤の肺内での作用を確実にするため，本剤の投与開始に先立って，分泌がある程度減少するまで他剤を使用すること。
４．過度に使用を続けた場合，サルメテロールのβ１作用により不整脈，場合により心停止を起こすおそれがあるので，使用が過度にならないよう注意すること。
５．喘息患者において，本剤の投与期間中に発現する急性の発作に対しては，短時間作動型吸入β２刺激剤等の他の適切な薬剤を使用するよう患者，保護者又はそれに代わり得る適切な者に注意を与えること。
また，その薬剤の使用量が増加したり，あるいは効果が十分でなくなってきた場合には，喘息の管理が十分でないことが考えられるので，可及的速やかに医療機関を受診し医師の治療を求めるよう患者，保護者又はそれに代わり得る適切な者に注意を与えること。
そのような状態では患者の生命が脅かされる可能性があるので，患者の症状に応じてステロイド療法の強化（本剤のより高用量製剤への変更等）を考慮すること。
６．喘息患者及び慢性閉塞性肺疾患患者において，感染を伴う症状の増悪がみられた場合には，ステロイド療法の強化と感染症の治療を考慮すること。
７．本剤の投与を突然中止すると喘息の急激な悪化を起こすことがあるので，投与を中止する場合には患者の喘息症状を観察しながら徐々に減量していくこと。
なお，慢性閉塞性肺疾患患者においても，投与中止により症状が悪化するおそれがあるので，観察を十分に行うこと。
８．全身性ステロイド剤と比較し可能性は低いが，吸入ステロイド剤の投与により全身性の作用（クッシング症候群，クッシング様症状，副腎皮質機能抑制，小児の成長遅延，骨密度の低下，白内障，緑内障を含む）が発現する可能性があるので，吸入ステロイド剤の投与量は患者毎に喘息をコントロールできる最少用量に調節すること。特に長期間，大量投与の場合には定期的に検査を行い，全身性の作用が認められた場合には患者の喘息症状を観察しながら徐々に減量するなど適切な処置を行うこと。
９．全身性ステロイド剤の減量は本剤の投与開始後症状の安定をみて徐々に行うこと。減量にあたっては一般のステロイド剤の減量法に準ずる。
１０．長期又は大量の全身性ステロイド療法を受けている患者では副腎皮質機能不全が考えられるので，全身性ステロイド剤の減量中並びに離脱後も副腎皮質機能検査を行い，外傷，手術，重症感染症等の侵襲には十分に注意を払うこと。また，必要があれば一時的に全身性ステロイド剤の増量を行うこと。
１１．喘息患者において本剤を含む吸入ステロイド剤投与後に，潜在していた基礎疾患であるＣｈｕｒｇ－Ｓｔｒａｕｓｓ症候群にみられる好酸球増多症がまれにあらわれることがある。この症状は通常，全身性ステロイド剤の減量並びに離脱に伴って発現しており，本剤との直接的な因果関係は確立されていない。本剤の投与期間中は，好酸球数の推移や，他のＣｈｕｒｇ－Ｓｔｒａｕｓｓ症候群症状（しびれ，発熱，関節痛，肺の浸潤等の血管炎症状等）に注意すること。
１２．全身性ステロイド剤の減量並びに離脱に伴って，鼻炎，湿疹，蕁麻疹，眩暈，動悸，けん怠感，顔のほてり，結膜炎等の症状が発現・増悪することがある（このような症状があらわれた場合には適切な処置を行うこと）。
１３．リトナビルとの併用により全身性のステロイド作用（クッシング症候群，副腎皮質機能抑制等）が発現したとの報告があるので，併用する場合には注意すること（「相互作用」の項参照）。
１４．本剤は患者の喘息症状に応じて最適な用量を選択する必要があるため，本剤の投与期間中は患者を定期的に診察すること。
１５．慢性閉塞性肺疾患患者を対象とした国内臨床試験及び海外臨床試験において肺炎が報告された。一般に肺炎の発現リスクが高いと考えられる患者へ本剤を投与する場合には注意すること。また，肺炎と慢性閉塞性肺疾患の増悪は共通の臨床症状を呈することがあるので，慢性閉塞性肺疾患の増悪が疑われる場合には肺炎の可能性についても十分に考慮し，適切な処置を行うこと。（「重大な副作用３）」，「その他の注意（２）」の項参照）


アドエア１００ディスカス６０吸入用

呼吸器系に作用する薬剤
 → 気管支喘息治療薬
  → 吸入ステロイド・β２刺激薬配合剤

一般名 | サルメテロールキシナホ酸塩・フルチカゾンプロピオン酸エステル
商品名 | アドエア１００ディスカス６０吸入用
個別医薬品コード | 2290800G4031
メーカー | ＧＳＫ
アドエア１００ディスカス６０吸入用

項目
内容
効能効果 アドエア１００ディスカス６０吸入用：
気管支喘息（吸入ステロイド剤及び長時間作動型吸入β２刺激剤の併用が必要な場合）
（参考）：
ディスカス | １００ | ２５０ | ５００
エアゾール | ５０ | １２５ | ２５０
気管支喘息（吸入ステロイド剤及び長時間作動型吸入β２刺激剤の併用が必要な場合） | ○ | ○ | ○
慢性閉塞性肺疾患（慢性気管支炎・肺気腫）の諸症状の緩解（吸入ステロイド剤及び長時間作動型吸入β２刺激剤の併用が必要な場合） | － | ○ | －

［表脚注］
○ 		効能あり，－ 効能なし
効能効果に関連する使用上の注意
アドエア１００ディスカス６０吸入用
（１）．気管支喘息
［１］．本剤は，吸入ステロイド剤と他の薬剤との併用による治療が必要であり，併用薬として長時間作動型吸入β２刺激剤の投与が適切と判断された患者に対して使用すること。
［２］．患者，保護者又はそれに代わり得る適切な者に対し，次の注意を与えること。
本剤は発現した発作を速やかに軽減する薬剤ではないので，急性の発作に対しては使用しないこと。急性の発作に対しては，短時間作動型吸入β２刺激剤（例えば吸入用サルブタモール硫酸塩）等の他の適切な薬剤を使用すること。
用法用量 アドエア１００ディスカス６０吸入用：
気管支喘息：
成人：通常，成人には１回サルメテロールとして５０μｇ及びフルチカゾンプロピオン酸エステルとして１００μｇを１日２回吸入投与する。
１）．アドエア１００ディスカス：１回１吸入
２）．アドエア５０エアゾール：１回２吸入
なお，症状に応じて以下の用法・用量に従い投与する。
１回サルメテロールとして５０μｇ及びフルチカゾンプロピオン酸エステルとして２５０μｇを１日２回吸入投与
［１］．アドエア２５０ディスカス：１回１吸入
［２］．アドエア１２５エアゾール：１回２吸入
１回サルメテロールとして５０μｇ及びフルチカゾンプロピオン酸エステルとして５００μｇを１日２回吸入投与
［１］．アドエア５００ディスカス：１回１吸入
［２］．アドエア２５０エアゾール：１回２吸入
（参考）：
１回サルメテロールとして５０μｇ及びフルチカゾンプロピオン酸エステルとして１００μｇを１日２回 | アドエア１００ディスカス | １回１吸入１日２回
１回サルメテロールとして５０μｇ及びフルチカゾンプロピオン酸エステルとして１００μｇを１日２回 | アドエア５０エアゾール | １回２吸入１日２回
１回サルメテロールとして５０μｇ及びフルチカゾンプロピオン酸エステルとして２５０μｇを１日２回 | アドエア２５０ディスカス | １回１吸入１日２回
１回サルメテロールとして５０μｇ及びフルチカゾンプロピオン酸エステルとして２５０μｇを１日２回 | アドエア１２５エアゾール | １回２吸入１日２回
１回サルメテロールとして５０μｇ及びフルチカゾンプロピオン酸エステルとして５００μｇを１日２回 | アドエア５００ディスカス | １回１吸入１日２回
１回サルメテロールとして５０μｇ及びフルチカゾンプロピオン酸エステルとして５００μｇを１日２回 | アドエア２５０エアゾール | １回２吸入１日２回

小児 		小児には，症状に応じて以下の用法・用量に従い投与する。
１回サルメテロールとして２５μｇ及びフルチカゾンプロピオン酸エステルとして５０μｇを１日２回吸入投与
［１］．アドエア５０エアゾール 		１回１吸入
１回サルメテロールとして５０μｇ及びフルチカゾンプロピオン酸エステルとして１００μｇを１日２回吸入投与
［１］．アドエア１００ディスカス 		１回１吸入
［２］．アドエア５０エアゾール 		１回２吸入
（参考）
１回サルメテロールとして２５μｇ及びフルチカゾンプロピオン酸エステルとして５０μｇを１日２回 | アドエア５０エアゾール | １回１吸入１日２回
１回サルメテロールとして５０μｇ及びフルチカゾンプロピオン酸エステルとして１００μｇを１日２回 | アドエア１００ディスカス | １回１吸入１日２回
１回サルメテロールとして５０μｇ及びフルチカゾンプロピオン酸エステルとして１００μｇを１日２回 | アドエア５０エアゾール | １回２吸入１日２回

用法用量に関連する使用上の注意
１．患者，保護者又はそれに代わり得る適切な者に対し，本剤の過度の使用により不整脈，心停止等の重篤な副作用が発現する危険性があることを理解させ，１日２回を超えて投与しないよう注意を与えること（サルメテロールキシナホ酸塩の気管支拡張作用は通常１２時間持続するので，その間は次の投与を行わないこと）。
２．喘息患者において，症状の緩解がみられた場合は，治療上必要最小限の用量で本剤を投与し，必要に応じ吸入ステロイド剤への切り替えも考慮すること。
３．小児の用法・用量が承認されている製剤は，ディスカス製剤ではアドエア１００ディスカスのみ，エアゾール製剤ではアドエア５０エアゾールのみである。
４．慢性閉塞性肺疾患に対して国内で承認されている製剤は，ディスカス製剤ではアドエア２５０ディスカスのみ，エアゾール製剤ではアドエア１２５エアゾールのみである。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．有効な抗菌剤の存在しない感染症，深在性真菌症の患者［ステロイドの作用により症状を増悪するおそれがある］
２．本剤の成分に対して過敏症の既往歴のある患者
原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合は慎重に投与すること）
結核性疾患の患者［ステロイドの作用により症状を増悪するおそれがある］
一般的注意 重要な基本的注意
１．本剤は既に起きている気管支喘息の発作又は慢性閉塞性肺疾患の増悪を速やかに軽減する薬剤ではないので，毎日規則正しく使用すること。
２．本剤の投与開始前には，患者の喘息症状を比較的安定な状態にしておくこと。特に，喘息発作重積状態又は喘息の急激な悪化状態のときには原則として本剤は投与しないこと。
３．気管支粘液の分泌が著しい患者では，本剤の肺内での作用を確実にするため，本剤の投与開始に先立って，分泌がある程度減少するまで他剤を使用すること。
４．過度に使用を続けた場合，サルメテロールのβ１作用により不整脈，場合により心停止を起こすおそれがあるので，使用が過度にならないよう注意すること。
５．喘息患者において，本剤の投与期間中に発現する急性の発作に対しては，短時間作動型吸入β２刺激剤等の他の適切な薬剤を使用するよう患者，保護者又はそれに代わり得る適切な者に注意を与えること。
また，その薬剤の使用量が増加したり，あるいは効果が十分でなくなってきた場合には，喘息の管理が十分でないことが考えられるので，可及的速やかに医療機関を受診し医師の治療を求めるよう患者，保護者又はそれに代わり得る適切な者に注意を与えること。
そのような状態では患者の生命が脅かされる可能性があるので，患者の症状に応じてステロイド療法の強化（本剤のより高用量製剤への変更等）を考慮すること。
６．喘息患者及び慢性閉塞性肺疾患患者において，感染を伴う症状の増悪がみられた場合には，ステロイド療法の強化と感染症の治療を考慮すること。
７．本剤の投与を突然中止すると喘息の急激な悪化を起こすことがあるので，投与を中止する場合には患者の喘息症状を観察しながら徐々に減量していくこと。
なお，慢性閉塞性肺疾患患者においても，投与中止により症状が悪化するおそれがあるので，観察を十分に行うこと。
８．全身性ステロイド剤と比較し可能性は低いが，吸入ステロイド剤の投与により全身性の作用（クッシング症候群，クッシング様症状，副腎皮質機能抑制，小児の成長遅延，骨密度の低下，白内障，緑内障を含む）が発現する可能性があるので，吸入ステロイド剤の投与量は患者毎に喘息をコントロールできる最少用量に調節すること。特に長期間，大量投与の場合には定期的に検査を行い，全身性の作用が認められた場合には患者の喘息症状を観察しながら徐々に減量するなど適切な処置を行うこと。
９．全身性ステロイド剤の減量は本剤の投与開始後症状の安定をみて徐々に行うこと。減量にあたっては一般のステロイド剤の減量法に準ずる。
１０．長期又は大量の全身性ステロイド療法を受けている患者では副腎皮質機能不全が考えられるので，全身性ステロイド剤の減量中並びに離脱後も副腎皮質機能検査を行い，外傷，手術，重症感染症等の侵襲には十分に注意を払うこと。また，必要があれば一時的に全身性ステロイド剤の増量を行うこと。
１１．喘息患者において本剤を含む吸入ステロイド剤投与後に，潜在していた基礎疾患であるＣｈｕｒｇ－Ｓｔｒａｕｓｓ症候群にみられる好酸球増多症がまれにあらわれることがある。この症状は通常，全身性ステロイド剤の減量並びに離脱に伴って発現しており，本剤との直接的な因果関係は確立されていない。本剤の投与期間中は，好酸球数の推移や，他のＣｈｕｒｇ－Ｓｔｒａｕｓｓ症候群症状（しびれ，発熱，関節痛，肺の浸潤等の血管炎症状等）に注意すること。
１２．全身性ステロイド剤の減量並びに離脱に伴って，鼻炎，湿疹，蕁麻疹，眩暈，動悸，けん怠感，顔のほてり，結膜炎等の症状が発現・増悪することがある（このような症状があらわれた場合には適切な処置を行うこと）。
１３．リトナビルとの併用により全身性のステロイド作用（クッシング症候群，副腎皮質機能抑制等）が発現したとの報告があるので，併用する場合には注意すること（「相互作用」の項参照）。
１４．本剤は患者の喘息症状に応じて最適な用量を選択する必要があるため，本剤の投与期間中は患者を定期的に診察すること。
１５．慢性閉塞性肺疾患患者を対象とした国内臨床試験及び海外臨床試験において肺炎が報告された。一般に肺炎の発現リスクが高いと考えられる患者へ本剤を投与する場合には注意すること。また，肺炎と慢性閉塞性肺疾患の増悪は共通の臨床症状を呈することがあるので，慢性閉塞性肺疾患の増悪が疑われる場合には肺炎の可能性についても十分に考慮し，適切な処置を行うこと。（「重大な副作用３）」，「その他の注意（２）」の項参照）


アドエア１２５エアゾール１２０吸入用

呼吸器系に作用する薬剤
 → 気管支喘息治療薬
  → 吸入ステロイド・β２刺激薬配合剤

一般名 | サルメテロールキシナホ酸塩・フルチカゾンプロピオン酸エステル
商品名 | アドエア１２５エアゾール１２０吸入用
個別医薬品コード | 2290800G8029
メーカー | ＧＳＫ
アドエア１２５エアゾール１２０吸入用

項目
内容
効能効果 アドエア１２５エアゾール１２０吸入用：
気管支喘息（吸入ステロイド剤及び長時間作動型吸入β２刺激剤の併用が必要な場合）
慢性閉塞性肺疾患（慢性気管支炎・肺気腫）の諸症状の緩解（吸入ステロイド剤及び長時間作動型吸入β２刺激剤の併用が必要な場合）
（参考）：
ディスカス | １００ | ２５０ | ５００
エアゾール | ５０ | １２５ | ２５０
気管支喘息（吸入ステロイド剤及び長時間作動型吸入β２刺激剤の併用が必要な場合） | ○ | ○ | ○
慢性閉塞性肺疾患（慢性気管支炎・肺気腫）の諸症状の緩解（吸入ステロイド剤及び長時間作動型吸入β２刺激剤の併用が必要な場合） | － | ○ | －

［表脚注］
○ 		効能あり，－ 効能なし
効能効果に関連する使用上の注意
アドエア１２５エアゾール１２０吸入用
（１）．気管支喘息
［１］．本剤は，吸入ステロイド剤と他の薬剤との併用による治療が必要であり，併用薬として長時間作動型吸入β２刺激剤の投与が適切と判断された患者に対して使用すること。
［２］．患者，保護者又はそれに代わり得る適切な者に対し，次の注意を与えること。
本剤は発現した発作を速やかに軽減する薬剤ではないので，急性の発作に対しては使用しないこと。急性の発作に対しては，短時間作動型吸入β２刺激剤（例えば吸入用サルブタモール硫酸塩）等の他の適切な薬剤を使用すること。
（２）．慢性閉塞性肺疾患（慢性気管支炎・肺気腫） 		本剤は増悪時の急性期治療を目的として使用する薬剤ではない。
用法用量 アドエア１２５エアゾール１２０吸入用：
気管支喘息：
成人：通常，成人には１回サルメテロールとして５０μｇ及びフルチカゾンプロピオン酸エステルとして１００μｇを１日２回吸入投与する。
１）．アドエア１００ディスカス：１回１吸入
２）．アドエア５０エアゾール：１回２吸入
なお，症状に応じて以下の用法・用量に従い投与する。
１回サルメテロールとして５０μｇ及びフルチカゾンプロピオン酸エステルとして２５０μｇを１日２回吸入投与
［１］．アドエア２５０ディスカス：１回１吸入
［２］．アドエア１２５エアゾール：１回２吸入
１回サルメテロールとして５０μｇ及びフルチカゾンプロピオン酸エステルとして５００μｇを１日２回吸入投与
［１］．アドエア５００ディスカス：１回１吸入
［２］．アドエア２５０エアゾール：１回２吸入
（参考）：
１回サルメテロールとして５０μｇ及びフルチカゾンプロピオン酸エステルとして１００μｇを１日２回 | アドエア１００ディスカス | １回１吸入１日２回
１回サルメテロールとして５０μｇ及びフルチカゾンプロピオン酸エステルとして１００μｇを１日２回 | アドエア５０エアゾール | １回２吸入１日２回
１回サルメテロールとして５０μｇ及びフルチカゾンプロピオン酸エステルとして２５０μｇを１日２回 | アドエア２５０ディスカス | １回１吸入１日２回
１回サルメテロールとして５０μｇ及びフルチカゾンプロピオン酸エステルとして２５０μｇを１日２回 | アドエア１２５エアゾール | １回２吸入１日２回
１回サルメテロールとして５０μｇ及びフルチカゾンプロピオン酸エステルとして５００μｇを１日２回 | アドエア５００ディスカス | １回１吸入１日２回
１回サルメテロールとして５０μｇ及びフルチカゾンプロピオン酸エステルとして５００μｇを１日２回 | アドエア２５０エアゾール | １回２吸入１日２回

慢性閉塞性肺疾患（慢性気管支炎・肺気腫）の諸症状の緩解 		成人には，１回サルメテロールとして５０μｇ及びフルチカゾンプロピオン酸エステルとして２５０μｇを１日２回吸入投与する。
［１］．アドエア２５０ディスカス 		１回１吸入
［２］．アドエア１２５エアゾール 		１回２吸入
（参考）
１回サルメテロールとして５０μｇ及びフルチカゾンプロピオン酸エステルとして２５０μｇを１日２回 | アドエア２５０ディスカス | １回１吸入１日２回
１回サルメテロールとして５０μｇ及びフルチカゾンプロピオン酸エステルとして２５０μｇを１日２回 | アドエア１２５エアゾール | １回２吸入１日２回

用法用量に関連する使用上の注意
１．患者，保護者又はそれに代わり得る適切な者に対し，本剤の過度の使用により不整脈，心停止等の重篤な副作用が発現する危険性があることを理解させ，１日２回を超えて投与しないよう注意を与えること（サルメテロールキシナホ酸塩の気管支拡張作用は通常１２時間持続するので，その間は次の投与を行わないこと）。
２．喘息患者において，症状の緩解がみられた場合は，治療上必要最小限の用量で本剤を投与し，必要に応じ吸入ステロイド剤への切り替えも考慮すること。
３．小児の用法・用量が承認されている製剤は，ディスカス製剤ではアドエア１００ディスカスのみ，エアゾール製剤ではアドエア５０エアゾールのみである。
４．慢性閉塞性肺疾患に対して国内で承認されている製剤は，ディスカス製剤ではアドエア２５０ディスカスのみ，エアゾール製剤ではアドエア１２５エアゾールのみである。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．有効な抗菌剤の存在しない感染症，深在性真菌症の患者［ステロイドの作用により症状を増悪するおそれがある］
２．本剤の成分に対して過敏症の既往歴のある患者
原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合は慎重に投与すること）
結核性疾患の患者［ステロイドの作用により症状を増悪するおそれがある］
一般的注意 重要な基本的注意
１．本剤は既に起きている気管支喘息の発作又は慢性閉塞性肺疾患の増悪を速やかに軽減する薬剤ではないので，毎日規則正しく使用すること。
２．本剤の投与開始前には，患者の喘息症状を比較的安定な状態にしておくこと。特に，喘息発作重積状態又は喘息の急激な悪化状態のときには原則として本剤は投与しないこと。
３．気管支粘液の分泌が著しい患者では，本剤の肺内での作用を確実にするため，本剤の投与開始に先立って，分泌がある程度減少するまで他剤を使用すること。
４．過度に使用を続けた場合，サルメテロールのβ１作用により不整脈，場合により心停止を起こすおそれがあるので，使用が過度にならないよう注意すること。
５．喘息患者において，本剤の投与期間中に発現する急性の発作に対しては，短時間作動型吸入β２刺激剤等の他の適切な薬剤を使用するよう患者，保護者又はそれに代わり得る適切な者に注意を与えること。
また，その薬剤の使用量が増加したり，あるいは効果が十分でなくなってきた場合には，喘息の管理が十分でないことが考えられるので，可及的速やかに医療機関を受診し医師の治療を求めるよう患者，保護者又はそれに代わり得る適切な者に注意を与えること。
そのような状態では患者の生命が脅かされる可能性があるので，患者の症状に応じてステロイド療法の強化（本剤のより高用量製剤への変更等）を考慮すること。
６．喘息患者及び慢性閉塞性肺疾患患者において，感染を伴う症状の増悪がみられた場合には，ステロイド療法の強化と感染症の治療を考慮すること。
７．本剤の投与を突然中止すると喘息の急激な悪化を起こすことがあるので，投与を中止する場合には患者の喘息症状を観察しながら徐々に減量していくこと。
なお，慢性閉塞性肺疾患患者においても，投与中止により症状が悪化するおそれがあるので，観察を十分に行うこと。
８．全身性ステロイド剤と比較し可能性は低いが，吸入ステロイド剤の投与により全身性の作用（クッシング症候群，クッシング様症状，副腎皮質機能抑制，小児の成長遅延，骨密度の低下，白内障，緑内障を含む）が発現する可能性があるので，吸入ステロイド剤の投与量は患者毎に喘息をコントロールできる最少用量に調節すること。特に長期間，大量投与の場合には定期的に検査を行い，全身性の作用が認められた場合には患者の喘息症状を観察しながら徐々に減量するなど適切な処置を行うこと。
９．全身性ステロイド剤の減量は本剤の投与開始後症状の安定をみて徐々に行うこと。減量にあたっては一般のステロイド剤の減量法に準ずる。
１０．長期又は大量の全身性ステロイド療法を受けている患者では副腎皮質機能不全が考えられるので，全身性ステロイド剤の減量中並びに離脱後も副腎皮質機能検査を行い，外傷，手術，重症感染症等の侵襲には十分に注意を払うこと。また，必要があれば一時的に全身性ステロイド剤の増量を行うこと。
１１．喘息患者において本剤を含む吸入ステロイド剤投与後に，潜在していた基礎疾患であるＣｈｕｒｇ－Ｓｔｒａｕｓｓ症候群にみられる好酸球増多症がまれにあらわれることがある。この症状は通常，全身性ステロイド剤の減量並びに離脱に伴って発現しており，本剤との直接的な因果関係は確立されていない。本剤の投与期間中は，好酸球数の推移や，他のＣｈｕｒｇ－Ｓｔｒａｕｓｓ症候群症状（しびれ，発熱，関節痛，肺の浸潤等の血管炎症状等）に注意すること。
１２．全身性ステロイド剤の減量並びに離脱に伴って，鼻炎，湿疹，蕁麻疹，眩暈，動悸，けん怠感，顔のほてり，結膜炎等の症状が発現・増悪することがある（このような症状があらわれた場合には適切な処置を行うこと）。
１３．リトナビルとの併用により全身性のステロイド作用（クッシング症候群，副腎皮質機能抑制等）が発現したとの報告があるので，併用する場合には注意すること（「相互作用」の項参照）。
１４．本剤は患者の喘息症状に応じて最適な用量を選択する必要があるため，本剤の投与期間中は患者を定期的に診察すること。
１５．慢性閉塞性肺疾患患者を対象とした国内臨床試験及び海外臨床試験において肺炎が報告された。一般に肺炎の発現リスクが高いと考えられる患者へ本剤を投与する場合には注意すること。また，肺炎と慢性閉塞性肺疾患の増悪は共通の臨床症状を呈することがあるので，慢性閉塞性肺疾患の増悪が疑われる場合には肺炎の可能性についても十分に考慮し，適切な処置を行うこと。（「重大な副作用３）」，「その他の注意（２）」の項参照）


アドエア２５０エアゾール１２０吸入用

呼吸器系に作用する薬剤
 → 気管支喘息治療薬
  → 吸入ステロイド・β２刺激薬配合剤

一般名 | サルメテロールキシナホ酸塩・フルチカゾンプロピオン酸エステル
商品名 | アドエア２５０エアゾール１２０吸入用
個別医薬品コード | 2290800G9025
メーカー | ＧＳＫ
アドエア２５０エアゾール１２０吸入用

項目
内容
効能効果 アドエア２５０エアゾール１２０吸入用：
気管支喘息（吸入ステロイド剤及び長時間作動型吸入β２刺激剤の併用が必要な場合）
（参考）：
ディスカス | １００ | ２５０ | ５００
エアゾール | ５０ | １２５ | ２５０
気管支喘息（吸入ステロイド剤及び長時間作動型吸入β２刺激剤の併用が必要な場合） | ○ | ○ | ○
慢性閉塞性肺疾患（慢性気管支炎・肺気腫）の諸症状の緩解（吸入ステロイド剤及び長時間作動型吸入β２刺激剤の併用が必要な場合） | － | ○ | －

［表脚注］
○ 		効能あり，－ 効能なし
効能効果に関連する使用上の注意
アドエア２５０エアゾール１２０吸入用
（１）．気管支喘息
［１］．本剤は，吸入ステロイド剤と他の薬剤との併用による治療が必要であり，併用薬として長時間作動型吸入β２刺激剤の投与が適切と判断された患者に対して使用すること。
［２］．患者，保護者又はそれに代わり得る適切な者に対し，次の注意を与えること。
本剤は発現した発作を速やかに軽減する薬剤ではないので，急性の発作に対しては使用しないこと。急性の発作に対しては，短時間作動型吸入β２刺激剤（例えば吸入用サルブタモール硫酸塩）等の他の適切な薬剤を使用すること。
用法用量 アドエア２５０エアゾール１２０吸入用：
気管支喘息：
成人：通常，成人には１回サルメテロールとして５０μｇ及びフルチカゾンプロピオン酸エステルとして１００μｇを１日２回吸入投与する。
１）．アドエア１００ディスカス：１回１吸入
２）．アドエア５０エアゾール：１回２吸入
なお，症状に応じて以下の用法・用量に従い投与する。
１回サルメテロールとして５０μｇ及びフルチカゾンプロピオン酸エステルとして２５０μｇを１日２回吸入投与
［１］．アドエア２５０ディスカス：１回１吸入
［２］．アドエア１２５エアゾール：１回２吸入
１回サルメテロールとして５０μｇ及びフルチカゾンプロピオン酸エステルとして５００μｇを１日２回吸入投与
［１］．アドエア５００ディスカス：１回１吸入
［２］．アドエア２５０エアゾール：１回２吸入
（参考）：
１回サルメテロールとして５０μｇ及びフルチカゾンプロピオン酸エステルとして１００μｇを１日２回 | アドエア１００ディスカス | １回１吸入１日２回
１回サルメテロールとして５０μｇ及びフルチカゾンプロピオン酸エステルとして１００μｇを１日２回 | アドエア５０エアゾール | １回２吸入１日２回
１回サルメテロールとして５０μｇ及びフルチカゾンプロピオン酸エステルとして２５０μｇを１日２回 | アドエア２５０ディスカス | １回１吸入１日２回
１回サルメテロールとして５０μｇ及びフルチカゾンプロピオン酸エステルとして２５０μｇを１日２回 | アドエア１２５エアゾール | １回２吸入１日２回
１回サルメテロールとして５０μｇ及びフルチカゾンプロピオン酸エステルとして５００μｇを１日２回 | アドエア５００ディスカス | １回１吸入１日２回
１回サルメテロールとして５０μｇ及びフルチカゾンプロピオン酸エステルとして５００μｇを１日２回 | アドエア２５０エアゾール | １回２吸入１日２回

用法用量に関連する使用上の注意
１．患者，保護者又はそれに代わり得る適切な者に対し，本剤の過度の使用により不整脈，心停止等の重篤な副作用が発現する危険性があることを理解させ，１日２回を超えて投与しないよう注意を与えること（サルメテロールキシナホ酸塩の気管支拡張作用は通常１２時間持続するので，その間は次の投与を行わないこと）。
２．喘息患者において，症状の緩解がみられた場合は，治療上必要最小限の用量で本剤を投与し，必要に応じ吸入ステロイド剤への切り替えも考慮すること。
３．小児の用法・用量が承認されている製剤は，ディスカス製剤ではアドエア１００ディスカスのみ，エアゾール製剤ではアドエア５０エアゾールのみである。
４．慢性閉塞性肺疾患に対して国内で承認されている製剤は，ディスカス製剤ではアドエア２５０ディスカスのみ，エアゾール製剤ではアドエア１２５エアゾールのみである。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．有効な抗菌剤の存在しない感染症，深在性真菌症の患者［ステロイドの作用により症状を増悪するおそれがある］
２．本剤の成分に対して過敏症の既往歴のある患者
原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合は慎重に投与すること）
結核性疾患の患者［ステロイドの作用により症状を増悪するおそれがある］
一般的注意 重要な基本的注意
１．本剤は既に起きている気管支喘息の発作又は慢性閉塞性肺疾患の増悪を速やかに軽減する薬剤ではないので，毎日規則正しく使用すること。
２．本剤の投与開始前には，患者の喘息症状を比較的安定な状態にしておくこと。特に，喘息発作重積状態又は喘息の急激な悪化状態のときには原則として本剤は投与しないこと。
３．気管支粘液の分泌が著しい患者では，本剤の肺内での作用を確実にするため，本剤の投与開始に先立って，分泌がある程度減少するまで他剤を使用すること。
４．過度に使用を続けた場合，サルメテロールのβ１作用により不整脈，場合により心停止を起こすおそれがあるので，使用が過度にならないよう注意すること。
５．喘息患者において，本剤の投与期間中に発現する急性の発作に対しては，短時間作動型吸入β２刺激剤等の他の適切な薬剤を使用するよう患者，保護者又はそれに代わり得る適切な者に注意を与えること。
また，その薬剤の使用量が増加したり，あるいは効果が十分でなくなってきた場合には，喘息の管理が十分でないことが考えられるので，可及的速やかに医療機関を受診し医師の治療を求めるよう患者，保護者又はそれに代わり得る適切な者に注意を与えること。
そのような状態では患者の生命が脅かされる可能性があるので，患者の症状に応じてステロイド療法の強化（本剤のより高用量製剤への変更等）を考慮すること。
６．喘息患者及び慢性閉塞性肺疾患患者において，感染を伴う症状の増悪がみられた場合には，ステロイド療法の強化と感染症の治療を考慮すること。
７．本剤の投与を突然中止すると喘息の急激な悪化を起こすことがあるので，投与を中止する場合には患者の喘息症状を観察しながら徐々に減量していくこと。
なお，慢性閉塞性肺疾患患者においても，投与中止により症状が悪化するおそれがあるので，観察を十分に行うこと。
８．全身性ステロイド剤と比較し可能性は低いが，吸入ステロイド剤の投与により全身性の作用（クッシング症候群，クッシング様症状，副腎皮質機能抑制，小児の成長遅延，骨密度の低下，白内障，緑内障を含む）が発現する可能性があるので，吸入ステロイド剤の投与量は患者毎に喘息をコントロールできる最少用量に調節すること。特に長期間，大量投与の場合には定期的に検査を行い，全身性の作用が認められた場合には患者の喘息症状を観察しながら徐々に減量するなど適切な処置を行うこと。
９．全身性ステロイド剤の減量は本剤の投与開始後症状の安定をみて徐々に行うこと。減量にあたっては一般のステロイド剤の減量法に準ずる。
１０．長期又は大量の全身性ステロイド療法を受けている患者では副腎皮質機能不全が考えられるので，全身性ステロイド剤の減量中並びに離脱後も副腎皮質機能検査を行い，外傷，手術，重症感染症等の侵襲には十分に注意を払うこと。また，必要があれば一時的に全身性ステロイド剤の増量を行うこと。
１１．喘息患者において本剤を含む吸入ステロイド剤投与後に，潜在していた基礎疾患であるＣｈｕｒｇ－Ｓｔｒａｕｓｓ症候群にみられる好酸球増多症がまれにあらわれることがある。この症状は通常，全身性ステロイド剤の減量並びに離脱に伴って発現しており，本剤との直接的な因果関係は確立されていない。本剤の投与期間中は，好酸球数の推移や，他のＣｈｕｒｇ－Ｓｔｒａｕｓｓ症候群症状（しびれ，発熱，関節痛，肺の浸潤等の血管炎症状等）に注意すること。
１２．全身性ステロイド剤の減量並びに離脱に伴って，鼻炎，湿疹，蕁麻疹，眩暈，動悸，けん怠感，顔のほてり，結膜炎等の症状が発現・増悪することがある（このような症状があらわれた場合には適切な処置を行うこと）。
１３．リトナビルとの併用により全身性のステロイド作用（クッシング症候群，副腎皮質機能抑制等）が発現したとの報告があるので，併用する場合には注意すること（「相互作用」の項参照）。
１４．本剤は患者の喘息症状に応じて最適な用量を選択する必要があるため，本剤の投与期間中は患者を定期的に診察すること。
１５．慢性閉塞性肺疾患患者を対象とした国内臨床試験及び海外臨床試験において肺炎が報告された。一般に肺炎の発現リスクが高いと考えられる患者へ本剤を投与する場合には注意すること。また，肺炎と慢性閉塞性肺疾患の増悪は共通の臨床症状を呈することがあるので，慢性閉塞性肺疾患の増悪が疑われる場合には肺炎の可能性についても十分に考慮し，適切な処置を行うこと。（「重大な副作用３）」，「その他の注意（２）」の項参照）


アドエア２５０ディスカス２８吸入用

呼吸器系に作用する薬剤
 → 気管支喘息治療薬
  → 吸入ステロイド・β２刺激薬配合剤

一般名 | サルメテロールキシナホ酸塩・フルチカゾンプロピオン酸エステル
商品名 | アドエア２５０ディスカス２８吸入用
個別医薬品コード | 2290800G2039
メーカー | ＧＳＫ
アドエア２５０ディスカス２８吸入用

項目
内容
効能効果 アドエア２５０ディスカス２８吸入用：
気管支喘息（吸入ステロイド剤及び長時間作動型吸入β２刺激剤の併用が必要な場合）
慢性閉塞性肺疾患（慢性気管支炎・肺気腫）の諸症状の緩解（吸入ステロイド剤及び長時間作動型吸入β２刺激剤の併用が必要な場合）
（参考）：
ディスカス | １００ | ２５０ | ５００
エアゾール | ５０ | １２５ | ２５０
気管支喘息（吸入ステロイド剤及び長時間作動型吸入β２刺激剤の併用が必要な場合） | ○ | ○ | ○
慢性閉塞性肺疾患（慢性気管支炎・肺気腫）の諸症状の緩解（吸入ステロイド剤及び長時間作動型吸入β２刺激剤の併用が必要な場合） | － | ○ | －

［表脚注］
○ 		効能あり，－ 効能なし
効能効果に関連する使用上の注意
アドエア２５０ディスカス２８吸入用
（１）．気管支喘息
［１］．本剤は，吸入ステロイド剤と他の薬剤との併用による治療が必要であり，併用薬として長時間作動型吸入β２刺激剤の投与が適切と判断された患者に対して使用すること。
［２］．患者，保護者又はそれに代わり得る適切な者に対し，次の注意を与えること。
本剤は発現した発作を速やかに軽減する薬剤ではないので，急性の発作に対しては使用しないこと。急性の発作に対しては，短時間作動型吸入β２刺激剤（例えば吸入用サルブタモール硫酸塩）等の他の適切な薬剤を使用すること。
（２）．慢性閉塞性肺疾患（慢性気管支炎・肺気腫） 		本剤は増悪時の急性期治療を目的として使用する薬剤ではない。
用法用量 アドエア２５０ディスカス２８吸入用：
気管支喘息：
成人：通常，成人には１回サルメテロールとして５０μｇ及びフルチカゾンプロピオン酸エステルとして１００μｇを１日２回吸入投与する。
１）．アドエア１００ディスカス：１回１吸入
２）．アドエア５０エアゾール：１回２吸入
なお，症状に応じて以下の用法・用量に従い投与する。
１回サルメテロールとして５０μｇ及びフルチカゾンプロピオン酸エステルとして２５０μｇを１日２回吸入投与
［１］．アドエア２５０ディスカス：１回１吸入
［２］．アドエア１２５エアゾール：１回２吸入
１回サルメテロールとして５０μｇ及びフルチカゾンプロピオン酸エステルとして５００μｇを１日２回吸入投与
［１］．アドエア５００ディスカス：１回１吸入
［２］．アドエア２５０エアゾール：１回２吸入
（参考）：
１回サルメテロールとして５０μｇ及びフルチカゾンプロピオン酸エステルとして１００μｇを１日２回 | アドエア１００ディスカス | １回１吸入１日２回
１回サルメテロールとして５０μｇ及びフルチカゾンプロピオン酸エステルとして１００μｇを１日２回 | アドエア５０エアゾール | １回２吸入１日２回
１回サルメテロールとして５０μｇ及びフルチカゾンプロピオン酸エステルとして２５０μｇを１日２回 | アドエア２５０ディスカス | １回１吸入１日２回
１回サルメテロールとして５０μｇ及びフルチカゾンプロピオン酸エステルとして２５０μｇを１日２回 | アドエア１２５エアゾール | １回２吸入１日２回
１回サルメテロールとして５０μｇ及びフルチカゾンプロピオン酸エステルとして５００μｇを１日２回 | アドエア５００ディスカス | １回１吸入１日２回
１回サルメテロールとして５０μｇ及びフルチカゾンプロピオン酸エステルとして５００μｇを１日２回 | アドエア２５０エアゾール | １回２吸入１日２回

慢性閉塞性肺疾患（慢性気管支炎・肺気腫）の諸症状の緩解 		成人には，１回サルメテロールとして５０μｇ及びフルチカゾンプロピオン酸エステルとして２５０μｇを１日２回吸入投与する。
［１］．アドエア２５０ディスカス 		１回１吸入
［２］．アドエア１２５エアゾール 		１回２吸入
（参考）
１回サルメテロールとして５０μｇ及びフルチカゾンプロピオン酸エステルとして２５０μｇを１日２回 | アドエア２５０ディスカス | １回１吸入１日２回
１回サルメテロールとして５０μｇ及びフルチカゾンプロピオン酸エステルとして２５０μｇを１日２回 | アドエア１２５エアゾール | １回２吸入１日２回

用法用量に関連する使用上の注意
１．患者，保護者又はそれに代わり得る適切な者に対し，本剤の過度の使用により不整脈，心停止等の重篤な副作用が発現する危険性があることを理解させ，１日２回を超えて投与しないよう注意を与えること（サルメテロールキシナホ酸塩の気管支拡張作用は通常１２時間持続するので，その間は次の投与を行わないこと）。
２．喘息患者において，症状の緩解がみられた場合は，治療上必要最小限の用量で本剤を投与し，必要に応じ吸入ステロイド剤への切り替えも考慮すること。
３．小児の用法・用量が承認されている製剤は，ディスカス製剤ではアドエア１００ディスカスのみ，エアゾール製剤ではアドエア５０エアゾールのみである。
４．慢性閉塞性肺疾患に対して国内で承認されている製剤は，ディスカス製剤ではアドエア２５０ディスカスのみ，エアゾール製剤ではアドエア１２５エアゾールのみである。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．有効な抗菌剤の存在しない感染症，深在性真菌症の患者［ステロイドの作用により症状を増悪するおそれがある］
２．本剤の成分に対して過敏症の既往歴のある患者
原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合は慎重に投与すること）
結核性疾患の患者［ステロイドの作用により症状を増悪するおそれがある］
一般的注意 重要な基本的注意
１．本剤は既に起きている気管支喘息の発作又は慢性閉塞性肺疾患の増悪を速やかに軽減する薬剤ではないので，毎日規則正しく使用すること。
２．本剤の投与開始前には，患者の喘息症状を比較的安定な状態にしておくこと。特に，喘息発作重積状態又は喘息の急激な悪化状態のときには原則として本剤は投与しないこと。
３．気管支粘液の分泌が著しい患者では，本剤の肺内での作用を確実にするため，本剤の投与開始に先立って，分泌がある程度減少するまで他剤を使用すること。
４．過度に使用を続けた場合，サルメテロールのβ１作用により不整脈，場合により心停止を起こすおそれがあるので，使用が過度にならないよう注意すること。
５．喘息患者において，本剤の投与期間中に発現する急性の発作に対しては，短時間作動型吸入β２刺激剤等の他の適切な薬剤を使用するよう患者，保護者又はそれに代わり得る適切な者に注意を与えること。
また，その薬剤の使用量が増加したり，あるいは効果が十分でなくなってきた場合には，喘息の管理が十分でないことが考えられるので，可及的速やかに医療機関を受診し医師の治療を求めるよう患者，保護者又はそれに代わり得る適切な者に注意を与えること。
そのような状態では患者の生命が脅かされる可能性があるので，患者の症状に応じてステロイド療法の強化（本剤のより高用量製剤への変更等）を考慮すること。
６．喘息患者及び慢性閉塞性肺疾患患者において，感染を伴う症状の増悪がみられた場合には，ステロイド療法の強化と感染症の治療を考慮すること。
７．本剤の投与を突然中止すると喘息の急激な悪化を起こすことがあるので，投与を中止する場合には患者の喘息症状を観察しながら徐々に減量していくこと。
なお，慢性閉塞性肺疾患患者においても，投与中止により症状が悪化するおそれがあるので，観察を十分に行うこと。
８．全身性ステロイド剤と比較し可能性は低いが，吸入ステロイド剤の投与により全身性の作用（クッシング症候群，クッシング様症状，副腎皮質機能抑制，小児の成長遅延，骨密度の低下，白内障，緑内障を含む）が発現する可能性があるので，吸入ステロイド剤の投与量は患者毎に喘息をコントロールできる最少用量に調節すること。特に長期間，大量投与の場合には定期的に検査を行い，全身性の作用が認められた場合には患者の喘息症状を観察しながら徐々に減量するなど適切な処置を行うこと。
９．全身性ステロイド剤の減量は本剤の投与開始後症状の安定をみて徐々に行うこと。減量にあたっては一般のステロイド剤の減量法に準ずる。
１０．長期又は大量の全身性ステロイド療法を受けている患者では副腎皮質機能不全が考えられるので，全身性ステロイド剤の減量中並びに離脱後も副腎皮質機能検査を行い，外傷，手術，重症感染症等の侵襲には十分に注意を払うこと。また，必要があれば一時的に全身性ステロイド剤の増量を行うこと。
１１．喘息患者において本剤を含む吸入ステロイド剤投与後に，潜在していた基礎疾患であるＣｈｕｒｇ－Ｓｔｒａｕｓｓ症候群にみられる好酸球増多症がまれにあらわれることがある。この症状は通常，全身性ステロイド剤の減量並びに離脱に伴って発現しており，本剤との直接的な因果関係は確立されていない。本剤の投与期間中は，好酸球数の推移や，他のＣｈｕｒｇ－Ｓｔｒａｕｓｓ症候群症状（しびれ，発熱，関節痛，肺の浸潤等の血管炎症状等）に注意すること。
１２．全身性ステロイド剤の減量並びに離脱に伴って，鼻炎，湿疹，蕁麻疹，眩暈，動悸，けん怠感，顔のほてり，結膜炎等の症状が発現・増悪することがある（このような症状があらわれた場合には適切な処置を行うこと）。
１３．リトナビルとの併用により全身性のステロイド作用（クッシング症候群，副腎皮質機能抑制等）が発現したとの報告があるので，併用する場合には注意すること（「相互作用」の項参照）。
１４．本剤は患者の喘息症状に応じて最適な用量を選択する必要があるため，本剤の投与期間中は患者を定期的に診察すること。
１５．慢性閉塞性肺疾患患者を対象とした国内臨床試験及び海外臨床試験において肺炎が報告された。一般に肺炎の発現リスクが高いと考えられる患者へ本剤を投与する場合には注意すること。また，肺炎と慢性閉塞性肺疾患の増悪は共通の臨床症状を呈することがあるので，慢性閉塞性肺疾患の増悪が疑われる場合には肺炎の可能性についても十分に考慮し，適切な処置を行うこと。（「重大な副作用３）」，「その他の注意（２）」の項参照）


アドエア２５０ディスカス６０吸入用

呼吸器系に作用する薬剤
 → 気管支喘息治療薬
  → 吸入ステロイド・β２刺激薬配合剤

一般名 | サルメテロールキシナホ酸塩・フルチカゾンプロピオン酸エステル
商品名 | アドエア２５０ディスカス６０吸入用
個別医薬品コード | 2290800G5038
メーカー | ＧＳＫ
アドエア２５０ディスカス６０吸入用

項目
内容
効能効果 アドエア２５０ディスカス６０吸入用：
気管支喘息（吸入ステロイド剤及び長時間作動型吸入β２刺激剤の併用が必要な場合）
慢性閉塞性肺疾患（慢性気管支炎・肺気腫）の諸症状の緩解（吸入ステロイド剤及び長時間作動型吸入β２刺激剤の併用が必要な場合）
（参考）：
ディスカス | １００ | ２５０ | ５００
エアゾール | ５０ | １２５ | ２５０
気管支喘息（吸入ステロイド剤及び長時間作動型吸入β２刺激剤の併用が必要な場合） | ○ | ○ | ○
慢性閉塞性肺疾患（慢性気管支炎・肺気腫）の諸症状の緩解（吸入ステロイド剤及び長時間作動型吸入β２刺激剤の併用が必要な場合） | － | ○ | －

［表脚注］
○ 		効能あり，－ 効能なし
効能効果に関連する使用上の注意
アドエア２５０ディスカス６０吸入用
（１）．気管支喘息
［１］．本剤は，吸入ステロイド剤と他の薬剤との併用による治療が必要であり，併用薬として長時間作動型吸入β２刺激剤の投与が適切と判断された患者に対して使用すること。
［２］．患者，保護者又はそれに代わり得る適切な者に対し，次の注意を与えること。
本剤は発現した発作を速やかに軽減する薬剤ではないので，急性の発作に対しては使用しないこと。急性の発作に対しては，短時間作動型吸入β２刺激剤（例えば吸入用サルブタモール硫酸塩）等の他の適切な薬剤を使用すること。
（２）．慢性閉塞性肺疾患（慢性気管支炎・肺気腫） 		本剤は増悪時の急性期治療を目的として使用する薬剤ではない。
用法用量 アドエア２５０ディスカス６０吸入用：
気管支喘息：
成人：通常，成人には１回サルメテロールとして５０μｇ及びフルチカゾンプロピオン酸エステルとして１００μｇを１日２回吸入投与する。
１）．アドエア１００ディスカス：１回１吸入
２）．アドエア５０エアゾール：１回２吸入
なお，症状に応じて以下の用法・用量に従い投与する。
１回サルメテロールとして５０μｇ及びフルチカゾンプロピオン酸エステルとして２５０μｇを１日２回吸入投与
［１］．アドエア２５０ディスカス：１回１吸入
［２］．アドエア１２５エアゾール：１回２吸入
１回サルメテロールとして５０μｇ及びフルチカゾンプロピオン酸エステルとして５００μｇを１日２回吸入投与
［１］．アドエア５００ディスカス：１回１吸入
［２］．アドエア２５０エアゾール：１回２吸入
（参考）：
１回サルメテロールとして５０μｇ及びフルチカゾンプロピオン酸エステルとして１００μｇを１日２回 | アドエア１００ディスカス | １回１吸入１日２回
１回サルメテロールとして５０μｇ及びフルチカゾンプロピオン酸エステルとして１００μｇを１日２回 | アドエア５０エアゾール | １回２吸入１日２回
１回サルメテロールとして５０μｇ及びフルチカゾンプロピオン酸エステルとして２５０μｇを１日２回 | アドエア２５０ディスカス | １回１吸入１日２回
１回サルメテロールとして５０μｇ及びフルチカゾンプロピオン酸エステルとして２５０μｇを１日２回 | アドエア１２５エアゾール | １回２吸入１日２回
１回サルメテロールとして５０μｇ及びフルチカゾンプロピオン酸エステルとして５００μｇを１日２回 | アドエア５００ディスカス | １回１吸入１日２回
１回サルメテロールとして５０μｇ及びフルチカゾンプロピオン酸エステルとして５００μｇを１日２回 | アドエア２５０エアゾール | １回２吸入１日２回

慢性閉塞性肺疾患（慢性気管支炎・肺気腫）の諸症状の緩解 		成人には，１回サルメテロールとして５０μｇ及びフルチカゾンプロピオン酸エステルとして２５０μｇを１日２回吸入投与する。
［１］．アドエア２５０ディスカス 		１回１吸入
［２］．アドエア１２５エアゾール 		１回２吸入
（参考）
１回サルメテロールとして５０μｇ及びフルチカゾンプロピオン酸エステルとして２５０μｇを１日２回 | アドエア２５０ディスカス | １回１吸入１日２回
１回サルメテロールとして５０μｇ及びフルチカゾンプロピオン酸エステルとして２５０μｇを１日２回 | アドエア１２５エアゾール | １回２吸入１日２回

用法用量に関連する使用上の注意
１．患者，保護者又はそれに代わり得る適切な者に対し，本剤の過度の使用により不整脈，心停止等の重篤な副作用が発現する危険性があることを理解させ，１日２回を超えて投与しないよう注意を与えること（サルメテロールキシナホ酸塩の気管支拡張作用は通常１２時間持続するので，その間は次の投与を行わないこと）。
２．喘息患者において，症状の緩解がみられた場合は，治療上必要最小限の用量で本剤を投与し，必要に応じ吸入ステロイド剤への切り替えも考慮すること。
３．小児の用法・用量が承認されている製剤は，ディスカス製剤ではアドエア１００ディスカスのみ，エアゾール製剤ではアドエア５０エアゾールのみである。
４．慢性閉塞性肺疾患に対して国内で承認されている製剤は，ディスカス製剤ではアドエア２５０ディスカスのみ，エアゾール製剤ではアドエア１２５エアゾールのみである。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．有効な抗菌剤の存在しない感染症，深在性真菌症の患者［ステロイドの作用により症状を増悪するおそれがある］
２．本剤の成分に対して過敏症の既往歴のある患者
原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合は慎重に投与すること）
結核性疾患の患者［ステロイドの作用により症状を増悪するおそれがある］
一般的注意 重要な基本的注意
１．本剤は既に起きている気管支喘息の発作又は慢性閉塞性肺疾患の増悪を速やかに軽減する薬剤ではないので，毎日規則正しく使用すること。
２．本剤の投与開始前には，患者の喘息症状を比較的安定な状態にしておくこと。特に，喘息発作重積状態又は喘息の急激な悪化状態のときには原則として本剤は投与しないこと。
３．気管支粘液の分泌が著しい患者では，本剤の肺内での作用を確実にするため，本剤の投与開始に先立って，分泌がある程度減少するまで他剤を使用すること。
４．過度に使用を続けた場合，サルメテロールのβ１作用により不整脈，場合により心停止を起こすおそれがあるので，使用が過度にならないよう注意すること。
５．喘息患者において，本剤の投与期間中に発現する急性の発作に対しては，短時間作動型吸入β２刺激剤等の他の適切な薬剤を使用するよう患者，保護者又はそれに代わり得る適切な者に注意を与えること。
また，その薬剤の使用量が増加したり，あるいは効果が十分でなくなってきた場合には，喘息の管理が十分でないことが考えられるので，可及的速やかに医療機関を受診し医師の治療を求めるよう患者，保護者又はそれに代わり得る適切な者に注意を与えること。
そのような状態では患者の生命が脅かされる可能性があるので，患者の症状に応じてステロイド療法の強化（本剤のより高用量製剤への変更等）を考慮すること。
６．喘息患者及び慢性閉塞性肺疾患患者において，感染を伴う症状の増悪がみられた場合には，ステロイド療法の強化と感染症の治療を考慮すること。
７．本剤の投与を突然中止すると喘息の急激な悪化を起こすことがあるので，投与を中止する場合には患者の喘息症状を観察しながら徐々に減量していくこと。
なお，慢性閉塞性肺疾患患者においても，投与中止により症状が悪化するおそれがあるので，観察を十分に行うこと。
８．全身性ステロイド剤と比較し可能性は低いが，吸入ステロイド剤の投与により全身性の作用（クッシング症候群，クッシング様症状，副腎皮質機能抑制，小児の成長遅延，骨密度の低下，白内障，緑内障を含む）が発現する可能性があるので，吸入ステロイド剤の投与量は患者毎に喘息をコントロールできる最少用量に調節すること。特に長期間，大量投与の場合には定期的に検査を行い，全身性の作用が認められた場合には患者の喘息症状を観察しながら徐々に減量するなど適切な処置を行うこと。
９．全身性ステロイド剤の減量は本剤の投与開始後症状の安定をみて徐々に行うこと。減量にあたっては一般のステロイド剤の減量法に準ずる。
１０．長期又は大量の全身性ステロイド療法を受けている患者では副腎皮質機能不全が考えられるので，全身性ステロイド剤の減量中並びに離脱後も副腎皮質機能検査を行い，外傷，手術，重症感染症等の侵襲には十分に注意を払うこと。また，必要があれば一時的に全身性ステロイド剤の増量を行うこと。
１１．喘息患者において本剤を含む吸入ステロイド剤投与後に，潜在していた基礎疾患であるＣｈｕｒｇ－Ｓｔｒａｕｓｓ症候群にみられる好酸球増多症がまれにあらわれることがある。この症状は通常，全身性ステロイド剤の減量並びに離脱に伴って発現しており，本剤との直接的な因果関係は確立されていない。本剤の投与期間中は，好酸球数の推移や，他のＣｈｕｒｇ－Ｓｔｒａｕｓｓ症候群症状（しびれ，発熱，関節痛，肺の浸潤等の血管炎症状等）に注意すること。
１２．全身性ステロイド剤の減量並びに離脱に伴って，鼻炎，湿疹，蕁麻疹，眩暈，動悸，けん怠感，顔のほてり，結膜炎等の症状が発現・増悪することがある（このような症状があらわれた場合には適切な処置を行うこと）。
１３．リトナビルとの併用により全身性のステロイド作用（クッシング症候群，副腎皮質機能抑制等）が発現したとの報告があるので，併用する場合には注意すること（「相互作用」の項参照）。
１４．本剤は患者の喘息症状に応じて最適な用量を選択する必要があるため，本剤の投与期間中は患者を定期的に診察すること。
１５．慢性閉塞性肺疾患患者を対象とした国内臨床試験及び海外臨床試験において肺炎が報告された。一般に肺炎の発現リスクが高いと考えられる患者へ本剤を投与する場合には注意すること。また，肺炎と慢性閉塞性肺疾患の増悪は共通の臨床症状を呈することがあるので，慢性閉塞性肺疾患の増悪が疑われる場合には肺炎の可能性についても十分に考慮し，適切な処置を行うこと。（「重大な副作用３）」，「その他の注意（２）」の項参照）


アドエア５０エアゾール１２０吸入用

呼吸器系に作用する薬剤
 → 気管支喘息治療薬
  → 吸入ステロイド・β２刺激薬配合剤

一般名 | サルメテロールキシナホ酸塩・フルチカゾンプロピオン酸エステル
商品名 | アドエア５０エアゾール１２０吸入用
個別医薬品コード | 2290800G7030
メーカー | ＧＳＫ
アドエア５０エアゾール１２０吸入用

項目
内容
効能効果 アドエア５０エアゾール１２０吸入用：
気管支喘息（吸入ステロイド剤及び長時間作動型吸入β２刺激剤の併用が必要な場合）
（参考）：
ディスカス | １００ | ２５０ | ５００
エアゾール | ５０ | １２５ | ２５０
気管支喘息（吸入ステロイド剤及び長時間作動型吸入β２刺激剤の併用が必要な場合） | ○ | ○ | ○
慢性閉塞性肺疾患（慢性気管支炎・肺気腫）の諸症状の緩解（吸入ステロイド剤及び長時間作動型吸入β２刺激剤の併用が必要な場合） | － | ○ | －

［表脚注］
○ 		効能あり，－ 効能なし
効能効果に関連する使用上の注意
アドエア５０エアゾール１２０吸入用
（１）．気管支喘息
［１］．本剤は，吸入ステロイド剤と他の薬剤との併用による治療が必要であり，併用薬として長時間作動型吸入β２刺激剤の投与が適切と判断された患者に対して使用すること。
［２］．患者，保護者又はそれに代わり得る適切な者に対し，次の注意を与えること。
本剤は発現した発作を速やかに軽減する薬剤ではないので，急性の発作に対しては使用しないこと。急性の発作に対しては，短時間作動型吸入β２刺激剤（例えば吸入用サルブタモール硫酸塩）等の他の適切な薬剤を使用すること。
用法用量 アドエア５０エアゾール１２０吸入用：
気管支喘息：
成人：通常，成人には１回サルメテロールとして５０μｇ及びフルチカゾンプロピオン酸エステルとして１００μｇを１日２回吸入投与する。
１）．アドエア１００ディスカス：１回１吸入
２）．アドエア５０エアゾール：１回２吸入
なお，症状に応じて以下の用法・用量に従い投与する。
１回サルメテロールとして５０μｇ及びフルチカゾンプロピオン酸エステルとして２５０μｇを１日２回吸入投与
［１］．アドエア２５０ディスカス：１回１吸入
［２］．アドエア１２５エアゾール：１回２吸入
１回サルメテロールとして５０μｇ及びフルチカゾンプロピオン酸エステルとして５００μｇを１日２回吸入投与
［１］．アドエア５００ディスカス：１回１吸入
［２］．アドエア２５０エアゾール：１回２吸入
（参考）：
１回サルメテロールとして５０μｇ及びフルチカゾンプロピオン酸エステルとして１００μｇを１日２回 | アドエア１００ディスカス | １回１吸入１日２回
１回サルメテロールとして５０μｇ及びフルチカゾンプロピオン酸エステルとして１００μｇを１日２回 | アドエア５０エアゾール | １回２吸入１日２回
１回サルメテロールとして５０μｇ及びフルチカゾンプロピオン酸エステルとして２５０μｇを１日２回 | アドエア２５０ディスカス | １回１吸入１日２回
１回サルメテロールとして５０μｇ及びフルチカゾンプロピオン酸エステルとして２５０μｇを１日２回 | アドエア１２５エアゾール | １回２吸入１日２回
１回サルメテロールとして５０μｇ及びフルチカゾンプロピオン酸エステルとして５００μｇを１日２回 | アドエア５００ディスカス | １回１吸入１日２回
１回サルメテロールとして５０μｇ及びフルチカゾンプロピオン酸エステルとして５００μｇを１日２回 | アドエア２５０エアゾール | １回２吸入１日２回

小児 		小児には，症状に応じて以下の用法・用量に従い投与する。
１回サルメテロールとして２５μｇ及びフルチカゾンプロピオン酸エステルとして５０μｇを１日２回吸入投与
［１］．アドエア５０エアゾール 		１回１吸入
１回サルメテロールとして５０μｇ及びフルチカゾンプロピオン酸エステルとして１００μｇを１日２回吸入投与
［１］．アドエア１００ディスカス 		１回１吸入
［２］．アドエア５０エアゾール 		１回２吸入
（参考）
１回サルメテロールとして２５μｇ及びフルチカゾンプロピオン酸エステルとして５０μｇを１日２回 | アドエア５０エアゾール | １回１吸入１日２回
１回サルメテロールとして５０μｇ及びフルチカゾンプロピオン酸エステルとして１００μｇを１日２回 | アドエア１００ディスカス | １回１吸入１日２回
１回サルメテロールとして５０μｇ及びフルチカゾンプロピオン酸エステルとして１００μｇを１日２回 | アドエア５０エアゾール | １回２吸入１日２回

用法用量に関連する使用上の注意
１．患者，保護者又はそれに代わり得る適切な者に対し，本剤の過度の使用により不整脈，心停止等の重篤な副作用が発現する危険性があることを理解させ，１日２回を超えて投与しないよう注意を与えること（サルメテロールキシナホ酸塩の気管支拡張作用は通常１２時間持続するので，その間は次の投与を行わないこと）。
２．喘息患者において，症状の緩解がみられた場合は，治療上必要最小限の用量で本剤を投与し，必要に応じ吸入ステロイド剤への切り替えも考慮すること。
３．小児の用法・用量が承認されている製剤は，ディスカス製剤ではアドエア１００ディスカスのみ，エアゾール製剤ではアドエア５０エアゾールのみである。
４．慢性閉塞性肺疾患に対して国内で承認されている製剤は，ディスカス製剤ではアドエア２５０ディスカスのみ，エアゾール製剤ではアドエア１２５エアゾールのみである。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．有効な抗菌剤の存在しない感染症，深在性真菌症の患者［ステロイドの作用により症状を増悪するおそれがある］
２．本剤の成分に対して過敏症の既往歴のある患者
原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合は慎重に投与すること）
結核性疾患の患者［ステロイドの作用により症状を増悪するおそれがある］
一般的注意 重要な基本的注意
１．本剤は既に起きている気管支喘息の発作又は慢性閉塞性肺疾患の増悪を速やかに軽減する薬剤ではないので，毎日規則正しく使用すること。
２．本剤の投与開始前には，患者の喘息症状を比較的安定な状態にしておくこと。特に，喘息発作重積状態又は喘息の急激な悪化状態のときには原則として本剤は投与しないこと。
３．気管支粘液の分泌が著しい患者では，本剤の肺内での作用を確実にするため，本剤の投与開始に先立って，分泌がある程度減少するまで他剤を使用すること。
４．過度に使用を続けた場合，サルメテロールのβ１作用により不整脈，場合により心停止を起こすおそれがあるので，使用が過度にならないよう注意すること。
５．喘息患者において，本剤の投与期間中に発現する急性の発作に対しては，短時間作動型吸入β２刺激剤等の他の適切な薬剤を使用するよう患者，保護者又はそれに代わり得る適切な者に注意を与えること。
また，その薬剤の使用量が増加したり，あるいは効果が十分でなくなってきた場合には，喘息の管理が十分でないことが考えられるので，可及的速やかに医療機関を受診し医師の治療を求めるよう患者，保護者又はそれに代わり得る適切な者に注意を与えること。
そのような状態では患者の生命が脅かされる可能性があるので，患者の症状に応じてステロイド療法の強化（本剤のより高用量製剤への変更等）を考慮すること。
６．喘息患者及び慢性閉塞性肺疾患患者において，感染を伴う症状の増悪がみられた場合には，ステロイド療法の強化と感染症の治療を考慮すること。
７．本剤の投与を突然中止すると喘息の急激な悪化を起こすことがあるので，投与を中止する場合には患者の喘息症状を観察しながら徐々に減量していくこと。
なお，慢性閉塞性肺疾患患者においても，投与中止により症状が悪化するおそれがあるので，観察を十分に行うこと。
８．全身性ステロイド剤と比較し可能性は低いが，吸入ステロイド剤の投与により全身性の作用（クッシング症候群，クッシング様症状，副腎皮質機能抑制，小児の成長遅延，骨密度の低下，白内障，緑内障を含む）が発現する可能性があるので，吸入ステロイド剤の投与量は患者毎に喘息をコントロールできる最少用量に調節すること。特に長期間，大量投与の場合には定期的に検査を行い，全身性の作用が認められた場合には患者の喘息症状を観察しながら徐々に減量するなど適切な処置を行うこと。
９．全身性ステロイド剤の減量は本剤の投与開始後症状の安定をみて徐々に行うこと。減量にあたっては一般のステロイド剤の減量法に準ずる。
１０．長期又は大量の全身性ステロイド療法を受けている患者では副腎皮質機能不全が考えられるので，全身性ステロイド剤の減量中並びに離脱後も副腎皮質機能検査を行い，外傷，手術，重症感染症等の侵襲には十分に注意を払うこと。また，必要があれば一時的に全身性ステロイド剤の増量を行うこと。
１１．喘息患者において本剤を含む吸入ステロイド剤投与後に，潜在していた基礎疾患であるＣｈｕｒｇ－Ｓｔｒａｕｓｓ症候群にみられる好酸球増多症がまれにあらわれることがある。この症状は通常，全身性ステロイド剤の減量並びに離脱に伴って発現しており，本剤との直接的な因果関係は確立されていない。本剤の投与期間中は，好酸球数の推移や，他のＣｈｕｒｇ－Ｓｔｒａｕｓｓ症候群症状（しびれ，発熱，関節痛，肺の浸潤等の血管炎症状等）に注意すること。
１２．全身性ステロイド剤の減量並びに離脱に伴って，鼻炎，湿疹，蕁麻疹，眩暈，動悸，けん怠感，顔のほてり，結膜炎等の症状が発現・増悪することがある（このような症状があらわれた場合には適切な処置を行うこと）。
１３．リトナビルとの併用により全身性のステロイド作用（クッシング症候群，副腎皮質機能抑制等）が発現したとの報告があるので，併用する場合には注意すること（「相互作用」の項参照）。
１４．本剤は患者の喘息症状に応じて最適な用量を選択する必要があるため，本剤の投与期間中は患者を定期的に診察すること。
１５．慢性閉塞性肺疾患患者を対象とした国内臨床試験及び海外臨床試験において肺炎が報告された。一般に肺炎の発現リスクが高いと考えられる患者へ本剤を投与する場合には注意すること。また，肺炎と慢性閉塞性肺疾患の増悪は共通の臨床症状を呈することがあるので，慢性閉塞性肺疾患の増悪が疑われる場合には肺炎の可能性についても十分に考慮し，適切な処置を行うこと。（「重大な副作用３）」，「その他の注意（２）」の項参照）


アドエア５００ディスカス２８吸入用

呼吸器系に作用する薬剤
 → 気管支喘息治療薬
  → 吸入ステロイド・β２刺激薬配合剤

一般名 | サルメテロールキシナホ酸塩・フルチカゾンプロピオン酸エステル
商品名 | アドエア５００ディスカス２８吸入用
個別医薬品コード | 2290800G3035
メーカー | ＧＳＫ
アドエア５００ディスカス２８吸入用

項目
内容
効能効果 アドエア５００ディスカス２８吸入用：
気管支喘息（吸入ステロイド剤及び長時間作動型吸入β２刺激剤の併用が必要な場合）
（参考）：
ディスカス | １００ | ２５０ | ５００
エアゾール | ５０ | １２５ | ２５０
気管支喘息（吸入ステロイド剤及び長時間作動型吸入β２刺激剤の併用が必要な場合） | ○ | ○ | ○
慢性閉塞性肺疾患（慢性気管支炎・肺気腫）の諸症状の緩解（吸入ステロイド剤及び長時間作動型吸入β２刺激剤の併用が必要な場合） | － | ○ | －

［表脚注］
○ 		効能あり，－ 効能なし
効能効果に関連する使用上の注意
アドエア５００ディスカス２８吸入用
（１）．気管支喘息
［１］．本剤は，吸入ステロイド剤と他の薬剤との併用による治療が必要であり，併用薬として長時間作動型吸入β２刺激剤の投与が適切と判断された患者に対して使用すること。
［２］．患者，保護者又はそれに代わり得る適切な者に対し，次の注意を与えること。
本剤は発現した発作を速やかに軽減する薬剤ではないので，急性の発作に対しては使用しないこと。急性の発作に対しては，短時間作動型吸入β２刺激剤（例えば吸入用サルブタモール硫酸塩）等の他の適切な薬剤を使用すること。
用法用量 アドエア５００ディスカス２８吸入用：
気管支喘息：
成人：通常，成人には１回サルメテロールとして５０μｇ及びフルチカゾンプロピオン酸エステルとして１００μｇを１日２回吸入投与する。
１）．アドエア１００ディスカス：１回１吸入
２）．アドエア５０エアゾール：１回２吸入
なお，症状に応じて以下の用法・用量に従い投与する。
１回サルメテロールとして５０μｇ及びフルチカゾンプロピオン酸エステルとして２５０μｇを１日２回吸入投与
［１］．アドエア２５０ディスカス：１回１吸入
［２］．アドエア１２５エアゾール：１回２吸入
１回サルメテロールとして５０μｇ及びフルチカゾンプロピオン酸エステルとして５００μｇを１日２回吸入投与
［１］．アドエア５００ディスカス：１回１吸入
［２］．アドエア２５０エアゾール：１回２吸入
（参考）：
１回サルメテロールとして５０μｇ及びフルチカゾンプロピオン酸エステルとして１００μｇを１日２回 | アドエア１００ディスカス | １回１吸入１日２回
１回サルメテロールとして５０μｇ及びフルチカゾンプロピオン酸エステルとして１００μｇを１日２回 | アドエア５０エアゾール | １回２吸入１日２回
１回サルメテロールとして５０μｇ及びフルチカゾンプロピオン酸エステルとして２５０μｇを１日２回 | アドエア２５０ディスカス | １回１吸入１日２回
１回サルメテロールとして５０μｇ及びフルチカゾンプロピオン酸エステルとして２５０μｇを１日２回 | アドエア１２５エアゾール | １回２吸入１日２回
１回サルメテロールとして５０μｇ及びフルチカゾンプロピオン酸エステルとして５００μｇを１日２回 | アドエア５００ディスカス | １回１吸入１日２回
１回サルメテロールとして５０μｇ及びフルチカゾンプロピオン酸エステルとして５００μｇを１日２回 | アドエア２５０エアゾール | １回２吸入１日２回

用法用量に関連する使用上の注意
１．患者，保護者又はそれに代わり得る適切な者に対し，本剤の過度の使用により不整脈，心停止等の重篤な副作用が発現する危険性があることを理解させ，１日２回を超えて投与しないよう注意を与えること（サルメテロールキシナホ酸塩の気管支拡張作用は通常１２時間持続するので，その間は次の投与を行わないこと）。
２．喘息患者において，症状の緩解がみられた場合は，治療上必要最小限の用量で本剤を投与し，必要に応じ吸入ステロイド剤への切り替えも考慮すること。
３．小児の用法・用量が承認されている製剤は，ディスカス製剤ではアドエア１００ディスカスのみ，エアゾール製剤ではアドエア５０エアゾールのみである。
４．慢性閉塞性肺疾患に対して国内で承認されている製剤は，ディスカス製剤ではアドエア２５０ディスカスのみ，エアゾール製剤ではアドエア１２５エアゾールのみである。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．有効な抗菌剤の存在しない感染症，深在性真菌症の患者［ステロイドの作用により症状を増悪するおそれがある］
２．本剤の成分に対して過敏症の既往歴のある患者
原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合は慎重に投与すること）
結核性疾患の患者［ステロイドの作用により症状を増悪するおそれがある］
一般的注意 重要な基本的注意
１．本剤は既に起きている気管支喘息の発作又は慢性閉塞性肺疾患の増悪を速やかに軽減する薬剤ではないので，毎日規則正しく使用すること。
２．本剤の投与開始前には，患者の喘息症状を比較的安定な状態にしておくこと。特に，喘息発作重積状態又は喘息の急激な悪化状態のときには原則として本剤は投与しないこと。
３．気管支粘液の分泌が著しい患者では，本剤の肺内での作用を確実にするため，本剤の投与開始に先立って，分泌がある程度減少するまで他剤を使用すること。
４．過度に使用を続けた場合，サルメテロールのβ１作用により不整脈，場合により心停止を起こすおそれがあるので，使用が過度にならないよう注意すること。
５．喘息患者において，本剤の投与期間中に発現する急性の発作に対しては，短時間作動型吸入β２刺激剤等の他の適切な薬剤を使用するよう患者，保護者又はそれに代わり得る適切な者に注意を与えること。
また，その薬剤の使用量が増加したり，あるいは効果が十分でなくなってきた場合には，喘息の管理が十分でないことが考えられるので，可及的速やかに医療機関を受診し医師の治療を求めるよう患者，保護者又はそれに代わり得る適切な者に注意を与えること。
そのような状態では患者の生命が脅かされる可能性があるので，患者の症状に応じてステロイド療法の強化（本剤のより高用量製剤への変更等）を考慮すること。
６．喘息患者及び慢性閉塞性肺疾患患者において，感染を伴う症状の増悪がみられた場合には，ステロイド療法の強化と感染症の治療を考慮すること。
７．本剤の投与を突然中止すると喘息の急激な悪化を起こすことがあるので，投与を中止する場合には患者の喘息症状を観察しながら徐々に減量していくこと。
なお，慢性閉塞性肺疾患患者においても，投与中止により症状が悪化するおそれがあるので，観察を十分に行うこと。
８．全身性ステロイド剤と比較し可能性は低いが，吸入ステロイド剤の投与により全身性の作用（クッシング症候群，クッシング様症状，副腎皮質機能抑制，小児の成長遅延，骨密度の低下，白内障，緑内障を含む）が発現する可能性があるので，吸入ステロイド剤の投与量は患者毎に喘息をコントロールできる最少用量に調節すること。特に長期間，大量投与の場合には定期的に検査を行い，全身性の作用が認められた場合には患者の喘息症状を観察しながら徐々に減量するなど適切な処置を行うこと。
９．全身性ステロイド剤の減量は本剤の投与開始後症状の安定をみて徐々に行うこと。減量にあたっては一般のステロイド剤の減量法に準ずる。
１０．長期又は大量の全身性ステロイド療法を受けている患者では副腎皮質機能不全が考えられるので，全身性ステロイド剤の減量中並びに離脱後も副腎皮質機能検査を行い，外傷，手術，重症感染症等の侵襲には十分に注意を払うこと。また，必要があれば一時的に全身性ステロイド剤の増量を行うこと。
１１．喘息患者において本剤を含む吸入ステロイド剤投与後に，潜在していた基礎疾患であるＣｈｕｒｇ－Ｓｔｒａｕｓｓ症候群にみられる好酸球増多症がまれにあらわれることがある。この症状は通常，全身性ステロイド剤の減量並びに離脱に伴って発現しており，本剤との直接的な因果関係は確立されていない。本剤の投与期間中は，好酸球数の推移や，他のＣｈｕｒｇ－Ｓｔｒａｕｓｓ症候群症状（しびれ，発熱，関節痛，肺の浸潤等の血管炎症状等）に注意すること。
１２．全身性ステロイド剤の減量並びに離脱に伴って，鼻炎，湿疹，蕁麻疹，眩暈，動悸，けん怠感，顔のほてり，結膜炎等の症状が発現・増悪することがある（このような症状があらわれた場合には適切な処置を行うこと）。
１３．リトナビルとの併用により全身性のステロイド作用（クッシング症候群，副腎皮質機能抑制等）が発現したとの報告があるので，併用する場合には注意すること（「相互作用」の項参照）。
１４．本剤は患者の喘息症状に応じて最適な用量を選択する必要があるため，本剤の投与期間中は患者を定期的に診察すること。
１５．慢性閉塞性肺疾患患者を対象とした国内臨床試験及び海外臨床試験において肺炎が報告された。一般に肺炎の発現リスクが高いと考えられる患者へ本剤を投与する場合には注意すること。また，肺炎と慢性閉塞性肺疾患の増悪は共通の臨床症状を呈することがあるので，慢性閉塞性肺疾患の増悪が疑われる場合には肺炎の可能性についても十分に考慮し，適切な処置を行うこと。（「重大な副作用３）」，「その他の注意（２）」の項参照）


アドエア５００ディスカス６０吸入用

呼吸器系に作用する薬剤
 → 気管支喘息治療薬
  → 吸入ステロイド・β２刺激薬配合剤

一般名 | サルメテロールキシナホ酸塩・フルチカゾンプロピオン酸エステル
商品名 | アドエア５００ディスカス６０吸入用
個別医薬品コード | 2290800G6034
メーカー | ＧＳＫ
アドエア５００ディスカス６０吸入用

項目
内容
効能効果 アドエア５００ディスカス６０吸入用：
気管支喘息（吸入ステロイド剤及び長時間作動型吸入β２刺激剤の併用が必要な場合）
（参考）：
ディスカス | １００ | ２５０ | ５００
エアゾール | ５０ | １２５ | ２５０
気管支喘息（吸入ステロイド剤及び長時間作動型吸入β２刺激剤の併用が必要な場合） | ○ | ○ | ○
慢性閉塞性肺疾患（慢性気管支炎・肺気腫）の諸症状の緩解（吸入ステロイド剤及び長時間作動型吸入β２刺激剤の併用が必要な場合） | － | ○ | －

［表脚注］
○ 		効能あり，－ 効能なし
効能効果に関連する使用上の注意
アドエア５００ディスカス６０吸入用
（１）．気管支喘息
［１］．本剤は，吸入ステロイド剤と他の薬剤との併用による治療が必要であり，併用薬として長時間作動型吸入β２刺激剤の投与が適切と判断された患者に対して使用すること。
［２］．患者，保護者又はそれに代わり得る適切な者に対し，次の注意を与えること。
本剤は発現した発作を速やかに軽減する薬剤ではないので，急性の発作に対しては使用しないこと。急性の発作に対しては，短時間作動型吸入β２刺激剤（例えば吸入用サルブタモール硫酸塩）等の他の適切な薬剤を使用すること。
用法用量 アドエア５００ディスカス６０吸入用：
気管支喘息：
成人：通常，成人には１回サルメテロールとして５０μｇ及びフルチカゾンプロピオン酸エステルとして１００μｇを１日２回吸入投与する。
１）．アドエア１００ディスカス：１回１吸入
２）．アドエア５０エアゾール：１回２吸入
なお，症状に応じて以下の用法・用量に従い投与する。
１回サルメテロールとして５０μｇ及びフルチカゾンプロピオン酸エステルとして２５０μｇを１日２回吸入投与
［１］．アドエア２５０ディスカス：１回１吸入
［２］．アドエア１２５エアゾール：１回２吸入
１回サルメテロールとして５０μｇ及びフルチカゾンプロピオン酸エステルとして５００μｇを１日２回吸入投与
［１］．アドエア５００ディスカス：１回１吸入
［２］．アドエア２５０エアゾール：１回２吸入
（参考）：
１回サルメテロールとして５０μｇ及びフルチカゾンプロピオン酸エステルとして１００μｇを１日２回 | アドエア１００ディスカス | １回１吸入１日２回
１回サルメテロールとして５０μｇ及びフルチカゾンプロピオン酸エステルとして１００μｇを１日２回 | アドエア５０エアゾール | １回２吸入１日２回
１回サルメテロールとして５０μｇ及びフルチカゾンプロピオン酸エステルとして２５０μｇを１日２回 | アドエア２５０ディスカス | １回１吸入１日２回
１回サルメテロールとして５０μｇ及びフルチカゾンプロピオン酸エステルとして２５０μｇを１日２回 | アドエア１２５エアゾール | １回２吸入１日２回
１回サルメテロールとして５０μｇ及びフルチカゾンプロピオン酸エステルとして５００μｇを１日２回 | アドエア５００ディスカス | １回１吸入１日２回
１回サルメテロールとして５０μｇ及びフルチカゾンプロピオン酸エステルとして５００μｇを１日２回 | アドエア２５０エアゾール | １回２吸入１日２回

用法用量に関連する使用上の注意
１．患者，保護者又はそれに代わり得る適切な者に対し，本剤の過度の使用により不整脈，心停止等の重篤な副作用が発現する危険性があることを理解させ，１日２回を超えて投与しないよう注意を与えること（サルメテロールキシナホ酸塩の気管支拡張作用は通常１２時間持続するので，その間は次の投与を行わないこと）。
２．喘息患者において，症状の緩解がみられた場合は，治療上必要最小限の用量で本剤を投与し，必要に応じ吸入ステロイド剤への切り替えも考慮すること。
３．小児の用法・用量が承認されている製剤は，ディスカス製剤ではアドエア１００ディスカスのみ，エアゾール製剤ではアドエア５０エアゾールのみである。
４．慢性閉塞性肺疾患に対して国内で承認されている製剤は，ディスカス製剤ではアドエア２５０ディスカスのみ，エアゾール製剤ではアドエア１２５エアゾールのみである。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．有効な抗菌剤の存在しない感染症，深在性真菌症の患者［ステロイドの作用により症状を増悪するおそれがある］
２．本剤の成分に対して過敏症の既往歴のある患者
原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合は慎重に投与すること）
結核性疾患の患者［ステロイドの作用により症状を増悪するおそれがある］
一般的注意 重要な基本的注意
１．本剤は既に起きている気管支喘息の発作又は慢性閉塞性肺疾患の増悪を速やかに軽減する薬剤ではないので，毎日規則正しく使用すること。
２．本剤の投与開始前には，患者の喘息症状を比較的安定な状態にしておくこと。特に，喘息発作重積状態又は喘息の急激な悪化状態のときには原則として本剤は投与しないこと。
３．気管支粘液の分泌が著しい患者では，本剤の肺内での作用を確実にするため，本剤の投与開始に先立って，分泌がある程度減少するまで他剤を使用すること。
４．過度に使用を続けた場合，サルメテロールのβ１作用により不整脈，場合により心停止を起こすおそれがあるので，使用が過度にならないよう注意すること。
５．喘息患者において，本剤の投与期間中に発現する急性の発作に対しては，短時間作動型吸入β２刺激剤等の他の適切な薬剤を使用するよう患者，保護者又はそれに代わり得る適切な者に注意を与えること。
また，その薬剤の使用量が増加したり，あるいは効果が十分でなくなってきた場合には，喘息の管理が十分でないことが考えられるので，可及的速やかに医療機関を受診し医師の治療を求めるよう患者，保護者又はそれに代わり得る適切な者に注意を与えること。
そのような状態では患者の生命が脅かされる可能性があるので，患者の症状に応じてステロイド療法の強化（本剤のより高用量製剤への変更等）を考慮すること。
６．喘息患者及び慢性閉塞性肺疾患患者において，感染を伴う症状の増悪がみられた場合には，ステロイド療法の強化と感染症の治療を考慮すること。
７．本剤の投与を突然中止すると喘息の急激な悪化を起こすことがあるので，投与を中止する場合には患者の喘息症状を観察しながら徐々に減量していくこと。
なお，慢性閉塞性肺疾患患者においても，投与中止により症状が悪化するおそれがあるので，観察を十分に行うこと。
８．全身性ステロイド剤と比較し可能性は低いが，吸入ステロイド剤の投与により全身性の作用（クッシング症候群，クッシング様症状，副腎皮質機能抑制，小児の成長遅延，骨密度の低下，白内障，緑内障を含む）が発現する可能性があるので，吸入ステロイド剤の投与量は患者毎に喘息をコントロールできる最少用量に調節すること。特に長期間，大量投与の場合には定期的に検査を行い，全身性の作用が認められた場合には患者の喘息症状を観察しながら徐々に減量するなど適切な処置を行うこと。
９．全身性ステロイド剤の減量は本剤の投与開始後症状の安定をみて徐々に行うこと。減量にあたっては一般のステロイド剤の減量法に準ずる。
１０．長期又は大量の全身性ステロイド療法を受けている患者では副腎皮質機能不全が考えられるので，全身性ステロイド剤の減量中並びに離脱後も副腎皮質機能検査を行い，外傷，手術，重症感染症等の侵襲には十分に注意を払うこと。また，必要があれば一時的に全身性ステロイド剤の増量を行うこと。
１１．喘息患者において本剤を含む吸入ステロイド剤投与後に，潜在していた基礎疾患であるＣｈｕｒｇ－Ｓｔｒａｕｓｓ症候群にみられる好酸球増多症がまれにあらわれることがある。この症状は通常，全身性ステロイド剤の減量並びに離脱に伴って発現しており，本剤との直接的な因果関係は確立されていない。本剤の投与期間中は，好酸球数の推移や，他のＣｈｕｒｇ－Ｓｔｒａｕｓｓ症候群症状（しびれ，発熱，関節痛，肺の浸潤等の血管炎症状等）に注意すること。
１２．全身性ステロイド剤の減量並びに離脱に伴って，鼻炎，湿疹，蕁麻疹，眩暈，動悸，けん怠感，顔のほてり，結膜炎等の症状が発現・増悪することがある（このような症状があらわれた場合には適切な処置を行うこと）。
１３．リトナビルとの併用により全身性のステロイド作用（クッシング症候群，副腎皮質機能抑制等）が発現したとの報告があるので，併用する場合には注意すること（「相互作用」の項参照）。
１４．本剤は患者の喘息症状に応じて最適な用量を選択する必要があるため，本剤の投与期間中は患者を定期的に診察すること。
１５．慢性閉塞性肺疾患患者を対象とした国内臨床試験及び海外臨床試験において肺炎が報告された。一般に肺炎の発現リスクが高いと考えられる患者へ本剤を投与する場合には注意すること。また，肺炎と慢性閉塞性肺疾患の増悪は共通の臨床症状を呈することがあるので，慢性閉塞性肺疾患の増悪が疑われる場合には肺炎の可能性についても十分に考慮し，適切な処置を行うこと。（「重大な副作用３）」，「その他の注意（２）」の項参照）


アドシルカ錠２０ｍｇ

循環器系に作用する薬剤
 → 血管拡張薬
  → ＰＤＥ－５阻害薬

一般名 | タダラフィル
商品名 | アドシルカ錠２０ｍｇ
個別医薬品コード | 2190030F1029
メーカー | リリー
アドシルカ錠２０ｍｇ

項目 | 内容
効能効果 | 肺動脈性肺高血圧症 効能効果に関連する使用上の注意 肺高血圧症に関するＷＨＯ機能分類クラスＩにおける有効性・安全性は確立されていない。
用法用量 | 通常，成人には１日１回タダラフィルとして４０ｍｇを経口投与する。 用法用量に関連する使用上の注意 １．軽度又は中等度の腎障害のある患者では，本剤の血漿中濃度が上昇する可能性があることから，１日１回２０ｍｇを投与する。［「薬物動態」の項参照］ ２．軽度又は中等度の肝障害のある患者では，本剤の投与経験は限られていることから，リスク・ベネフィットを考慮し，本剤を投与する際には１日１回２０ｍｇを投与する。
警告 | 警告 本剤と硝酸剤又は一酸化窒素（ＮＯ）供与剤（ニトログリセリン，亜硝酸アミル，硝酸イソソルビド等）との併用により降圧作用が増強し，過度に血圧を下降させることがあるので，本剤投与の前に，硝酸剤又は一酸化窒素（ＮＯ）供与剤が投与されていないことを十分確認し，本剤投与中及び投与後においても硝酸剤又は一酸化窒素（ＮＯ）供与剤が投与されないよう十分注意すること。［「禁忌」の項参照］ ただし，肺動脈性肺高血圧症の治療において一酸化窒素吸入療法と本剤の併用が治療上必要と判断される場合は，緊急時に十分対応できる医療施設において，肺動脈性肺高血圧症の治療に十分な知識と経験を持つ医師のもとで，慎重に投与すること。
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．硝酸剤又は一酸化窒素（ＮＯ）供与剤（ニトログリセリン，亜硝酸アミル，硝酸イソソルビド等）を投与中の患者［「相互作用」の項参照］ ３．重度の腎障害のある患者［重度の腎障害のある患者では本剤の血漿中濃度が上昇すること，使用経験が限られていること及び透析によるクリアランスの促進は期待されないため。］ ４．重度の肝障害のある患者［重度の肝障害のある患者における使用経験がないため。］ ５．チトクロームＰ４５０ ３Ａ４（ＣＹＰ３Ａ４）を強く阻害する薬剤（イトラコナゾール，リトナビル，アタザナビル，インジナビル，ネルフィナビル，サキナビル，ダルナビル，クラリスロマイシン，テリスロマイシン）を投与中の患者［「相互作用」の項参照］ ６．ＣＹＰ３Ａ４を強く誘導する薬剤（リファンピシン，フェニトイン，カルバマゼピン，フェノバルビタール）を長期的に投与中の患者［「相互作用」の項参照］
一般的注意 | 重要な基本的注意 １．肺血管拡張剤は，肺静脈閉塞性疾患を有する患者の心血管系の状態を著しく悪化させるおそれがある。肺静脈閉塞性疾患を有する患者における有効性及び安全性は確立していないため，このような患者に対しては本剤を投与しないことが望ましい。 ２．他のＰＤＥ５阻害剤と同様に，本剤は血管拡張作用を有するため一過性の軽度の血圧低下があらわれる場合がある。患者が重症の左室流出路閉塞，体液減少，自律神経障害に伴う低血圧や安静時低血圧等を有する場合には，本剤の血管拡張作用による影響を受ける場合があるため，十分な観察を行うこと。 ３．４時間以上の勃起の延長又は持続勃起（６時間以上持続する痛みを伴う勃起）が外国にてごくまれに報告されている。持続勃起に対する処置を速やかに行わないと陰茎組織の損傷又は勃起機能を永続的に損なうことがあるので，勃起が４時間以上持続する症状がみられた場合，直ちに医師の診断を受けるよう指導すること。 ４．臨床試験において，めまいや視覚障害が認められているので，高所作業，自動車の運転等危険を伴う機械を操作する際には注意させること。 ５．出血の危険因子（ビタミンＫ拮抗薬等の抗凝固療法，抗血小板療法，結合組織疾患に伴う血小板機能異常，経鼻酸素療法）を有する患者においては，出血の危険性が高まるおそれがあるので投与にあたっては注意すること。 ６．本剤投与後に急激な視力低下又は急激な視力喪失があらわれた場合には，速やかに眼科専門医の診察を受けるよう，患者に指導すること。［「その他の注意」の項参照］ ７．本剤投与後に急激な聴力低下又は突発性難聴（耳鳴り，めまいを伴うことがある）があらわれた場合には，速やかに耳鼻科専門医の診察を受けるよう，患者に指導すること。［「その他の注意」の項参照］


アドソルビン原末

消化器系に作用する薬剤
 → 腸疾患治療薬
  → 吸着薬

一般名 | 天然ケイ酸アルミニウム
商品名 | アドソルビン原末
個別医薬品コード | 2343002X1058
メーカー | 第一三共

項目 | 内容
効能効果 | 効能又は効果 下痢症
用法用量 | 用法及び用量 天然ケイ酸アルミニウムとして，通常，成人１日３～１０ｇを３～４回に分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．腸閉塞のある患者［症状を悪化させるおそれがある。］ ２．透析療法を受けている患者［長期投与によりアルミニウム脳症，アルミニウム骨症があらわれることがある。］ ３．出血性大腸炎の患者［腸管出血性大腸菌（Ｏ１５７等）や赤痢菌等の重篤な細菌性下痢のある患者では，症状の悪化，治療期間の延長をきたすおそれがある。］ 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 細菌性下痢のある患者［治療期間の延長をきたすおそれがある。］
一般的注意 |


アドナ散１０％

血液製剤，血液に作用する薬剤
 → 止血薬
  → 血管強化薬

一般名 | カルバゾクロムスルホン酸ナトリウム水和物
商品名 | アドナ散１０％
個別医薬品コード | 3321002B1139
メーカー | 田辺三菱製薬

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
3321002B1147 | アーツェー散１０％ | 日医工ファーマ

項目
内容
効能効果 効能・効果
１．毛細血管抵抗性の減弱及び透過性の亢進によると考えられる出血傾向（例えば紫斑病等）
２．毛細血管抵抗性の減弱による皮膚あるいは粘膜及び内膜からの出血，眼底出血・腎出血・子宮出血
３．毛細血管抵抗性の減弱による手術中・術後の異常出血
用法用量 用法・用量
アドナ散１０％：
カルバゾクロムスルホン酸ナトリウム水和物として，通常成人１日３０～９０ｍｇを３回に分割経口投与する。
なお，年齢，症状により適宜増減する。
［表題］
（１日量剤形換算）
剤形 | 剤形 | 成人
散 | １０％ | ０．３～０．９ｇ
警告
禁忌
一般的注意


アドナ錠１０ｍｇ

血液製剤，血液に作用する薬剤
 → 止血薬
  → 血管強化薬

一般名 | カルバゾクロムスルホン酸ナトリウム水和物
商品名 | アドナ錠１０ｍｇ
個別医薬品コード | 3321002F1092
メーカー | 田辺三菱製薬
アドナ錠１０ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
3321002F1106 | アーツェー錠１０ｍｇ | 日医工ファーマ

項目
内容
効能効果 効能・効果
１．毛細血管抵抗性の減弱及び透過性の亢進によると考えられる出血傾向（例えば紫斑病等）
２．毛細血管抵抗性の減弱による皮膚あるいは粘膜及び内膜からの出血，眼底出血・腎出血・子宮出血
３．毛細血管抵抗性の減弱による手術中・術後の異常出血
用法用量 用法・用量
アドナ錠１０ｍｇ：
カルバゾクロムスルホン酸ナトリウム水和物として，通常成人１日３０～９０ｍｇを３回に分割経口投与する。
なお，年齢，症状により適宜増減する。
［表題］
（１日量剤形換算）
剤形 | 剤形 | 成人
錠 | １０ｍｇ | ３～９錠
警告
禁忌
一般的注意


アドナ錠３０ｍｇ

血液製剤，血液に作用する薬剤
 → 止血薬
  → 血管強化薬

一般名 | カルバゾクロムスルホン酸ナトリウム水和物
商品名 | アドナ錠３０ｍｇ
個別医薬品コード | 3321002F2366
メーカー | 田辺三菱製薬
アドナ錠３０ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
3321002F2153 | カルタゾン錠３０ | 鶴原
3321002F2269 | タジン錠３０ | あすか製薬
3321002F2358 | ラノビ錠３０ | イセイ
3321002F2374 | アーツェー錠３０ｍｇ | 日医工ファーマ
3321002F2382 | カルバジャスト錠３０ｍｇ | 陽進堂
3321002F2390 | オダノン錠３０ｍｇ | 東和薬品

項目
内容
効能効果 効能・効果
１．毛細血管抵抗性の減弱及び透過性の亢進によると考えられる出血傾向（例えば紫斑病等）
２．毛細血管抵抗性の減弱による皮膚あるいは粘膜及び内膜からの出血，眼底出血・腎出血・子宮出血
３．毛細血管抵抗性の減弱による手術中・術後の異常出血
用法用量 用法・用量
アドナ錠３０ｍｇ：
カルバゾクロムスルホン酸ナトリウム水和物として，通常成人１日３０～９０ｍｇを３回に分割経口投与する。
なお，年齢，症状により適宜増減する。
［表題］
（１日量剤形換算）
剤形 | 剤形 | 成人
錠 | ３０ｍｇ | １～３錠
警告
禁忌
一般的注意


アドバフェロン皮下注１２００

病原微生物に対する薬剤
 → 抗ウイルス薬と抗ウイルス療法薬
  → その他 		消化器系に作用する薬剤
 → 肝疾患治療薬
  → インターフェロン製剤
※複数の分類に含まれます。

一般名 | インターフェロンアルファコン－１（遺伝子組換え）
商品名 | アドバフェロン皮下注１２００
個別医薬品コード | 6399417A1031
メーカー | アステラス
アドバフェロン皮下注１２００

項目
内容
効能効果 効能・効果
Ｃ型慢性肝炎におけるウイルス血症の改善
効能・効果に関連する使用上の注意
１８００万国際単位を投与した場合，ＨＣＶ－ＲＮＡ陰性化を指標とする有効率は１０＾５コピー／ｍＬ（アンプリコアＨＣＶモニター法）以上の症例で２２．９％（２５／１０９），そのうちジェノタイプＩＩ（１ｂ）型（セログループ１に相当）の症例では１４．８％（１２／８１）であった。１０＾６コピー／ｍＬ以上の症例では７．７％（２／２６）で，そのうちジェノタイプＩＩ（１ｂ）型の症例では０％（０／２２）であった。
用法用量 用法・用量
使用にあたっては，ＨＣＶ－ＲＮＡが陽性であることを確認したうえで行う。
通常，成人には１日１回１２００万～１８００万国際単位を連日又は週３回皮下投与する。
用法・用量に関連する使用上の注意
Ｃ型慢性肝炎におけるウイルス血症の改善への本剤の投与期間は，臨床効果及び副作用の程度を考慮しながら慎重に決定するが，投与２４週で効果が認められない場合には投与を中止すること。（「重要な基本的注意（２）」及び「臨床成績」の項参照）
警告 警告
本剤の投与により間質性肺炎，自殺企図があらわれることがあるので，「使用上の注意」に十分留意し，患者に対し副作用発現の可能性について十分説明すること。
禁忌 禁忌（次の患者には投与しないこと）
１．本剤又は他のインターフェロン製剤に対し過敏症の既往歴のある患者
２．ワクチン等生物学的製剤に対し過敏症の既往歴がある患者
３．小柴胡湯を投与中の患者（「相互作用」の項参照）
４．自己免疫性肝炎の患者［自己免疫性肝炎が悪化することがある。］
一般的注意 重要な基本的注意
１．Ｃ型慢性肝炎におけるウイルス血症の改善への本剤の使用にあたっては，ＨＣＶ－ＲＮＡが陽性であること，自己免疫性肝炎，アルコール性肝炎等その他の慢性肝疾患でないこと，及び肝硬変を伴う慢性肝炎でないこと，並びに肝不全を伴わないことを確認する。本剤の使用にあたっては，組織像又は肝予備能，血小板数等により，慢性肝炎であることを確認すること。
２．本剤を長期投与する場合には，臨床効果及び副作用の程度を考慮し，投与を行うこと。なお，効果が認められない場合には投与を中止すること。
３．本剤の投与初期において，一般に発熱がみられる。その程度は個人差が著しいが高熱を呈する場合もあるので，電解質を含む水分補給等発熱に対してあらかじめ十分配慮すること。
４．過敏症等の反応を予測するため，使用に際しては十分な問診を行うとともに，あらかじめ本剤によるプリック試験を行うことが望ましい。
５．骨髄機能抑制，肝機能障害等があらわれることがあるので，定期的に臨床検査を行うなど患者の状態を十分に観察し，異常が認められた場合には減量，休薬等の適切な処置を行うこと。白血球数２，０００／ｍｍ３未満，血小板数５０，０００／ｍｍ３未満，ＡＬＴ（ＧＰＴ）値５００ＩＵ／Ｌ以上等の著しい異常が認められた場合には投与を中止し，適切な処置を行うこと。
６．本剤投与中に視力又は視野の変化，あるいは他の眼症状を訴えた場合，眼科検査を実施すること。
７．間質性肺炎があらわれることがあるので，発熱，咳嗽，呼吸困難等の呼吸器症状に十分に注意し，異常が認められた場合には，速やかに胸部Ｘ線等の検査を実施すること。特に，間質性肺炎の既往歴のある患者に使用するにあたっては，定期的に聴診，胸部Ｘ線等の検査を行うなど，十分に注意すること。
８．抑うつ，自殺企図があらわれることがある。また，躁状態，攻撃的行動があらわれ，他害行為に至ることがある。患者の精神状態に十分注意し，不眠，不安，焦燥，興奮，攻撃性，易刺激性等があらわれた場合には投与を中止するなど，投与継続の可否について慎重に検討すること。また，これらの症状が認められた場合には，投与終了後も観察を継続することが望ましい。
９．本剤の投与にあたっては，抑うつ，自殺企図をはじめ，躁状態，攻撃的行動，不眠，不安，焦燥，興奮，攻撃性，易刺激性等の精神神経症状発現の可能性について患者及びその家族に十分理解させ，これらの症状があらわれた場合には直ちに連絡するよう注意を与えること。
１０．本剤を自己投与させる場合，患者に投与法及び安全な廃棄方法の指導を行うこと。
（１）．自己投与の適用については，医師がその妥当性を慎重に検討し，十分な教育訓練を実施したのち，患者自ら確実に投与できることを確認した上で，医師の管理指導のもとで実施すること。また，適用後，本剤による副作用が疑われる場合や自己投与の継続が困難な場合には，直ちに連絡するよう注意を与えること。
（２）．使用済みの注射針あるいは注射器を再使用しないように患者に注意を促し，安全な廃棄方法について指導を徹底すること。全ての器具の安全な廃棄方法に関する指導を行うと同時に，使用済みの針及び注射器を廃棄する容器を提供することが望ましい。


アドバフェロン皮下注１８００

病原微生物に対する薬剤
 → 抗ウイルス薬と抗ウイルス療法薬
  → その他 		消化器系に作用する薬剤
 → 肝疾患治療薬
  → インターフェロン製剤
※複数の分類に含まれます。

一般名 | インターフェロンアルファコン－１（遺伝子組換え）
商品名 | アドバフェロン皮下注１８００
個別医薬品コード | 6399417A2038
メーカー | アステラス

項目
内容
効能効果 効能・効果
Ｃ型慢性肝炎におけるウイルス血症の改善
効能・効果に関連する使用上の注意
１８００万国際単位を投与した場合，ＨＣＶ－ＲＮＡ陰性化を指標とする有効率は１０＾５コピー／ｍＬ（アンプリコアＨＣＶモニター法）以上の症例で２２．９％（２５／１０９），そのうちジェノタイプＩＩ（１ｂ）型（セログループ１に相当）の症例では１４．８％（１２／８１）であった。１０＾６コピー／ｍＬ以上の症例では７．７％（２／２６）で，そのうちジェノタイプＩＩ（１ｂ）型の症例では０％（０／２２）であった。
用法用量 用法・用量
使用にあたっては，ＨＣＶ－ＲＮＡが陽性であることを確認したうえで行う。
通常，成人には１日１回１２００万～１８００万国際単位を連日又は週３回皮下投与する。
用法・用量に関連する使用上の注意
Ｃ型慢性肝炎におけるウイルス血症の改善への本剤の投与期間は，臨床効果及び副作用の程度を考慮しながら慎重に決定するが，投与２４週で効果が認められない場合には投与を中止すること。（「重要な基本的注意（２）」及び「臨床成績」の項参照）
警告 警告
本剤の投与により間質性肺炎，自殺企図があらわれることがあるので，「使用上の注意」に十分留意し，患者に対し副作用発現の可能性について十分説明すること。
禁忌 禁忌（次の患者には投与しないこと）
１．本剤又は他のインターフェロン製剤に対し過敏症の既往歴のある患者
２．ワクチン等生物学的製剤に対し過敏症の既往歴がある患者
３．小柴胡湯を投与中の患者（「相互作用」の項参照）
４．自己免疫性肝炎の患者［自己免疫性肝炎が悪化することがある。］
一般的注意 重要な基本的注意
１．Ｃ型慢性肝炎におけるウイルス血症の改善への本剤の使用にあたっては，ＨＣＶ－ＲＮＡが陽性であること，自己免疫性肝炎，アルコール性肝炎等その他の慢性肝疾患でないこと，及び肝硬変を伴う慢性肝炎でないこと，並びに肝不全を伴わないことを確認する。本剤の使用にあたっては，組織像又は肝予備能，血小板数等により，慢性肝炎であることを確認すること。
２．本剤を長期投与する場合には，臨床効果及び副作用の程度を考慮し，投与を行うこと。なお，効果が認められない場合には投与を中止すること。
３．本剤の投与初期において，一般に発熱がみられる。その程度は個人差が著しいが高熱を呈する場合もあるので，電解質を含む水分補給等発熱に対してあらかじめ十分配慮すること。
４．過敏症等の反応を予測するため，使用に際しては十分な問診を行うとともに，あらかじめ本剤によるプリック試験を行うことが望ましい。
５．骨髄機能抑制，肝機能障害等があらわれることがあるので，定期的に臨床検査を行うなど患者の状態を十分に観察し，異常が認められた場合には減量，休薬等の適切な処置を行うこと。白血球数２，０００／ｍｍ３未満，血小板数５０，０００／ｍｍ３未満，ＡＬＴ（ＧＰＴ）値５００ＩＵ／Ｌ以上等の著しい異常が認められた場合には投与を中止し，適切な処置を行うこと。
６．本剤投与中に視力又は視野の変化，あるいは他の眼症状を訴えた場合，眼科検査を実施すること。
７．間質性肺炎があらわれることがあるので，発熱，咳嗽，呼吸困難等の呼吸器症状に十分に注意し，異常が認められた場合には，速やかに胸部Ｘ線等の検査を実施すること。特に，間質性肺炎の既往歴のある患者に使用するにあたっては，定期的に聴診，胸部Ｘ線等の検査を行うなど，十分に注意すること。
８．抑うつ，自殺企図があらわれることがある。また，躁状態，攻撃的行動があらわれ，他害行為に至ることがある。患者の精神状態に十分注意し，不眠，不安，焦燥，興奮，攻撃性，易刺激性等があらわれた場合には投与を中止するなど，投与継続の可否について慎重に検討すること。また，これらの症状が認められた場合には，投与終了後も観察を継続することが望ましい。
９．本剤の投与にあたっては，抑うつ，自殺企図をはじめ，躁状態，攻撃的行動，不眠，不安，焦燥，興奮，攻撃性，易刺激性等の精神神経症状発現の可能性について患者及びその家族に十分理解させ，これらの症状があらわれた場合には直ちに連絡するよう注意を与えること。
１０．本剤を自己投与させる場合，患者に投与法及び安全な廃棄方法の指導を行うこと。
（１）．自己投与の適用については，医師がその妥当性を慎重に検討し，十分な教育訓練を実施したのち，患者自ら確実に投与できることを確認した上で，医師の管理指導のもとで実施すること。また，適用後，本剤による副作用が疑われる場合や自己投与の継続が困難な場合には，直ちに連絡するよう注意を与えること。
（２）．使用済みの注射針あるいは注射器を再使用しないように患者に注意を促し，安全な廃棄方法について指導を徹底すること。全ての器具の安全な廃棄方法に関する指導を行うと同時に，使用済みの針及び注射器を廃棄する容器を提供することが望ましい。


アドバフェロン皮下注９００

病原微生物に対する薬剤
 → 抗ウイルス薬と抗ウイルス療法薬
  → その他 		消化器系に作用する薬剤
 → 肝疾患治療薬
  → インターフェロン製剤
※複数の分類に含まれます。

一般名 | インターフェロンアルファコン－１（遺伝子組換え）
商品名 | アドバフェロン皮下注９００
個別医薬品コード | 6399417A3026
メーカー | アステラス
アドバフェロン皮下注９００

項目
内容
効能効果 効能・効果
Ｃ型慢性肝炎におけるウイルス血症の改善
効能・効果に関連する使用上の注意
１８００万国際単位を投与した場合，ＨＣＶ－ＲＮＡ陰性化を指標とする有効率は１０＾５コピー／ｍＬ（アンプリコアＨＣＶモニター法）以上の症例で２２．９％（２５／１０９），そのうちジェノタイプＩＩ（１ｂ）型（セログループ１に相当）の症例では１４．８％（１２／８１）であった。１０＾６コピー／ｍＬ以上の症例では７．７％（２／２６）で，そのうちジェノタイプＩＩ（１ｂ）型の症例では０％（０／２２）であった。
用法用量 用法・用量
使用にあたっては，ＨＣＶ－ＲＮＡが陽性であることを確認したうえで行う。
通常，成人には１日１回１２００万～１８００万国際単位を連日又は週３回皮下投与する。
用法・用量に関連する使用上の注意
Ｃ型慢性肝炎におけるウイルス血症の改善への本剤の投与期間は，臨床効果及び副作用の程度を考慮しながら慎重に決定するが，投与２４週で効果が認められない場合には投与を中止すること。（「重要な基本的注意（２）」及び「臨床成績」の項参照）
警告 警告
本剤の投与により間質性肺炎，自殺企図があらわれることがあるので，「使用上の注意」に十分留意し，患者に対し副作用発現の可能性について十分説明すること。
禁忌 禁忌（次の患者には投与しないこと）
１．本剤又は他のインターフェロン製剤に対し過敏症の既往歴のある患者
２．ワクチン等生物学的製剤に対し過敏症の既往歴がある患者
３．小柴胡湯を投与中の患者（「相互作用」の項参照）
４．自己免疫性肝炎の患者［自己免疫性肝炎が悪化することがある。］
一般的注意 重要な基本的注意
１．Ｃ型慢性肝炎におけるウイルス血症の改善への本剤の使用にあたっては，ＨＣＶ－ＲＮＡが陽性であること，自己免疫性肝炎，アルコール性肝炎等その他の慢性肝疾患でないこと，及び肝硬変を伴う慢性肝炎でないこと，並びに肝不全を伴わないことを確認する。本剤の使用にあたっては，組織像又は肝予備能，血小板数等により，慢性肝炎であることを確認すること。
２．本剤を長期投与する場合には，臨床効果及び副作用の程度を考慮し，投与を行うこと。なお，効果が認められない場合には投与を中止すること。
３．本剤の投与初期において，一般に発熱がみられる。その程度は個人差が著しいが高熱を呈する場合もあるので，電解質を含む水分補給等発熱に対してあらかじめ十分配慮すること。
４．過敏症等の反応を予測するため，使用に際しては十分な問診を行うとともに，あらかじめ本剤によるプリック試験を行うことが望ましい。
５．骨髄機能抑制，肝機能障害等があらわれることがあるので，定期的に臨床検査を行うなど患者の状態を十分に観察し，異常が認められた場合には減量，休薬等の適切な処置を行うこと。白血球数２，０００／ｍｍ３未満，血小板数５０，０００／ｍｍ３未満，ＡＬＴ（ＧＰＴ）値５００ＩＵ／Ｌ以上等の著しい異常が認められた場合には投与を中止し，適切な処置を行うこと。
６．本剤投与中に視力又は視野の変化，あるいは他の眼症状を訴えた場合，眼科検査を実施すること。
７．間質性肺炎があらわれることがあるので，発熱，咳嗽，呼吸困難等の呼吸器症状に十分に注意し，異常が認められた場合には，速やかに胸部Ｘ線等の検査を実施すること。特に，間質性肺炎の既往歴のある患者に使用するにあたっては，定期的に聴診，胸部Ｘ線等の検査を行うなど，十分に注意すること。
８．抑うつ，自殺企図があらわれることがある。また，躁状態，攻撃的行動があらわれ，他害行為に至ることがある。患者の精神状態に十分注意し，不眠，不安，焦燥，興奮，攻撃性，易刺激性等があらわれた場合には投与を中止するなど，投与継続の可否について慎重に検討すること。また，これらの症状が認められた場合には，投与終了後も観察を継続することが望ましい。
９．本剤の投与にあたっては，抑うつ，自殺企図をはじめ，躁状態，攻撃的行動，不眠，不安，焦燥，興奮，攻撃性，易刺激性等の精神神経症状発現の可能性について患者及びその家族に十分理解させ，これらの症状があらわれた場合には直ちに連絡するよう注意を与えること。
１０．本剤を自己投与させる場合，患者に投与法及び安全な廃棄方法の指導を行うこと。
（１）．自己投与の適用については，医師がその妥当性を慎重に検討し，十分な教育訓練を実施したのち，患者自ら確実に投与できることを確認した上で，医師の管理指導のもとで実施すること。また，適用後，本剤による副作用が疑われる場合や自己投与の継続が困難な場合には，直ちに連絡するよう注意を与えること。
（２）．使用済みの注射針あるいは注射器を再使用しないように患者に注意を促し，安全な廃棄方法について指導を徹底すること。全ての器具の安全な廃棄方法に関する指導を行うと同時に，使用済みの針及び注射器を廃棄する容器を提供することが望ましい。


アドビオール錠５ｍｇ

循環器系に作用する薬剤
 → 狭心症治療薬
  → β遮断薬 		循環器系に作用する薬剤
 → 抗不整脈薬
  → β遮断薬（クラスＩＩ群）
※複数の分類に含まれます。

ハイリスク分類
不整脈用剤

一般名 | ブフェトロール塩酸塩
商品名 | アドビオール錠５ｍｇ
個別医薬品コード | 2123006F1030
メーカー | 田辺三菱製薬
アドビオール錠５ｍｇ

項目 | 内容
効能効果 | 効能又は効果 狭心症，洞性頻脈
用法用量 | 用法及び用量 １日ブフェトロール塩酸塩として１５ｍｇ（３錠）を３回に分けて経口投与する。 なお，年齢・症状に応じて適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．気管支喘息，気管支痙攣のおそれのある患者〔気管支平滑筋のβ受容体を遮断し，気管支筋を収縮するため，症状を悪化させるおそれがある。〕 ２．糖尿病性ケトアシドーシス，代謝性アシドーシスのある患者〔血液のｐＨ低下により，生体でのカテコールアミンの反応性が低下し，心血管系に対して，心筋収縮力の抑制等がみられるおそれがある。〕 ３．高度の徐脈（著しい洞性徐脈），房室ブロック（ＩＩ，ＩＩＩ度），洞房ブロックのある患者〔症状を悪化させるおそれがある。〕 ４．心原性ショックの患者〔症状を悪化させるおそれがある。〕 ５．肺高血圧による右心不全のある患者〔心拍出量を抑制するため症状を悪化させるおそれがある。〕 ６．うっ血性心不全の患者〔心筋収縮力抑制作用のため，症状を悪化させるおそれがある。〕 ７．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 | 重要な基本的注意 １．投与が長期にわたる場合は，心機能検査（脈拍，血圧，心電図，Ｘ線など）を定期的に行うこと。特に徐脈になったとき及び低血圧を起こした場合には減量又は中止すること。また，必要に応じアトロピンを使用すること。 なお，肝機能，腎機能，血液像などに注意すること。 ２．類似化合物（プロプラノロール塩酸塩）使用中の狭心症の患者で急に投与を中止した時，症状が悪化したり，心筋梗塞を起こした症例が報告されているので，休薬を要する場合は徐々に減量し，観察を十分に行うこと。また，患者に医師の指示なしに服薬を中止しないよう注意すること。狭心症以外の適用，例えば不整脈で投与する場合でも，特に高齢者において同様の注意をすること。 ３．甲状腺中毒症の患者では急に投与を中止すると，症状を悪化させることがあるので，休薬を要する場合には徐々に減量し，観察を十分に行うこと。 ４．手術前２４時間は投与しないことが望ましい。 ５．褐色細胞腫の患者に投与する場合には常にα遮断剤を併用すること。


アドフィードパップ４０ｍｇ

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → 経皮用剤

一般名 | フルルビプロフェン
商品名 | アドフィードパップ４０ｍｇ
個別医薬品コード | 2649732S1130
メーカー | リードケミカル
アドフィードパップ４０ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2649732S1148 | ファルケンテープ４０ｍｇ | 祐徳
2649732S1172 | フループテープ４０ | 救急
2649732S1180 | アンメタリンパップ４０ｍｇ | 高田

項目 | 内容
効能効果 | 効能・効果 下記疾患並びに症状の鎮痛・消炎 変形性関節症，肩関節周囲炎，腱・腱鞘炎，腱周囲炎，上腕骨上顆炎（テニス肘等），筋肉痛，外傷後の腫脹・疼痛
用法用量 | 用法・用量 １日２回，患部に貼付する。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） １．本剤又は他のフルルビプロフェン製剤に対して過敏症の既往歴のある患者 ２．アスピリン喘息（非ステロイド性消炎鎮痛剤等による喘息発作の誘発）又はその既往歴のある患者［喘息発作を誘発することがある。］
一般的注意 | 重要な基本的注意 １．消炎鎮痛剤による治療は原因療法ではなく対症療法であることに留意すること。 ２．皮膚の感染症を不顕性化するおそれがあるので，感染を伴う炎症に対して用いる場合には適切な抗菌剤又は抗真菌剤を併用し，観察を十分に行い，慎重に使用すること。 ３．慢性疾患（変形性関節症等）に対し本剤を用いる場合には薬物療法以外の療法も考慮すること。また，患者の状態を十分観察し，副作用の発現に留意すること。


アドフィードパップ８０ｍｇ

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → 経皮用剤

一般名 | フルルビプロフェン
商品名 | アドフィードパップ８０ｍｇ
個別医薬品コード | 2649732S5020
メーカー | リードケミカル
アドフィードパップ８０ｍｇ

項目 | 内容
効能効果 | 効能・効果 下記疾患並びに症状の鎮痛・消炎 変形性関節症，肩関節周囲炎，腱・腱鞘炎，腱周囲炎，上腕骨上顆炎（テニス肘等），筋肉痛，外傷後の腫脹・疼痛
用法用量 | 用法・用量 １日２回，患部に貼付する。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） １．本剤又は他のフルルビプロフェン製剤に対して過敏症の既往歴のある患者 ２．アスピリン喘息（非ステロイド性消炎鎮痛剤等による喘息発作の誘発）又はその既往歴のある患者［喘息発作を誘発することがある。］
一般的注意 | 重要な基本的注意 １．消炎鎮痛剤による治療は原因療法ではなく対症療法であることに留意すること。 ２．皮膚の感染症を不顕性化するおそれがあるので，感染を伴う炎症に対して用いる場合には適切な抗菌剤又は抗真菌剤を併用し，観察を十分に行い，慎重に使用すること。 ３．慢性疾患（変形性関節症等）に対し本剤を用いる場合には薬物療法以外の療法も考慮すること。また，患者の状態を十分観察し，副作用の発現に留意すること。


アドベイト注射用１０００

血液製剤，血液に作用する薬剤
 → 血液製剤
  → 血液凝固因子

一般名 | ルリオクトコグ アルファ（遺伝子組換え）
商品名 | アドベイト注射用１０００
個別医薬品コード | 6343432D6020
メーカー | バクスター
アドベイト注射用１０００

項目 | 内容
効能効果 | 効能・効果 血液凝固第ＶＩＩＩ因子欠乏患者に対し，血漿中の血液凝固第ＶＩＩＩ因子を補い，その出血傾向を抑制する。
用法用量 | 用法・用量 本剤を添付の溶解液５ｍＬで溶解し，緩徐に静脈内注射又は点滴注入する。なお，１０ｍＬ／分を超えない速度で注入すること。用量は，通常，１回体重１ｋｇ当たり１０～３０単位を投与するが，症状に応じて適宜増減する。 用法・用量に関連する使用上の注意 輸注速度が速すぎるとチアノーゼ，動悸を起こすことがあるので，１分間に１０ｍＬを超えない速度でゆっくり注入すること。
警告 |
禁忌 | 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 本剤の成分に対し，過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．アナフィラキシー様症状が起こる可能性があるので，観察を十分に行うこと。 ２．患者の血中に血液凝固第ＶＩＩＩ因子に対するインヒビターが発生するおそれがある。特に，血液凝固第ＶＩＩＩ因子製剤による補充療法開始後，投与回数が少ない時期（補充療法開始後の比較的早期）や短期間に集中して補充療法を受けた時期にインヒビターが発生しやすいことが知られている。本剤を投与しても予想した止血効果が得られない場合には，インヒビターの発生を疑い，回収率やインヒビターの検査を行うなど注意深く対応し，適切な処置を行うこと。


アドベイト注射用２０００

血液製剤，血液に作用する薬剤
 → 血液製剤
  → 血液凝固因子

一般名 | ルリオクトコグ アルファ（遺伝子組換え）
商品名 | アドベイト注射用２０００
個別医薬品コード | 6343432D7027
メーカー | バクスター

項目 | 内容
効能効果 | 効能・効果 血液凝固第ＶＩＩＩ因子欠乏患者に対し，血漿中の血液凝固第ＶＩＩＩ因子を補い，その出血傾向を抑制する。
用法用量 | 用法・用量 本剤を添付の溶解液５ｍＬで溶解し，緩徐に静脈内注射又は点滴注入する。なお，１０ｍＬ／分を超えない速度で注入すること。用量は，通常，１回体重１ｋｇ当たり１０～３０単位を投与するが，症状に応じて適宜増減する。 用法・用量に関連する使用上の注意 輸注速度が速すぎるとチアノーゼ，動悸を起こすことがあるので，１分間に１０ｍＬを超えない速度でゆっくり注入すること。
警告 |
禁忌 | 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 本剤の成分に対し，過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．アナフィラキシー様症状が起こる可能性があるので，観察を十分に行うこと。 ２．患者の血中に血液凝固第ＶＩＩＩ因子に対するインヒビターが発生するおそれがある。特に，血液凝固第ＶＩＩＩ因子製剤による補充療法開始後，投与回数が少ない時期（補充療法開始後の比較的早期）や短期間に集中して補充療法を受けた時期にインヒビターが発生しやすいことが知られている。本剤を投与しても予想した止血効果が得られない場合には，インヒビターの発生を疑い，回収率やインヒビターの検査を行うなど注意深く対応し，適切な処置を行うこと。


アドベイト注射用２５０

血液製剤，血液に作用する薬剤
 → 血液製剤
  → 血液凝固因子

一般名 | ルリオクトコグ アルファ（遺伝子組換え）
商品名 | アドベイト注射用２５０
個別医薬品コード | 6343432D4028
メーカー | バクスター

項目 | 内容
効能効果 | 効能・効果 血液凝固第ＶＩＩＩ因子欠乏患者に対し，血漿中の血液凝固第ＶＩＩＩ因子を補い，その出血傾向を抑制する。
用法用量 | 用法・用量 本剤を添付の溶解液５ｍＬで溶解し，緩徐に静脈内注射又は点滴注入する。なお，１０ｍＬ／分を超えない速度で注入すること。用量は，通常，１回体重１ｋｇ当たり１０～３０単位を投与するが，症状に応じて適宜増減する。 用法・用量に関連する使用上の注意 輸注速度が速すぎるとチアノーゼ，動悸を起こすことがあるので，１分間に１０ｍＬを超えない速度でゆっくり注入すること。
警告 |
禁忌 | 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 本剤の成分に対し，過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．アナフィラキシー様症状が起こる可能性があるので，観察を十分に行うこと。 ２．患者の血中に血液凝固第ＶＩＩＩ因子に対するインヒビターが発生するおそれがある。特に，血液凝固第ＶＩＩＩ因子製剤による補充療法開始後，投与回数が少ない時期（補充療法開始後の比較的早期）や短期間に集中して補充療法を受けた時期にインヒビターが発生しやすいことが知られている。本剤を投与しても予想した止血効果が得られない場合には，インヒビターの発生を疑い，回収率やインヒビターの検査を行うなど注意深く対応し，適切な処置を行うこと。


アドベイト注射用５００

血液製剤，血液に作用する薬剤
 → 血液製剤
  → 血液凝固因子

一般名 | ルリオクトコグ アルファ（遺伝子組換え）
商品名 | アドベイト注射用５００
個別医薬品コード | 6343432D5024
メーカー | バクスター
アドベイト注射用５００

項目 | 内容
効能効果 | 効能・効果 血液凝固第ＶＩＩＩ因子欠乏患者に対し，血漿中の血液凝固第ＶＩＩＩ因子を補い，その出血傾向を抑制する。
用法用量 | 用法・用量 本剤を添付の溶解液５ｍＬで溶解し，緩徐に静脈内注射又は点滴注入する。なお，１０ｍＬ／分を超えない速度で注入すること。用量は，通常，１回体重１ｋｇ当たり１０～３０単位を投与するが，症状に応じて適宜増減する。 用法・用量に関連する使用上の注意 輸注速度が速すぎるとチアノーゼ，動悸を起こすことがあるので，１分間に１０ｍＬを超えない速度でゆっくり注入すること。
警告 |
禁忌 | 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 本剤の成分に対し，過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．アナフィラキシー様症状が起こる可能性があるので，観察を十分に行うこと。 ２．患者の血中に血液凝固第ＶＩＩＩ因子に対するインヒビターが発生するおそれがある。特に，血液凝固第ＶＩＩＩ因子製剤による補充療法開始後，投与回数が少ない時期（補充療法開始後の比較的早期）や短期間に集中して補充療法を受けた時期にインヒビターが発生しやすいことが知られている。本剤を投与しても予想した止血効果が得られない場合には，インヒビターの発生を疑い，回収率やインヒビターの検査を行うなど注意深く対応し，適切な処置を行うこと。


アナフラニール錠１０ｍｇ

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → 三環系抗うつ薬

ハイリスク分類
精神神経用剤

一般名 | クロミプラミン塩酸塩
商品名 | アナフラニール錠１０ｍｇ
個別医薬品コード | 1174002F1029
メーカー | アルフレッサファーマ
アナフラニール錠１０ｍｇ

項目 | 内容
効能効果 | 効能・効果 精神科領域におけるうつ病・うつ状態 遺尿症 効能・効果に関連する使用上の注意 抗うつ剤の投与により，２４歳以下の患者で，自殺念慮，自殺企図のリスクが増加するとの報告があるため，本剤の投与にあたっては，リスクとベネフィットを考慮すること。
用法用量 | 用法・用量 アナフラニール錠１０ｍｇ： 精神科領域におけるうつ病・うつ状態には，通常成人には１日５～１０錠を１～３回に分割投与する。ただし，症状により適宜増減するが，１日最高量は２２錠までとする。 遺尿症には，通常，６歳未満の幼児は１日１～２錠を，また６歳以上の学童は１日２～５錠を１～２回に分割投与する。ただし，症状及び年齢により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．緑内障のある患者［抗コリン作用により眼圧を上昇させるおそれがある。］ ２．本剤の成分又は三環系抗うつ剤に対し過敏症の既往歴のある患者 ３．心筋梗塞の回復初期の患者［症状を悪化させるおそれがある。］ ４．尿閉（前立腺疾患等）のある患者［抗コリン作用により症状が悪化することがある。］ ５．ＭＡＯ阻害剤（セレギリン）を投与中あるいは投与中止後２週間以内の患者［発汗，不穏，全身痙攣，異常高熱，昏睡等があらわれるおそれがある（「３．相互作用」の（１）項参照）。］ ６．ＱＴ延長症候群のある患者［心室性不整脈を起こすおそれがある。］
一般的注意 | 重要な基本的注意 １．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には，自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。 ２．うつ症状を呈する患者は希死念慮があり，自殺企図のおそれがあるので，このような患者は投与開始早期ならびに投与量を変更する際には患者の状態及び病態の変化を注意深く観察すること。 ３．不安，焦燥，興奮，パニック発作，不眠，易刺激性，敵意，攻撃性，衝動性，アカシジア／精神運動不穏，軽躁，躁病等があらわれることが報告されている。また，因果関係は明らかではないが，これらの症状・行動を来した症例において，基礎疾患の悪化又は自殺念慮，自殺企図，他害行為が報告されている。患者の状態及び病態の変化を注意深く観察するとともに，これらの症状の増悪が観察された場合には，服薬量を増量せず，徐々に減量し，中止するなど適切な処置を行うこと。 ４．自殺目的での過量服用を防ぐため，自殺傾向が認められる患者に処方する場合には，１回分の処方日数を最小限にとどめること。 ５．家族等に自殺念慮や自殺企図，興奮，攻撃性，易刺激性等の行動の変化及び基礎疾患悪化があらわれるリスク等について十分説明を行い，医師と緊密に連絡を取り合うよう指導すること。 ６．投与量の急激な減少ないし投与の中止により，嘔気，頭痛，けん怠感，易刺激性，情動不安，睡眠障害，筋攣縮等の離脱症状があらわれることがある。投与を中止する場合には，徐々に減量するなど慎重に行うこと。


アナフラニール錠２５ｍｇ

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → 三環系抗うつ薬

ハイリスク分類
精神神経用剤

一般名 | クロミプラミン塩酸塩
商品名 | アナフラニール錠２５ｍｇ
個別医薬品コード | 1174002F2025
メーカー | アルフレッサファーマ
アナフラニール錠２５ｍｇ

項目 | 内容
効能効果 | 効能・効果 精神科領域におけるうつ病・うつ状態 遺尿症 効能・効果に関連する使用上の注意 抗うつ剤の投与により，２４歳以下の患者で，自殺念慮，自殺企図のリスクが増加するとの報告があるため，本剤の投与にあたっては，リスクとベネフィットを考慮すること。
用法用量 | 用法・用量 アナフラニール錠２５ｍｇ： 精神科領域におけるうつ病・うつ状態には，通常成人には１日２～４錠を１～３回に分割投与する。ただし，症状により適宜増減するが，１日最高量は９錠までとする。 遺尿症には，通常，６歳未満の幼児は１日１錠を，また６歳以上の学童は１日１～２錠を１～２回に分割投与する。ただし，症状及び年齢により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．緑内障のある患者［抗コリン作用により眼圧を上昇させるおそれがある。］ ２．本剤の成分又は三環系抗うつ剤に対し過敏症の既往歴のある患者 ３．心筋梗塞の回復初期の患者［症状を悪化させるおそれがある。］ ４．尿閉（前立腺疾患等）のある患者［抗コリン作用により症状が悪化することがある。］ ５．ＭＡＯ阻害剤（セレギリン）を投与中あるいは投与中止後２週間以内の患者［発汗，不穏，全身痙攣，異常高熱，昏睡等があらわれるおそれがある（「３．相互作用」の（１）項参照）。］ ６．ＱＴ延長症候群のある患者［心室性不整脈を起こすおそれがある。］
一般的注意 | 重要な基本的注意 １．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には，自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。 ２．うつ症状を呈する患者は希死念慮があり，自殺企図のおそれがあるので，このような患者は投与開始早期ならびに投与量を変更する際には患者の状態及び病態の変化を注意深く観察すること。 ３．不安，焦燥，興奮，パニック発作，不眠，易刺激性，敵意，攻撃性，衝動性，アカシジア／精神運動不穏，軽躁，躁病等があらわれることが報告されている。また，因果関係は明らかではないが，これらの症状・行動を来した症例において，基礎疾患の悪化又は自殺念慮，自殺企図，他害行為が報告されている。患者の状態及び病態の変化を注意深く観察するとともに，これらの症状の増悪が観察された場合には，服薬量を増量せず，徐々に減量し，中止するなど適切な処置を行うこと。 ４．自殺目的での過量服用を防ぐため，自殺傾向が認められる患者に処方する場合には，１回分の処方日数を最小限にとどめること。 ５．家族等に自殺念慮や自殺企図，興奮，攻撃性，易刺激性等の行動の変化及び基礎疾患悪化があらわれるリスク等について十分説明を行い，医師と緊密に連絡を取り合うよう指導すること。 ６．投与量の急激な減少ないし投与の中止により，嘔気，頭痛，けん怠感，易刺激性，情動不安，睡眠障害，筋攣縮等の離脱症状があらわれることがある。投与を中止する場合には，徐々に減量するなど慎重に行うこと。


アニスーマ坐剤

呼吸器系に作用する薬剤
 → 鎮咳薬
  → 鎮咳去痰配合剤

一般名 | ｄｌ－メチルエフェドリン塩酸塩・ジプロフィリン
商品名 | アニスーマ坐剤
個別医薬品コード | 2259800J1030
メーカー | 長生堂

項目 | 内容
効能効果 | 効能・効果 １．下記疾患に伴う咳嗽及び気道閉塞症状 小児気管支喘息，喘息性気管支炎 ２．経口投与が困難な場合の下記疾患に伴う咳嗽及び気道閉塞症状 急性気管支炎，感冒・上気道炎
用法用量 | 用法・用量 通常，体重２０ｋｇ以上の小児及び成人には１回１～２個を１日１～２回，６～１２時間の間隔をおいて，就寝前又は必要時に直腸内に挿入する。 ２０ｋｇ以下の小児には適宜分割して投与する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．キサンチン系薬剤に対し重篤な副作用の既往歴のある患者 ２．カテコールアミン製剤（アドレナリン，イソプロテレノール等）を投与中の患者（「３． 相互作用」の項参照）
一般的注意 | 重要な基本的注意 １．用法・用量どおり正しく使用しても効果が認められない場合は，本剤が適当でないと考えられるので，投与を中止すること。 ２．過度に使用を続けた場合，不整脈，場合によっては心停止を起こすおそれがあるので，使用が過度にならないように注意すること。


アネオール坐剤５０

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → プロピオン酸系

一般名 | ケトプロフェン
商品名 | アネオール坐剤５０
個別医薬品コード | 1149700J1027
メーカー | 岩城
アネオール坐剤５０

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1149700J1060 | メジェイド坐剤５０ | 日新：山形
1149700J1086 | ケトプロフェン坐剤５０ｍｇ「タナベ」 | 長生堂

項目 | 内容
効能効果 | 効能・効果 下記の疾患ならびに症状の鎮痛・消炎・解熱 関節リウマチ 変形性関節症 腰痛症 頚肩腕症候群 症候性神経痛 外傷並びに手術後の鎮痛・消炎
用法用量 | 用法・用量 通常成人には，１回１個（ケトプロフェンとして５０ｍｇまたは７５ｍｇ）を１日１～２回直腸内に挿入する。 なお，年齢・症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．消化性潰瘍のある患者（ただし，「慎重投与」の項参照）［プロスタグランジン生合成抑制作用により，消化性潰瘍を悪化させることがある。］ ２．重篤な血液の異常のある患者［血液の異常を悪化させるおそれがある。］ ３．重篤な肝障害のある患者［肝障害を悪化させるおそれがある。］ ４．重篤な腎障害のある患者［プロスタグランジン生合成抑制作用による腎血流量の低下等により，腎障害を悪化させるおそれがある。］ ５．重篤な心機能不全のある患者［腎のプロスタグランジン生合成抑制作用により浮腫，循環体液量の増加が起こり，心臓の仕事量が増加するため症状を悪化させることがある。］ ６．本剤の成分に対し過敏症の既往歴のある患者 ７．アスピリン喘息（非ステロイド性消炎鎮痛剤等による喘息発作の誘発）又はその既往歴のある患者［アスピリン喘息発作を誘発することがある。］ ８．塩酸シプロフロキサシンを投与中の患者（「相互作用」の項参照） ９．妊娠後期の婦人（「妊婦，産婦，授乳婦等への投与」の項参照） １０．直腸炎，直腸出血又は痔疾のある患者［直腸粘膜の刺激作用により，症状を悪化させるおそれがある。］
一般的注意 | 重要な基本的注意 １．過敏症状を予測するため十分な問診を行うこと。 ２．消炎鎮痛剤による治療は原因療法ではなく対症療法であることに留意すること。 ３．慢性疾患（関節リウマチ，変形性関節症等）に対し本剤を用いる場合には，次の事項を考慮すること。 （１）．長期投与する場合には定期的に臨床検査（尿検査，血液検査及び肝機能検査等）を行うこと。また，異常が認められた場合には減量，休薬等の適切な処置を行うこと。 （２）．薬物療法以外の療法も考慮すること。 ４．外傷，術後に対し本剤を用いる場合には，次の事項を考慮すること。 （１）．炎症及び疼痛の程度を考慮し投与すること。 （２）．原則として同一の薬剤の長期投与を避けること。 ５．患者の状態を十分観察し，副作用の発現に留意すること。過度の体温下降，虚脱，四肢冷却等があらわれることがあるので，特に高熱を伴う小児及び高齢者又は消耗性疾患の患者においては，投与後の患者の状態に十分注意すること。 ６．感染症を不顕性化するおそれがあるので，感染症を合併している患者に対し用いる場合には適切な抗菌剤を併用し，観察を十分行い慎重に投与すること。 ７．他の消炎鎮痛剤との併用は避けることが望ましい。 ８．高齢者及び小児には副作用の発現に特に注意し，必要最小限の使用にとどめるなど慎重に投与すること。（「高齢者への投与」及び「小児等への投与」の項参照）


アネオール坐剤７５

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → プロピオン酸系

一般名 | ケトプロフェン
商品名 | アネオール坐剤７５
個別医薬品コード | 1149700J2023
メーカー | 岩城
アネオール坐剤７５

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1149700J2066 | メジェイド坐剤７５ | 日新：山形
1149700J2082 | レイナノン坐剤７５ | シオノ
1149700J2090 | ケトプロフェン坐剤７５ｍｇ「タナベ」 | 長生堂

項目 | 内容
効能効果 | 効能・効果 下記の疾患ならびに症状の鎮痛・消炎・解熱 関節リウマチ 変形性関節症 腰痛症 頚肩腕症候群 症候性神経痛 外傷並びに手術後の鎮痛・消炎
用法用量 | 用法・用量 通常成人には，１回１個（ケトプロフェンとして５０ｍｇまたは７５ｍｇ）を１日１～２回直腸内に挿入する。 なお，年齢・症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．消化性潰瘍のある患者（ただし，「慎重投与」の項参照）［プロスタグランジン生合成抑制作用により，消化性潰瘍を悪化させることがある。］ ２．重篤な血液の異常のある患者［血液の異常を悪化させるおそれがある。］ ３．重篤な肝障害のある患者［肝障害を悪化させるおそれがある。］ ４．重篤な腎障害のある患者［プロスタグランジン生合成抑制作用による腎血流量の低下等により，腎障害を悪化させるおそれがある。］ ５．重篤な心機能不全のある患者［腎のプロスタグランジン生合成抑制作用により浮腫，循環体液量の増加が起こり，心臓の仕事量が増加するため症状を悪化させることがある。］ ６．本剤の成分に対し過敏症の既往歴のある患者 ７．アスピリン喘息（非ステロイド性消炎鎮痛剤等による喘息発作の誘発）又はその既往歴のある患者［アスピリン喘息発作を誘発することがある。］ ８．塩酸シプロフロキサシンを投与中の患者（「相互作用」の項参照） ９．妊娠後期の婦人（「妊婦，産婦，授乳婦等への投与」の項参照） １０．直腸炎，直腸出血又は痔疾のある患者［直腸粘膜の刺激作用により，症状を悪化させるおそれがある。］
一般的注意 | 重要な基本的注意 １．過敏症状を予測するため十分な問診を行うこと。 ２．消炎鎮痛剤による治療は原因療法ではなく対症療法であることに留意すること。 ３．慢性疾患（関節リウマチ，変形性関節症等）に対し本剤を用いる場合には，次の事項を考慮すること。 （１）．長期投与する場合には定期的に臨床検査（尿検査，血液検査及び肝機能検査等）を行うこと。また，異常が認められた場合には減量，休薬等の適切な処置を行うこと。 （２）．薬物療法以外の療法も考慮すること。 ４．外傷，術後に対し本剤を用いる場合には，次の事項を考慮すること。 （１）．炎症及び疼痛の程度を考慮し投与すること。 （２）．原則として同一の薬剤の長期投与を避けること。 ５．患者の状態を十分観察し，副作用の発現に留意すること。過度の体温下降，虚脱，四肢冷却等があらわれることがあるので，特に高熱を伴う小児及び高齢者又は消耗性疾患の患者においては，投与後の患者の状態に十分注意すること。 ６．感染症を不顕性化するおそれがあるので，感染症を合併している患者に対し用いる場合には適切な抗菌剤を併用し，観察を十分行い慎重に投与すること。 ７．他の消炎鎮痛剤との併用は避けることが望ましい。 ８．高齢者及び小児には副作用の発現に特に注意し，必要最小限の使用にとどめるなど慎重に投与すること。（「高齢者への投与」及び「小児等への投与」の項参照）


アネスタ

神経系に作用する薬剤
 → 麻酔薬
  → 全身麻酔薬

一般名 | 亜酸化窒素
商品名 | アネスタ
個別医薬品コード | 1116700X1126
メーカー | 星医療酸器

項目 | 内容
効能効果 | 効能又は効果 全身麻酔，鎮痛
用法用量 | 用法及び用量 本剤は酸素と併用し，酸素の吸気中濃度は必ず２０％以上に保つこと。 使用目的・患者の状態に応じ，適宜酸素濃度を増加させること。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．ビタミンＢ１２の不活性化により造血機能障害や神経障害を起こすことがあるので，患者の観察を十分に行い，このような症状があらわれた場合にはビタミンＢ１２を投与するなど適切な処置を行うこと。１）２）３） ２．麻酔を行う際には原則としてあらかじめ絶食させておくこと。 ３．麻酔を行う際には原則として麻酔前投薬をおこなうこと。 ４．麻酔中は気道に注意して呼吸・循環に対する観察を怠らないこと。 ５．麻酔の深度は手術，検査に必要な最低の深さにとどめること。


アネステジン「ヒシヤマ」

神経系に作用する薬剤
 → 麻酔薬
  → 局所麻酔薬

一般名 | アミノ安息香酸エチル
商品名 | アネステジン「ヒシヤマ」
個別医薬品コード | 1212001X1154
メーカー | ニプロファーマ

項目 | 内容
効能効果 | 【経口】： 下記疾患に伴う疼痛・嘔吐 胃炎，胃潰瘍 【外用】： 下記疾患における鎮痛・鎮痒 外傷，熱傷，日焼け，皮膚潰瘍，そう痒症，痔疾
用法用量 | 【経口】の場合：アミノ安息香酸エチルとして，通常，成人１日０．６～１ｇを３回に分割経口投与する。 なお，年齢，症状により適宜増減する。 【外用】の場合：通常，５～１５％の軟膏剤，液剤，散布剤として，または１個中２００～３００ｍｇを含有する坐剤として適宜患部に使用する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤に対し過敏症の既往歴のある患者 ２．乳児，幼児（経口及び坐剤）［メトヘモグロビン血症が報告されている。］
一般的注意 |


アネステジン「ホエイ」

神経系に作用する薬剤
 → 麻酔薬
  → 局所麻酔薬

一般名 | アミノ安息香酸エチル
商品名 | アネステジン「ホエイ」
個別医薬品コード | 1212001X1103
メーカー | マイラン製薬

項目 | 内容
効能効果 | 効能・効果 経口： 下記疾患に伴う疼痛・嘔吐 胃炎，胃潰瘍
用法用量 | 用法・用量 経口：通常，成人にはアミノ安息香酸エチルとして，１日０．６～１ｇを３回に分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤に対し過敏症の既往歴のある患者 ２．乳幼児〔メトヘモグロビン血症をおこすおそれがある。〕（「４．小児等への投与」の項参照）
一般的注意 |


アバプロ錠１００ｍｇ

循環器系に作用する薬剤
 → 降圧薬
  → アンジオテンシンＩＩ受容体拮抗薬（ＡＲＢ） 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | イルベサルタン
商品名 | アバプロ錠１００ｍｇ
個別医薬品コード | 2149046F2020
メーカー | 大日本住友
アバプロ錠１００ｍｇ

項目 | 内容
効能効果 | 効能・効果 高血圧症
用法用量 | 用法・用量 通常，成人にはイルベサルタンとして５０～１００ｍｇを１日１回経口投与する。 なお，年齢，症状により適宜増減するが，１日最大投与量は２００ｍｇまでとする。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．妊婦又は妊娠している可能性のある婦人〔「妊婦，産婦，授乳婦等への投与」の項参照〕
一般的注意 | 重要な基本的注意 １．両側性腎動脈狭窄のある患者又は片腎で腎動脈狭窄のある患者においては，腎血流量の減少や糸球体ろ過圧の低下により急速に腎機能を悪化させるおそれがあるので，治療上やむを得ないと判断される場合を除き，使用は避けること。 ２．高カリウム血症の患者においては，高カリウム血症を増悪させるおそれがあるので，治療上やむを得ないと判断される場合を除き，使用は避けること。 また，腎機能障害，コントロール不良の糖尿病等により血清カリウム値が高くなりやすい患者では，高カリウム血症が発現するおそれがあるので，血清カリウム値に注意すること。 ３．本剤の投与によって，一過性の急激な血圧低下を起こすおそれがあるので，そのような場合には投与を中止し，適切な処置を行うこと。また，特に次の患者では低用量から投与を開始し，増量する場合は患者の状態を十分に観察しながら徐々に行うこと。 （１）．血液透析中の患者 （２）．利尿降圧剤投与中の患者 （３）．厳重な減塩療法中の患者 ４．本剤を含むアンジオテンシンＩＩ受容体拮抗剤投与中に重篤な肝機能障害があらわれたとの報告がある。肝機能検査を実施するなど観察を十分に行い，異常が認められた場合には投与を中止するなど適切な処置を行うこと。 ５．降圧作用に基づくめまい，ふらつきがあらわれることがあるので，高所作業，自動車の運転等危険を伴う機械を操作する際には注意させること。 ６．手術前２４時間は投与しないことが望ましい。


アバプロ錠５０ｍｇ

循環器系に作用する薬剤
 → 降圧薬
  → アンジオテンシンＩＩ受容体拮抗薬（ＡＲＢ） 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | イルベサルタン
商品名 | アバプロ錠５０ｍｇ
個別医薬品コード | 2149046F1023
メーカー | 大日本住友
アバプロ錠５０ｍｇ

項目 | 内容
効能効果 | 効能・効果 高血圧症
用法用量 | 用法・用量 通常，成人にはイルベサルタンとして５０～１００ｍｇを１日１回経口投与する。 なお，年齢，症状により適宜増減するが，１日最大投与量は２００ｍｇまでとする。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．妊婦又は妊娠している可能性のある婦人〔「妊婦，産婦，授乳婦等への投与」の項参照〕
一般的注意 | 重要な基本的注意 １．両側性腎動脈狭窄のある患者又は片腎で腎動脈狭窄のある患者においては，腎血流量の減少や糸球体ろ過圧の低下により急速に腎機能を悪化させるおそれがあるので，治療上やむを得ないと判断される場合を除き，使用は避けること。 ２．高カリウム血症の患者においては，高カリウム血症を増悪させるおそれがあるので，治療上やむを得ないと判断される場合を除き，使用は避けること。 また，腎機能障害，コントロール不良の糖尿病等により血清カリウム値が高くなりやすい患者では，高カリウム血症が発現するおそれがあるので，血清カリウム値に注意すること。 ３．本剤の投与によって，一過性の急激な血圧低下を起こすおそれがあるので，そのような場合には投与を中止し，適切な処置を行うこと。また，特に次の患者では低用量から投与を開始し，増量する場合は患者の状態を十分に観察しながら徐々に行うこと。 （１）．血液透析中の患者 （２）．利尿降圧剤投与中の患者 （３）．厳重な減塩療法中の患者 ４．本剤を含むアンジオテンシンＩＩ受容体拮抗剤投与中に重篤な肝機能障害があらわれたとの報告がある。肝機能検査を実施するなど観察を十分に行い，異常が認められた場合には投与を中止するなど適切な処置を行うこと。 ５．降圧作用に基づくめまい，ふらつきがあらわれることがあるので，高所作業，自動車の運転等危険を伴う機械を操作する際には注意させること。 ６．手術前２４時間は投与しないことが望ましい。


アビリットカプセル５０ｍｇ

消化器系に作用する薬剤
 → 胃腸機能調整薬
  → ドパミン受容体拮抗薬 		消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → 抗ドパミン薬 		神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → ベンザミド系抗精神病薬
※複数の分類に含まれます。

ハイリスク分類
精神神経用剤

一般名 | スルピリド
商品名 | アビリットカプセル５０ｍｇ
個別医薬品コード | 2329009M1356
メーカー | 大日本住友
アビリットカプセル５０ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2329009M1364 | スルピリドカプセル５０ｍｇ「トーワ」 | 東和薬品
2329009M1399 | マーゲノールカプセル５０ｍｇ | 辰巳
2329009M1402 | ピリカップルカプセル５０ｍｇ | イセイ
2329009M1410 | ケイチールカプセル５０ｍｇ | 三恵
2329009M1429 | ヨウマチールカプセル５０ｍｇ | 陽進堂

項目 | 内容
効能効果 |
用法用量 | 効能・効果，用法・用量 １．胃・十二指腸潰瘍：スルピリドとして，通常成人１日１５０ｍｇを３回に分割経口投与する。 なお，症状により適宜増減する。 ２．統合失調症：スルピリドとして，通常成人１日３００～６００ｍｇを分割経口投与する。 なお年令，症状により適宜増減するが，１日１２００ｍｇまで増量することができる。 ３．うつ病・うつ状態：スルピリドとして，通常成人１日１５０～３００ｍｇを分割経口投与する。 なお年令，症状により適宜増減するが，１日６００ｍｇまで増量することができる。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．プロラクチン分泌性の下垂体腫瘍（プロラクチノーマ）の患者〔抗ドパミン作用によりプロラクチン分泌が促進し，病態を悪化させるおそれがある。〕 ３．褐色細胞腫の疑いのある患者〔急激な昇圧発作を起こすおそれがある。〕
一般的注意 | 重要な基本的注意 １．本剤の投与により，内分泌機能異常（プロラクチン値上昇），錐体外路症状等の副作用があらわれることがあるので，本剤の投与に際しては，有効性と安全性を十分考慮のうえ使用すること。 ２．ときに眠気，めまい等があらわれることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。 ３．制吐作用を有するため，他の薬剤に基づく中毒，腸閉塞，脳腫瘍等による嘔吐症状を不顕性化することがあるので注意すること。 ４．抗精神病薬において，肺塞栓症，静脈血栓症等の血栓塞栓症が報告されているので，不動状態，長期臥床，肥満，脱水状態等の危険因子を有する患者に投与する場合には注意すること。


アビリット細粒１０％

消化器系に作用する薬剤
 → 胃腸機能調整薬
  → ドパミン受容体拮抗薬 		消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → 抗ドパミン薬 		神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → ベンザミド系抗精神病薬
※複数の分類に含まれます。

ハイリスク分類
精神神経用剤

一般名 | スルピリド
商品名 | アビリット細粒１０％
個別医薬品コード | 2329009C2020
メーカー | 大日本住友
アビリット細粒１０％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2329009C2080 | スルピリド細粒１０％「アメル」 | 共和薬品

項目 | 内容
効能効果 |
用法用量 | 効能・効果，用法・用量 １．胃・十二指腸潰瘍：スルピリドとして，通常成人１日１５０ｍｇを３回に分割経口投与する。 なお，症状により適宜増減する。 ２．統合失調症：スルピリドとして，通常成人１日３００～６００ｍｇを分割経口投与する。 なお年令，症状により適宜増減するが，１日１２００ｍｇまで増量することができる。 ３．うつ病・うつ状態：スルピリドとして，通常成人１日１５０～３００ｍｇを分割経口投与する。 なお年令，症状により適宜増減するが，１日６００ｍｇまで増量することができる。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．プロラクチン分泌性の下垂体腫瘍（プロラクチノーマ）の患者〔抗ドパミン作用によりプロラクチン分泌が促進し，病態を悪化させるおそれがある。〕 ３．褐色細胞腫の疑いのある患者〔急激な昇圧発作を起こすおそれがある。〕
一般的注意 | 重要な基本的注意 １．本剤の投与により，内分泌機能異常（プロラクチン値上昇），錐体外路症状等の副作用があらわれることがあるので，本剤の投与に際しては，有効性と安全性を十分考慮のうえ使用すること。 ２．ときに眠気，めまい等があらわれることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。 ３．制吐作用を有するため，他の薬剤に基づく中毒，腸閉塞，脳腫瘍等による嘔吐症状を不顕性化することがあるので注意すること。 ４．抗精神病薬において，肺塞栓症，静脈血栓症等の血栓塞栓症が報告されているので，不動状態，長期臥床，肥満，脱水状態等の危険因子を有する患者に投与する場合には注意すること。


アビリット細粒５０％

消化器系に作用する薬剤
 → 胃腸機能調整薬
  → ドパミン受容体拮抗薬 		消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → 抗ドパミン薬 		神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → ベンザミド系抗精神病薬
※複数の分類に含まれます。

ハイリスク分類
精神神経用剤

一般名 | スルピリド
商品名 | アビリット細粒５０％
個別医薬品コード | 2329009C3116
メーカー | 大日本住友

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2329009C3108 | スルピリド細粒５０％「アメル」 | 共和薬品

項目 | 内容
効能効果 |
用法用量 | 効能・効果，用法・用量 １．胃・十二指腸潰瘍：スルピリドとして，通常成人１日１５０ｍｇを３回に分割経口投与する。 なお，症状により適宜増減する。 ２．統合失調症：スルピリドとして，通常成人１日３００～６００ｍｇを分割経口投与する。 なお年令，症状により適宜増減するが，１日１２００ｍｇまで増量することができる。 ３．うつ病・うつ状態：スルピリドとして，通常成人１日１５０～３００ｍｇを分割経口投与する。 なお年令，症状により適宜増減するが，１日６００ｍｇまで増量することができる。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．プロラクチン分泌性の下垂体腫瘍（プロラクチノーマ）の患者〔抗ドパミン作用によりプロラクチン分泌が促進し，病態を悪化させるおそれがある。〕 ３．褐色細胞腫の疑いのある患者〔急激な昇圧発作を起こすおそれがある。〕
一般的注意 | 重要な基本的注意 １．本剤の投与により，内分泌機能異常（プロラクチン値上昇），錐体外路症状等の副作用があらわれることがあるので，本剤の投与に際しては，有効性と安全性を十分考慮のうえ使用すること。 ２．ときに眠気，めまい等があらわれることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。 ３．制吐作用を有するため，他の薬剤に基づく中毒，腸閉塞，脳腫瘍等による嘔吐症状を不顕性化することがあるので注意すること。 ４．抗精神病薬において，肺塞栓症，静脈血栓症等の血栓塞栓症が報告されているので，不動状態，長期臥床，肥満，脱水状態等の危険因子を有する患者に投与する場合には注意すること。


アビリット錠１００ｍｇ

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → ベンザミド系抗精神病薬

ハイリスク分類
精神神経用剤

一般名 | スルピリド
商品名 | アビリット錠１００ｍｇ
個別医薬品コード | 1179016F1175
メーカー | 大日本住友
アビリット錠１００ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1179016F1094 | スルピリド錠１００ｍｇ（ＴＹＫ） | 大正薬品
1179016F1159 | スルピリド錠１００ｍｇ「アメル」 | 共和薬品
1179016F1167 | ベタマック錠１００ｍｇ | 沢井
1179016F1183 | スルピリド錠１００ｍｇ「トーワ」 | 東和薬品

項目 | 内容
効能効果 |
用法用量 | 効能・効果，用法・用量 １．統合失調症：スルピリドとして，通常成人１日３００～６００ｍｇを分割経口投与する。 なお年令，症状により適宜増減するが，１日１２００ｍｇまで増量することができる。 ２．うつ病・うつ状態：スルピリドとして，通常成人１日１５０～３００ｍｇを分割経口投与する。 なお年令，症状により適宜増減するが，１日６００ｍｇまで増量することができる。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．プロラクチン分泌性の下垂体腫瘍（プロラクチノーマ）の患者〔抗ドパミン作用によりプロラクチン分泌が促進し，病態を悪化させるおそれがある。〕 ３．褐色細胞腫の疑いのある患者〔急激な昇圧発作を起こすおそれがある。〕
一般的注意 | 重要な基本的注意 １．本剤の投与により，内分泌機能異常（プロラクチン値上昇），錐体外路症状等の副作用があらわれることがあるので，本剤の投与に際しては，有効性と安全性を十分考慮のうえ使用すること。 ２．ときに眠気，めまい等があらわれることがあるので，本剤投与中の患者には自動車の運転等危険を件う機械の操作に従事させないよう注意すること。 ３．制吐作用を有するため，他の薬剤に基づく中毒，腸閉塞，脳腫瘍等による嘔吐症状を不顕性化することがあるので注意すること。 ４．抗精神病薬において，肺塞栓症，静脈血栓症等の血栓塞栓症が報告されているので，不動状態，長期臥床，肥満，脱水状態等の危険因子を有する患者に投与する場合には注意すること。


アビリット錠２００ｍｇ

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → ベンザミド系抗精神病薬

ハイリスク分類
精神神経用剤

一般名 | スルピリド
商品名 | アビリット錠２００ｍｇ
個別医薬品コード | 1179016F2147
メーカー | 大日本住友
アビリット錠２００ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1179016F2066 | スルピリド錠２００ｍｇ（ＴＹＫ） | 大正薬品
1179016F2120 | スルピリド錠２００ｍｇ「アメル」 | 共和薬品
1179016F2139 | ベタマック錠２００ｍｇ | 沢井
1179016F2155 | スルピリド錠２００ｍｇ「トーワ」 | 東和薬品

項目 | 内容
効能効果 |
用法用量 | 効能・効果，用法・用量 １．統合失調症：スルピリドとして，通常成人１日３００～６００ｍｇを分割経口投与する。 なお年令，症状により適宜増減するが，１日１２００ｍｇまで増量することができる。 ２．うつ病・うつ状態：スルピリドとして，通常成人１日１５０～３００ｍｇを分割経口投与する。 なお年令，症状により適宜増減するが，１日６００ｍｇまで増量することができる。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．プロラクチン分泌性の下垂体腫瘍（プロラクチノーマ）の患者〔抗ドパミン作用によりプロラクチン分泌が促進し，病態を悪化させるおそれがある。〕 ３．褐色細胞腫の疑いのある患者〔急激な昇圧発作を起こすおそれがある。〕
一般的注意 | 重要な基本的注意 １．本剤の投与により，内分泌機能異常（プロラクチン値上昇），錐体外路症状等の副作用があらわれることがあるので，本剤の投与に際しては，有効性と安全性を十分考慮のうえ使用すること。 ２．ときに眠気，めまい等があらわれることがあるので，本剤投与中の患者には自動車の運転等危険を件う機械の操作に従事させないよう注意すること。 ３．制吐作用を有するため，他の薬剤に基づく中毒，腸閉塞，脳腫瘍等による嘔吐症状を不顕性化することがあるので注意すること。 ４．抗精神病薬において，肺塞栓症，静脈血栓症等の血栓塞栓症が報告されているので，不動状態，長期臥床，肥満，脱水状態等の危険因子を有する患者に投与する場合には注意すること。


アビリット錠５０ｍｇ

消化器系に作用する薬剤
 → 胃腸機能調整薬
  → ドパミン受容体拮抗薬 		消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → 抗ドパミン薬 		神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → ベンザミド系抗精神病薬
※複数の分類に含まれます。

ハイリスク分類
精神神経用剤

一般名 | スルピリド
商品名 | アビリット錠５０ｍｇ
個別医薬品コード | 2329009F1179
メーカー | 大日本住友
アビリット錠５０ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2329009F1047 | クールスパン錠５０ | ニプロファーマ
2329009F1098 | スルピリド錠５０ｍｇ（ＴＹＫ） | 大正薬品
2329009F1152 | スルピリド錠５０ｍｇ「アメル」 | 共和薬品
2329009F1160 | ベタマック錠５０ｍｇ | 沢井
2329009F1187 | スルピリド錠５０ｍｇ「ＣＨ」 | 長生堂
2329009F1195 | スルピリド錠５０ｍｇ「タイヨー」 | 大洋
2329009F1209 | マーゲノール錠５０ｍｇ | 辰巳

項目 | 内容
効能効果 |
用法用量 | 効能・効果，用法・用量 １．胃・十二指腸潰瘍：スルピリドとして，通常成人１日１５０ｍｇを３回に分割経口投与する。 なお，症状により適宜増減する。 ２．統合失調症：スルピリドとして，通常成人１日３００～６００ｍｇを分割経口投与する。 なお年令，症状により適宜増減するが，１日１２００ｍｇまで増量することができる。 ３．うつ病・うつ状態：スルピリドとして，通常成人１日１５０～３００ｍｇを分割経口投与する。 なお年令，症状により適宜増減するが，１日６００ｍｇまで増量することができる。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．プロラクチン分泌性の下垂体腫瘍（プロラクチノーマ）の患者〔抗ドパミン作用によりプロラクチン分泌が促進し，病態を悪化させるおそれがある。〕 ３．褐色細胞腫の疑いのある患者〔急激な昇圧発作を起こすおそれがある。〕
一般的注意 | 重要な基本的注意 １．本剤の投与により，内分泌機能異常（プロラクチン値上昇），錐体外路症状等の副作用があらわれることがあるので，本剤の投与に際しては，有効性と安全性を十分考慮のうえ使用すること。 ２．ときに眠気，めまい等があらわれることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。 ３．制吐作用を有するため，他の薬剤に基づく中毒，腸閉塞，脳腫瘍等による嘔吐症状を不顕性化することがあるので注意すること。 ４．抗精神病薬において，肺塞栓症，静脈血栓症等の血栓塞栓症が報告されているので，不動状態，長期臥床，肥満，脱水状態等の危険因子を有する患者に投与する場合には注意すること。


アピドラ注カート

代謝系に作用する薬剤
 → 糖尿病治療薬
  → インスリン

ハイリスク分類
膵臓ホルモン剤

一般名 | インスリン グルリジン（遺伝子組換え）
商品名 | アピドラ注カート
個別医薬品コード | 2492418A2020
メーカー | ｻﾉﾌｨ･ｱﾍﾞﾝﾃｨｽ
アピドラ注カート

項目 | 内容
効能効果 | インスリン療法が適応となる糖尿病 効能効果に関連する使用上の注意 糖尿病の診断が確立した患者に対してのみ適用を考慮すること。 糖尿病以外にも耐糖能異常や尿糖陽性を呈する糖尿病類似の病態（腎性糖尿，老人性糖代謝異常，甲状腺機能異常等）があることに留意すること。
用法用量 | 通常，成人では１回２～２０単位を毎食直前にインスリンペン型注入器を用いて皮下注射するが，中間型又は持効型溶解インスリン製剤と併用することがある。投与量は，患者の症状及び検査所見に応じて適宜増減するが，中間型又は持効型溶解インスリン製剤の投与量を含めた維持量としては通常１日４～１００単位である。 用法用量に関連する使用上の注意 １．本剤の血糖降下作用は速効型インスリンと同等であるが，作用発現は速効型インスリン製剤より速い。本剤は食直前（１５分以内）に投与すること［【薬物動態】の項及び【臨床成績】の項３．参照］。 ２．経口血糖降下剤から本剤に変更する場合及び経口血糖降下剤と併用する場合： （１）．投与にあたっては低用量から開始するなど，本剤の作用特性［【薬物動態】の項及び【臨床成績】の項２．参照］を考慮の上投与すること。 （２）．経口血糖降下剤と併用する場合は，経口血糖降下剤の投与量及び投与スケジュールの調整が必要になることがある。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．低血糖症状を呈している患者 ２．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．インスリン製剤の使用上最も重要なことは，適応の決定と患者教育である。日常の糖尿病治療のためにインスリンを使用する場合，その注射法及び低血糖に対して患者自らも対処できるように十分指導すること。また，皮下からの吸収及び作用の発現時間は，投与部位，血流，体温，運動量等により異なるため，適切な注射法についても患者教育を十分行うこと。 ２．２型糖尿病においては急を要する場合以外は，あらかじめ糖尿病治療の基本である食事療法，運動療法を十分行ったうえで適用を考慮すること。 ３．低血糖を起こすことがあるので，注意すること。特に，食事を摂取しなかったり，予定外の激しい運動を行った場合，低血糖を引き起こしやすい。低血糖が無処置の状態で続くと低血糖昏睡等を起こし，重篤な転帰（中枢神経系の不可逆的障害，死亡等）をとるおそれがある。また，低血糖に関する注意について，患者及びその家族に十分徹底させること。［「４．副作用」の項参照］ ４．インスリンの用量が不足した場合，高血糖を起こすことがあるので，注意すること。高血糖が無処置の状態で続くと悪心，嘔吐，眠気，潮紅，口渇，頻尿，脱水，食欲減退，呼気のアセトン臭，ケトアシドーシス，昏睡等を起こし，重篤な転帰をとるおそれがあるので，適切な処置を行うこと。 ５．急激な血糖コントロールに伴い，糖尿病網膜症の顕在化又は増悪，眼の屈折異常，治療後神経障害（主として有痛性）があらわれることがあるので注意すること。 ６．他のインスリン製剤から本剤への変更により，インスリン用量の変更が必要になる可能性がある。用量の調整には，初回の投与から数週間あるいは数ヵ月間必要になることがある。 ７．本剤は無色澄明な液剤であるため，持効型溶解インスリンアナログ製剤等と間違えないよう患者に十分な指導を行うこと。


アピドラ注ソロスター

代謝系に作用する薬剤
 → 糖尿病治療薬
  → インスリン

ハイリスク分類
膵臓ホルモン剤

一般名 | インスリン グルリジン（遺伝子組換え）
商品名 | アピドラ注ソロスター
個別医薬品コード | 2492418G1027
メーカー | ｻﾉﾌｨ･ｱﾍﾞﾝﾃｨｽ
アピドラ注ソロスター

項目 | 内容
効能効果 | インスリン療法が適応となる糖尿病 効能効果に関連する使用上の注意 糖尿病の診断が確立した患者に対してのみ適用を考慮すること。 糖尿病以外にも耐糖能異常や尿糖陽性を呈する糖尿病類似の病態（腎性糖尿，老人性糖代謝異常，甲状腺機能異常等）があることに留意すること。
用法用量 | 通常，成人では１回２～２０単位を毎食直前に皮下注射するが，中間型又は持効型溶解インスリン製剤と併用することがある。投与量は，患者の症状及び検査所見に応じて適宜増減するが，中間型又は持効型溶解インスリン製剤の投与量を含めた維持量としては通常１日４～１００単位である。 用法用量に関連する使用上の注意 １．本剤の血糖降下作用は速効型インスリンと同等であるが，作用発現は速効型インスリン製剤より速い。本剤は食直前（１５分以内）に投与すること［【薬物動態】の項及び【臨床成績】の項３．参照］。 ２．経口血糖降下剤から本剤に変更する場合及び経口血糖降下剤と併用する場合： （１）．投与にあたっては低用量から開始するなど，本剤の作用特性［【薬物動態】の項及び【臨床成績】の項２．参照］を考慮の上投与すること。 （２）．経口血糖降下剤と併用する場合は，経口血糖降下剤の投与量及び投与スケジュールの調整が必要になることがある。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．低血糖症状を呈している患者 ２．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．インスリン製剤の使用上最も重要なことは，適応の決定と患者教育である。日常の糖尿病治療のためにインスリンを使用する場合，その注射法及び低血糖に対して患者自らも対処できるように十分指導すること。また，皮下からの吸収及び作用の発現時間は，投与部位，血流，体温，運動量等により異なるため，適切な注射法についても患者教育を十分行うこと。 ２．２型糖尿病においては急を要する場合以外は，あらかじめ糖尿病治療の基本である食事療法，運動療法を十分行ったうえで適用を考慮すること。 ３．低血糖を起こすことがあるので，注意すること。特に，食事を摂取しなかったり，予定外の激しい運動を行った場合，低血糖を引き起こしやすい。低血糖が無処置の状態で続くと低血糖昏睡等を起こし，重篤な転帰（中枢神経系の不可逆的障害，死亡等）をとるおそれがある。また，低血糖に関する注意について，患者及びその家族に十分徹底させること。［「４．副作用」の項参照］ ４．インスリンの用量が不足した場合，高血糖を起こすことがあるので，注意すること。高血糖が無処置の状態で続くと悪心，嘔吐，眠気，潮紅，口渇，頻尿，脱水，食欲減退，呼気のアセトン臭，ケトアシドーシス，昏睡等を起こし，重篤な転帰をとるおそれがあるので，適切な処置を行うこと。 ５．急激な血糖コントロールに伴い，糖尿病網膜症の顕在化又は増悪，眼の屈折異常，治療後神経障害（主として有痛性）があらわれることがあるので注意すること。 ６．他のインスリン製剤から本剤への変更により，インスリン用量の変更が必要になる可能性がある。用量の調整には，初回の投与から数週間あるいは数ヵ月間必要になることがある。 ７．本剤は無色澄明な液剤であるため，持効型溶解インスリンアナログ製剤等と間違えないよう患者に十分な指導を行うこと。


アピドラ注１００単位／ｍＬ

代謝系に作用する薬剤
 → 糖尿病治療薬
  → インスリン

ハイリスク分類
膵臓ホルモン剤

一般名 | インスリン グルリジン（遺伝子組換え）
商品名 | アピドラ注１００単位／ｍＬ
個別医薬品コード | 2492418A1024
メーカー | ｻﾉﾌｨ･ｱﾍﾞﾝﾃｨｽ

項目 | 内容
効能効果 | インスリン療法が適応となる糖尿病 効能効果に関連する使用上の注意 糖尿病の診断が確立した患者に対してのみ適用を考慮すること。 糖尿病以外にも耐糖能異常や尿糖陽性を呈する糖尿病類似の病態（腎性糖尿，老人性糖代謝異常，甲状腺機能異常等）があることに留意すること。
用法用量 | 通常，成人では１回２～２０単位を毎食直前に皮下注射するが，中間型又は持効型溶解インスリン製剤と併用することがある。投与量は，患者の症状及び検査所見に応じて適宜増減するが，中間型又は持効型溶解インスリン製剤の投与量を含めた維持量としては通常１日４～１００単位である。 必要に応じポータブルインスリン用輸液ポンプを用いて投与する。 用法用量に関連する使用上の注意 １．本剤の血糖降下作用は速効型インスリンと同等であるが，作用発現は速効型インスリン製剤より速い。本剤は食直前（１５分以内）に投与すること［【薬物動態】の項及び【臨床成績】の項３．参照］。 ２．経口血糖降下剤から本剤に変更する場合及び経口血糖降下剤と併用する場合： （１）．投与にあたっては低用量から開始するなど，本剤の作用特性［【薬物動態】の項及び【臨床成績】の項２．参照］を考慮の上投与すること。 （２）．経口血糖降下剤と併用する場合は，経口血糖降下剤の投与量及び投与スケジュールの調整が必要になることがある。 ３．ポータブルインスリン用輸液ポンプを用いる場合，本剤を希釈液や他のインスリン製剤と混合しないこと。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．低血糖症状を呈している患者 ２．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．インスリン製剤の使用上最も重要なことは，適応の決定と患者教育である。日常の糖尿病治療のためにインスリンを使用する場合，その注射法及び低血糖に対して患者自らも対処できるように十分指導すること。また，皮下からの吸収及び作用の発現時間は，投与部位，血流，体温，運動量等により異なるため，適切な注射法についても患者教育を十分行うこと。 ２．２型糖尿病においては急を要する場合以外は，あらかじめ糖尿病治療の基本である食事療法，運動療法を十分行ったうえで適用を考慮すること。 ３．低血糖を起こすことがあるので，注意すること。特に，食事を摂取しなかったり，予定外の激しい運動を行った場合，低血糖を引き起こしやすい。低血糖が無処置の状態で続くと低血糖昏睡等を起こし，重篤な転帰（中枢神経系の不可逆的障害，死亡等）をとるおそれがある。また，低血糖に関する注意について，患者及びその家族に十分徹底させること。［「４．副作用」の項参照］ ４．インスリンの用量が不足した場合，高血糖を起こすことがあるので，注意すること。高血糖が無処置の状態で続くと悪心，嘔吐，眠気，潮紅，口渇，頻尿，脱水，食欲減退，呼気のアセトン臭，ケトアシドーシス，昏睡等を起こし，重篤な転帰をとるおそれがあるので，適切な処置を行うこと。 ５．急激な血糖コントロールに伴い，糖尿病網膜症の顕在化又は増悪，眼の屈折異常，治療後神経障害（主として有痛性）があらわれることがあるので注意すること。 ６．他のインスリン製剤から本剤への変更により，インスリン用量の変更が必要になる可能性がある。用量の調整には，初回の投与から数週間あるいは数ヵ月間必要になることがある。 ７．本剤は無色澄明な液剤であるため，持効型溶解インスリンアナログ製剤等と間違えないよう患者に十分な指導を行うこと。


アフィニトール錠５ｍｇ

抗悪性腫瘍薬，免疫抑制薬
 → 抗悪性腫瘍薬
  → その他

ハイリスク分類
抗悪性腫瘍剤

一般名 | エベロリムス
商品名 | アフィニトール錠５ｍｇ
個別医薬品コード | 4291023F1020
メーカー | ノバルティス
アフィニトール錠５ｍｇ

項目
内容
効能効果 根治切除不能又は転移性の腎細胞癌
効能効果に関連する使用上の注意
１．スニチニブ又はソラフェニブによる治療歴のない根治切除不能又は転移性の腎細胞癌に対する本剤の有効性及び安全性は確立していない。
２．本剤の術後補助化学療法としての有効性及び安全性は確立していない。
用法用量 通常，成人にはエベロリムスとして１日１回１０ｍｇを空腹時に経口投与する。なお，患者の状態により適宜減量する。
用法用量に関連する使用上の注意
１．サイトカイン製剤を含む他の抗悪性腫瘍剤との併用について，有効性及び安全性は確立していない。
２．高脂肪食及び低脂肪食の食後に本剤を投与した場合，Ｃｍａｘ及びＡＵＣが低下するとの報告がある。食事の影響を避けるため，空腹時に投与すること。（【薬物動態】の項参照）
３．間質性肺疾患が発現した場合は，症状，重症度等に応じて，以下の基準を考慮して，減量，休薬又は中止すること。
グレード注１）（症状） | 投与の可否等
グレード１（無症候性の画像所見） | 投与継続
グレード２（症候性；日常生活に支障なし） | 症状が改善するまで休薬すること。投与を再開する場合は，１日１回５ｍｇの投与とする。
グレード３（症候性；日常生活に支障あり，酸素療法を要する） | 本剤の投与を中止し，原則として再開しないこと。ただし，症状が改善し，かつ治療上の有益性が危険性を上回ると判断された場合のみ，１日１回５ｍｇで投与再開可能とする。
グレード４（生命を脅かす；人工呼吸を要する） | 投与中止

［表脚注］
注１）ＮＣＩ－ＣＴＣＡＥ　ｖ．３．０
４．中等度の肝機能障害（Ｃｈｉｌｄ－Ｐｕｇｈ分類クラスＢ）のある患者では，減量を考慮すること。（「１．慎重投与」，【薬物動態】の項参照）
警告 警告
１．本剤の投与は，緊急時に十分対応できる医療施設において，がん化学療法に十分な知識・経験を持つ医師のもとで，本療法が適切と判断される症例についてのみ投与すること。また，治療開始に先立ち，患者又はその家族に有効性及び危険性（特に，間質性肺疾患の初期症状，服用中の注意事項，死亡に至った例があること等に関する情報）を十分に説明し，同意を得てから投与を開始すること。
２．臨床試験において，本剤の投与により，間質性肺疾患が認められており，死亡に至った例が報告されている。投与に際しては咳嗽，呼吸困難，発熱等の臨床症状に注意するとともに，投与前及び投与中は定期的に胸部ＣＴ検査を実施すること。また，異常が認められた場合には適切な処置を行うとともに，投与継続の可否について慎重に検討すること。（＜用法及び用量に関連する使用上の注意＞，「１．慎重投与」，「２．重要な基本的注意」，「４．副作用（１）重大な副作用」の項参照）
３．肝炎ウイルスキャリアの患者で，本剤の治療期間中に肝炎ウイルスの再活性化により肝不全に至り，死亡した例が報告されている。本剤投与期間中又は治療終了後は，劇症肝炎又は肝炎の増悪，肝不全が発現するおそれがあるので，定期的に肝機能検査を行うなど，肝炎ウイルスの再活性化の徴候や症状の発現に注意すること。（「２．重要な基本的注意」，「４．副作用（１）重大な副作用」の項参照）
禁忌 禁忌（次の患者には投与しないこと）
１．本剤の成分又はシロリムス誘導体に対し過敏症の既往歴のある患者
２．妊婦又は妊娠している可能性のある婦人（「６．妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 重要な基本的注意
１．間質性肺疾患があらわれることがあるので，投与開始前及び投与開始後は以下の点に注意すること。また，患者に対し，咳嗽，呼吸困難等の呼吸器症状があらわれた場合には，直ちに連絡するよう指導すること。（＜用法及び用量に関連する使用上の注意＞，「１．慎重投与」，「４．副作用（１）重大な副作用」の項参照）
（１）．投与開始前：胸部ＣＴ検査を実施し，咳嗽，呼吸困難，発熱等の臨床症状の有無と併せて，投与開始の可否を慎重に判断すること。
（２）．投与開始後：定期的に胸部ＣＴ検査を実施し，肺の異常所見の有無を慎重に観察すること。咳嗽，呼吸困難，発熱等の臨床症状がみられた患者で，感染，腫瘍及びその他の医学的な原因が適切な検査で除外された場合には，間質性肺疾患の診断を考慮し，必要に応じて肺機能検査（肺拡散能力［ＤＬＣＯ］，酸素飽和度等）及び追加の画像検査を実施すること。本剤による間質性肺疾患が疑われた場合には，適切な処置を行うこと。
２．本剤の免疫抑制作用により，細菌，真菌，ウイルスあるいは原虫による感染症や日和見感染が発現又は悪化することがある。また，本剤投与により，肝炎ウイルス，結核等が再活性化することがあるので，本剤投与に先立って感染の有無を確認すること。感染症に罹患している場合には，本剤投与前に適切な処置をしておくこと。本剤投与中は感染症の発現又は増悪に十分注意すること。
３．高血糖があらわれることがあるので，投与開始前及び投与開始後は定期的に空腹時血糖値の測定を行うこと。また，本剤の投与を開始する前に血糖値を適切にコントロールしておくこと。
４．リンパ球減少，血小板減少，ヘモグロビン減少及び好中球減少があらわれることがあるので，本剤の投与開始前及び投与開始後は定期的に血液検査（血球数算定等）を行うこと。
５．血清クレアチニンの増加があらわれることがあるので，本剤の投与開始前及び投与開始後は定期的に血清クレアチニン，血中尿素窒素（ＢＵＮ）等の腎機能検査を行うこと。


アフタゾロン口腔用軟膏０．１％

その他
 → 歯科・口腔用剤
  → 口内炎等治療薬

一般名 | デキサメタゾン
商品名 | アフタゾロン口腔用軟膏０．１％
個別医薬品コード | 2399706M1087
メーカー | 昭和薬化
アフタゾロン口腔用軟膏０．１％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2399706M1079 | エースミン（口腔用）軟膏 | 新生：富山
2399706M1095 | デキサメタゾン軟膏口腔用０．１％「ＣＨ」 | 長生堂
2399706M1109 | デキサルチン口腔用軟膏１ｍｇ／ｇ | 日本化薬
2399706M1117 | デルゾン口腔用軟膏０．１％ | 池田薬品

項目 | 内容
効能効果 | 効能・効果 びらん又は潰瘍を伴う難治性口内炎及び舌炎
用法用量 | 用法・用量 通常，適量を１日１～数回患部に塗布する。なお，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤に対し過敏症の既往歴のある患者 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 口腔内に感染を伴う患者［感染症の増悪を招くおそれがあるので，これらの患者には原則として使用しないがやむを得ず使用する場合には，あらかじめ適切な抗菌剤，抗真菌剤による治療を行うか，又はこれらとの併用を考慮すること。］
一般的注意 |


アフタッチ口腔用貼付剤２５μｇ

その他
 → 歯科・口腔用剤
  → 口内炎等治療薬

一般名 | トリアムシノロンアセトニド
商品名 | アフタッチ口腔用貼付剤２５μｇ
個別医薬品コード | 2399707D1030
メーカー | 帝人ファーマ
アフタッチ口腔用貼付剤２５μｇ

項目 | 内容
効能効果 | 効能・効果 アフタ性口内炎
用法用量 | 用法・用量 通常，１患部に１回１錠ずつを，１日１～２回，白色面を患部粘膜に付着させて用いる。 なお，症状により適宜増量する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対して過敏症の既往歴のある患者 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 口腔内に感染を伴う患者［感染症の増悪を招くおそれがあるので，やむを得ず使用する必要のある場合は，あらかじめ適切な抗菌剤，抗真菌剤による治療を行うか，又はこれらとの併用を考慮すること。］
一般的注意 |


アプシードシロップ５％

病原微生物に対する薬剤
 → 抗菌薬
  → 持続性サルファ剤

一般名 | スルファジメトキシン
商品名 | アプシードシロップ５％
個別医薬品コード | 6213001Q1052
メーカー | ニプロパッチ

項目 | 内容
効能効果 | 効能・効果 ＜適応菌種＞： 本剤に感性のレンサ球菌属，肺炎球菌，大腸菌，軟性下疳菌 ＜適応症＞： 咽頭・喉頭炎，扁桃炎，膀胱炎，腎盂腎炎，軟性下疳
用法用量 | 用法・用量 通常成人，スルファジメトキシンとして，初日１．０～２．０ｇ（２０～４０ｍＬ），２日目以降は０．５～１．０ｇ（１０～２０ｍＬ）を１日１回経口投与する。 なお，年齢，症状により適宜増減する。 用法・用量に関連する使用上の注意 本剤の使用にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認し，疾病の治療上必要な最小限の期間の投与にとどめること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．サルファ剤に対し過敏症の既往歴のある患者 ２．妊娠末期の婦人（「妊婦，産婦，授乳婦等への投与」の項参照） ３．低出生体重児，新生児（「小児等への投与」の項参照）
一般的注意 | 重要な基本的注意 本剤は長時間作用型サルファ剤であるので，排泄が遅い点に特に注意すること。


アプネカット経口１０ｍｇ

呼吸器系に作用する薬剤
 → 気管支拡張薬
  → テオフィリン薬 		呼吸器系に作用する薬剤
 → 呼吸促進薬
  → 中枢性呼吸刺激薬
※複数の分類に含まれます。

ハイリスク分類
テオフィリン製剤

一般名 | テオフィリン
商品名 | アプネカット経口１０ｍｇ
個別医薬品コード | 2251001S1028
メーカー | 興和
アプネカット経口１０ｍｇ

項目 | 内容
効能効果 | 効能・効果 早産・低出生体重児における原発性無呼吸（未熟児無呼吸発作） 効能・効果に関連する使用上の注意 本剤は原発性無呼吸に対する治療薬であるので，本剤投与前に二次性無呼吸の除外診断を行う。二次性無呼吸を呈する患者には，原疾患に応じ適切な処置を行うこと。
用法用量 | 用法・用量 テオフィリンとして，初回投与量を４～６ｍｇ／ｋｇ（本剤１～１．５ｍＬ／ｋｇ），維持投与量２～６ｍｇ／ｋｇ／日（本剤０．５～１．５ｍＬ／ｋｇ／日）を１日２～３回に分けて，経口投与する。 なお，臨床症状，血中濃度に応じて適宜増減する。 用法・用量に関連する使用上の注意 アミノフィリンの静脈内投与から切り換える場合は，維持投与量から開始する。 適宜増減の際にはテオフィリン有効血中濃度の上限である１５μｇ／ｍＬを超えないよう注意すること。また，血中濃度の上限付近でも治療に反応しない場合は，投与を中止し，他の治療法への切り替えを考慮すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤又は他のキサンチン系薬剤に対し重篤な副作用の既往歴のある患者
一般的注意 | 重要な基本的注意 １．テオフィリンによる副作用の発現はテオフィリン血中濃度の上昇に起因する場合が多いため，以下の場合についてテオフィリン血中濃度を測定することが望ましい。投与にあたっては副作用の発現に注意しながら慎重に投与し，副作用が発現した場合には減量又は投与を中止する。 （１）．副作用が発現した場合 （２）．投与量を変更する場合もしくは変更した場合 （３）．慎重投与に該当する患者に投与する場合（「慎重投与」の項参照） ２．早産・低出生体重児はクリアランスが児によって大きく異なる。また同一の児でも生後日数とともにクリアランスが変動することから，臨床症状に応じて投与量を調節することが望ましい。


アプレゾリン錠１０ｍｇ

循環器系に作用する薬剤
 → 降圧薬
  → 血管拡張薬

一般名 | ヒドララジン塩酸塩
商品名 | アプレゾリン錠１０ｍｇ
個別医薬品コード | 2142004F1053
メーカー | ノバルティス
アプレゾリン錠１０ｍｇ

項目 | 内容
効能効果 | 効能又は効果 本態性高血圧症，妊娠中毒症による高血圧
用法用量 | 用法及び用量 ヒドララジン塩酸塩として，最初は，通常成人１日３０～４０ｍｇを３～４回に分割経口投与し，血圧値をみながら漸次増量する。維持量は各個人により異なるが通常成人１回２０～５０ｍｇ，１日３０～２００ｍｇである。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．虚血性心疾患のある患者〔反射性交感神経亢進により，心臓の仕事量が増加し，症状を悪化させるおそれがある。〕 ２．大動脈弁狭窄，僧帽弁狭窄及び拡張不全（肥大型心筋症，収縮性心膜炎，心タンポナーデ等）による心不全のある患者〔本剤の反射性交感神経亢進作用及び血管拡張作用により，症状を悪化させるおそれがある。〕 ３．高度の頻脈及び高心拍出性心不全（甲状腺中毒症等）のある患者〔本剤の反射性交感神経亢進作用及び血管拡張作用により，症状を悪化させるおそれがある。〕 ４．肺高血圧症による右心不全のある患者〔本剤の反射性交感神経亢進作用及び血管拡張作用により，症状を悪化させるおそれがある。〕 ５．解離性大動脈瘤のある患者〔本剤の反射性交感神経亢進作用及び血管拡張作用により，症状を悪化させるおそれがある。〕 ６．頭蓋内出血急性期の患者〔本剤の血管拡張作用により，頭蓋内出血を悪化させるおそれがある。〕 ７．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 降圧作用に基づくめまい等があらわれ，自動車の運転等危険を伴う機械の操作に支障を来すことがあるので注意すること。


アプレゾリン錠２５ｍｇ

循環器系に作用する薬剤
 → 降圧薬
  → 血管拡張薬

一般名 | ヒドララジン塩酸塩
商品名 | アプレゾリン錠２５ｍｇ
個別医薬品コード | 2142004F2025
メーカー | ノバルティス
アプレゾリン錠２５ｍｇ

項目 | 内容
効能効果 | 効能又は効果 本態性高血圧症，妊娠中毒症による高血圧
用法用量 | 用法及び用量 ヒドララジン塩酸塩として，最初は，通常成人１日３０～４０ｍｇを３～４回に分割経口投与し，血圧値をみながら漸次増量する。維持量は各個人により異なるが通常成人１回２０～５０ｍｇ，１日３０～２００ｍｇである。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．虚血性心疾患のある患者〔反射性交感神経亢進により，心臓の仕事量が増加し，症状を悪化させるおそれがある。〕 ２．大動脈弁狭窄，僧帽弁狭窄及び拡張不全（肥大型心筋症，収縮性心膜炎，心タンポナーデ等）による心不全のある患者〔本剤の反射性交感神経亢進作用及び血管拡張作用により，症状を悪化させるおそれがある。〕 ３．高度の頻脈及び高心拍出性心不全（甲状腺中毒症等）のある患者〔本剤の反射性交感神経亢進作用及び血管拡張作用により，症状を悪化させるおそれがある。〕 ４．肺高血圧症による右心不全のある患者〔本剤の反射性交感神経亢進作用及び血管拡張作用により，症状を悪化させるおそれがある。〕 ５．解離性大動脈瘤のある患者〔本剤の反射性交感神経亢進作用及び血管拡張作用により，症状を悪化させるおそれがある。〕 ６．頭蓋内出血急性期の患者〔本剤の血管拡張作用により，頭蓋内出血を悪化させるおそれがある。〕 ７．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 降圧作用に基づくめまい等があらわれ，自動車の運転等危険を伴う機械の操作に支障を来すことがあるので注意すること。


アプレゾリン錠５０ｍｇ

循環器系に作用する薬剤
 → 降圧薬
  → 血管拡張薬

一般名 | ヒドララジン塩酸塩
商品名 | アプレゾリン錠５０ｍｇ
個別医薬品コード | 2142004F3056
メーカー | ノバルティス
アプレゾリン錠５０ｍｇ

項目 | 内容
効能効果 | 効能又は効果 本態性高血圧症，妊娠中毒症による高血圧
用法用量 | 用法及び用量 ヒドララジン塩酸塩として，最初は，通常成人１日３０～４０ｍｇを３～４回に分割経口投与し，血圧値をみながら漸次増量する。維持量は各個人により異なるが通常成人１回２０～５０ｍｇ，１日３０～２００ｍｇである。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．虚血性心疾患のある患者〔反射性交感神経亢進により，心臓の仕事量が増加し，症状を悪化させるおそれがある。〕 ２．大動脈弁狭窄，僧帽弁狭窄及び拡張不全（肥大型心筋症，収縮性心膜炎，心タンポナーデ等）による心不全のある患者〔本剤の反射性交感神経亢進作用及び血管拡張作用により，症状を悪化させるおそれがある。〕 ３．高度の頻脈及び高心拍出性心不全（甲状腺中毒症等）のある患者〔本剤の反射性交感神経亢進作用及び血管拡張作用により，症状を悪化させるおそれがある。〕 ４．肺高血圧症による右心不全のある患者〔本剤の反射性交感神経亢進作用及び血管拡張作用により，症状を悪化させるおそれがある。〕 ５．解離性大動脈瘤のある患者〔本剤の反射性交感神経亢進作用及び血管拡張作用により，症状を悪化させるおそれがある。〕 ６．頭蓋内出血急性期の患者〔本剤の血管拡張作用により，頭蓋内出血を悪化させるおそれがある。〕 ７．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 降圧作用に基づくめまい等があらわれ，自動車の運転等危険を伴う機械の操作に支障を来すことがあるので注意すること。


アプレース細粒２０％

消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → 防御因子増強薬

一般名 | トロキシピド
商品名 | アプレース細粒２０％
個別医薬品コード | 2329015C1100
メーカー | 杏林
アプレース細粒２０％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2329015C1119 | トロキシン細粒２０％ | 大原

項目 | 内容
効能効果 | 効能・効果 胃潰瘍 下記疾患の胃粘膜病変（びらん，出血，発赤，浮腫）の改善 急性胃炎，慢性胃炎の急性増悪期
用法用量 | 用法・用量 アプレース細粒２０％： 通常，成人にはトロキシピドとして１回１００ｍｇ（細粒剤０．５ｇ）を１日３回食後に経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


アプレース錠１００ｍｇ

消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → 防御因子増強薬

一般名 | トロキシピド
商品名 | アプレース錠１００ｍｇ
個別医薬品コード | 2329015F2022
メーカー | 杏林
アプレース錠１００ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2329015F2120 | トロキシピド錠１００ｍｇ「トーワ」 | 東和薬品
2329015F2138 | トロキシン錠１００ｍｇ | 大原

項目 | 内容
効能効果 | 効能・効果 胃潰瘍 下記疾患の胃粘膜病変（びらん，出血，発赤，浮腫）の改善 急性胃炎，慢性胃炎の急性増悪期
用法用量 | 用法・用量 アプレース錠１００ｍｇ： 通常，成人にはトロキシピドとして１回１００ｍｇ（錠剤１錠）を１日３回食後に経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


アヘンチンキ

神経系に作用する薬剤
 → 麻薬および類似薬
  → 麻薬

一般名 | アヘンチンキ
商品名 | アヘンチンキ
個別医薬品コード | 8113001S1037
メーカー | 武田

項目 | 内容
効能効果 | 効能・効果 １．激しい下痢症状の改善及び手術後等の腸管蠕動運動の抑制 ２．激しい疼痛時における鎮痛・鎮静・鎮痙 ３．激しい咳嗽発作における鎮咳
用法用量 | 用法・用量 通常，成人には１回０．５ｍＬ，１日１．５ｍＬを経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な呼吸抑制のある患者［呼吸抑制を増強する。］ ２．気管支喘息発作中の患者［気道分泌を妨げる。］ ３．重篤な肝障害のある患者［昏睡に陥ることがある。］ ４．慢性肺疾患に続発する心不全の患者［呼吸抑制や循環不全を増強する。］ ５．痙攣状態（てんかん重積症，破傷風，ストリキニーネ中毒）にある患者［脊髄の刺激効果があらわれる。］ ６．急性アルコール中毒の患者［呼吸抑制を増強する。］ ７．アヘンアルカロイドに対し過敏症の患者 ８．出血性大腸炎の患者［腸管出血性大腸菌（Ｏ１５７等）や赤痢菌等の重篤な細菌性下痢のある患者では，症状の悪化，治療期間の延長をきたすおそれがある。］ ９．ジスルフィラム，シアナミド，カルモフール，プロカルバジン塩酸塩を投与中の患者（「相互作用」の項参照） 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合は慎重に投与すること） 細菌性下痢のある患者［治療期間の延長をきたすおそれがある。］
一般的注意 | 重要な基本的注意 １．連用により薬物依存を生じることがあるので，観察を十分に行い，慎重に投与すること。（「重大な副作用」の項参照） ２．眠気，眩暈が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


アヘンチンキ「三共」

神経系に作用する薬剤
 → 麻薬および類似薬
  → 麻薬

一般名 | アヘンチンキ
商品名 | アヘンチンキ「三共」
個別医薬品コード | 8113001S1029
メーカー | 第一三共プロファーマ
アヘンチンキ「三共」

項目 | 内容
効能効果 | 効能又は効果 激しい下痢症状の改善及び手術後等の腸管蠕動運動の抑制 激しい疼痛時における鎮痛・鎮静・鎮痙 激しい咳嗽発作における鎮咳
用法用量 | 用法及び用量 通常，成人には，１回０．５ｍＬ，１日１．５ｍＬを経口投与する。なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な呼吸抑制のある患者［呼吸抑制を増強する。］ ２．気管支喘息発作中の患者［気道分泌を妨げる。］ ３．重篤な肝障害のある患者［昏睡に陥ることがある。］ ４．慢性肺疾患に続発する心不全の患者［呼吸抑制や循環不全を増強する。］ ５．痙攣状態（てんかん重積症，破傷風，ストリキニーネ中毒）にある患者［脊髄の刺激効果があらわれる。］ ６．急性アルコール中毒の患者［呼吸抑制を増強する。］ ７．アヘンアルカロイドに対し過敏症の患者 ８．出血性大腸炎の患者［腸管出血性大腸菌（Ｏ１５７等）や赤痢菌等の重篤な細菌性下痢のある患者では，症状の悪化，治療期間の延長をきたすおそれがある。］ ９．ジスルフィラム，シアナミド，カルモフール，プロカルバジン塩酸塩を投与中の患者（「相互作用」の項参照） 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 細菌性下痢のある患者［治療期間の延長をきたすおそれがある。］
一般的注意 | 重要な基本的注意 １．連用により薬物依存を生じることがあるので，観察を十分に行い，慎重に投与すること（「副作用」の項参照）。 ２．眠気，眩暈が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


アヘンチンキ「第一三共」

神経系に作用する薬剤
 → 麻薬および類似薬
  → 麻薬

一般名 | アヘンチンキ
商品名 | アヘンチンキ「第一三共」
個別医薬品コード | 8113001S1045
メーカー | 第一三共プロファーマ

項目 | 内容
効能効果 | 効能又は効果 激しい下痢症状の改善及び手術後等の腸管蠕動運動の抑制 激しい疼痛時における鎮痛・鎮静・鎮痙 激しい咳嗽発作における鎮咳
用法用量 | 用法及び用量 通常，成人には，１回０．５ｍＬ，１日１．５ｍＬを経口投与する。なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な呼吸抑制のある患者［呼吸抑制を増強する。］ ２．気管支喘息発作中の患者［気道分泌を妨げる。］ ３．重篤な肝障害のある患者［昏睡に陥ることがある。］ ４．慢性肺疾患に続発する心不全の患者［呼吸抑制や循環不全を増強する。］ ５．痙攣状態（てんかん重積症，破傷風，ストリキニーネ中毒）にある患者［脊髄の刺激効果があらわれる。］ ６．急性アルコール中毒の患者［呼吸抑制を増強する。］ ７．アヘンアルカロイドに対し過敏症の患者 ８．出血性大腸炎の患者［腸管出血性大腸菌（Ｏ１５７等）や赤痢菌等の重篤な細菌性下痢のある患者では，症状の悪化，治療期間の延長をきたすおそれがある。］ ９．ジスルフィラム，シアナミド，カルモフール，プロカルバジン塩酸塩を投与中の患者（「相互作用」の項参照） 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 細菌性下痢のある患者［治療期間の延長をきたすおそれがある。］
一般的注意 | 重要な基本的注意 １．連用により薬物依存を生じることがあるので，観察を十分に行い，慎重に投与すること（「副作用」の項参照）。 ２．眠気，眩暈が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


アヘン・トコン散

神経系に作用する薬剤
 → 麻薬および類似薬
  → 麻薬

一般名 | アヘン・トコン
商品名 | アヘン・トコン散
個別医薬品コード | 8119100B1050
メーカー | 第一三共プロファーマ

項目 | 内容
効能効果 | 各種呼吸器疾患における鎮咳・去痰 激しい疼痛時における鎮痛・鎮静 激しい下痢症状の改善及び手術後等の腸管蠕動運動の抑制
用法用量 | 通常，成人には１回０．３ｇ１日１ｇを経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な呼吸抑制のある患者［呼吸抑制を増強する。］ ２．気管支喘息発作中の患者［気道分泌を妨げる。］ ３．重篤な肝障害のある患者［昏睡に陥ることがある。］ ４．慢性肺疾患に続発する心不全の患者［呼吸抑制や循環不全を増強する。］ ５．痙攣状態（てんかん重積症，破傷風，ストリキニーネ中毒）にある患者［脊髄の刺激効果があらわれる。］ ６．急性アルコール中毒の患者［呼吸抑制を増強する。］ ７．アヘンアルカロイドに対し過敏症の患者 ８．出血性大腸炎の患者［腸管出血性大腸菌（Ｏ１５７等）や赤痢菌等の重篤な細菌性下痢のある患者では，症状の悪化，治療期間の延長をきたすおそれがある。］ 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 細菌性下痢のある患者［治療期間の延長をきたすおそれがある。］
一般的注意 | 重要な基本的注意 １．連用により薬物依存を生じることがあるので，観察を十分に行い，慎重に投与すること（「副作用」の項参照）。 ２．眠気，眩暈が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


アヘン散

神経系に作用する薬剤
 → 麻薬および類似薬
  → 麻薬

一般名 | アヘン
商品名 | アヘン散
個別医薬品コード | 8112001B1048
メーカー | 武田

項目 | 内容
効能効果 | 効能・効果 １．激しい下痢症状の改善及び手術後等の腸管蠕動運動の抑制 ２．激しい疼痛時における鎮痛・鎮静・鎮痙 ３．激しい咳嗽発作における鎮咳
用法用量 | 用法・用量 通常，成人には，１回０．３ｇ，１日１ｇを経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な呼吸抑制のある患者［呼吸抑制を増強する。］ ２．気管支喘息発作中の患者［気道分泌を妨げる。］ ３．重篤な肝障害のある患者［昏睡に陥ることがある。］ ４．慢性肺疾患に続発する心不全の患者［呼吸抑制や循環不全を増強する。］ ５．痙攣状態（てんかん重積症，破傷風，ストリキニーネ中毒）にある患者［脊髄の刺激効果があらわれる。］ ６．急性アルコール中毒の患者［呼吸抑制を増強する。］ ７．アヘンアルカロイドに対し過敏症の患者 ８．出血性大腸炎の患者［腸管出血性大腸菌（Ｏ１５７等）や赤痢菌等の重篤な細菌性下痢のある患者では，症状の悪化，治療期間の延長をきたすおそれがある。］ 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 細菌性下痢のある患者［治療期間の延長をきたすおそれがある。］
一般的注意 | 重要な基本的注意 １．連用により薬物依存を生じることがあるので，観察を十分に行い，慎重に投与すること。（「重大な副作用」の項参照） ２．眠気，眩暈が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


アヘン散「三共」

神経系に作用する薬剤
 → 麻薬および類似薬
  → 麻薬

一般名 | アヘン
商品名 | アヘン散「三共」
個別医薬品コード | 8112001B1021
メーカー | 第一三共プロファーマ

項目 | 内容
効能効果 | 効能又は効果 激しい下痢症状の改善及び手術後等の腸管蠕動運動の抑制 激しい疼痛時における鎮痛・鎮静・鎮痙 激しい咳嗽発作における鎮咳
用法用量 | 用法及び用量 アヘン散： 通常，成人には，アヘン散１回０．３ｇ，１日１ｇを経口投与する。なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な呼吸抑制のある患者［呼吸抑制を増強する。］ ２．気管支喘息発作中の患者［気道分泌を妨げる。］ ３．重篤な肝障害のある患者［昏睡に陥ることがある。］ ４．慢性肺疾患に続発する心不全の患者［呼吸抑制や循環不全を増強する。］ ５．痙攣状態（てんかん重積症，破傷風，ストリキニーネ中毒）にある患者［脊髄の刺激効果があらわれる。］ ６．急性アルコール中毒の患者［呼吸抑制を増強する。］ ７．アヘンアルカロイドに対し過敏症の患者 ８．出血性大腸炎の患者［腸管出血性大腸菌（Ｏ１５７等）や赤痢菌等の重篤な細菌性下痢のある患者では，症状の悪化，治療期間の延長をきたすおそれがある。］ 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 細菌性下痢のある患者［治療期間の延長をきたすおそれがある。］
一般的注意 | 重要な基本的注意 １．連用により薬物依存を生じることがあるので，観察を十分に行い，慎重に投与すること（「副作用」の項参照）。 ２．眠気，眩暈が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


アヘン散「第一三共」

神経系に作用する薬剤
 → 麻薬および類似薬
  → 麻薬

一般名 | アヘン
商品名 | アヘン散「第一三共」
個別医薬品コード | 8112001B1056
メーカー | 第一三共プロファーマ

項目 | 内容
効能効果 | 効能又は効果 激しい下痢症状の改善及び手術後等の腸管蠕動運動の抑制 激しい疼痛時における鎮痛・鎮静・鎮痙 激しい咳嗽発作における鎮咳
用法用量 | 用法及び用量 アヘン散「第一三共」： 通常，成人には，アヘン散１回０．３ｇ，１日１ｇを経口投与する。なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な呼吸抑制のある患者［呼吸抑制を増強する。］ ２．気管支喘息発作中の患者［気道分泌を妨げる。］ ３．重篤な肝障害のある患者［昏睡に陥ることがある。］ ４．慢性肺疾患に続発する心不全の患者［呼吸抑制や循環不全を増強する。］ ５．痙攣状態（てんかん重積症，破傷風，ストリキニーネ中毒）にある患者［脊髄の刺激効果があらわれる。］ ６．急性アルコール中毒の患者［呼吸抑制を増強する。］ ７．アヘンアルカロイドに対し過敏症の患者 ８．出血性大腸炎の患者［腸管出血性大腸菌（Ｏ１５７等）や赤痢菌等の重篤な細菌性下痢のある患者では，症状の悪化，治療期間の延長をきたすおそれがある。］ 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 細菌性下痢のある患者［治療期間の延長をきたすおそれがある。］
一般的注意 | 重要な基本的注意 １．連用により薬物依存を生じることがあるので，観察を十分に行い，慎重に投与すること（「副作用」の項参照）。 ２．眠気，眩暈が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


アヘン末「三共」

神経系に作用する薬剤
 → 麻薬および類似薬
  → 麻薬

一般名 | アヘン
商品名 | アヘン末「三共」
個別医薬品コード | 8112001A1026
メーカー | 第一三共プロファーマ

項目 | 内容
効能効果 | 効能又は効果 激しい下痢症状の改善及び手術後等の腸管蠕動運動の抑制 激しい疼痛時における鎮痛・鎮静・鎮痙 激しい咳嗽発作における鎮咳
用法用量 | 用法及び用量 アヘン末： 通常，成人には，アヘン末１回３０ｍｇ，１日１００ｍｇを経口投与する。なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な呼吸抑制のある患者［呼吸抑制を増強する。］ ２．気管支喘息発作中の患者［気道分泌を妨げる。］ ３．重篤な肝障害のある患者［昏睡に陥ることがある。］ ４．慢性肺疾患に続発する心不全の患者［呼吸抑制や循環不全を増強する。］ ５．痙攣状態（てんかん重積症，破傷風，ストリキニーネ中毒）にある患者［脊髄の刺激効果があらわれる。］ ６．急性アルコール中毒の患者［呼吸抑制を増強する。］ ７．アヘンアルカロイドに対し過敏症の患者 ８．出血性大腸炎の患者［腸管出血性大腸菌（Ｏ１５７等）や赤痢菌等の重篤な細菌性下痢のある患者では，症状の悪化，治療期間の延長をきたすおそれがある。］ 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 細菌性下痢のある患者［治療期間の延長をきたすおそれがある。］
一般的注意 | 重要な基本的注意 １．連用により薬物依存を生じることがあるので，観察を十分に行い，慎重に投与すること（「副作用」の項参照）。 ２．眠気，眩暈が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


アヘン末「第一三共」

神経系に作用する薬剤
 → 麻薬および類似薬
  → 麻薬

一般名 | アヘン
商品名 | アヘン末「第一三共」
個別医薬品コード | 8112001A1034
メーカー | 第一三共プロファーマ

項目 | 内容
効能効果 | 効能又は効果 激しい下痢症状の改善及び手術後等の腸管蠕動運動の抑制 激しい疼痛時における鎮痛・鎮静・鎮痙 激しい咳嗽発作における鎮咳
用法用量 | 用法及び用量 アヘン末「第一三共」： 通常，成人には，アヘン末１回３０ｍｇ，１日１００ｍｇを経口投与する。なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な呼吸抑制のある患者［呼吸抑制を増強する。］ ２．気管支喘息発作中の患者［気道分泌を妨げる。］ ３．重篤な肝障害のある患者［昏睡に陥ることがある。］ ４．慢性肺疾患に続発する心不全の患者［呼吸抑制や循環不全を増強する。］ ５．痙攣状態（てんかん重積症，破傷風，ストリキニーネ中毒）にある患者［脊髄の刺激効果があらわれる。］ ６．急性アルコール中毒の患者［呼吸抑制を増強する。］ ７．アヘンアルカロイドに対し過敏症の患者 ８．出血性大腸炎の患者［腸管出血性大腸菌（Ｏ１５７等）や赤痢菌等の重篤な細菌性下痢のある患者では，症状の悪化，治療期間の延長をきたすおそれがある。］ 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 細菌性下痢のある患者［治療期間の延長をきたすおそれがある。］
一般的注意 | 重要な基本的注意 １．連用により薬物依存を生じることがあるので，観察を十分に行い，慎重に投与すること（「副作用」の項参照）。 ２．眠気，眩暈が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


アベマイド錠２５０ｍｇ

代謝系に作用する薬剤
 → 糖尿病治療薬
  → スルホニル尿素（ＳＵ）類

ハイリスク分類
糖尿病用剤

一般名 | クロルプロパミド
商品名 | アベマイド錠２５０ｍｇ
個別医薬品コード | 3961004F2100
メーカー | 小林化工
アベマイド錠２５０ｍｇ

項目 | 内容
効能効果 | 効能・効果 インスリン非依存型糖尿病（ただし，食事療法・運動療法のみで十分な効果が得られない場合に限る。）
用法用量 | 用法・用量 通常，クロルプロパミドとして１日１回１００～１２５ｍｇを朝食前又は後に経口投与し，必要に応じ適宜増量して維持量を決定する。 ただし，１日最高投与量は５００ｍｇとする。
警告 | 警告 重篤かつ遷延性の低血糖症を起こすことがある。用法・用量，使用上の注意に特に留意すること。
禁忌 | 禁忌（次の患者には投与しないこと） １．重症ケトーシス，糖尿病性昏睡又は前昏睡，インスリン依存型糖尿病の患者［インスリンの適用である。］ ２．重篤な肝又は腎機能障害のある患者［代謝や排泄が低下し，低血糖を起こすおそれがある。］ ３．重症感染症，手術前後，重篤な外傷のある患者［インスリンの適用である。］ ４．下痢，嘔吐等の胃腸障害のある患者［食物の吸収不全により，低血糖を起こすおそれがある。］ ５．妊婦又は妊娠している可能性のある婦人［「妊婦，産婦，授乳婦等への投与」の項参照］ ６．本剤の成分又はスルホンアミド系薬剤に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．重篤かつ遷延性の低血糖を起こすことがあるので，高所作業，自動車の運転等に従事している患者に投与するときには注意すること。また，低血糖に関する注意について，患者及びその家族に十分徹底させること。 ２．本剤は原則としてアカルボースとの併用は避けることとし，やむを得ず併用する場合には慎重に投与すること。 また，本剤の投与により低血糖症状が認められた場合には通常はショ糖を投与し，α－グルコシダーゼ阻害剤（アカルボース，ボグリボース）との併用により低血糖症状が認められた場合にはブドウ糖を投与すること。 ３．糖尿病の診断が確立した患者に対してのみ適用を考慮すること。糖尿病以外にも耐糖能異常・尿糖陽性等，糖尿病類似の症状（腎性糖尿，老人性糖代謝異常，甲状腺機能異常等）を有する疾患があることに留意すること。 ４．適用はあらかじめ糖尿病治療の基本である食事療法，運動療法を十分に行ったうえで効果が不十分な場合に限り考慮すること。 ５．投与する場合には，少量より開始し，血糖，尿糖を定期的に検査し，薬剤の効果を確かめ，効果が不十分な場合には，速やかに他の治療法への切り替えを行うこと。 ６．投与の継続中に，投与の必要がなくなる場合や，減量する必要がある場合があり，また，患者の不養生，感染症の合併等により効果がなくなったり，不十分となる場合があるので，食事摂取量，体重の推移，血糖値，感染症の有無等に留意のうえ，常に投与継続の可否，投与量，薬剤の選択等に注意すること。


アベロックス錠４００ｍｇ

病原微生物に対する薬剤
 → 抗菌薬
  → ニューキノロン系薬

一般名 | モキシフロキサシン塩酸塩
商品名 | アベロックス錠４００ｍｇ
個別医薬品コード | 6241016F1028
メーカー | バイエル
アベロックス錠４００ｍｇ

項目 | 内容
効能効果 | 効能・効果 ＜適応菌種＞：モキシフロキサシンに感性のブドウ球菌属，レンサ球菌属，肺炎球菌，モラクセラ（ブランハメラ）・カタラーリス，大腸菌，クレブシエラ属，エンテロバクター属，プロテウス属，インフルエンザ菌，レジオネラ・ニューモフィラ，アクネ菌，肺炎クラミジア（クラミジア・ニューモニエ），肺炎マイコプラズマ（マイコプラズマ・ニューモニエ） ＜適応症＞：表在性皮膚感染症，深在性皮膚感染症，外傷・熱傷及び手術創等の二次感染，咽頭・喉頭炎，扁桃炎，急性気管支炎，肺炎，慢性呼吸器病変の二次感染，副鼻腔炎 効能・効果に関連する使用上の注意 皮膚科領域感染症に対して本剤を投与する場合には，一次選択薬としての使用は避けること。
用法用量 | 用法・用量 通常，成人にはモキシフロキサシンとして，１回４００ｍｇを１日１回経口投与する。 用法・用量に関連する使用上の注意 １．本剤の使用にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認し，疾病の治療上必要な最小限の期間の投与にとどめること。更に，本剤の投与期間は，原則として皮膚科領域感染症，咽頭・喉頭炎，扁桃炎，急性気管支炎及び慢性呼吸器病変の二次感染に対しては７日間以内，肺炎及び副鼻腔炎に対しては１０日間以内とすること。 ２．体重が４０ｋｇ未満の患者では，低用量（２００ｍｇ）を用いるなど慎重に投与すること。特に高齢者においては加齢に伴う生理機能の低下等も考えられることから注意すること。［「高齢者への投与」の項参照］
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分又は他のキノロン系抗菌剤に対し過敏症の既往歴のある患者 ２．重度の肝障害のある患者［重度の肝障害患者に対する安全性は確立していない。］ ３．ＱＴ延長のある患者（先天性ＱＴ延長症候群等）［心室性頻拍（Ｔｏｒｓａｄｅｓ ｄｅ ｐｏｉｎｔｅｓを含む），ＱＴ延長の増悪を起こすことがある。］ ４．低カリウム血症のある患者［心室性頻拍（Ｔｏｒｓａｄｅｓ ｄｅ ｐｏｉｎｔｅｓを含む），ＱＴ延長を起こすことがある。］ ５．クラスＩＡ（キニジン，プロカインアミド等）又はクラスＩＩＩ（アミオダロン，ソタロール等）の抗不整脈薬を投与中の患者［「相互作用」（１）の項参照］ ６．妊婦又は妊娠している可能性のある婦人［「妊婦，産婦，授乳婦等への投与」の項参照］ ７．小児等［「小児等への投与」の項参照］
一般的注意 | 重要な基本的注意 １．ショック，アナフィラキシー様症状があらわれるおそれがあるので，事前にアレルギー既往歴，薬物過敏症等について十分な問診を行うこと。 ２．本剤投与によりＱＴ延長がみられていることから，心血管系障害を有する患者に対しては，本剤の投与を開始する前に心血管系の状態に注意をはらうこと。 ３．失神，意識消失，めまい等があらわれることがあるので，自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。投与にあたっては，これらの副作用が発現する場合があることを患者等に十分に説明すること。［「副作用」の項参照］


アボネックス筋注用シリンジ３０μｇ

神経系に作用する薬剤
 → 自律神経作用薬その他
  → 多発性硬化症再発予防薬

一般名 | インターフェロン ベータ－１ａ（遺伝子組換え）
商品名 | アボネックス筋注用シリンジ３０μｇ
個別医薬品コード | 6399422G1027
メーカー | ﾊﾞｲｵｼﾞｪﾝ・ｱｲﾃﾞｯｸ
アボネックス筋注用シリンジ３０μｇ

項目
内容
効能効果 効能・効果
多発性硬化症の再発予防
効能・効果に関連する使用上の注意
進行型多発性硬化症に対する本剤の有効性及び安全性は確立していない。
用法用量 用法・用量
通常，成人にはインターフェロン　ベータ－１ａ（遺伝子組換え）として１回３０μｇを週一回筋肉内投与する。
用法・用量に関連する使用上の注意
注射部位反応（発赤，発疹等）が報告されているので，投与ごとに注射部位を変えること。
警告 警告
１．本剤又は他のインターフェロン製剤の投与によりうつ病や自殺企図が報告されているので，投与にあたっては，うつ病，自殺企図の症状又は他の精神神経症状があらわれた場合には直ちに医師に連絡するように注意を与えること［「禁忌」，「慎重投与」及び「重大な副作用」の項参照］。
２．間質性肺炎があらわれることがあるので，投与にあたっては，患者の状態を十分に観察し，呼吸困難等があらわれた場合には，直ちに医師に連絡するように注意を与えること［「重大な副作用」の項参照］。
禁忌 禁忌（次の患者には投与しないこと）
１．本剤の成分又は他のインターフェロン製剤に対し過敏症の既往歴のある患者
２．妊婦又は妊娠している可能性のある婦人［「妊婦，産婦，授乳婦等への投与」の項参照］
３．重度のうつ病又は自殺念慮のある患者又はその既往歴のある患者［「警告」，「慎重投与」及び「重大な副作用」の項参照］
４．非代償性肝疾患の患者［症状が悪化するおそれがある］
５．自己免疫性肝炎の患者［肝炎が悪化するおそれがある］
６．治療による管理が十分なされていないてんかん患者［症状が悪化するおそれがある］
７．小柴胡湯を投与中の患者［「相互作用」の項参照］
８．ワクチン等生物学的製剤に対し過敏症の既往歴のある患者
一般的注意 重要な基本的注意
１．本剤は，製造工程の極めて初期の段階（マスターセルバンクの作製時）で米国又はカナダ産のウシインスリン，ウシトランスフェリン及びウシ胎児血清が用いられているが，これらのウシ由来成分は，カナダ及び米国で牛海綿状脳症（ＢＳＥ）が発生する８年以上前に採取されたものである。また本剤は，製造工程の細胞培養段階における培養液への添加剤として米国産のウシ胎児血清が用いられているが，このウシ胎児血清は，伝達性海綿状脳症（ＴＳＥ）回避のための欧州の公的機関である欧州薬局方委員会（ＥＤＱＭ）の評価基準に適合している。なお，本剤の製造工程に使用されたウシ由来成分は，最終製品の成分としては含まれていない。また，本剤の投与によりＴＳＥがヒトに伝播したとの報告はない。しかしながら，ＴＳＥ伝播の理論的リスクを完全には否定できないことから，疾病の治療上の必要性を十分に検討の上，本剤を投与すること。投与に際しては，その旨の患者への説明を考慮すること。
２．本剤の投与初期においてインフルエンザ様症状（発熱，悪寒，頭痛，筋痛，無力症，疲労，悪心及び嘔吐等）があらわれるので，その旨を患者にあらかじめ説明しておくこと。投与数時間～数日後にあらわれることもあるので，投与後数日間は慎重に観察するとともに，異常が認められた場合には，解熱消炎鎮痛薬の併用等適切な処置を行うこと。
３．過敏症等の反応を予測するため，使用に際しては十分な問診を行うとともに，あらかじめ本剤によるプリック試験を行うことが望ましい［「禁忌」，「慎重投与」及び「重大な副作用」の項参照］。
４．肝障害を起こすことがあるので，投与開始前及び投与中は肝機能検査〔ＡＳＴ（ＧＯＴ），ＡＬＴ（ＧＰＴ），γ－ＧＴＰ等〕を定期的に（１～３ヵ月に１回）行うなど患者の状態を十分に観察し，異常が認められた場合には減量，休薬等の適切な処置を行うこと。肝機能障害の既往のある患者では，投与開始１～２週間後にも検査をすることが望ましい。また，肝機能障害が報告されている薬剤やアルコールなどと本剤の併用により肝障害が発現する可能性があるので，それらと併用する際には十分注意すること［「禁忌」，「慎重投与」及び「重大な副作用」の項参照］。
５．汎血球減少症，白血球減少又は血小板減少等の血球数減少を起こすことがあるので，白血球分画及び血小板数を含む血液検査を定期的に行い，患者の状態を十分に観察すること［「慎重投与」及び「重大な副作用」の項参照］。
６．本剤投与中は尿検査（尿蛋白）を定期的に行い，血清総蛋白減少，血清アルブミン減少を伴う重篤な蛋白尿が認められた場合には，減量又は休薬するなど適切な処置を行うこと。
７．自己投与の適用については，医師がその妥当性を検討し，患者に対し十分な教育訓練を実施した後，本剤投与による危険性と対処法を理解させ，患者自らが筋肉内に確実に投与できることを確認した上で，医師の管理指導の下で実施すること。また，適用後，感染等本剤による副作用が疑われる場合や自己投与の継続が困難な状況となる可能性がある場合には，直ちに自己投与を中止させ，医師の管理下で慎重に観察するなど適切な処置を行うこと。
使用済みの注射針あるいは注射器を再使用しないように患者に注意を促し，安全な廃棄方法について指導を徹底すること。すべての器具の安全な廃棄方法に関する指導を行うと同時に，使用済みの針及び注射器を廃棄する容器を提供すること［「取扱い上の注意」の項参照］。
８．本剤投与により中和抗体が出現することがある。Ｉｎ　ｖｉｔｒｏの試験において，中和抗体が本剤の生物活性を減弱させることが知られている。また，中和抗体が，本剤の臨床効果を減弱させる可能性がある［「その他の注意」の項参照］。
９．抑うつ，自殺企図があらわれることがある。また，躁状態，攻撃的行動があらわれ，他害行為に至ることがある。患者の精神状態に十分注意し，不眠，不安，焦燥，興奮，攻撃性，易刺激性等があらわれた場合には投与を中止するなど，投与継続の可否について慎重に検討すること。また，これらの症状が認められた場合には，投与終了後も観察を継続することが望ましい。
１０．本剤の投与にあたっては，抑うつ，自殺企図をはじめ，躁状態，攻撃的行動，不眠，不安，焦燥，興奮，攻撃性，易刺激性等の精神神経症状発現の可能性について患者及びその家族に十分理解させ，これらの症状があらわれた場合には直ちに連絡するよう注意を与えること。


アボビスカプセル２５

消化器系に作用する薬剤
 → 胃腸機能調整薬
  → アセチルコリン作動薬

一般名 | アクラトニウムナパジシル酸塩
商品名 | アボビスカプセル２５
個別医薬品コード | 1231010M1020
メーカー | 富山化学
アボビスカプセル２５

項目 | 内容
効能効果 | 効能又は効果 次の場合における消化器機能異常（悪心，嘔吐，食欲不振，腹部膨満感） 慢性胃炎，胆道ジスキネジー，消化管手術後
用法用量 | 用法及び用量 通常，成人１回アクラトニウムナパジシル酸塩として２５～５０ｍｇを１日３回経口投与する。 なお，年齢，症状に応じ適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．気管支喘息の患者〔気管支を収縮し，喘息発作を誘発するおそれがある〕 ２．甲状腺機能亢進症の患者〔心房細動を誘発又は悪化させるおそれがある〕 ３．消化性潰瘍（活動期）の患者〔潰瘍を悪化させるおそれがある〕 ４．てんかんの患者〔痙攣を増強するおそれがある〕 ５．パーキンソン病の患者〔症状を悪化させるおそれがある〕 ６．徐脈等の著明な迷走神経亢進状態にある患者〔迷走神経亢進状態をさらに悪化させるおそれがある〕 ７．妊婦又は妊娠している可能性のある婦人〔妊娠中の投与に関する安全性は確立していない（「５．妊婦・産婦・授乳婦等への投与」の項参照）〕
一般的注意 | 重要な基本的注意 本剤には副交感神経刺激作用があるので，その点に留意して使用すること。


アボビスカプセル５０

消化器系に作用する薬剤
 → 胃腸機能調整薬
  → アセチルコリン作動薬

一般名 | アクラトニウムナパジシル酸塩
商品名 | アボビスカプセル５０
個別医薬品コード | 1231010M2027
メーカー | 富山化学
アボビスカプセル５０

項目 | 内容
効能効果 | 効能又は効果 次の場合における消化器機能異常（悪心，嘔吐，食欲不振，腹部膨満感） 慢性胃炎，胆道ジスキネジー，消化管手術後
用法用量 | 用法及び用量 通常，成人１回アクラトニウムナパジシル酸塩として２５～５０ｍｇを１日３回経口投与する。 なお，年齢，症状に応じ適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．気管支喘息の患者〔気管支を収縮し，喘息発作を誘発するおそれがある〕 ２．甲状腺機能亢進症の患者〔心房細動を誘発又は悪化させるおそれがある〕 ３．消化性潰瘍（活動期）の患者〔潰瘍を悪化させるおそれがある〕 ４．てんかんの患者〔痙攣を増強するおそれがある〕 ５．パーキンソン病の患者〔症状を悪化させるおそれがある〕 ６．徐脈等の著明な迷走神経亢進状態にある患者〔迷走神経亢進状態をさらに悪化させるおそれがある〕 ７．妊婦又は妊娠している可能性のある婦人〔妊娠中の投与に関する安全性は確立していない（「５．妊婦・産婦・授乳婦等への投与」の項参照）〕
一般的注意 | 重要な基本的注意 本剤には副交感神経刺激作用があるので，その点に留意して使用すること。


アボルブカプセル０．５ｍｇ

その他
 → 泌尿器・生殖器用剤
  → 排尿障害治療薬

一般名 | デュタステリド
商品名 | アボルブカプセル０．５ｍｇ
個別医薬品コード | 2499011M1027
メーカー | ＧＳＫ
アボルブカプセル０．５ｍｇ

項目 | 内容
効能効果 | 効能・効果 前立腺肥大症 効能・効果に関連する使用上の注意 前立腺が肥大していない患者における有効性及び安全性は確認されていない。［国内臨床試験では前立腺容積３０ｃｃ以上の患者を対象とした（「臨床成績」の項参照）。］
用法用量 | 用法・用量 通常，成人にはデュタステリドとして１回０．５ｍｇを１日１回経口投与する。 用法・用量に関連する使用上の注意 １．カプセルの内容物が口腔咽頭粘膜を刺激する場合があるので，カプセルは噛んだり開けたりせずに服用させること。 ２．投与開始初期に改善が認められる場合もあるが，治療効果を評価するためには，通常６ヵ月間の治療が必要である。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分及び他の５α還元酵素阻害薬に対し過敏症の既往歴のある患者 ２．女性［「重要な基本的注意」及び「妊婦，産婦，授乳婦等への投与」の項参照］ ３．小児等［「重要な基本的注意」及び「小児等への投与」の項参照］ ４．重度の肝機能障害のある患者［本剤は主に肝臓で代謝されるため，血中濃度が上昇するおそれがある（「慎重投与」の項参照）。］
一般的注意 | 重要な基本的注意 １．本剤は経皮吸収されることから，女性や小児はカプセルから漏れた薬剤に触れないこと。漏れた薬剤に触れた場合には，直ちに石鹸と水で洗うこと（「禁忌」，「妊婦，産婦，授乳婦等への投与」及び「小児等への投与」の項参照）。 ２．本剤投与前に直腸診や他の前立腺癌の検査を実施すること。また，本剤投与中においても定期的にこれらの検査を実施すること。 ３．本剤は，血清前立腺特異抗原（ＰＳＡ）に影響を与えるので，以下の点に注意すること。 （１）．ＰＳＡ値は，前立腺癌のスクリーニングにおける重要な指標である。一般に，ＰＳＡ値が基準値（通常，４．０ｎｇ／ｍＬ）以上の場合には，更なる評価が必要となり，前立腺生検の実施を考慮に入れる必要がある。なお，本剤投与中の患者で，本剤投与前のＰＳＡ値が基準値未満であっても，前立腺癌の診断を除外しないように注意すること。 （２）．本剤は，前立腺癌の存在下であっても，投与６ヵ月後にＰＳＡ値を約５０％減少させる。したがって，本剤を６ヵ月以上投与している患者のＰＳＡ値を評価する際には，測定値を２倍した値を目安として基準値と比較すること。なお，ＰＳＡ値は，本剤投与中止後６ヵ月以内に本剤投与開始前の値に戻る。 （３）．本剤投与中におけるＰＳＡ値の持続的増加に対しては，前立腺癌の発現や本剤の服薬不遵守を考慮に含め，注意して評価すること。 （４）．本剤投与中において，ｆｒｅｅ／ｔｏｔａｌ ＰＳＡ比は一定に維持されるので，前立腺癌のスクリーニングの目的で％ｆｒｅｅ ＰＳＡを使用する場合には，測定値の調整は不要である。


アポプロン散０．１％

循環器系に作用する薬剤
 → 降圧薬
  → 末梢性交感神経抑制薬

ハイリスク分類
精神神経用剤

一般名 | レセルピン
商品名 | アポプロン散０．１％
個別医薬品コード | 2143006B2046
メーカー | 第一三共

項目 | 内容
効能効果 | 効能・効果 １．高血圧症（本態性），高血圧症（腎性等） ２．悪性高血圧（他の降圧剤と併用する） ３．フェノチアジン系薬物の使用困難な統合失調症
用法用量 | 用法・用量 アポプロン散０．１％： （１）．降圧の目的には，レセルピンとして，通常成人１日０．２～０．５ｍｇ（散：２００～５００ｍｇ）を１～３回に分割経口投与する。血圧が下降し，安定化した場合は維持量として１日０．１～０．２５ｍｇ（散：１００～２５０ｍｇ）を経口投与する。 （２）．鎮静の目的には，レセルピンとして，通常成人１日０．２～２ｍｇ（散：０．２～２ｇ）より始め，患者の反応を観察しつつ増減する。 なお，年齢，症状により適宜増減する。
警告 | 警告 重篤なうつ状態があらわれることがある。使用上の注意に特に留意すること。
禁忌 | 禁忌（次の患者には投与しないこと） １．うつ病・うつ状態及びその既往歴のある患者（特に自殺傾向のあるもの）［重篤なうつ状態を発現することがあり，自殺に至ったとの報告がある。］ ２．消化性潰瘍，潰瘍性大腸炎のある患者［胃酸分泌が亢進し，症状が悪化するおそれがある。］ ３．本剤の成分又はラウオルフィア・アルカロイドに対し過敏症の既往歴のある患者 ４．電気ショック療法を受けている患者［重篤な反応を起こすことがある（「相互作用」の項参照）。］ ５．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 | 重要な基本的注意 眠気，脱力感等を催すことがあるので，本剤投与中の患者（特に投与初期）には，自動車の運転等危険を伴う機械の操作には従事させないように注意すること。


アポプロン錠０．２５ｍｇ

循環器系に作用する薬剤
 → 降圧薬
  → 末梢性交感神経抑制薬

ハイリスク分類
精神神経用剤

一般名 | レセルピン
商品名 | アポプロン錠０．２５ｍｇ
個別医薬品コード | 2143006F2056
メーカー | 第一三共

項目 | 内容
効能効果 | 効能・効果 １．高血圧症（本態性），高血圧症（腎性等） ２．悪性高血圧（他の降圧剤と併用する） ３．フェノチアジン系薬物の使用困難な統合失調症
用法用量 | 用法・用量 アポプロン錠０．２５ｍｇ： （１）．降圧の目的には，レセルピンとして，通常成人１日０．２～０．５ｍｇ（錠：１～２錠）を１～３回に分割経口投与する。血圧が下降し，安定化した場合は維持量として１日０．１～０．２５ｍｇ（錠：１／２～１錠）を経口投与する。 （２）．鎮静の目的には，レセルピンとして，通常成人１日０．２～２ｍｇ（錠：１～８錠）より始め，患者の反応を観察しつつ増減する。 なお，年齢，症状により適宜増減する。
警告 | 警告 重篤なうつ状態があらわれることがある。使用上の注意に特に留意すること。
禁忌 | 禁忌（次の患者には投与しないこと） １．うつ病・うつ状態及びその既往歴のある患者（特に自殺傾向のあるもの）［重篤なうつ状態を発現することがあり，自殺に至ったとの報告がある。］ ２．消化性潰瘍，潰瘍性大腸炎のある患者［胃酸分泌が亢進し，症状が悪化するおそれがある。］ ３．本剤の成分又はラウオルフィア・アルカロイドに対し過敏症の既往歴のある患者 ４．電気ショック療法を受けている患者［重篤な反応を起こすことがある（「相互作用」の項参照）。］ ５．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 | 重要な基本的注意 眠気，脱力感等を催すことがあるので，本剤投与中の患者（特に投与初期）には，自動車の運転等危険を伴う機械の操作には従事させないように注意すること。


アマリール０．５ｍｇ錠

代謝系に作用する薬剤
 → 糖尿病治療薬
  → スルホニル尿素（ＳＵ）類

ハイリスク分類
糖尿病用剤

一般名 | グリメピリド
商品名 | アマリール０．５ｍｇ錠
個別医薬品コード | 3961008F3023
メーカー | ｻﾉﾌｨ･ｱﾍﾞﾝﾃｨｽ
アマリール０．５ｍｇ錠

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
3961008F3031 | グリメピリド錠０．５ｍｇ「ＮＰ」 | ニプロファーマ
3961008F3040 | グリメピリド錠０．５ｍｇ「三和」 | 三和化学

項目 | 内容
効能効果 | 効能又は効果 ２型糖尿病（ただし，食事療法・運動療法のみで十分な効果が得られない場合に限る。）
用法用量 | 用法及び用量 通常，グリメピリドとして１日０．５～１ｍｇより開始し，１日１～２回朝または朝夕，食前または食後に経口投与する。維持量は通常１日１～４ｍｇで，必要に応じて適宜増減する。なお，１日最高投与量は６ｍｇまでとする。
警告 | 警告 重篤かつ遷延性の低血糖症を起こすことがある。用法及び用量，使用上の注意に特に留意すること。
禁忌 | 禁忌（次の患者には投与しないこと） １．重症ケトーシス，糖尿病性昏睡又は前昏睡，インスリン依存型糖尿病（若年型糖尿病，ブリットル型糖尿病等）の患者［インスリンの適用である。］ ２．重篤な肝又は腎機能障害のある患者［低血糖を起こすおそれがある。］ ３．重症感染症，手術前後，重篤な外傷のある患者［インスリンの適用である。］ ４．下痢，嘔吐等の胃腸障害のある患者［低血糖を起こすおそれがある。］ ５．妊婦又は妊娠している可能性のある婦人［「６．妊婦，産婦，授乳婦等への投与」の項参照］ ６．本剤の成分又はスルホンアミド系薬剤に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．糖尿病の診断が確立した患者に対してのみ適用を考慮すること。糖尿病以外にも耐糖能異常・尿糖陽性等，糖尿病類似の症状（腎性糖尿，甲状腺機能異常等）を有する疾患があることに留意すること。 ２．適用はあらかじめ糖尿病治療の基本である食事療法，運動療法を十分に行ったうえで効果が不十分な場合に限り考慮すること。 ３．投与する場合には，少量より開始し，血糖，尿糖を定期的に検査し，薬剤の効果を確かめ，効果が不十分な場合には，速やかに他の治療法への切り替えを行うこと。 ４．投与の継続中に，投与の必要がなくなる場合や，減量する必要がある場合があり，また，患者の不養生，感染症の合併等により効果がなくなったり，不十分となる場合があるので，食事摂取量，体重の推移，血糖値，感染症の有無等に留意のうえ，常に投与継続の可否，投与量，薬剤の選択等に注意すること。 ５．重篤かつ遷延性の低血糖を起こすことがあるので，高所作業，自動車の運転等に従事している患者に投与するときには注意すること。また，低血糖に関する注意について，患者及びその家族に十分徹底させること。 ６．小児に投与する際には，低血糖症状及びその対処方法について保護者等にも十分説明すること。


アマリール１ｍｇ錠

代謝系に作用する薬剤
 → 糖尿病治療薬
  → スルホニル尿素（ＳＵ）類

ハイリスク分類
糖尿病用剤

一般名 | グリメピリド
商品名 | アマリール１ｍｇ錠
個別医薬品コード | 3961008F1020
メーカー | ｻﾉﾌｨ･ｱﾍﾞﾝﾃｨｽ
アマリール１ｍｇ錠

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
3961008F1039 | グリメピリド錠１ｍｇ「ＡＡ」 | あすか製薬
3961008F1047 | グリメピリド錠１ｍｇ「ＡＦＰ」 | 大興
3961008F1055 | グリメピリド錠１ｍｇ「ＢＭＤ」 | ビオメディクス
3961008F1063 | グリメピリド錠１ｍｇ「ＥＭＥＣ」 | エルメッド
3961008F1071 | グリメピリド錠１ｍｇ「ＪＧ」 | 日本ジェネリック
3961008F1080 | グリメピリド錠１ｍｇ「ＫＮ」 | 小林化工
3961008F1098 | グリメピリド錠１ｍｇ「ＫＯ」 | 寿
3961008F1101 | グリメピリド錠１ｍｇ「ＮＰ」 | ニプロファーマ
3961008F1110 | グリメピリド錠１ｍｇ「ＴＣＫ」 | 辰巳
3961008F1128 | グリメピリド錠１ｍｇ「ＹＤ」 | 陽進堂
3961008F1136 | グリメピリド錠１ｍｇ「ＺＥ」 | 全星
3961008F1144 | グリメピリド錠１ｍｇ「アメル」 | 共和薬品
3961008F1152 | グリメピリド錠１ｍｇ「イセイ」 | 大正薬品
3961008F1160 | グリメピリド錠１ｍｇ「オーハラ」 | 大原
3961008F1179 | グリメピリド錠１ｍｇ「科研」 | ダイト
3961008F1187 | グリメピリド錠１ｍｇ「杏林」 | キョーリンリメディオ
3961008F1195 | グリメピリド錠１ｍｇ「ケミファ」 | 日本薬工
3961008F1209 | グリメピリド錠１ｍｇ「興和テバ」 | 興和テバ
3961008F1217 | グリメピリド錠１ｍｇ「サワイ」 | 沢井
3961008F1225 | グリメピリド錠１ｍｇ「三和」 | 三和化学
3961008F1233 | グリメピリド錠１ｍｇ「タカタ」 | 高田
3961008F1241 | グリメピリド錠１ｍｇ「タナベ」 | 田辺三菱製薬
3961008F1250 | グリメピリド錠１ｍｇ「トーワ」 | 東和薬品
3961008F1268 | グリメピリド錠１ｍｇ「日医工」 | 日医工
3961008F1276 | グリメピリド錠１ｍｇ「日新」 | 日新：山形
3961008F1284 | グリメピリド錠１ｍｇ「マイラン」 | マイラン製薬
3961008F1292 | グリメピリド錠１ｍｇ「モチダ」 | トーアエイヨー

項目 | 内容
効能効果 | 効能又は効果 ２型糖尿病（ただし，食事療法・運動療法のみで十分な効果が得られない場合に限る。）
用法用量 | 用法及び用量 通常，グリメピリドとして１日０．５～１ｍｇより開始し，１日１～２回朝または朝夕，食前または食後に経口投与する。維持量は通常１日１～４ｍｇで，必要に応じて適宜増減する。なお，１日最高投与量は６ｍｇまでとする。
警告 | 警告 重篤かつ遷延性の低血糖症を起こすことがある。用法及び用量，使用上の注意に特に留意すること。
禁忌 | 禁忌（次の患者には投与しないこと） １．重症ケトーシス，糖尿病性昏睡又は前昏睡，インスリン依存型糖尿病（若年型糖尿病，ブリットル型糖尿病等）の患者［インスリンの適用である。］ ２．重篤な肝又は腎機能障害のある患者［低血糖を起こすおそれがある。］ ３．重症感染症，手術前後，重篤な外傷のある患者［インスリンの適用である。］ ４．下痢，嘔吐等の胃腸障害のある患者［低血糖を起こすおそれがある。］ ５．妊婦又は妊娠している可能性のある婦人［「６．妊婦，産婦，授乳婦等への投与」の項参照］ ６．本剤の成分又はスルホンアミド系薬剤に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．糖尿病の診断が確立した患者に対してのみ適用を考慮すること。糖尿病以外にも耐糖能異常・尿糖陽性等，糖尿病類似の症状（腎性糖尿，甲状腺機能異常等）を有する疾患があることに留意すること。 ２．適用はあらかじめ糖尿病治療の基本である食事療法，運動療法を十分に行ったうえで効果が不十分な場合に限り考慮すること。 ３．投与する場合には，少量より開始し，血糖，尿糖を定期的に検査し，薬剤の効果を確かめ，効果が不十分な場合には，速やかに他の治療法への切り替えを行うこと。 ４．投与の継続中に，投与の必要がなくなる場合や，減量する必要がある場合があり，また，患者の不養生，感染症の合併等により効果がなくなったり，不十分となる場合があるので，食事摂取量，体重の推移，血糖値，感染症の有無等に留意のうえ，常に投与継続の可否，投与量，薬剤の選択等に注意すること。 ５．重篤かつ遷延性の低血糖を起こすことがあるので，高所作業，自動車の運転等に従事している患者に投与するときには注意すること。また，低血糖に関する注意について，患者及びその家族に十分徹底させること。 ６．小児に投与する際には，低血糖症状及びその対処方法について保護者等にも十分説明すること。


アマリール３ｍｇ錠

代謝系に作用する薬剤
 → 糖尿病治療薬
  → スルホニル尿素（ＳＵ）類

ハイリスク分類
糖尿病用剤

一般名 | グリメピリド
商品名 | アマリール３ｍｇ錠
個別医薬品コード | 3961008F2027
メーカー | ｻﾉﾌｨ･ｱﾍﾞﾝﾃｨｽ
アマリール３ｍｇ錠

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
3961008F2035 | グリメピリド錠３ｍｇ「ＡＡ」 | あすか製薬
3961008F2043 | グリメピリド錠３ｍｇ「ＡＦＰ」 | 大興
3961008F2051 | グリメピリド錠３ｍｇ「ＢＭＤ」 | ビオメディクス
3961008F2060 | グリメピリド錠３ｍｇ「ＥＭＥＣ」 | エルメッド
3961008F2078 | グリメピリド錠３ｍｇ「ＪＧ」 | 日本ジェネリック
3961008F2086 | グリメピリド錠３ｍｇ「ＫＮ」 | 小林化工
3961008F2094 | グリメピリド錠３ｍｇ「ＫＯ」 | 寿
3961008F2108 | グリメピリド錠３ｍｇ「ＮＰ」 | ニプロファーマ
3961008F2116 | グリメピリド錠３ｍｇ「ＴＣＫ」 | 辰巳
3961008F2124 | グリメピリド錠３ｍｇ「ＹＤ」 | 陽進堂
3961008F2132 | グリメピリド錠３ｍｇ「ＺＥ」 | 全星
3961008F2140 | グリメピリド錠３ｍｇ「アメル」 | 共和薬品
3961008F2159 | グリメピリド錠３ｍｇ「イセイ」 | 大正薬品
3961008F2167 | グリメピリド錠３ｍｇ「オーハラ」 | 大原
3961008F2175 | グリメピリド錠３ｍｇ「科研」 | ダイト
3961008F2183 | グリメピリド錠３ｍｇ「杏林」 | キョーリンリメディオ
3961008F2191 | グリメピリド錠３ｍｇ「ケミファ」 | 日本薬工
3961008F2205 | グリメピリド錠３ｍｇ「興和テバ」 | 興和テバ
3961008F2213 | グリメピリド錠３ｍｇ「サワイ」 | 沢井
3961008F2221 | グリメピリド錠３ｍｇ「三和」 | 三和化学
3961008F2230 | グリメピリド錠３ｍｇ「タカタ」 | 高田
3961008F2248 | グリメピリド錠３ｍｇ「タナベ」 | 田辺三菱製薬
3961008F2256 | グリメピリド錠３ｍｇ「トーワ」 | 東和薬品
3961008F2264 | グリメピリド錠３ｍｇ「日医工」 | 日医工
3961008F2272 | グリメピリド錠３ｍｇ「日新」 | 日新：山形
3961008F2280 | グリメピリド錠３ｍｇ「マイラン」 | マイラン製薬
3961008F2299 | グリメピリド錠３ｍｇ「モチダ」 | トーアエイヨー

項目 | 内容
効能効果 | 効能又は効果 ２型糖尿病（ただし，食事療法・運動療法のみで十分な効果が得られない場合に限る。）
用法用量 | 用法及び用量 通常，グリメピリドとして１日０．５～１ｍｇより開始し，１日１～２回朝または朝夕，食前または食後に経口投与する。維持量は通常１日１～４ｍｇで，必要に応じて適宜増減する。なお，１日最高投与量は６ｍｇまでとする。
警告 | 警告 重篤かつ遷延性の低血糖症を起こすことがある。用法及び用量，使用上の注意に特に留意すること。
禁忌 | 禁忌（次の患者には投与しないこと） １．重症ケトーシス，糖尿病性昏睡又は前昏睡，インスリン依存型糖尿病（若年型糖尿病，ブリットル型糖尿病等）の患者［インスリンの適用である。］ ２．重篤な肝又は腎機能障害のある患者［低血糖を起こすおそれがある。］ ３．重症感染症，手術前後，重篤な外傷のある患者［インスリンの適用である。］ ４．下痢，嘔吐等の胃腸障害のある患者［低血糖を起こすおそれがある。］ ５．妊婦又は妊娠している可能性のある婦人［「６．妊婦，産婦，授乳婦等への投与」の項参照］ ６．本剤の成分又はスルホンアミド系薬剤に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．糖尿病の診断が確立した患者に対してのみ適用を考慮すること。糖尿病以外にも耐糖能異常・尿糖陽性等，糖尿病類似の症状（腎性糖尿，甲状腺機能異常等）を有する疾患があることに留意すること。 ２．適用はあらかじめ糖尿病治療の基本である食事療法，運動療法を十分に行ったうえで効果が不十分な場合に限り考慮すること。 ３．投与する場合には，少量より開始し，血糖，尿糖を定期的に検査し，薬剤の効果を確かめ，効果が不十分な場合には，速やかに他の治療法への切り替えを行うこと。 ４．投与の継続中に，投与の必要がなくなる場合や，減量する必要がある場合があり，また，患者の不養生，感染症の合併等により効果がなくなったり，不十分となる場合があるので，食事摂取量，体重の推移，血糖値，感染症の有無等に留意のうえ，常に投与継続の可否，投与量，薬剤の選択等に注意すること。 ５．重篤かつ遷延性の低血糖を起こすことがあるので，高所作業，自動車の運転等に従事している患者に投与するときには注意すること。また，低血糖に関する注意について，患者及びその家族に十分徹底させること。 ６．小児に投与する際には，低血糖症状及びその対処方法について保護者等にも十分説明すること。


アマージ錠２．５ｍｇ

神経系に作用する薬剤
 → 片頭痛治療薬
  → トリプタン系薬

一般名 | ナラトリプタン塩酸塩
商品名 | アマージ錠２．５ｍｇ
個別医薬品コード | 2160007F1020
メーカー | ＧＳＫ
アマージ錠２．５ｍｇ

項目 | 内容
効能効果 | 効能・効果 片頭痛 効能・効果に関連する使用上の注意 １．本剤は，国際頭痛学会による片頭痛診断基準（「参考」の項参照）により，「前兆のない片頭痛」あるいは「前兆のある片頭痛」と確定診断が行われた場合にのみ投与すること。特に次のような患者は，くも膜下出血等の脳血管障害や他の原因による頭痛の可能性があるので，本剤投与前に問診，診察，検査を十分に行い，頭痛の原因を確認してから投与すること。 （１）．今までに片頭痛と診断が確定したことのない患者 （２）．片頭痛と診断されたことはあるが，片頭痛に通常見られる症状や経過とは異なった頭痛及び随伴症状のある患者 ２．家族性片麻痺性片頭痛，孤発性片麻痺性片頭痛，脳底型片頭痛あるいは眼筋麻痺性片頭痛の患者には投与しないこと。
用法用量 | 用法・用量 通常，成人にはナラトリプタンとして１回２．５ｍｇを片頭痛の頭痛発現時に経口投与する。 なお，効果が不十分な場合には，追加投与することができるが，前回の投与から４時間以上あけること。ただし，１日の総投与量を５ｍｇ以内とする。 用法・用量に関連する使用上の注意 １．本剤は，頭痛発現時のみに使用し，予防的には使用しないこと。 ２．本剤投与により全く効果が認められない場合は，その発作に対して追加投与しないこと。このような場合は，再検査の上，頭痛の原因を確認すること。 ３．肝機能障害患者又は腎機能障害患者では，血中濃度が上昇するおそれがあるので，１日の総投与量を２．５ｍｇとすること（「慎重投与」の項参照）。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．心筋梗塞の既往歴のある患者，虚血性心疾患又はその症状・兆候のある患者，異型狭心症（冠動脈攣縮）のある患者［不整脈，狭心症，心筋梗塞を含む重篤な虚血性心疾患様症状があらわれることがある。］ ３．脳血管障害や一過性脳虚血性発作の既往のある患者［脳血管障害や一過性脳虚血性発作があらわれることがある。］ ４．末梢血管障害を有する患者［症状を悪化させる可能性が考えられる。］ ５．コントロールされていない高血圧症の患者［一過性の血圧上昇を引き起こすことがある。］ ６．重度の肝機能障害又は重度の腎機能障害のある患者［本剤は肝臓で代謝されるとともに腎臓から排泄されるので，重度の肝機能障害あるいは重度の腎機能障害患者では血中濃度が上昇するおそれがある。］（「薬物動態」の項参照） ７．エルゴタミン，エルゴタミン誘導体含有製剤，あるいは他の５－ＨＴ１Ｂ／１Ｄ受容体作動薬を投与中の患者［「相互作用」の項参照］
一般的注意 | 重要な基本的注意 １．本剤投与後，胸痛，胸部圧迫感等の一過性の症状（強度で咽喉頭部に及ぶ場合がある）があらわれることがある。このような症状が虚血性心疾患によると思われる場合には，以後の投与を中止し，虚血性心疾患の有無を調べるための適切な検査を行うこと。 ２．心血管系の疾患が認められない患者においても，重篤な心疾患が極めてまれに発生することがある。このような場合は以後の投与を中止し，適切な処置を行うこと。 ３．片頭痛により眠気を催すことがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械操作に従事させないよう十分注意すること。


アミサリン錠１２５ｍｇ

循環器系に作用する薬剤
 → 抗不整脈薬
  → Ｎａチャネル遮断薬

ハイリスク分類
不整脈用剤

一般名 | プロカインアミド塩酸塩
商品名 | アミサリン錠１２５ｍｇ
個別医薬品コード | 2121001F1025
メーカー | 第一三共
アミサリン錠１２５ｍｇ

項目 | 内容
効能効果 | 効能・効果 １．期外収縮（上室性，心室性） ２．急性心筋梗塞における心室性不整脈の予防 ３．新鮮心房細動 ４．発作性頻拍（上室性，心室性）の治療及び予防 ５．発作性心房細動の予防 ６．電気ショック療法との併用及びその後の洞調律の維持 ７．手術及び麻酔に伴う不整脈の予防 ８．陳旧性心房細動
用法用量 | 用法・用量 錠１２５ｍｇ： プロカインアミド塩酸塩として，通常成人１回０．２５～０．５ｇ（錠１２５ｍｇ：２～４錠）を，３～６時間ごとに経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．刺激伝導障害（房室ブロック，洞房ブロック，脚ブロック等）のある患者［刺激伝導抑制作用により，これらの障害がさらに悪化するおそれがある。］ ２．重篤なうっ血性心不全のある患者［不整脈（心室頻拍，心室細動等）が発現又は増悪するおそれが極めて高い。］ ３．モキシフロキサシン塩酸塩，バルデナフィル塩酸塩水和物，アミオダロン塩酸塩（注射剤），トレミフェンクエン酸塩を投与中の患者（「相互作用」の項参照） ４．重症筋無力症の患者［筋力低下が亢進するおそれがある。］ ５．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 本剤の投与に際しては，頻回に患者の状態を観察し，心電図，脈拍，血圧，心胸比を定期的に調べること。ＰＱの延長，ＱＲＳ幅の増大，ＱＴの延長，徐脈，血圧低下等の異常所見が認められた場合には，直ちに減量又は投与を中止すること。特に，次の患者又は場合には，少量から開始するなど投与量に十分注意するとともに，頻回に心電図検査を実施すること。 （１）．うっ血性心不全のある患者又は基礎心疾患（心筋梗塞，弁膜症，心筋症等）があり，心不全をきたすおそれのある患者［心室頻拍，心室細動等が発現するおそれが高いので，開始後１～２週間は入院させること。］ （２）．高齢者（入院させて開始することが望ましい。「高齢者への投与」の項参照） （３）．他の抗不整脈薬との併用［有効性，安全性が確立していない。］


アミサリン錠２５０ｍｇ

循環器系に作用する薬剤
 → 抗不整脈薬
  → Ｎａチャネル遮断薬

ハイリスク分類
不整脈用剤

一般名 | プロカインアミド塩酸塩
商品名 | アミサリン錠２５０ｍｇ
個別医薬品コード | 2121001F2021
メーカー | 第一三共
アミサリン錠２５０ｍｇ

項目 | 内容
効能効果 | 効能・効果 １．期外収縮（上室性，心室性） ２．急性心筋梗塞における心室性不整脈の予防 ３．新鮮心房細動 ４．発作性頻拍（上室性，心室性）の治療及び予防 ５．発作性心房細動の予防 ６．電気ショック療法との併用及びその後の洞調律の維持 ７．手術及び麻酔に伴う不整脈の予防 ８．陳旧性心房細動
用法用量 | 用法・用量 錠２５０ｍｇ： プロカインアミド塩酸塩として，通常成人１回０．２５～０．５ｇ（錠２５０ｍｇ：１～２錠）を，３～６時間ごとに経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．刺激伝導障害（房室ブロック，洞房ブロック，脚ブロック等）のある患者［刺激伝導抑制作用により，これらの障害がさらに悪化するおそれがある。］ ２．重篤なうっ血性心不全のある患者［不整脈（心室頻拍，心室細動等）が発現又は増悪するおそれが極めて高い。］ ３．モキシフロキサシン塩酸塩，バルデナフィル塩酸塩水和物，アミオダロン塩酸塩（注射剤），トレミフェンクエン酸塩を投与中の患者（「相互作用」の項参照） ４．重症筋無力症の患者［筋力低下が亢進するおそれがある。］ ５．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 本剤の投与に際しては，頻回に患者の状態を観察し，心電図，脈拍，血圧，心胸比を定期的に調べること。ＰＱの延長，ＱＲＳ幅の増大，ＱＴの延長，徐脈，血圧低下等の異常所見が認められた場合には，直ちに減量又は投与を中止すること。特に，次の患者又は場合には，少量から開始するなど投与量に十分注意するとともに，頻回に心電図検査を実施すること。 （１）．うっ血性心不全のある患者又は基礎心疾患（心筋梗塞，弁膜症，心筋症等）があり，心不全をきたすおそれのある患者［心室頻拍，心室細動等が発現するおそれが高いので，開始後１～２週間は入院させること。］ （２）．高齢者（入院させて開始することが望ましい。「高齢者への投与」の項参照） （３）．他の抗不整脈薬との併用［有効性，安全性が確立していない。］


アミノレバンＥＮ配合散

ビタミン製剤，輸液・栄養製剤
 → 輸液・栄養製剤
  → 肝不全用経腸栄養剤

一般名 | 肝不全用成分栄養剤
商品名 | アミノレバンＥＮ配合散
個別医薬品コード | 3259108B1039
メーカー | 大塚製薬
アミノレバンＥＮ配合散

項目 | 内容
効能効果 | 効能・効果 肝性脳症を伴う慢性肝不全患者の栄養状態の改善
用法用量 | 用法・用量 通常，成人に１回量として１包（５０ｇ）を約１８０ｍＬの水又は温湯に溶かし（約２００ｋｃａｌ／２００ｍＬ）１日３回食事と共に経口摂取する。 なお，年齢・症状に応じて適宜増減する。 ＜調製方法＞：アミノレバンＥＮ配合散１包（５０ｇ）を約１ｋｃａｌ／ｍＬに調製する場合，容器に水又は温湯（約５０℃）を約１８０ｍＬ入れ，アミノレバンＥＮ配合散１包を加えて溶かす。この場合，溶解後の液量は約２００ｍＬ（約１ｋｃａｌ／ｍＬ）となる。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 牛乳に対しアレルギーのある患者（本剤は添加物としてカゼインを含有する。）
一般的注意 | 重要な基本的注意 １．肝性脳症を伴う慢性肝不全患者の維持療法に使用すること。 ２．食事療法を含めた治療状況を十分確認したのち，用法の選択を行うこと。 ＜参考例１＞： 低蛋白食（蛋白質量４０ｇ／日，熱量１，６００ｋｃａｌ／日）からの切替例：蛋白質量４０ｇ／日，熱量１，０００ｋｃａｌ／日の低蛋白食とアミノレバンＥＮ配合散３包／日（蛋白質量４０．５ｇ／日，熱量６３０ｋｃａｌ／日）の併用に切り替える。 ＜参考例２＞： 肝性脳症改善アミノ酸注射液療法からの切替例：蛋白質量４０ｇ／日，熱量１，０００ｋｃａｌ／日の低蛋白食とアミノレバンＥＮ配合散３包／日（蛋白質量４０．５ｇ／日，熱量６３０ｋｃａｌ／日）の併用に切り替える。 ＜参考例３＞： 肝臓食（蛋白質量８０ｇ／日，熱量２，１００ｋｃａｌ／日）からの切替例：蛋白質量４０ｇ／日，熱量１，５００ｋｃａｌ／日の低蛋白食とアミノレバンＥＮ配合散３包／日（蛋白質量４０．５ｇ／日，熱量６３０ｋｃａｌ／日）の併用に切り替える。


アミノ安息香酸エチル シオエ

神経系に作用する薬剤
 → 麻酔薬
  → 局所麻酔薬

一般名 | アミノ安息香酸エチル
商品名 | アミノ安息香酸エチル シオエ
個別医薬品コード | 1212001X1065
メーカー | シオエ

項目 | 内容
効能効果 | 効能・効果 １．下記疾患に伴う疼痛・嘔吐 胃炎，胃潰瘍
用法用量 | 用法・用量 アミノ安息香酸エチルとして，通常，成人１日０．６～１ｇを３回に分割経口投与する。なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤に対し過敏症の既往歴のある患者 ２．乳幼児［メトヘモグロビン血症をおこすおそれがある。］（「小児等への投与」の項参照）
一般的注意 |


アミノ安息香酸エチル

神経系に作用する薬剤
 → 麻酔薬
  → 局所麻酔薬

一般名 | アミノ安息香酸エチル
商品名 | アミノ安息香酸エチル
個別医薬品コード | 1212001X1138
メーカー | 山善

項目 | 内容
効能効果 | 下記疾患に伴う疼痛・嘔吐 胃炎，胃潰瘍
用法用量 | アミノ安息香酸エチルとして，通常，成人１日０．６～１ｇを３回に分割経口投与する。なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤に対し過敏症の既往歴のある患者 ２．乳幼児〔メトヘモグロビン血症が報告されている。〕
一般的注意 |


アミノ安息香酸エチル原末「マルイシ」

神経系に作用する薬剤
 → 麻酔薬
  → 局所麻酔薬

一般名 | アミノ安息香酸エチル
商品名 | アミノ安息香酸エチル原末「マルイシ」
個別医薬品コード | 1212001X1170
メーカー | 丸石：大阪

項目
内容
効能効果
用法用量 効能効果及び用法用量
 | 効能・効果 | 用法・用量
内用 | 下記疾患に伴う疼痛・嘔吐 胃炎，胃潰瘍 | 通常成人１日０．６～１ｇを３回に分割経口投与する。 なお，年齢，症状により適宜増減する。
外用 | 下記疾患における鎮痛・鎮痒 外傷，熱傷，日焼け，皮膚潰瘍，そう痒症，痔疾 | 通常，５～１５％の軟膏剤，液剤，散布剤として，または，１個中２００～３００ｍｇを含有する坐剤として適宜患部に使用する。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．本剤に対し過敏症の既往歴のある患者
２．乳幼児［内用及び坐剤の場合］（「４．小児等への投与」の項参照）
一般的注意


アミプリン錠（１０ｍｇ）

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → 三環系抗うつ薬

ハイリスク分類
精神神経用剤

一般名 | アミトリプチリン塩酸塩
商品名 | アミプリン錠（１０ｍｇ）
個別医薬品コード | 1179002F1050
メーカー | 小林化工
アミプリン錠（１０ｍｇ）

項目 | 内容
効能効果 | 効能・効果 精神科領域におけるうつ病・うつ状態，夜尿症 効能・効果に関連する使用上の注意 抗うつ剤の投与により，２４歳以下の患者で，自殺念慮，自殺企図のリスクが増加するとの報告があるため，本剤の投与にあたっては，リスクとベネフィットを考慮すること。
用法用量 | 用法・用量 アミトリプチリン塩酸塩として，通常，成人１日３０～７５ｍｇを初期用量とし，１日１５０ｍｇまで漸増し，分割経口投与する。まれに３００ｍｇまで増量することもある。 夜尿症には，１日１０～３０ｍｇを就寝前に経口投与する。 なお，年令，症状により適宜減量する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．緑内障のある患者［抗コリン作用を有するため，緑内障が悪化するおそれがある。］ ２．三環系抗うつ剤に対し過敏症の患者 ３．心筋梗塞の回復初期の患者［循環器系に影響を及ぼすことがあり，心筋梗塞が悪化するおそれがある。］ ４．尿閉（前立腺疾患等）のある患者［抗コリン作用を有するため，症状が悪化するおそれがある。］ ５．モノアミン酸化酵素阻害剤（セレギリン）を投与中あるいは投与中止後２週間以内の患者［「相互作用」の項参照］
一般的注意 | 重要な基本的注意 １．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には，自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。 ２．うつ症状を呈する患者は希死念慮があり，自殺企図のおそれがあるので，このような患者は投与開始早期ならびに投与量を変更する際には患者の状態及び病態の変化を注意深く観察すること。 ３．不安，焦燥，興奮，パニック発作，不眠，易刺激性，敵意，攻撃性，衝動性，アカシジア／精神運動不穏，軽躁，躁病等があらわれることが報告されている。また，因果関係は明らかではないが，これらの症状・行動を来した症例において，基礎疾患の悪化又は自殺念慮，自殺企図，他害行為が報告されている。患者の状態及び病態の変化を注意深く観察するとともに，これらの症状の増悪が観察された場合には，服薬量を増量せず，徐々に減量し，中止するなど適切な処置を行うこと。 ４．自殺目的での過量服用を防ぐため，自殺傾向が認められる患者に処方する場合には，１回分の処方日数を最小限にとどめること。 ５．家族等に自殺念慮や自殺企図，興奮，攻撃性，易刺激性等の行動の変化及び基礎疾患悪化があらわれるリスク等について十分説明を行い，医師と緊密に連絡を取り合うよう指導すること。 ６．投与量の急激な減少ないし投与の中止により，嘔気，頭痛，けん怠感，易刺激性，情動不安，睡眠障害等の離脱症状があらわれることがある。投与を中止する場合には，徐々に減量するなど慎重に行うこと。


アミユー配合顆粒

ビタミン製剤，輸液・栄養製剤
 → 輸液・栄養製剤
  → 腎不全用アミノ酸製剤

一般名 | 総合アミノ酸製剤
商品名 | アミユー配合顆粒
個別医薬品コード | 3253001D1036
メーカー | 味の素製薬
アミユー配合顆粒

項目 | 内容
効能効果 | 効能又は効果 慢性腎不全時のアミノ酸補給
用法用量 | 用法及び用量 通常成人は，１回１包１日３回食後に経口投与する。 年齢，症状，体重により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 高度の肝機能障害を伴う患者［アミノ酸インバランスを助長し，肝性昏睡を起こすおそれがある。］
一般的注意 | 重要な基本的注意 本剤は慢性腎不全患者の維持療法時に使用すること。


アムノレイク錠２ｍｇ

抗悪性腫瘍薬，免疫抑制薬
 → 抗悪性腫瘍薬
  → 分子標的治療薬

ハイリスク分類
抗悪性腫瘍剤

一般名 | タミバロテン
商品名 | アムノレイク錠２ｍｇ
個別医薬品コード | 4291014F1021
メーカー | 東光
アムノレイク錠２ｍｇ

項目
内容
効能効果 効能・効果
再発又は難治性の急性前骨髄球性白血病
効能・効果に関連する使用上の注意
１．染色体検査［ｔ（１５：１７）転座］又は遺伝子検査（ＰＭＬ－ＲＡＲα遺伝子）によりＡＰＬと診断された患者に使用すること。
２．初発例のＡＰＬ患者での本剤の有効性・安全性は確立していない（「臨床成績」の項参照）。
３．本剤により完全寛解を得た後に再発したＡＰＬに対して，本剤の有効性・安全性は確立していない。
用法用量 用法・用量
寛解導入療法：１日６ｍｇ／ｍ２を２回にわけて朝，夕食後経口投与し，骨髄寛解が得られるまで投与する。投与期間は本剤の投与開始日から８週間を越えないこと。
用法・用量に関連する使用上の注意
１．１日６ｍｇ／ｍ２を超える用法・用量での有効性及び安全性は明らかではない。１日１２ｍｇ／ｍ２を超えて投与した経験はない。
２．本剤の寛解後療法の有効性及び安全性は確立していない（投与経験がない）。
警告 警告
１．本剤による治療は危険性を伴うため，原則として，投与期間中は患者を入院環境で医師の管理下に置くこと。また，緊急時に十分対応できる医療施設において，白血病［特に急性前骨髄球性白血病（ＡＰＬ）］のがん化学療法に十分な知識・経験を持つ医師のもとで，本療法が適切と判断される症例についてのみ実施すること。治療開始に先立ち，患者又はその家族に有効性及び危険性を十分に説明し，同意を得てから投与すること。
２．本剤はレチノイン酸症候群が発現し，致死的な転帰をたどることがあるので，十分な経過観察を行うこと。このような症状があらわれた場合には休薬し，副腎皮質ホルモン剤のパルス療法等の適切な処置を行うこと（「重大な副作用」の項参照）。
３．本剤には催奇形性があるので，妊婦又は妊娠している可能性のある婦人には投与しないこと。また，妊娠する可能性のある婦人には投与しないことを原則とするが，やむを得ず投与する場合には使用上の注意を厳守すること（「重要な基本的注意」及び「妊婦，産婦，授乳婦等への投与」の項参照）。
禁忌 禁忌（次の患者には投与しないこと）
１．妊婦又は妊娠している可能性のある婦人（「重要な基本的注意」及び「妊婦，産婦，授乳婦等への投与」の項参照）
２．本剤の成分に対し過敏症の既往歴のある患者
３．ビタミンＡ製剤を投与中の患者［ビタミンＡ過剰症と類似した副作用症状を起こすおそれがある。］
４．ビタミンＡ過剰症の患者［ビタミンＡ過剰症が増悪するおそれがある。］
原則禁忌（次の患者には投与しないことを原則とするが，特に必要な場合には慎重に投与すること）
妊娠する可能性のある婦人（「重要な基本的注意」及び「妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 重要な基本的注意
１．本剤には催奇形性があり，副作用の発現頻度が高いので，使用上の注意を厳守し，患者又はそれに代わり得る適切な者に副作用についてよく説明した上で使用すること。
２．妊娠する可能性のある婦人への使用に際しては，疾患の重症度及び治療の緊急性を考慮した上で，患者に次の注意事項についてよく説明し理解させた後，使用すること。
（１）．本剤には催奇形性があるので，妊娠する可能性のある婦人で他に代わるべき治療法がない重症な患者にやむを得ず投与する場合には，投与開始前の少なくとも１ヵ月間，投与中及び投与中止後少なくとも２年間は必ず避妊させること。
（２）．本剤の投与は次の正常な生理周期の２日又は３日目まで開始しないこと。
（３）．本剤の投与開始前２週間以内の妊娠検査が陰性であるとの結果を確認すること。
（４）．本剤の投与中は１ヵ月毎に追加の妊娠検査を実施することが望ましい。
３．本剤はラット，イヌを用いた動物実験で，精子形成能に異常を起こすことが報告されているので男性に投与する場合には，投与中及び投与終了後６ヵ月は避妊させること。
４．末梢血中の「芽球及び前骨髄球」の和が１，０００／ｍｍ３を超える場合には，化学療法により「芽球及び前骨髄球」の和を１，０００／ｍ３以下にしてから本剤を投与すること。
５．高度の白血球増加症を起こすことがあるので，末梢白血球数が３０，０００／ｍｍ３を超えた場合には，休薬等の適切な処置を行うこと。
６．ＡＰＬに併発する播種性血管内凝固症候群（ＤＩＣ）では，致死的な出血傾向（脳出血，肺出血等）が報告されている。本剤投与中にこのような症状があらわれた場合には，出血傾向に対する適切な処置を行うこと。
７．本剤により脂質代謝異常が引き起こされることがあるので，定期的に血中の総コレステロール及びトリグリセリドの検査を行い，異常が認められた場合には適切な処置を行うこと。
８．本剤により肝機能異常が引き起こされることがあるので，定期的に肝機能検査を行い，異常が認められた場合には適切な処置を行うこと。
９．フィブラート系薬剤を服用している脂質代謝異常の患者に本剤を投与し，本剤との因果関係が否定できない横紋筋融解症が発現し，死亡した症例が報告されているので，異常が認められた場合には休薬等の適切な処置を行うこと。
１０．タミバロテンはラット，イヌを用いた動物実験で過骨症及び骨端の早期閉鎖を起こすことが報告されている。したがって本剤投与中に関節痛・骨痛の症状があらわれることがあるので，観察を十分に行うこと。２５歳以下の患者は，骨の成長が終了していない可能性があるので，治療上の有益性が危険性を上回ると判断された場合にのみ観察及び定期的な検査を十分に行いながら慎重に投与すること。
１１．本剤は中性付近において溶解度，溶出性等が増加する性質をもつため，無酸症等著しい低胃酸状態が持続する状態では，本剤の吸収が増加し，作用が増強されるおそれがある（「相互作用」の項参照）。また，類薬（エトレチナート）で牛乳または高脂肪食と服用すると吸収が増加することが報告されている。


アムロジン錠１０ｍｇ

循環器系に作用する薬剤
 → 降圧薬
  → Ｃａ拮抗薬 		循環器系に作用する薬剤
 → 狭心症治療薬
  → その他 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | アムロジピンベシル酸塩
商品名 | アムロジン錠１０ｍｇ
個別医薬品コード | 2171022F5024
メーカー | 大日本住友
アムロジン錠１０ｍｇ

項目 | 内容
効能効果 | 効能・効果に関連する使用上の注意 本剤は効果発現が緩徐であるため，緊急な治療を要する不安定狭心症には効果が期待できない。〔「薬物動態」の項参照〕
用法用量 | 効能・効果，用法・用量 １．高血圧症：通常，成人にはアムロジピンとして２．５～５ｍｇを１日１回経口投与する。 なお，症状に応じ適宜増減するが，効果不十分な場合には１日１回１０ｍｇまで増量することができる。 ２．狭心症：通常，成人にはアムロジピンとして５ｍｇを１日１回経口投与する。 なお，症状に応じ適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．妊婦又は妊娠している可能性のある婦人〔「妊婦，産婦，授乳婦等への投与」の項参照〕 ２．ジヒドロピリジン系化合物に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．降圧作用に基づくめまい等があらわれることがあるので，高所作業，自動車の運転等危険を伴う機械を操作する際には注意させること。 ２．本剤は血中濃度半減期が長く投与中止後も緩徐な降圧効果が認められるので，本剤投与中止後に他の降圧剤を使用するときは，用量並びに投与間隔に留意するなど患者の状態を観察しながら慎重に投与すること。


アムロジン錠２．５ｍｇ

循環器系に作用する薬剤
 → 降圧薬
  → Ｃａ拮抗薬 		循環器系に作用する薬剤
 → 狭心症治療薬
  → その他 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | アムロジピンベシル酸塩
商品名 | アムロジン錠２．５ｍｇ
個別医薬品コード | 2171022F1045
メーカー | 大日本住友
アムロジン錠２．５ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2171022F1053 | アムロジピン錠２．５ｍｇ「ＣＨ」 | 長生堂
2171022F1061 | アムロジピン錠２．５ｍｇ「ＥＭＥＣ」 | エルメッド
2171022F1070 | アムロジピン錠２．５ｍｇ「ＥＰ」 | ｴｯｾﾝｼｬﾙﾌｧｰﾏ
2171022F1088 | アムロジピン錠２．５ｍｇ「Ｆ」 | 富士製薬
2171022F1096 | アムロジピン錠２．５ｍｇ「ＪＧ」 | 日本ジェネリック
2171022F1100 | アムロジピン錠２．５ｍｇ「ＫＮ」 | 小林化工
2171022F1118 | アムロジピン錠２．５ｍｇ「ＭＥＤ」 | メディサ
2171022F1126 | アムロジピン錠２．５ｍｇ「ＮＰ」 | ニプロファーマ
2171022F1134 | アムロジピン錠２．５ｍｇ「ＮＳ」 | 日新：山形
2171022F1142 | アムロジピン錠２．５ｍｇ「ＰＨ」 | キョーリンリメディオ
2171022F1150 | アムロジピン錠２．５ｍｇ「ＲＬＬ」 | ＲＬＬ
2171022F1169 | アムロジピン錠２．５ｍｇ「ＴＣＫ」 | 辰巳
2171022F1177 | アムロジピン錠２．５ｍｇ「ＴＹＫ」 | バイオテックベイ
2171022F1185 | アムロジピン錠２．５ｍｇ「ＹＤ」 | 陽進堂
2171022F1193 | アムロジピン錠２．５ｍｇ「あすか」 | 大正薬品
2171022F1207 | アムロジピン錠２．５ｍｇ「アメル」 | 共和薬品
2171022F1215 | アムロジピン錠２．５ｍｇ「イセイ」 | イセイ
2171022F1223 | アムロジピン錠２．５ｍｇ「イワキ」 | 岩城
2171022F1231 | アムロジピン錠２．５ｍｇ「オーハラ」 | 大原
2171022F1240 | アムロジピン錠２．５ｍｇ「科研」 | ダイト
2171022F1258 | アムロジピン錠２．５ｍｇ「ガレン」 | 日医工ファーマ
2171022F1266 | アムロジピン錠２．５ｍｇ「ケミファ」 | 日本薬工
2171022F1274 | アムロジピン錠２．５ｍｇ「コーワ」 | 救急
2171022F1282 | アムロジピン錠２．５ｍｇ「サワイ」 | 沢井
2171022F1290 | アムロジピン錠２．５ｍｇ「サンド」 | サンド
2171022F1304 | アムロジピン錠２．５ｍｇ「タイヨー」 | 大興
2171022F1312 | アムロジピン錠２．５ｍｇ「タカタ」 | 高田
2171022F1320 | アムロジピン錠２．５ｍｇ「タナベ」 | 田辺三菱製薬
2171022F1339 | アムロジピン錠２．５ｍｇ「ツルハラ」 | 鶴原
2171022F1347 | アムロジピン錠２．５ｍｇ「トーワ」 | 東和薬品
2171022F1355 | アムロジピン錠２．５ｍｇ「日医工」 | 日医工
2171022F1363 | アムロジピン錠２．５ｍｇ「フソー」 | シオノ
2171022F1371 | アムロジピン錠２．５ｍｇ「マイラン」 | マイラン製薬
2171022F1380 | アムロジピン錠２．５ｍｇ「明治」 | 明治製菓
2171022F1398 | アムロジピン錠２．５ｍｇ「ＢＭＤ」 | ビオメディクス
2171022F1401 | アムロジピン錠２．５ｍｇ「ＤＳＥＰ」 | 第一三共エスファ
2171022F1410 | アムロジピン錠２．５ｍｇ「ＺＪ」 | ザイダスファーマ

項目 | 内容
効能効果 | 効能・効果に関連する使用上の注意 本剤は効果発現が緩徐であるため，緊急な治療を要する不安定狭心症には効果が期待できない。〔「薬物動態」の項参照〕
用法用量 | 効能・効果，用法・用量 １．高血圧症：通常，成人にはアムロジピンとして２．５～５ｍｇを１日１回経口投与する。 なお，症状に応じ適宜増減するが，効果不十分な場合には１日１回１０ｍｇまで増量することができる。 ２．狭心症：通常，成人にはアムロジピンとして５ｍｇを１日１回経口投与する。 なお，症状に応じ適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．妊婦又は妊娠している可能性のある婦人〔「妊婦，産婦，授乳婦等への投与」の項参照〕 ２．ジヒドロピリジン系化合物に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．降圧作用に基づくめまい等があらわれることがあるので，高所作業，自動車の運転等危険を伴う機械を操作する際には注意させること。 ２．本剤は血中濃度半減期が長く投与中止後も緩徐な降圧効果が認められるので，本剤投与中止後に他の降圧剤を使用するときは，用量並びに投与間隔に留意するなど患者の状態を観察しながら慎重に投与すること。


アムロジン錠５ｍｇ

循環器系に作用する薬剤
 → 降圧薬
  → Ｃａ拮抗薬 		循環器系に作用する薬剤
 → 狭心症治療薬
  → その他 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | アムロジピンベシル酸塩
商品名 | アムロジン錠５ｍｇ
個別医薬品コード | 2171022F2041
メーカー | 大日本住友
アムロジン錠５ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2171022F2050 | アムロジピン錠５ｍｇ「ＣＨ」 | 長生堂
2171022F2068 | アムロジピン錠５ｍｇ「ＥＭＥＣ」 | エルメッド
2171022F2076 | アムロジピン錠５ｍｇ「ＥＰ」 | ｴｯｾﾝｼｬﾙﾌｧｰﾏ
2171022F2084 | アムロジピン錠５ｍｇ「Ｆ」 | 富士製薬
2171022F2092 | アムロジピン錠５ｍｇ「ＪＧ」 | 日本ジェネリック
2171022F2106 | アムロジピン錠５ｍｇ「ＫＮ」 | 小林化工
2171022F2114 | アムロジピン錠５ｍｇ「ＭＥＤ」 | メディサ
2171022F2122 | アムロジピン錠５ｍｇ「ＮＰ」 | ニプロファーマ
2171022F2130 | アムロジピン錠５ｍｇ「ＮＳ」 | 日新：山形
2171022F2149 | アムロジピン錠５ｍｇ「ＰＨ」 | キョーリンリメディオ
2171022F2157 | アムロジピン錠５ｍｇ「ＲＬＬ」 | ＲＬＬ
2171022F2165 | アムロジピン錠５ｍｇ「ＴＣＫ」 | 辰巳
2171022F2173 | アムロジピン錠５ｍｇ「ＴＹＫ」 | バイオテックベイ
2171022F2181 | アムロジピン錠５ｍｇ「ＹＤ」 | 陽進堂
2171022F2190 | アムロジピン錠５ｍｇ「あすか」 | 大正薬品
2171022F2203 | アムロジピン錠５ｍｇ「アメル」 | 共和薬品
2171022F2211 | アムロジピン錠５ｍｇ「イセイ」 | イセイ
2171022F2220 | アムロジピン錠５ｍｇ「イワキ」 | 岩城
2171022F2238 | アムロジピン錠５ｍｇ「オーハラ」 | 大原
2171022F2246 | アムロジピン錠５ｍｇ「科研」 | ダイト
2171022F2254 | アムロジピン錠５ｍｇ「ガレン」 | 日医工ファーマ
2171022F2262 | アムロジピン錠５ｍｇ「ケミファ」 | 日本薬工
2171022F2270 | アムロジピン錠５ｍｇ「コーワ」 | 救急
2171022F2289 | アムロジピン錠５ｍｇ「サワイ」 | 沢井
2171022F2297 | アムロジピン錠５ｍｇ「サンド」 | サンド
2171022F2300 | アムロジピン錠５ｍｇ「タイヨー」 | 大興
2171022F2319 | アムロジピン錠５ｍｇ「タカタ」 | 高田
2171022F2327 | アムロジピン錠５ｍｇ「タナベ」 | 田辺三菱製薬
2171022F2335 | アムロジピン錠５ｍｇ「ツルハラ」 | 鶴原
2171022F2343 | アムロジピン錠５ｍｇ「トーワ」 | 東和薬品
2171022F2351 | アムロジピン錠５ｍｇ「日医工」 | 日医工
2171022F2360 | アムロジピン錠５ｍｇ「フソー」 | シオノ
2171022F2378 | アムロジピン錠５ｍｇ「マイラン」 | マイラン製薬
2171022F2386 | アムロジピン錠５ｍｇ「明治」 | 明治製菓
2171022F2394 | アムロジピン錠５ｍｇ「ＢＭＤ」 | ビオメディクス
2171022F2408 | アムロジピン錠５ｍｇ「ＤＳＥＰ」 | 第一三共エスファ
2171022F2416 | アムロジピン錠５ｍｇ「ＺＪ」 | ザイダスファーマ

項目 | 内容
効能効果 | 効能・効果に関連する使用上の注意 本剤は効果発現が緩徐であるため，緊急な治療を要する不安定狭心症には効果が期待できない。〔「薬物動態」の項参照〕
用法用量 | 効能・効果，用法・用量 １．高血圧症：通常，成人にはアムロジピンとして２．５～５ｍｇを１日１回経口投与する。 なお，症状に応じ適宜増減するが，効果不十分な場合には１日１回１０ｍｇまで増量することができる。 ２．狭心症：通常，成人にはアムロジピンとして５ｍｇを１日１回経口投与する。 なお，症状に応じ適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．妊婦又は妊娠している可能性のある婦人〔「妊婦，産婦，授乳婦等への投与」の項参照〕 ２．ジヒドロピリジン系化合物に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．降圧作用に基づくめまい等があらわれることがあるので，高所作業，自動車の運転等危険を伴う機械を操作する際には注意させること。 ２．本剤は血中濃度半減期が長く投与中止後も緩徐な降圧効果が認められるので，本剤投与中止後に他の降圧剤を使用するときは，用量並びに投与間隔に留意するなど患者の状態を観察しながら慎重に投与すること。


アムロジンＯＤ錠１０ｍｇ

循環器系に作用する薬剤
 → 降圧薬
  → Ｃａ拮抗薬 		循環器系に作用する薬剤
 → 狭心症治療薬
  → その他 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | アムロジピンベシル酸塩
商品名 | アムロジンＯＤ錠１０ｍｇ
個別医薬品コード | 2171022F6020
メーカー | 大日本住友
アムロジンＯＤ錠１０ｍｇ

項目 | 内容
効能効果 | 効能・効果に関連する使用上の注意 本剤は効果発現が緩徐であるため，緊急な治療を要する不安定狭心症には効果が期待できない。〔「薬物動態」の項参照〕
用法用量 | 効能・効果，用法・用量 １．高血圧症：通常，成人にはアムロジピンとして２．５～５ｍｇを１日１回経口投与する。 なお，症状に応じ適宜増減するが，効果不十分な場合には１日１回１０ｍｇまで増量することができる。 ２．狭心症：通常，成人にはアムロジピンとして５ｍｇを１日１回経口投与する。 なお，症状に応じ適宜増減する。 用法・用量に関連する使用上の注意 〔アムロジンＯＤ錠〕：本剤は口腔内で崩壊するが，口腔粘膜から吸収されることはないため，唾液又は水で飲み込むこと。〔「適用上の注意」の項参照〕
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．妊婦又は妊娠している可能性のある婦人〔「妊婦，産婦，授乳婦等への投与」の項参照〕 ２．ジヒドロピリジン系化合物に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．降圧作用に基づくめまい等があらわれることがあるので，高所作業，自動車の運転等危険を伴う機械を操作する際には注意させること。 ２．本剤は血中濃度半減期が長く投与中止後も緩徐な降圧効果が認められるので，本剤投与中止後に他の降圧剤を使用するときは，用量並びに投与間隔に留意するなど患者の状態を観察しながら慎重に投与すること。


アムロジンＯＤ錠２．５ｍｇ

循環器系に作用する薬剤
 → 降圧薬
  → Ｃａ拮抗薬 		循環器系に作用する薬剤
 → 狭心症治療薬
  → その他 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | アムロジピンベシル酸塩
商品名 | アムロジンＯＤ錠２．５ｍｇ
個別医薬品コード | 2171022F3021
メーカー | 大日本住友
アムロジンＯＤ錠２．５ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2171022F3030 | アムロジピンＯＤ錠２．５ｍｇ「トーワ」 | 東和薬品
2171022F3056 | アムロジピンＯＤ錠２．５ｍｇ「ＪＧ」 | 日本ジェネリック
2171022F3064 | アムロジピンＯＤ錠２．５ｍｇ「ＫＲＭ」 | キョーリンリメディオ
2171022F3072 | アムロジピンＯＤ錠２．５ｍｇ「ＮＰ」 | ニプロファーマ
2171022F3080 | アムロジピンＯＤ錠２．５ｍｇ「ＮＳ」 | 日新：山形
2171022F3099 | アムロジピンＯＤ錠２．５ｍｇ「ＴＣＫ」 | 辰巳
2171022F3102 | アムロジピンＯＤ錠２．５ｍｇ「ＴＹＫ」 | ハイゾン
2171022F3110 | アムロジピンＯＤ錠２．５ｍｇ「ＹＤ」 | 陽進堂
2171022F3129 | アムロジピンＯＤ錠２．５ｍｇ「ＺＥ」 | 全星
2171022F3137 | アムロジピンＯＤ錠２．５ｍｇ「あすか」 | 大正薬品
2171022F3145 | アムロジピンＯＤ錠２．５ｍｇ「アメル」 | 共和薬品
2171022F3153 | アムロジピンＯＤ錠２．５ｍｇ「科研」 | 大興
2171022F3161 | アムロジピンＯＤ錠２．５ｍｇ「ケミファ」 | 日本薬工
2171022F3170 | アムロジピンＯＤ錠２．５ｍｇ「サワイ」 | 沢井
2171022F3188 | アムロジピンＯＤ錠２．５ｍｇ「サンド」 | サンド
2171022F3196 | アムロジピンＯＤ錠２．５ｍｇ「タイヨー」 | 大洋
2171022F3200 | アムロジピンＯＤ錠２．５ｍｇ「タカタ」 | 高田
2171022F3218 | アムロジピンＯＤ錠２．５ｍｇ「日医工」 | 日医工
2171022F3226 | アムロジピンＯＤ錠２．５ｍｇ「フソー」 | シオノ
2171022F3234 | アムロジピンＯＤ錠２．５ｍｇ「明治」 | 明治製菓
2171022F3242 | アムロジピンＯＤフィルム２．５ｍｇ「興和テバ」 | 救急
2171022F3250 | アムロジピンＯＤ錠２．５ｍｇ「ＥＭＥＣ」 | エルメッド
2171022F3269 | アムロジピンＯＤ錠２．５ｍｇ「ＫＮ」 | 小林化工
2171022F3277 | アムロジピンＯＤ錠２．５ｍｇ「ＣＨ」 | 長生堂
2171022F3285 | アムロジピンＯＤ錠２．５ｍｇ「興和テバ」 | 興和テバ

項目 | 内容
効能効果 | 効能・効果に関連する使用上の注意 本剤は効果発現が緩徐であるため，緊急な治療を要する不安定狭心症には効果が期待できない。〔「薬物動態」の項参照〕
用法用量 | 効能・効果，用法・用量 １．高血圧症：通常，成人にはアムロジピンとして２．５～５ｍｇを１日１回経口投与する。 なお，症状に応じ適宜増減するが，効果不十分な場合には１日１回１０ｍｇまで増量することができる。 ２．狭心症：通常，成人にはアムロジピンとして５ｍｇを１日１回経口投与する。 なお，症状に応じ適宜増減する。 用法・用量に関連する使用上の注意 〔アムロジンＯＤ錠〕：本剤は口腔内で崩壊するが，口腔粘膜から吸収されることはないため，唾液又は水で飲み込むこと。〔「適用上の注意」の項参照〕
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．妊婦又は妊娠している可能性のある婦人〔「妊婦，産婦，授乳婦等への投与」の項参照〕 ２．ジヒドロピリジン系化合物に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．降圧作用に基づくめまい等があらわれることがあるので，高所作業，自動車の運転等危険を伴う機械を操作する際には注意させること。 ２．本剤は血中濃度半減期が長く投与中止後も緩徐な降圧効果が認められるので，本剤投与中止後に他の降圧剤を使用するときは，用量並びに投与間隔に留意するなど患者の状態を観察しながら慎重に投与すること。


アムロジンＯＤ錠５ｍｇ

循環器系に作用する薬剤
 → 降圧薬
  → Ｃａ拮抗薬 		循環器系に作用する薬剤
 → 狭心症治療薬
  → その他 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | アムロジピンベシル酸塩
商品名 | アムロジンＯＤ錠５ｍｇ
個別医薬品コード | 2171022F4028
メーカー | 大日本住友
アムロジンＯＤ錠５ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2171022F4036 | アムロジピンＯＤ錠５ｍｇ「トーワ」 | 東和薬品
2171022F4052 | アムロジピンＯＤ錠５ｍｇ「ＪＧ」 | 日本ジェネリック
2171022F4060 | アムロジピンＯＤ錠５ｍｇ「ＫＲＭ」 | キョーリンリメディオ
2171022F4079 | アムロジピンＯＤ錠５ｍｇ「ＮＰ」 | ニプロファーマ
2171022F4087 | アムロジピンＯＤ錠５ｍｇ「ＮＳ」 | 日新：山形
2171022F4095 | アムロジピンＯＤ錠５ｍｇ「ＴＣＫ」 | 辰巳
2171022F4109 | アムロジピンＯＤ錠５ｍｇ「ＴＹＫ」 | ハイゾン
2171022F4117 | アムロジピンＯＤ錠５ｍｇ「ＹＤ」 | 陽進堂
2171022F4125 | アムロジピンＯＤ錠５ｍｇ「ＺＥ」 | 全星
2171022F4133 | アムロジピンＯＤ錠５ｍｇ「あすか」 | 大正薬品
2171022F4141 | アムロジピンＯＤ錠５ｍｇ「アメル」 | 共和薬品
2171022F4150 | アムロジピンＯＤ錠５ｍｇ「科研」 | 大興
2171022F4168 | アムロジピンＯＤ錠５ｍｇ「ケミファ」 | 日本薬工
2171022F4176 | アムロジピンＯＤ錠５ｍｇ「サワイ」 | 沢井
2171022F4184 | アムロジピンＯＤ錠５ｍｇ「サンド」 | サンド
2171022F4192 | アムロジピンＯＤ錠５ｍｇ「タイヨー」 | 大洋
2171022F4206 | アムロジピンＯＤ錠５ｍｇ「タカタ」 | 高田
2171022F4214 | アムロジピンＯＤ錠５ｍｇ「日医工」 | 日医工
2171022F4222 | アムロジピンＯＤ錠５ｍｇ「フソー」 | シオノ
2171022F4230 | アムロジピンＯＤ錠５ｍｇ「明治」 | 明治製菓
2171022F4249 | アムロジピンＯＤフィルム５ｍｇ「興和テバ」 | 救急
2171022F4257 | アムロジピンＯＤ錠５ｍｇ「ＥＭＥＣ」 | エルメッド
2171022F4265 | アムロジピンＯＤ錠５ｍｇ「ＫＮ」 | 小林化工
2171022F4273 | アムロジピンＯＤ錠５ｍｇ「ＣＨ」 | 長生堂
2171022F4281 | アムロジピンＯＤ錠５ｍｇ「興和テバ」 | 興和テバ

項目 | 内容
効能効果 | 効能・効果に関連する使用上の注意 本剤は効果発現が緩徐であるため，緊急な治療を要する不安定狭心症には効果が期待できない。〔「薬物動態」の項参照〕
用法用量 | 効能・効果，用法・用量 １．高血圧症：通常，成人にはアムロジピンとして２．５～５ｍｇを１日１回経口投与する。 なお，症状に応じ適宜増減するが，効果不十分な場合には１日１回１０ｍｇまで増量することができる。 ２．狭心症：通常，成人にはアムロジピンとして５ｍｇを１日１回経口投与する。 なお，症状に応じ適宜増減する。 用法・用量に関連する使用上の注意 〔アムロジンＯＤ錠〕：本剤は口腔内で崩壊するが，口腔粘膜から吸収されることはないため，唾液又は水で飲み込むこと。〔「適用上の注意」の項参照〕
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．妊婦又は妊娠している可能性のある婦人〔「妊婦，産婦，授乳婦等への投与」の項参照〕 ２．ジヒドロピリジン系化合物に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．降圧作用に基づくめまい等があらわれることがあるので，高所作業，自動車の運転等危険を伴う機械を操作する際には注意させること。 ２．本剤は血中濃度半減期が長く投与中止後も緩徐な降圧効果が認められるので，本剤投与中止後に他の降圧剤を使用するときは，用量並びに投与間隔に留意するなど患者の状態を観察しながら慎重に投与すること。


アモキサンカプセル１０ｍｇ

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → 三環系抗うつ薬

ハイリスク分類
精神神経用剤

一般名 | アモキサピン
商品名 | アモキサンカプセル１０ｍｇ
個別医薬品コード | 1179001M1020
メーカー | ファイザー
アモキサンカプセル１０ｍｇ

項目 | 内容
効能効果 | 効能・効果 うつ病・うつ状態 効能・効果に関連する使用上の注意 抗うつ剤の投与により，２４歳以下の患者で，自殺念慮，自殺企図のリスクが増加するとの報告があるため，本剤の投与にあたっては，リスクとベネフィットを考慮すること。
用法用量 | 用法・用量 アモキサピンとして，１日２５～７５ｍｇを１～数回に分割経口投与する。効果不十分と判断される場合には１日量１５０ｍｇ，症状が特に重篤な場合には１日３００ｍｇまで増量することもある。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．緑内障のある患者［抗コリン作用により緑内障を増悪させるおそれがある。］ ２．三環系抗うつ剤に対し過敏症の患者 ３．心筋梗塞の回復初期の患者［循環器系に影響を及ぼすことがあるので，心筋梗塞を増悪させるおそれがある。］ ４．モノアミン酸化酵素阻害剤を投与中又は投与中止後２週間以内の患者［発汗，不穏，全身痙攣，異常高熱，昏睡等があらわれることがある。「３．相互作用（１）」の項参照］
一般的注意 | 重要な基本的注意 １．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には，自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。 ２．うつ症状を呈する患者は希死念慮があり，自殺企図のおそれがあるので，このような患者は投与開始早期ならびに投与量を変更する際には患者の状態及び病態の変化を注意深く観察すること。 ３．不安，焦燥，興奮，パニック発作，不眠，易刺激性，敵意，攻撃性，衝動性，アカシジア／精神運動不穏，軽躁，躁病等があらわれることが報告されている。また，因果関係は明らかではないが，これらの症状・行動を来した症例において，基礎疾患の悪化又は自殺念慮，自殺企図，他害行為が報告されている。患者の状態及び病態の変化を注意深く観察するとともに，これらの症状の増悪が観察された場合には，服薬量を増量せず，徐々に減量し，中止するなど適切な処置を行うこと。 ４．自殺目的での過量服用を防ぐため，自殺傾向が認められる患者に処方する場合には，１回分の処方日数を最小限にとどめること。 ５．家族等に自殺念慮や自殺企図，興奮，攻撃性，易刺激性等の行動の変化及び基礎疾患悪化があらわれるリスク等について十分説明を行い，医師と緊密に連絡を取り合うよう指導すること。 ６．投与量の急激な減少ないし投与の中止により，情動不安，悪寒，錯乱，頭痛，睡眠障害，倦怠感，嘔気，発汗等の離脱症状があらわれることがある。投与を中止する場合には，徐々に減量するなど慎重に行うこと。


アモキサンカプセル２５ｍｇ

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → 三環系抗うつ薬

ハイリスク分類
精神神経用剤

一般名 | アモキサピン
商品名 | アモキサンカプセル２５ｍｇ
個別医薬品コード | 1179001M2026
メーカー | ファイザー
アモキサンカプセル２５ｍｇ

項目 | 内容
効能効果 | 効能・効果 うつ病・うつ状態 効能・効果に関連する使用上の注意 抗うつ剤の投与により，２４歳以下の患者で，自殺念慮，自殺企図のリスクが増加するとの報告があるため，本剤の投与にあたっては，リスクとベネフィットを考慮すること。
用法用量 | 用法・用量 アモキサピンとして，１日２５～７５ｍｇを１～数回に分割経口投与する。効果不十分と判断される場合には１日量１５０ｍｇ，症状が特に重篤な場合には１日３００ｍｇまで増量することもある。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．緑内障のある患者［抗コリン作用により緑内障を増悪させるおそれがある。］ ２．三環系抗うつ剤に対し過敏症の患者 ３．心筋梗塞の回復初期の患者［循環器系に影響を及ぼすことがあるので，心筋梗塞を増悪させるおそれがある。］ ４．モノアミン酸化酵素阻害剤を投与中又は投与中止後２週間以内の患者［発汗，不穏，全身痙攣，異常高熱，昏睡等があらわれることがある。「３．相互作用（１）」の項参照］
一般的注意 | 重要な基本的注意 １．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には，自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。 ２．うつ症状を呈する患者は希死念慮があり，自殺企図のおそれがあるので，このような患者は投与開始早期ならびに投与量を変更する際には患者の状態及び病態の変化を注意深く観察すること。 ３．不安，焦燥，興奮，パニック発作，不眠，易刺激性，敵意，攻撃性，衝動性，アカシジア／精神運動不穏，軽躁，躁病等があらわれることが報告されている。また，因果関係は明らかではないが，これらの症状・行動を来した症例において，基礎疾患の悪化又は自殺念慮，自殺企図，他害行為が報告されている。患者の状態及び病態の変化を注意深く観察するとともに，これらの症状の増悪が観察された場合には，服薬量を増量せず，徐々に減量し，中止するなど適切な処置を行うこと。 ４．自殺目的での過量服用を防ぐため，自殺傾向が認められる患者に処方する場合には，１回分の処方日数を最小限にとどめること。 ５．家族等に自殺念慮や自殺企図，興奮，攻撃性，易刺激性等の行動の変化及び基礎疾患悪化があらわれるリスク等について十分説明を行い，医師と緊密に連絡を取り合うよう指導すること。 ６．投与量の急激な減少ないし投与の中止により，情動不安，悪寒，錯乱，頭痛，睡眠障害，倦怠感，嘔気，発汗等の離脱症状があらわれることがある。投与を中止する場合には，徐々に減量するなど慎重に行うこと。


アモキサンカプセル５０ｍｇ

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → 三環系抗うつ薬

ハイリスク分類
精神神経用剤

一般名 | アモキサピン
商品名 | アモキサンカプセル５０ｍｇ
個別医薬品コード | 1179001M3022
メーカー | ファイザー
アモキサンカプセル５０ｍｇ

項目 | 内容
効能効果 | 効能・効果 うつ病・うつ状態 効能・効果に関連する使用上の注意 抗うつ剤の投与により，２４歳以下の患者で，自殺念慮，自殺企図のリスクが増加するとの報告があるため，本剤の投与にあたっては，リスクとベネフィットを考慮すること。
用法用量 | 用法・用量 アモキサピンとして，１日２５～７５ｍｇを１～数回に分割経口投与する。効果不十分と判断される場合には１日量１５０ｍｇ，症状が特に重篤な場合には１日３００ｍｇまで増量することもある。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．緑内障のある患者［抗コリン作用により緑内障を増悪させるおそれがある。］ ２．三環系抗うつ剤に対し過敏症の患者 ３．心筋梗塞の回復初期の患者［循環器系に影響を及ぼすことがあるので，心筋梗塞を増悪させるおそれがある。］ ４．モノアミン酸化酵素阻害剤を投与中又は投与中止後２週間以内の患者［発汗，不穏，全身痙攣，異常高熱，昏睡等があらわれることがある。「３．相互作用（１）」の項参照］
一般的注意 | 重要な基本的注意 １．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には，自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。 ２．うつ症状を呈する患者は希死念慮があり，自殺企図のおそれがあるので，このような患者は投与開始早期ならびに投与量を変更する際には患者の状態及び病態の変化を注意深く観察すること。 ３．不安，焦燥，興奮，パニック発作，不眠，易刺激性，敵意，攻撃性，衝動性，アカシジア／精神運動不穏，軽躁，躁病等があらわれることが報告されている。また，因果関係は明らかではないが，これらの症状・行動を来した症例において，基礎疾患の悪化又は自殺念慮，自殺企図，他害行為が報告されている。患者の状態及び病態の変化を注意深く観察するとともに，これらの症状の増悪が観察された場合には，服薬量を増量せず，徐々に減量し，中止するなど適切な処置を行うこと。 ４．自殺目的での過量服用を防ぐため，自殺傾向が認められる患者に処方する場合には，１回分の処方日数を最小限にとどめること。 ５．家族等に自殺念慮や自殺企図，興奮，攻撃性，易刺激性等の行動の変化及び基礎疾患悪化があらわれるリスク等について十分説明を行い，医師と緊密に連絡を取り合うよう指導すること。 ６．投与量の急激な減少ないし投与の中止により，情動不安，悪寒，錯乱，頭痛，睡眠障害，倦怠感，嘔気，発汗等の離脱症状があらわれることがある。投与を中止する場合には，徐々に減量するなど慎重に行うこと。


アモキサン細粒１０％

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → 三環系抗うつ薬

ハイリスク分類
精神神経用剤

一般名 | アモキサピン
商品名 | アモキサン細粒１０％
個別医薬品コード | 1179001C1024
メーカー | ファイザー

項目 | 内容
効能効果 | 効能・効果 うつ病・うつ状態 効能・効果に関連する使用上の注意 抗うつ剤の投与により，２４歳以下の患者で，自殺念慮，自殺企図のリスクが増加するとの報告があるため，本剤の投与にあたっては，リスクとベネフィットを考慮すること。
用法用量 | 用法・用量 アモキサピンとして，１日２５～７５ｍｇを１～数回に分割経口投与する。効果不十分と判断される場合には１日量１５０ｍｇ，症状が特に重篤な場合には１日３００ｍｇまで増量することもある。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．緑内障のある患者［抗コリン作用により緑内障を増悪させるおそれがある。］ ２．三環系抗うつ剤に対し過敏症の患者 ３．心筋梗塞の回復初期の患者［循環器系に影響を及ぼすことがあるので，心筋梗塞を増悪させるおそれがある。］ ４．モノアミン酸化酵素阻害剤を投与中又は投与中止後２週間以内の患者［発汗，不穏，全身痙攣，異常高熱，昏睡等があらわれることがある。「３．相互作用（１）」の項参照］
一般的注意 | 重要な基本的注意 １．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には，自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。 ２．うつ症状を呈する患者は希死念慮があり，自殺企図のおそれがあるので，このような患者は投与開始早期ならびに投与量を変更する際には患者の状態及び病態の変化を注意深く観察すること。 ３．不安，焦燥，興奮，パニック発作，不眠，易刺激性，敵意，攻撃性，衝動性，アカシジア／精神運動不穏，軽躁，躁病等があらわれることが報告されている。また，因果関係は明らかではないが，これらの症状・行動を来した症例において，基礎疾患の悪化又は自殺念慮，自殺企図，他害行為が報告されている。患者の状態及び病態の変化を注意深く観察するとともに，これらの症状の増悪が観察された場合には，服薬量を増量せず，徐々に減量し，中止するなど適切な処置を行うこと。 ４．自殺目的での過量服用を防ぐため，自殺傾向が認められる患者に処方する場合には，１回分の処方日数を最小限にとどめること。 ５．家族等に自殺念慮や自殺企図，興奮，攻撃性，易刺激性等の行動の変化及び基礎疾患悪化があらわれるリスク等について十分説明を行い，医師と緊密に連絡を取り合うよう指導すること。 ６．投与量の急激な減少ないし投与の中止により，情動不安，悪寒，錯乱，頭痛，睡眠障害，倦怠感，嘔気，発汗等の離脱症状があらわれることがある。投与を中止する場合には，徐々に減量するなど慎重に行うこと。


アモバン錠１０

神経系に作用する薬剤
 → 抗不安薬，睡眠薬
  → 非ベンゾジアゼピン系睡眠薬

一般名 | ゾピクロン
商品名 | アモバン錠１０
個別医薬品コード | 1129007F2022
メーカー | ｻﾉﾌｨ･ｱﾍﾞﾝﾃｨｽ
アモバン錠１０

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1129007F2030 | ゾピクール錠１０ | 沢井
1129007F2049 | スローハイム錠１０ | 共和薬品
1129007F2057 | ドパリール錠１０ | キョーリンリメディオ
1129007F2065 | メトローム錠１０ | 辰巳
1129007F2073 | ゾピクロン錠１０ｍｇ「トーワ」 | 東和薬品
1129007F2081 | アモバンテス錠１０ | 小林化工

項目 | 内容
効能効果 | 効能又は効果 １．不眠症 ２．麻酔前投薬
用法用量 | 用法及び用量 １．不眠症：通常，成人１回，ゾピクロンとして，７．５～１０ｍｇを就寝前に経口投与する。なお，年齢・症状により適宜増減するが，１０ｍｇを超えないこと。 ２．麻酔前投薬：通常，成人１回，ゾピクロンとして，７．５～１０ｍｇを就寝前または手術前に経口投与する。なお，年齢・症状・疾患により適宜増減するが，１０ｍｇを超えないこと。 用法及び用量に関連する使用上の注意 １．本剤を投与する場合，反応に個人差があるため少量（高齢者では１回３．７５ｍｇ）から投与を開始すること。また，肝障害のある患者では３．７５ｍｇから投与を開始することが望ましい。やむを得ず増量する場合は観察を十分に行いながら慎重に投与すること。ただし，１０ｍｇを超えないこととし，症状の改善に伴って減量に努めること。 ２．不眠症には，就寝の直前に服用させること。また，服用して就寝した後，睡眠途中において一時的に起床して仕事等をする可能性があるときは服用させないこと。
警告 | 警告 本剤の服用後に，もうろう状態，睡眠随伴症状（夢遊症状等）があらわれることがある。また，入眠までの，あるいは中途覚醒時の出来事を記憶していないことがあるので注意すること。
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．重症筋無力症の患者［筋弛緩作用により症状を悪化させるおそれがある。］ ３．急性狭隅角緑内障の患者［眼圧が上昇し，症状を悪化させるおそれがある。］ 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 肺性心，肺気腫，気管支喘息及び脳血管障害の急性期等で呼吸機能が高度に低下している場合［炭酸ガスナルコーシスを起こしやすい。］
一般的注意 | 重要な基本的注意 １．不眠症に対する投与は継続投与を避け，短期間にとどめること。やむを得ず継続投与を行う場合には，定期的に患者の状態，症状等の異常の有無を十分確認のうえ慎重に行うこと。 ２．本剤の影響が翌朝以後に及び，眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


アモバン錠７．５

神経系に作用する薬剤
 → 抗不安薬，睡眠薬
  → 非ベンゾジアゼピン系睡眠薬

一般名 | ゾピクロン
商品名 | アモバン錠７．５
個別医薬品コード | 1129007F1026
メーカー | ｻﾉﾌｨ･ｱﾍﾞﾝﾃｨｽ
アモバン錠７．５

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1129007F1034 | アモバンテス錠７．５ | 小林化工
1129007F1042 | ゾピクール錠７．５ | 沢井
1129007F1069 | スローハイム錠７．５ | 共和薬品
1129007F1077 | ドパリール錠７．５ | キョーリンリメディオ
1129007F1085 | メトローム錠７．５ | 辰巳
1129007F1107 | ゾピクロン錠７．５ｍｇ「トーワ」 | 東和薬品

項目 | 内容
効能効果 | 効能又は効果 １．不眠症 ２．麻酔前投薬
用法用量 | 用法及び用量 １．不眠症：通常，成人１回，ゾピクロンとして，７．５～１０ｍｇを就寝前に経口投与する。なお，年齢・症状により適宜増減するが，１０ｍｇを超えないこと。 ２．麻酔前投薬：通常，成人１回，ゾピクロンとして，７．５～１０ｍｇを就寝前または手術前に経口投与する。なお，年齢・症状・疾患により適宜増減するが，１０ｍｇを超えないこと。 用法及び用量に関連する使用上の注意 １．本剤を投与する場合，反応に個人差があるため少量（高齢者では１回３．７５ｍｇ）から投与を開始すること。また，肝障害のある患者では３．７５ｍｇから投与を開始することが望ましい。やむを得ず増量する場合は観察を十分に行いながら慎重に投与すること。ただし，１０ｍｇを超えないこととし，症状の改善に伴って減量に努めること。 ２．不眠症には，就寝の直前に服用させること。また，服用して就寝した後，睡眠途中において一時的に起床して仕事等をする可能性があるときは服用させないこと。
警告 | 警告 本剤の服用後に，もうろう状態，睡眠随伴症状（夢遊症状等）があらわれることがある。また，入眠までの，あるいは中途覚醒時の出来事を記憶していないことがあるので注意すること。
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．重症筋無力症の患者［筋弛緩作用により症状を悪化させるおそれがある。］ ３．急性狭隅角緑内障の患者［眼圧が上昇し，症状を悪化させるおそれがある。］ 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 肺性心，肺気腫，気管支喘息及び脳血管障害の急性期等で呼吸機能が高度に低下している場合［炭酸ガスナルコーシスを起こしやすい。］
一般的注意 | 重要な基本的注意 １．不眠症に対する投与は継続投与を避け，短期間にとどめること。やむを得ず継続投与を行う場合には，定期的に患者の状態，症状等の異常の有無を十分確認のうえ慎重に行うこと。 ２．本剤の影響が翌朝以後に及び，眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


アモリンカプセル１２５

病原微生物に対する薬剤
 → 抗菌薬
  → 広範囲ペニシリン系薬 		消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → ヘリコバクター・ピロリ除菌薬
※複数の分類に含まれます。

一般名 | アモキシシリン水和物
商品名 | アモリンカプセル１２５
個別医薬品コード | 6131001M1029
メーカー | 武田
アモリンカプセル１２５

項目 | 内容
効能効果 | 効能・効果 ＜適応菌種＞：本剤に感性のブドウ球菌属，レンサ球菌属，肺炎球菌，腸球菌属，淋菌，大腸菌，プロテウス・ミラビリス，インフルエンザ菌，ヘリコバクター・ピロリ，梅毒トレポネーマ ＜適応症＞：表在性皮膚感染症，深在性皮膚感染症，リンパ管・リンパ節炎，慢性膿皮症，外傷・熱傷及び手術創等の二次感染，びらん・潰瘍の二次感染，乳腺炎，骨髄炎，咽頭・喉頭炎，扁桃炎，急性気管支炎，肺炎，慢性呼吸器病変の二次感染，膀胱炎，腎盂腎炎，前立腺炎（急性症，慢性症），精巣上体炎（副睾丸炎），淋菌感染症，梅毒，子宮内感染，子宮付属器炎，子宮旁結合織炎，涙のう炎，麦粒腫，中耳炎，歯周組織炎，歯冠周囲炎，顎炎，猩紅熱，胃潰瘍・十二指腸潰瘍・胃ＭＡＬＴリンパ腫・特発性血小板減少性紫斑病・早期胃癌に対する内視鏡的治療後胃におけるヘリコバクター・ピロリ感染症 効能・効果に関連する使用上の注意 １．進行期胃ＭＡＬＴリンパ腫に対するヘリコバクター・ピロリ除菌治療の有効性は確立していない。 ２．特発性血小板減少性紫斑病に対しては，ガイドライン等を参照し，ヘリコバクター・ピロリ除菌治療が適切と判断される症例にのみ除菌治療を行うこと。 ３．早期胃癌に対する内視鏡的治療後胃以外には，ヘリコバクター・ピロリ除菌治療による胃癌の発症抑制に対する有効性は確立していない。
用法用量 | 用法・用量 ［ヘリコバクター・ピロリ感染を除く感染症］：アモキシシリン水和物として，通常成人１回２５０ｍｇ（力価）を１日３～４回経口投与する。 小児は１日２０～４０ｍｇ（力価）／ｋｇを３～４回に分割経口投与する。 なお，年齢，症状により適宜増減する。 ［ヘリコバクター・ピロリ感染症］： （１）．アモキシシリン水和物，クラリスロマイシン及びプロトンポンプインヒビター併用の場合：通常，成人にはアモキシシリン水和物として１回７５０ｍｇ（力価），クラリスロマイシンとして１回２００ｍｇ（力価）及びプロトンポンプインヒビターの３剤を同時に１日２回，７日間経口投与する。 なお，クラリスロマイシンは，必要に応じて適宜増量することができる。ただし，１回４００ｍｇ（力価）１日２回を上限とする。 （２）．アモキシシリン水和物，クラリスロマイシン及びプロトンポンプインヒビター併用によるヘリコバクター・ピロリの除菌治療が不成功の場合：通常，成人にはアモキシシリン水和物として１回７５０ｍｇ（力価），メトロニダゾールとして１回２５０ｍｇ及びプロトンポンプインヒビターの３剤を同時に１日２回，７日間経口投与する。 用法・用量に関連する使用上の注意 １．高度の腎障害のある患者には，投与量・投与間隔の適切な調節をするなど慎重に投与すること。 ２．本剤の使用にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認し，疾病の治療上必要な最少限の期間の投与にとどめること。 ３．本剤をヘリコバクター・ピロリ感染症に対してクラリスロマイシンと併用する場合，プロトンポンプインヒビターはランソプラゾールとして１回３０ｍｇ又はオメプラゾールとして１回２０ｍｇのいずれか１剤を選択する。 ４．本剤をヘリコバクター・ピロリ感染症に対してメトロニダゾールと併用する場合，プロトンポンプインヒビターはランソプラゾールとして１回３０ｍｇ，オメプラゾールとして１回２０ｍｇ又はラベプラゾールナトリウムとして１回１０ｍｇのいずれか１剤を選択する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分によるショックの既往歴のある患者 ２．伝染性単核症のある患者［紅斑性丘疹の発現頻度が高いとの報告がある。］ 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 本剤の成分又はペニシリン系抗生物質に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．ショックがあらわれるおそれがあるので，十分な問診を行うこと。 ２．本剤をヘリコバクター・ピロリ感染症に用いる際には，除菌治療に用いられる他の薬剤の添付文書に記載されている禁忌，慎重投与，重大な副作用等の使用上の注意を必ず確認すること。


アモリンカプセル２５０

病原微生物に対する薬剤
 → 抗菌薬
  → 広範囲ペニシリン系薬 		消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → ヘリコバクター・ピロリ除菌薬
※複数の分類に含まれます。

一般名 | アモキシシリン水和物
商品名 | アモリンカプセル２５０
個別医薬品コード | 6131001M2157
メーカー | 武田
アモリンカプセル２５０

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
6131001M2149 | アモペニキシンカプセル２５０ | ニプロファーマ
6131001M2211 | セオキシリンカプセル２５０ | 長生堂
6131001M2297 | アモキシシリンカプセル２５０ｍｇ「タツミ」 | 辰巳
6131001M2327 | アモキシシリンカプセル２５０ｍｇ「日医工」 | 日医工
6131001M2335 | アモキシシリンカプセル２５０ｍｇ「トーワ」 | 東和薬品

項目 | 内容
効能効果 | 効能・効果 ＜適応菌種＞：本剤に感性のブドウ球菌属，レンサ球菌属，肺炎球菌，腸球菌属，淋菌，大腸菌，プロテウス・ミラビリス，インフルエンザ菌，ヘリコバクター・ピロリ，梅毒トレポネーマ ＜適応症＞：表在性皮膚感染症，深在性皮膚感染症，リンパ管・リンパ節炎，慢性膿皮症，外傷・熱傷及び手術創等の二次感染，びらん・潰瘍の二次感染，乳腺炎，骨髄炎，咽頭・喉頭炎，扁桃炎，急性気管支炎，肺炎，慢性呼吸器病変の二次感染，膀胱炎，腎盂腎炎，前立腺炎（急性症，慢性症），精巣上体炎（副睾丸炎），淋菌感染症，梅毒，子宮内感染，子宮付属器炎，子宮旁結合織炎，涙のう炎，麦粒腫，中耳炎，歯周組織炎，歯冠周囲炎，顎炎，猩紅熱，胃潰瘍・十二指腸潰瘍・胃ＭＡＬＴリンパ腫・特発性血小板減少性紫斑病・早期胃癌に対する内視鏡的治療後胃におけるヘリコバクター・ピロリ感染症 効能・効果に関連する使用上の注意 １．進行期胃ＭＡＬＴリンパ腫に対するヘリコバクター・ピロリ除菌治療の有効性は確立していない。 ２．特発性血小板減少性紫斑病に対しては，ガイドライン等を参照し，ヘリコバクター・ピロリ除菌治療が適切と判断される症例にのみ除菌治療を行うこと。 ３．早期胃癌に対する内視鏡的治療後胃以外には，ヘリコバクター・ピロリ除菌治療による胃癌の発症抑制に対する有効性は確立していない。
用法用量 | 用法・用量 ［ヘリコバクター・ピロリ感染を除く感染症］：アモキシシリン水和物として，通常成人１回２５０ｍｇ（力価）を１日３～４回経口投与する。 小児は１日２０～４０ｍｇ（力価）／ｋｇを３～４回に分割経口投与する。 なお，年齢，症状により適宜増減する。 ［ヘリコバクター・ピロリ感染症］： （１）．アモキシシリン水和物，クラリスロマイシン及びプロトンポンプインヒビター併用の場合：通常，成人にはアモキシシリン水和物として１回７５０ｍｇ（力価），クラリスロマイシンとして１回２００ｍｇ（力価）及びプロトンポンプインヒビターの３剤を同時に１日２回，７日間経口投与する。 なお，クラリスロマイシンは，必要に応じて適宜増量することができる。ただし，１回４００ｍｇ（力価）１日２回を上限とする。 （２）．アモキシシリン水和物，クラリスロマイシン及びプロトンポンプインヒビター併用によるヘリコバクター・ピロリの除菌治療が不成功の場合：通常，成人にはアモキシシリン水和物として１回７５０ｍｇ（力価），メトロニダゾールとして１回２５０ｍｇ及びプロトンポンプインヒビターの３剤を同時に１日２回，７日間経口投与する。 用法・用量に関連する使用上の注意 １．高度の腎障害のある患者には，投与量・投与間隔の適切な調節をするなど慎重に投与すること。 ２．本剤の使用にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認し，疾病の治療上必要な最少限の期間の投与にとどめること。 ３．本剤をヘリコバクター・ピロリ感染症に対してクラリスロマイシンと併用する場合，プロトンポンプインヒビターはランソプラゾールとして１回３０ｍｇ又はオメプラゾールとして１回２０ｍｇのいずれか１剤を選択する。 ４．本剤をヘリコバクター・ピロリ感染症に対してメトロニダゾールと併用する場合，プロトンポンプインヒビターはランソプラゾールとして１回３０ｍｇ，オメプラゾールとして１回２０ｍｇ又はラベプラゾールナトリウムとして１回１０ｍｇのいずれか１剤を選択する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分によるショックの既往歴のある患者 ２．伝染性単核症のある患者［紅斑性丘疹の発現頻度が高いとの報告がある。］ 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 本剤の成分又はペニシリン系抗生物質に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．ショックがあらわれるおそれがあるので，十分な問診を行うこと。 ２．本剤をヘリコバクター・ピロリ感染症に用いる際には，除菌治療に用いられる他の薬剤の添付文書に記載されている禁忌，慎重投与，重大な副作用等の使用上の注意を必ず確認すること。


アモリン細粒１０％

病原微生物に対する薬剤
 → 抗菌薬
  → 広範囲ペニシリン系薬 		消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → ヘリコバクター・ピロリ除菌薬
※複数の分類に含まれます。

一般名 | アモキシシリン水和物
商品名 | アモリン細粒１０％
個別医薬品コード | 6131001C1201
メーカー | 武田
アモリン細粒１０％

項目 | 内容
効能効果 | 効能・効果 ＜適応菌種＞：本剤に感性のブドウ球菌属，レンサ球菌属，肺炎球菌，腸球菌属，淋菌，大腸菌，プロテウス・ミラビリス，インフルエンザ菌，ヘリコバクター・ピロリ，梅毒トレポネーマ ＜適応症＞：表在性皮膚感染症，深在性皮膚感染症，リンパ管・リンパ節炎，慢性膿皮症，外傷・熱傷及び手術創等の二次感染，びらん・潰瘍の二次感染，乳腺炎，骨髄炎，咽頭・喉頭炎，扁桃炎，急性気管支炎，肺炎，慢性呼吸器病変の二次感染，膀胱炎，腎盂腎炎，前立腺炎（急性症，慢性症），精巣上体炎（副睾丸炎），淋菌感染症，梅毒，子宮内感染，子宮付属器炎，子宮旁結合織炎，涙のう炎，麦粒腫，中耳炎，歯周組織炎，歯冠周囲炎，顎炎，猩紅熱，胃潰瘍・十二指腸潰瘍・胃ＭＡＬＴリンパ腫・特発性血小板減少性紫斑病・早期胃癌に対する内視鏡的治療後胃におけるヘリコバクター・ピロリ感染症 効能・効果に関連する使用上の注意 １．進行期胃ＭＡＬＴリンパ腫に対するヘリコバクター・ピロリ除菌治療の有効性は確立していない。 ２．特発性血小板減少性紫斑病に対しては，ガイドライン等を参照し，ヘリコバクター・ピロリ除菌治療が適切と判断される症例にのみ除菌治療を行うこと。 ３．早期胃癌に対する内視鏡的治療後胃以外には，ヘリコバクター・ピロリ除菌治療による胃癌の発症抑制に対する有効性は確立していない。
用法用量 | 用法・用量 ［ヘリコバクター・ピロリ感染を除く感染症］：アモキシシリン水和物として，通常成人１回２５０ｍｇ（力価）を１日３～４回経口投与する。 小児は１日２０～４０ｍｇ（力価）／ｋｇを３～４回に分割経口投与する。 なお，年齢，症状により適宜増減する。 ［ヘリコバクター・ピロリ感染症］： （１）．アモキシシリン水和物，クラリスロマイシン及びプロトンポンプインヒビター併用の場合：通常，成人にはアモキシシリン水和物として１回７５０ｍｇ（力価），クラリスロマイシンとして１回２００ｍｇ（力価）及びプロトンポンプインヒビターの３剤を同時に１日２回，７日間経口投与する。 なお，クラリスロマイシンは，必要に応じて適宜増量することができる。ただし，１回４００ｍｇ（力価）１日２回を上限とする。 （２）．アモキシシリン水和物，クラリスロマイシン及びプロトンポンプインヒビター併用によるヘリコバクター・ピロリの除菌治療が不成功の場合：通常，成人にはアモキシシリン水和物として１回７５０ｍｇ（力価），メトロニダゾールとして１回２５０ｍｇ及びプロトンポンプインヒビターの３剤を同時に１日２回，７日間経口投与する。 用法・用量に関連する使用上の注意 １．高度の腎障害のある患者には，投与量・投与間隔の適切な調節をするなど慎重に投与すること。 ２．本剤の使用にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認し，疾病の治療上必要な最少限の期間の投与にとどめること。 ３．本剤をヘリコバクター・ピロリ感染症に対してクラリスロマイシンと併用する場合，プロトンポンプインヒビターはランソプラゾールとして１回３０ｍｇ又はオメプラゾールとして１回２０ｍｇのいずれか１剤を選択する。 ４．本剤をヘリコバクター・ピロリ感染症に対してメトロニダゾールと併用する場合，プロトンポンプインヒビターはランソプラゾールとして１回３０ｍｇ，オメプラゾールとして１回２０ｍｇ又はラベプラゾールナトリウムとして１回１０ｍｇのいずれか１剤を選択する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分によるショックの既往歴のある患者 ２．伝染性単核症のある患者［紅斑性丘疹の発現頻度が高いとの報告がある。］ 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 本剤の成分又はペニシリン系抗生物質に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．ショックがあらわれるおそれがあるので，十分な問診を行うこと。 ２．本剤をヘリコバクター・ピロリ感染症に用いる際には，除菌治療に用いられる他の薬剤の添付文書に記載されている禁忌，慎重投与，重大な副作用等の使用上の注意を必ず確認すること。


アラセナ－Ａクリーム３％

病原微生物に対する薬剤
 → 抗ウイルス薬と抗ウイルス療法薬
  → 抗ヘルペスウイルス薬

一般名 | ビダラビン
商品名 | アラセナ－Ａクリーム３％
個別医薬品コード | 6250700N1036
メーカー | 持田
アラセナ－Ａクリーム３％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
6250700N1044 | カサールクリーム３％ | 資生堂

項目 | 内容
効能効果 | 効能・効果 帯状疱疹，単純疱疹
用法用量 | 用法・用量 患部に適量を１日１～４回，塗布又は貼布する。 用法・用量に関連する使用上の注意 １．本剤の使用は，発病初期に近い程効果が期待できるので，原則として発症から５日以内に使用開始すること。 ２．本剤を７日間使用し，改善の兆しがみられないか，あるいは悪化する場合には他の治療に切り替えること。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 本剤は局所治療を目的とした薬剤であるため，発熱，汎発疹等の全身症状がみられる場合又は使用中にあらわれた場合には重症化することがあるので，他の全身的治療を考慮すること。


アラセナ－Ａ軟膏３％

病原微生物に対する薬剤
 → 抗ウイルス薬と抗ウイルス療法薬
  → 抗ヘルペスウイルス薬

一般名 | ビダラビン
商品名 | アラセナ－Ａ軟膏３％
個別医薬品コード | 6250700M1189
メーカー | 持田
アラセナ－Ａ軟膏３％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
6250700M1049 | シオスナール軟膏３％ | 東和薬品
6250700M1120 | ビダラビン軟膏３％「ＭＥＥＫ」 | 小林化工
6250700M1138 | ビダラビン軟膏３％「タイヨー」 | 大洋
6250700M1146 | ホスラビン軟膏３％ | 岩城
6250700M1154 | アラエビン軟膏３％ | ポーラファルマ
6250700M1162 | ビフビン軟膏３％ | 富士製薬
6250700M1170 | アラーゼ軟膏３％ | 沢井
6250700M1197 | シルベラン軟膏３％ | 前田
6250700M1200 | ビダラビン軟膏３％「ＪＧ」 | シオノ

項目 | 内容
効能効果 | 効能・効果 帯状疱疹，単純疱疹
用法用量 | 用法・用量 患部に適量を１日１～４回，塗布又は貼布する。 用法・用量に関連する使用上の注意 １．本剤の使用は，発病初期に近い程効果が期待できるので，原則として発症から５日以内に使用開始すること。 ２．本剤を７日間使用し，改善の兆しがみられないか，あるいは悪化する場合には他の治療に切り替えること。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 本剤は局所治療を目的とした薬剤であるため，発熱，汎発疹等の全身症状がみられる場合又は使用中にあらわれた場合には重症化することがあるので，他の全身的治療を考慮すること。


アラバ錠１００ｍｇ

抗悪性腫瘍薬，免疫抑制薬
 → 免疫抑制薬
  → 核酸合成阻害薬 		炎症，アレルギーに作用する薬剤
 → 抗リウマチ薬（ＤＭＡＲＤｓ）
  → 免疫抑制薬
※複数の分類に含まれます。

ハイリスク分類
免疫抑制剤

一般名 | レフルノミド
商品名 | アラバ錠１００ｍｇ
個別医薬品コード | 3999020F3021
メーカー | ｻﾉﾌｨ･ｱﾍﾞﾝﾃｨｽ
アラバ錠１００ｍｇ

項目
内容
効能効果 効能又は効果
関節リウマチ
用法用量 用法及び用量
通常，成人にはレフルノミドとして１日１回１００ｍｇ錠１錠の３日間経口投与から開始し，その後，維持量として１日１回２０ｍｇを経口投与する。なお，維持量は，症状，体重により適宜１日１回１０ｍｇに減量する。
用法及び用量に関連する使用上の注意
１．１００ｍｇ錠の投与にあたっては，初期投与としてのみ使用すること。
２．患者背景（例えば体重５０ｋｇ未満の非喫煙女性）によっては血中濃度が高くなる可能性があるので，リスクとベネフィットを勘案し維持量を選択すること。［【薬物動態】１の項参照］
３．本剤１日２０ｍｇ投与中にＡＬＴ（ＧＰＴ）が基準値上限の２倍以上３倍以下に上昇した場合には，１日１０ｍｇに減量し，より頻回に肝機能検査を行うなど患者の状態を十分に観察すること。ＡＬＴ（ＧＰＴ）が基準値上限の３倍以上に上昇した場合，又は１日１０ｍｇ投与中においても２～３倍の上昇が持続した場合，本剤の投与を中止し，薬物除去法を施行する等，適切な処置を行うこと。［「１０．その他の注意」の項参照］
４．本剤の効果は，通常，投与開始後２週間～３ヵ月で発現するので，少なくとも３ヵ月間は継続投与し，効果をみることが望ましい。
５．本剤並びに疾患の特性を考慮して，治療にあたっては経過を十分に観察し，漫然と投与を継続しないこと。
警告 警告
１．本剤の投与において，重篤な副作用（間質性肺炎，汎血球減少症，肝不全，急性肝壊死，感染症等）により，致死的な経過をたどることがあるので，緊急時に十分に措置できる医療施設及び本剤についての十分な知識とリウマチ治療の経験をもつ医師が使用すること。
２．間質性肺炎，肺線維症等の肺障害，日和見感染による肺炎の合併又は既往歴のある患者で間質性肺炎が急速に増悪して致死的な経過をたどる症例が報告されている。このため，本剤による治療を開始するにあたり，間質性肺炎，肺線維症等の肺障害，日和見感染による肺炎の合併又は既往の有無を胸部Ｘ線検査等で確認し，投与の可否を慎重に判断すること。［「１．慎重投与」の項参照］
３．肝毒性，血液毒性又は免疫抑制作用を有する薬剤を最近まで投与されていたか又は投与中の患者では，副作用の発現が増加するおそれがある。したがって，本剤の投与開始にあたっては，リスクとベネフィットの両面から慎重に考慮すること。
４．本剤の活性代謝物Ａ７７１７２６の消失半減期は約２週間と長いので［【薬物動態】１の項参照］，本剤の投与中止後，Ａ７７１７２６の消失を待たずに肝毒性，血液毒性又は免疫抑制作用を有する薬剤を投与する際にも，副作用の発現が増加するおそれがある。
５．本剤投与中に重篤な副作用が発現した場合や他の理由により，速やかに活性代謝物Ａ７７１７２６を消失させる必要があるときには，本剤の投与を中止し，薬物除去法を施行すること。［「１０．その他の注意」の項参照］
６．本剤の投与に際しては，患者に対して本剤の危険性や本剤の投与が長期間にわたることを十分説明した後，患者が理解したことを確認したうえで投与を開始すること。
７．本剤の投与に際しては，副作用の発現の可能性について患者に十分理解させ，下記の症状が認められた場合には服用を中止するとともに直ちに医師に連絡し，指示を仰ぐよう注意を与えること。
咳嗽，発熱，呼吸困難，発疹，皮膚そう痒感，口内炎，倦怠感，黄疸
８．本剤による治療を開始する前に，非ステロイド性抗炎症剤及び他の抗リウマチ剤による治療を検討し，リスクとベネフィットを考慮してから本剤の使用を開始すること。
禁忌 禁忌（次の患者には投与しないこと）
１．本剤の成分に対し過敏症の既往歴のある患者
２．妊婦，妊娠している可能性のある婦人又は授乳中の婦人［「２．重要な基本的注意」，「６．妊婦，産婦，授乳婦等への投与」の項参照］
３．慢性肝疾患のある患者［副作用が強くあらわれるおそれがある。］
一般的注意 重要な基本的注意
１．重篤な肝障害（肝不全，急性肝壊死等）が起こることがあるので本剤投与開始時，投与開始後６ヵ月間は少なくとも１ヵ月に１度，その後は１～２ヵ月に１度，肝機能検査を行うこと。
２．骨髄抑制の重篤な副作用が起こることがあるので本剤投与開始時，投与開始後６ヵ月間は２週間に１度，その後は１～２ヵ月に１度，白血球分画を含む血液学的検査を行うこと。特に，免疫抑制剤や血液毒性を有する薬剤を最近まで投与されていたか又は現在投与中の患者，貧血，白血球減少症，血小板減少症，骨髄機能低下，骨髄抑制のある患者，及びこれらの既往歴のある患者では，本剤の投与開始後６ヵ月以降も，血液学的検査を頻回に行うこと。
３．間質性肺炎の発症又は増悪が起こることがあり，急速に悪化し，致死的な経過をたどる例が報告されている。これらの症例の中には，間質性肺炎，肺線維症等の肺障害，日和見感染による肺炎の合併又は既往歴のある患者，もしくはメトトレキサート，ブシラミンを含む他の抗リウマチ剤（ＤＭＡＲＤ）を最近まで投与されていたか又は投与中の患者が含まれていた。本剤の投与に際しては間質性肺炎，肺線維症等の肺障害，日和見感染による肺炎の合併又は既往の有無を確認した上で投与を開始すること。投与中は発熱，咳嗽，呼吸困難等の臨床症状やＫＬ－６，ＣＲＰ，ＬＤＨ等の検査値に十分に注意すること。異常が認められた場合には，速やかに胸部Ｘ線等の検査，動脈血酸素分圧（ＰａＯ２）の検査等を実施し，本剤の投与を中止するとともに薬物除去，副腎皮質ホルモン剤の投与等の適切な処置を行うこと。［「４．副作用」，「１０．その他の注意」の項参照］
４．汎血球減少症，皮膚粘膜眼症候群（Ｓｔｅｖｅｎｓ－Ｊｏｈｎｓｏｎ症候群），中毒性表皮壊死融解症，重篤な感染症，重篤な肝障害等の重篤な副作用が発現した場合本剤の投与を中止すること。なお，薬物除去法を施行することが望ましい。［「１０．その他の注意」の項参照］
５．本剤の投与を開始する前に，患者が妊娠していないことを確認すること。
６．妊娠する可能性のある婦人には，投与中及び，投与終了後安全な妊娠が可能になるまでの期間，避妊をさせること。［「１０．その他の注意」の項参照］
７．本剤投与中に妊娠を希望する婦人には，投与を中止すること。なお，薬物除去法を施行することが望ましい。［「１０．その他の注意」の項参照］
８．男性に投与する場合には，投与期間中避妊するよう注意を与えること。［「１０．その他の注意」の項参照］
９．本剤投与中の生ワクチンの接種は，安全性が確認されていないので避けること。また，本剤の投与中止後に生ワクチンを接種する場合も，本剤の体内からの消失が遅いことを考慮すること。
１０．血圧が上昇することがあるので，本剤の投与開始前及び投与中は定期的に血圧を測定すること。
１１．アルコールによる肝障害を助長させるおそれがあるので，本剤の投与中はアルコール摂取を避けることが望ましい。


アラバ錠１０ｍｇ

抗悪性腫瘍薬，免疫抑制薬
 → 免疫抑制薬
  → 核酸合成阻害薬 		炎症，アレルギーに作用する薬剤
 → 抗リウマチ薬（ＤＭＡＲＤｓ）
  → 免疫抑制薬
※複数の分類に含まれます。

ハイリスク分類
免疫抑制剤

一般名 | レフルノミド
商品名 | アラバ錠１０ｍｇ
個別医薬品コード | 3999020F1029
メーカー | ｻﾉﾌｨ･ｱﾍﾞﾝﾃｨｽ
アラバ錠１０ｍｇ

項目
内容
効能効果 効能又は効果
関節リウマチ
用法用量 用法及び用量
通常，成人にはレフルノミドとして１日１回１００ｍｇ錠１錠の３日間経口投与から開始し，その後，維持量として１日１回２０ｍｇを経口投与する。なお，維持量は，症状，体重により適宜１日１回１０ｍｇに減量する。
用法及び用量に関連する使用上の注意
１．１００ｍｇ錠の投与にあたっては，初期投与としてのみ使用すること。
２．患者背景（例えば体重５０ｋｇ未満の非喫煙女性）によっては血中濃度が高くなる可能性があるので，リスクとベネフィットを勘案し維持量を選択すること。［【薬物動態】１の項参照］
３．本剤１日２０ｍｇ投与中にＡＬＴ（ＧＰＴ）が基準値上限の２倍以上３倍以下に上昇した場合には，１日１０ｍｇに減量し，より頻回に肝機能検査を行うなど患者の状態を十分に観察すること。ＡＬＴ（ＧＰＴ）が基準値上限の３倍以上に上昇した場合，又は１日１０ｍｇ投与中においても２～３倍の上昇が持続した場合，本剤の投与を中止し，薬物除去法を施行する等，適切な処置を行うこと。［「１０．その他の注意」の項参照］
４．本剤の効果は，通常，投与開始後２週間～３ヵ月で発現するので，少なくとも３ヵ月間は継続投与し，効果をみることが望ましい。
５．本剤並びに疾患の特性を考慮して，治療にあたっては経過を十分に観察し，漫然と投与を継続しないこと。
警告 警告
１．本剤の投与において，重篤な副作用（間質性肺炎，汎血球減少症，肝不全，急性肝壊死，感染症等）により，致死的な経過をたどることがあるので，緊急時に十分に措置できる医療施設及び本剤についての十分な知識とリウマチ治療の経験をもつ医師が使用すること。
２．間質性肺炎，肺線維症等の肺障害，日和見感染による肺炎の合併又は既往歴のある患者で間質性肺炎が急速に増悪して致死的な経過をたどる症例が報告されている。このため，本剤による治療を開始するにあたり，間質性肺炎，肺線維症等の肺障害，日和見感染による肺炎の合併又は既往の有無を胸部Ｘ線検査等で確認し，投与の可否を慎重に判断すること。［「１．慎重投与」の項参照］
３．肝毒性，血液毒性又は免疫抑制作用を有する薬剤を最近まで投与されていたか又は投与中の患者では，副作用の発現が増加するおそれがある。したがって，本剤の投与開始にあたっては，リスクとベネフィットの両面から慎重に考慮すること。
４．本剤の活性代謝物Ａ７７１７２６の消失半減期は約２週間と長いので［【薬物動態】１の項参照］，本剤の投与中止後，Ａ７７１７２６の消失を待たずに肝毒性，血液毒性又は免疫抑制作用を有する薬剤を投与する際にも，副作用の発現が増加するおそれがある。
５．本剤投与中に重篤な副作用が発現した場合や他の理由により，速やかに活性代謝物Ａ７７１７２６を消失させる必要があるときには，本剤の投与を中止し，薬物除去法を施行すること。［「１０．その他の注意」の項参照］
６．本剤の投与に際しては，患者に対して本剤の危険性や本剤の投与が長期間にわたることを十分説明した後，患者が理解したことを確認したうえで投与を開始すること。
７．本剤の投与に際しては，副作用の発現の可能性について患者に十分理解させ，下記の症状が認められた場合には服用を中止するとともに直ちに医師に連絡し，指示を仰ぐよう注意を与えること。
咳嗽，発熱，呼吸困難，発疹，皮膚そう痒感，口内炎，倦怠感，黄疸
８．本剤による治療を開始する前に，非ステロイド性抗炎症剤及び他の抗リウマチ剤による治療を検討し，リスクとベネフィットを考慮してから本剤の使用を開始すること。
禁忌 禁忌（次の患者には投与しないこと）
１．本剤の成分に対し過敏症の既往歴のある患者
２．妊婦，妊娠している可能性のある婦人又は授乳中の婦人［「２．重要な基本的注意」，「６．妊婦，産婦，授乳婦等への投与」の項参照］
３．慢性肝疾患のある患者［副作用が強くあらわれるおそれがある。］
一般的注意 重要な基本的注意
１．重篤な肝障害（肝不全，急性肝壊死等）が起こることがあるので本剤投与開始時，投与開始後６ヵ月間は少なくとも１ヵ月に１度，その後は１～２ヵ月に１度，肝機能検査を行うこと。
２．骨髄抑制の重篤な副作用が起こることがあるので本剤投与開始時，投与開始後６ヵ月間は２週間に１度，その後は１～２ヵ月に１度，白血球分画を含む血液学的検査を行うこと。特に，免疫抑制剤や血液毒性を有する薬剤を最近まで投与されていたか又は現在投与中の患者，貧血，白血球減少症，血小板減少症，骨髄機能低下，骨髄抑制のある患者，及びこれらの既往歴のある患者では，本剤の投与開始後６ヵ月以降も，血液学的検査を頻回に行うこと。
３．間質性肺炎の発症又は増悪が起こることがあり，急速に悪化し，致死的な経過をたどる例が報告されている。これらの症例の中には，間質性肺炎，肺線維症等の肺障害，日和見感染による肺炎の合併又は既往歴のある患者，もしくはメトトレキサート，ブシラミンを含む他の抗リウマチ剤（ＤＭＡＲＤ）を最近まで投与されていたか又は投与中の患者が含まれていた。本剤の投与に際しては間質性肺炎，肺線維症等の肺障害，日和見感染による肺炎の合併又は既往の有無を確認した上で投与を開始すること。投与中は発熱，咳嗽，呼吸困難等の臨床症状やＫＬ－６，ＣＲＰ，ＬＤＨ等の検査値に十分に注意すること。異常が認められた場合には，速やかに胸部Ｘ線等の検査，動脈血酸素分圧（ＰａＯ２）の検査等を実施し，本剤の投与を中止するとともに薬物除去，副腎皮質ホルモン剤の投与等の適切な処置を行うこと。［「４．副作用」，「１０．その他の注意」の項参照］
４．汎血球減少症，皮膚粘膜眼症候群（Ｓｔｅｖｅｎｓ－Ｊｏｈｎｓｏｎ症候群），中毒性表皮壊死融解症，重篤な感染症，重篤な肝障害等の重篤な副作用が発現した場合本剤の投与を中止すること。なお，薬物除去法を施行することが望ましい。［「１０．その他の注意」の項参照］
５．本剤の投与を開始する前に，患者が妊娠していないことを確認すること。
６．妊娠する可能性のある婦人には，投与中及び，投与終了後安全な妊娠が可能になるまでの期間，避妊をさせること。［「１０．その他の注意」の項参照］
７．本剤投与中に妊娠を希望する婦人には，投与を中止すること。なお，薬物除去法を施行することが望ましい。［「１０．その他の注意」の項参照］
８．男性に投与する場合には，投与期間中避妊するよう注意を与えること。［「１０．その他の注意」の項参照］
９．本剤投与中の生ワクチンの接種は，安全性が確認されていないので避けること。また，本剤の投与中止後に生ワクチンを接種する場合も，本剤の体内からの消失が遅いことを考慮すること。
１０．血圧が上昇することがあるので，本剤の投与開始前及び投与中は定期的に血圧を測定すること。
１１．アルコールによる肝障害を助長させるおそれがあるので，本剤の投与中はアルコール摂取を避けることが望ましい。


アラバ錠２０ｍｇ

抗悪性腫瘍薬，免疫抑制薬
 → 免疫抑制薬
  → 核酸合成阻害薬 		炎症，アレルギーに作用する薬剤
 → 抗リウマチ薬（ＤＭＡＲＤｓ）
  → 免疫抑制薬
※複数の分類に含まれます。

ハイリスク分類
免疫抑制剤

一般名 | レフルノミド
商品名 | アラバ錠２０ｍｇ
個別医薬品コード | 3999020F2025
メーカー | ｻﾉﾌｨ･ｱﾍﾞﾝﾃｨｽ
アラバ錠２０ｍｇ

項目
内容
効能効果 効能又は効果
関節リウマチ
用法用量 用法及び用量
通常，成人にはレフルノミドとして１日１回１００ｍｇ錠１錠の３日間経口投与から開始し，その後，維持量として１日１回２０ｍｇを経口投与する。なお，維持量は，症状，体重により適宜１日１回１０ｍｇに減量する。
用法及び用量に関連する使用上の注意
１．１００ｍｇ錠の投与にあたっては，初期投与としてのみ使用すること。
２．患者背景（例えば体重５０ｋｇ未満の非喫煙女性）によっては血中濃度が高くなる可能性があるので，リスクとベネフィットを勘案し維持量を選択すること。［【薬物動態】１の項参照］
３．本剤１日２０ｍｇ投与中にＡＬＴ（ＧＰＴ）が基準値上限の２倍以上３倍以下に上昇した場合には，１日１０ｍｇに減量し，より頻回に肝機能検査を行うなど患者の状態を十分に観察すること。ＡＬＴ（ＧＰＴ）が基準値上限の３倍以上に上昇した場合，又は１日１０ｍｇ投与中においても２～３倍の上昇が持続した場合，本剤の投与を中止し，薬物除去法を施行する等，適切な処置を行うこと。［「１０．その他の注意」の項参照］
４．本剤の効果は，通常，投与開始後２週間～３ヵ月で発現するので，少なくとも３ヵ月間は継続投与し，効果をみることが望ましい。
５．本剤並びに疾患の特性を考慮して，治療にあたっては経過を十分に観察し，漫然と投与を継続しないこと。
警告 警告
１．本剤の投与において，重篤な副作用（間質性肺炎，汎血球減少症，肝不全，急性肝壊死，感染症等）により，致死的な経過をたどることがあるので，緊急時に十分に措置できる医療施設及び本剤についての十分な知識とリウマチ治療の経験をもつ医師が使用すること。
２．間質性肺炎，肺線維症等の肺障害，日和見感染による肺炎の合併又は既往歴のある患者で間質性肺炎が急速に増悪して致死的な経過をたどる症例が報告されている。このため，本剤による治療を開始するにあたり，間質性肺炎，肺線維症等の肺障害，日和見感染による肺炎の合併又は既往の有無を胸部Ｘ線検査等で確認し，投与の可否を慎重に判断すること。［「１．慎重投与」の項参照］
３．肝毒性，血液毒性又は免疫抑制作用を有する薬剤を最近まで投与されていたか又は投与中の患者では，副作用の発現が増加するおそれがある。したがって，本剤の投与開始にあたっては，リスクとベネフィットの両面から慎重に考慮すること。
４．本剤の活性代謝物Ａ７７１７２６の消失半減期は約２週間と長いので［【薬物動態】１の項参照］，本剤の投与中止後，Ａ７７１７２６の消失を待たずに肝毒性，血液毒性又は免疫抑制作用を有する薬剤を投与する際にも，副作用の発現が増加するおそれがある。
５．本剤投与中に重篤な副作用が発現した場合や他の理由により，速やかに活性代謝物Ａ７７１７２６を消失させる必要があるときには，本剤の投与を中止し，薬物除去法を施行すること。［「１０．その他の注意」の項参照］
６．本剤の投与に際しては，患者に対して本剤の危険性や本剤の投与が長期間にわたることを十分説明した後，患者が理解したことを確認したうえで投与を開始すること。
７．本剤の投与に際しては，副作用の発現の可能性について患者に十分理解させ，下記の症状が認められた場合には服用を中止するとともに直ちに医師に連絡し，指示を仰ぐよう注意を与えること。
咳嗽，発熱，呼吸困難，発疹，皮膚そう痒感，口内炎，倦怠感，黄疸
８．本剤による治療を開始する前に，非ステロイド性抗炎症剤及び他の抗リウマチ剤による治療を検討し，リスクとベネフィットを考慮してから本剤の使用を開始すること。
禁忌 禁忌（次の患者には投与しないこと）
１．本剤の成分に対し過敏症の既往歴のある患者
２．妊婦，妊娠している可能性のある婦人又は授乳中の婦人［「２．重要な基本的注意」，「６．妊婦，産婦，授乳婦等への投与」の項参照］
３．慢性肝疾患のある患者［副作用が強くあらわれるおそれがある。］
一般的注意 重要な基本的注意
１．重篤な肝障害（肝不全，急性肝壊死等）が起こることがあるので本剤投与開始時，投与開始後６ヵ月間は少なくとも１ヵ月に１度，その後は１～２ヵ月に１度，肝機能検査を行うこと。
２．骨髄抑制の重篤な副作用が起こることがあるので本剤投与開始時，投与開始後６ヵ月間は２週間に１度，その後は１～２ヵ月に１度，白血球分画を含む血液学的検査を行うこと。特に，免疫抑制剤や血液毒性を有する薬剤を最近まで投与されていたか又は現在投与中の患者，貧血，白血球減少症，血小板減少症，骨髄機能低下，骨髄抑制のある患者，及びこれらの既往歴のある患者では，本剤の投与開始後６ヵ月以降も，血液学的検査を頻回に行うこと。
３．間質性肺炎の発症又は増悪が起こることがあり，急速に悪化し，致死的な経過をたどる例が報告されている。これらの症例の中には，間質性肺炎，肺線維症等の肺障害，日和見感染による肺炎の合併又は既往歴のある患者，もしくはメトトレキサート，ブシラミンを含む他の抗リウマチ剤（ＤＭＡＲＤ）を最近まで投与されていたか又は投与中の患者が含まれていた。本剤の投与に際しては間質性肺炎，肺線維症等の肺障害，日和見感染による肺炎の合併又は既往の有無を確認した上で投与を開始すること。投与中は発熱，咳嗽，呼吸困難等の臨床症状やＫＬ－６，ＣＲＰ，ＬＤＨ等の検査値に十分に注意すること。異常が認められた場合には，速やかに胸部Ｘ線等の検査，動脈血酸素分圧（ＰａＯ２）の検査等を実施し，本剤の投与を中止するとともに薬物除去，副腎皮質ホルモン剤の投与等の適切な処置を行うこと。［「４．副作用」，「１０．その他の注意」の項参照］
４．汎血球減少症，皮膚粘膜眼症候群（Ｓｔｅｖｅｎｓ－Ｊｏｈｎｓｏｎ症候群），中毒性表皮壊死融解症，重篤な感染症，重篤な肝障害等の重篤な副作用が発現した場合本剤の投与を中止すること。なお，薬物除去法を施行することが望ましい。［「１０．その他の注意」の項参照］
５．本剤の投与を開始する前に，患者が妊娠していないことを確認すること。
６．妊娠する可能性のある婦人には，投与中及び，投与終了後安全な妊娠が可能になるまでの期間，避妊をさせること。［「１０．その他の注意」の項参照］
７．本剤投与中に妊娠を希望する婦人には，投与を中止すること。なお，薬物除去法を施行することが望ましい。［「１０．その他の注意」の項参照］
８．男性に投与する場合には，投与期間中避妊するよう注意を与えること。［「１０．その他の注意」の項参照］
９．本剤投与中の生ワクチンの接種は，安全性が確認されていないので避けること。また，本剤の投与中止後に生ワクチンを接種する場合も，本剤の体内からの消失が遅いことを考慮すること。
１０．血圧が上昇することがあるので，本剤の投与開始前及び投与中は定期的に血圧を測定すること。
１１．アルコールによる肝障害を助長させるおそれがあるので，本剤の投与中はアルコール摂取を避けることが望ましい。


アラミスト点鼻液２７．５μｇ５６噴霧用

感覚器官用剤
 → 耳鼻咽喉科用剤
  → 副腎皮質ステロイド

一般名 | フルチカゾンフランカルボン酸エステル
商品名 | アラミスト点鼻液２７．５μｇ５６噴霧用
個別医薬品コード | 1329711Q1021
メーカー | ＧＳＫ
アラミスト点鼻液２７．５μｇ５６噴霧用

項目 | 内容
効能効果 | アレルギー性鼻炎
用法用量 | 成人には，通常１回各鼻腔に２噴霧（１噴霧あたりフルチカゾンフランカルボン酸エステルとして２７．５μｇを含有）を１日１回投与する。 用法用量に関連する使用上の注意 １．本剤の十分な臨床効果を得るためには継続的に使用すること。 ２．新しい噴霧器を使用する際には空噴霧を行い（６回程度），液が完全に霧状になることを確認した後に使用するよう患者に指導すること。なお，同じ噴霧器を２回目以降使用する場合には空噴霧は不要であるが，５日以上噴霧器の蓋が外れていた場合又は３０日以上噴霧器を使用しなかった場合には空噴霧が必要となる場合がある。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．有効な抗菌剤の存在しない感染症，深在性真菌症の患者［症状を増悪するおそれがある］ ２．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．重症な肥厚性鼻炎や鼻茸の患者では，本剤の鼻腔内での作用を確実にするため，これらの症状がある程度減少するよう他の療法を併用するとよい。 ２．本剤の投与期間中に鼻症状の悪化がみられた場合には，抗ヒスタミン剤あるいは，全身性ステロイド剤を短期間併用し，症状の軽減にあわせて併用薬剤を徐々に減量すること。 ３．全身性ステロイド剤の減量は本剤の吸入開始後症状の安定をみて徐々に行う。減量にあたっては一般のステロイド剤の減量法に準ずる。 ４．長期又は大量の全身性ステロイド療法を受けている患者では副腎皮質機能不全が考えられるので，全身性ステロイド剤の減量中並びに離脱後も副腎皮質機能検査を行い，外傷，手術，重症感染症等の侵襲には十分に注意を払うこと。また必要があれば一時的に全身性ステロイド剤の増量を行うこと。 ５．全身性ステロイド剤の減量並びに離脱に伴って，気管支喘息，ときに湿疹，蕁麻疹，眩暈，動悸，けん怠感，顔のほてり，結膜炎等の症状が発現・増悪することがある（このような症状があらわれた場合には適切な処置を行うこと）。 ６．通年性アレルギー性鼻炎患者において長期に使用する場合，症状の改善状態持続時には，減量につとめること。


アリセプト内服ゼリー１０ｍｇ

神経系に作用する薬剤
 → 脳循環・代謝改善薬，抗認知症薬
  → 抗認知症薬

一般名 | ドネペジル塩酸塩
商品名 | アリセプト内服ゼリー１０ｍｇ
個別医薬品コード | 1190012Q3020
メーカー | エーザイ

項目 | 内容
効能効果 | 効能・効果 アルツハイマー型認知症における認知症症状の進行抑制 効能・効果に関連する使用上の注意 １．アルツハイマー型認知症と診断された患者にのみ使用すること。 ２．本剤がアルツハイマー型認知症の病態そのものの進行を抑制するという成績は得られていない。 ３．アルツハイマー型認知症以外の認知症性疾患において本剤の有効性は確認されていない。
用法用量 | 用法・用量 通常，成人にはドネペジル塩酸塩として１日１回３ｍｇから開始し，１～２週間後に５ｍｇに増量し，経口投与する。高度のアルツハイマー型認知症患者には，５ｍｇで４週間以上経過後，１０ｍｇに増量する。なお，症状により適宜減量する。 用法・用量に関連する使用上の注意 １．３ｍｇ／日投与は有効用量ではなく，消化器系副作用の発現を抑える目的なので，原則として１～２週間を超えて使用しないこと。 ２．１０ｍｇ／日に増量する場合は，消化器系副作用に注意しながら投与すること。 ３．医療従事者，家族などの管理のもとで投与すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分又はピペリジン誘導体に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．本剤の投与により，徐脈，心ブロック（洞房ブロック，房室ブロック），ＱＴ延長等があらわれることがあるので，特に心疾患（心筋梗塞，弁膜症，心筋症等）を有する患者や電解質異常（低カリウム血症等）のある患者等では，重篤な不整脈に移行しないよう観察を十分に行うこと。 ２．他の認知症性疾患との鑑別診断に留意すること。 ３．本剤投与で効果が認められない場合，漫然と投与しないこと。


アリセプト内服ゼリー３ｍｇ

神経系に作用する薬剤
 → 脳循環・代謝改善薬，抗認知症薬
  → 抗認知症薬

一般名 | ドネペジル塩酸塩
商品名 | アリセプト内服ゼリー３ｍｇ
個別医薬品コード | 1190012Q1027
メーカー | エーザイ

項目 | 内容
効能効果 | 効能・効果 アルツハイマー型認知症における認知症症状の進行抑制 効能・効果に関連する使用上の注意 １．アルツハイマー型認知症と診断された患者にのみ使用すること。 ２．本剤がアルツハイマー型認知症の病態そのものの進行を抑制するという成績は得られていない。 ３．アルツハイマー型認知症以外の認知症性疾患において本剤の有効性は確認されていない。
用法用量 | 用法・用量 通常，成人にはドネペジル塩酸塩として１日１回３ｍｇから開始し，１～２週間後に５ｍｇに増量し，経口投与する。高度のアルツハイマー型認知症患者には，５ｍｇで４週間以上経過後，１０ｍｇに増量する。なお，症状により適宜減量する。 用法・用量に関連する使用上の注意 １．３ｍｇ／日投与は有効用量ではなく，消化器系副作用の発現を抑える目的なので，原則として１～２週間を超えて使用しないこと。 ２．１０ｍｇ／日に増量する場合は，消化器系副作用に注意しながら投与すること。 ３．医療従事者，家族などの管理のもとで投与すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分又はピペリジン誘導体に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．本剤の投与により，徐脈，心ブロック（洞房ブロック，房室ブロック），ＱＴ延長等があらわれることがあるので，特に心疾患（心筋梗塞，弁膜症，心筋症等）を有する患者や電解質異常（低カリウム血症等）のある患者等では，重篤な不整脈に移行しないよう観察を十分に行うこと。 ２．他の認知症性疾患との鑑別診断に留意すること。 ３．本剤投与で効果が認められない場合，漫然と投与しないこと。


アリセプト内服ゼリー５ｍｇ

神経系に作用する薬剤
 → 脳循環・代謝改善薬，抗認知症薬
  → 抗認知症薬

一般名 | ドネペジル塩酸塩
商品名 | アリセプト内服ゼリー５ｍｇ
個別医薬品コード | 1190012Q2023
メーカー | エーザイ

項目 | 内容
効能効果 | 効能・効果 アルツハイマー型認知症における認知症症状の進行抑制 効能・効果に関連する使用上の注意 １．アルツハイマー型認知症と診断された患者にのみ使用すること。 ２．本剤がアルツハイマー型認知症の病態そのものの進行を抑制するという成績は得られていない。 ３．アルツハイマー型認知症以外の認知症性疾患において本剤の有効性は確認されていない。
用法用量 | 用法・用量 通常，成人にはドネペジル塩酸塩として１日１回３ｍｇから開始し，１～２週間後に５ｍｇに増量し，経口投与する。高度のアルツハイマー型認知症患者には，５ｍｇで４週間以上経過後，１０ｍｇに増量する。なお，症状により適宜減量する。 用法・用量に関連する使用上の注意 １．３ｍｇ／日投与は有効用量ではなく，消化器系副作用の発現を抑える目的なので，原則として１～２週間を超えて使用しないこと。 ２．１０ｍｇ／日に増量する場合は，消化器系副作用に注意しながら投与すること。 ３．医療従事者，家族などの管理のもとで投与すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分又はピペリジン誘導体に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．本剤の投与により，徐脈，心ブロック（洞房ブロック，房室ブロック），ＱＴ延長等があらわれることがあるので，特に心疾患（心筋梗塞，弁膜症，心筋症等）を有する患者や電解質異常（低カリウム血症等）のある患者等では，重篤な不整脈に移行しないよう観察を十分に行うこと。 ２．他の認知症性疾患との鑑別診断に留意すること。 ３．本剤投与で効果が認められない場合，漫然と投与しないこと。


アリセプト細粒０．５％

神経系に作用する薬剤
 → 脳循環・代謝改善薬，抗認知症薬
  → 抗認知症薬

一般名 | ドネペジル塩酸塩
商品名 | アリセプト細粒０．５％
個別医薬品コード | 1190012C1020
メーカー | エーザイ
アリセプト細粒０．５％

項目 | 内容
効能効果 | 効能・効果 アルツハイマー型認知症における認知症症状の進行抑制 効能・効果に関連する使用上の注意 １．アルツハイマー型認知症と診断された患者にのみ使用すること。 ２．本剤がアルツハイマー型認知症の病態そのものの進行を抑制するという成績は得られていない。 ３．アルツハイマー型認知症以外の認知症性疾患において本剤の有効性は確認されていない。
用法用量 | 用法・用量 アリセプト細粒０．５％： 細粒：通常，成人には１日１回０．６ｇから開始し，１～２週間後に１．０ｇに増量し，経口投与する。高度のアルツハイマー型認知症患者には，１．０ｇで４週間以上経過後，２．０ｇに増量する。なお，症状により適宜減量する。 用法・用量に関連する使用上の注意 １．３ｍｇ／日投与は有効用量ではなく，消化器系副作用の発現を抑える目的なので，原則として１～２週間を超えて使用しないこと。 ２．１０ｍｇ／日に増量する場合は，消化器系副作用に注意しながら投与すること。 ３．医療従事者，家族などの管理のもとで投与すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分又はピペリジン誘導体に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．本剤の投与により，徐脈，心ブロック（洞房ブロック，房室ブロック），ＱＴ延長等があらわれることがあるので，特に心疾患（心筋梗塞，弁膜症，心筋症等）を有する患者や電解質異常（低カリウム血症等）のある患者等では，重篤な不整脈に移行しないよう観察を十分に行うこと。 ２．他の認知症性疾患との鑑別診断に留意すること。 ３．本剤投与で効果が認められない場合，漫然と投与しないこと。


アリセプト錠１０ｍｇ

神経系に作用する薬剤
 → 脳循環・代謝改善薬，抗認知症薬
  → 抗認知症薬

一般名 | ドネペジル塩酸塩
商品名 | アリセプト錠１０ｍｇ
個別医薬品コード | 1190012F5021
メーカー | エーザイ
アリセプト錠１０ｍｇ

項目 | 内容
効能効果 | 効能・効果 アルツハイマー型認知症における認知症症状の進行抑制 効能・効果に関連する使用上の注意 １．アルツハイマー型認知症と診断された患者にのみ使用すること。 ２．本剤がアルツハイマー型認知症の病態そのものの進行を抑制するという成績は得られていない。 ３．アルツハイマー型認知症以外の認知症性疾患において本剤の有効性は確認されていない。
用法用量 | 用法・用量 通常，成人にはドネペジル塩酸塩として１日１回３ｍｇから開始し，１～２週間後に５ｍｇに増量し，経口投与する。高度のアルツハイマー型認知症患者には，５ｍｇで４週間以上経過後，１０ｍｇに増量する。なお，症状により適宜減量する。 用法・用量に関連する使用上の注意 １．３ｍｇ／日投与は有効用量ではなく，消化器系副作用の発現を抑える目的なので，原則として１～２週間を超えて使用しないこと。 ２．１０ｍｇ／日に増量する場合は，消化器系副作用に注意しながら投与すること。 ３．医療従事者，家族などの管理のもとで投与すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分又はピペリジン誘導体に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．本剤の投与により，徐脈，心ブロック（洞房ブロック，房室ブロック），ＱＴ延長等があらわれることがあるので，特に心疾患（心筋梗塞，弁膜症，心筋症等）を有する患者や電解質異常（低カリウム血症等）のある患者等では，重篤な不整脈に移行しないよう観察を十分に行うこと。 ２．他の認知症性疾患との鑑別診断に留意すること。 ３．本剤投与で効果が認められない場合，漫然と投与しないこと。


アリセプト錠３ｍｇ

神経系に作用する薬剤
 → 脳循環・代謝改善薬，抗認知症薬
  → 抗認知症薬

一般名 | ドネペジル塩酸塩
商品名 | アリセプト錠３ｍｇ
個別医薬品コード | 1190012F1026
メーカー | エーザイ
アリセプト錠３ｍｇ

項目 | 内容
効能効果 | 効能・効果 アルツハイマー型認知症における認知症症状の進行抑制 効能・効果に関連する使用上の注意 １．アルツハイマー型認知症と診断された患者にのみ使用すること。 ２．本剤がアルツハイマー型認知症の病態そのものの進行を抑制するという成績は得られていない。 ３．アルツハイマー型認知症以外の認知症性疾患において本剤の有効性は確認されていない。
用法用量 | 用法・用量 通常，成人にはドネペジル塩酸塩として１日１回３ｍｇから開始し，１～２週間後に５ｍｇに増量し，経口投与する。高度のアルツハイマー型認知症患者には，５ｍｇで４週間以上経過後，１０ｍｇに増量する。なお，症状により適宜減量する。 用法・用量に関連する使用上の注意 １．３ｍｇ／日投与は有効用量ではなく，消化器系副作用の発現を抑える目的なので，原則として１～２週間を超えて使用しないこと。 ２．１０ｍｇ／日に増量する場合は，消化器系副作用に注意しながら投与すること。 ３．医療従事者，家族などの管理のもとで投与すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分又はピペリジン誘導体に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．本剤の投与により，徐脈，心ブロック（洞房ブロック，房室ブロック），ＱＴ延長等があらわれることがあるので，特に心疾患（心筋梗塞，弁膜症，心筋症等）を有する患者や電解質異常（低カリウム血症等）のある患者等では，重篤な不整脈に移行しないよう観察を十分に行うこと。 ２．他の認知症性疾患との鑑別診断に留意すること。 ３．本剤投与で効果が認められない場合，漫然と投与しないこと。


アリセプト錠５ｍｇ

神経系に作用する薬剤
 → 脳循環・代謝改善薬，抗認知症薬
  → 抗認知症薬

一般名 | ドネペジル塩酸塩
商品名 | アリセプト錠５ｍｇ
個別医薬品コード | 1190012F2022
メーカー | エーザイ
アリセプト錠５ｍｇ

項目 | 内容
効能効果 | 効能・効果 アルツハイマー型認知症における認知症症状の進行抑制 効能・効果に関連する使用上の注意 １．アルツハイマー型認知症と診断された患者にのみ使用すること。 ２．本剤がアルツハイマー型認知症の病態そのものの進行を抑制するという成績は得られていない。 ３．アルツハイマー型認知症以外の認知症性疾患において本剤の有効性は確認されていない。
用法用量 | 用法・用量 通常，成人にはドネペジル塩酸塩として１日１回３ｍｇから開始し，１～２週間後に５ｍｇに増量し，経口投与する。高度のアルツハイマー型認知症患者には，５ｍｇで４週間以上経過後，１０ｍｇに増量する。なお，症状により適宜減量する。 用法・用量に関連する使用上の注意 １．３ｍｇ／日投与は有効用量ではなく，消化器系副作用の発現を抑える目的なので，原則として１～２週間を超えて使用しないこと。 ２．１０ｍｇ／日に増量する場合は，消化器系副作用に注意しながら投与すること。 ３．医療従事者，家族などの管理のもとで投与すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分又はピペリジン誘導体に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．本剤の投与により，徐脈，心ブロック（洞房ブロック，房室ブロック），ＱＴ延長等があらわれることがあるので，特に心疾患（心筋梗塞，弁膜症，心筋症等）を有する患者や電解質異常（低カリウム血症等）のある患者等では，重篤な不整脈に移行しないよう観察を十分に行うこと。 ２．他の認知症性疾患との鑑別診断に留意すること。 ３．本剤投与で効果が認められない場合，漫然と投与しないこと。


アリセプトＤ錠１０ｍｇ

神経系に作用する薬剤
 → 脳循環・代謝改善薬，抗認知症薬
  → 抗認知症薬

一般名 | ドネペジル塩酸塩
商品名 | アリセプトＤ錠１０ｍｇ
個別医薬品コード | 1190012F6028
メーカー | エーザイ
アリセプトＤ錠１０ｍｇ

項目 | 内容
効能効果 | 効能・効果 アルツハイマー型認知症における認知症症状の進行抑制 効能・効果に関連する使用上の注意 １．アルツハイマー型認知症と診断された患者にのみ使用すること。 ２．本剤がアルツハイマー型認知症の病態そのものの進行を抑制するという成績は得られていない。 ３．アルツハイマー型認知症以外の認知症性疾患において本剤の有効性は確認されていない。
用法用量 | 用法・用量 通常，成人にはドネペジル塩酸塩として１日１回３ｍｇから開始し，１～２週間後に５ｍｇに増量し，経口投与する。高度のアルツハイマー型認知症患者には，５ｍｇで４週間以上経過後，１０ｍｇに増量する。なお，症状により適宜減量する。 用法・用量に関連する使用上の注意 １．３ｍｇ／日投与は有効用量ではなく，消化器系副作用の発現を抑える目的なので，原則として１～２週間を超えて使用しないこと。 ２．１０ｍｇ／日に増量する場合は，消化器系副作用に注意しながら投与すること。 ３．医療従事者，家族などの管理のもとで投与すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分又はピペリジン誘導体に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．本剤の投与により，徐脈，心ブロック（洞房ブロック，房室ブロック），ＱＴ延長等があらわれることがあるので，特に心疾患（心筋梗塞，弁膜症，心筋症等）を有する患者や電解質異常（低カリウム血症等）のある患者等では，重篤な不整脈に移行しないよう観察を十分に行うこと。 ２．他の認知症性疾患との鑑別診断に留意すること。 ３．本剤投与で効果が認められない場合，漫然と投与しないこと。 ４．本剤は口腔内で崩壊するが，口腔の粘膜から吸収されることはないため，唾液又は水で飲み込むこと。（「適用上の注意」の項参照）


アリセプトＤ錠３ｍｇ

神経系に作用する薬剤
 → 脳循環・代謝改善薬，抗認知症薬
  → 抗認知症薬

一般名 | ドネペジル塩酸塩
商品名 | アリセプトＤ錠３ｍｇ
個別医薬品コード | 1190012F3029
メーカー | エーザイ
アリセプトＤ錠３ｍｇ

項目 | 内容
効能効果 | 効能・効果 アルツハイマー型認知症における認知症症状の進行抑制 効能・効果に関連する使用上の注意 １．アルツハイマー型認知症と診断された患者にのみ使用すること。 ２．本剤がアルツハイマー型認知症の病態そのものの進行を抑制するという成績は得られていない。 ３．アルツハイマー型認知症以外の認知症性疾患において本剤の有効性は確認されていない。
用法用量 | 用法・用量 通常，成人にはドネペジル塩酸塩として１日１回３ｍｇから開始し，１～２週間後に５ｍｇに増量し，経口投与する。高度のアルツハイマー型認知症患者には，５ｍｇで４週間以上経過後，１０ｍｇに増量する。なお，症状により適宜減量する。 用法・用量に関連する使用上の注意 １．３ｍｇ／日投与は有効用量ではなく，消化器系副作用の発現を抑える目的なので，原則として１～２週間を超えて使用しないこと。 ２．１０ｍｇ／日に増量する場合は，消化器系副作用に注意しながら投与すること。 ３．医療従事者，家族などの管理のもとで投与すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分又はピペリジン誘導体に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．本剤の投与により，徐脈，心ブロック（洞房ブロック，房室ブロック），ＱＴ延長等があらわれることがあるので，特に心疾患（心筋梗塞，弁膜症，心筋症等）を有する患者や電解質異常（低カリウム血症等）のある患者等では，重篤な不整脈に移行しないよう観察を十分に行うこと。 ２．他の認知症性疾患との鑑別診断に留意すること。 ３．本剤投与で効果が認められない場合，漫然と投与しないこと。 ４．本剤は口腔内で崩壊するが，口腔の粘膜から吸収されることはないため，唾液又は水で飲み込むこと。（「適用上の注意」の項参照）


アリセプトＤ錠５ｍｇ

神経系に作用する薬剤
 → 脳循環・代謝改善薬，抗認知症薬
  → 抗認知症薬

一般名 | ドネペジル塩酸塩
商品名 | アリセプトＤ錠５ｍｇ
個別医薬品コード | 1190012F4025
メーカー | エーザイ
アリセプトＤ錠５ｍｇ

項目 | 内容
効能効果 | 効能・効果 アルツハイマー型認知症における認知症症状の進行抑制 効能・効果に関連する使用上の注意 １．アルツハイマー型認知症と診断された患者にのみ使用すること。 ２．本剤がアルツハイマー型認知症の病態そのものの進行を抑制するという成績は得られていない。 ３．アルツハイマー型認知症以外の認知症性疾患において本剤の有効性は確認されていない。
用法用量 | 用法・用量 通常，成人にはドネペジル塩酸塩として１日１回３ｍｇから開始し，１～２週間後に５ｍｇに増量し，経口投与する。高度のアルツハイマー型認知症患者には，５ｍｇで４週間以上経過後，１０ｍｇに増量する。なお，症状により適宜減量する。 用法・用量に関連する使用上の注意 １．３ｍｇ／日投与は有効用量ではなく，消化器系副作用の発現を抑える目的なので，原則として１～２週間を超えて使用しないこと。 ２．１０ｍｇ／日に増量する場合は，消化器系副作用に注意しながら投与すること。 ３．医療従事者，家族などの管理のもとで投与すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分又はピペリジン誘導体に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．本剤の投与により，徐脈，心ブロック（洞房ブロック，房室ブロック），ＱＴ延長等があらわれることがあるので，特に心疾患（心筋梗塞，弁膜症，心筋症等）を有する患者や電解質異常（低カリウム血症等）のある患者等では，重篤な不整脈に移行しないよう観察を十分に行うこと。 ２．他の認知症性疾患との鑑別診断に留意すること。 ３．本剤投与で効果が認められない場合，漫然と投与しないこと。 ４．本剤は口腔内で崩壊するが，口腔の粘膜から吸収されることはないため，唾液又は水で飲み込むこと。（「適用上の注意」の項参照）


アリチア配合錠

ビタミン製剤，輸液・栄養製剤
 → ビタミン製剤
  → 混合ビタミンＢ群

一般名 | チアミンジスルフィド・Ｂ６・Ｂ１２配合剤
商品名 | アリチア配合錠
個別医薬品コード | 3179102F1030
メーカー | マイラン製薬
アリチア配合錠

項目 | 内容
効能効果 | 効能・効果 本剤に含まれるビタミン類の需要が増大し，食事からの摂取が不十分な際の補給（消耗性疾患，妊産婦，授乳婦等） 下記疾患のうち，本剤に含まれるビタミン類の欠乏又は代謝障害が関与すると推定される場合 神経痛，筋肉痛・関節痛，末梢神経炎・末梢神経麻痺 効果がないのに月余にわたって漫然と使用すべきでない。
用法用量 | 用法・用量 通常成人１回１錠を１日２回経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


アリミデックス錠１ｍｇ

抗悪性腫瘍薬，免疫抑制薬
 → 抗悪性腫瘍薬
  → アロマターゼ阻害薬

ハイリスク分類
抗悪性腫瘍剤

一般名 | アナストロゾール
商品名 | アリミデックス錠１ｍｇ
個別医薬品コード | 4291010F1031
メーカー | アストラゼネカ
アリミデックス錠１ｍｇ

項目 | 内容
効能効果 | 効能・効果 閉経後乳癌
用法用量 | 用法・用量 通常，成人にはアナストロゾールとして１ｍｇを１日１回，経口投与する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．妊婦又は妊娠している可能性のある婦人［動物実験（ラット）で胎児の発育遅延が認められている。また，動物実験（ラット及びウサギ）で胎児への移行が認められている。］（「妊婦，産婦，授乳婦等への投与」の項参照） ２．授乳婦［本剤の授乳中婦人における使用経験はない。］（「妊婦，産婦，授乳婦等への投与」の項参照） ３．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．本剤の特性ならびに使用経験がないことを考慮して閉経前患者への使用は避けること。 ２．本剤は内分泌療法剤であり，がんに対する薬物療法について十分な知識・経験を持つ医師のもとで，本剤による治療が適切と判断される患者についてのみ使用すること。 ３．本剤の投与によって，骨粗鬆症，骨折が起こりやすくなるので，骨密度等の骨状態を定期的に観察することが望ましい。


アリメジンシロップ０．０５％

炎症，アレルギーに作用する薬剤
 → 抗ヒスタミン薬
  → フェノチアジン系

一般名 | アリメマジン酒石酸塩
商品名 | アリメジンシロップ０．０５％
個別医薬品コード | 4413003Q1037
メーカー | ニプロパッチ

項目
内容
効能効果 効能・効果
１．皮膚疾患に伴うそう痒（湿疹，皮膚そう痒症，小児ストロフルス，中毒疹，咬刺症）
２．じん麻疹
３．感冒等上気道炎に伴うくしゃみ・鼻汁・咳嗽
４．アレルギー性鼻炎
用法用量 用法・用量
アリメマジン酒石酸塩として，通常成人１回２．５ｍｇ（５ｍＬ）を１日３～４回経口投与する。なお，年齢，症状により適宜増減する。就寝時の頓用には５ｍｇ（１０ｍＬ）を経口投与する。
＜参考＞：小児の１回投与量例：下記用量を１日３～４回経口投与する。
年齢 | １回投与量
１歳 | １ｍＬ
２～３歳 | １．５ｍＬ
４～６歳 | ２ｍＬ
７～９歳 | ３ｍＬ
１０～１２歳 | ３．５ｍＬ

［表脚注］
＜Ｈａｒｎａｃｋの方法（体表面積）に準拠＞
警告
禁忌 禁忌（次の患者には投与しないこと）
１．本剤の成分，フェノチアジン系化合物またはその類似化合物に対し過敏症の既往歴のある患者
２．昏睡状態の患者またはバルビツール酸誘導体・麻酔薬等の中枢神経抑制薬の強い影響下にある患者〔本剤は中枢神経抑制作用を有するため，呼吸抑制等があらわれるおそれがある。〕
３．緑内障の患者〔本剤は抗コリン作用を有するため，症状が悪化するおそれがある。〕
４．前立腺肥大等下部尿路に閉塞性疾患のある患者〔本剤は抗コリン作用を有するため，排尿障害等があらわれるおそれがある。〕
一般的注意 重要な基本的注意
眠気を催すことがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作には従事させないよう十分注意すること。


アルギＵ配合顆粒

内分泌系薬剤
 → 他のホルモン製剤，代謝異常症治療薬
  → 先天性代謝異常症治療薬 		ビタミン製剤，輸液・栄養製剤
 → 輸液・栄養製剤
  → 経口アミノ酸製剤
※複数の分類に含まれます。

一般名 | Ｌ－アルギニン・Ｌ－アルギニン塩酸塩
商品名 | アルギＵ配合顆粒
個別医薬品コード | 3999100D1037
メーカー | 味の素製薬

項目 | 内容
効能効果 | 効能又は効果 下記疾患における血中アンモニア濃度の上昇抑制 先天性尿素サイクル異常症［カルバミルリン酸合成酵素欠損症，オルニチントランスカルバミラーゼ欠損症，アルギニノコハク酸合成酵素欠損症（シトルリン血症），アルギニノコハク酸分解酵素欠損症（アルギニノコハク酸尿症）］又はリジン尿性蛋白不耐症（ただし，アルギニンの吸収阻害が強い患者を除く） 効能・効果に関連する使用上の注意 本剤は，先天性尿素サイクル異常症（アルギナーゼ欠損症を除く）又はリジン尿性蛋白不耐症（ただし，アルギニンの吸収阻害が強い患者を除く）と診断された患者に投与すること。
用法用量 | 用法及び用量 通常，１日量として，体重１ｋｇ当たり０．１５～０．５０ｇ（Ｌ－アルギニンとして０．１２～０．３８ｇ）を３～６回に分割し，経口投与する。なお，年齢，症状に応じて適宜増減する。 一般に少量より開始し，血中アンモニア濃度，自他覚症状等を参考に十分な効果が得られるまで漸増する。また，食事管理（低蛋白食）及び必須アミノ酸補給等の十分な栄養管理の下に投与する。 用法・用量に関連する使用上の注意 １．本剤の適用患者の維持期（高アンモニア血症による非発作時）の基本は栄養治療であり，食事管理（低蛋白食）及び必須アミノ酸補給等の十分な栄養管理の下に本剤を投与する必要があるので，食事指導を行うこと。 ２．風邪，過激な運動，食事及び便秘等により高アンモニア血症が悪化した場合は適宜増量する。また，急激に血中アンモニア濃度が上昇した場合にはアルギニン注射剤あるいは他の治療法を検討すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．アルギナーゼ欠損症の患者［アルギニン血症を増悪させる。］ ２．リジン尿性蛋白不耐症の患者で，アルギニンの吸収阻害の程度が大きい患者［本剤投与により下痢を起こすことがある。］
一般的注意 |


アルケラン錠２ｍｇ

抗悪性腫瘍薬，免疫抑制薬
 → 抗悪性腫瘍薬
  → アルキル化薬

ハイリスク分類
抗悪性腫瘍剤

一般名 | メルファラン
商品名 | アルケラン錠２ｍｇ
個別医薬品コード | 4219002F1034
メーカー | ＧＳＫ

項目 | 内容
効能効果 | 効能・効果 下記疾患の自覚的並びに他覚的症状の寛解 多発性骨髄腫
用法用量 | 用法・用量 １．１日１回メルファランとして２～４ｍｇ（本剤１～２錠）を連日経口投与する。 又は ２．１日１回メルファランとして６～１０ｍｇ（本剤３～５錠）を４～１０日間（総量４０～６０ｍｇ）経口投与し，休薬して骨髄機能の回復を待ち（通常２～６週間），１日２ｍｇ（本剤１錠）の維持量を投与する。 又は ３．１日１回メルファランとして６～１２ｍｇ（本剤３～６錠）を４～１０日間（総量４０～６０ｍｇ）経口投与し，休薬して骨髄機能の回復を待ち（通常２～６週間），同様の投与法を反復する。 なお，投与中は頻回に血液検査を行い，特に白血球数，血小板数を指標として適宜用量を増減又は休薬する。 用法・用量に関連する使用上の注意 １．本剤の投与により，骨髄抑制があらわれるので血液検査を十分に行い，特に白血球数が３０００／ｍｍ３以下又は血小板数１０００００／ｍｍ３以下に減少した場合は骨髄機能が回復するまで減量又は休薬すること。 ２．腎障害のある患者では本剤のクリアランスが低下し，本剤による副作用が増強するおそれがあるので，投与量が過多にならないよう考慮すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．白血球数２０００／ｍｍ３以下又は血小板数５００００／ｍｍ３以下に減少した患者［致死的な感染症誘発や出血傾向増大の危険性が高くなる。］ ２．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 骨髄異形成症候群（ＭＤＳ），急性白血病が発生したとの報告があるので，本剤を投与する際は，患者に対する有益性及び危険性を考慮すること。


アルサルミン内用液１０％

消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → 防御因子増強薬

一般名 | スクラルファート水和物
商品名 | アルサルミン内用液１０％
個別医薬品コード | 2329008S1105
メーカー | 中外
アルサルミン内用液１０％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2329008S1091 | テイガスト内服液１０％ | 日医工ファーマ
2329008S1113 | スクラルファート内用液１０％「タイヨー」 | 大洋

項目 | 内容
効能効果 | 効能・効果 １．胃潰瘍，十二指腸潰瘍 ２．下記疾患の胃粘膜病変（びらん，出血，発赤，浮腫）の改善： 急性胃炎，慢性胃炎の急性増悪期
用法用量 | 用法・用量 通常，成人１回１０ｍＬを１日３回経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 透析療法を受けている患者［長期投与によりアルミニウム脳症，アルミニウム骨症等があらわれることがある。］
一般的注意 |


アルサルミン細粒９０％

消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → 防御因子増強薬

一般名 | スクラルファート水和物
商品名 | アルサルミン細粒９０％
個別医薬品コード | 2329008C1097
メーカー | 中外
アルサルミン細粒９０％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2329008C1089 | スクラルファート細粒９０％「タイヨー」 | 大洋
2329008C1100 | オーネスミン細粒９０％ | 鶴原
2329008C1119 | ツナルミン細粒９０％ | 前田
2329008C1127 | スクラルファート細粒９０％「アメル」 | 共和薬品

項目 | 内容
効能効果 | 効能・効果 １．胃潰瘍，十二指腸潰瘍 ２．下記疾患の胃粘膜病変（びらん，出血，発赤，浮腫）の改善 急性胃炎，慢性胃炎の急性増悪期
用法用量 | 用法・用量 細粒： 通常，成人１回１～１．２ｇずつ，１日３回経口投与する。 年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 透析療法を受けている患者［長期投与によりアルミニウム脳症，アルミニウム骨症等があらわれることがある。］
一般的注意 |


アルスロマチック関節手術用灌流液

ビタミン製剤，輸液・栄養製剤
 → 輸液・栄養製剤
  → その他

一般名 | 乳酸リンゲル液
商品名 | アルスロマチック関節手術用灌流液
個別医薬品コード | 3399800Q1033
メーカー | バクスター
アルスロマチック関節手術用灌流液

項目 | 内容
効能効果 | 効能・効果 関節鏡視下検査・手術時または関節切開による手術時の関節腔の拡張および灌流・洗浄
用法用量 | 用法・用量 通常，使用量は目的に応じて３～１２Ｌとする。 なお，必要に応じて適宜増減する。
警告 |
禁忌 |
一般的注意 |


アルタットカプセル３７．５

消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → Ｈ２受容体拮抗薬

一般名 | ロキサチジン酢酸エステル塩酸塩
商品名 | アルタットカプセル３７．５
個別医薬品コード | 2325004M2024
メーカー | あすか製薬
アルタットカプセル３７．５

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2325004M2032 | ロキサチカプセル３７．５ | 大原
2325004M2040 | ロキセタートカプセル３７．５ｍｇ | 東和薬品
2325004M2059 | ロキタットカプセル３７．５ｍｇ | 沢井

項目 | 内容
効能効果 | 効能・効果 胃潰瘍，十二指腸潰瘍，吻合部潰瘍，Ｚｏｌｌｉｎｇｅｒ－Ｅｌｌｉｓｏｎ症候群，逆流性食道炎，麻酔前投薬 下記疾患の胃粘膜病変（びらん，出血，発赤，浮腫）の改善 急性胃炎，慢性胃炎の急性増悪期
用法用量 | 用法・用量 胃潰瘍，十二指腸潰瘍，吻合部潰瘍，逆流性食道炎：通常，成人にはロキサチジン酢酸エステル塩酸塩として１回７５ｍｇを１日２回（朝食後，就寝前又は夕食後）経口投与する。また，１回１５０ｍｇを１日１回（就寝前）経口投与することもできる。 通常，小児にはロキサチジン酢酸エステル塩酸塩として，体重３０ｋｇ未満では１回３７．５ｍｇを，体重３０ｋｇ以上では１回７５ｍｇを１日２回（朝食後，就寝前又は夕食後）経口投与する。 なお，年齢，症状により適宜増減する。 Ｚｏｌｌｉｎｇｅｒ－Ｅｌｌｉｓｏｎ症候群：通常，成人にはロキサチジン酢酸エステル塩酸塩として１回７５ｍｇを１日２回（朝食後，就寝前又は夕食後）経口投与する。 通常，小児にはロキサチジン酢酸エステル塩酸塩として，体重３０ｋｇ未満では１回３７．５ｍｇを，体重３０ｋｇ以上では１回７５ｍｇを１日２回（朝食後，就寝前又は夕食後）経口投与する。 なお，年齢，症状により適宜増減する。 麻酔前投薬：通常，成人にはロキサチジン酢酸エステル塩酸塩として１回７５ｍｇを手術前日就寝前及び手術当日麻酔導入２時間前の２回経口投与する。また，１回１５０ｍｇを手術前日就寝前に１回経口投与することもできる。 通常，小児にはロキサチジン酢酸エステル塩酸塩として，体重３０ｋｇ未満では１回３７．５ｍｇを，体重３０ｋｇ以上では１回７５ｍｇを手術前日就寝前及び手術当日麻酔導入２時間前の２回経口投与する。 下記疾患の胃粘膜病変（びらん，出血，発赤，浮腫）の改善 急性胃炎，慢性胃炎の急性増悪期：通常，成人にはロキサチジン酢酸エステル塩酸塩として１回７５ｍｇを１日１回（就寝前又は夕食後）経口投与する。 通常，小児にはロキサチジン酢酸エステル塩酸塩として，体重３０ｋｇ未満では１回３７．５ｍｇを，体重３０ｋｇ以上では１回７５ｍｇを１日１回（就寝前又は夕食後）経口投与する。 なお，年齢，症状により適宜増減する。 用法・用量に関連する使用上の注意 腎機能障害患者では血中濃度が持続することがあるので，投与量を減ずるか投与間隔をあけるなど注意すること。（「薬物動態」の項参照）
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 治療にあたっては経過を十分に観察し，病状に応じ治療上必要最小限の使用にとどめ，本剤で効果がみられない場合には他の療法に切りかえること。なお，肝機能，腎機能，血液像等に注意すること。


アルタットカプセル７５

消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → Ｈ２受容体拮抗薬

一般名 | ロキサチジン酢酸エステル塩酸塩
商品名 | アルタットカプセル７５
個別医薬品コード | 2325004M1028
メーカー | あすか製薬
アルタットカプセル７５

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2325004M1036 | アルギスタットカプセル７５ | 大洋
2325004M1044 | ロキサチカプセル７５ | 大原
2325004M1052 | ロキセタートカプセル７５ｍｇ | 東和薬品
2325004M1060 | ロキタットカプセル７５ｍｇ | 沢井
2325004M1079 | ロザルタットカプセル７５ｍｇ | 長生堂

項目 | 内容
効能効果 | 効能・効果 胃潰瘍，十二指腸潰瘍，吻合部潰瘍，Ｚｏｌｌｉｎｇｅｒ－Ｅｌｌｉｓｏｎ症候群，逆流性食道炎，麻酔前投薬 下記疾患の胃粘膜病変（びらん，出血，発赤，浮腫）の改善 急性胃炎，慢性胃炎の急性増悪期
用法用量 | 用法・用量 胃潰瘍，十二指腸潰瘍，吻合部潰瘍，逆流性食道炎：通常，成人にはロキサチジン酢酸エステル塩酸塩として１回７５ｍｇを１日２回（朝食後，就寝前又は夕食後）経口投与する。また，１回１５０ｍｇを１日１回（就寝前）経口投与することもできる。 通常，小児にはロキサチジン酢酸エステル塩酸塩として，体重３０ｋｇ未満では１回３７．５ｍｇを，体重３０ｋｇ以上では１回７５ｍｇを１日２回（朝食後，就寝前又は夕食後）経口投与する。 なお，年齢，症状により適宜増減する。 Ｚｏｌｌｉｎｇｅｒ－Ｅｌｌｉｓｏｎ症候群：通常，成人にはロキサチジン酢酸エステル塩酸塩として１回７５ｍｇを１日２回（朝食後，就寝前又は夕食後）経口投与する。 通常，小児にはロキサチジン酢酸エステル塩酸塩として，体重３０ｋｇ未満では１回３７．５ｍｇを，体重３０ｋｇ以上では１回７５ｍｇを１日２回（朝食後，就寝前又は夕食後）経口投与する。 なお，年齢，症状により適宜増減する。 麻酔前投薬：通常，成人にはロキサチジン酢酸エステル塩酸塩として１回７５ｍｇを手術前日就寝前及び手術当日麻酔導入２時間前の２回経口投与する。また，１回１５０ｍｇを手術前日就寝前に１回経口投与することもできる。 通常，小児にはロキサチジン酢酸エステル塩酸塩として，体重３０ｋｇ未満では１回３７．５ｍｇを，体重３０ｋｇ以上では１回７５ｍｇを手術前日就寝前及び手術当日麻酔導入２時間前の２回経口投与する。 下記疾患の胃粘膜病変（びらん，出血，発赤，浮腫）の改善 急性胃炎，慢性胃炎の急性増悪期：通常，成人にはロキサチジン酢酸エステル塩酸塩として１回７５ｍｇを１日１回（就寝前又は夕食後）経口投与する。 通常，小児にはロキサチジン酢酸エステル塩酸塩として，体重３０ｋｇ未満では１回３７．５ｍｇを，体重３０ｋｇ以上では１回７５ｍｇを１日１回（就寝前又は夕食後）経口投与する。 なお，年齢，症状により適宜増減する。 用法・用量に関連する使用上の注意 腎機能障害患者では血中濃度が持続することがあるので，投与量を減ずるか投与間隔をあけるなど注意すること。（「薬物動態」の項参照）
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 治療にあたっては経過を十分に観察し，病状に応じ治療上必要最小限の使用にとどめ，本剤で効果がみられない場合には他の療法に切りかえること。なお，肝機能，腎機能，血液像等に注意すること。


アルダクトンＡ細粒１０％

循環器系に作用する薬剤
 → 降圧薬
  → Ｋ保持性利尿薬 		循環器系に作用する薬剤
 → 利尿薬
  → Ｋ保持性利尿薬 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | スピロノラクトン
商品名 | アルダクトンＡ細粒１０％
個別医薬品コード | 2133001C1097
メーカー | ファイザー

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2133001C1100 | メルラクトン細粒１０％ | 小林化工

項目 | 内容
効能効果 | 効能・効果 高血圧症（本態性，腎性等） 心性浮腫（うっ血性心不全），腎性浮腫，肝性浮腫，特発性浮腫，悪性腫瘍に伴う浮腫及び腹水，栄養失調性浮腫 原発性アルドステロン症の診断及び症状の改善
用法用量 | 用法・用量 スピロノラクトンとして，通常成人１日５０～１００ｍｇを分割経口投与する。 なお，年齢，症状により適宜増減する。 ただし，「原発性アルドステロン症の診断及び症状の改善」のほかは他剤と併用することが多い。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．無尿又は急性腎不全の患者［腎機能を更に悪化させるおそれがある。また，腎からのカリウム排泄が低下しているため高カリウム血症を誘発又は増悪させるおそれがある。］ ２．高カリウム血症の患者［高カリウム血症を増悪させるおそれがある。］ ３．アジソン病の患者［アジソン病ではアルドステロン分泌低下により，カリウム排泄障害を来しているので，高カリウム血症となるおそれがある。］ ４．タクロリムス，エプレレノン又はミトタンを投与中の患者［「相互作用」の項参照］ ５．本剤に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．連用する場合，高カリウム血症等の電解質異常があらわれることがあるので，定期的に検査を行うこと。高齢者，腎機能が低下している患者，高カリウム血症を誘発しやすい薬剤を併用している患者では特に注意すること。［「禁忌」，「慎重投与」，「相互作用」，「副作用」，「高齢者への投与」の項参照］ ２．降圧作用に基づくめまい等があらわれることがあるので，高所作業，自動車の運転等危険を伴う機械を操作する際には注意させること。


アルダクトンＡ錠２５ｍｇ

循環器系に作用する薬剤
 → 降圧薬
  → Ｋ保持性利尿薬 		循環器系に作用する薬剤
 → 利尿薬
  → Ｋ保持性利尿薬 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | スピロノラクトン
商品名 | アルダクトンＡ錠２５ｍｇ
個別医薬品コード | 2133001F1522
メーカー | ファイザー
アルダクトンＡ錠２５ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2133001F1395 | ヨウラクトン錠２５ | 陽進堂
2133001F1450 | マカシーＡ錠２５ｍｇ | ニプロファーマ
2133001F1468 | アレキサン錠２５ｍｇ | 三和化学
2133001F1476 | スピロノラクトン錠２５ｍｇ「トーワ」 | 東和薬品
2133001F1484 | ノイダブル錠２５ｍｇ | キョーリンリメディオ
2133001F1492 | ピロラクトン錠２５ｍｇ | 大洋
2133001F1506 | ラッカルミン錠２５ｍｇ | 辰巳
2133001F1514 | アポラスノン錠２５ｍｇ | 日医工
2133001F1530 | メルラクトン錠２５ｍｇ | 小林化工
2133001F1549 | ウルソニン錠２５ｍｇ | イセイ
2133001F1557 | アルマトール錠２５ｍｇ | 長生堂
2133001F1565 | スピラクトン錠２５ｍｇ「三恵」 | 三恵
2133001F1573 | ラクデーン錠２５ｍｇ | 鶴原
2133001F1581 | スピロノラクトン錠２５ｍｇ「タナベ」 | 長生堂

項目 | 内容
効能効果 | 効能・効果 高血圧症（本態性，腎性等） 心性浮腫（うっ血性心不全），腎性浮腫，肝性浮腫，特発性浮腫，悪性腫瘍に伴う浮腫及び腹水，栄養失調性浮腫 原発性アルドステロン症の診断及び症状の改善
用法用量 | 用法・用量 スピロノラクトンとして，通常成人１日５０～１００ｍｇを分割経口投与する。 なお，年齢，症状により適宜増減する。 ただし，「原発性アルドステロン症の診断及び症状の改善」のほかは他剤と併用することが多い。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．無尿又は急性腎不全の患者［腎機能を更に悪化させるおそれがある。また，腎からのカリウム排泄が低下しているため高カリウム血症を誘発又は増悪させるおそれがある。］ ２．高カリウム血症の患者［高カリウム血症を増悪させるおそれがある。］ ３．アジソン病の患者［アジソン病ではアルドステロン分泌低下により，カリウム排泄障害を来しているので，高カリウム血症となるおそれがある。］ ４．タクロリムス，エプレレノン又はミトタンを投与中の患者［「相互作用」の項参照］ ５．本剤に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．連用する場合，高カリウム血症等の電解質異常があらわれることがあるので，定期的に検査を行うこと。高齢者，腎機能が低下している患者，高カリウム血症を誘発しやすい薬剤を併用している患者では特に注意すること。［「禁忌」，「慎重投与」，「相互作用」，「副作用」，「高齢者への投与」の項参照］ ２．降圧作用に基づくめまい等があらわれることがあるので，高所作業，自動車の運転等危険を伴う機械を操作する際には注意させること。


アルダクトンＡ錠５０ｍｇ

循環器系に作用する薬剤
 → 降圧薬
  → Ｋ保持性利尿薬 		循環器系に作用する薬剤
 → 利尿薬
  → Ｋ保持性利尿薬 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | スピロノラクトン
商品名 | アルダクトンＡ錠５０ｍｇ
個別医薬品コード | 2133001F2057
メーカー | ファイザー
アルダクトンＡ錠５０ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2133001F2154 | ヨウラクトン錠５０ | 陽進堂

項目 | 内容
効能効果 | 効能・効果 高血圧症（本態性，腎性等） 心性浮腫（うっ血性心不全），腎性浮腫，肝性浮腫，特発性浮腫，悪性腫瘍に伴う浮腫及び腹水，栄養失調性浮腫 原発性アルドステロン症の診断及び症状の改善
用法用量 | 用法・用量 スピロノラクトンとして，通常成人１日５０～１００ｍｇを分割経口投与する。 なお，年齢，症状により適宜増減する。 ただし，「原発性アルドステロン症の診断及び症状の改善」のほかは他剤と併用することが多い。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．無尿又は急性腎不全の患者［腎機能を更に悪化させるおそれがある。また，腎からのカリウム排泄が低下しているため高カリウム血症を誘発又は増悪させるおそれがある。］ ２．高カリウム血症の患者［高カリウム血症を増悪させるおそれがある。］ ３．アジソン病の患者［アジソン病ではアルドステロン分泌低下により，カリウム排泄障害を来しているので，高カリウム血症となるおそれがある。］ ４．タクロリムス，エプレレノン又はミトタンを投与中の患者［「相互作用」の項参照］ ５．本剤に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．連用する場合，高カリウム血症等の電解質異常があらわれることがあるので，定期的に検査を行うこと。高齢者，腎機能が低下している患者，高カリウム血症を誘発しやすい薬剤を併用している患者では特に注意すること。［「禁忌」，「慎重投与」，「相互作用」，「副作用」，「高齢者への投与」の項参照］ ２．降圧作用に基づくめまい等があらわれることがあるので，高所作業，自動車の運転等危険を伴う機械を操作する際には注意させること。


アルト原末

血液製剤，血液に作用する薬剤
 → 止血薬
  → 局所止血薬

一般名 | アルギン酸ナトリウム
商品名 | アルト原末
個別医薬品コード | 3326700X2030
メーカー | 共成
アルト原末

項目 | 内容
効能効果 | 出血部位が表面に限局され，局所の処置で止血する場合，とくに結紮困難な細小血管の出血，実質臓器の出血など。
用法用量 | 必要に応じて所要量を創面に撒布し，乾いたガーゼ又は生理食塩水を浸したガーゼ又は脱脂綿にて短時間押さえる。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 本剤は殺菌作用を持たないので，感染の可能性が高い場合には，適切な処置を考慮すること。


アルト原末

血液製剤，血液に作用する薬剤
 → 止血薬
  → 局所止血薬

一般名 | アルギン酸ナトリウム
商品名 | アルト原末
個別医薬品コード | 3326700X1033
メーカー | 共成
アルト原末

項目 | 内容
効能効果 | 出血部位が表面に限局され，局所の処置で止血する場合，とくに結紮困難な細小血管の出血，実質臓器の出血など。
用法用量 | 必要に応じて所要量を創面に撒布し，乾いたガーゼ又は生理食塩水を浸したガーゼ又は脱脂綿にて短時間押さえる。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 本剤は殺菌作用を持たないので，感染の可能性が高い場合には，適切な処置を考慮すること。


アルドメット錠１２５

循環器系に作用する薬剤
 → 降圧薬
  → 中枢性交感神経抑制薬 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | メチルドパ水和物
商品名 | アルドメット錠１２５
個別医薬品コード | 2145001F1027
メーカー | ザイダスファーマ
アルドメット錠１２５

項目 | 内容
効能効果 | 効能・効果 高血圧症（本態性，腎性等），悪性高血圧
用法用量 | 用法・用量 メチルドパとして，通常成人初期１日２５０～７５０ｍｇの経口投与からはじめ，適当な降圧効果が得られるまで数日以上の間隔をおいて１日２５０ｍｇずつ増量する。通常維持量は１日２５０～２，０００ｍｇで１～３回に分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．急性肝炎，慢性肝炎・肝硬変の活動期の患者〔肝機能障害を悪化させることがある。〕 ２．非選択的モノアミン酸化酵素阻害剤を投与中の患者〔「相互作用」の項参照〕 ３．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 投与初期又は増量時に眠気，脱力感等があらわれることがあるので，高所作業，自動車の運転等危険を伴う作業に注意させること。


アルドメット錠２５０

循環器系に作用する薬剤
 → 降圧薬
  → 中枢性交感神経抑制薬 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | メチルドパ水和物
商品名 | アルドメット錠２５０
個別医薬品コード | 2145001F2040
メーカー | ザイダスファーマ
アルドメット錠２５０

項目 | 内容
効能効果 | 効能・効果 高血圧症（本態性，腎性等），悪性高血圧
用法用量 | 用法・用量 メチルドパとして，通常成人初期１日２５０～７５０ｍｇの経口投与からはじめ，適当な降圧効果が得られるまで数日以上の間隔をおいて１日２５０ｍｇずつ増量する。通常維持量は１日２５０～２，０００ｍｇで１～３回に分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．急性肝炎，慢性肝炎・肝硬変の活動期の患者〔肝機能障害を悪化させることがある。〕 ２．非選択的モノアミン酸化酵素阻害剤を投与中の患者〔「相互作用」の項参照〕 ３．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 投与初期又は増量時に眠気，脱力感等があらわれることがあるので，高所作業，自動車の運転等危険を伴う作業に注意させること。


アルピニー坐剤１００

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → アニリン系薬（非ピリン系）

一般名 | アセトアミノフェン
商品名 | アルピニー坐剤１００
個別医薬品コード | 1141700J2092
メーカー | 久光
アルピニー坐剤１００

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1141700J2076 | アフロギス坐剤１００ | 日新：山形
1141700J2084 | パラセタ坐剤１００ | シオエ
1141700J2122 | アテネメン坐剤１００ｍｇ | 鶴原
1141700J2157 | アニルーメ坐剤小児用１００ｍｇ | 長生堂
1141700J2165 | アセトアミノフェン坐剤小児用１００ｍｇ「ＴＹＫ」 | 大正薬品

項目
内容
効能効果 効能・効果
小児科領域における解熱・鎮痛
用法用量 用法・用量
通常，乳児，幼児及び小児にはアセトアミノフェンとして，体重１ｋｇあたり１回１０～１５ｍｇを直腸内に挿入する。投与間隔は４～６時間以上とし，１日総量として６０ｍｇ／ｋｇを限度とする。なお，年齢，症状により適宜増減する。ただし，成人の用量を超えない。
用法・用量に関連する使用上の注意
アルピニー坐剤１００（１００ｍｇ）：
（１）．１回投与量の目安は下記のとおり。（「１．慎重投与」，「２．重要な基本的注意」及び「９．適用上の注意」の項参照）
体重 | １回用量 | １回用量
体重 | アセトアミノフェン量 | アルピニー坐剤１００
５ｋｇ | ５０－７５ｍｇ | ０．５個
１０ｋｇ | １００－１５０ｍｇ | １－１．５個
２０ｋｇ | ２００－３００ｍｇ | ２－３個
３０ｋｇ | ３００－４５０ｍｇ | －

（２）．成人の効能・効果を有する製剤の成人に対する１回あたりの最大用量はアセトアミノフェンとして５００ｍｇ，１日あたりの最大用量はアセトアミノフェンとして１５００ｍｇである。
（注）本剤は小児用解熱鎮痛剤である。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．重篤な血液の異常のある患者［重篤な転帰をとるおそれがある。］
２．重篤な肝障害のある患者［重篤な転帰をとるおそれがある。］
３．重篤な腎障害のある患者［重篤な転帰をとるおそれがある。］
４．重篤な心機能不全のある患者［循環系のバランスが損なわれ，心不全が増悪するおそれがある。］
５．本剤の成分に対し過敏症の既往歴のある患者
６．アスピリン喘息（非ステロイド性消炎鎮痛剤による喘息発作の誘発）又はその既往歴のある患者［アスピリン喘息の発症にプロスタグランジン合成阻害作用が関与していると考えられる。］
一般的注意 重要な基本的注意
１．過敏症状を予測するため，十分な問診を行うこと。
２．解熱鎮痛剤による治療は原因療法ではなく対症療法であることに留意すること。
３．急性疾患に対し本剤を用いる場合には，次の事項を考慮すること。
（１）．発熱，疼痛の程度を考慮し投与すること。
（２）．原則として長期投与を避けること（原則として５日以内に限ること）。
（３）．原因療法があればこれを行うこと。
４．患者の状態を十分観察し，副作用の発現に留意すること。過度の体温下降，虚脱，四肢冷却等があらわれることがあるので，特に高熱を伴う高齢者及び小児等又は消耗性疾患の患者においては，投与後の患者の状態に十分注意すること。
５．高齢者及び小児等には副作用の発現に特に注意し，必要最小限の使用にとどめるなど慎重に投与すること。
６．感染症を不顕性化するおそれがあるので，感染症を合併している患者に対して用いる場合には適切な抗菌剤を併用し，観察を十分行い慎重に投与すること。（「３．相互作用」の項参照）
７．他の消炎鎮痛剤との併用は避けることが望ましい。
８．アセトアミノフェンの高用量投与により副作用として腹痛・下痢がみられることがある。本剤においても同様の副作用があらわれるおそれがあり，上気道炎等に伴う消化器症状と区別できないおそれがあるので，観察を十分行い慎重に投与すること。


アルピニー坐剤２００

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → アニリン系薬（非ピリン系）

一般名 | アセトアミノフェン
商品名 | アルピニー坐剤２００
個別医薬品コード | 1141700J3021
メーカー | 久光
アルピニー坐剤２００

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1141700J3056 | アニルーメＳ坐剤２００ | 長生堂
1141700J3064 | アフロギス坐剤２００ | 日新：山形
1141700J3072 | パラセタ坐剤２００ | シオエ
1141700J3102 | アテネメン坐剤２００ｍｇ | 鶴原
1141700J3137 | アセトアミノフェン坐剤小児用２００ｍｇ「ＴＹＫ」 | 大正薬品

項目
内容
効能効果 効能・効果
小児科領域における解熱・鎮痛
用法用量 用法・用量
通常，乳児，幼児及び小児にはアセトアミノフェンとして，体重１ｋｇあたり１回１０～１５ｍｇを直腸内に挿入する。投与間隔は４～６時間以上とし，１日総量として６０ｍｇ／ｋｇを限度とする。なお，年齢，症状により適宜増減する。ただし，成人の用量を超えない。
用法・用量に関連する使用上の注意
アルピニー坐剤２００（２００ｍｇ）：
（１）．１回投与量の目安は下記のとおり。（「１．慎重投与」，「２．重要な基本的注意」及び「９．適用上の注意」の項参照）
体重 | １回用量 | １回用量
体重 | アセトアミノフェン量 | アルピニー坐剤２００
５ｋｇ | ５０－７５ｍｇ | －
１０ｋｇ | １００－１５０ｍｇ | ０．５個
２０ｋｇ | ２００－３００ｍｇ | １－１．５個
３０ｋｇ | ３００－４５０ｍｇ | １．５－２個

（２）．成人の効能・効果を有する製剤の成人に対する１回あたりの最大用量はアセトアミノフェンとして５００ｍｇ，１日あたりの最大用量はアセトアミノフェンとして１５００ｍｇである。
（注）本剤は小児用解熱鎮痛剤である。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．重篤な血液の異常のある患者［重篤な転帰をとるおそれがある。］
２．重篤な肝障害のある患者［重篤な転帰をとるおそれがある。］
３．重篤な腎障害のある患者［重篤な転帰をとるおそれがある。］
４．重篤な心機能不全のある患者［循環系のバランスが損なわれ，心不全が増悪するおそれがある。］
５．本剤の成分に対し過敏症の既往歴のある患者
６．アスピリン喘息（非ステロイド性消炎鎮痛剤による喘息発作の誘発）又はその既往歴のある患者［アスピリン喘息の発症にプロスタグランジン合成阻害作用が関与していると考えられる。］
一般的注意 重要な基本的注意
１．過敏症状を予測するため，十分な問診を行うこと。
２．解熱鎮痛剤による治療は原因療法ではなく対症療法であることに留意すること。
３．急性疾患に対し本剤を用いる場合には，次の事項を考慮すること。
（１）．発熱，疼痛の程度を考慮し投与すること。
（２）．原則として長期投与を避けること（原則として５日以内に限ること）。
（３）．原因療法があればこれを行うこと。
４．患者の状態を十分観察し，副作用の発現に留意すること。過度の体温下降，虚脱，四肢冷却等があらわれることがあるので，特に高熱を伴う高齢者及び小児等又は消耗性疾患の患者においては，投与後の患者の状態に十分注意すること。
５．高齢者及び小児等には副作用の発現に特に注意し，必要最小限の使用にとどめるなど慎重に投与すること。
６．感染症を不顕性化するおそれがあるので，感染症を合併している患者に対して用いる場合には適切な抗菌剤を併用し，観察を十分行い慎重に投与すること。（「３．相互作用」の項参照）
７．他の消炎鎮痛剤との併用は避けることが望ましい。
８．アセトアミノフェンの高用量投与により副作用として腹痛・下痢がみられることがある。本剤においても同様の副作用があらわれるおそれがあり，上気道炎等に伴う消化器症状と区別できないおそれがあるので，観察を十分行い慎重に投与すること。


アルピニー坐剤５０

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → アニリン系薬（非ピリン系）

一般名 | アセトアミノフェン
商品名 | アルピニー坐剤５０
個別医薬品コード | 1141700J1029
メーカー | 久光
アルピニー坐剤５０

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1141700J1053 | アセトアミノフェン坐剤小児用５０ｍｇ「ＴＹＫ」 | 大正薬品
1141700J1061 | アニルーメ坐剤小児用５０ｍｇ | 長生堂
1141700J1070 | アフロギス坐剤５０ | 日新：山形

項目
内容
効能効果 効能・効果
小児科領域における解熱・鎮痛
用法用量 用法・用量
通常，乳児，幼児及び小児にはアセトアミノフェンとして，体重１ｋｇあたり１回１０～１５ｍｇを直腸内に挿入する。投与間隔は４～６時間以上とし，１日総量として６０ｍｇ／ｋｇを限度とする。なお，年齢，症状により適宜増減する。ただし，成人の用量を超えない。
用法・用量に関連する使用上の注意
アルピニー坐剤５０（５０ｍｇ）：
（１）．１回投与量の目安は下記のとおり。（「１．慎重投与」，「２．重要な基本的注意」及び「９．適用上の注意」の項参照）
体重 | １回用量 | １回用量
体重 | アセトアミノフェン量 | アルピニー坐剤５０
５ｋｇ | ５０－７５ｍｇ | １－１．５個
１０ｋｇ | １００－１５０ｍｇ | ２－３個
２０ｋｇ | ２００－３００ｍｇ | －
３０ｋｇ | ３００－４５０ｍｇ | －

（２）．成人の効能・効果を有する製剤の成人に対する１回あたりの最大用量はアセトアミノフェンとして５００ｍｇ，１日あたりの最大用量はアセトアミノフェンとして１５００ｍｇである。
（注）本剤は小児用解熱鎮痛剤である。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．重篤な血液の異常のある患者［重篤な転帰をとるおそれがある。］
２．重篤な肝障害のある患者［重篤な転帰をとるおそれがある。］
３．重篤な腎障害のある患者［重篤な転帰をとるおそれがある。］
４．重篤な心機能不全のある患者［循環系のバランスが損なわれ，心不全が増悪するおそれがある。］
５．本剤の成分に対し過敏症の既往歴のある患者
６．アスピリン喘息（非ステロイド性消炎鎮痛剤による喘息発作の誘発）又はその既往歴のある患者［アスピリン喘息の発症にプロスタグランジン合成阻害作用が関与していると考えられる。］
一般的注意 重要な基本的注意
１．過敏症状を予測するため，十分な問診を行うこと。
２．解熱鎮痛剤による治療は原因療法ではなく対症療法であることに留意すること。
３．急性疾患に対し本剤を用いる場合には，次の事項を考慮すること。
（１）．発熱，疼痛の程度を考慮し投与すること。
（２）．原則として長期投与を避けること（原則として５日以内に限ること）。
（３）．原因療法があればこれを行うこと。
４．患者の状態を十分観察し，副作用の発現に留意すること。過度の体温下降，虚脱，四肢冷却等があらわれることがあるので，特に高熱を伴う高齢者及び小児等又は消耗性疾患の患者においては，投与後の患者の状態に十分注意すること。
５．高齢者及び小児等には副作用の発現に特に注意し，必要最小限の使用にとどめるなど慎重に投与すること。
６．感染症を不顕性化するおそれがあるので，感染症を合併している患者に対して用いる場合には適切な抗菌剤を併用し，観察を十分行い慎重に投与すること。（「３．相互作用」の項参照）
７．他の消炎鎮痛剤との併用は避けることが望ましい。
８．アセトアミノフェンの高用量投与により副作用として腹痛・下痢がみられることがある。本剤においても同様の副作用があらわれるおそれがあり，上気道炎等に伴う消化器症状と区別できないおそれがあるので，観察を十分行い慎重に投与すること。


アルファロールカプセル０．２５μｇ

内分泌系薬剤
 → 骨・カルシウム代謝薬
  → 活性型ビタミンＤ３製剤 		ビタミン製剤，輸液・栄養製剤
 → ビタミン製剤
  → その他 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | アルファカルシドール
商品名 | アルファロールカプセル０．２５μｇ
個別医薬品コード | 3112001M1046
メーカー | 中外
アルファロールカプセル０．２５μｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
3112001M1020 | アルカドールカプセル０．２５ | 日本薬工
3112001M1038 | アルファスリーカプセル０．２５μｇ | 大正薬品
3112001M1089 | カルファリードカプセル０．２５ | 大洋
3112001M1100 | ディーアルファカプセル０．２５ | 沢井
3112001M1119 | トヨファロールカプセル０．２５ | 旭化成ファーマ
3112001M1135 | ワークミンカプセル０．２５ | あすか製薬
3112001M1160 | プラチビットカプセル０．２５μｇ | 東和薬品
3112001M1178 | ポロセーブカプセル０．２５μｇ | サンノーバ
3112001M1186 | エルシボンカプセル０．２５μｇ | 扶桑
3112001M1194 | カルシタミンカプセル０．２５μｇ | ビオメディクス
3112001M1208 | ビタミロアルファカプセル０．２５μｇ | 日医工ファーマ
3112001M1216 | アロートールカプセル０．２５ | ナガセ

項目 | 内容
効能効果 | １．下記疾患におけるビタミンＤ代謝異常に伴う諸症状（低カルシウム血症，テタニー，骨痛，骨病変等）の改善 慢性腎不全，副甲状腺機能低下症，ビタミンＤ抵抗性クル病・骨軟化症 ２．骨粗鬆症
用法用量 | 本剤は，患者の血清カルシウム濃度の十分な管理のもとに，投与量を調整する。 １．慢性腎不全，骨粗鬆症の場合：通常，成人１日１回アルファカルシドールとして０．５～１．０μｇを経口投与する。 ただし，年齢，症状により適宜増減する。 ２．副甲状腺機能低下症，その他のビタミンＤ代謝異常に伴う疾患の場合：通常，成人１日１回アルファカルシドールとして１．０～４．０μｇを経口投与する。 ただし，疾患，年齢，症状，病型により適宜増減する。 ３．（小児用量）：通常，小児に対しては骨粗鬆症の場合には１日１回アルファカルシドールとして０．０１～０．０３μｇ／ｋｇを，その他の疾患の場合には１日１回アルファカルシドールとして０．０５～０．１μｇ／ｋｇを経口投与する。 ただし，疾患，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．過量投与を防ぐため，本剤投与中，血清カルシウム値の定期的測定を行い，血清カルシウム値が正常値を超えないよう投与量を調整すること。 ２．高カルシウム血症を起こした場合には，直ちに休薬する。休薬により血清カルシウム値が正常域に達したら，減量して投薬を再開する。


アルファロールカプセル０．５μｇ

内分泌系薬剤
 → 骨・カルシウム代謝薬
  → 活性型ビタミンＤ３製剤 		ビタミン製剤，輸液・栄養製剤
 → ビタミン製剤
  → その他 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | アルファカルシドール
商品名 | アルファロールカプセル０．５μｇ
個別医薬品コード | 3112001M2069
メーカー | 中外
アルファロールカプセル０．５μｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
3112001M2034 | アルカドールカプセル０．５ | 日本薬工
3112001M2042 | アルシオドールカプセル０．５μｇ | シオノ
3112001M2050 | アルファスリーカプセル０．５μｇ | 大正薬品
3112001M2077 | アロートールカプセル０．５ | ナガセ
3112001M2115 | カルファリードカプセル０．５ | 大洋
3112001M2123 | ディーアルファカプセル０．５ | 沢井
3112001M2140 | トヨファロールカプセル０．５ | 旭化成ファーマ
3112001M2166 | リモデリンカプセル０．５ | 日医工
3112001M2174 | ロンプリールカプセル０．５ | 日医工ファーマ
3112001M2182 | ワークミンカプセル０．５ | あすか製薬
3112001M2212 | プラチビットカプセル０．５μｇ | 東和薬品
3112001M2255 | ポロセーブカプセル０．５μｇ | サンノーバ
3112001M2263 | エルシボンカプセル０．５μｇ | 扶桑
3112001M2271 | カルシタミンカプセル０．５μｇ | ビオメディクス
3112001M2280 | ビタミロアルファカプセル０．５μｇ | 日医工ファーマ

項目 | 内容
効能効果 | １．下記疾患におけるビタミンＤ代謝異常に伴う諸症状（低カルシウム血症，テタニー，骨痛，骨病変等）の改善 慢性腎不全，副甲状腺機能低下症，ビタミンＤ抵抗性クル病・骨軟化症 ２．骨粗鬆症
用法用量 | 本剤は，患者の血清カルシウム濃度の十分な管理のもとに，投与量を調整する。 １．慢性腎不全，骨粗鬆症の場合：通常，成人１日１回アルファカルシドールとして０．５～１．０μｇを経口投与する。 ただし，年齢，症状により適宜増減する。 ２．副甲状腺機能低下症，その他のビタミンＤ代謝異常に伴う疾患の場合：通常，成人１日１回アルファカルシドールとして１．０～４．０μｇを経口投与する。 ただし，疾患，年齢，症状，病型により適宜増減する。 ３．（小児用量）：通常，小児に対しては骨粗鬆症の場合には１日１回アルファカルシドールとして０．０１～０．０３μｇ／ｋｇを，その他の疾患の場合には１日１回アルファカルシドールとして０．０５～０．１μｇ／ｋｇを経口投与する。 ただし，疾患，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．過量投与を防ぐため，本剤投与中，血清カルシウム値の定期的測定を行い，血清カルシウム値が正常値を超えないよう投与量を調整すること。 ２．高カルシウム血症を起こした場合には，直ちに休薬する。休薬により血清カルシウム値が正常域に達したら，減量して投薬を再開する。


アルファロールカプセル１μｇ

内分泌系薬剤
 → 骨・カルシウム代謝薬
  → 活性型ビタミンＤ３製剤 		ビタミン製剤，輸液・栄養製剤
 → ビタミン製剤
  → その他 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | アルファカルシドール
商品名 | アルファロールカプセル１μｇ
個別医薬品コード | 3112001M3065
メーカー | 中外
アルファロールカプセル１μｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
3112001M3030 | アルカドールカプセル１．０ | 日本薬工
3112001M3049 | アルシオドールカプセル１μｇ | シオノ
3112001M3057 | アルファスリーカプセル１μｇ | 大正薬品
3112001M3073 | アロートールカプセル１．０ | ナガセ
3112001M3111 | カルファリードカプセル１．０ | 大洋
3112001M3138 | ディーアルファカプセル１ | 沢井
3112001M3154 | トヨファロールカプセル１．０ | 旭化成ファーマ
3112001M3189 | ロンプリールカプセル１．０ | 日医工ファーマ
3112001M3197 | ワークミンカプセル１．０ | あすか製薬
3112001M3219 | プラチビットカプセル１．０μｇ | 東和薬品
3112001M3235 | ポロセーブカプセル１μｇ | サンノーバ
3112001M3243 | リモデリンカプセル１．０μｇ | 日医工
3112001M3251 | エルシボンカプセル１．０μｇ | 扶桑
3112001M3260 | カルシタミンカプセル１．０μｇ | ビオメディクス
3112001M3278 | ビタミロアルファカプセル１μｇ | 日医工ファーマ

項目 | 内容
効能効果 | １．下記疾患におけるビタミンＤ代謝異常に伴う諸症状（低カルシウム血症，テタニー，骨痛，骨病変等）の改善 慢性腎不全，副甲状腺機能低下症，ビタミンＤ抵抗性クル病・骨軟化症 ２．骨粗鬆症
用法用量 | 本剤は，患者の血清カルシウム濃度の十分な管理のもとに，投与量を調整する。 １．慢性腎不全，骨粗鬆症の場合：通常，成人１日１回アルファカルシドールとして０．５～１．０μｇを経口投与する。 ただし，年齢，症状により適宜増減する。 ２．副甲状腺機能低下症，その他のビタミンＤ代謝異常に伴う疾患の場合：通常，成人１日１回アルファカルシドールとして１．０～４．０μｇを経口投与する。 ただし，疾患，年齢，症状，病型により適宜増減する。 ３．（小児用量）：通常，小児に対しては骨粗鬆症の場合には１日１回アルファカルシドールとして０．０１～０．０３μｇ／ｋｇを，その他の疾患の場合には１日１回アルファカルシドールとして０．０５～０．１μｇ／ｋｇを経口投与する。 ただし，疾患，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．過量投与を防ぐため，本剤投与中，血清カルシウム値の定期的測定を行い，血清カルシウム値が正常値を超えないよう投与量を調整すること。 ２．高カルシウム血症を起こした場合には，直ちに休薬する。休薬により血清カルシウム値が正常域に達したら，減量して投薬を再開する。


アルファロールカプセル３μｇ

内分泌系薬剤
 → 骨・カルシウム代謝薬
  → 活性型ビタミンＤ３製剤 		ビタミン製剤，輸液・栄養製剤
 → ビタミン製剤
  → その他 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | アルファカルシドール
商品名 | アルファロールカプセル３μｇ
個別医薬品コード | 3112001M4037
メーカー | 中外
アルファロールカプセル３μｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
3112001M4045 | カルシタミンカプセル３μｇ | ビオメディクス
3112001M4053 | エルシボンカプセル３．０μｇ | 扶桑
3112001M4061 | トヨファロールカプセル３．０ | 旭化成ファーマ
3112001M4070 | ワークミンカプセル３．０ | あすか製薬
3112001M4088 | アルシオドールカプセル３μｇ | シオノ
3112001M4096 | アルファスリーカプセル３μｇ | 大正薬品
3112001M4100 | ディーアルファカプセル３ | 沢井
3112001M4118 | プラチビットカプセル３μｇ | 東和薬品
3112001M4126 | リモデリンカプセル３．０μｇ | 日医工
3112001M4134 | アルカドールカプセル３．０ | 日本薬工
3112001M4142 | アロートールカプセル３．０ | ナガセ
3112001M4150 | ビタミロアルファカプセル３μｇ | 日医工ファーマ
3112001M4169 | ポロセーブカプセル３μｇ | サンノーバ
3112001M4177 | カルフィーナカプセル３μｇ | 共和薬品

項目 | 内容
効能効果 | １．下記疾患におけるビタミンＤ代謝異常に伴う諸症状（低カルシウム血症，テタニー，骨痛，骨病変等）の改善 慢性腎不全，副甲状腺機能低下症，ビタミンＤ抵抗性クル病・骨軟化症
用法用量 | 本剤は，患者の血清カルシウム濃度の十分な管理のもとに，投与量を調整する。 １．慢性腎不全の場合：通常，成人１日１回アルファカルシドールとして０．５～１．０μｇを経口投与する。 ただし，年齢，症状により適宜増減する。 ２．副甲状腺機能低下症，その他のビタミンＤ代謝異常に伴う疾患の場合：通常，成人１日１回アルファカルシドールとして１．０～４．０μｇを経口投与する。 ただし，疾患，年齢，症状，病型により適宜増減する。 （小児用量）：通常，小児には１日１回アルファカルシドールとして０．０５～０．１μｇ／ｋｇを経口投与する。 ただし，疾患，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．過量投与を防ぐため，本剤投与中，血清カルシウム値の定期的測定を行い，血清カルシウム値が正常値を超えないよう投与量を調整すること。 ２．高カルシウム血症を起こした場合には，直ちに休薬する。休薬により血清カルシウム値が正常域に達したら，減量して投薬を再開する。


アルファロール内用液０．５μｇ／ｍＬ

内分泌系薬剤
 → 骨・カルシウム代謝薬
  → 活性型ビタミンＤ３製剤 		ビタミン製剤，輸液・栄養製剤
 → ビタミン製剤
  → その他 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | アルファカルシドール
商品名 | アルファロール内用液０．５μｇ／ｍＬ
個別医薬品コード | 3112001S1045
メーカー | 中外
アルファロール内用液０．５μｇ／ｍＬ

項目 | 内容
効能効果 | １．下記疾患におけるビタミンＤ代謝異常に伴う諸症状（低カルシウム血症，テタニー，骨痛，骨病変等）の改善 慢性腎不全，副甲状腺機能低下症，ビタミンＤ抵抗性クル病・骨軟化症，未熟児 ２．骨粗鬆症
用法用量 | 本剤は患者の血清カルシウム濃度の十分な管理のもとに，投与量を調整する。 １．慢性腎不全，骨粗鬆症の場合：通常，成人１日１回アルファカルシドールとして０．５～１．０μｇを経口投与する。 ただし，年齢，症状により適宜増減する。 ２．副甲状腺機能低下症，その他のビタミンＤ代謝異常に伴う疾患の場合：通常，成人１日１回アルファカルシドールとして１．０～４．０μｇを経口投与する。 ただし，疾患，年齢，症状，病型により適宜増減する。 ３．（小児用量）：通常，小児に対しては骨粗鬆症の場合には１日１回アルファカルシドールとして０．０１～０．０３μｇ／ｋｇを，その他の疾患の場合には１日１回アルファカルシドールとして０．０５～０．１μｇ／ｋｇを，また未熟児には１日１回０．００８～０．１μｇ／ｋｇを経口投与する。 ただし，疾患，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．過量投与を防ぐため，本剤投与中，血清カルシウム値の定期的測定を行い，血清カルシウム値が正常値を超えないよう投与量を調整すること。 ２．高カルシウム血症を起こした場合には，直ちに休薬する。休薬により血清カルシウム値が正常域に達したら，減量して投薬を再開する。


アルファロール散１μｇ／ｇ

内分泌系薬剤
 → 骨・カルシウム代謝薬
  → 活性型ビタミンＤ３製剤 		ビタミン製剤，輸液・栄養製剤
 → ビタミン製剤
  → その他 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | アルファカルシドール
商品名 | アルファロール散１μｇ／ｇ
個別医薬品コード | 3112001B4036
メーカー | 中外
アルファロール散１μｇ／ｇ

項目 | 内容
効能効果 | 効能・効果 １．下記疾患におけるビタミンＤ代謝異常に伴う諸症状（低カルシウム血症，テタニー，骨痛，骨病変等）の改善 慢性腎不全，副甲状腺機能低下症，ビタミンＤ抵抗性クル病・骨軟化症 ２．骨粗鬆症
用法用量 | 用法・用量 本剤は，患者の血清カルシウム濃度の十分な管理のもとに，投与量を調整する。 （１）．慢性腎不全，骨粗鬆症の場合：通常，成人１日１回アルファカルシドールとして０．５～１．０μｇを経口投与する。 ただし，年齢，症状により適宜増減する。 （２）．副甲状腺機能低下症，その他のビタミンＤ代謝異常に伴う疾患の場合：通常，成人１日１回アルファカルシドールとして１．０～４．０μｇを経口投与する。 ただし，疾患，年齢，症状，病型により適宜増減する。 （小児用量）：通常，小児に対しては骨粗鬆症の場合には１日１回アルファカルシドールとして０．０１～０．０３μｇ／ｋｇを，その他の疾患の場合には１日１回アルファカルシドールとして０．０５～０．１μｇ／ｋｇを経口投与する。 ただし，疾患，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．過量投与を防ぐため，本剤投与中，血清カルシウム値の定期的測定を行い，血清カルシウム値が正常値を超えないよう投与量を調整すること。 ２．高カルシウム血症を起こした場合には，直ちに休薬する。休薬により血清カルシウム値が正常域に達したら，減量して投薬を再開する。


アルボ錠１００ｍｇ

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → プロピオン酸系

一般名 | オキサプロジン
商品名 | アルボ錠１００ｍｇ
個別医薬品コード | 1149026F1056
メーカー | 大正製薬
アルボ錠１００ｍｇ

項目 | 内容
効能効果 | 効能・効果 １．下記疾患並びに症状の消炎・鎮痛 関節リウマチ，変形性関節症，腰痛症，変形性脊椎症，頚肩腕症候群，肩関節周囲炎，痛風発作 ２．外傷後及び手術後の消炎・鎮痛
用法用量 | 用法・用量 通常，成人にはオキサプロジンとして１日量４００ｍｇを１～２回に分けて経口投与する。 なお，年齢，症状により適宜増減するが，１日最高量は６００ｍｇとする。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．消化性潰瘍のある患者（ただし，「慎重投与」の項参照）［副作用として消化性潰瘍が報告されているため，消化性潰瘍を悪化させるおそれがある。］ ２．重篤な肝障害のある患者［副作用として肝障害が報告されているため，肝障害を悪化させるおそれがある。］ ３．重篤な腎障害のある患者［腎血流量を低下させ腎障害を悪化させるおそれがある。］ ４．本剤の成分に対し過敏症の患者 ５．アスピリン喘息（非ステロイド性消炎鎮痛剤等による喘息発作の誘発）又はその既往歴のある患者［喘息発作を誘発させるおそれがある。］ ６．妊婦又は妊娠している可能性のある婦人［「妊婦，産婦，授乳婦等への投与」の項参照］
一般的注意 | 重要な基本的注意 １．消炎鎮痛剤による治療は原因療法ではなく対症療法であることに留意すること。 ２．慢性疾患（関節リウマチ，変形性関節症等）に対し本剤を用いる場合には，次の事項を考慮すること。 （１）．長期投与する場合には，定期的に臨床検査（尿検査，血液検査及び肝機能検査等）を行うこと。 また，異常が認められた場合には減量，休薬等の適切な措置を講ずること。 （２）．薬物療法以外の療法も考慮すること。 ３．外傷後及び手術後に対し本剤を用いる場合には，次の事項を考慮すること。 （１）．炎症及び疼痛の程度を考慮し投与すること。 （２）．原則として同一の薬剤の長期投与を避けること。 ４．患者の状態を十分観察し，副作用の発現に留意すること。 ５．感染症を不顕性化するおそれがあるので，感染症を合併している患者に対し用いる場合には適切な抗菌剤を併用し，観察を十分に行い慎重に投与すること。 ６．他の非ステロイド性消炎鎮痛剤との併用は避けることが望ましい。 ７．高齢者及び小児には副作用の発現に特に注意し，必要最小限の使用にとどめるなど慎重に投与すること。


アルボ錠２００ｍｇ

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → プロピオン酸系

一般名 | オキサプロジン
商品名 | アルボ錠２００ｍｇ
個別医薬品コード | 1149026F2206
メーカー | 大正製薬
アルボ錠２００ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1149026F2117 | オセファジン錠２００ | 大洋
1149026F2168 | パピルジン錠２００ｍｇ | イセイ

項目 | 内容
効能効果 | 効能・効果 １．下記疾患並びに症状の消炎・鎮痛 関節リウマチ，変形性関節症，腰痛症，変形性脊椎症，頚肩腕症候群，肩関節周囲炎，痛風発作 ２．外傷後及び手術後の消炎・鎮痛
用法用量 | 用法・用量 通常，成人にはオキサプロジンとして１日量４００ｍｇを１～２回に分けて経口投与する。 なお，年齢，症状により適宜増減するが，１日最高量は６００ｍｇとする。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．消化性潰瘍のある患者（ただし，「慎重投与」の項参照）［副作用として消化性潰瘍が報告されているため，消化性潰瘍を悪化させるおそれがある。］ ２．重篤な肝障害のある患者［副作用として肝障害が報告されているため，肝障害を悪化させるおそれがある。］ ３．重篤な腎障害のある患者［腎血流量を低下させ腎障害を悪化させるおそれがある。］ ４．本剤の成分に対し過敏症の患者 ５．アスピリン喘息（非ステロイド性消炎鎮痛剤等による喘息発作の誘発）又はその既往歴のある患者［喘息発作を誘発させるおそれがある。］ ６．妊婦又は妊娠している可能性のある婦人［「妊婦，産婦，授乳婦等への投与」の項参照］
一般的注意 | 重要な基本的注意 １．消炎鎮痛剤による治療は原因療法ではなく対症療法であることに留意すること。 ２．慢性疾患（関節リウマチ，変形性関節症等）に対し本剤を用いる場合には，次の事項を考慮すること。 （１）．長期投与する場合には，定期的に臨床検査（尿検査，血液検査及び肝機能検査等）を行うこと。 また，異常が認められた場合には減量，休薬等の適切な措置を講ずること。 （２）．薬物療法以外の療法も考慮すること。 ３．外傷後及び手術後に対し本剤を用いる場合には，次の事項を考慮すること。 （１）．炎症及び疼痛の程度を考慮し投与すること。 （２）．原則として同一の薬剤の長期投与を避けること。 ４．患者の状態を十分観察し，副作用の発現に留意すること。 ５．感染症を不顕性化するおそれがあるので，感染症を合併している患者に対し用いる場合には適切な抗菌剤を併用し，観察を十分に行い慎重に投与すること。 ６．他の非ステロイド性消炎鎮痛剤との併用は避けることが望ましい。 ７．高齢者及び小児には副作用の発現に特に注意し，必要最小限の使用にとどめるなど慎重に投与すること。


アルマール錠１０

循環器系に作用する薬剤
 → 降圧薬
  → αβ遮断薬 		循環器系に作用する薬剤
 → 狭心症治療薬
  → β遮断薬 		循環器系に作用する薬剤
 → 抗不整脈薬
  → β遮断薬（クラスＩＩ群）
※複数の分類に含まれます。

ハイリスク分類
不整脈用剤

一般名 | アロチノロール塩酸塩
商品名 | アルマール錠１０
個別医薬品コード | 2123014F2023
メーカー | 大日本住友
アルマール錠１０

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2123014F2031 | アストニール錠１０ | 大洋
2123014F2040 | アセメール錠１０ | メディサ
2123014F2058 | アナシロール錠１０ | 日本ジェネリック
2123014F2120 | セオノマール錠１０ | 長生堂
2123014F2155 | 塩酸アロチノロール錠１０ｍｇ「ＫＯＢＡ」 | 日医工
2123014F2163 | アロチノン錠１０ｍｇ | 東和薬品
2123014F2180 | アロチノイル錠１０ｍｇ | 大正薬品

項目 | 内容
効能効果 |
用法用量 | 効能・効果，用法・用量 １．本態性高血圧症（軽症～中等症），狭心症，頻脈性不整脈：通常，成人にはアロチノロール塩酸塩として，１日２０ｍｇを２回に分けて経口投与する。なお，年齢・症状等により適宜増減することとするが，効果不十分な場合は，１日３０ｍｇまで増量することができる。 ２．本態性振戦：通常，成人にはアロチノロール塩酸塩として，１日量１０ｍｇから開始し，効果不十分な場合は，１日２０ｍｇを維持量として２回に分けて経口投与する。なお，年齢・症状等により適宜増減するが１日３０ｍｇを超えないこととする。 用法・用量に関連する使用上の注意 褐色細胞腫の患者では，本剤投与により急激に血圧が上昇するおそれがあるので本剤を単独で投与しないこと。褐色細胞腫の患者に投与する場合には，α遮断剤で初期治療を行った後に本剤を投与し，常にα遮断剤を併用すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．高度の徐脈（著しい洞性徐脈），房室ブロック（ＩＩ，ＩＩＩ度），洞房ブロック，洞不全症候群のある患者〔これらの症状が悪化するおそれがある。〕 ２．糖尿病性ケトアシドーシス，代謝性アシドーシスのある患者〔アシドーシスによる心筋収縮力の抑制を増強するおそれがある。〕 ３．気管支喘息，気管支痙攣のおそれのある患者〔気管支を収縮させ喘息症状の誘発，悪化を起こすおそれがある。〕 ４．心原性ショックのある患者〔心機能を抑制し症状が悪化するおそれがある。〕 ５．肺高血圧による右心不全のある患者〔心機能を抑制し症状が悪化するおそれがある。〕 ６．うっ血性心不全のある患者〔心機能を抑制し症状が悪化するおそれがある。〕 ７．未治療の褐色細胞腫の患者〔「用法・用量に関連する使用上の注意」の項参照〕 ８．妊婦又は妊娠している可能性のある婦人〔「妊婦，産婦，授乳婦等への投与」の項参照〕 ９．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．投与が長期間にわたる場合は，心機能検査（脈拍，血圧，心電図，Ｘ線等）を定期的に行うこと。特に徐脈になったとき及び低血圧を起こした場合には減量又は中止すること。また，必要に応じアトロピンを使用すること。 なお，肝機能，腎機能，血液像等に注意すること。 ２．類似化合物（塩酸プロプラノロール）使用中の狭心症の患者で急に投与を中止したとき，症状が悪化したり，心筋梗塞を起こした症例が報告されているので，休薬を要する場合は徐々に減量し，観察を十分に行うこと。 また，患者に医師の指示なしに服薬を中止しないよう注意すること。狭心症以外の適用，例えば不整脈で投与する場合でも，特に高齢者においては同様の注意をすること。 ３．手術前４８時間は投与しないことが望ましい。 ４．本態性振戦への使用にあたっては，十分な観察，診断により類似の振戦を生ずる他の疾患との区別を行い，本態性振戦と鑑別された症例のみに投与すること。 ５．本態性振戦に投与した場合は徐脈，めまい，低血圧等が高血圧患者に投与した時にくらべ，多くみられることがあるので観察を十分に行い症状が認められた場合は減量又は中止するなどの適切な処置を行うこと。 ６．めまい・ふらつきがあらわれることがあるので，本剤投与中の患者（特に投与初期）には，自動車の運転等危険を伴う機械の作業に注意させること。


アルマール錠５

循環器系に作用する薬剤
 → 降圧薬
  → αβ遮断薬 		循環器系に作用する薬剤
 → 狭心症治療薬
  → β遮断薬 		循環器系に作用する薬剤
 → 抗不整脈薬
  → β遮断薬（クラスＩＩ群）
※複数の分類に含まれます。

ハイリスク分類
不整脈用剤

一般名 | アロチノロール塩酸塩
商品名 | アルマール錠５
個別医薬品コード | 2123014F1027
メーカー | 大日本住友
アルマール錠５

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2123014F1035 | セオノマール錠５ | 長生堂

項目 | 内容
効能効果 |
用法用量 | 効能・効果，用法・用量 １．本態性高血圧症（軽症～中等症），狭心症，頻脈性不整脈：通常，成人にはアロチノロール塩酸塩として，１日２０ｍｇを２回に分けて経口投与する。なお，年齢・症状等により適宜増減することとするが，効果不十分な場合は，１日３０ｍｇまで増量することができる。 ２．本態性振戦：通常，成人にはアロチノロール塩酸塩として，１日量１０ｍｇから開始し，効果不十分な場合は，１日２０ｍｇを維持量として２回に分けて経口投与する。なお，年齢・症状等により適宜増減するが１日３０ｍｇを超えないこととする。 用法・用量に関連する使用上の注意 褐色細胞腫の患者では，本剤投与により急激に血圧が上昇するおそれがあるので本剤を単独で投与しないこと。褐色細胞腫の患者に投与する場合には，α遮断剤で初期治療を行った後に本剤を投与し，常にα遮断剤を併用すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．高度の徐脈（著しい洞性徐脈），房室ブロック（ＩＩ，ＩＩＩ度），洞房ブロック，洞不全症候群のある患者〔これらの症状が悪化するおそれがある。〕 ２．糖尿病性ケトアシドーシス，代謝性アシドーシスのある患者〔アシドーシスによる心筋収縮力の抑制を増強するおそれがある。〕 ３．気管支喘息，気管支痙攣のおそれのある患者〔気管支を収縮させ喘息症状の誘発，悪化を起こすおそれがある。〕 ４．心原性ショックのある患者〔心機能を抑制し症状が悪化するおそれがある。〕 ５．肺高血圧による右心不全のある患者〔心機能を抑制し症状が悪化するおそれがある。〕 ６．うっ血性心不全のある患者〔心機能を抑制し症状が悪化するおそれがある。〕 ７．未治療の褐色細胞腫の患者〔「用法・用量に関連する使用上の注意」の項参照〕 ８．妊婦又は妊娠している可能性のある婦人〔「妊婦，産婦，授乳婦等への投与」の項参照〕 ９．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．投与が長期間にわたる場合は，心機能検査（脈拍，血圧，心電図，Ｘ線等）を定期的に行うこと。特に徐脈になったとき及び低血圧を起こした場合には減量又は中止すること。また，必要に応じアトロピンを使用すること。 なお，肝機能，腎機能，血液像等に注意すること。 ２．類似化合物（塩酸プロプラノロール）使用中の狭心症の患者で急に投与を中止したとき，症状が悪化したり，心筋梗塞を起こした症例が報告されているので，休薬を要する場合は徐々に減量し，観察を十分に行うこと。 また，患者に医師の指示なしに服薬を中止しないよう注意すること。狭心症以外の適用，例えば不整脈で投与する場合でも，特に高齢者においては同様の注意をすること。 ３．手術前４８時間は投与しないことが望ましい。 ４．本態性振戦への使用にあたっては，十分な観察，診断により類似の振戦を生ずる他の疾患との区別を行い，本態性振戦と鑑別された症例のみに投与すること。 ５．本態性振戦に投与した場合は徐脈，めまい，低血圧等が高血圧患者に投与した時にくらべ，多くみられることがあるので観察を十分に行い症状が認められた場合は減量又は中止するなどの適切な処置を行うこと。 ６．めまい・ふらつきがあらわれることがあるので，本剤投与中の患者（特に投与初期）には，自動車の運転等危険を伴う機械の作業に注意させること。


アルミゲル細粒９９％＊（中外）

消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → 制酸剤

一般名 | 乾燥水酸化アルミニウムゲル
商品名 | アルミゲル細粒９９％＊（中外）
個別医薬品コード | 2343005C1173
メーカー | 中外

項目 | 内容
効能効果 | 効能・効果 １．下記疾患における制酸作用と症状の改善 胃・十二指腸潰瘍，胃炎（急・慢性胃炎，薬剤性胃炎を含む），上部消化管機能異常（神経性食思不振，いわゆる胃下垂症，胃酸過多症を含む） ２．尿中リン排泄増加に伴う尿路結石の発生予防
用法用量 | 用法・用量 乾燥水酸化アルミニウムゲルとして，通常，成人１日１～３ｇを数回に分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 透析療法を受けている患者［長期投与によりアルミニウム脳症，アルミニウム骨症等があらわれることがある。］
一般的注意 |


アルミノニッパスカルシウム顆粒９９％

病原微生物に対する薬剤
 → 抗菌薬
  → 抗結核薬

一般名 | アルミノパラアミノサリチル酸カルシウム水和物
商品名 | アルミノニッパスカルシウム顆粒９９％
個別医薬品コード | 6221001D1036
メーカー | 田辺三菱製薬

項目 | 内容
効能効果 | 効能・効果 ＜適応菌種＞： パラアミノサリチル酸に感性の結核菌 ＜適応症＞： 肺結核及びその他の結核症
用法用量 | 用法・用量 通常成人には，アルミノパラアミノサリチル酸カルシウム水和物として１日量１０～１５ｇを２～３回に分けて経口投与する。 年齢，症状により適宜増減する。 なお，他の抗結核薬と併用することが望ましい。 用法・用量に関連する使用上の注意 本剤の使用にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認し，疾病の治療上必要な最小限の期間の投与にとどめること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 高カルシウム血症の患者〔本剤はカルシウム塩であり，本剤投与により症状を悪化させるおそれがある。〕
一般的注意 | 重要な基本的注意 腎障害のある患者にアルミニウムを含有する製剤を長期投与することによりアルミニウム脳症，アルミニウム骨症等があらわれたとの報告があるので，定期的に血中のアルミニウム，リン，カルシウム，アルカリフォスファターゼ等の測定を行うこと。


アルミワイス

消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → 制酸剤

一般名 | 合成ケイ酸アルミニウム
商品名 | アルミワイス
個別医薬品コード | 2343001X1134
メーカー | マイラン製薬

項目 | 内容
効能効果 | 効能・効果 下記疾患における粘膜保護作用と症状の改善 胃・十二指腸潰瘍，胃炎（急・慢性胃炎，薬剤性胃炎を含む）
用法用量 | 用法・用量 合成ケイ酸アルミニウムとして，通常，成人１日３～１０ｇを３～４回に分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 透析療法を受けている患者〔長期投与によりアルミニウム脳症，アルミニウム骨症があらわれることがある１）２）。〕
一般的注意 |


アルメタ軟膏

炎症，アレルギーに作用する薬剤
 → 副腎皮質ステロイド
  → 外用剤

一般名 | アルクロメタゾンプロピオン酸エステル
商品名 | アルメタ軟膏
個別医薬品コード | 2646727M1022
メーカー | 塩野義
アルメタ軟膏

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2646727M1049 | タルメア軟膏０．１％ | 富士製薬
2646727M1057 | ビトラ軟膏０．１％ | 岩城

項目 | 内容
効能効果 | 効能・効果 湿疹・皮膚炎群（進行性指掌角皮症を含む），乾癬，痒疹群（ストロフルス，蕁麻疹様苔癬，固定蕁麻疹を含む），虫さされ，掌蹠膿疱症，扁平苔癬，ジベル薔薇色粃糠疹，紅斑症（多形滲出性紅斑，ダリエ遠心性環状紅斑），薬疹・中毒疹，紅皮症，特発性色素性紫斑（シャンバーグ病，マヨッキー紫斑，紫斑性色素性苔癬様皮膚炎），慢性円板状エリテマトーデス
用法用量 | 用法・用量 通常，１日１～数回，適量を患部に塗布する。 なお，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の場合には使用しないこと） １．細菌・真菌・スピロヘータ・ウイルス皮膚感染症及び動物性皮膚疾患（疥癬，けじらみ等）［これらの疾患が増悪するおそれがある。］ ２．本剤の成分に対し過敏症の既往歴のある患者 ３．鼓膜に穿孔のある湿疹性外耳道炎［穿孔部位の治癒の遅延及び感染のおそれがある。］ ４．潰瘍（ベーチェット病は除く），第２度深在性以上の熱傷・凍傷［皮膚の再生が抑制され，治癒が遅延するおそれがある。］
一般的注意 | 重要な基本的注意 １．皮膚感染を伴う湿疹・皮膚炎には使用しないことを原則とするが，やむを得ず使用する必要がある場合には，あらかじめ適切な抗菌剤（全身適用），抗真菌剤による治療を行うか，又はこれらとの併用を考慮すること。 ２．大量又は長期にわたる広範囲の密封法（ＯＤＴ）等の使用により，副腎皮質ホルモン剤を全身投与した場合と同様な症状があらわれることがある。 ３．本剤の使用により症状の改善がみられない場合又は症状の悪化をみる場合は，使用を中止すること。 ４．症状改善後は，できるだけ速やかに使用を中止すること。


アルロイドＧ内用液５％

消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → 防御因子増強薬

一般名 | アルギン酸ナトリウム
商品名 | アルロイドＧ内用液５％
個別医薬品コード | 2329116S1094
メーカー | 共成
アルロイドＧ内用液５％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2329116S1078 | サンメール内用液５％ | 東亜薬品
2329116S1086 | アルクレイン内用液５％ | 鶴原

項目 | 内容
効能効果 | 下記疾患における止血及び自覚症状の改善 胃・十二指腸潰瘍，びらん性胃炎 逆流性食道炎における自覚症状の改善 胃生検の出血時の止血
用法用量 | 胃・十二指腸潰瘍及びびらん性胃炎における止血及び自覚症状の改善並びに逆流性食道炎における自覚症状の改善には，アルギン酸ナトリウムとして，通常１回１～３ｇ（本剤２０～６０ｍＬ）を１日３～４回，空腹時に経口投与する。 経口投与が不可能な場合には，ゾンデで経鼻的に投与する。胃生検の出血時の止血には，アルギン酸ナトリウムとして，通常１回０．５～１．５ｇ（本剤１０～３０ｍＬ）を経内視鏡的に投与するか，１回１．５ｇ（本剤３０ｍＬ）を経口投与する。 なお，いずれの場合も，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


アルロイドＧ顆粒溶解用６７％

消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → 防御因子増強薬

一般名 | アルギン酸ナトリウム
商品名 | アルロイドＧ顆粒溶解用６７％
個別医薬品コード | 2329116R1041
メーカー | 共成
アルロイドＧ顆粒溶解用６７％

項目 | 内容
効能効果 | 効能・効果 下記疾患における止血及び自覚症状の改善 胃・十二指腸潰瘍，びらん性胃炎 逆流性食道炎における自覚症状の改善 胃生検の出血時の止血
用法用量 | 用法・用量 胃・十二指腸潰瘍及びびらん性胃炎における止血及び自覚症状の改善並びに逆流性食道炎における自覚症状の改善には，アルギン酸ナトリウムとして，通常１回１～３ｇ（本剤１．５～４．５ｇ）を２０～６０ｍＬの水に溶解して１日３～４回を空腹時に経口投与する。 経口投与が不可能な場合には，ゾンデで経鼻的に投与する。胃生検の出血時の止血には，アルギン酸ナトリウムとして，通常１回０．５～１．５ｇ（本剤０．７５～２．２５ｇ）を１０～３０ｍＬの水に溶解して，経内視鏡的に投与するか，１回１．５ｇ（本剤２．２５ｇ）を３０ｍＬの水に溶解して経口投与する。 なお，いずれの場合も，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


アレギサールドライシロップ０．５％

炎症，アレルギーに作用する薬剤
 → 抗アレルギー薬
  → メディエーター遊離抑制薬 		呼吸器系に作用する薬剤
 → 気管支喘息治療薬
  → その他 		感覚器官用剤
 → 耳鼻咽喉科用剤
  → 抗アレルギー薬
※複数の分類に含まれます。

一般名 | ペミロラストカリウム
商品名 | アレギサールドライシロップ０．５％
個別医薬品コード | 4490011R1079
メーカー | 田辺三菱製薬

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
4490011R1052 | タツモールドライシロップ０．５％ | 辰巳
4490011R1087 | ペミロラストＫドライシロップ０．５％「マイラン」 | マイラン製薬

項目
内容
効能効果
用法用量 効能効果及び用法用量
アレギサールドライシロップ０．５％：
気管支喘息：
通常，小児にはペミロラストカリウムとして１回０．２ｍｇ／ｋｇを１日２回，朝食後及び就寝前に，用時溶解して経口投与する。
なお，年齢，症状により適宜増減する。
年齢別の標準投与量は，通常，下記の用量を１回量とし，１日２回朝食後及び就寝前に，用時溶解して経口投与する。
年齢 | ドライシロップ１回投与量
１歳以上５歳未満 | ０．５ｇ（ペミロラストカリウムとして２．５ｍｇ）
５歳以上１１歳未満 | １．０ｇ（ペミロラストカリウムとして５．０ｍｇ）
１１歳以上 | ２．０ｇ（ペミロラストカリウムとして１０．０ｍｇ）

アレルギー性鼻炎
通常，小児にはペミロラストカリウムとして１回０．１ｍｇ／ｋｇを１日２回，朝食後及び就寝前に，用時溶解して経口投与する。
なお，年齢，症状により適宜増減する。
年齢別の標準投与量は，通常，下記の用量を１回量とし，１日２回朝食後及び就寝前に，用時溶解して経口投与する。
年齢 | ドライシロップ１回投与量
１歳以上５歳未満 | ０．２５ｇ（ペミロラストカリウムとして１．２５ｍｇ）
５歳以上１１歳未満 | ０．５ｇ（ペミロラストカリウムとして２．５ｍｇ）
１１歳以上 | １．０ｇ（ペミロラストカリウムとして５．０ｍｇ）

警告
禁忌 禁忌（次の患者には投与しないこと）
１．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照）
２．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 重要な基本的注意
１．本剤は，気管支拡張剤，ステロイド剤，抗ヒスタミン剤等と異なり，すでに起こっている発作や症状を速やかに軽減する薬剤ではないので，このことは患者に十分説明しておく必要がある。
２．気管支喘息患者に本剤を投与中，大発作をみた場合は，気管支拡張剤あるいはステロイド剤を投与する必要がある。
３．長期ステロイド療法を受けている患者で，本剤投与によりステロイドの減量をはかる場合は，十分な管理下で徐々に行うこと。
４．本剤の使用によりステロイド維持量を減量し得た患者で，本剤の投与を中止する場合は，原疾患再発のおそれがあるので，注意すること。
５．本剤を季節性の患者に投与する場合は，好発季節を考えて，その直前から投与を開始し，好発季節終了時まで続けることが望ましい。
６．本剤の使用により効果が認められない場合には，漫然と長期にわたり投与しないよう注意すること。


アレギサール点眼液０．１％

感覚器官用剤
 → 眼科用剤
  → 抗アレルギー薬

一般名 | ペミロラストカリウム
商品名 | アレギサール点眼液０．１％
個別医薬品コード | 1319735Q1071
メーカー | 参天
アレギサール点眼液０．１％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1319735Q1047 | アラジオフ点眼液０．１％ | キョーリンリメディオ
1319735Q1055 | ペミリドン点眼液０．１％ | テイカ製薬

項目 | 内容
効能効果 | 効能・効果 アレルギー性結膜炎，春季カタル
用法用量 | 用法・用量 通常，１回１滴，１日２回（朝，夕）点眼する。
警告 |
禁忌 |
一般的注意 |


アレギサール錠１０ｍｇ

炎症，アレルギーに作用する薬剤
 → 抗アレルギー薬
  → メディエーター遊離抑制薬 		呼吸器系に作用する薬剤
 → 気管支喘息治療薬
  → その他 		感覚器官用剤
 → 耳鼻咽喉科用剤
  → 抗アレルギー薬
※複数の分類に含まれます。

一般名 | ペミロラストカリウム
商品名 | アレギサール錠１０ｍｇ
個別医薬品コード | 4490011F1021
メーカー | 田辺三菱製薬
アレギサール錠１０ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
4490011F1048 | アルジキサール錠１０ | 大洋
4490011F1056 | タツモール錠１０ｍｇ | 辰巳
4490011F1064 | モナソサール錠１０ｍｇ | 東和薬品
4490011F1080 | ペミロラストＫ錠１０ｍｇ「マイラン」 | マイラン製薬

項目
内容
効能効果
用法用量 効能効果及び用法用量
アレギサール錠１０ｍｇ：
気管支喘息：
通常，成人にはペミロラストカリウムとして１回１０ｍｇを１日２回，朝食後及び夕食後（又は就寝前）に経口投与する。
小児においては，通常，下記の年齢別投与量を１回量とし，１日２回，朝食後及び夕食後（又は就寝前）に経口投与する。
なお，年齢，症状により適宜増減する。
年齢 | １回投与量
５歳以上１１歳未満 | ペミロラストカリウムとして５ｍｇ
１１歳以上 | ペミロラストカリウムとして１０ｍｇ

アレルギー性鼻炎
通常，成人にはペミロラストカリウムとして１回５ｍｇを１日２回，朝食後及び夕食後（又は就寝前）に経口投与する。
なお，年齢，症状により適宜増減する。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照）
２．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 重要な基本的注意
１．本剤は，気管支拡張剤，ステロイド剤，抗ヒスタミン剤等と異なり，すでに起こっている発作や症状を速やかに軽減する薬剤ではないので，このことは患者に十分説明しておく必要がある。
２．気管支喘息患者に本剤を投与中，大発作をみた場合は，気管支拡張剤あるいはステロイド剤を投与する必要がある。
３．長期ステロイド療法を受けている患者で，本剤投与によりステロイドの減量をはかる場合は，十分な管理下で徐々に行うこと。
４．本剤の使用によりステロイド維持量を減量し得た患者で，本剤の投与を中止する場合は，原疾患再発のおそれがあるので，注意すること。
５．本剤を季節性の患者に投与する場合は，好発季節を考えて，その直前から投与を開始し，好発季節終了時まで続けることが望ましい。
６．本剤の使用により効果が認められない場合には，漫然と長期にわたり投与しないよう注意すること。


アレギサール錠５ｍｇ

炎症，アレルギーに作用する薬剤
 → 抗アレルギー薬
  → メディエーター遊離抑制薬 		呼吸器系に作用する薬剤
 → 気管支喘息治療薬
  → その他 		感覚器官用剤
 → 耳鼻咽喉科用剤
  → 抗アレルギー薬
※複数の分類に含まれます。

一般名 | ペミロラストカリウム
商品名 | アレギサール錠５ｍｇ
個別医薬品コード | 4490011F2028
メーカー | 田辺三菱製薬
アレギサール錠５ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
4490011F2044 | アルジキサール錠５ | 大洋
4490011F2052 | モナソサール錠５ｍｇ | 東和薬品
4490011F2079 | タツモール錠５ｍｇ | 辰巳
4490011F2087 | ペミロラストＫ錠５ｍｇ「マイラン」 | マイラン製薬

項目
内容
効能効果
用法用量 効能効果及び用法用量
アレギサール錠５ｍｇ：
気管支喘息：
通常，成人にはペミロラストカリウムとして１回１０ｍｇを１日２回，朝食後及び夕食後（又は就寝前）に経口投与する。
小児においては，通常，下記の年齢別投与量を１回量とし，１日２回，朝食後及び夕食後（又は就寝前）に経口投与する。
なお，年齢，症状により適宜増減する。
年齢 | １回投与量
５歳以上１１歳未満 | ペミロラストカリウムとして５ｍｇ
１１歳以上 | ペミロラストカリウムとして１０ｍｇ

アレルギー性鼻炎
通常，成人にはペミロラストカリウムとして１回５ｍｇを１日２回，朝食後及び夕食後（又は就寝前）に経口投与する。
なお，年齢，症状により適宜増減する。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照）
２．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 重要な基本的注意
１．本剤は，気管支拡張剤，ステロイド剤，抗ヒスタミン剤等と異なり，すでに起こっている発作や症状を速やかに軽減する薬剤ではないので，このことは患者に十分説明しておく必要がある。
２．気管支喘息患者に本剤を投与中，大発作をみた場合は，気管支拡張剤あるいはステロイド剤を投与する必要がある。
３．長期ステロイド療法を受けている患者で，本剤投与によりステロイドの減量をはかる場合は，十分な管理下で徐々に行うこと。
４．本剤の使用によりステロイド維持量を減量し得た患者で，本剤の投与を中止する場合は，原疾患再発のおそれがあるので，注意すること。
５．本剤を季節性の患者に投与する場合は，好発季節を考えて，その直前から投与を開始し，好発季節終了時まで続けることが望ましい。
６．本剤の使用により効果が認められない場合には，漫然と長期にわたり投与しないよう注意すること。


アレグラ錠３０ｍｇ

炎症，アレルギーに作用する薬剤
 → 抗ヒスタミン薬
  → その他 		炎症，アレルギーに作用する薬剤
 → 抗アレルギー薬
  → Ｈ１受容体拮抗薬 		感覚器官用剤
 → 耳鼻咽喉科用剤
  → 抗アレルギー薬 		感覚器官用剤
 → 皮膚科用剤
  → その他
※複数の分類に含まれます。

一般名 | フェキソフェナジン塩酸塩
商品名 | アレグラ錠３０ｍｇ
個別医薬品コード | 4490023F2020
メーカー | ｻﾉﾌｨ･ｱﾍﾞﾝﾃｨｽ
アレグラ錠３０ｍｇ

項目 | 内容
効能効果 | 効能又は効果 アレルギー性鼻炎，蕁麻疹，皮膚疾患（湿疹・皮膚炎，皮膚そう痒症，アトピー性皮膚炎）に伴うそう痒
用法用量 | 用法及び用量 通常，成人にはフェキソフェナジン塩酸塩として１回６０ｍｇを１日２回経口投与する。 通常，７歳以上１２歳未満の小児にはフェキソフェナジン塩酸塩として１回３０ｍｇを１日２回，１２歳以上の小児にはフェキソフェナジン塩酸塩として１回６０ｍｇを１日２回経口投与する。 なお，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．本剤を季節性の患者に投与する場合は，好発季節を考えて，その直前から投与を開始し，好発季節終了時まで続けることが望ましい。 ２．本剤の使用により効果が認められない場合には，漫然と長期にわたり投与しないように注意すること。


アレグラ錠６０ｍｇ

炎症，アレルギーに作用する薬剤
 → 抗ヒスタミン薬
  → その他 		炎症，アレルギーに作用する薬剤
 → 抗アレルギー薬
  → Ｈ１受容体拮抗薬 		感覚器官用剤
 → 耳鼻咽喉科用剤
  → 抗アレルギー薬 		感覚器官用剤
 → 皮膚科用剤
  → その他
※複数の分類に含まれます。

一般名 | フェキソフェナジン塩酸塩
商品名 | アレグラ錠６０ｍｇ
個別医薬品コード | 4490023F1024
メーカー | ｻﾉﾌｨ･ｱﾍﾞﾝﾃｨｽ
アレグラ錠６０ｍｇ

項目 | 内容
効能効果 | 効能又は効果 アレルギー性鼻炎，蕁麻疹，皮膚疾患（湿疹・皮膚炎，皮膚そう痒症，アトピー性皮膚炎）に伴うそう痒
用法用量 | 用法及び用量 通常，成人にはフェキソフェナジン塩酸塩として１回６０ｍｇを１日２回経口投与する。 通常，７歳以上１２歳未満の小児にはフェキソフェナジン塩酸塩として１回３０ｍｇを１日２回，１２歳以上の小児にはフェキソフェナジン塩酸塩として１回６０ｍｇを１日２回経口投与する。 なお，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．本剤を季節性の患者に投与する場合は，好発季節を考えて，その直前から投与を開始し，好発季節終了時まで続けることが望ましい。 ２．本剤の使用により効果が認められない場合には，漫然と長期にわたり投与しないように注意すること。


アレジオンドライシロップ１％

炎症，アレルギーに作用する薬剤
 → 抗ヒスタミン薬
  → その他 		炎症，アレルギーに作用する薬剤
 → 抗アレルギー薬
  → Ｈ１受容体拮抗薬 		感覚器官用剤
 → 耳鼻咽喉科用剤
  → 抗アレルギー薬 		感覚器官用剤
 → 皮膚科用剤
  → その他
※複数の分類に含まれます。

一般名 | エピナスチン塩酸塩
商品名 | アレジオンドライシロップ１％
個別医薬品コード | 4490014R1021
メーカー | 日本ベーリンガー
アレジオンドライシロップ１％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
4490014R1030 | アズサレオン小児用ドライシロップ１％ | シオノ
4490014R1048 | エピナジオンＤＳ小児用１％ | メディサ
4490014R1056 | エルピナンＤＳ小児用１％ | 東和薬品

項目
内容
効能効果 効能・効果
アレルギー性鼻炎，蕁麻疹，皮膚疾患（湿疹・皮膚炎，皮膚そう痒症）に伴うそう痒
用法用量 用法・用量
１．アレルギー性鼻炎：通常，小児には１日１回０．０２５～０．０５ｇ／ｋｇ（エピナスチン塩酸塩として０．２５～０．５ｍｇ／ｋｇ）を用時溶解して経口投与する。なお，年齢・症状により適宜増減する。
ただし，１日投与量はドライシロップとして２ｇ（エピナスチン塩酸塩として２０ｍｇ）を超えないこと。年齢別の標準投与量は，通常，下記の用量を１日量とし，１日１回用時溶解して経口投与する。
年齢 | 標準体重 | １日用量
３歳以上７歳未満 | １４ｋｇ以上２４ｋｇ未満 | ０．５～１ｇ（エピナスチン塩酸塩として５～１０ｍｇ）
７歳以上 | ２４ｋｇ以上 | １～２ｇ（エピナスチン塩酸塩として１０～２０ｍｇ）

２．蕁麻疹，皮膚疾患（湿疹・皮膚炎，皮膚そう痒症）に伴うそう痒 		通常，小児には１日１回０．０５ｇ／ｋｇ（エピナスチン塩酸塩として０．５ｍｇ／ｋｇ）を用時溶解して経口投与する。なお，年齢・症状により適宜増減する。
ただし，１日投与量はドライシロップとして２ｇ（エピナスチン塩酸塩として２０ｍｇ）を超えないこと。年齢別の標準投与量は，通常，下記の用量を１日量とし，１日１回用時溶解して経口投与する。
年齢 | 標準体重 | １日用量
３歳以上７歳未満 | １４ｋｇ以上２４ｋｇ未満 | １ｇ（エピナスチン塩酸塩として１０ｍｇ）
７歳以上 | ２４ｋｇ以上 | ２ｇ（エピナスチン塩酸塩として２０ｍｇ）

警告
禁忌 禁忌（次の患者には投与しないこと）
本剤の成分に対し過敏症の既往歴のある患者
一般的注意 重要な基本的注意
１．眠気を催すことがあるので，本剤投与中の患者には危険を伴う機械の操作に注意させること。また，保護者に対しても注意を与えること。
２．本剤を季節性の患者に投与する場合は，好発季節を考えて，その直前から投与を開始し，好発季節終了時まで続けることが望ましい。
３．本剤の使用により効果が認められない場合には，漫然と長期にわたり投与しないように注意すること。


アレジオン錠１０

炎症，アレルギーに作用する薬剤
 → 抗ヒスタミン薬
  → その他 		炎症，アレルギーに作用する薬剤
 → 抗アレルギー薬
  → Ｈ１受容体拮抗薬 		呼吸器系に作用する薬剤
 → 気管支喘息治療薬
  → その他 		感覚器官用剤
 → 耳鼻咽喉科用剤
  → 抗アレルギー薬 		感覚器官用剤
 → 皮膚科用剤
  → その他
※複数の分類に含まれます。

一般名 | エピナスチン塩酸塩
商品名 | アレジオン錠１０
個別医薬品コード | 4490014F1025
メーカー | 日本ベーリンガー
アレジオン錠１０

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
4490014F1033 | 塩酸エピナスチン錠１０ｍｇ「アメル」 | 共和薬品
4490014F1041 | アズサレオン錠１０ | シオノ
4490014F1050 | アルピード錠１０ | ダイト
4490014F1068 | アレナピオン錠１０ | 長生堂
4490014F1076 | エルピナン錠１０ | 東和薬品
4490014F1084 | アレルオフ錠１０ | 日医工
4490014F1092 | ヘルボッツ錠１０ | 陽進堂
4490014F1106 | アスモット錠１０ｍｇ | 辰巳
4490014F1114 | エピナジオン錠１０ | メディサ
4490014F1122 | チムケント錠１０ | 日新：山形
4490014F1130 | エピナスチン錠１０ｍｇ「ＫＴ」 | 寿
4490014F1149 | アレジオテック錠１０ | 日本薬工
4490014F1157 | ピナジオン錠１０ｍｇ | 大正薬品

項目 | 内容
効能効果 | 効能・効果 気管支喘息 アレルギー性鼻炎 蕁麻疹，湿疹・皮膚炎，皮膚そう痒症，痒疹，そう痒を伴う尋常性乾癬
用法用量 | 用法・用量 １．気管支喘息，蕁麻疹，湿疹・皮膚炎，皮膚そう痒症，痒疹，そう痒を伴う尋常性乾癬：通常，成人にはエピナスチン塩酸塩として１回２０ｍｇを１日１回経口投与する。 なお，年齢，症状により適宜増減する。 ２．アレルギー性鼻炎：通常，成人にはエピナスチン塩酸塩として１回１０～２０ｍｇを１日１回経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．本剤は，気管支拡張剤，ステロイド剤などと異なり，すでに起こっている喘息発作や症状を速やかに軽減する薬剤ではないので，このことは患者に十分説明しておく必要がある。 ２．長期ステロイド療法を受けている患者で本剤投与によりステロイドの減量をはかる場合は，十分な管理下で徐々に行うこと。 ３．眠気を催すことがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に注意させること。 ４．本剤を季節性の患者に投与する場合は，好発季節を考えて，その直前から投与を開始し，好発季節終了時まで続けることが望ましい。 ５．本剤の使用により効果が認められない場合には，漫然と長期にわたり投与しないように注意すること。


アレジオン錠２０

炎症，アレルギーに作用する薬剤
 → 抗ヒスタミン薬
  → その他 		炎症，アレルギーに作用する薬剤
 → 抗アレルギー薬
  → Ｈ１受容体拮抗薬 		呼吸器系に作用する薬剤
 → 気管支喘息治療薬
  → その他 		感覚器官用剤
 → 耳鼻咽喉科用剤
  → 抗アレルギー薬 		感覚器官用剤
 → 皮膚科用剤
  → その他
※複数の分類に含まれます。

一般名 | エピナスチン塩酸塩
商品名 | アレジオン錠２０
個別医薬品コード | 4490014F2021
メーカー | 日本ベーリンガー
アレジオン錠２０

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
4490014F2030 | ユピテル錠２０ | 岩城
4490014F2048 | 塩酸エピナスチン錠２０ｍｇ「アメル」 | 共和薬品
4490014F2056 | エピナスチン錠２０ｍｇ「ＫＴ」 | 寿
4490014F2064 | アズサレオン錠２０ | シオノ
4490014F2080 | アルピード錠２０ | ダイト
4490014F2102 | メデジオン錠２０ | ニプロジェネファ
4490014F2110 | アスモット錠２０ｍｇ | 辰巳
4490014F2129 | アレナピオン錠２０ | 長生堂
4490014F2137 | アレゲイン錠２０ | キョーリンリメディオ
4490014F2145 | エルピナン錠２０ | 東和薬品
4490014F2153 | チムケント錠２０ | 日新：山形
4490014F2161 | アレルオフ錠２０ | 日医工
4490014F2170 | アレジオテック錠２０ | 日本薬工
4490014F2188 | エピナジオン錠２０ | メディサ
4490014F2196 | ヘルボッツ錠２０ | 陽進堂
4490014F2218 | エピナスチン塩酸塩錠２０ｍｇ「タイヨー」 | 大洋
4490014F2226 | ピナジオン錠２０ｍｇ | 大正薬品

項目 | 内容
効能効果 | 効能・効果 気管支喘息 アレルギー性鼻炎 蕁麻疹，湿疹・皮膚炎，皮膚そう痒症，痒疹，そう痒を伴う尋常性乾癬
用法用量 | 用法・用量 １．気管支喘息，蕁麻疹，湿疹・皮膚炎，皮膚そう痒症，痒疹，そう痒を伴う尋常性乾癬：通常，成人にはエピナスチン塩酸塩として１回２０ｍｇを１日１回経口投与する。 なお，年齢，症状により適宜増減する。 ２．アレルギー性鼻炎：通常，成人にはエピナスチン塩酸塩として１回１０～２０ｍｇを１日１回経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．本剤は，気管支拡張剤，ステロイド剤などと異なり，すでに起こっている喘息発作や症状を速やかに軽減する薬剤ではないので，このことは患者に十分説明しておく必要がある。 ２．長期ステロイド療法を受けている患者で本剤投与によりステロイドの減量をはかる場合は，十分な管理下で徐々に行うこと。 ３．眠気を催すことがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に注意させること。 ４．本剤を季節性の患者に投与する場合は，好発季節を考えて，その直前から投与を開始し，好発季節終了時まで続けることが望ましい。 ５．本剤の使用により効果が認められない場合には，漫然と長期にわたり投与しないように注意すること。


アレステン錠１５０ｍｇ

循環器系に作用する薬剤
 → 降圧薬
  → その他 		循環器系に作用する薬剤
 → 利尿薬
  → その他
※複数の分類に含まれます。

一般名 | メチクラン
商品名 | アレステン錠１５０ｍｇ
個別医薬品コード | 2149003F1173
メーカー | 日本新薬
アレステン錠１５０ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2149003F1181 | メチクラン錠１５０「オーハラ」 | 大原

項目 | 内容
効能効果 | 効能・効果 本態性高血圧症における降圧
用法用量 | 用法・用量 通常成人１回１錠，１日１～２回経口投与する。 年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．無尿の患者［腎機能を悪化させることがある。］ ２．急性腎不全の患者［腎機能を更に悪化させることがある。］ ３．体液中のナトリウム，カリウムが明らかに減少している患者［低ナトリウム血症，低カリウム血症等の電解質失調を悪化させるおそれがある。］ ４．本剤の成分，チアジド系薬剤又はその類似化合物（例えばクロルタリドン等のスルホンアミド誘導体）に対する過敏症の既往歴のある患者 ５．テルフェナジンを投与中の患者［ＱＴ延長，心室性不整脈を起こすおそれがある。また，利尿剤（ループ利尿剤）でテルフェナジンとの併用によりＱＴ延長，心室性不整脈を起こしたとの報告がある。］
一般的注意 | 重要な基本的注意 １．本剤の利尿効果は急激にあらわれることがあるので，電解質失調，脱水に十分注意し，少量から投与を開始して，徐々に増量すること。 ２．連用する場合，電解質失調があらわれることがあるので定期的に検査を行うこと。 ３．夜間の休息が特に必要な患者には，夜間の排尿を避けるため，午前中に投与することが望ましい。 ４．降圧作用に基づくめまい，ふらつきがあらわれることがあるので，高所作業，自動車の運転等危険を伴う機械を操作する際には注意させること。


アレビアチン散１０％

神経系に作用する薬剤
 → 抗てんかん薬
  → ヒダントイン系薬

ハイリスク分類
抗てんかん剤

一般名 | フェニトイン
商品名 | アレビアチン散１０％
個別医薬品コード | 1132002B1060
メーカー | 大日本住友

項目 | 内容
効能効果 | 効能・効果 てんかんのけいれん発作： 強直間代発作（全般けいれん発作，大発作） 焦点発作（ジャクソン型発作を含む） 自律神経発作 精神運動発作
用法用量 | 用法・用量 フェニトインとして，通常成人１日２００～３００ｍｇ，小児には下記用量を毎食後３回に分割経口投与する。 症状，耐薬性に応じて適宜増減する。 学童：１００～３００ｍｇ 幼児：５０～２００ｍｇ 乳児：２０～１００ｍｇ 用法・用量に関連する使用上の注意 眼振，構音障害，運動失調，眼筋麻痺等の症状は過量投与の徴候であることが多いので，このような症状があらわれた場合には，至適有効量まで徐々に減量すること。用量調整をより適切に行うためには，本剤の血中濃度測定を行うことが望ましい。〔「薬物動態」の項参照〕
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分またはヒダントイン系化合物に対し過敏症の患者 ２．タダラフィル（アドシルカ）を投与中の患者〔「相互作用」の項参照〕
一般的注意 | 重要な基本的注意 １．混合発作型では，単独投与により小発作の誘発または増悪を招くことがある。 ２．連用中における投与量の急激な減少ないし投与の中止により，てんかん重積状態があらわれることがあるので，投与を中止する場合には，徐々に減量するなど慎重に行うこと。 なお，高齢者，虚弱者の場合は特に注意すること。 ３．連用中は定期的に肝・腎機能，血液検査を行うことが望ましい。 ４．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転など危険を伴う機械の操作に従事させないよう注意すること。


アレビアチン錠１００ｍｇ

神経系に作用する薬剤
 → 抗てんかん薬
  → ヒダントイン系薬

ハイリスク分類
抗てんかん剤

一般名 | フェニトイン
商品名 | アレビアチン錠１００ｍｇ
個別医薬品コード | 1132002F2041
メーカー | 大日本住友
アレビアチン錠１００ｍｇ

項目 | 内容
効能効果 | 効能・効果 てんかんのけいれん発作： 強直間代発作（全般けいれん発作，大発作） 焦点発作（ジャクソン型発作を含む） 自律神経発作 精神運動発作
用法用量 | 用法・用量 フェニトインとして，通常成人１日２００～３００ｍｇ，小児には下記用量を毎食後３回に分割経口投与する。 症状，耐薬性に応じて適宜増減する。 学童：１００～３００ｍｇ 幼児：５０～２００ｍｇ 乳児：２０～１００ｍｇ 用法・用量に関連する使用上の注意 眼振，構音障害，運動失調，眼筋麻痺等の症状は過量投与の徴候であることが多いので，このような症状があらわれた場合には，至適有効量まで徐々に減量すること。用量調整をより適切に行うためには，本剤の血中濃度測定を行うことが望ましい。〔「薬物動態」の項参照〕
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分またはヒダントイン系化合物に対し過敏症の患者 ２．タダラフィル（アドシルカ）を投与中の患者〔「相互作用」の項参照〕
一般的注意 | 重要な基本的注意 １．混合発作型では，単独投与により小発作の誘発または増悪を招くことがある。 ２．連用中における投与量の急激な減少ないし投与の中止により，てんかん重積状態があらわれることがあるので，投与を中止する場合には，徐々に減量するなど慎重に行うこと。 なお，高齢者，虚弱者の場合は特に注意すること。 ３．連用中は定期的に肝・腎機能，血液検査を行うことが望ましい。 ４．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転など危険を伴う機械の操作に従事させないよう注意すること。


アレビアチン錠２５ｍｇ

神経系に作用する薬剤
 → 抗てんかん薬
  → ヒダントイン系薬

ハイリスク分類
抗てんかん剤

一般名 | フェニトイン
商品名 | アレビアチン錠２５ｍｇ
個別医薬品コード | 1132002F1037
メーカー | 大日本住友
アレビアチン錠２５ｍｇ

項目 | 内容
効能効果 | 効能・効果 てんかんのけいれん発作： 強直間代発作（全般けいれん発作，大発作） 焦点発作（ジャクソン型発作を含む） 自律神経発作 精神運動発作
用法用量 | 用法・用量 フェニトインとして，通常成人１日２００～３００ｍｇ，小児には下記用量を毎食後３回に分割経口投与する。 症状，耐薬性に応じて適宜増減する。 学童：１００～３００ｍｇ 幼児：５０～２００ｍｇ 乳児：２０～１００ｍｇ 用法・用量に関連する使用上の注意 眼振，構音障害，運動失調，眼筋麻痺等の症状は過量投与の徴候であることが多いので，このような症状があらわれた場合には，至適有効量まで徐々に減量すること。用量調整をより適切に行うためには，本剤の血中濃度測定を行うことが望ましい。〔「薬物動態」の項参照〕
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分またはヒダントイン系化合物に対し過敏症の患者 ２．タダラフィル（アドシルカ）を投与中の患者〔「相互作用」の項参照〕
一般的注意 | 重要な基本的注意 １．混合発作型では，単独投与により小発作の誘発または増悪を招くことがある。 ２．連用中における投与量の急激な減少ないし投与の中止により，てんかん重積状態があらわれることがあるので，投与を中止する場合には，徐々に減量するなど慎重に行うこと。 なお，高齢者，虚弱者の場合は特に注意すること。 ３．連用中は定期的に肝・腎機能，血液検査を行うことが望ましい。 ４．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転など危険を伴う機械の操作に従事させないよう注意すること。


アレファリン錠１ｍｇ

血液製剤，血液に作用する薬剤
 → 抗血栓薬
  → 経口抗凝固薬

ハイリスク分類
血液凝固阻止剤

一般名 | ワルファリンカリウム
商品名 | アレファリン錠１ｍｇ
個別医薬品コード | 3332001F1040
メーカー | 富士製薬
アレファリン錠１ｍｇ

項目 | 内容
効能効果 | 効能・効果 血栓塞栓症（静脈血栓症，心筋梗塞症，肺塞栓症，脳塞栓症，緩徐に進行する脳血栓症等）の治療および予防
用法用量 | 用法・用量 投与量や投与回数のコントロールに用いられるのは，Ｑｕｉｃｋ１段法によるプロトロンビン時間の測定やトロンボテストである。 治療域は前者では正常値に対する比が２倍前後，活性に換算して１５～３０％とするものが多く，後者では１０％前後とするものが多い。 投与法は，ワルファリンカリウムとして，成人初回２０～４０ｍｇを経口投与し，１両日休薬して凝固能が治療域に入ったのを確認して１～５ｍｇ程度の維持量を毎日１回経口投与する方法と，初めから５～６ｍｇを毎日１回経口投与し，数日間をかけて治療域に入れ，以後維持量を経口投与する方法とがある。 ワルファリンに対する感受性には個体差が大きく，同一個人でも変化することがあるので，プロトロンビン時間測定，トロンボテストなどを特に治療初期には頻回行い，治療域を逸脱しないよう努力する。 抗凝固効果の発現を急ぐ場合には，初回投与時ヘパリンを併用することがある。 用法用量に関連する使用上の注意 １．血液凝固能検査（プロトロンビン時間およびトロンボテスト）等に基づき投与量を決定し，血液凝固能管理を十分に行いつつ使用すること。 ２．プロトロンビン時間およびトロンボテストの測定値は，活性（％）以外の表示方法として，一般的にＩＮＲ（Ｉｎｔｅｒｎａｔｉｏｎａｌ Ｎｏｒｍａｌｉｚｅｄ Ｒａｔｉｏ：国際標準比）が用いられている。ＩＮＲを用いる場合，国内外の学会のガイドライン等，最新の情報を参考にし，年齢，疾患および併用薬等を勘案して治療域を決定すること。 ３．ワルファリンに対する感受性には個体差が大きく，出血リスクの高い患者が存在するため，リスクとベネフィットのバランスを考慮して初回投与量を慎重に決定すること。なお，初回投与量は，高用量での出血リスク，年齢，疾患および併用薬等を勘案し，できる限り少量とすることが望ましい。
警告 | 警告 本剤とカペシタビンとの併用により，本剤の作用が増強し，出血が発現し死亡に至ったとの報告がある。併用する場合には血液凝固能検査を定期的に行い，必要に応じ適切な処置を行うこと。［「３．相互作用」の項参照］
禁忌 | 禁忌（次の患者には投与しないこと） １．出血している患者（血小板減少性紫斑病，血管障害による出血傾向，血友病その他の血液凝固障害，月経期間中，手術時，消化管潰瘍，尿路出血，喀血，流早産・分娩直後等性器出血を伴う妊産褥婦，頭蓋内出血の疑いのある患者等）［本剤を投与するとその作用機序より出血を助長することがあり，ときには致命的になることもある。］ ２．出血する可能性のある患者（内臓腫瘍，消化管の憩室炎，大腸炎，亜急性細菌性心内膜炎，重症高血圧症，重症糖尿病の患者等）［出血している患者同様に血管や内臓等の障害箇所に出血が起こることがある。］ ３．重篤な肝障害・腎障害のある患者［ビタミンＫ依存性凝固因子は肝臓で産生されるので，これが抑制され出血することがある。また，本剤の代謝・排泄の遅延で出血することがある。］ ４．中枢神経系の手術または外傷後日の浅い患者［出血を助長することがあり，ときには致命的になることもある。］ ５．本剤の成分に対し過敏症の既往歴のある患者 ６．妊婦または妊娠している可能性のある女性（「２．重要な基本的注意」および「６．妊婦，産婦，授乳婦等への投与」の項参照） ７．骨粗鬆症治療用ビタミンＫ２（メナテトレノン）製剤を投与中の患者（「３．相互作用」の項参照）
一般的注意 | 重要な基本的注意 １．併用注意の薬剤との併用により，本剤の作用が増強し，重篤な出血に至ったとの報告がある。本剤の作用増強が進展あるいは持続しないように十分注意し，適切な治療域へ用量調節すること。一方，本剤の作用減弱の場合も同様に作用減弱が進展あるいは持続しないように十分注意すること。 ２．急に投与を中止した場合，血栓を生じるおそれがあるので徐々に減量すること。 ３．出血等の副作用のため本剤の抗凝血作用を急速に減少する必要がある場合には投与を中止するとともに，ビタミンＫ製剤の投与を要することがある。なお，脳出血等の重篤な出血を発現した場合には，必要に応じて，新鮮凍結血漿の輸注等の適切な処置も考慮すること。これらの場合にも血栓再発に対し十分注意すること。 ４．ビタミンＫ製剤を投与中の患者には本剤の効果が発現しないので，本剤の治療を要する場合は，止血目的以外のビタミンＫ製剤を投与しないこと。 ５．妊婦または妊娠している可能性のある女性には投与しないこと。また，妊娠する可能性のある女性に投与する場合には，事前に本剤による催奇形性，胎児の出血傾向に伴う死亡，分娩時の母体の異常出血の危険性について十分説明すること。（「６．妊婦，産婦，授乳婦等への投与」の項参照）


アレベール吸入用溶解液０．１２５％

呼吸器系に作用する薬剤
 → 去痰薬
  → 界面活性剤

一般名 | チロキサポール
商品名 | アレベール吸入用溶解液０．１２５％
個別医薬品コード | 2259801X1037
メーカー | アルフレッサファーマ
アレベール吸入用溶解液０．１２５％

項目 | 内容
効能効果 | 効能・効果 吸入用呼吸器官用剤の溶解剤
用法用量 | 用法・用量 通常，本剤１～５ｍＬに呼吸器官用剤を用時混合して，噴霧吸入する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．人工呼吸器（麻酔器に組み込まれたものも含む）の呼吸回路呼気側にフィルター（バクテリアフィルター等）を装着し，超音波式ネブライザーを使用中の患者（「重要な基本的注意」の項参照）
一般的注意 | 重要な基本的注意 人工呼吸器（麻酔器に組み込まれたものも含む）の呼吸回路呼気側にフィルター（バクテリアフィルター等）を装着し，超音波式ネブライザーを使用する場合には，本剤によりフィルターが目詰まりを起こし，患者が呼吸困難を起こすことがあるので，本剤を使用しないこと。


アレリックス３ｍｇ錠

循環器系に作用する薬剤
 → 利尿薬
  → ループ利尿薬 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | ピレタニド
商品名 | アレリックス３ｍｇ錠
個別医薬品コード | 2139007F1027
メーカー | サンド
アレリックス３ｍｇ錠

項目 | 内容
効能効果 | 効能又は効果 心性浮腫（うっ血性心不全），腎性浮腫，肝性浮腫
用法用量 | 用法及び用量 通常成人にはピレタニドとして１日３～６ｍｇより投与を始め，効果不十分な場合は１２ｍｇまで漸増し，１日１～２回に分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．無尿の患者［本剤の効果が期待できない。］ ２．肝性昏睡の患者［低カリウム血症によるアルカローシスの増悪により肝性昏睡が悪化するおそれがある。］ ３．体液中のナトリウム，カリウムが明らかに減少している患者［電解質失調を起こすおそれがある。］ ４．本剤の成分又はスルフォンアミド誘導体に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．本剤の利尿効果は急激にあらわれることがあるので，電解質失調，脱水に十分注意し，少量から投与を開始して，徐々に増量すること。 ２．連用する場合，電解質失調があらわれることがあるので定期的に検査を行うこと。 ３．類薬でテルフェナジンとの併用によりＱＴ延長，心室性不整脈を起こしたとの報告があるので本剤投与中はテルフェナジンを併用しないこと。また，本剤とアステミゾールを併用すると，ＱＴ延長，心室性不整脈を起こすおそれがあるので本剤投与中はアステミゾールを併用しないこと。 ４．夜間の休息が必要な患者には，夜間の排尿を避けるため，昼間に投与することが望ましい。


アレリックス６ｍｇ錠

循環器系に作用する薬剤
 → 利尿薬
  → ループ利尿薬 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | ピレタニド
商品名 | アレリックス６ｍｇ錠
個別医薬品コード | 2139007F2023
メーカー | サンド
アレリックス６ｍｇ錠

項目 | 内容
効能効果 | 効能又は効果 心性浮腫（うっ血性心不全），腎性浮腫，肝性浮腫
用法用量 | 用法及び用量 通常成人にはピレタニドとして１日３～６ｍｇより投与を始め，効果不十分な場合は１２ｍｇまで漸増し，１日１～２回に分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．無尿の患者［本剤の効果が期待できない。］ ２．肝性昏睡の患者［低カリウム血症によるアルカローシスの増悪により肝性昏睡が悪化するおそれがある。］ ３．体液中のナトリウム，カリウムが明らかに減少している患者［電解質失調を起こすおそれがある。］ ４．本剤の成分又はスルフォンアミド誘導体に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．本剤の利尿効果は急激にあらわれることがあるので，電解質失調，脱水に十分注意し，少量から投与を開始して，徐々に増量すること。 ２．連用する場合，電解質失調があらわれることがあるので定期的に検査を行うこと。 ３．類薬でテルフェナジンとの併用によりＱＴ延長，心室性不整脈を起こしたとの報告があるので本剤投与中はテルフェナジンを併用しないこと。また，本剤とアステミゾールを併用すると，ＱＴ延長，心室性不整脈を起こすおそれがあるので本剤投与中はアステミゾールを併用しないこと。 ４．夜間の休息が必要な患者には，夜間の排尿を避けるため，昼間に投与することが望ましい。


アレルギン散１％

炎症，アレルギーに作用する薬剤
 → 抗ヒスタミン薬
  → プロピルアミン系

一般名 | クロルフェニラミンマレイン酸塩
商品名 | アレルギン散１％
個別医薬品コード | 4419003B1305
メーカー | 第一三共

項目 | 内容
効能効果 | 効能・効果 蕁麻疹，皮膚疾患に伴うそう痒（湿疹・皮膚炎，皮膚そう痒症，薬疹） アレルギー性鼻炎，血管運動性鼻炎，枯草熱，感冒等上気道炎に伴うくしゃみ・鼻汁・咳嗽 血管運動性浮腫
用法用量 | 用法・用量 ｄｌ－クロルフェニラミンマレイン酸塩として，通常，成人１回２～６ｍｇを１日２～４回経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分又は類似化合物に対し過敏症の既往歴のある患者 ２．緑内障の患者［抗コリン作用により眼内圧が上昇し，症状を悪化させるおそれがある。］ ３．前立腺肥大等下部尿路に閉塞性疾患のある患者［抗コリン作用により尿の貯留をきたすおそれがある。］ ４．低出生体重児・新生児［中枢神経系興奮など抗コリン作用に対する感受性が高く，痙攣など重篤な反応があらわれるおそれがある。］
一般的注意 | 重要な基本的注意 眠気を催すことがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作には従事させないよう十分注意すること。


アレルゲンディスク「トリイ」ハウスダスト

その他
 → その他
  → その他

一般名 | ハウスダストアレルゲン
商品名 | アレルゲンディスク「トリイ」ハウスダスト
個別医薬品コード | 7290700X1029
メーカー | 鳥居

項目 | 内容
効能効果 | 効能又は効果 診断：アレルギー性鼻炎および気管支喘息のアレルゲンの確認
用法用量 | 用法及び用量 診断：本品１個を下鼻甲介粘膜に付け，１～５分後下記の症状の内２つ以上認められたものを陽性とする。なお対照ディスクで陽性の場合は日を変えて再検査し，陰性となったとき，本検査を行う。 症状： （１）．鼻内そう痒感 （２）．くしゃみ （３）．粘膜蒼白化 （４）．水性鼻漏 （５）．粘膜腫脹
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．検査数日前よリステロイド剤，抗ヒスタミン剤などの投与を中止すること。 ２．検査中は鼻をすすったり，鼻をかまないように注意させること。


アレルゲンディスク「トリイ」ブタクサ花粉

その他
 → その他
  → その他

一般名 | ブタクサアレルゲン
商品名 | アレルゲンディスク「トリイ」ブタクサ花粉
個別医薬品コード | 7290701X1023
メーカー | 鳥居

項目 | 内容
効能効果 | 効能又は効果 診断：アレルギー性鼻炎および気管支喘息のアレルゲンの確認
用法用量 | 用法及び用量 診断：本品１個を下鼻甲介粘膜に付け，１～５分後下記の症状の内２つ以上認められたものを陽性とする。なお対照ディスクで陽性の場合は日を変えて再検査し，陰性となったとき，本検査を行う。 症状： （１）．鼻内そう痒感 （２）．くしゃみ （３）．粘膜蒼白化 （４）．水性鼻漏 （５）．粘膜腫脹
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．検査数日前よリステロイド剤，抗ヒスタミン剤などの投与を中止すること。 ２．検査中は鼻をすすったり，鼻をかまないように注意させること。


アレロック錠２．５

炎症，アレルギーに作用する薬剤
 → 抗ヒスタミン薬
  → その他 		炎症，アレルギーに作用する薬剤
 → 抗アレルギー薬
  → Ｈ１受容体拮抗薬 		感覚器官用剤
 → 耳鼻咽喉科用剤
  → 抗アレルギー薬 		感覚器官用剤
 → 皮膚科用剤
  → その他
※複数の分類に含まれます。

一般名 | オロパタジン塩酸塩
商品名 | アレロック錠２．５
個別医薬品コード | 4490025F1023
メーカー | 協和発酵キリン
アレロック錠２．５

項目 | 内容
効能効果 | 効能・効果 成人：アレルギー性鼻炎，蕁麻疹，皮膚疾患に伴うそう痒（湿疹・皮膚炎，痒疹，皮膚そう痒症，尋常性乾癬，多形滲出性紅斑） 小児：アレルギー性鼻炎，蕁麻疹，皮膚疾患（湿疹・皮膚炎，皮膚そう痒症）に伴うそう痒
用法用量 | 用法・用量 成人：通常，成人には１回オロパタジン塩酸塩として５ｍｇを朝及び就寝前の１日２回経口投与する。 なお，年齢，症状により適宜増減する。 小児：通常，７歳以上の小児には１回オロパタジン塩酸塩として５ｍｇを朝及び就寝前の１日２回経口投与する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．眠気を催すことがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作には従事させないよう十分注意すること。 ２．長期ステロイド療法を受けている患者で，本剤投与によりステロイド減量を図る場合には十分な管理下で徐々に行うこと。 ３．本剤を季節性の患者に投与する場合は，好発季節を考えて，その直前から投与を開始し，好発季節終了時まで続けることが望ましい。 ４．本剤の使用により効果が認められない場合には，漫然と長期にわたり投与しないように注意すること。


アレロック錠５

炎症，アレルギーに作用する薬剤
 → 抗ヒスタミン薬
  → その他 		炎症，アレルギーに作用する薬剤
 → 抗アレルギー薬
  → Ｈ１受容体拮抗薬 		感覚器官用剤
 → 耳鼻咽喉科用剤
  → 抗アレルギー薬 		感覚器官用剤
 → 皮膚科用剤
  → その他
※複数の分類に含まれます。

一般名 | オロパタジン塩酸塩
商品名 | アレロック錠５
個別医薬品コード | 4490025F2020
メーカー | 協和発酵キリン
アレロック錠５

項目 | 内容
効能効果 | 効能・効果 成人：アレルギー性鼻炎，蕁麻疹，皮膚疾患に伴うそう痒（湿疹・皮膚炎，痒疹，皮膚そう痒症，尋常性乾癬，多形滲出性紅斑） 小児：アレルギー性鼻炎，蕁麻疹，皮膚疾患（湿疹・皮膚炎，皮膚そう痒症）に伴うそう痒
用法用量 | 用法・用量 成人：通常，成人には１回オロパタジン塩酸塩として５ｍｇを朝及び就寝前の１日２回経口投与する。 なお，年齢，症状により適宜増減する。 小児：通常，７歳以上の小児には１回オロパタジン塩酸塩として５ｍｇを朝及び就寝前の１日２回経口投与する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．眠気を催すことがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作には従事させないよう十分注意すること。 ２．長期ステロイド療法を受けている患者で，本剤投与によりステロイド減量を図る場合には十分な管理下で徐々に行うこと。 ３．本剤を季節性の患者に投与する場合は，好発季節を考えて，その直前から投与を開始し，好発季節終了時まで続けることが望ましい。 ４．本剤の使用により効果が認められない場合には，漫然と長期にわたり投与しないように注意すること。


アレロックＯＤ錠２．５

炎症，アレルギーに作用する薬剤
 → 抗ヒスタミン薬
  → その他 		炎症，アレルギーに作用する薬剤
 → 抗アレルギー薬
  → Ｈ１受容体拮抗薬 		感覚器官用剤
 → 耳鼻咽喉科用剤
  → 抗アレルギー薬 		感覚器官用剤
 → 皮膚科用剤
  → その他
※複数の分類に含まれます。

一般名 | オロパタジン塩酸塩
商品名 | アレロックＯＤ錠２．５
個別医薬品コード | 4490025F3026
メーカー | 協和発酵キリン
アレロックＯＤ錠２．５

項目 | 内容
効能効果 | 効能・効果 成人：アレルギー性鼻炎，蕁麻疹，皮膚疾患に伴うそう痒（湿疹・皮膚炎，痒疹，皮膚そう痒症，尋常性乾癬，多形滲出性紅斑） 小児：アレルギー性鼻炎，蕁麻疹，皮膚疾患（湿疹・皮膚炎，皮膚そう痒症）に伴うそう痒
用法用量 | 用法・用量 成人：通常，成人には１回オロパタジン塩酸塩として５ｍｇを朝及び就寝前の１日２回経口投与する。 なお，年齢，症状により適宜増減する。 小児：通常，７歳以上の小児には１回オロパタジン塩酸塩として５ｍｇを朝及び就寝前の１日２回経口投与する。 用法用量に関連する使用上の注意 本剤は口腔内で崩壊するが，口腔粘膜からは吸収されないため，唾液又は水で飲み込むこと。［「適用上の注意」の項参照］
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．眠気を催すことがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作には従事させないよう十分注意すること。 ２．長期ステロイド療法を受けている患者で，本剤投与によりステロイド減量を図る場合には十分な管理下で徐々に行うこと。 ３．本剤を季節性の患者に投与する場合は，好発季節を考えて，その直前から投与を開始し，好発季節終了時まで続けることが望ましい。 ４．本剤の使用により効果が認められない場合には，漫然と長期にわたり投与しないように注意すること。


アレロックＯＤ錠５

炎症，アレルギーに作用する薬剤
 → 抗ヒスタミン薬
  → その他 		炎症，アレルギーに作用する薬剤
 → 抗アレルギー薬
  → Ｈ１受容体拮抗薬 		感覚器官用剤
 → 耳鼻咽喉科用剤
  → 抗アレルギー薬 		感覚器官用剤
 → 皮膚科用剤
  → その他
※複数の分類に含まれます。

一般名 | オロパタジン塩酸塩
商品名 | アレロックＯＤ錠５
個別医薬品コード | 4490025F4022
メーカー | 協和発酵キリン
アレロックＯＤ錠５

項目 | 内容
効能効果 | 効能・効果 成人：アレルギー性鼻炎，蕁麻疹，皮膚疾患に伴うそう痒（湿疹・皮膚炎，痒疹，皮膚そう痒症，尋常性乾癬，多形滲出性紅斑） 小児：アレルギー性鼻炎，蕁麻疹，皮膚疾患（湿疹・皮膚炎，皮膚そう痒症）に伴うそう痒
用法用量 | 用法・用量 成人：通常，成人には１回オロパタジン塩酸塩として５ｍｇを朝及び就寝前の１日２回経口投与する。 なお，年齢，症状により適宜増減する。 小児：通常，７歳以上の小児には１回オロパタジン塩酸塩として５ｍｇを朝及び就寝前の１日２回経口投与する。 用法用量に関連する使用上の注意 本剤は口腔内で崩壊するが，口腔粘膜からは吸収されないため，唾液又は水で飲み込むこと。［「適用上の注意」の項参照］
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．眠気を催すことがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作には従事させないよう十分注意すること。 ２．長期ステロイド療法を受けている患者で，本剤投与によりステロイド減量を図る場合には十分な管理下で徐々に行うこと。 ３．本剤を季節性の患者に投与する場合は，好発季節を考えて，その直前から投与を開始し，好発季節終了時まで続けることが望ましい。 ４．本剤の使用により効果が認められない場合には，漫然と長期にわたり投与しないように注意すること。


アロエ末 シオエ

消化器系に作用する薬剤
 → 下剤（瀉下薬）
  → 大腸刺激性下剤

一般名 | アロエ
商品名 | アロエ末 シオエ
個別医薬品コード | 5100004A1033
メーカー | シオエ

項目 | 内容
効能効果 |
用法用量 | 効能効果及び用法用量 漢方処方の調剤に用いる。
警告 |
禁忌 |
一般的注意 |


アロエ末鈴

消化器系に作用する薬剤
 → 下剤（瀉下薬）
  → 大腸刺激性下剤

一般名 | アロエ
商品名 | アロエ末鈴
個別医薬品コード | 5100004A1041
メーカー | 鈴粉末

項目 | 内容
効能効果 | １．生薬製剤処方の調剤に用いる。
用法用量 | １．生薬製剤処方の調剤に用いる。
警告 |
禁忌 |
一般的注意 |


アログリセムカプセル２５ｍｇ

代謝系に作用する薬剤
 → 糖尿病治療薬
  → ジアゾキシド

一般名 | ジアゾキシド
商品名 | アログリセムカプセル２５ｍｇ
個別医薬品コード | 3999024M1026
メーカー | ＭＳＤ
アログリセムカプセル２５ｍｇ

項目 | 内容
効能効果 | 効能・効果 高インスリン血性低血糖症 効能．・効果に関連する使用上の注意 １．本剤は，日本小児内分泌学会の診断と治療ガイドライン等を参考に，高インスリン血性低血糖症と確定診断が行われた場合にのみ投与すること。 ２．重症低血糖によって引き起こされる中枢神経症状に対する有効性は認められていない。
用法用量 | 用法・用量 １歳以上の幼小児及び成人：通常，ジアゾキシドとして１日３～８ｍｇ／ｋｇを２，３回に分割し，８あるいは１２時間ごとに経口投与する。ただし，投与開始時は１日３～５ｍｇ／ｋｇを２，３回に分割投与する。 １歳未満の乳児：通常，ジアゾキシドとして１日８～１５ｍｇ／ｋｇを２，３回に分割し，８あるいは１２時間ごとに経口投与する。ただし，投与開始時は１日５～１０ｍｇ／ｋｇを２，３回に分割投与する。 なお，いずれの場合も，血糖値に応じて適宜増減するが，１日最大投与量は２０ｍｇ／ｋｇまでとする。 用法・用量に関連する使用上の注意 １．本剤による治療の開始にあたっては患者を臨床的に注意深く観察し，投与開始後は患者の状態が十分に安定するまで，臨床症状及び血糖値を慎重にモニタリングすること。通常は投与開始後数日で血糖値が安定する。 ２．本剤の用量は，患者の低血糖状態の重症度，血糖値及び臨床症状に基づき，最も少ない用量で効果が認められるよう，個別に調整すること。 ３．乳幼児においては，正確な用量を投与するよう特に注意すること。 ４．腎障害患者では，本剤の血漿中半減期が延長する可能性があるので，投与量の減量を考慮すること。（「慎重投与」，「重要な基本的注意」の項参照） ５．２～３週間治療を続けても効果が認められない場合には，投与を中止すること。 ６．本剤による治療により低血糖症が改善し，その後再燃を認めない場合は，一過性高インスリン血性低血糖症の可能性があるので，本剤による治療の中止を考慮すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分又はチアジド系利尿剤に対して過敏症の既往のある患者
一般的注意 | 重要な基本的注意 １．本剤を長期的に投与する場合は，血糖，尿糖及び尿ケトン値を定期的に検査すること。 ２．本剤は抗利尿作用があるので，腎障害患者では，血清電解質をモニタリングすること。（「用法・用量に関連する使用上の注意」，「慎重投与」，【薬物動態】の項参照） ３．血小板減少等の報告があるので，本剤を投与する場合は，造血系に及ぼす影響に留意すること。


アロフト錠２０ｍｇ

神経系に作用する薬剤
 → 筋弛緩薬
  → 中枢性筋弛緩薬

一般名 | アフロクアロン
商品名 | アロフト錠２０ｍｇ
個別医薬品コード | 1249008F1215
メーカー | 田辺三菱製薬
アロフト錠２０ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1249008F1100 | オシアット錠２０ｍｇ | 大正薬品
1249008F1185 | アイロメート錠２０ｍｇ | 沢井
1249008F1193 | アロストーワ錠２０ｍｇ | 東和薬品
1249008F1207 | アナポレット錠２０ｍｇ | ニプロジェネファ
1249008F1223 | アンメトロン錠２０ｍｇ | 辰巳
1249008F1231 | アフロゾン錠２０ｍｇ | 小林化工

項目 | 内容
効能効果 | 効能・効果 １．下記疾患における筋緊張状態の改善 頚肩腕症候群，腰痛症 ２．下記疾患による痙性麻痺 脳血管障害，脳性麻痺，痙性脊髄麻痺，脊髄血管障害，頚部脊椎症，後縦靭帯骨化症，多発性硬化症，筋萎縮性側索硬化症，脊髄小脳変性症，外傷後遺症（脊髄損傷，頭部外傷），術後後遺症（脳・脊髄腫瘍を含む），その他の脳脊髄疾患
用法用量 | 用法・用量 アフロクアロンとして，通常成人１日量６０ｍｇ（３錠）を３回に分けて経口投与する。 年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 反射運動能力の低下，眠気等が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


アロマシン錠２５ｍｇ

抗悪性腫瘍薬，免疫抑制薬
 → 抗悪性腫瘍薬
  → アロマターゼ阻害薬

ハイリスク分類
抗悪性腫瘍剤

一般名 | エキセメスタン
商品名 | アロマシン錠２５ｍｇ
個別医薬品コード | 4291012F1022
メーカー | ファイザー
アロマシン錠２５ｍｇ

項目 | 内容
効能効果 | 効能・効果 閉経後乳癌
用法用量 | 用法・用量 通常，成人にはエキセメスタンとして１日１回２５ｍｇを食後に経口投与する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．妊婦又は妊娠している可能性のある婦人［「妊婦，産婦，授乳婦等への投与」の項参照］ ２．授乳婦［「妊婦，産婦，授乳婦等への投与」の項参照］ ３．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．本剤はホルモン療法剤であり，がんに対する薬物療法について十分な知識・経験を持つ医師のもとで，本剤による治療が適切と判断される患者についてのみ使用すること。 ２．本剤は末梢アロマターゼを阻害することにより治療効果を発揮するものであり，活発な卵巣機能を有する閉経前の患者ではアロマターゼを阻害する効果は不十分であると予想されること，ならびに閉経前の患者では使用経験がないことを考慮して，閉経前患者に対し使用しないこと。 ３．本剤の投与によって，骨粗鬆症，骨折が起こりやすくなるので，骨密度等の骨状態を定期的に観察することが望ましい。 ４．本剤の使用による嗜眠，傾眠，無力（症）及びめまいが報告されており，このような症状がある場合，機械操作や自動車の運転はさせないよう十分注意すること。


アロンアルフアＡ「三共」

その他
 → その他
  → その他

一般名 | シアノアクリレート
商品名 | アロンアルフアＡ「三共」
個別医薬品コード | 7990700Q1022
メーカー | 東亜合成
アロンアルフアＡ「三共」

項目 | 内容
効能効果 | 生体組織（皮膚，血管，臓器など）の創傷癒合
用法用量 | 生体組織（皮膚，血管，臓器など）の創傷癒合を目的として適量を塗布する。
警告 |
禁忌 |
一般的注意 |


アローゼン顆粒

消化器系に作用する薬剤
 → 下剤（瀉下薬）
  → 大腸刺激性下剤

一般名 | センナ・センナ実
商品名 | アローゼン顆粒
個別医薬品コード | 2359102X1072
メーカー | ポーラファルマ
アローゼン顆粒

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2359102X1056 | ピムロ顆粒 | 摩耶堂
2359102X1064 | セリナリート顆粒 | シオノ

項目 | 内容
効能効果 | 効能・効果 便秘（ただし，痙攣性便秘は除く） 駆虫剤投与後の下剤
用法用量 | 通常成人１回０．５～１．０ｇを１日１～２回経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤又はセンノシド製剤に過敏症の既往歴のある患者 ２．急性腹症が疑われる患者，痙攣性便秘の患者［蠕動運動亢進作用により腹痛等の症状を増悪するおそれがある。］ ３．重症の硬結便のある患者［下剤の経口投与では十分な効果が得られず，腹痛等の症状を増悪するおそれがある。］ ４．電解質失調（特に低カリウム血症）のある患者には大量投与を避けること。［下痢が起こると電解質を喪失し，状態を悪化するおそれがある。］ 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 妊婦又は妊娠している可能性のある婦人（「５．妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 | 重要な基本的注意 連用による耐性の増大等のため，効果が減弱し薬剤に頼りがちになることがあるので，長期連用を避けること。


アンカロン錠１００

循環器系に作用する薬剤
 → 抗不整脈薬
  → クラスＩＩＩ群

ハイリスク分類
不整脈用剤

一般名 | アミオダロン塩酸塩
商品名 | アンカロン錠１００
個別医薬品コード | 2129010F1022
メーカー | ｻﾉﾌｨ･ｱﾍﾞﾝﾃｨｽ
アンカロン錠１００

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2129010F1030 | アミオダロン塩酸塩錠１００ｍｇ「サワイ」 | メディサ
2129010F1049 | アミオダロン塩酸塩錠１００ｍｇ「サンド」 | サンド
2129010F1057 | アミオダロン塩酸塩錠１００ｍｇ「トーワ」 | 東和薬品
2129010F1065 | アミオダロン塩酸塩速崩錠１００ｍｇ「ＴＥ」 | 三全

項目
内容
効能効果 効能又は効果
生命に危険のある下記の再発性不整脈で他の抗不整脈薬が無効か，又は使用できない場合
心室細動，心室性頻拍
心不全（低心機能）又は肥大型心筋症に伴う心房細動
用法用量 用法及び用量
導入期：通常，成人にはアミオダロン塩酸塩として１日４００ｍｇを１～２回に分けて１～２週間経口投与する。
維持期：通常，成人にはアミオダロン塩酸塩として１日２００ｍｇを１～２回に分けて経口投与する。
なお，年齢，症状により適宜増減する。
警告 警告
１．施設の限定：本剤の使用は致死的不整脈治療の十分な経験のある医師に限り，諸検査の実施が可能で，緊急時にも十分に対応できる設備の整った施設でのみ使用すること。
２．患者の限定：他の抗不整脈薬が無効か，又は副作用により使用できない致死的不整脈患者にのみ使用すること。［本剤による副作用発現頻度は高く，致死的な副作用（間質性肺炎，肺胞炎，肺線維症，肝障害，甲状腺機能亢進症，甲状腺炎）が発現することも報告されているため。「４．副作用」の項参照］
３．患者への説明と同意：本剤の使用に当たっては，患者又はその家族に本剤の有効性及び危険性を十分説明し，可能な限り同意を得てから，入院中に投与を開始すること。
４．副作用に関する注意：本剤を長期間投与した際，本剤の血漿からの消失半減期は１９～５３日と極めて長く，投与を中止した後も本剤が血漿中及び脂肪に長期間存在するため，副作用発現により投与中止，あるいは減量しても副作用はすぐには消失しない場合があるので注意すること。
５．相互作用に関する注意：本剤は種々の薬剤との相互作用（相互作用の項参照）が報告されており，これらの薬剤を併用する場合，また本剤中止後に使用する場合にも注意すること。
禁忌 禁忌（次の患者には投与しないこと）
１．重篤な洞不全症候群のある患者［洞機能抑制作用により，洞不全症候群を増悪させるおそれがある。］
２．２度以上の房室ブロックのある患者［刺激伝導抑制作用により，房室ブロックを増悪させるおそれがある。］
３．本剤の成分又はヨウ素に対する過敏症の既往歴のある患者
４．リトナビル，サキナビル，サキナビルメシル酸塩，インジナビル硫酸塩エタノール付加物，ネルフィナビルメシル酸塩，スパルフロキサシン，モキシフロキサシン塩酸塩，バルデナフィル塩酸塩水和物，シルデナフィルクエン酸塩又はトレミフェンクエン酸塩を投与中の患者［「３．相互作用」の項参照］
一般的注意 重要な基本的注意
１．本剤による副作用発現頻度が高いことから，患者の感受性の個体差に留意して有効最低維持量での投与が望ましい。
なお，副作用の多くは可逆的であり投与中止により消失又は軽快すると報告されているが，本剤の血漿からの消失半減期が長いため，すぐには消失しない場合があるので注意すること。
２．本剤の投与に際しては，下記の重大な副作用及び発現頻度の高い副作用に十分留意し（副作用の項参照），頻回に患者の状態を観察するとともに，脈拍，血圧，心電図検査，心エコー検査を定期的に実施すること。なお，諸検査は以下の表のとおり実施することが望ましい。
（１）．呼吸器：間質性肺炎，肺胞炎，肺線維症があらわれることがあり，致死的な場合もある。
（２）．循環器：既存の不整脈を重度に悪化させることがあるほか，Ｔｏｒｓａｄｅｓ　ｄｅ　ｐｏｉｎｔｅｓ等新たな不整脈を起こすことがある。また，本剤の薬理作用に基づく徐脈（心停止に至る場合もある），房室ブロック，脚ブロック，ＱＴ延長，洞機能不全等があらわれることがある。不整脈の悪化は投与開始初期又は導入期にあらわれることが多いため，入院にて投与開始し，頻回に心電図検査を行うこと。
（３）．肝臓：肝酵素の上昇があらわれることがある。通常は肝酵素値が異常を示すだけであるが，重篤な肝障害が起こる場合もあり，致死的な場合も報告されている。［「４．副作用」の項参照］
（４）．眼：ほぼ全例で角膜色素沈着があらわれるが，通常は無症候性であり，細隙燈検査でのみ認められる。また，視覚暈輪，羞明，眼がかすむ等の視覚障害及び視神経炎があらわれることがある。
（５）．甲状腺：本剤はＴ４からＴ３への末梢での変換を阻害し，甲状腺ホルモンの生合成と代謝に影響を及ぼす。そのため，甲状腺機能検査値についてはほぼ全例でｒＴ３が上昇するほか，Ｔ３の低下，Ｔ４の上昇及び低下，ＴＳＨの上昇及び低下等があらわれることがある。通常は甲状腺機能検査値が異常を示すだけであるが，甲状腺機能亢進症又は低下症があらわれることがある。甲状腺機能亢進症に伴い，不整脈があらわれることがあるため，十分注意すること。
検査項目 | 投与前 | 投与開始１ヵ月後 | 投与中３ヵ月毎
胸部レントゲン検査又は胸部ＣＴ検査 肺機能検査（％ＤＬｃｏ） | ○ | ○ | ○
臨床検査 （血液学的検査） （血液生化学的検査） （尿検査） （甲状腺機能検査） | ○ | ○ | ○
眼科検査 | ○ | ○ | ○

３．本剤は心臓ペーシング閾値を上昇させる可能性があるので，恒久的ペースメーカー使用中，あるいは一時的ペーシング中の患者に対しては十分注意して投与すること。また，ペースメーカー使用中の患者に投与する場合は適当な間隔でペーシング閾値を測定すること。異常が認められた場合には直ちに減量又は投与を中止すること。
４．植込み型除細動器（ＩＣＤ）を使用している患者において，ＩＣＤの治療対象の不整脈が発現した場合，本剤の徐拍化作用により不整脈が検出されずＩＣＤによる治療が行われないおそれがある。ＩＣＤを使用している患者に本剤を追加投与した場合又は本剤の投与量の変更を行った場合には，十分に注意して経過観察を行うこと。


アンコチル錠５００ｍｇ

病原微生物に対する薬剤
 → 抗真菌薬
  → 抗真菌薬

一般名 | フルシトシン
商品名 | アンコチル錠５００ｍｇ
個別医薬品コード | 6290001F1050
メーカー | 共和薬品
アンコチル錠５００ｍｇ

項目 | 内容
効能効果 | 効能・効果 有効菌種： クリプトコックス，カンジダ，アスペルギルス，ヒアロホーラ，ホンセカエア 適応症： 真菌血症，真菌性髄膜炎，真菌性呼吸器感染症，黒色真菌症，尿路真菌症，消化管真菌症
用法用量 | 用法・用量 真菌血症，真菌性髄膜炎，真菌性呼吸器感染症，黒色真菌症には通常フルシトシンとして１日１００～２００ｍｇ／ｋｇを４回に分割経口投与する。 尿路真菌症，消化管真菌症には通常フルシトシンとして１日５０～１００ｍｇ／ｋｇを４回に分割経口投与する。 なお，患者の症状に応じて適宜増減する。
警告 | 警告 テガフール・ギメラシル・オテラシルカリウム配合剤との併用により，重篤な血液障害等の副作用が発現するおそれがあるので，併用を行わないこと。（「相互作用」の項参照）
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照） ３．テガフール・ギメラシル・オテラシルカリウム配合剤投与中の患者及び投与中止後７日以内の患者（「相互作用」の項参照）
一般的注意 | 重要な基本的注意 １．腎障害のある患者に投与する場合は，投与前にクレアチニン・クリアランス試験を行い，投与量に十注意すること。（【薬物動態】の項参照） ２．本剤の投与に際しては血液検査，腎機能・肝機能検査等を定期的に行うこと。 ３．テガフール・ギメラシル・オテラシルカリウム配合剤投与中止後，本剤の投与を行う場合は，少なくとも７日以上の間隔をあけること。（「相互作用」の項参照）


アンテベートクリーム０．０５％

炎症，アレルギーに作用する薬剤
 → 副腎皮質ステロイド
  → 外用剤

一般名 | ベタメタゾン酪酸エステルプロピオン酸エステル
商品名 | アンテベートクリーム０．０５％
個別医薬品コード | 2646730N1054
メーカー | 鳥居
アンテベートクリーム０．０５％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2646730N1038 | サレックスクリーム０．０５％ | 岩城
2646730N1046 | アンフラベート０．０５％クリーム | 前田

項目 | 内容
効能効果 | 効能又は効果 湿疹・皮膚炎群（手湿疹，進行性指掌角皮症，脂漏性皮膚炎を含む），乾癬，虫さされ，薬疹・中毒疹，痒疹群（ストロフルス，じん麻疹様苔癬，結節性痒疹を含む），紅皮症，紅斑症（多形滲出性紅斑，ダリエ遠心性環状紅斑），ジベル薔薇色粃糠疹，掌蹠膿疱症，扁平紅色苔癬，慢性円板状エリテマトーデス，肉芽腫症（サルコイドーシス，環状肉芽腫），特発性色素性紫斑（マヨッキー紫斑，シャンバーク病），円形脱毛症，肥厚性瘢痕・ケロイド，悪性リンパ腫（菌状息肉症を含む），アミロイド苔癬，水疱症（天疱瘡群，ジューリング疱疹状皮膚炎・水疱性類天疱瘡）
用法用量 | 用法及び用量 通常，１日１～数回，適量を患部に塗布する。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） １．細菌・真菌・スピロヘータ・ウイルス皮膚感染症，及び動物性皮膚疾患（疥癬，けじらみ等）〔感染症及び動物性皮膚疾患症状を悪化させることがある。〕 ２．本剤の成分に対して過敏症の既往歴のある患者 ３．鼓膜に穿孔のある湿疹性外耳道炎〔穿孔部位の治癒が遅れるおそれがある。また，感染のおそれがある。〕 ４．潰瘍（ベーチェット病は除く），第２度深在性以上の熱傷・凍傷〔皮膚の再生が抑制され，治癒が著しく遅れるおそれがある。また，感染のおそれがある。〕
一般的注意 | 重要な基本的注意 １．皮膚感染を伴う湿疹・皮膚炎には使用しないことを原則とするが，やむを得ず使用する必要がある場合には，あらかじめ適切な抗菌剤（全身適用），抗真菌剤による治療を行うか，又はこれらとの併用を考慮すること。 ２．大量又は長期にわたる広範囲の使用〔とくに密封法（ＯＤＴ）〕により，副腎皮質ステロイド剤を全身投与した場合と同様な症状があらわれることがある。 ３．本剤の使用により症状の改善がみられない場合又は症状の悪化をみる場合は使用を中止すること。 ４．症状改善後は，できるだけ速やかに使用を中止すること。


アンテベートローション０．０５％

炎症，アレルギーに作用する薬剤
 → 副腎皮質ステロイド
  → 外用剤

一般名 | ベタメタゾン酪酸エステルプロピオン酸エステル
商品名 | アンテベートローション０．０５％
個別医薬品コード | 2646730Q1026
メーカー | 鳥居
アンテベートローション０．０５％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2646730Q1034 | アンフラベート０．０５％ローション | 前田

項目 | 内容
効能効果 | 効能又は効果 湿疹・皮膚炎群（手湿疹，進行性指掌角皮症，脂漏性皮膚炎を含む），乾癬，虫さされ，薬疹・中毒疹，痒疹群（ストロフルス，じん麻疹様苔癬，結節性痒疹を含む），紅皮症，紅斑症（多形滲出性紅斑，ダリエ遠心性環状紅斑），ジベル薔薇色粃糠疹，掌蹠膿疱症，扁平紅色苔癬，慢性円板状エリテマトーデス，肉芽腫症（サルコイドーシス，環状肉芽腫），特発性色素性紫斑（マヨッキー紫斑，シャンバーク病），円形脱毛症，肥厚性瘢痕・ケロイド，悪性リンパ腫（菌状息肉症を含む），アミロイド苔癬，水疱症（天疱瘡群，ジューリング疱疹状皮膚炎・水疱性類天疱瘡）
用法用量 | 用法及び用量 通常，１日１～数回，適量を患部に塗布する。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） １．細菌・真菌・スピロヘータ・ウイルス皮膚感染症，及び動物性皮膚疾患（疥癬，けじらみ等）〔感染症及び動物性皮膚疾患症状を悪化させることがある。〕 ２．本剤の成分に対して過敏症の既往歴のある患者 ３．鼓膜に穿孔のある湿疹性外耳道炎〔穿孔部位の治癒が遅れるおそれがある。また，感染のおそれがある。〕 ４．潰瘍（ベーチェット病は除く），第２度深在性以上の熱傷・凍傷〔皮膚の再生が抑制され，治癒が著しく遅れるおそれがある。また，感染のおそれがある。〕
一般的注意 | 重要な基本的注意 １．皮膚感染を伴う湿疹・皮膚炎には使用しないことを原則とするが，やむを得ず使用する必要がある場合には，あらかじめ適切な抗菌剤（全身適用），抗真菌剤による治療を行うか，又はこれらとの併用を考慮すること。 ２．大量又は長期にわたる広範囲の使用〔とくに密封法（ＯＤＴ）〕により，副腎皮質ステロイド剤を全身投与した場合と同様な症状があらわれることがある。 ３．本剤の使用により症状の改善がみられない場合又は症状の悪化をみる場合は使用を中止すること。 ４．症状改善後は，できるだけ速やかに使用を中止すること。


アンテベート軟膏０．０５％

炎症，アレルギーに作用する薬剤
 → 副腎皮質ステロイド
  → 外用剤

一般名 | ベタメタゾン酪酸エステルプロピオン酸エステル
商品名 | アンテベート軟膏０．０５％
個別医薬品コード | 2646730M1059
メーカー | 鳥居
アンテベート軟膏０．０５％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2646730M1032 | サレックス軟膏０．０５％ | 岩城
2646730M1040 | アンフラベート０．０５％軟膏 | 前田

項目 | 内容
効能効果 | 効能又は効果 湿疹・皮膚炎群（手湿疹，進行性指掌角皮症，脂漏性皮膚炎を含む），乾癬，虫さされ，薬疹・中毒疹，痒疹群（ストロフルス，じん麻疹様苔癬，結節性痒疹を含む），紅皮症，紅斑症（多形滲出性紅斑，ダリエ遠心性環状紅斑），ジベル薔薇色粃糠疹，掌蹠膿疱症，扁平紅色苔癬，慢性円板状エリテマトーデス，肉芽腫症（サルコイドーシス，環状肉芽腫），特発性色素性紫斑（マヨッキー紫斑，シャンバーク病），円形脱毛症，肥厚性瘢痕・ケロイド，悪性リンパ腫（菌状息肉症を含む），アミロイド苔癬，水疱症（天疱瘡群，ジューリング疱疹状皮膚炎・水疱性類天疱瘡）
用法用量 | 用法及び用量 通常，１日１～数回，適量を患部に塗布する。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） １．細菌・真菌・スピロヘータ・ウイルス皮膚感染症，及び動物性皮膚疾患（疥癬，けじらみ等）〔感染症及び動物性皮膚疾患症状を悪化させることがある。〕 ２．本剤の成分に対して過敏症の既往歴のある患者 ３．鼓膜に穿孔のある湿疹性外耳道炎〔穿孔部位の治癒が遅れるおそれがある。また，感染のおそれがある。〕 ４．潰瘍（ベーチェット病は除く），第２度深在性以上の熱傷・凍傷〔皮膚の再生が抑制され，治癒が著しく遅れるおそれがある。また，感染のおそれがある。〕
一般的注意 | 重要な基本的注意 １．皮膚感染を伴う湿疹・皮膚炎には使用しないことを原則とするが，やむを得ず使用する必要がある場合には，あらかじめ適切な抗菌剤（全身適用），抗真菌剤による治療を行うか，又はこれらとの併用を考慮すること。 ２．大量又は長期にわたる広範囲の使用〔とくに密封法（ＯＤＴ）〕により，副腎皮質ステロイド剤を全身投与した場合と同様な症状があらわれることがある。 ３．本剤の使用により症状の改善がみられない場合又は症状の悪化をみる場合は使用を中止すること。 ４．症状改善後は，できるだけ速やかに使用を中止すること。


アンナカ「ホエイ」

神経系に作用する薬剤
 → 片頭痛治療薬
  → キサンチン製剤

一般名 | 安息香酸ナトリウムカフェイン
商品名 | アンナカ「ホエイ」
個別医薬品コード | 2115003X1090
メーカー | マイラン製薬

項目 | 内容
効能効果 | 効能・効果 ねむけ，倦怠感 血管拡張性及び脳圧亢進性頭痛（片頭痛，高血圧性頭痛，カフェイン禁断性頭痛など）
用法用量 | 用法・用量 安息香酸ナトリウムカフェインとして，通常成人１回０．１～０．６ｇを１日２～３回経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


アンナカ「ヨシダ」

神経系に作用する薬剤
 → 片頭痛治療薬
  → キサンチン製剤

一般名 | 安息香酸ナトリウムカフェイン
商品名 | アンナカ「ヨシダ」
個別医薬品コード | 2115003X1162
メーカー | 吉田製薬

項目 | 内容
効能効果 | 効能・効果 ねむけ，倦怠感，血管拡張性及び脳圧亢進性頭痛（片頭痛，高血圧性頭痛，カフェイン禁断性頭痛など）
用法用量 | 用法・用量 安息香酸ナトリウムカフェインとして，通常成人１回０．１～０．６ｇを１日２～３回経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


アンヒバ坐剤小児用１００ｍｇ

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → アニリン系薬（非ピリン系）

一般名 | アセトアミノフェン
商品名 | アンヒバ坐剤小児用１００ｍｇ
個別医薬品コード | 1141700J2130
メーカー | アボットジャパン
アンヒバ坐剤小児用１００ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1141700J2076 | アフロギス坐剤１００ | 日新：山形
1141700J2084 | パラセタ坐剤１００ | シオエ
1141700J2122 | アテネメン坐剤１００ｍｇ | 鶴原
1141700J2157 | アニルーメ坐剤小児用１００ｍｇ | 長生堂
1141700J2165 | アセトアミノフェン坐剤小児用１００ｍｇ「ＴＹＫ」 | 大正薬品

項目
内容
効能効果 効能・効果
小児科領域における解熱・鎮痛
用法用量 用法・用量
通常，乳児，幼児及び小児にはアセトアミノフェンとして，体重１ｋｇあたり１回１０～１５ｍｇを直腸内に挿入する。投与間隔は４～６時間以上とし，１日総量として６０ｍｇ／ｋｇを限度とする。なお，年齢，症状により適宜増減する。ただし，成人の用量を超えない。
用法・用量に関連する使用上の注意
１００ｍｇ：
（１）．１回投与量の目安下記のとおり（「慎重投与」，「重要な基本的注意」及び「適用上の注意」の項参照）。
体重 | １回用量 | アセトアミノフェン量
体重 | １００ｍｇ | アセトアミノフェン量
５ｋｇ | ０．５個 | ５０～７５ｍｇ
１０ｋｇ | １～１．５個 | １００～１５０ｍｇ
２０ｋｇ | ２～３個 | ２００～３００ｍｇ
３０ｋｇ | － | ３００～４５０ｍｇ

（２）．成人の効能・効果を有する製剤の成人に対する１回あたりの最大用量はアセトアミノフェンとして５００ｍｇ，１日あたりの最大用量はアセトアミノフェンとして１，５００ｍｇである。
（注）本剤は小児用解熱鎮痛剤である。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．重篤な血液の異常のある患者〔重篤な転帰をとるおそれがある。〕
２．重篤な肝障害のある患者〔重篤な転帰をとるおそれがある。〕
３．重篤な腎障害のある患者〔重篤な転帰をとるおそれがある。〕
４．重篤な心機能不全のある患者〔循環系のバランスが損なわれ，心不全が増悪するおそれがある。〕
５．本剤の成分に対し過敏症の既往歴のある患者
６．アスピリン喘息（非ステロイド性消炎鎮痛剤による喘息発作の誘発）又はその既往歴のある患者〔アスピリン喘息の発症にプロスタグランジン合成阻害作用が関与していると考えられる。〕
一般的注意 重要な基本的注意
１．過敏症状を予測するため，十分な問診を行うこと。
２．解熱鎮痛剤による治療は原因療法ではなく対症療法であることに留意すること。
３．急性疾患に対し本剤を用いる場合には，次の事項を考慮すること。
（１）．発熱，疼痛の程度を考慮し投与すること。
（２）．原則として長期投与を避けること（原則として５日以内に限ること）。
（３）．原因療法があればこれを行うこと。
４．患者の状態を十分に観察し，副作用の発現に留意すること。
過度の体温下降，虚脱，四肢冷却等があらわれることがあるので，特に高熱を伴う高齢者及び小児等又は消耗性疾患の患者においては，投与後の患者の状態に十分注意すること。
５．高齢者及び小児等には副作用の発現に特に注意し，必要最小限の使用にとどめるなど慎重に投与すること。
６．感染症を不顕性化するおそれがあるので，感染症を合併している患者に対して用いる場合には適切な抗菌剤を併用し，観察を十分行い慎重に投与すること（「相互作用」の項参照）。
７．他の消炎鎮痛剤との併用は避けることが望ましい。
８．アセトアミノフェンの高用量投与により副作用として腹痛・下痢がみられることがある。本剤においても同様の副作用があらわれるおそれがあり，上気道炎等に伴う消化器症状と区別できないおそれがあるので，観察を十分行い慎重に投与すること。


アンヒバ坐剤小児用２００ｍｇ

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → アニリン系薬（非ピリン系）

一般名 | アセトアミノフェン
商品名 | アンヒバ坐剤小児用２００ｍｇ
個別医薬品コード | 1141700J3110
メーカー | アボットジャパン
アンヒバ坐剤小児用２００ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1141700J3056 | アニルーメＳ坐剤２００ | 長生堂
1141700J3064 | アフロギス坐剤２００ | 日新：山形
1141700J3072 | パラセタ坐剤２００ | シオエ
1141700J3102 | アテネメン坐剤２００ｍｇ | 鶴原
1141700J3137 | アセトアミノフェン坐剤小児用２００ｍｇ「ＴＹＫ」 | 大正薬品

項目
内容
効能効果 効能・効果
小児科領域における解熱・鎮痛
用法用量 用法・用量
通常，乳児，幼児及び小児にはアセトアミノフェンとして，体重１ｋｇあたり１回１０～１５ｍｇを直腸内に挿入する。投与間隔は４～６時間以上とし，１日総量として６０ｍｇ／ｋｇを限度とする。なお，年齢，症状により適宜増減する。ただし，成人の用量を超えない。
用法・用量に関連する使用上の注意
２００ｍｇ：
（１）．１回投与量の目安下記のとおり（「慎重投与」，「重要な基本的注意」及び「適用上の注意」の項参照）。
体重 | １回用量 | アセトアミノフェン量
体重 | ２００ｍｇ | アセトアミノフェン量
５ｋｇ | － | ５０～７５ｍｇ
１０ｋｇ | ０．５個 | １００～１５０ｍｇ
２０ｋｇ | １～１．５個 | ２００～３００ｍｇ
３０ｋｇ | １．５～２個 | ３００～４５０ｍｇ

（２）．成人の効能・効果を有する製剤の成人に対する１回あたりの最大用量はアセトアミノフェンとして５００ｍｇ，１日あたりの最大用量はアセトアミノフェンとして１，５００ｍｇである。
（注）本剤は小児用解熱鎮痛剤である。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．重篤な血液の異常のある患者〔重篤な転帰をとるおそれがある。〕
２．重篤な肝障害のある患者〔重篤な転帰をとるおそれがある。〕
３．重篤な腎障害のある患者〔重篤な転帰をとるおそれがある。〕
４．重篤な心機能不全のある患者〔循環系のバランスが損なわれ，心不全が増悪するおそれがある。〕
５．本剤の成分に対し過敏症の既往歴のある患者
６．アスピリン喘息（非ステロイド性消炎鎮痛剤による喘息発作の誘発）又はその既往歴のある患者〔アスピリン喘息の発症にプロスタグランジン合成阻害作用が関与していると考えられる。〕
一般的注意 重要な基本的注意
１．過敏症状を予測するため，十分な問診を行うこと。
２．解熱鎮痛剤による治療は原因療法ではなく対症療法であることに留意すること。
３．急性疾患に対し本剤を用いる場合には，次の事項を考慮すること。
（１）．発熱，疼痛の程度を考慮し投与すること。
（２）．原則として長期投与を避けること（原則として５日以内に限ること）。
（３）．原因療法があればこれを行うこと。
４．患者の状態を十分に観察し，副作用の発現に留意すること。
過度の体温下降，虚脱，四肢冷却等があらわれることがあるので，特に高熱を伴う高齢者及び小児等又は消耗性疾患の患者においては，投与後の患者の状態に十分注意すること。
５．高齢者及び小児等には副作用の発現に特に注意し，必要最小限の使用にとどめるなど慎重に投与すること。
６．感染症を不顕性化するおそれがあるので，感染症を合併している患者に対して用いる場合には適切な抗菌剤を併用し，観察を十分行い慎重に投与すること（「相互作用」の項参照）。
７．他の消炎鎮痛剤との併用は避けることが望ましい。
８．アセトアミノフェンの高用量投与により副作用として腹痛・下痢がみられることがある。本剤においても同様の副作用があらわれるおそれがあり，上気道炎等に伴う消化器症状と区別できないおそれがあるので，観察を十分行い慎重に投与すること。


アンヒバ坐剤小児用５０ｍｇ

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → アニリン系薬（非ピリン系）

一般名 | アセトアミノフェン
商品名 | アンヒバ坐剤小児用５０ｍｇ
個別医薬品コード | 1141700J1045
メーカー | アボットジャパン
アンヒバ坐剤小児用５０ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1141700J1053 | アセトアミノフェン坐剤小児用５０ｍｇ「ＴＹＫ」 | 大正薬品
1141700J1061 | アニルーメ坐剤小児用５０ｍｇ | 長生堂
1141700J1070 | アフロギス坐剤５０ | 日新：山形

項目
内容
効能効果 効能・効果
小児科領域における解熱・鎮痛
用法用量 用法・用量
通常，乳児，幼児及び小児にはアセトアミノフェンとして，体重１ｋｇあたり１回１０～１５ｍｇを直腸内に挿入する。投与間隔は４～６時間以上とし，１日総量として６０ｍｇ／ｋｇを限度とする。なお，年齢，症状により適宜増減する。ただし，成人の用量を超えない。
用法・用量に関連する使用上の注意
５０ｍｇ：
（１）．１回投与量の目安は下記のとおり（「慎重投与」，「重要な基本的注意」及び「適用上の注意」の項参照）。
体重 | １回用量 | アセトアミノフェン量
体重 | ５０ｍｇ | アセトアミノフェン量
５ｋｇ | １～１．５個 | ５０～７５ｍｇ
１０ｋｇ | ２～３個 | １００～１５０ｍｇ
２０ｋｇ | － | ２００～３００ｍｇ
３０ｋｇ | － | ３００～４５０ｍｇ

（２）．成人の効能・効果を有する製剤の成人に対する１回あたりの最大用量はアセトアミノフェンとして５００ｍｇ，１日あたりの最大用量はアセトアミノフェンとして１，５００ｍｇである。
（注）本剤は小児用解熱鎮痛剤である。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．重篤な血液の異常のある患者〔重篤な転帰をとるおそれがある。〕
２．重篤な肝障害のある患者〔重篤な転帰をとるおそれがある。〕
３．重篤な腎障害のある患者〔重篤な転帰をとるおそれがある。〕
４．重篤な心機能不全のある患者〔循環系のバランスが損なわれ，心不全が増悪するおそれがある。〕
５．本剤の成分に対し過敏症の既往歴のある患者
６．アスピリン喘息（非ステロイド性消炎鎮痛剤による喘息発作の誘発）又はその既往歴のある患者〔アスピリン喘息の発症にプロスタグランジン合成阻害作用が関与していると考えられる。〕
一般的注意 重要な基本的注意
１．過敏症状を予測するため，十分な問診を行うこと。
２．解熱鎮痛剤による治療は原因療法ではなく対症療法であることに留意すること。
３．急性疾患に対し本剤を用いる場合には，次の事項を考慮すること。
（１）．発熱，疼痛の程度を考慮し投与すること。
（２）．原則として長期投与を避けること（原則として５日以内に限ること）。
（３）．原因療法があればこれを行うこと。
４．患者の状態を十分に観察し，副作用の発現に留意すること。
過度の体温下降，虚脱，四肢冷却等があらわれることがあるので，特に高熱を伴う高齢者及び小児等又は消耗性疾患の患者においては，投与後の患者の状態に十分注意すること。
５．高齢者及び小児等には副作用の発現に特に注意し，必要最小限の使用にとどめるなど慎重に投与すること。
６．感染症を不顕性化するおそれがあるので，感染症を合併している患者に対して用いる場合には適切な抗菌剤を併用し，観察を十分行い慎重に投与すること（「相互作用」の項参照）。
７．他の消炎鎮痛剤との併用は避けることが望ましい。
８．アセトアミノフェンの高用量投与により副作用として腹痛・下痢がみられることがある。本剤においても同様の副作用があらわれるおそれがあり，上気道炎等に伴う消化器症状と区別できないおそれがあるので，観察を十分行い慎重に投与すること。


アンプラーグ細粒１０％

血液製剤，血液に作用する薬剤
 → 抗血栓薬
  → 抗血小板薬

一般名 | サルポグレラート塩酸塩
商品名 | アンプラーグ細粒１０％
個別医薬品コード | 3399006C1020
メーカー | 田辺三菱製薬
アンプラーグ細粒１０％

項目 | 内容
効能効果 | 効能・効果 慢性動脈閉塞症に伴う潰瘍，疼痛および冷感等の虚血性諸症状の改善
用法用量 | 用法・用量 サルポグレラート塩酸塩として，通常成人１回１００ｍｇを１日３回食後経口投与する。なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．出血している患者（血友病，毛細血管脆弱症，消化管潰瘍，尿路出血，喀血，硝子体出血等）〔出血を更に増強する可能性がある。〕 ２．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 | 重要な基本的注意 本剤投与中は定期的に血液検査を行うことが望ましい。


アンプラーグ錠１００ｍｇ

血液製剤，血液に作用する薬剤
 → 抗血栓薬
  → 抗血小板薬

一般名 | サルポグレラート塩酸塩
商品名 | アンプラーグ錠１００ｍｇ
個別医薬品コード | 3399006F2022
メーカー | 田辺三菱製薬
アンプラーグ錠１００ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
3399006F2030 | サルポグレラート塩酸塩錠１００ｍｇ「ＢＭＤ」 | ビオメディクス
3399006F2049 | サルポグレラート塩酸塩錠１００ｍｇ「ＤＫ」 | 大興
3399006F2057 | サルポグレラート塩酸塩錠１００ｍｇ「Ｆ」 | 富士製薬
3399006F2065 | サルポグレラート塩酸塩錠１００ｍｇ「ＪＧ」 | 日本ジェネリック
3399006F2073 | サルポグレラート塩酸塩錠１００ｍｇ「ＫＲＭ」 | キョーリンリメディオ
3399006F2081 | サルポグレラート塩酸塩錠１００ｍｇ「ＭＥＥＫ」 | 小林化工
3399006F2090 | サルポグレラート塩酸塩錠１００ｍｇ「ＮＰ」 | ニプロファーマ
3399006F2103 | サルポグレラート塩酸塩錠１００ｍｇ「ＮＳ」 | 日新：山形
3399006F2111 | サルポグレラート塩酸塩錠１００ｍｇ「ＴＣＫ」 | 辰巳
3399006F2120 | サルポグレラート塩酸塩錠１００ｍｇ「ＴＳＵ」 | 鶴原
3399006F2138 | サルポグレラート塩酸塩錠１００ｍｇ「ＴＹＫ」 | 大正薬品
3399006F2146 | サルポグレラート塩酸塩錠１００ｍｇ「ＹＤ」 | 陽進堂
3399006F2154 | サルポグレラート塩酸塩錠１００ｍｇ「アメル」 | 共和薬品
3399006F2162 | サルポグレラート塩酸塩錠１００ｍｇ「オーハラ」 | 大原
3399006F2170 | サルポグレラート塩酸塩錠１００ｍｇ「ケミファ」 | ケミファ
3399006F2189 | サルポグレラート塩酸塩錠１００ｍｇ「サワイ」 | 沢井
3399006F2197 | サルポグレラート塩酸塩錠１００ｍｇ「サンド」 | サンド
3399006F2200 | サルポグレラート塩酸塩錠１００ｍｇ「三和」 | シオノ
3399006F2219 | サルポグレラート塩酸塩錠１００ｍｇ「タイヨー」 | 大洋
3399006F2227 | サルポグレラート塩酸塩錠１００ｍｇ「トーワ」 | 東和薬品
3399006F2235 | サルポグレラート塩酸塩錠１００ｍｇ「日医工」 | 日医工
3399006F2243 | サルポグレラート塩酸塩錠１００ｍｇ「マイラン」 | マイラン製薬
3399006F2251 | サルポグレラート塩酸塩錠１００ｍｇ「ＫＴＢ」 | 寿
3399006F2260 | サルポグレラート塩酸塩錠１００ｍｇ「タカタ」 | 高田

項目 | 内容
効能効果 | 効能・効果 慢性動脈閉塞症に伴う潰瘍，疼痛および冷感等の虚血性諸症状の改善
用法用量 | 用法・用量 サルポグレラート塩酸塩として，通常成人１回１００ｍｇを１日３回食後経口投与する。なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．出血している患者（血友病，毛細血管脆弱症，消化管潰瘍，尿路出血，喀血，硝子体出血等）〔出血を更に増強する可能性がある。〕 ２．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 | 重要な基本的注意 本剤投与中は定期的に血液検査を行うことが望ましい。


アンプラーグ錠５０ｍｇ

血液製剤，血液に作用する薬剤
 → 抗血栓薬
  → 抗血小板薬

一般名 | サルポグレラート塩酸塩
商品名 | アンプラーグ錠５０ｍｇ
個別医薬品コード | 3399006F1026
メーカー | 田辺三菱製薬
アンプラーグ錠５０ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
3399006F1034 | サルポグレラート塩酸塩錠５０ｍｇ「ＢＭＤ」 | ビオメディクス
3399006F1042 | サルポグレラート塩酸塩錠５０ｍｇ「ＤＫ」 | 大興
3399006F1050 | サルポグレラート塩酸塩錠５０ｍｇ「Ｆ」 | 富士製薬
3399006F1069 | サルポグレラート塩酸塩錠５０ｍｇ「ＪＧ」 | 日本ジェネリック
3399006F1077 | サルポグレラート塩酸塩錠５０ｍｇ「ＫＲＭ」 | キョーリンリメディオ
3399006F1085 | サルポグレラート塩酸塩錠５０ｍｇ「ＭＥＥＫ」 | 小林化工
3399006F1093 | サルポグレラート塩酸塩錠５０ｍｇ「ＮＰ」 | ニプロファーマ
3399006F1107 | サルポグレラート塩酸塩錠５０ｍｇ「ＮＳ」 | 日新：山形
3399006F1115 | サルポグレラート塩酸塩錠５０ｍｇ「ＴＣＫ」 | 辰巳
3399006F1123 | サルポグレラート塩酸塩錠５０ｍｇ「ＴＳＵ」 | 鶴原
3399006F1131 | サルポグレラート塩酸塩錠５０ｍｇ「ＴＹＫ」 | 大正薬品
3399006F1140 | サルポグレラート塩酸塩錠５０ｍｇ「ＹＤ」 | 陽進堂
3399006F1158 | サルポグレラート塩酸塩錠５０ｍｇ「アメル」 | 共和薬品
3399006F1166 | サルポグレラート塩酸塩錠５０ｍｇ「オーハラ」 | 大原
3399006F1174 | サルポグレラート塩酸塩錠５０ｍｇ「ケミファ」 | ケミファ
3399006F1182 | サルポグレラート塩酸塩錠５０ｍｇ「サワイ」 | 沢井
3399006F1190 | サルポグレラート塩酸塩錠５０ｍｇ「サンド」 | サンド
3399006F1204 | サルポグレラート塩酸塩錠５０ｍｇ「三和」 | シオノ
3399006F1212 | サルポグレラート塩酸塩錠５０ｍｇ「タイヨー」 | 大洋
3399006F1220 | サルポグレラート塩酸塩錠５０ｍｇ「トーワ」 | 東和薬品
3399006F1239 | サルポグレラート塩酸塩錠５０ｍｇ「日医工」 | 日医工
3399006F1247 | サルポグレラート塩酸塩錠５０ｍｇ「マイラン」 | マイラン製薬
3399006F1255 | サルポグレラート塩酸塩錠５０ｍｇ「ＫＴＢ」 | 寿
3399006F1263 | サルポグレラート塩酸塩錠５０ｍｇ「タカタ」 | 高田

項目 | 内容
効能効果 | 効能・効果 慢性動脈閉塞症に伴う潰瘍，疼痛および冷感等の虚血性諸症状の改善
用法用量 | 用法・用量 サルポグレラート塩酸塩として，通常成人１回１００ｍｇを１日３回食後経口投与する。なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．出血している患者（血友病，毛細血管脆弱症，消化管潰瘍，尿路出血，喀血，硝子体出血等）〔出血を更に増強する可能性がある。〕 ２．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 | 重要な基本的注意 本剤投与中は定期的に血液検査を行うことが望ましい。


アンプリット錠１０ｍｇ

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → 三環系抗うつ薬

ハイリスク分類
精神神経用剤

一般名 | ロフェプラミン塩酸塩
商品名 | アンプリット錠１０ｍｇ
個別医薬品コード | 1174004F1028
メーカー | 第一三共
アンプリット錠１０ｍｇ

項目 | 内容
効能効果 | 効能・効果 うつ病・うつ状態 効能・効果に関連する使用上の注意 抗うつ剤の投与により，２４歳以下の患者で，自殺念慮，自殺企図のリスクが増加するとの報告があるため，本剤の投与にあたっては，リスクとベネフィットを考慮すること。
用法用量 | 用法・用量 アンプリット錠１０ｍｇ： ロフェプラミンとして，通常成人初期用量１回１０～２５ｍｇ（錠１０ｍｇ：１錠）を１日２～３回経口投与し，１日１５０ｍｇ（錠１０ｍｇ：１５錠）まで漸増する。 なお，年齢，症状により適宜減量する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．緑内障の患者［本剤は抗コリン作用を有するため，急性発作を起こすおそれがある。］ ２．三環系抗うつ剤に対し過敏症の既往歴のある患者 ３．心筋梗塞の回復初期の患者［頻脈等があらわれることがあり，症状が悪化するおそれがある。］ ４．モノアミン酸化酵素阻害剤を投与中の患者（「相互作用」の項参照）
一般的注意 | 重要な基本的注意 １．眠気，運動失調等が起こることがあるので，本剤投与中の患者には，自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。 ２．うつ症状を呈する患者は希死念慮があり，自殺企図のおそれがあるので，このような患者は投与開始早期ならびに投与量を変更する際には患者の状態及び病態の変化を注意深く観察すること。 ３．不安，焦燥，興奮，パニック発作，不眠，易刺激性，敵意，攻撃性，衝動性，アカシジア／精神運動不穏，軽躁，躁病等があらわれることが報告されている。また，因果関係は明らかではないが，これらの症状・行動を来した症例において，基礎疾患の悪化又は自殺念慮，自殺企図，他害行為が報告されている。患者の状態及び病態の変化を注意深く観察するとともに，これらの症状の増悪が観察された場合には，服薬量を増量せず，徐々に減量し，中止するなど適切な処置を行うこと。 ４．自殺目的での過量服用を防ぐため，自殺傾向が認められる患者に処方する場合には，１回分の処方日数を最小限にとどめること。 ５．家族等に自殺念慮や自殺企図，興奮，攻撃性，易刺激性等の行動の変化及び基礎疾患悪化があらわれるリスク等について十分説明を行い，医師と緊密に連絡を取り合うよう指導すること。 ６．投与量の急激な減少ないし投与の中止により，嘔気，頭痛，倦怠感，易刺激性，情動不安，睡眠障害等の離脱症状があらわれることがある。投与を中止する場合には，徐々に減量するなど慎重に行うこと。


アンプリット錠２５ｍｇ

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → 三環系抗うつ薬

ハイリスク分類
精神神経用剤

一般名 | ロフェプラミン塩酸塩
商品名 | アンプリット錠２５ｍｇ
個別医薬品コード | 1174004F2024
メーカー | 第一三共
アンプリット錠２５ｍｇ

項目 | 内容
効能効果 | 効能・効果 うつ病・うつ状態 効能・効果に関連する使用上の注意 抗うつ剤の投与により，２４歳以下の患者で，自殺念慮，自殺企図のリスクが増加するとの報告があるため，本剤の投与にあたっては，リスクとベネフィットを考慮すること。
用法用量 | 用法・用量 アンプリット錠２５ｍｇ： ロフェプラミンとして，通常成人初期用量１回１０～２５ｍｇ（錠２５ｍｇ：１錠）を１日２～３回経口投与し，１日１５０ｍｇ（錠２５ｍｇ：６錠）まで漸増する。 なお，年齢，症状により適宜減量する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．緑内障の患者［本剤は抗コリン作用を有するため，急性発作を起こすおそれがある。］ ２．三環系抗うつ剤に対し過敏症の既往歴のある患者 ３．心筋梗塞の回復初期の患者［頻脈等があらわれることがあり，症状が悪化するおそれがある。］ ４．モノアミン酸化酵素阻害剤を投与中の患者（「相互作用」の項参照）
一般的注意 | 重要な基本的注意 １．眠気，運動失調等が起こることがあるので，本剤投与中の患者には，自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。 ２．うつ症状を呈する患者は希死念慮があり，自殺企図のおそれがあるので，このような患者は投与開始早期ならびに投与量を変更する際には患者の状態及び病態の変化を注意深く観察すること。 ３．不安，焦燥，興奮，パニック発作，不眠，易刺激性，敵意，攻撃性，衝動性，アカシジア／精神運動不穏，軽躁，躁病等があらわれることが報告されている。また，因果関係は明らかではないが，これらの症状・行動を来した症例において，基礎疾患の悪化又は自殺念慮，自殺企図，他害行為が報告されている。患者の状態及び病態の変化を注意深く観察するとともに，これらの症状の増悪が観察された場合には，服薬量を増量せず，徐々に減量し，中止するなど適切な処置を行うこと。 ４．自殺目的での過量服用を防ぐため，自殺傾向が認められる患者に処方する場合には，１回分の処方日数を最小限にとどめること。 ５．家族等に自殺念慮や自殺企図，興奮，攻撃性，易刺激性等の行動の変化及び基礎疾患悪化があらわれるリスク等について十分説明を行い，医師と緊密に連絡を取り合うよう指導すること。 ６．投与量の急激な減少ないし投与の中止により，嘔気，頭痛，倦怠感，易刺激性，情動不安，睡眠障害等の離脱症状があらわれることがある。投与を中止する場合には，徐々に減量するなど慎重に行うこと。


アンペック坐剤１０ｍｇ

神経系に作用する薬剤
 → 麻薬および類似薬
  → 麻薬

一般名 | モルヒネ塩酸塩水和物
商品名 | アンペック坐剤１０ｍｇ
個別医薬品コード | 8114700J1023
メーカー | 大日本住友
アンペック坐剤１０ｍｇ

項目 | 内容
効能効果 | 効能・効果 激しい疼痛を伴う各種癌における鎮痛
用法用量 | 用法・用量 通常，成人にはモルヒネ塩酸塩水和物として１日２０～１２０ｍｇを２～４回に分割し直腸内に投与する。 なお，初めてモルヒネ製剤として本剤を投与する場合は，１回１０ｍｇより開始することが望ましい。 症状により投与量，投与回数を適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な呼吸抑制のある患者〔呼吸抑制を増強する。〕 ２．気管支喘息発作中の患者〔気道分泌を妨げる。〕 ３．重篤な肝障害のある患者〔昏睡に陥ることがある。〕 ４．慢性肺疾患に続発する心不全の患者〔呼吸抑制や循環不全を増強する。〕 ５．痙れん状態（てんかん重積症，破傷風，ストリキニーネ中毒）にある患者〔脊髄の刺激効果があらわれる。〕 ６．急性アルコール中毒の患者〔呼吸抑制を増強する。〕 ７．本剤の成分およびアヘンアルカロイドに対し過敏症の患者
一般的注意 | 重要な基本的注意 １．連用により薬物依存を生じることがあるので，観察を十分に行い，慎重に投与すること。〔「副作用」（１）－１）の項参照〕 ２．眠気，眩暈が起こることがあるので，本剤投与中の患者には自動車の運転など危険を伴う機械の操作に従事させないよう注意すること。 ３．本剤を増量する場合には，予想される副作用（便秘，嘔気，眠気等）に対する対策をあらかじめ考慮するなど副作用に十分注意すること。


アンペック坐剤２０ｍｇ

神経系に作用する薬剤
 → 麻薬および類似薬
  → 麻薬

一般名 | モルヒネ塩酸塩水和物
商品名 | アンペック坐剤２０ｍｇ
個別医薬品コード | 8114700J2020
メーカー | 大日本住友
アンペック坐剤２０ｍｇ

項目 | 内容
効能効果 | 効能・効果 激しい疼痛を伴う各種癌における鎮痛
用法用量 | 用法・用量 通常，成人にはモルヒネ塩酸塩水和物として１日２０～１２０ｍｇを２～４回に分割し直腸内に投与する。 なお，初めてモルヒネ製剤として本剤を投与する場合は，１回１０ｍｇより開始することが望ましい。 症状により投与量，投与回数を適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な呼吸抑制のある患者〔呼吸抑制を増強する。〕 ２．気管支喘息発作中の患者〔気道分泌を妨げる。〕 ３．重篤な肝障害のある患者〔昏睡に陥ることがある。〕 ４．慢性肺疾患に続発する心不全の患者〔呼吸抑制や循環不全を増強する。〕 ５．痙れん状態（てんかん重積症，破傷風，ストリキニーネ中毒）にある患者〔脊髄の刺激効果があらわれる。〕 ６．急性アルコール中毒の患者〔呼吸抑制を増強する。〕 ７．本剤の成分およびアヘンアルカロイドに対し過敏症の患者
一般的注意 | 重要な基本的注意 １．連用により薬物依存を生じることがあるので，観察を十分に行い，慎重に投与すること。〔「副作用」（１）－１）の項参照〕 ２．眠気，眩暈が起こることがあるので，本剤投与中の患者には自動車の運転など危険を伴う機械の操作に従事させないよう注意すること。 ３．本剤を増量する場合には，予想される副作用（便秘，嘔気，眠気等）に対する対策をあらかじめ考慮するなど副作用に十分注意すること。


アンペック坐剤３０ｍｇ

神経系に作用する薬剤
 → 麻薬および類似薬
  → 麻薬

一般名 | モルヒネ塩酸塩水和物
商品名 | アンペック坐剤３０ｍｇ
個別医薬品コード | 8114700J3026
メーカー | 大日本住友
アンペック坐剤３０ｍｇ

項目 | 内容
効能効果 | 効能・効果 激しい疼痛を伴う各種癌における鎮痛
用法用量 | 用法・用量 通常，成人にはモルヒネ塩酸塩水和物として１日２０～１２０ｍｇを２～４回に分割し直腸内に投与する。 なお，初めてモルヒネ製剤として本剤を投与する場合は，１回１０ｍｇより開始することが望ましい。 症状により投与量，投与回数を適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な呼吸抑制のある患者〔呼吸抑制を増強する。〕 ２．気管支喘息発作中の患者〔気道分泌を妨げる。〕 ３．重篤な肝障害のある患者〔昏睡に陥ることがある。〕 ４．慢性肺疾患に続発する心不全の患者〔呼吸抑制や循環不全を増強する。〕 ５．痙れん状態（てんかん重積症，破傷風，ストリキニーネ中毒）にある患者〔脊髄の刺激効果があらわれる。〕 ６．急性アルコール中毒の患者〔呼吸抑制を増強する。〕 ７．本剤の成分およびアヘンアルカロイドに対し過敏症の患者
一般的注意 | 重要な基本的注意 １．連用により薬物依存を生じることがあるので，観察を十分に行い，慎重に投与すること。〔「副作用」（１）－１）の項参照〕 ２．眠気，眩暈が起こることがあるので，本剤投与中の患者には自動車の運転など危険を伴う機械の操作に従事させないよう注意すること。 ３．本剤を増量する場合には，予想される副作用（便秘，嘔気，眠気等）に対する対策をあらかじめ考慮するなど副作用に十分注意すること。


アンモニア・ウイキョウ精「マルイシ」

呼吸器系に作用する薬剤
 → 去痰薬
  → 塩類去痰薬

一般名 | アンモニア・ウイキョウ精
商品名 | アンモニア・ウイキョウ精「マルイシ」
個別医薬品コード | 2232001X1097
メーカー | 丸石：大阪

項目 | 内容
効能効果 | 効能・効果 下記疾患に伴う喀痰喀出困難 急性気管支炎，慢性気管支炎，感冒・上気道炎
用法用量 | 用法・用量 通常，成人１日２ｍＬを数回に分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） ジスルフィラム，シアナミド，カルモフール，プロカルバジン塩酸塩を投与中の患者（「１．相互作用」の項参照）
一般的注意 |


アンモニア・ウイキョウ精ＦＭ

呼吸器系に作用する薬剤
 → 去痰薬
  → 塩類去痰薬

一般名 | アンモニア・ウイキョウ精
商品名 | アンモニア・ウイキョウ精ＦＭ
個別医薬品コード | 2232001X1089
メーカー | フヂミ

項目 | 内容
効能効果 | 効能・効果 下記疾患に伴う喀痰喀出困難 急性気管支炎，慢性気管支炎，感冒・上気道炎
用法用量 | 用法・用量 通常，成人には１日２ｍＬを数回に分割して経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


アンモニア水 シオエ

感覚器官用剤
 → 皮膚科用剤
  → 鎮痒薬

一般名 | アンモニア水
商品名 | アンモニア水 シオエ
個別医薬品コード | 2643700X1087
メーカー | シオエ

項目
内容
効能効果
用法用量 効能・効果及び用法・用量
 | 効能・効果 | 用法・用量
経口 | アンモニア・ウイキョウ精の調剤原料に用いる。 | アンモニア・ウイキョウ精の調剤原料に用いる。
外用 | 虫さされ | ２～１０倍に希釈し，塗布する。
警告
禁忌
一般的注意 重要な基本的注意
１．必ず希釈し，濃度に注意して使用すること。
２．眼に入らないように注意すること。入った場合には結膜・角膜に炎症を起こすことがあるので，水洗後，直ちに専門医の処置を受けること。
３．原液又は濃厚液の蒸気を吸入すると，呼吸器等の粘膜を刺激し，喉頭痙攣，肺・気管支に障害を起こすことがあるので注意すること。
４．原液又は濃厚液が皮膚に付着した場合には，直ちに水で洗い流すこと。


アンモニア水

感覚器官用剤
 → 皮膚科用剤
  → 鎮痒薬

一般名 | アンモニア水
商品名 | アンモニア水
個別医薬品コード | 2643700X1117
メーカー | タツミ

項目 | 内容
効能効果 | １．経口：アンモニア・ウイキョウ精の調剤原料に用いる。 ２．外用：虫さされ
用法用量 | １．経口：アンモニア・ウイキョウ精の調剤原料に用いる。 ２．外用：虫さされには，２～１０倍に希釈し塗布する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤は必ず希釈し，濃度に注意して使用すること。 ２．眼又は眼の周囲に使用しないこと。 ３．眼に入らないように注意すること。入った場合には結膜・角膜に炎症を起こすことがあるので，水洗後，直ちに専門医の処置を受けること。


アンモニア水

感覚器官用剤
 → 皮膚科用剤
  → 鎮痒薬

一般名 | アンモニア水
商品名 | アンモニア水
個別医薬品コード | 2643700X1125
メーカー | 東海製薬

項目 | 内容
効能効果 | １．経口：アンモニア・ウイキョウ精の調剤原料に用いる。 ２．外用：虫さされ
用法用量 | １．経口：アンモニア・ウイキョウ精の調剤原料に用いる。 ２．外用：虫さされには，２～１０倍に希釈し，塗布する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．必ず希釈し，濃度に注意して使用すること。 ２．眼に入らないように注意すること。入った場合には結膜・角膜に炎症を起こすことがあるので，水洗後，直ちに専門医の処置を受けること。 ３．原液又は濃厚液の蒸気を吸入すると，呼吸器等の粘膜を刺激し，喉頭痙れん，肺・気管支に障害を起こすことがあるので注意すること。 ４．原液又は濃厚液が皮膚に付着した場合には，直ちに水で洗い流すこと。


アンモニア水「ケンエー」

感覚器官用剤
 → 皮膚科用剤
  → 鎮痒薬

一般名 | アンモニア水
商品名 | アンモニア水「ケンエー」
個別医薬品コード | 2643700X1060
メーカー | 健栄

項目 | 内容
効能効果 | 効能・効果 （経口）：アンモニア・ウイキョウ精の調剤原料に用いる。 （外用）：虫さされ
用法用量 | 用法・用量 （経口）：アンモニア・ウイキョウ精の調剤原料に用いる。 （外用）：虫さされには，２～１０倍に希釈し，塗布する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤は必ず希釈し，濃度に注意して使用すること。 ２．眼に入らないように注意すること。眼に入った場合には結膜・角膜に炎症を起こすことがあるので，水洗後，直ちに専門医の処置を受けること。 ３．原液又は濃厚液の蒸気を吸入すると，呼吸器等の粘膜を刺激し，喉頭痙れん，肺・気管支に障害を起こすことがあるので注意すること。


アンモニア水「タイセイ」

感覚器官用剤
 → 皮膚科用剤
  → 鎮痒薬

一般名 | アンモニア水
商品名 | アンモニア水「タイセイ」
個別医薬品コード | 2643700X1109
メーカー | 大成

項目 | 内容
効能効果 | 効能・効果 経口：アンモニア・ウイキョウ精の調剤原料に用いる。 外用：虫さされ。
用法用量 | 用法・用量 経口：アンモニア・ウイキョウ精の調剤原料に用いる。 外用：虫さされには，２～１０倍に希釈し，塗布する。
警告 |
禁忌 |
一般的注意 |


アンモニア水「タカスギ」

感覚器官用剤
 → 皮膚科用剤
  → 鎮痒薬

一般名 | アンモニア水
商品名 | アンモニア水「タカスギ」
個別医薬品コード | 2643700X1230
メーカー | 高杉

項目 | 内容
効能効果 | （経口）： アンモニア・ウイキョウ精の調剤原料に用いる。 （外用）： 虫さされ
用法用量 | （経口）： アンモニア・ウイキョウ精の調剤原料に用いる。 （外用）： 虫さされには，２～１０倍に希釈し，塗布する。
警告 |
禁忌 |
一般的注意 |


アンモニア水「ニッコー」

感覚器官用剤
 → 皮膚科用剤
  → 鎮痒薬

一般名 | アンモニア水
商品名 | アンモニア水「ニッコー」
個別医薬品コード | 2643700X1257
メーカー | 日興製薬

項目 | 内容
効能効果 |
用法用量 | 効能効果及び用法用量 （外用） 虫さされ：２～１０倍に希釈し，塗布する。 （経口）：アンモニア・ウイキョウ精の調剤原料に用いる。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．必ず希釈し，濃度に注意して使用すること。 ２．眼に入らないように注意すること。入った場合には結膜・角膜に炎症を起こすことがあるので，水洗後，直ちに専門医の処置を受けること。 ３．原液又は濃厚液の蒸気を吸入すると，呼吸器等の粘膜を刺激し，喉頭痙れん，肺・気管支に障害を起こすことがあるので注意すること。 ４．原液または濃厚液が皮膚に付着した場合には，直ちに水で洗い流すこと。


アンモニア水「マルイシ」

感覚器官用剤
 → 皮膚科用剤
  → 鎮痒薬

一般名 | アンモニア水
商品名 | アンモニア水「マルイシ」
個別医薬品コード | 2643700X1150
メーカー | 丸石：大阪

項目
内容
効能効果
用法用量 効能・効果及び用法・用量
 | 効能・効果 | 用法・用量
外用 | 虫さされ | ２～１０倍に希釈し，塗布する。
経口 | アンモニア・ウイキョウ精の調剤原料に用いる。 | アンモニア・ウイキョウ精の調剤原料に用いる。
警告
禁忌
一般的注意 重要な基本的注意
１．必ず希釈し，濃度に注意して使用すること。
２．眼に入らないように注意すること。入った場合には結膜・角膜に炎症を起こすことがあるので，水洗後，直ちに専門医の処置を受けること。
３．原液または濃厚液の蒸気を吸入すると，呼吸器等の粘膜を刺激し，喉頭痙れん，肺・気管支に障害を起こすことがあるので注意すること。
４．原液または濃厚液が皮膚に付着した場合には，直ちに水で洗い流すこと。


アンモニア水「昭和」（Ｍ）

感覚器官用剤
 → 皮膚科用剤
  → 鎮痒薬

一般名 | アンモニア水
商品名 | アンモニア水「昭和」（Ｍ）
個別医薬品コード | 2643700X1222
メーカー | 昭和製薬

項目 | 内容
効能効果 | （経口）：アンモニア・ウイキョウ精の調剤原料にもちいる。 （外用）：虫さされ。
用法用量 | （経口）：アンモニア・ウイキョウ精の調剤原料にもちいる。 （外用）：虫さされには，２～１０倍に希釈し，塗布する。
警告 |
禁忌 |
一般的注意 |


アンモニア水恵美須

感覚器官用剤
 → 皮膚科用剤
  → 鎮痒薬

一般名 | アンモニア水
商品名 | アンモニア水恵美須
個別医薬品コード | 2643700X1214
メーカー | 恵美須

項目 | 内容
効能効果 | 効能・効果 （経口）：アンモニア・ウイキョウ精の調剤原料に用いる。 （外用）： 虫さされ：２～１０倍に希釈し，塗布する。
用法用量 | 用法・用量 （経口）：アンモニア・ウイキョウ精の調剤原料に用いる。 （外用）： 虫さされ：２～１０倍に希釈し，塗布する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．必ず希釈し，濃度に注意して使用すること。 ２．眼に入らないように注意すること。入った場合には結膜・角膜に炎症を起こすことがあるので，水洗後，直ちに専門医の処置を受けること。 ３．原液又は濃厚液の蒸気を吸入すると，呼吸器等の粘膜を刺激し，喉頭痙れん，肺・気管支に障害を起こすことがあるので注意すること。 ４．原液又は濃厚液が皮膚に付着した場合には，直ちに水で洗い流すこと。


アンモニア水＊（小堺）

感覚器官用剤
 → 皮膚科用剤
  → 鎮痒薬

一般名 | アンモニア水
商品名 | アンモニア水＊（小堺）
個別医薬品コード | 2643700X1079
メーカー | 小堺

項目
内容
効能効果
用法用量 効能効果及び用法用量
 | 【効能・効果】 | 【用法・用量】
外用 | 虫さされ | 虫さされには，２～１０倍に希釈し，塗布する。
経口 | アンモニア・ウイキョウ精の調剤原料に用いる。 | アンモニア・ウイキョウ精の調剤原料に用いる。
警告
禁忌
一般的注意 重要な基本的注意
１．必ず希釈し，濃度に注意して使用すること。
２．眼に入らないように注意すること。入った場合には結膜・角膜に炎症を起こすことがあるので，水洗い後，直ちに専門医の処置を受けること。
３．原液又は濃厚液の蒸気を吸入すると，呼吸器等の粘膜を刺激し，喉頭痙れん，肺・気管支に障害を起こすことがあるので注意すること。


アンモニア水＊（山善）

感覚器官用剤
 → 皮膚科用剤
  → 鎮痒薬

一般名 | アンモニア水
商品名 | アンモニア水＊（山善）
個別医薬品コード | 2643700X1192
メーカー | 山善

項目 | 内容
効能効果 | （経口）：アンモニア・ウイキョウ精の調剤原料に用いる。 （外用）：虫さされ。
用法用量 | （経口）：アンモニア・ウイキョウ精の調剤原料に用いる。 （外用）：虫さされには，２～１０倍に希釈し塗布する。
警告 |
禁忌 |
一般的注意 |


アーチスト錠１．２５ｍｇ

循環器系に作用する薬剤
 → 心不全治療薬・昇圧薬
  → カテコラミン系

一般名 | カルベジロール
商品名 | アーチスト錠１．２５ｍｇ
個別医薬品コード | 2149032F3024
メーカー | 第一三共
アーチスト錠１．２５ｍｇ

項目
内容
効能効果 効能・効果
アーチスト錠１．２５ｍｇ：
（１）．次の状態で，アンジオテンシン変換酵素阻害薬，利尿薬，ジギタリス製剤等の基礎治療を受けている患者
虚血性心疾患又は拡張型心筋症に基づく慢性心不全
［表題］
＜参考＞
効能・効果 | 錠１．２５ｍｇ | 錠２．５ｍｇ | 錠１０ｍｇ | 錠２０ｍｇ
本態性高血圧症 （軽症～中等症） | － | － | ○ | ○
腎実質性高血圧症 | － | － | ○ | ○
狭心症 | － | － | ○ | ○
虚血性心疾患又は拡張型心筋症に基づく慢性心不全 | ○ | ○ | ○ | －

［表脚注］
○ 		効能あり　－ 効能なし
用法用量 用法・用量
アーチスト錠１．２５ｍｇ：
（１）．虚血性心疾患又は拡張型心筋症に基づく慢性心不全：
カルベジロールとして，通常，成人１回１．２５ｍｇ，１日２回食後経口投与から開始する。１回１．２５ｍｇ，１日２回の用量に忍容性がある場合には，１週間以上の間隔で忍容性をみながら段階的に増量し，忍容性がない場合は減量する。用量の増減は必ず段階的に行い，１回投与量は１．２５ｍｇ，２．５ｍｇ，５ｍｇ又は１０ｍｇのいずれかとし，いずれの用量においても，１日２回食後経口投与とする。通常，維持量として１回２．５～１０ｍｇを１日２回食後経口投与する。
なお，年齢，症状により，開始用量はさらに低用量としてもよい。また，患者の本剤に対する反応性により，維持量は適宜増減する。
［表題］
＜参考＞
適応症 | 投与方法 | １回投与量 | 投与錠数
本態性高血圧症（軽症～中等症），腎実質性高血圧症 | １日１回投与 | １０ｍｇ | 錠１０ｍｇ；１錠又は錠２０ｍｇ；０．５錠
本態性高血圧症（軽症～中等症），腎実質性高血圧症 | １日１回投与 | ２０ｍｇ | 錠１０ｍｇ；２錠又は錠２０ｍｇ；１錠
狭心症 | １日１回投与 | ２０ｍｇ | 錠１０ｍｇ；２錠又は錠２０ｍｇ；１錠
虚血性心疾患又は拡張型心筋症に基づく慢性心不全 | １日２回投与 | １．２５ｍｇ | 錠１．２５ｍｇ；１錠又は錠２．５ｍｇ；０．５錠
虚血性心疾患又は拡張型心筋症に基づく慢性心不全 | １日２回投与 | ２．５ｍｇ | 錠１．２５ｍｇ；２錠又は錠２．５ｍｇ；１錠
虚血性心疾患又は拡張型心筋症に基づく慢性心不全 | １日２回投与 | ５ｍｇ | 錠１．２５ｍｇ；４錠又は錠２．５ｍｇ；２錠又は錠１０ｍｇ；０．５錠
虚血性心疾患又は拡張型心筋症に基づく慢性心不全 | １日２回投与 | １０ｍｇ | 錠２．５ｍｇ；４錠又は錠１０ｍｇ；１錠

用法・用量に関連する使用上の注意
１．褐色細胞腫の患者では，単独投与により急激に血圧が上昇するおそれがあるので，α遮断薬で初期治療を行った後に本剤を投与し，常にα遮断薬を併用すること。
２．慢性心不全を合併する本態性高血圧症，腎実質性高血圧症又は狭心症の患者では，慢性心不全の用法・用量に従うこと。
３．慢性心不全の場合
（１）．慢性心不全患者に投与する場合には，必ず１回１．２５ｍｇ又はさらに低用量の，１日２回投与から開始し，忍容性及び治療上の有効性を基に個々の患者に応じて維持量を設定すること。
（２）．本剤の投与初期及び増量時は，心不全の悪化，浮腫，体重増加，めまい，低血圧，徐脈，血糖値の変動，及び腎機能の悪化が起こりやすいので，観察を十分に行い，忍容性を確認すること。
（３）．本剤の投与初期又は増量時における心不全や体液貯留の悪化（浮腫，体重増加等）を防ぐため，本剤の投与前に体液貯留の治療を十分に行うこと。心不全や体液貯留の悪化（浮腫，体重増加等）がみられ，利尿薬増量で改善がみられない場合には本剤を減量又は中止すること。低血圧，めまいなどの症状がみられ，アンジオテンシン変換酵素阻害薬や利尿薬の減量により改善しない場合には本剤を減量すること。高度な徐脈を来たした場合には，本剤を減量すること。また，これら症状が安定化するまで本剤を増量しないこと。
（４）．本剤を中止する場合には，急に投与を中止せず，原則として段階的に半量ずつ，２．５ｍｇ又は１．２５ｍｇ，１日２回まで１～２週間かけて減量し中止すること。
（５）．２週間以上休薬した後，投与を再開する場合には，「用法・用量」の項に従って，低用量から開始し，段階的に増量すること。
警告 警告
慢性心不全患者に使用する場合には，慢性心不全治療の経験が十分にある医師のもとで使用すること。
禁忌 禁忌（次の患者には投与しないこと）
１．気管支喘息，気管支痙攣のおそれのある患者［気管支筋を収縮させることがあるので喘息症状の誘発，悪化を起こすおそれがある。］
２．糖尿病性ケトアシドーシス，代謝性アシドーシスのある患者［心筋収縮力の抑制が増強されるおそれがある。］
３．高度の徐脈（著しい洞性徐脈），房室ブロック（ＩＩ，ＩＩＩ度），洞房ブロックのある患者［症状が悪化するおそれがある。］
４．心原性ショックの患者［循環不全症が悪化するおそれがある。］
５．強心薬又は血管拡張薬を静脈内投与する必要のある心不全患者［心収縮力抑制作用により，心不全が悪化するおそれがある。］
６．非代償性の心不全患者［心収縮力抑制作用により，心不全が悪化するおそれがある。］
７．肺高血圧による右心不全のある患者［心拍出量が抑制され症状が悪化するおそれがある。］
８．未治療の褐色細胞腫の患者（「用法・用量に関連する使用上の注意」の項参照）
９．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照）
１０．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 重要な基本的注意
１．投与が長期にわたる場合は，心機能検査（脈拍，血圧，心電図，Ｘ線等）を定期的に行うこと。また，徐脈となったとき及び低血圧を起こした場合には，ショックに至る例も報告されているので，観察を十分に行い本剤を減量又は中止すること（本項の（２）参照）。必要に応じアトロピン，ドブタミン，イソプロテレノール，アドレナリン等を使用すること。なお，肝機能，腎機能，血液像等に注意すること。
２．狭心症などの虚血性心疾患を有する患者において，本剤の投与を急に中止した場合，狭心症発作の頻発・悪化，まれに心筋梗塞，及び短時間に過度の突然の血圧上昇を起こす可能性があるので，中止を要する場合は原則として１～２週間かけて段階的に減量し，観察を十分に行うこと。虚血性心疾患以外の患者についても同様の注意をすること（特に高齢者）。また，患者に医師の指示なしに服薬を中止しないよう説明すること。
３．手術前４８時間は投与しないことが望ましい。
４．甲状腺中毒症の患者では急に投与を中止すると，症状を悪化させることがあるので中止を要する場合は原則として１～２週間かけて段階的に減量し，観察を十分に行うこと。
５．めまい・ふらつきがあらわれることがあるので，本剤投与中の患者（特に投与初期や増量時）には，自動車の運転等危険を伴う機械の作業をしないように注意させること。
６．慢性心不全の場合：
（１）．重症慢性心不全患者に対する本剤の投与は特に慎重な管理を要するので，本剤の投与初期及び増量時は入院下で行うこと。
（２）．左室収縮機能障害の原因解明に努めること。可逆的な左室収縮機能障害については，原因除去あるいは他の治療も考慮すること。


アーチスト錠１０ｍｇ

循環器系に作用する薬剤
 → 降圧薬
  → αβ遮断薬 		循環器系に作用する薬剤
 → 狭心症治療薬
  → β遮断薬 		循環器系に作用する薬剤
 → 心不全治療薬・昇圧薬
  → カテコラミン系
※複数の分類に含まれます。

一般名 | カルベジロール
商品名 | アーチスト錠１０ｍｇ
個別医薬品コード | 2149032F1021
メーカー | 第一三共
アーチスト錠１０ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2149032F1030 | アーチワン錠１０ | 沢井
2149032F1048 | アニスト錠１０ | 東和薬品
2149032F1056 | アテノート錠１０ | 大洋
2149032F1064 | カルベジロール錠１０ｍｇ「ＪＤ」 | ジェイドルフ
2149032F1072 | カルベジロール錠１０「タツミ」 | 辰巳

項目
内容
効能効果 効能・効果
アーチスト錠１０ｍｇ：
（１）．本態性高血圧症（軽症～中等症）
（２）．腎実質性高血圧症
（３）．狭心症
（４）．次の状態で，アンジオテンシン変換酵素阻害薬，利尿薬，ジギタリス製剤等の基礎治療を受けている患者
虚血性心疾患又は拡張型心筋症に基づく慢性心不全
［表題］
＜参考＞
効能・効果 | 錠１．２５ｍｇ | 錠２．５ｍｇ | 錠１０ｍｇ | 錠２０ｍｇ
本態性高血圧症 （軽症～中等症） | － | － | ○ | ○
腎実質性高血圧症 | － | － | ○ | ○
狭心症 | － | － | ○ | ○
虚血性心疾患又は拡張型心筋症に基づく慢性心不全 | ○ | ○ | ○ | －

［表脚注］
○ 		効能あり　－ 効能なし
用法用量 用法・用量
アーチスト錠１０ｍｇ：
（１）．本態性高血圧症（軽症～中等症），腎実質性高血圧症：
カルベジロールとして，通常，成人１回１０～２０ｍｇを１日１回経口投与する。なお，年齢，症状により適宜増減する。
（２）．狭心症：
カルベジロールとして，通常，成人１回２０ｍｇを１日１回経口投与する。なお，年齢，症状により適宜増減する。
（３）．虚血性心疾患又は拡張型心筋症に基づく慢性心不全：
カルベジロールとして，通常，成人１回１．２５ｍｇ，１日２回食後経口投与から開始する。１回１．２５ｍｇ，１日２回の用量に忍容性がある場合には，１週間以上の間隔で忍容性をみながら段階的に増量し，忍容性がない場合は減量する。用量の増減は必ず段階的に行い，１回投与量は１．２５ｍｇ，２．５ｍｇ，５ｍｇ又は１０ｍｇのいずれかとし，いずれの用量においても，１日２回食後経口投与とする。通常，維持量として１回２．５～１０ｍｇを１日２回食後経口投与する。
なお，年齢，症状により，開始用量はさらに低用量としてもよい。また，患者の本剤に対する反応性により，維持量は適宜増減する。
［表題］
＜参考＞
適応症 | 投与方法 | １回投与量 | 投与錠数
本態性高血圧症（軽症～中等症），腎実質性高血圧症 | １日１回投与 | １０ｍｇ | 錠１０ｍｇ；１錠又は錠２０ｍｇ；０．５錠
本態性高血圧症（軽症～中等症），腎実質性高血圧症 | １日１回投与 | ２０ｍｇ | 錠１０ｍｇ；２錠又は錠２０ｍｇ；１錠
狭心症 | １日１回投与 | ２０ｍｇ | 錠１０ｍｇ；２錠又は錠２０ｍｇ；１錠
虚血性心疾患又は拡張型心筋症に基づく慢性心不全 | １日２回投与 | １．２５ｍｇ | 錠１．２５ｍｇ；１錠又は錠２．５ｍｇ；０．５錠
虚血性心疾患又は拡張型心筋症に基づく慢性心不全 | １日２回投与 | ２．５ｍｇ | 錠１．２５ｍｇ；２錠又は錠２．５ｍｇ；１錠
虚血性心疾患又は拡張型心筋症に基づく慢性心不全 | １日２回投与 | ５ｍｇ | 錠１．２５ｍｇ；４錠又は錠２．５ｍｇ；２錠又は錠１０ｍｇ；０．５錠
虚血性心疾患又は拡張型心筋症に基づく慢性心不全 | １日２回投与 | １０ｍｇ | 錠２．５ｍｇ；４錠又は錠１０ｍｇ；１錠

用法・用量に関連する使用上の注意
１．褐色細胞腫の患者では，単独投与により急激に血圧が上昇するおそれがあるので，α遮断薬で初期治療を行った後に本剤を投与し，常にα遮断薬を併用すること。
２．慢性心不全を合併する本態性高血圧症，腎実質性高血圧症又は狭心症の患者では，慢性心不全の用法・用量に従うこと。
３．慢性心不全の場合
（１）．慢性心不全患者に投与する場合には，必ず１回１．２５ｍｇ又はさらに低用量の，１日２回投与から開始し，忍容性及び治療上の有効性を基に個々の患者に応じて維持量を設定すること。
（２）．本剤の投与初期及び増量時は，心不全の悪化，浮腫，体重増加，めまい，低血圧，徐脈，血糖値の変動，及び腎機能の悪化が起こりやすいので，観察を十分に行い，忍容性を確認すること。
（３）．本剤の投与初期又は増量時における心不全や体液貯留の悪化（浮腫，体重増加等）を防ぐため，本剤の投与前に体液貯留の治療を十分に行うこと。心不全や体液貯留の悪化（浮腫，体重増加等）がみられ，利尿薬増量で改善がみられない場合には本剤を減量又は中止すること。低血圧，めまいなどの症状がみられ，アンジオテンシン変換酵素阻害薬や利尿薬の減量により改善しない場合には本剤を減量すること。高度な徐脈を来たした場合には，本剤を減量すること。また，これら症状が安定化するまで本剤を増量しないこと。
（４）．本剤を中止する場合には，急に投与を中止せず，原則として段階的に半量ずつ，２．５ｍｇ又は１．２５ｍｇ，１日２回まで１～２週間かけて減量し中止すること。
（５）．２週間以上休薬した後，投与を再開する場合には，「用法・用量」の項に従って，低用量から開始し，段階的に増量すること。
警告 警告
慢性心不全患者に使用する場合には，慢性心不全治療の経験が十分にある医師のもとで使用すること。
禁忌 禁忌（次の患者には投与しないこと）
１．気管支喘息，気管支痙攣のおそれのある患者［気管支筋を収縮させることがあるので喘息症状の誘発，悪化を起こすおそれがある。］
２．糖尿病性ケトアシドーシス，代謝性アシドーシスのある患者［心筋収縮力の抑制が増強されるおそれがある。］
３．高度の徐脈（著しい洞性徐脈），房室ブロック（ＩＩ，ＩＩＩ度），洞房ブロックのある患者［症状が悪化するおそれがある。］
４．心原性ショックの患者［循環不全症が悪化するおそれがある。］
５．強心薬又は血管拡張薬を静脈内投与する必要のある心不全患者［心収縮力抑制作用により，心不全が悪化するおそれがある。］
６．非代償性の心不全患者［心収縮力抑制作用により，心不全が悪化するおそれがある。］
７．肺高血圧による右心不全のある患者［心拍出量が抑制され症状が悪化するおそれがある。］
８．未治療の褐色細胞腫の患者（「用法・用量に関連する使用上の注意」の項参照）
９．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照）
１０．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 重要な基本的注意
１．投与が長期にわたる場合は，心機能検査（脈拍，血圧，心電図，Ｘ線等）を定期的に行うこと。また，徐脈となったとき及び低血圧を起こした場合には，ショックに至る例も報告されているので，観察を十分に行い本剤を減量又は中止すること（本項の（２）参照）。必要に応じアトロピン，ドブタミン，イソプロテレノール，アドレナリン等を使用すること。なお，肝機能，腎機能，血液像等に注意すること。
２．狭心症などの虚血性心疾患を有する患者において，本剤の投与を急に中止した場合，狭心症発作の頻発・悪化，まれに心筋梗塞，及び短時間に過度の突然の血圧上昇を起こす可能性があるので，中止を要する場合は原則として１～２週間かけて段階的に減量し，観察を十分に行うこと。虚血性心疾患以外の患者についても同様の注意をすること（特に高齢者）。また，患者に医師の指示なしに服薬を中止しないよう説明すること。
３．手術前４８時間は投与しないことが望ましい。
４．甲状腺中毒症の患者では急に投与を中止すると，症状を悪化させることがあるので中止を要する場合は原則として１～２週間かけて段階的に減量し，観察を十分に行うこと。
５．めまい・ふらつきがあらわれることがあるので，本剤投与中の患者（特に投与初期や増量時）には，自動車の運転等危険を伴う機械の作業をしないように注意させること。
６．慢性心不全の場合：
（１）．重症慢性心不全患者に対する本剤の投与は特に慎重な管理を要するので，本剤の投与初期及び増量時は入院下で行うこと。
（２）．左室収縮機能障害の原因解明に努めること。可逆的な左室収縮機能障害については，原因除去あるいは他の治療も考慮すること。


アーチスト錠２．５ｍｇ

循環器系に作用する薬剤
 → 心不全治療薬・昇圧薬
  → カテコラミン系

一般名 | カルベジロール
商品名 | アーチスト錠２．５ｍｇ
個別医薬品コード | 2149032F4020
メーカー | 第一三共
アーチスト錠２．５ｍｇ

項目
内容
効能効果 効能・効果
アーチスト錠２．５ｍｇ：
（１）．次の状態で，アンジオテンシン変換酵素阻害薬，利尿薬，ジギタリス製剤等の基礎治療を受けている患者
虚血性心疾患又は拡張型心筋症に基づく慢性心不全
［表題］
＜参考＞
効能・効果 | 錠１．２５ｍｇ | 錠２．５ｍｇ | 錠１０ｍｇ | 錠２０ｍｇ
本態性高血圧症 （軽症～中等症） | － | － | ○ | ○
腎実質性高血圧症 | － | － | ○ | ○
狭心症 | － | － | ○ | ○
虚血性心疾患又は拡張型心筋症に基づく慢性心不全 | ○ | ○ | ○ | －

［表脚注］
○ 		効能あり　－ 効能なし
用法用量 用法・用量
アーチスト錠２．５ｍｇ：
（１）．虚血性心疾患又は拡張型心筋症に基づく慢性心不全：
カルベジロールとして，通常，成人１回１．２５ｍｇ，１日２回食後経口投与から開始する。１回１．２５ｍｇ，１日２回の用量に忍容性がある場合には，１週間以上の間隔で忍容性をみながら段階的に増量し，忍容性がない場合は減量する。用量の増減は必ず段階的に行い，１回投与量は１．２５ｍｇ，２．５ｍｇ，５ｍｇ又は１０ｍｇのいずれかとし，いずれの用量においても，１日２回食後経口投与とする。通常，維持量として１回２．５～１０ｍｇを１日２回食後経口投与する。
なお，年齢，症状により，開始用量はさらに低用量としてもよい。また，患者の本剤に対する反応性により，維持量は適宜増減する。
［表題］
＜参考＞
適応症 | 投与方法 | １回投与量 | 投与錠数
本態性高血圧症（軽症～中等症），腎実質性高血圧症 | １日１回投与 | １０ｍｇ | 錠１０ｍｇ；１錠又は錠２０ｍｇ；０．５錠
本態性高血圧症（軽症～中等症），腎実質性高血圧症 | １日１回投与 | ２０ｍｇ | 錠１０ｍｇ；２錠又は錠２０ｍｇ；１錠
狭心症 | １日１回投与 | ２０ｍｇ | 錠１０ｍｇ；２錠又は錠２０ｍｇ；１錠
虚血性心疾患又は拡張型心筋症に基づく慢性心不全 | １日２回投与 | １．２５ｍｇ | 錠１．２５ｍｇ；１錠又は錠２．５ｍｇ；０．５錠
虚血性心疾患又は拡張型心筋症に基づく慢性心不全 | １日２回投与 | ２．５ｍｇ | 錠１．２５ｍｇ；２錠又は錠２．５ｍｇ；１錠
虚血性心疾患又は拡張型心筋症に基づく慢性心不全 | １日２回投与 | ５ｍｇ | 錠１．２５ｍｇ；４錠又は錠２．５ｍｇ；２錠又は錠１０ｍｇ；０．５錠
虚血性心疾患又は拡張型心筋症に基づく慢性心不全 | １日２回投与 | １０ｍｇ | 錠２．５ｍｇ；４錠又は錠１０ｍｇ；１錠

用法・用量に関連する使用上の注意
１．褐色細胞腫の患者では，単独投与により急激に血圧が上昇するおそれがあるので，α遮断薬で初期治療を行った後に本剤を投与し，常にα遮断薬を併用すること。
２．慢性心不全を合併する本態性高血圧症，腎実質性高血圧症又は狭心症の患者では，慢性心不全の用法・用量に従うこと。
３．慢性心不全の場合
（１）．慢性心不全患者に投与する場合には，必ず１回１．２５ｍｇ又はさらに低用量の，１日２回投与から開始し，忍容性及び治療上の有効性を基に個々の患者に応じて維持量を設定すること。
（２）．本剤の投与初期及び増量時は，心不全の悪化，浮腫，体重増加，めまい，低血圧，徐脈，血糖値の変動，及び腎機能の悪化が起こりやすいので，観察を十分に行い，忍容性を確認すること。
（３）．本剤の投与初期又は増量時における心不全や体液貯留の悪化（浮腫，体重増加等）を防ぐため，本剤の投与前に体液貯留の治療を十分に行うこと。心不全や体液貯留の悪化（浮腫，体重増加等）がみられ，利尿薬増量で改善がみられない場合には本剤を減量又は中止すること。低血圧，めまいなどの症状がみられ，アンジオテンシン変換酵素阻害薬や利尿薬の減量により改善しない場合には本剤を減量すること。高度な徐脈を来たした場合には，本剤を減量すること。また，これら症状が安定化するまで本剤を増量しないこと。
（４）．本剤を中止する場合には，急に投与を中止せず，原則として段階的に半量ずつ，２．５ｍｇ又は１．２５ｍｇ，１日２回まで１～２週間かけて減量し中止すること。
（５）．２週間以上休薬した後，投与を再開する場合には，「用法・用量」の項に従って，低用量から開始し，段階的に増量すること。
警告 警告
慢性心不全患者に使用する場合には，慢性心不全治療の経験が十分にある医師のもとで使用すること。
禁忌 禁忌（次の患者には投与しないこと）
１．気管支喘息，気管支痙攣のおそれのある患者［気管支筋を収縮させることがあるので喘息症状の誘発，悪化を起こすおそれがある。］
２．糖尿病性ケトアシドーシス，代謝性アシドーシスのある患者［心筋収縮力の抑制が増強されるおそれがある。］
３．高度の徐脈（著しい洞性徐脈），房室ブロック（ＩＩ，ＩＩＩ度），洞房ブロックのある患者［症状が悪化するおそれがある。］
４．心原性ショックの患者［循環不全症が悪化するおそれがある。］
５．強心薬又は血管拡張薬を静脈内投与する必要のある心不全患者［心収縮力抑制作用により，心不全が悪化するおそれがある。］
６．非代償性の心不全患者［心収縮力抑制作用により，心不全が悪化するおそれがある。］
７．肺高血圧による右心不全のある患者［心拍出量が抑制され症状が悪化するおそれがある。］
８．未治療の褐色細胞腫の患者（「用法・用量に関連する使用上の注意」の項参照）
９．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照）
１０．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 重要な基本的注意
１．投与が長期にわたる場合は，心機能検査（脈拍，血圧，心電図，Ｘ線等）を定期的に行うこと。また，徐脈となったとき及び低血圧を起こした場合には，ショックに至る例も報告されているので，観察を十分に行い本剤を減量又は中止すること（本項の（２）参照）。必要に応じアトロピン，ドブタミン，イソプロテレノール，アドレナリン等を使用すること。なお，肝機能，腎機能，血液像等に注意すること。
２．狭心症などの虚血性心疾患を有する患者において，本剤の投与を急に中止した場合，狭心症発作の頻発・悪化，まれに心筋梗塞，及び短時間に過度の突然の血圧上昇を起こす可能性があるので，中止を要する場合は原則として１～２週間かけて段階的に減量し，観察を十分に行うこと。虚血性心疾患以外の患者についても同様の注意をすること（特に高齢者）。また，患者に医師の指示なしに服薬を中止しないよう説明すること。
３．手術前４８時間は投与しないことが望ましい。
４．甲状腺中毒症の患者では急に投与を中止すると，症状を悪化させることがあるので中止を要する場合は原則として１～２週間かけて段階的に減量し，観察を十分に行うこと。
５．めまい・ふらつきがあらわれることがあるので，本剤投与中の患者（特に投与初期や増量時）には，自動車の運転等危険を伴う機械の作業をしないように注意させること。
６．慢性心不全の場合：
（１）．重症慢性心不全患者に対する本剤の投与は特に慎重な管理を要するので，本剤の投与初期及び増量時は入院下で行うこと。
（２）．左室収縮機能障害の原因解明に努めること。可逆的な左室収縮機能障害については，原因除去あるいは他の治療も考慮すること。


アーチスト錠２０ｍｇ

循環器系に作用する薬剤
 → 降圧薬
  → αβ遮断薬 		循環器系に作用する薬剤
 → 狭心症治療薬
  → β遮断薬
※複数の分類に含まれます。

一般名 | カルベジロール
商品名 | アーチスト錠２０ｍｇ
個別医薬品コード | 2149032F2028
メーカー | 第一三共
アーチスト錠２０ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2149032F2036 | アーチワン錠２０ | 沢井
2149032F2044 | アニスト錠２０ | 東和薬品
2149032F2052 | アテノート錠２０ | 大洋
2149032F2060 | カルベジロール錠２０ｍｇ「ＪＤ」 | ジェイドルフ
2149032F2079 | カルベジロール錠２０「タツミ」 | 辰巳

項目
内容
効能効果 効能・効果
アーチスト錠２０ｍｇ：
（１）．本態性高血圧症（軽症～中等症）
（２）．腎実質性高血圧症
（３）．狭心症
［表題］
＜参考＞
効能・効果 | 錠１．２５ｍｇ | 錠２．５ｍｇ | 錠１０ｍｇ | 錠２０ｍｇ
本態性高血圧症 （軽症～中等症） | － | － | ○ | ○
腎実質性高血圧症 | － | － | ○ | ○
狭心症 | － | － | ○ | ○
虚血性心疾患又は拡張型心筋症に基づく慢性心不全 | ○ | ○ | ○ | －

［表脚注］
○ 		効能あり　－ 効能なし
用法用量 用法・用量
アーチスト錠２０ｍｇ：
（１）．本態性高血圧症（軽症～中等症），腎実質性高血圧症：
カルベジロールとして，通常，成人１回１０～２０ｍｇを１日１回経口投与する。なお，年齢，症状により適宜増減する。
（２）．狭心症：
カルベジロールとして，通常，成人１回２０ｍｇを１日１回経口投与する。なお，年齢，症状により適宜増減する。
［表題］
＜参考＞
適応症 | 投与方法 | １回投与量 | 投与錠数
本態性高血圧症（軽症～中等症），腎実質性高血圧症 | １日１回投与 | １０ｍｇ | 錠１０ｍｇ；１錠又は錠２０ｍｇ；０．５錠
本態性高血圧症（軽症～中等症），腎実質性高血圧症 | １日１回投与 | ２０ｍｇ | 錠１０ｍｇ；２錠又は錠２０ｍｇ；１錠
狭心症 | １日１回投与 | ２０ｍｇ | 錠１０ｍｇ；２錠又は錠２０ｍｇ；１錠
虚血性心疾患又は拡張型心筋症に基づく慢性心不全 | １日２回投与 | １．２５ｍｇ | 錠１．２５ｍｇ；１錠又は錠２．５ｍｇ；０．５錠
虚血性心疾患又は拡張型心筋症に基づく慢性心不全 | １日２回投与 | ２．５ｍｇ | 錠１．２５ｍｇ；２錠又は錠２．５ｍｇ；１錠
虚血性心疾患又は拡張型心筋症に基づく慢性心不全 | １日２回投与 | ５ｍｇ | 錠１．２５ｍｇ；４錠又は錠２．５ｍｇ；２錠又は錠１０ｍｇ；０．５錠
虚血性心疾患又は拡張型心筋症に基づく慢性心不全 | １日２回投与 | １０ｍｇ | 錠２．５ｍｇ；４錠又は錠１０ｍｇ；１錠

用法・用量に関連する使用上の注意
１．褐色細胞腫の患者では，単独投与により急激に血圧が上昇するおそれがあるので，α遮断薬で初期治療を行った後に本剤を投与し，常にα遮断薬を併用すること。
２．慢性心不全を合併する本態性高血圧症，腎実質性高血圧症又は狭心症の患者では，慢性心不全の用法・用量に従うこと。
３．慢性心不全の場合
（１）．慢性心不全患者に投与する場合には，必ず１回１．２５ｍｇ又はさらに低用量の，１日２回投与から開始し，忍容性及び治療上の有効性を基に個々の患者に応じて維持量を設定すること。
（２）．本剤の投与初期及び増量時は，心不全の悪化，浮腫，体重増加，めまい，低血圧，徐脈，血糖値の変動，及び腎機能の悪化が起こりやすいので，観察を十分に行い，忍容性を確認すること。
（３）．本剤の投与初期又は増量時における心不全や体液貯留の悪化（浮腫，体重増加等）を防ぐため，本剤の投与前に体液貯留の治療を十分に行うこと。心不全や体液貯留の悪化（浮腫，体重増加等）がみられ，利尿薬増量で改善がみられない場合には本剤を減量又は中止すること。低血圧，めまいなどの症状がみられ，アンジオテンシン変換酵素阻害薬や利尿薬の減量により改善しない場合には本剤を減量すること。高度な徐脈を来たした場合には，本剤を減量すること。また，これら症状が安定化するまで本剤を増量しないこと。
（４）．本剤を中止する場合には，急に投与を中止せず，原則として段階的に半量ずつ，２．５ｍｇ又は１．２５ｍｇ，１日２回まで１～２週間かけて減量し中止すること。
（５）．２週間以上休薬した後，投与を再開する場合には，「用法・用量」の項に従って，低用量から開始し，段階的に増量すること。
警告 警告
慢性心不全患者に使用する場合には，慢性心不全治療の経験が十分にある医師のもとで使用すること。
禁忌 禁忌（次の患者には投与しないこと）
１．気管支喘息，気管支痙攣のおそれのある患者［気管支筋を収縮させることがあるので喘息症状の誘発，悪化を起こすおそれがある。］
２．糖尿病性ケトアシドーシス，代謝性アシドーシスのある患者［心筋収縮力の抑制が増強されるおそれがある。］
３．高度の徐脈（著しい洞性徐脈），房室ブロック（ＩＩ，ＩＩＩ度），洞房ブロックのある患者［症状が悪化するおそれがある。］
４．心原性ショックの患者［循環不全症が悪化するおそれがある。］
５．強心薬又は血管拡張薬を静脈内投与する必要のある心不全患者［心収縮力抑制作用により，心不全が悪化するおそれがある。］
６．非代償性の心不全患者［心収縮力抑制作用により，心不全が悪化するおそれがある。］
７．肺高血圧による右心不全のある患者［心拍出量が抑制され症状が悪化するおそれがある。］
８．未治療の褐色細胞腫の患者（「用法・用量に関連する使用上の注意」の項参照）
９．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照）
１０．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 重要な基本的注意
１．投与が長期にわたる場合は，心機能検査（脈拍，血圧，心電図，Ｘ線等）を定期的に行うこと。また，徐脈となったとき及び低血圧を起こした場合には，ショックに至る例も報告されているので，観察を十分に行い本剤を減量又は中止すること（本項の（２）参照）。必要に応じアトロピン，ドブタミン，イソプロテレノール，アドレナリン等を使用すること。なお，肝機能，腎機能，血液像等に注意すること。
２．狭心症などの虚血性心疾患を有する患者において，本剤の投与を急に中止した場合，狭心症発作の頻発・悪化，まれに心筋梗塞，及び短時間に過度の突然の血圧上昇を起こす可能性があるので，中止を要する場合は原則として１～２週間かけて段階的に減量し，観察を十分に行うこと。虚血性心疾患以外の患者についても同様の注意をすること（特に高齢者）。また，患者に医師の指示なしに服薬を中止しないよう説明すること。
３．手術前４８時間は投与しないことが望ましい。
４．甲状腺中毒症の患者では急に投与を中止すると，症状を悪化させることがあるので中止を要する場合は原則として１～２週間かけて段階的に減量し，観察を十分に行うこと。
５．めまい・ふらつきがあらわれることがあるので，本剤投与中の患者（特に投与初期や増量時）には，自動車の運転等危険を伴う機械の作業をしないように注意させること。
６．慢性心不全の場合：
（１）．重症慢性心不全患者に対する本剤の投与は特に慎重な管理を要するので，本剤の投与初期及び増量時は入院下で行うこと。
（２）．左室収縮機能障害の原因解明に努めること。可逆的な左室収縮機能障害については，原因除去あるいは他の治療も考慮すること。


アーテン散１％

神経系に作用する薬剤
 → パーキンソン病治療薬
  → 副交感神経遮断（抗コリン）薬

一般名 | トリヘキシフェニジル塩酸塩
商品名 | アーテン散１％
個別医薬品コード | 1169002B1078
メーカー | ファイザー

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1169002B1086 | ピラミスチン散１％ | アステラス
1169002B1094 | パキソナール散１％ | 高田

項目
内容
効能効果 効能・効果に関連する使用上の注意
抗パーキンソン病薬はフェノチアジン系薬剤，レセルピン誘導体等による口周部等の不随意運動（遅発性ジスキネジア）を通常軽減しない。場合によってはこのような症状を増悪顕性化させることがある。
用法用量 効能・効果及び用法・用量
効能・効果 | 用法・用量
向精神薬投与によるパーキンソニズム・ジスキネジア（遅発性を除く）・アカシジア | 通常成人にはトリヘキシフェニジル塩酸塩として，１日量２～１０ｍｇを３～４回に分割経口投与する。
特発性パーキンソニズム及びその他のパーキンソニズム（脳炎後，動脈硬化性） | 通常成人にはトリヘキシフェニジル塩酸塩として，第１日目１ｍｇ，第２日目２ｍｇ，以後１日につき２ｍｇずつ増量し，１日量６～１０ｍｇを維持量として３～４回に分割経口投与する。

なお，いずれの場合にも，年齢，症状により適宜増減する。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．緑内障の患者［抗コリン作用により症状を増悪させるおそれがある。］
２．本剤の成分に対し過敏症の既往歴のある患者
３．重症筋無力症の患者［抗コリン作用により症状を増悪させるおそれがある。］
一般的注意 重要な基本的注意
１．本剤の投与は，少量から開始し，観察を十分に行い慎重に維持量まで増量すること。また，他剤から本剤に切り替える場合には，他剤を徐々に減量しながら本剤を増量するのが原則である。
２．本剤投与中は定期的に隅角検査及び眼圧検査を行うことが望ましい。
３．ねむけ，眼の調節障害及び注意力・集中力・反射機能等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作には従事させないよう注意すること。


アーテン錠（２ｍｇ）

神経系に作用する薬剤
 → パーキンソン病治療薬
  → 副交感神経遮断（抗コリン）薬

一般名 | トリヘキシフェニジル塩酸塩
商品名 | アーテン錠（２ｍｇ）
個別医薬品コード | 1169001F1024
メーカー | ファイザー
アーテン錠（２ｍｇ）

項目
内容
効能効果 効能・効果に関連する使用上の注意
抗パーキンソン病薬はフェノチアジン系薬剤，レセルピン誘導体等による口周部等の不随意運動（遅発性ジスキネジア）を通常軽減しない。場合によってはこのような症状を増悪顕性化させることがある。
用法用量 効能・効果及び用法・用量
効能・効果 | 用法・用量
向精神薬投与によるパーキンソニズム・ジスキネジア（遅発性を除く）・アカシジア | 通常成人にはトリヘキシフェニジル塩酸塩として，１日量２～１０ｍｇを３～４回に分割経口投与する。
特発性パーキンソニズム及びその他のパーキンソニズム（脳炎後，動脈硬化性） | 通常成人にはトリヘキシフェニジル塩酸塩として，第１日目１ｍｇ，第２日目２ｍｇ，以後１日につき２ｍｇずつ増量し，１日量６～１０ｍｇを維持量として３～４回に分割経口投与する。

なお，いずれの場合にも，年齢，症状により適宜増減する。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．緑内障の患者［抗コリン作用により症状を増悪させるおそれがある。］
２．本剤の成分に対し過敏症の既往歴のある患者
３．重症筋無力症の患者［抗コリン作用により症状を増悪させるおそれがある。］
一般的注意 重要な基本的注意
１．本剤の投与は，少量から開始し，観察を十分に行い慎重に維持量まで増量すること。また，他剤から本剤に切り替える場合には，他剤を徐々に減量しながら本剤を増量するのが原則である。
２．本剤投与中は定期的に隅角検査及び眼圧検査を行うことが望ましい。
３．ねむけ，眼の調節障害及び注意力・集中力・反射機能等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作には従事させないよう注意すること。


イオウ

感覚器官用剤
 → 皮膚科用剤
  → ざ瘡治療薬 		感覚器官用剤
 → 皮膚科用剤
  → 皮膚軟化薬
※複数の分類に含まれます。

一般名 | イオウ
商品名 | イオウ
個別医薬品コード | 2659700X1036
メーカー | 小堺

項目 | 内容
効能効果 | 疥癬，汗疱状白癬，小水疱性斑状白癬，頑癬，頭部浅在性白癬，黄癬，乾癬，ざ瘡，脂漏，慢性湿疹
用法用量 | 通常，３～１０％の軟膏，懸濁液又はローションとして１日１～２回適量を患部に塗布する。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） 本剤に対し過敏症の既往歴のある患者［症状を悪化させるおそれがある。］
一般的注意 | 重要な基本的注意 患部が化膿しているなど湿疹，びらんが著しい場合には，あらかじめ適切な処置を行った後使用すること。


イオウ・カンフルローション「東豊」

感覚器官用剤
 → 皮膚科用剤
  → ざ瘡治療薬

一般名 | イオウ・カンフルローション
商品名 | イオウ・カンフルローション「東豊」
個別医薬品コード | 2669700X1040
メーカー | 東豊

項目 | 内容
効能効果 | 効能・効果 ざ瘡，酒さ
用法用量 | 用法・用量 １日２回患部に塗布する。朝は上清液，晩は混濁液を用いる。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） 本剤に対し過敏症の既往歴のある患者
一般的注意 |


イサロパン外用散６％

感覚器官用剤
 → 皮膚科用剤
  → 皮膚潰瘍治療薬

一般名 | アルクロキサ
商品名 | イサロパン外用散６％
個別医薬品コード | 2649718L1038
メーカー | あすか製薬
イサロパン外用散６％

項目 | 内容
効能効果 | 効能・効果 褥瘡，手術創，熱傷・外傷における皮膚のびらん・潰瘍
用法用量 | 用法・用量 １日１～３回患部に適量を散布する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．患部が化膿している場合には，あらかじめ適切な処置を行った後使用すること。 ２．本剤は粉末であるので，使用にあたっては治療中患部の観察を十分行うこと。 ３．褥瘡の治療の場合には，体位変換，清潔，マッサージ，栄養補給等の基本的ケアの実施も配慮すること。


イスコチン原末

病原微生物に対する薬剤
 → 抗菌薬
  → 抗結核薬

一般名 | イソニアジド
商品名 | イスコチン原末
個別医薬品コード | 6222001X1129
メーカー | 第一三共

項目 | 内容
効能効果 | 効能・効果 ＜適応菌種＞： 本剤に感性の結核菌 ＜適応症＞： 肺結核及びその他の結核症
用法用量 | 用法・用量 原末： 通常成人は，イソニアジドとして１日量２００～５００ｍｇ（４～１０ｍｇ／ｋｇ）を１～３回に分けて，毎日又は週２日経口投与する。必要な場合には，１日量成人は１ｇまで，１３歳未満は２０ｍｇ／ｋｇまで増量してもよい。年齢，症状により適宜増減する。 なお，他の抗結核薬と併用することが望ましい。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 重篤な肝障害のある患者〔肝障害が悪化するおそれがある。〕
一般的注意 | 重要な基本的注意 他の抗結核薬との併用により，重篤な肝障害があらわれることがあるので，併用する場合は定期的に肝機能検査を行うこと（「相互作用」，「重大な副作用」の項参照）。


イスコチン錠１００ｍｇ

病原微生物に対する薬剤
 → 抗菌薬
  → 抗結核薬

一般名 | イソニアジド
商品名 | イスコチン錠１００ｍｇ
個別医薬品コード | 6222001F3037
メーカー | 第一三共
イスコチン錠１００ｍｇ

項目 | 内容
効能効果 | 効能・効果 ＜適応菌種＞： 本剤に感性の結核菌 ＜適応症＞： 肺結核及びその他の結核症
用法用量 | 用法・用量 錠１００ｍｇ： 通常成人は，イソニアジドとして１日量２００～５００ｍｇ（４～１０ｍｇ／ｋｇ）＜２～５錠＞を１～３回に分けて，毎日又は週２日経口投与する。必要な場合には，１日量成人は１ｇ＜１０錠＞まで，１３歳未満は２０ｍｇ／ｋｇまで増量してもよい。年齢，症状により適宜増減する。 なお，他の抗結核薬と併用することが望ましい。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 重篤な肝障害のある患者〔肝障害が悪化するおそれがある。〕
一般的注意 | 重要な基本的注意 他の抗結核薬との併用により，重篤な肝障害があらわれることがあるので，併用する場合は定期的に肝機能検査を行うこと（「相互作用」，「重大な副作用」の項参照）。


イソジンガーグル液７％

病原微生物に対する薬剤
 → 消毒薬
  → ハロゲン化合物製剤 		その他
 → 歯科・口腔用剤
  → 含嗽薬
※複数の分類に含まれます。

一般名 | ポビドンヨード
商品名 | イソジンガーグル液７％
個別医薬品コード | 2260701F1271
メーカー | 明治製菓
イソジンガーグル液７％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2260701F1107 | ポリヨードンガーグル兼一 | 兼一
2260701F1204 | ネグミンガーグル７％ | マイラン製薬
2260701F1212 | ネオヨジンガーグル７％ | 岩城
2260701F1220 | オラロン含嗽用液７％ | 昭和薬化
2260701F1239 | ＪＤガーグル７％ | ジェイドルフ
2260701F1247 | ポピヨードガーグル液７％ | ヤクハン
2260701F1255 | ポピヨドンガーグル７％ | 吉田製薬
2260701F1263 | イオダインガーグル液７％ | 健栄
2260701F1280 | ポビドンヨードガーグル７％「ＯＲＹ」 | 日医工ファーマ
2260701F1298 | ポピロンガーグル７％ | シオエ
2260701F1301 | ホモドンガーグル液７％ | 陽進堂
2260701F1310 | ポビドンヨードガーグル７％「タイヨー」 | 大洋
2260701F1328 | ポビドンヨードガーグル液７％「東海」 | 東海製薬
2260701F1336 | ポビドンヨードガーグル７％「メタル」 | 中北
2260701F1344 | ポピラールガーグル７％ | 日興製薬

項目 | 内容
効能効果 | 効能・効果 咽頭炎，扁桃炎，口内炎，抜歯創を含む口腔創傷の感染予防，口腔内の消毒
用法用量 | 用法・用量 用時１５～３０倍（２～４ｍＬを約６０ｍＬの水）に希釈し，１日数回含嗽する。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） 本剤又はヨウ素に対し過敏症の既往歴のある患者
一般的注意 |


イソジンゲル１０％

病原微生物に対する薬剤
 → 消毒薬
  → ハロゲン化合物製剤

一般名 | ポビドンヨード
商品名 | イソジンゲル１０％
個別医薬品コード | 2612701Q2109
メーカー | 明治製菓
イソジンゲル１０％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2612701Q2087 | ネグミンゲル１０％ | マイラン製薬
2612701Q2095 | ネオヨジンゲル１０％ | 岩城
2612701Q2117 | ポピヨドンゲル１０％ | 吉田製薬

項目 | 内容
効能効果 | 効能・効果 皮膚・粘膜の創傷部位の消毒，熱傷皮膚面の消毒
用法用量 | 用法・用量 皮膚・粘膜の創傷部位の消毒，熱傷皮膚面の消毒 本剤を患部に塗布する。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） 本剤又はヨウ素に対し過敏症の既往歴のある患者
一般的注意 |


イソジンスクラブ液７．５％

病原微生物に対する薬剤
 → 消毒薬
  → ハロゲン化合物製剤

一般名 | ポビドンヨード
商品名 | イソジンスクラブ液７．５％
個別医薬品コード | 2612701Q1102
メーカー | 明治製菓

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2612701Q1080 | ネオヨジンスクラブ７．５％ | 岩城
2612701Q1099 | ポピヨドンスクラブ７．５％ | 吉田製薬
2612701Q1110 | イオダインスクラブ液７．５％ | 健栄
2612701Q1129 | ポビドンヨードスクラブ液７．５％（ＪＪＫＫ） | ｼﾞｮﾝｿﾝ・ｴﾝﾄﾞ・ｼﾞｮﾝｿﾝ

項目 | 内容
効能効果 | 効能・効果 手指・皮膚の消毒，手術部位（手術野）の皮膚の消毒
用法用量 | 用法・用量 １．手指・皮膚の消毒：本剤の適量を用い，少量の水を加えて摩擦し，よく泡立たせたのち，流水で洗う。 ２．手術部位（手術野）の皮膚の消毒：本剤を塗布するか，または少量の水を加えて摩擦し，泡立たせたのち，滅菌ガーゼで拭う。
警告 |
禁忌 |
一般的注意 |


イソジンフィールド液１０％

病原微生物に対する薬剤
 → 消毒薬
  → ハロゲン化合物製剤

一般名 | ポビドンヨード
商品名 | イソジンフィールド液１０％
個別医薬品コード | 2612701Q4055
メーカー | 明治製菓
イソジンフィールド液１０％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2612701Q4063 | ポピヨドンフィールド１０％ | 吉田製薬

項目 | 内容
効能効果 | 効能・効果 手術部位（手術野）の皮膚の消毒
用法用量 | 用法・用量 本剤を塗布する。
警告 |
禁忌 |
一般的注意 |


イソジン液１０％

病原微生物に対する薬剤
 → 消毒薬
  → ハロゲン化合物製剤

一般名 | ポビドンヨード
商品名 | イソジン液１０％
個別医薬品コード | 2612701Q3318
メーカー | 明治製菓
イソジン液１０％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2612701Q3113 | ポビドンヨード液１０％「メタル」 | 中北
2612701Q3245 | テルニジン外用液１０％ | 日新：山形
2612701Q3253 | Ｊヨード液１０％ | ｼﾞｮﾝｿﾝ・ｴﾝﾄﾞ・ｼﾞｮﾝｿﾝ
2612701Q3261 | ネグミン液１０％ | マイラン製薬
2612701Q3270 | ポピヨード液１０％ | ヤクハン
2612701Q3288 | ポビドンヨード液１０％「ＯＲＹ」 | 日医工ファーマ
2612701Q3296 | ネオヨジン外用液１０％ | 岩城
2612701Q3300 | ボンゴール消毒液１０％ | テイカ製薬
2612701Q3326 | ポビドンヨード外用液１０％「ＪＤ」 | ジェイドルフ
2612701Q3334 | ポピヨドン液１０％ | 吉田製薬
2612701Q3342 | イオダインＭ消毒液１０％ | 健栄
2612701Q3350 | ハイポピロン外用液１０％ | 三恵
2612701Q3369 | ヒシヨード消毒液１０％ | ニプロファーマ
2612701Q3377 | ポリヨードン消毒液１０％「カネイチ」 | 兼一
2612701Q3385 | ヒポジン消毒液１０％ | シオエ
2612701Q3393 | ポビドンヨード外用液１０％「東海」 | 東海製薬
2612701Q3407 | ポピラール消毒液１０％ | 日興製薬

項目 | 内容
効能効果 | 効能・効果 手術部位（手術野）の皮膚の消毒，手術部位（手術野）の粘膜の消毒，皮膚・粘膜の創傷部位の消毒，熱傷皮膚面の消毒，感染皮膚面の消毒
用法用量 | 用法・用量 １．手術部位（手術野）の皮膚の消毒，手術部位（手術野）の粘膜の消毒：本剤を塗布する。 ２．皮膚・粘膜の創傷部位の消毒，熱傷皮膚面の消毒，感染皮膚面の消毒：本剤を患部に塗布する。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） 本剤又はヨウ素に対し過敏症の既往歴のある患者
一般的注意 |


イソニアジド「三恵」

病原微生物に対する薬剤
 → 抗菌薬
  → 抗結核薬

一般名 | イソニアジド
商品名 | イソニアジド「三恵」
個別医薬品コード | 6222001X1030
メーカー | 三恵

項目 | 内容
効能効果 | 効能・効果 ＜適応菌種＞： 本剤に感性の結核菌 ＜適応症＞： 肺結核及びその他の結核症
用法用量 | 用法・用量 通常，成人は，イソニアジドとして，１日量２００～５００ｍｇ（４～１０ｍｇ／ｋｇ）を１～３回に分けて，毎日または週２日経口投与する。 必要な場合には，１日量成人は１ｇまで，１３才未満は２０ｍｇ／ｋｇまで増量してもよい。 年齢，症状により適宜増減する。なお，他の抗結核薬と併用することが望ましい。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 重篤な肝障害のある患者〔肝障害が悪化するおそれがある。〕
一般的注意 | 重要な基本的注意 他の抗結核薬との併用により，重篤な肝障害があらわれることがあるので，併用する場合は定期的に肝機能検査を行うこと（「相互作用」，「重大な副作用」の項参照）。


イソニアジド錠「三恵」

病原微生物に対する薬剤
 → 抗菌薬
  → 抗結核薬

一般名 | イソニアジド
商品名 | イソニアジド錠「三恵」
個別医薬品コード | 6222001F3029
メーカー | 三恵

項目 | 内容
効能効果 | 効能・効果 ＜適応菌種＞： 本剤に感性の結核菌 ＜適応症＞： 肺結核及びその他の結核症
用法用量 | 用法・用量 通常，成人は，イソニアジドとして，１日量２００～５００ｍｇ（４～１０ｍｇ／ｋｇ）を１～３回に分けて，毎日または週２日経口投与する。 必要な場合には，１日量成人は１ｇまで，１３才未満は２０ｍｇ／ｋｇまで増量してもよい。 年齢，症状により適宜増減する。なお，他の抗結核薬と併用することが望ましい。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 重篤な肝障害のある患者〔肝障害が悪化するおそれがある。〕
一般的注意 | 重要な基本的注意 他の抗結核薬との併用により，重篤な肝障害があらわれることがあるので，併用する場合は定期的に肝機能検査を行うこと（「相互作用」，「重大な副作用」の項参照）。


イソバイド

循環器系に作用する薬剤
 → 利尿薬
  → 浸透圧利尿薬 		感覚器官用剤
 → 眼科用剤
  → 内服眼科用剤
※複数の分類に含まれます。

一般名 | イソソルビド
商品名 | イソバイド
個別医薬品コード | 2139001S1028
メーカー | 興和
イソバイド

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2139001S1044 | イソソルビドシロップ７０％「タイヨー」 | 大洋
2139001S1052 | イソソルビド内用液７０％「あすか」 | あすか製薬

項目 | 内容
効能効果 | 効能・効果 脳腫瘍時の脳圧降下，頭部外傷に起因する脳圧亢進時の脳圧降下，腎・尿管結石時の利尿，緑内障の眼圧降下，メニエール病
用法用量 | 用法・用量 脳圧降下，眼圧降下，及び利尿を目的とする場合には，通常成人１日量７０～１４０ｍＬを２～３回に分けて経口投与する。症状により適宜増量する。 メニエール病の場合には，１日体重当り１．５～２．０ｍＬ／ｋｇを標準用量とし，通常成人１日量９０～１２０ｍＬを毎食後３回に分けて経口投与する。症状により適宜増減する。 必要によって冷水で２倍程度に希釈して経口投与する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 急性頭蓋内血腫のある患者〔急性頭蓋内血腫を疑われる患者に，頭蓋内血腫の存在を確認することなく本剤を投与した場合，脳圧により，一時止血していたものが，頭蓋内圧の減少とともに再び出血し始めることもあるので，出血源を処理し，再出血のおそれのないことを確認しない限り本剤を投与しないこと。〕
一般的注意 |


イソプリノシン錠４００ｍｇ

病原微生物に対する薬剤
 → 抗ウイルス薬と抗ウイルス療法薬
  → ＳＳＰＥ予防・治療薬

一般名 | イノシンプラノベクス
商品名 | イソプリノシン錠４００ｍｇ
個別医薬品コード | 3999007F1031
メーカー | 持田
イソプリノシン錠４００ｍｇ

項目 | 内容
効能効果 | 効能・効果 亜急性硬化性全脳炎患者における生存期間の延長
用法用量 | 用法・用量 イノシン プラノベクスとして，通常１日５０～１００ｍｇ／ｋｇを３～４回に分けて経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 本剤がイノシンから尿酸に代謝される結果，血中及び尿中の尿酸値の上昇がみられることがあるので，定期的に臨床検査（尿酸値，腎機能検査等）を行うなど観察を十分に行うこと。


イソプロパノール シオエ

病原微生物に対する薬剤
 → 消毒薬
  → アルコール製剤

一般名 | イソプロパノール
商品名 | イソプロパノール シオエ
個別医薬品コード | 2615700X1120
メーカー | シオエ

項目 | 内容
効能効果 | 手指・皮膚の消毒 医療用具の消毒
用法用量 | 通常イソプロパノールとして，５０～７０％液を用いる。
警告 |
禁忌 | 禁忌（次の部位には使用しないこと） 損傷皮膚及び粘膜［損傷皮膚及び粘膜への使用により，刺激作用を有する。］
一般的注意 | 重要な基本的注意 １．本剤が眼に入らないように注意すること。入った場合には直ちに水でよく洗い流すこと。 ２．広範囲又は長期間使用する場合には，蒸気の吸入に注意すること。［イソプロパノール蒸気に大量又は繰り返しさらされた場合，粘膜への刺激，頭痛等を起こすことがある。］


イソプロパノール

病原微生物に対する薬剤
 → 消毒薬
  → アルコール製剤

一般名 | イソプロパノール
商品名 | イソプロパノール
個別医薬品コード | 2615700X1139
メーカー | タツミ

項目 | 内容
効能効果 | 手指・皮ふの消毒，医療用具の消毒。
用法用量 | 通常イソプロパノールとして，５０～７０％液を用いる。
警告 |
禁忌 | ［禁忌］ （次の部位には使用しないこと） 損傷皮膚及び粘膜（刺激作用を有するので）
一般的注意 |


イソプロパノール

病原微生物に対する薬剤
 → 消毒薬
  → アルコール製剤

一般名 | イソプロパノール
商品名 | イソプロパノール
個別医薬品コード | 2615700X1074
メーカー | 兼一

項目 | 内容
効能効果 | 手指・皮膚の消毒，医療用具の消毒
用法用量 | 通常イソプロパノールとして５０～７０ｖｏｌ％溶液として用いる。
警告 |
禁忌 | 禁忌（次の部位には使用しないこと） 損傷皮膚及び粘膜（刺激作用を有するので）
一般的注意 | 重要な基本的注意 本剤は血清，膿汁等のたん白質を凝固させ，内部にまで浸透しないことがあるので，これらが付着している医療器具等に用いる場合には，十分に洗い落としてから使用すること。


イソプロパノール「アマカス」

病原微生物に対する薬剤
 → 消毒薬
  → アルコール製剤

一般名 | イソプロパノール
商品名 | イソプロパノール「アマカス」
個別医薬品コード | 2615700X1023
メーカー | 甘糟

項目 | 内容
効能効果 | 効能・効果 手指・皮膚の消毒，医療用具の消毒
用法用量 | 用法・用量 通常イソプロパノールとして，５０～７０％液を用いる。
警告 |
禁忌 | 禁忌（次の部位には使用しないこと） 損傷皮膚及び粘膜［損傷皮膚及び粘膜への使用により刺激作用を有する。］
一般的注意 | 重要な基本的注意 １．眼に入らないように注意すること。眼に入った場合には水でよく洗い流すこと。 ２．広範囲又は長時間使用する場合には蒸気の吸入に注意すること。 ３．同一部位に反復使用した場合には脱脂などによる皮膚荒れを起こすことがあるので注意すること。


イソプロパノール「イマヅ」

病原微生物に対する薬剤
 → 消毒薬
  → アルコール製剤

一般名 | イソプロパノール
商品名 | イソプロパノール「イマヅ」
個別医薬品コード | 2615700X1279
メーカー | 今津

項目 | 内容
効能効果 | 手指・皮膚の消毒，医療用具の消毒。
用法用量 | 通常イソプロパノールとして，５０～７０％液を用いる。
警告 |
禁忌 | 禁忌（次の部位には使用しないこと） 損傷皮膚及び粘膜（刺激性を有するので）
一般的注意 |


イソプロパノール「カナダ」

病原微生物に対する薬剤
 → 消毒薬
  → アルコール製剤

一般名 | イソプロパノール
商品名 | イソプロパノール「カナダ」
個別医薬品コード | 2615700X1287
メーカー | 金田直

項目 | 内容
効能効果 | 手指・皮膚の消毒，医療用具の消毒
用法用量 | 通常イソプロパノールとして，５０～７０％液を用いる。
警告 |
禁忌 | 次の部位には使用しないこと 損傷皮膚及び粘膜（刺激作用を有するので）
一般的注意 |


イソプロパノール「ケンエー」

病原微生物に対する薬剤
 → 消毒薬
  → アルコール製剤

一般名 | イソプロパノール
商品名 | イソプロパノール「ケンエー」
個別医薬品コード | 2615700X1082
メーカー | 健栄

項目 | 内容
効能効果 | 手指・皮膚の消毒，医療用具の消毒
用法用量 | 通常イソプロパノールとして，５０～７０％液を用いる。
警告 |
禁忌 | 禁忌（次の部位には使用しないこと） 損傷皮膚及び粘膜［損傷皮膚及び粘膜への使用により，刺激作用を有する。］
一般的注意 | 重要な基本的注意 １．眼に入らないように注意すること。 眼に入った場合には水でよく洗い流すこと。 ２．広範囲又は長期間使用する場合には，蒸気の吸入に注意すること。


イソプロパノール「タイセイ」

病原微生物に対する薬剤
 → 消毒薬
  → アルコール製剤

一般名 | イソプロパノール
商品名 | イソプロパノール「タイセイ」
個別医薬品コード | 2615700X1147
メーカー | 大成

項目 | 内容
効能効果 | 手指・皮膚の消毒，医療用具の消毒
用法用量 | 通常イソプロパノールとして，５０～７０％液を用いる。
警告 |
禁忌 | 禁忌（次の部位には使用しないこと） 損傷皮膚及び粘膜［刺激作用を有するので］
一般的注意 |


イソプロパノール「ニッコー」

病原微生物に対する薬剤
 → 消毒薬
  → アルコール製剤

一般名 | イソプロパノール
商品名 | イソプロパノール「ニッコー」
個別医薬品コード | 2615700X1295
メーカー | 日興製薬

項目 | 内容
効能効果 | 効能・効果 手指・皮膚の消毒，医療機器の消毒
用法用量 | 用法・用量 通常イソプロパノールとして，５０～７０％液を用いる。
警告 |
禁忌 | 禁忌（次の部位には使用しないこと） 損傷皮膚及び粘膜［刺激作用を有するので］
一般的注意 | 重要な基本的注意 １．本剤が眼に入らないように注意すること。眼に入った場合は直ちによく水洗すること。 ２．広範囲または長期間使用する場合には，蒸気の吸入に注意すること。［イソプロパノール蒸気に大量にまたは繰り返しさらされた場合，粘膜への刺激，頭痛等を起こすことがある。］


イソプロパノール「マルイシ」

病原微生物に対する薬剤
 → 消毒薬
  → アルコール製剤

一般名 | イソプロパノール
商品名 | イソプロパノール「マルイシ」
個別医薬品コード | 2615700X1210
メーカー | 丸石：大阪

項目 | 内容
効能効果 | 効能・効果 手指・皮膚の消毒，医療機器の消毒 用途：試薬等として用いる。
用法用量 | 用法・用量 通常，イソプロパノールとして，５０～７０％液を用いる。
警告 |
禁忌 | 禁忌（次の部位には使用しないこと） 損傷皮膚及び粘膜［損傷皮膚及び粘膜への使用により，刺激作用を有する。］
一般的注意 | 重要な基本的注意 １．本剤が眼に入らないように注意すること。眼に入った場合は直ちによく水洗すること。 ２．広範囲または長期間使用する場合には，蒸気の吸入に注意すること。［イソプロパノール蒸気に大量にまたは繰り返しさらされた場合，粘膜への刺激，頭痛等を起こすことがある。］


イソプロパノール「メタル」

病原微生物に対する薬剤
 → 消毒薬
  → アルコール製剤

一般名 | イソプロパノール
商品名 | イソプロパノール「メタル」
個別医薬品コード | 2615700X1180
メーカー | 中北

項目 | 内容
効能効果 | 効能・効果 手指・皮膚の消毒，医療用具の消毒
用法用量 | 用法・用量 通常，イソプロパノールとして，５０～７０％液を用いる。
警告 |
禁忌 | 禁忌（次の部位には使用しないこと） 創傷皮膚及び粘膜［刺激作用を有する。］
一般的注意 | 重要な基本的注意 １．本剤が眼に入らないように注意すること。眼に入った場合は直ちによく水洗すること。 ２．広範囲又は長期間使用する場合には，蒸気の吸入に注意すること。［イソプロパノール蒸気に大量に又は繰り返しさらされた場合，粘膜への刺激，頭痛等を起こすことがある。］


イソプロパノール「ヤクハン」

病原微生物に対する薬剤
 → 消毒薬
  → アルコール製剤

一般名 | イソプロパノール
商品名 | イソプロパノール「ヤクハン」
個別医薬品コード | 2615700X1244
メーカー | ヤクハン

項目
内容
効能効果
用法用量 効能効果及び用法用量
効能・効果 | 手指・皮膚の消毒，医療機器の消毒
用法・用量 | 通常イソプロパノールとして，５０～７０ｖｏｌ％液を用いる。
警告
禁忌 禁忌（次の部位には使用しないこと）
損傷皮膚及び粘膜［刺激作用を有するので］
一般的注意 重要な基本的注意
１．眼に入らないよう注意すること。入った場合には水でよく洗い流すこと。
２．広範囲又は長期間使用する場合には，蒸気の吸入に注意すること。［イソプロパノール蒸気に大量にまたは繰り返しさらされた場合，粘膜への刺激，頭痛等を起こすことがある。］


イソプロパノール「ヨシダ」

病原微生物に対する薬剤
 → 消毒薬
  → アルコール製剤

一般名 | イソプロパノール
商品名 | イソプロパノール「ヨシダ」
個別医薬品コード | 2615700X1368
メーカー | 吉田製薬

項目 | 内容
効能効果 | 手指・皮膚の消毒，医療機器の消毒
用法用量 | 通常イソプロパノールとして，５０～７０％液を用いる。
警告 |
禁忌 | 禁忌（次の部位には使用しないこと） 損傷皮膚及び粘膜［損傷皮膚及び粘膜への使用により，刺激作用を有する。］
一般的注意 | 重要な基本的注意 １．本剤が眼に入らないように注意すること。 入った場合には直ちに水でよく洗い流すこと。 ２．広範囲又は長期間使用する場合には，蒸気の吸入に注意すること。［イソプロパノール蒸気に大量または繰り返しさらされた場合，粘膜への刺激，頭痛等を起こすことがある。］


イソプロパノール「三恵」

病原微生物に対する薬剤
 → 消毒薬
  → アルコール製剤

一般名 | イソプロパノール
商品名 | イソプロパノール「三恵」
個別医薬品コード | 2615700X1104
メーカー | 三恵

項目 | 内容
効能効果 | 手指・皮膚の消毒，医療用具の消毒
用法用量 | 通常イソプロパノールとして，５０～７０％液を用いる。
警告 |
禁忌 | 次の部位には使用しないこと 損傷皮膚及び粘膜（刺激作用を有するので）
一般的注意 |


イソプロパノール「東豊」

病原微生物に対する薬剤
 → 消毒薬
  → アルコール製剤

一般名 | イソプロパノール
商品名 | イソプロパノール「東豊」
個別医薬品コード | 2615700X1350
メーカー | 東豊

項目 | 内容
効能効果 | 効能・効果 手指・皮膚の消毒，医療機器の消毒
用法用量 | 用法・用量 通常イソプロパノールとして，５０～７０％液を用いる。
警告 |
禁忌 | 禁忌（次の部位には使用しないこと） 損傷皮膚及び粘膜［刺激作用を有するので］
一般的注意 | 重要な基本的注意事項 本剤は血清，膿汁等の蛋白質を凝固させ，内部にまで浸透しないことがあるので，これらが付着している医療器具等に用いる場合には，十分に洗い落としてから使用すること。


イソプロパノール「長堀」

病原微生物に対する薬剤
 → 消毒薬
  → アルコール製剤

一般名 | イソプロパノール
商品名 | イソプロパノール「長堀」
個別医薬品コード | 2615700X1198
メーカー | ヤクハン

項目 | 内容
効能効果 | １．手指・皮膚の消毒，医療用具の消毒
用法用量 | １．通常イソプロパノールとして，５０～７０％液を用いる。
警告 |
禁忌 | 禁忌（次の部位には使用しないこと） １．損傷皮膚及び粘膜（刺激作用を有するので）
一般的注意 |


イソプロパノールワコー

病原微生物に対する薬剤
 → 消毒薬
  → アルコール製剤

一般名 | イソプロパノール
商品名 | イソプロパノールワコー
個別医薬品コード | 2615700X1333
メーカー | ワコーケミカル

項目 | 内容
効能効果 | 効能・効果 手指・皮膚の消毒，医療機器の消毒。
用法用量 | 用法・用量 通常イソプロパノールとして，５０～７０％液を用いる。
警告 |
禁忌 | 禁忌（次の部位には使用しないこと） 損傷皮膚及び粘膜（刺激作用を有するので）
一般的注意 |


イソプロパノール消毒液５０％「ヨシダ」

病原微生物に対する薬剤
 → 消毒薬
  → アルコール製剤

一般名 | イソプロパノール
商品名 | イソプロパノール消毒液５０％「ヨシダ」
個別医薬品コード | 2615701Q1481
メーカー | 吉田製薬

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2615701Q1074 | ５０％イソプロ消アル「ヤマゼン」 | 山善
2615701Q1112 | ５０％消毒用イソプロパノール「三恵」 | 三恵
2615701Q1120 | ５０％消毒用イソプロパノール「タツミ」 | タツミ
2615701Q1139 | ５０％消毒用イソプロパノール「東海」 | 東海製薬
2615701Q1147 | ５０％消毒用イソプロパノール「ニッコー」 | 日興製薬
2615701Q1180 | ５０Ｖ／Ｖ％消毒用イソプロ「コザカイ」 | 小堺
2615701Q1198 | ５０Ｖ／Ｖ％消毒用イソプロパノール「アマカス」 | 甘糟
2615701Q1210 | 消毒用イソプロアルコール．５０＊（日医工ファーマ） | 日医工ファーマ
2615701Q1279 | 消毒用プロピルアルコール「タカスギ」５０Ｖ／Ｖ％ | 高杉
2615701Q1317 | 純生消アル５０ | 純生
2615701Q1384 | ５０％イソプロパノールワコー | ワコーケミカル
2615701Q1414 | ５０％イソプロパノール「アトル」 | アトルファーマ
2615701Q1422 | ケンエー消毒用イソプロピルアルコール・５０ | 健栄
2615701Q1430 | 消毒用イソプロ５０ | フヂミ
2615701Q1457 | 消毒用イソプロパノール液５０％「ヤクハン」 | ヤクハン
2615701Q1473 | イソプロパノール消毒液５０％「タイセイ」 | 大成
2615701Q1490 | 消プロ（ハチ）消毒液５０％ | 東洋製化
2615701Q1503 | イソプロ消毒液５０％「ＮＰ」 | ニプロファーマ
2615701Q1511 | イソプロパノール消毒液５０％「カネイチ」 | 兼一
2615701Q1520 | イソプロパノール消毒液５０％「メタル」 | 中北
2615701Q1538 | イソプロパノール消毒液５０％「イマヅ」 | 今津
2615701Q1546 | イソプロパノール消毒液５０％「昭和」 | 昭和製薬

項目 | 内容
効能効果 | 効能・効果 手指・皮膚の消毒，医療機器の消毒。
用法用量 | 用法・用量 イソプロパノールとして，５０％液をそのまま用いる。
警告 |
禁忌 | 禁忌（次の部位には使用しないこと） 損傷皮膚及び粘膜〔損傷皮膚及び粘膜への使用により，刺激作用を有する。〕
一般的注意 | 重要な基本的注意 １．本剤が眼に入らないよう注意すること。入った場合には直ちに水でよく洗い流すこと。 ２．広範囲又は長期間使用する場合には，蒸気の吸入に注意すること。〔イソプロパノール蒸気に大量または繰り返しさらされた場合，粘膜への刺激，頭痛等を起こすことがある。〕


イソプロパノール＊（小堺）

病原微生物に対する薬剤
 → 消毒薬
  → アルコール製剤

一般名 | イソプロパノール
商品名 | イソプロパノール＊（小堺）
個別医薬品コード | 2615700X1090
メーカー | 小堺

項目 | 内容
効能効果 | 効能・効果 手指・皮膚の消毒，医療機器の消毒
用法用量 | 用法・用量 通常イソプロパノールとして，５０～７０％液を用いる。
警告 |
禁忌 | 禁忌（次の部位には使用しないこと） 損傷皮膚及び粘膜［刺激作用を有するので］
一般的注意 |


イソプロパノール＊（山善）

病原微生物に対する薬剤
 → 消毒薬
  → アルコール製剤

一般名 | イソプロパノール
商品名 | イソプロパノール＊（山善）
個別医薬品コード | 2615700X1252
メーカー | 山善

項目 | 内容
効能効果 | 手指・皮膚の消毒，医療用具の消毒
用法用量 | 通常イソプロパノールとして，５０～７０％液を用いる。
警告 |
禁忌 | 禁忌（次の部位には使用しないこと） 損傷皮膚及び粘膜（刺激作用を有する）
一般的注意 |


イソプロパノール＊（東海製薬）

病原微生物に対する薬剤
 → 消毒薬
  → アルコール製剤

一般名 | イソプロパノール
商品名 | イソプロパノール＊（東海製薬）
個別医薬品コード | 2615700X1171
メーカー | 東海製薬

項目 | 内容
効能効果 | 手指・皮膚の消毒，医療用具の消毒
用法用量 | 通常イソプロパノールとして，５０～７０％液を用いる。
警告 |
禁忌 | 禁忌（次の部位には使用しないこと） 損傷皮膚及び粘膜〔損傷皮膚及び粘膜への使用により，刺激作用を有する。〕
一般的注意 | 重要な基本的注意 １．本剤が眼に入らないように注意すること。入った場合には直ちに水でよく洗い流すこと。 ２．広範囲又は長期間使用する場合には，蒸気の吸入に注意すること。（イソプロパノール蒸気に大量又は繰り返しさらされた場合，粘膜への刺激，頭痛等を起こすことがある。）


イソプロ－５０％消毒液「シオエ」

病原微生物に対する薬剤
 → 消毒薬
  → アルコール製剤

一般名 | イソプロパノール
商品名 | イソプロ－５０％消毒液「シオエ」
個別医薬品コード | 2615701Q1465
メーカー | シオエ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2615701Q1074 | ５０％イソプロ消アル「ヤマゼン」 | 山善
2615701Q1112 | ５０％消毒用イソプロパノール「三恵」 | 三恵
2615701Q1120 | ５０％消毒用イソプロパノール「タツミ」 | タツミ
2615701Q1139 | ５０％消毒用イソプロパノール「東海」 | 東海製薬
2615701Q1147 | ５０％消毒用イソプロパノール「ニッコー」 | 日興製薬
2615701Q1180 | ５０Ｖ／Ｖ％消毒用イソプロ「コザカイ」 | 小堺
2615701Q1198 | ５０Ｖ／Ｖ％消毒用イソプロパノール「アマカス」 | 甘糟
2615701Q1210 | 消毒用イソプロアルコール．５０＊（日医工ファーマ） | 日医工ファーマ
2615701Q1279 | 消毒用プロピルアルコール「タカスギ」５０Ｖ／Ｖ％ | 高杉
2615701Q1317 | 純生消アル５０ | 純生
2615701Q1384 | ５０％イソプロパノールワコー | ワコーケミカル
2615701Q1414 | ５０％イソプロパノール「アトル」 | アトルファーマ
2615701Q1422 | ケンエー消毒用イソプロピルアルコール・５０ | 健栄
2615701Q1430 | 消毒用イソプロ５０ | フヂミ
2615701Q1457 | 消毒用イソプロパノール液５０％「ヤクハン」 | ヤクハン
2615701Q1473 | イソプロパノール消毒液５０％「タイセイ」 | 大成
2615701Q1490 | 消プロ（ハチ）消毒液５０％ | 東洋製化
2615701Q1503 | イソプロ消毒液５０％「ＮＰ」 | ニプロファーマ
2615701Q1511 | イソプロパノール消毒液５０％「カネイチ」 | 兼一
2615701Q1520 | イソプロパノール消毒液５０％「メタル」 | 中北
2615701Q1538 | イソプロパノール消毒液５０％「イマヅ」 | 今津
2615701Q1546 | イソプロパノール消毒液５０％「昭和」 | 昭和製薬

項目 | 内容
効能効果 | 効能・効果 手指・皮膚の消毒 医療用具の消毒
用法用量 | 用法・用量 通常本剤をそのまま用いる。
警告 |
禁忌 | 禁忌（次の部位には使用しないこと） 損傷皮膚及び粘膜［損傷皮膚及び粘膜への使用により，刺激作用を有する。］
一般的注意 | 重要な基本的注意 １．本剤が眼に入らないように注意すること。 入った場合には直ちに水でよく洗い流すこと。 ２．広範囲又は長期間使用する場合には，蒸気の吸入に注意すること。［イソプロパノール蒸気に大量又は繰り返しさらされた場合，粘膜への刺激，頭痛等を起こすことがある。］


イソミタール原末

神経系に作用する薬剤
 → 抗不安薬，睡眠薬
  → バルビツール酸系睡眠薬

一般名 | アモバルビタール
商品名 | イソミタール原末
個別医薬品コード | 1125001X1033
メーカー | 日本新薬

項目 | 内容
効能効果 | 効能・効果 不眠症，不安緊張状態の鎮静
用法用量 | 用法・用量 不眠症には，アモバルビタールとして，通常成人１日０．１～０．３ｇを就寝前に経口投与する。 不安緊張状態の鎮静には，アモバルビタールとして，通常成人１日０．１～０．２ｇを２～３回に分割経口投与する。 なお，年齢，症状により適宜増減する。 用法・用量に関連する使用上の注意 不眠症には，就寝の直前に服用させること。また，服用して就寝した後，睡眠途中において一時的に起床して仕事等をする可能性があるときは服用させないこと。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） バルビツール酸系化合物に対し過敏症の患者 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には観察を十分行い慎重に投与すること） １．心障害のある患者［血圧が低下することがある。］ ２．肝障害，腎障害のある患者［代謝，排泄機能の低下により，効果や副作用が強くあらわれることがある。］ ３．呼吸機能の低下している患者［呼吸抑制を起こすことがある。］ ４．急性間歇性ポルフィリン症の患者［疝痛や精神神経症状など本症の急性症状を誘発することがある。］ ５．薬物過敏症の患者
一般的注意 | 重要な基本的注意 本剤投与中の患者には，自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


イソメニールカプセル７．５ｍｇ

神経系に作用する薬剤
 → 制吐薬，鎮暈薬
  → 交感神経刺激薬

一般名 | ｄｌ－イソプレナリン塩酸塩
商品名 | イソメニールカプセル７．５ｍｇ
個別医薬品コード | 1339001N1039
メーカー | 科研
イソメニールカプセル７．５ｍｇ

項目 | 内容
効能効果 | 効能・効果 内耳障害に基づく「めまい」
用法用量 | 用法・用量 通常１回１～２カプセルを１日３回経口投与する（ｄｌ－イソプレナリン塩酸塩として２２．５～４５．０ｍｇ／日）。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重症の冠動脈疾患の患者［冠動脈疾患が悪化するおそれがある。］ ２．頭部及び頚部外傷直後の患者［頚部交感神経が興奮している場合，めまいが悪化することがある。］ ３．カテコールアミン製剤（アドレナリン等），エフェドリン，メチルエフェドリンを投与中の患者［「相互作用」の項参照］
一般的注意 | 重要な基本的注意 過度に使用を続けた場合，不整脈，場合によっては心停止を起こすおそれがあるので，使用が過度にならないように注意すること。


イトリゾールカプセル５０

病原微生物に対する薬剤
 → 抗真菌薬
  → 抗真菌薬

一般名 | イトラコナゾール
商品名 | イトリゾールカプセル５０
個別医薬品コード | 6290004M1029
メーカー | ヤンセン
イトリゾールカプセル５０

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
6290004M1037 | イコナゾンカプセル５０ | 大洋
6290004M1045 | イデノラートカプセル５０ｍｇ | 長生堂
6290004M1053 | イトラコンカプセル５０ | 日医工
6290004M1061 | イトラートカプセル５０ | 沢井

項目
内容
効能効果 効能・効果
［適応菌種］：皮膚糸状菌（トリコフィトン属，ミクロスポルム属，エピデルモフィトン属），カンジダ属，マラセチア属，アスペルギルス属，クリプトコックス属，スポロトリックス属，ホンセカエア属
［適応症］：
（１）．内臓真菌症（深在性真菌症）：真菌血症，呼吸器真菌症，消化器真菌症，尿路真菌症，真菌髄膜炎
（２）．深在性皮膚真菌症：スポロトリコーシス，クロモミコーシス
（３）．表在性皮膚真菌症（爪白癬以外）：
白癬：体部白癬，股部白癬，手白癬，足白癬，頭部白癬，ケルスス禿瘡，白癬性毛瘡
カンジダ症：口腔カンジダ症，皮膚カンジダ症，爪カンジダ症，カンジダ性爪囲爪炎，カンジダ性毛瘡，慢性皮膚粘膜カンジダ症
癜風，マラセチア毛包炎
（４）．爪白癬
効能・効果に関連する使用上の注意
表在性皮膚真菌症に対しては，難治性あるいは汎発性の病型に使用すること。
用法用量 用法・用量
１．内臓真菌症（深在性真菌症）：通常，成人にはイトラコナゾールとして１００～２００ｍｇを１日１回食直後に経口投与する。なお，年齢，症状により適宜増減する。ただし，イトラコナゾール注射剤からの切り替えの場合，１回２００ｍｇを１日２回（１日用量４００ｍｇ）食直後に経口投与する。
２．深在性皮膚真菌症：通常，成人にはイトラコナゾールとして１００～２００ｍｇを１日１回食直後に経口投与する。なお，年齢，症状により適宜増減する。ただし，１日最高用量は２００ｍｇとする。
３．表在性皮膚真菌症（爪白癬以外）：通常，成人にはイトラコナゾールとして５０～１００ｍｇを１日１回食直後に経口投与する。ただし，爪カンジダ症及びカンジダ性爪囲爪炎に対しては，１００ｍｇを１日１回食直後に経口投与する。なお，年齢，症状により適宜増減する。ただし，１日最高用量は２００ｍｇとする。
４．爪白癬（パルス療法）：通常，成人にはイトラコナゾールとして１回２００ｍｇを１日２回（１日量４００ｍｇ）食直後に１週間経口投与し，その後３週間休薬する。これを１サイクルとし，３サイクル繰り返す。なお，必要に応じ適宜減量する。
用法・用量に関連する使用上の注意
１．爪白癬（パルス療法）：
（１）．本剤は投与終了後も爪甲中に長期間貯留することから，効果判定は爪の伸長期間を考慮して行うこと。
（２）．本剤は抗菌薬であるため，新しい爪が伸びてこない限り，一旦変色した爪所見を回復させるものではない。
（３）．減量時の有効率に関しては，「臨床成績」の項を参照のこと。
２．口腔カンジダ症・消化器真菌症（食道カンジダ症）：
本剤はイトリゾール内用液と生物学的に同等ではなく，イトリゾール内用液はバイオアベイラビリティが向上しているため，本剤からイトリゾール内用液に切り替える際には，イトラコナゾールの血中濃度（ＡＵＣ，Ｃｍａｘ）の上昇による副作用の発現に注意すること。また，イトリゾール内用液の添加物であるヒドロキシプロピル－β－シクロデキストリンに起因する胃腸障害（下痢，軟便等）の発現に注意すること。
一方，イトリゾール内用液から本剤への切り替えについては，イトラコナゾールの血中濃度が低下することがあるので，イトリゾール内用液の添加物であるヒドロキシプロピル－β－シクロデキストリンに起因する胃腸障害（下痢，軟便等）による異常を認めた場合などを除き，原則として切り替えを行わないこと。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．ピモジド，キニジン，ベプリジル，トリアゾラム，シンバスタチン，アゼルニジピン，ニソルジピン，エルゴタミン，ジヒドロエルゴタミン，バルデナフィル，エプレレノン，ブロナンセリン，シルデナフィル（レバチオ），タダラフィル（アドシルカ），アリスキレンを投与中の患者［「相互作用」の項参照］
２．本剤の成分に対して過敏症の既往歴のある患者
３．重篤な肝疾患の現症，既往歴のある患者［不可逆的な肝障害におちいるおそれがある。］
４．妊婦又は妊娠している可能性のある婦人［「妊婦，産婦，授乳婦等への投与」の項参照］
一般的注意 重要な基本的注意
１．本剤の投与に際しては，肝疾患の既往歴，薬物過敏症，アレルギー既往歴等について十分な問診を行い，これらの現症又は既往歴のある患者については，投与中止又は慎重投与について考慮すること。
２．本剤の長期間投与に際しては，肝機能検査を定期的に行うことが望ましい。
３．虚血性心疾患，基礎心疾患（弁膜症等），慢性閉塞性肺疾患，腎不全，その他の浮腫性疾患等うっ血性心不全を起こすおそれのある患者に対して本剤を投与する場合には，その危険性について十分に説明するとともに，下肢浮腫，呼吸困難等の異常が認められた場合には直ちに受診するよう患者を指導すること（「慎重投与」，「重大な副作用」の項参照）。
４．爪カンジダ症，カンジダ性爪囲爪炎に対して，長期（６ヵ月程度）にわたって投与しても症状の改善が認められない場合には，本剤の投与を中止する。
５．内臓真菌症において，イトラコナゾール注射剤から本剤４００ｍｇ／日長期継続投与へ切り替えた場合，高い血中濃度が持続するので，投与期間中には，血液検査，肝機能検査，血中電解質検査等を定期的に行うことが望ましい。


イトリゾール内用液１％

病原微生物に対する薬剤
 → 抗真菌薬
  → 抗真菌薬

一般名 | イトラコナゾール
商品名 | イトリゾール内用液１％
個別医薬品コード | 6290004S1028
メーカー | ヤンセン
イトリゾール内用液１％

項目 | 内容
効能効果 | 効能・効果 カンジダ属による下記感染症 口腔咽頭カンジダ症，食道カンジダ症
用法用量 | 用法・用量 通常，成人には２０ｍＬ（イトラコナゾールとして２００ｍｇ）を１日１回空腹時に経口投与する。 用法・用量に関連する使用上の注意 １．口腔咽頭カンジダ症：服薬の際，数秒間口に含み，口腔内に薬剤をゆきわたらせた後に嚥下すること。なお，本剤は，主として消化管から吸収され作用を発現する。 ２．本剤はイトリゾールカプセル５０と生物学的に同等ではなく，バイオアベイラビリティが向上しているため，イトリゾールカプセル５０から本剤に切り替える際には，イトラコナゾールの血中濃度（ＡＵＣ，Ｃｍａｘ）の上昇による副作用の発現に注意すること［【薬物動態】の項参照］。また，本剤の添加物であるヒドロキシプロピル－β－シクロデキストリンに起因する胃腸障害（下痢，軟便等）の発現に注意すること［「重要な基本的注意」の項参照］。 一方，本剤からイトリゾールカプセル５０への切り替えについては，イトラコナゾールの血中濃度が低下することがあるので，本剤の添加物であるヒドロキシプロピル－β－シクロデキストリンに起因する胃腸障害（下痢，軟便等）による異常を認めた場合などを除き，原則として切り替えを行わないこと［【薬物動態】の項参照］。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．ピモジド，キニジン，ベプリジル，トリアゾラム，シンバスタチン，アゼルニジピン，ニソルジピン，エルゴタミン，ジヒドロエルゴタミン，バルデナフィル，エプレレノン，ブロナンセリン，シルデナフィル（レバチオ），タダラフィル（アドシルカ），アリスキレンを投与中の患者［「相互作用」の項参照］ ２．本剤の成分に対して過敏症の既往歴のある患者 ３．重篤な肝疾患の現症，既往歴のある患者［不可逆的な肝障害におちいるおそれがある。］ ４．妊婦又は妊娠している可能性のある婦人［「妊婦，産婦，授乳婦等への投与」の項参照］
一般的注意 | 重要な基本的注意 １．本剤の投与に際しては，肝疾患の既往歴，薬物過敏症，アレルギー既往歴等について十分な問診を行い，これらの現症又は既往歴のある患者については，投与中止又は慎重投与について考慮すること。 ２．本剤の長期間投与に際しては，肝機能検査を定期的に行うことが望ましい。 ３．虚血性心疾患，基礎心疾患（弁膜症等），慢性閉塞性肺疾患，腎不全，その他の浮腫性疾患等うっ血性心不全を起こすおそれのある患者に対して本剤を投与する場合には，その危険性について十分に説明するとともに，下肢浮腫，呼吸困難等の異常が認められた場合には投与を中止するなど適切な処置を行うこと。［「慎重投与」，「重大な副作用」の項参照］ ４．添加物であるヒドロキシプロピル－β－シクロデキストリンに起因する胃腸障害（下痢，軟便等）があらわれることがあるので，観察を十分に行い，異常が認められた場合には適切な処置を行うこと。 ５．国内において１４日間を超える投与期間の有効性及び安全性は十分に検討されていないことから，漫然と投与を継続しないこと。 ６．国内において，内用液としては２００ｍｇ／日を超える用量での有効性及び安全性は十分に検討されていないことから，増量して使用しないこと。 ７．食道カンジダ症を疑う場合は，内視鏡検査を実施するなど確定診断後に本剤を投与すること。


イドメシンコーワクリーム１％

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → 経皮用剤

一般名 | インドメタシン
商品名 | イドメシンコーワクリーム１％
個別医薬品コード | 2649719N1092
メーカー | 興和
イドメシンコーワクリーム１％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2649719N1084 | インドノールクリーム１％ | 祐徳
2649719N1114 | インドメタシンクリーム１％「サワイ」 | 沢井
2649719N1122 | インナミットクリーム１％ | 日医工
2649719N1130 | ミカメタン－クリーム１％ | 三笠

項目 | 内容
効能効果 | 効能・効果 下記疾患並びに症状の鎮痛・消炎 変形性関節症，肩関節周囲炎，腱・腱鞘炎，腱周囲炎，上腕骨上顆炎（テニス肘等），筋肉痛，外傷後の腫脹・疼痛
用法用量 | 用法・用量 症状により，適量を１日数回患部に塗擦する。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） １．本剤の成分又は他のインドメタシン製剤に対して過敏症の既往歴のある患者 ２．アスピリン喘息（非ステロイド性消炎鎮痛剤等による喘息発作の誘発）又はその既往歴のある患者〔重症喘息発作を誘発するおそれがある。〕
一般的注意 | 重要な基本的注意 １．消炎鎮痛剤による治療は原因療法ではなく対症療法であることに留意すること。 ２．皮膚の感染症を不顕性化するおそれがあるので，感染を伴う炎症に対して用いる場合には適切な抗菌剤又は抗真菌剤を併用し，観察を十分行い慎重に使用すること。 ３．慢性疾患（変形性関節症等）に対し本剤を用いる場合には薬物療法以外の療法も考慮すること。また患者の状態を十分観察し，副作用の発現に留意すること。


イドメシンコーワゲル１％

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → 経皮用剤

一般名 | インドメタシン
商品名 | イドメシンコーワゲル１％
個別医薬品コード | 2649719M1178
メーカー | 興和
イドメシンコーワゲル１％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2649719M1160 | サロダン軟膏１％ | 辰巳
2649719M1194 | プロアリシン軟膏１％ | 前田
2649719M1208 | インナミットゲル１％ | 日医工

項目 | 内容
効能効果 | 効能・効果 下記疾患並びに症状の鎮痛・消炎 変形性関節症，肩関節周囲炎，腱・腱鞘炎，腱周囲炎，上腕骨上顆炎（テニス肘等），筋肉痛，外傷後の腫脹・疼痛
用法用量 | 用法・用量 症状により，適量を１日数回患部に塗擦する。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） １．本剤の成分又は他のインドメタシン製剤に対して過敏症の既往歴のある患者 ２．アスピリン喘息（非ステロイド性消炎鎮痛剤等による喘息発作の誘発）又はその既往歴のある患者〔重症喘息発作を誘発するおそれがある。〕
一般的注意 | 重要な基本的注意 １．消炎鎮痛剤による治療は原因療法ではなく対症療法であることに留意すること。 ２．皮膚の感染症を不顕性化するおそれがあるので，感染を伴う炎症に対して用いる場合には適切な抗菌剤又は抗真菌剤を併用し，観察を十分行い慎重に使用すること。 ３．慢性疾患（変形性関節症等）に対し本剤を用いる場合には薬物療法以外の療法も考慮すること。また患者の状態を十分観察し，副作用の発現に留意すること。


イドメシンコーワゾル１％

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → 経皮用剤

一般名 | インドメタシン
商品名 | イドメシンコーワゾル１％
個別医薬品コード | 2649719Q1030
メーカー | 興和
イドメシンコーワゾル１％

項目 | 内容
効能効果 | 効能・効果 下記疾患並びに症状の鎮痛・消炎 変形性関節症，肩関節周囲炎，腱・腱鞘炎，腱周囲炎，上腕骨上顆炎（テニス肘等），筋肉痛，外傷後の腫脹・疼痛
用法用量 | 用法・用量 症状により，適量を１日数回患部に塗擦する。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） １．本剤の成分又は他のインドメタシン製剤に対して過敏症の既往歴のある患者 ２．アスピリン喘息（非ステロイド性消炎鎮痛剤等による喘息発作の誘発）又はその既往歴のある患者〔重症喘息発作を誘発するおそれがある。〕
一般的注意 | 重要な基本的注意 １．消炎鎮痛剤による治療は原因療法ではなく対症療法であることに留意すること。 ２．皮膚の感染症を不顕性化するおそれがあるので，感染を伴う炎症に対して用いる場合には適切な抗菌剤又は抗真菌剤を併用し，観察を十分行い慎重に使用すること。 ３．慢性疾患（変形性関節症等）に対し本剤を用いる場合には薬物療法以外の療法も考慮すること。また患者の状態を十分観察し，副作用の発現に留意すること。


イドメシンコーワパップ７０ｍｇ

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → 経皮用剤

一般名 | インドメタシン
商品名 | イドメシンコーワパップ７０ｍｇ
個別医薬品コード | 2649719S1193
メーカー | 興和
イドメシンコーワパップ７０ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2649719S1231 | インテナシンパップ７０ｍｇ | 原沢
2649719S1258 | インドメタシンパップ７０ｍｇ「日医工」 | 日医工
2649719S1274 | セラスターテープ７０ | 救急
2649719S1282 | トラップオンパップ７０ｍｇ | ビオメディクス
2649719S1304 | インドメタシンパップ７０ｍｇ「ＹＤ」 | 陽進堂
2649719S1320 | テンポラルパップ７０ｍｇ | 昭和薬化
2649719S1339 | インドメタシンパップ７０ｍｇ「三友」 | 三友

項目 | 内容
効能効果 | 効能・効果 下記疾患並びに症状の鎮痛・消炎 変形性関節症，肩関節周囲炎，上腕骨上顆炎（テニス肘等），腱・腱鞘炎，腱周囲炎，筋肉痛，外傷後の腫脹・疼痛
用法用量 | 用法・用量 １日２回患部に貼付する。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） １．本剤の成分又は他のインドメタシン製剤に対して過敏症の既往歴のある患者 ２．アスピリン喘息（非ステロイド性消炎鎮痛剤等による喘息発作の誘発）又はその既往歴のある患者〔重症喘息発作を誘発するおそれがある。〕
一般的注意 | 重要な基本的注意 １．消炎鎮痛剤による治療は原因療法ではなく対症療法であることに留意すること。 ２．皮膚の感染症を不顕性化するおそれがあるので，感染を伴う炎症に対して用いる場合には適切な抗菌剤又は抗真菌剤を併用し，観察を十分行い慎重に使用すること。 ３．慢性疾患（変形性関節症等）に対し本剤を用いる場合には薬物療法以外の療法も考慮すること。また患者の状態を十分観察し，副作用の発現に留意すること。


イナビル吸入粉末剤２０ｍｇ

病原微生物に対する薬剤
 → 抗ウイルス薬と抗ウイルス療法薬
  → 抗インフルエンザウイルス薬

一般名 | ラニナミビルオクタン酸エステル水和物
商品名 | イナビル吸入粉末剤２０ｍｇ
個別医薬品コード | 6250703G1022
メーカー | 第一三共
イナビル吸入粉末剤２０ｍｇ

項目 | 内容
効能効果 | Ａ型又はＢ型インフルエンザウイルス感染症の治療 効能効果に関連する使用上の注意 １．抗ウイルス薬の投与が全てのＡ型又はＢ型インフルエンザウイルス感染症の治療に必須ではないことを踏まえ，本剤の使用の必要性を慎重に検討すること。 ２．本剤はＣ型インフルエンザウイルス感染症には効果がない。 ３．本剤は細菌感染症には効果がない（「重要な基本的注意」の項参照）。
用法用量 | 成人：ラニナミビルオクタン酸エステルとして４０ｍｇを単回吸入投与する。 小児： １０歳未満の場合，ラニナミビルオクタン酸エステルとして２０ｍｇを単回吸入投与する。 １０歳以上の場合，ラニナミビルオクタン酸エステルとして４０ｍｇを単回吸入投与する。 用法用量に関連する使用上の注意 １．症状発現後，可能な限り速やかに投与を開始することが望ましい。［症状発現から４８時間を経過後に投与を開始した患者における有効性を裏付けるデータは得られていない。］ ２．本剤は，１容器あたりラニナミビルオクタン酸エステルとして２０ｍｇを含有し，薬剤が２箇所に充てんされている。成人及び１０歳以上の小児には２容器（計４箇所に充てんされた薬剤をそれぞれ吸入），１０歳未満の小児には１容器（計２箇所に充てんされた薬剤をそれぞれ吸入）を投与すること（「適用上の注意」の項参照）。
警告 | 警告 １．本剤の使用にあたっては，本剤の必要性を慎重に検討すること（「効能・効果に関連する使用上の注意」の項参照）。 ２．本剤の予防投与における有効性及び安全性は確立していない。
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．因果関係は不明であるものの，本剤を含む抗インフルエンザウイルス薬投薬後に異常行動等の精神神経症状を発現した例が報告されている。小児・未成年者については，異常行動による転落等の万が一の事故を防止するための予防的な対応として，本剤による治療が開始された後は，１）異常行動の発現のおそれがあること，２）自宅において療養を行う場合，少なくとも２日間，保護者等は小児・未成年者が一人にならないよう配慮することについて患者・家族に対し説明を行うこと。なお，インフルエンザ脳症等によっても，同様の症状があらわれるとの報告があるので，上記と同様の説明を行うこと。 ２．インフルエンザウイルス感染症により気道過敏性が亢進することがあり，類薬において，吸入剤の投与後に気管支攣縮や呼吸機能の低下がみられた例が報告されている。気管支喘息及び慢性閉塞性肺疾患等の慢性呼吸器疾患の患者では，患者の状態を十分に観察しながら投与すること。 ３．高齢者，基礎疾患（糖尿病を含む慢性代謝性疾患，慢性腎機能障害，慢性心疾患）を有する患者，あるいは免疫低下状態の患者等では本剤の使用経験が少ない。これらの患者へ投与する場合には，患者の状態を十分に観察しながら投与すること。 ４．細菌感染症がインフルエンザウイルス感染症に合併したり，インフルエンザ様症状と混同されることがある。細菌感染症の場合には，抗菌剤を投与するなど適切な処置を行うこと（「効能・効果に関連する使用上の注意」の項参照）。


イノリンシロップ０．１％

呼吸器系に作用する薬剤
 → 気管支拡張薬
  → β刺激薬 		呼吸器系に作用する薬剤
 → 気管支喘息治療薬
  → その他
※複数の分類に含まれます。

一般名 | トリメトキノール塩酸塩水和物
商品名 | イノリンシロップ０．１％
個別医薬品コード | 2259003Q1095
メーカー | 田辺三菱製薬

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2259003Q1109 | カルヨンシロップ０．１％ | 辰巳
2259003Q1125 | トスメリアンシロップ小児用０．１％ | 東和薬品

項目 | 内容
効能効果 | 効能・効果 下記疾患の気道閉塞性障害に基づく諸症状の緩解 気管支炎，喘息様気管支炎，気管支喘息
用法用量 | 用法・用量 通常下記量を１日量とし，１日３～４回に分けて経口投与する。 １歳未満：１～２ｍＬ １歳～３歳未満：２～４ｍＬ ３歳～５歳未満：４～６ｍＬ
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．用法・用量どおり正しく使用しても効果が認められない場合は，本剤が適当でないと考えられるので，投与を中止すること。 ２．過度に使用を続けた場合，不整脈，場合によっては心停止を起こすおそれがあり，特に発作発現時の吸入投与の場合には使用が過度になりやすいので十分に注意すること。


イノリン吸入液０．５％

呼吸器系に作用する薬剤
 → 気管支拡張薬
  → β刺激薬 		呼吸器系に作用する薬剤
 → 気管支喘息治療薬
  → その他
※複数の分類に含まれます。

一般名 | トリメトキノール塩酸塩水和物
商品名 | イノリン吸入液０．５％
個別医薬品コード | 2259700G1034
メーカー | 田辺三菱製薬

項目 | 内容
効能効果 | 効能・効果 下記疾患の気道閉塞性障害に基づく諸症状の緩解 気管支喘息
用法用量 | 用法・用量 吸入器を用い，通常１回０．２５～０．５ｍＬを深呼吸しながら吸入させる。症状に応じて適宜吸入させる。 用法・用量に関連する使用上の注意 患者に対し，本剤の過度の使用により不整脈，心停止等の重篤な副作用が発現する危険性があることを理解させ，次の事項及びその他必要と考えられる注意を与えること。 （１）．通常１回０．２５～０．５ｍＬの用法・用量を守ること。 （２）．発作が重篤で吸入液の効果が不十分な場合には，可及的速やかに医療機関を受診し治療を求めること。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．用法・用量どおり正しく使用しても効果が認められない場合は，本剤が適当でないと考えられるので，投与を中止すること。 ２．過度に使用を続けた場合，不整脈，場合によっては心停止を起こすおそれがあり，特に発作発現時の吸入投与の場合には使用が過度になりやすいので注意すること。 また，カテコールアミン注射液，β刺激剤を併用している場合も十分注意すること。


イノリン散１％

呼吸器系に作用する薬剤
 → 気管支拡張薬
  → β刺激薬 		呼吸器系に作用する薬剤
 → 気管支喘息治療薬
  → その他
※複数の分類に含まれます。

一般名 | トリメトキノール塩酸塩水和物
商品名 | イノリン散１％
個別医薬品コード | 2259003B1041
メーカー | 田辺三菱製薬

項目 | 内容
効能効果 | 効能・効果 下記疾患の気道閉塞性障害に基づく諸症状の緩解 気管支喘息，慢性気管支炎，塵肺症
用法用量 | 用法・用量 通常成人にはトリメトキノール塩酸塩水和物として１回２～４ｍｇ，１日２～３回経口投与する。 年齢・症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．用法・用量どおり正しく使用しても効果が認められない場合は，本剤が適当でないと考えられるので，投与を中止すること。 ２．過度に使用を続けた場合，不整脈，場合によっては心停止を起こすおそれがあり，特に発作発現時の吸入投与の場合には使用が過度になりやすいので十分に注意すること。


イノリン錠３ｍｇ

呼吸器系に作用する薬剤
 → 気管支拡張薬
  → β刺激薬 		呼吸器系に作用する薬剤
 → 気管支喘息治療薬
  → その他
※複数の分類に含まれます。

一般名 | トリメトキノール塩酸塩水和物
商品名 | イノリン錠３ｍｇ
個別医薬品コード | 2259003F1124
メーカー | 田辺三菱製薬
イノリン錠３ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2259003F1132 | カルヨン錠３ｍｇ | 辰巳
2259003F1140 | トスメリアン錠３ｍｇ | 東和薬品

項目 | 内容
効能効果 | 効能・効果 下記疾患の気道閉塞性障害に基づく諸症状の緩解 気管支喘息，慢性気管支炎，塵肺症
用法用量 | 用法・用量 通常成人にはトリメトキノール塩酸塩水和物として１回２～４ｍｇ，１日２～３回経口投与する。 年齢・症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．用法・用量どおり正しく使用しても効果が認められない場合は，本剤が適当でないと考えられるので，投与を中止すること。 ２．過度に使用を続けた場合，不整脈，場合によっては心停止を起こすおそれがあり，特に発作発現時の吸入投与の場合には使用が過度になりやすいので十分に注意すること。


イノレット３０Ｒ注

代謝系に作用する薬剤
 → 糖尿病治療薬
  → インスリン

ハイリスク分類
膵臓ホルモン剤

一般名 | ヒトインスリン（遺伝子組換え）
商品名 | イノレット３０Ｒ注
個別医薬品コード | 2492413G5046
メーカー | ノボ
イノレット３０Ｒ注

項目
内容
効能効果 効能・効果
インスリン療法が適応となる糖尿病
効能・効果に関連する使用上の注意
糖尿病の診断が確立した患者に対してのみ適用を考慮すること。
糖尿病以外にも耐糖能異常や尿糖陽性を呈する糖尿病類似の病態（腎性糖尿，老人性糖代謝異常，甲状腺機能異常等）があることに留意すること。
用法用量 用法・用量
イノレット３０Ｒ注：
イノレット３０Ｒ注は速効型インスリンと中間型インスリンを３：７の割合で含有する混合製剤である。
成人では通常１回４～２０単位を１日２回，朝食前と夕食前３０分以内に皮下注射する。なお，１日１回投与のときは朝食前に皮下注射する。
投与量は症状及び検査所見に応じて適宜増減するが，維持量は通常１日４～８０単位である。
但し，必要により上記用量を超えて使用することがある。
用法・用量に関連する使用上の注意
適用にあたっては本剤の作用時間，１ｍＬあたりのインスリン含有単位と患者の病状に留意し，その製剤的特徴に適する場合に投与すること。
なお，糖尿病性昏睡，急性感染症，手術等緊急の場合は，本剤のみで処置することは適当でなく，速効型インスリン製剤を使用すること。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．低血糖症状を呈している患者
２．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 重要な基本的注意
１．インスリン製剤の使用上最も重要なことは，適応の決定と患者教育である。日常の糖尿病治療のためにインスリンを使用する場合，その注射法及び低血糖に対して患者自らも対処できるように十分指導すること。また，皮下からの吸収及び作用の発現時間は，投与部位，血流，体温，運動量等により異なるため，適切な注射法についても患者教育を十分行うこと。
２．急を要する場合以外は，あらかじめ糖尿病治療の基本である食事療法，運動療法を十分行ったうえで適用を考慮すること。
３．低血糖を起こすことがあるので，注意すること。特に，食事を摂取しなかったり，予定外の激しい運動を行った場合，低血糖を引き起こしやすい。低血糖が無処置の状態で続くと低血糖昏睡等を起こし，重篤な転帰（中枢神経系の不可逆的障害，死亡等）をとるおそれがある。また，低血糖に関する注意について，患者及びその家族に十分徹底させること（「４．副作用」の項参照）。
４．インスリンの用量が不足した場合，高血糖を起こすことがあるので，注意すること。
高血糖が無処置の状態で続くと悪心，嘔吐，眠気，潮紅，口渇，頻尿，脱水，食欲減退，呼気のアセトン臭，ケトアシドーシス，昏睡等を起こし，重篤な転帰をとるおそれがあるので，適切な処置を行うこと。
５．肝機能障害があらわれることがあるので，観察を十分に行い，異常が認められた場合はインスリン製剤を変更するなど適切な処置を行うこと。
６．急激な血糖コントロールに伴い，糖尿病網膜症の顕在化又は増悪，眼の屈折異常，治療後神経障害（主として有痛性）があらわれることがあるので注意すること。
７．他のインスリン製剤から本剤への変更により，インスリン用量の変更が必要になる可能性がある。用量の調整には，初回の投与から数週間あるいは数ヵ月間必要になることがある。
８．本剤は，製造工程の極めて初期の段階（セルバンクの作製時）で，培地成分の一部としてカナダ産のウシ由来成分（胆汁）及び米国産のウシ由来成分（胆汁，せき柱骨を含む骨，結合組織，皮膚）を使用しているが，最終製品の成分としては含まれていない。本剤の投与により伝達性海綿状脳症（ＴＳＥ）がヒトに伝播したとの報告はない。
ＴＳＥに関する理論的リスクは，一定の安全性を確保する目安に達しており，本剤によるＴＳＥ伝播のリスクは極めて低い（感染リスクは１／∞）が，本剤の投与に際しては，その旨の患者への説明を考慮すること。


イノレット４０Ｒ注

代謝系に作用する薬剤
 → 糖尿病治療薬
  → インスリン

ハイリスク分類
膵臓ホルモン剤

一般名 | ヒトインスリン（遺伝子組換え）
商品名 | イノレット４０Ｒ注
個別医薬品コード | 2492413G6034
メーカー | ノボ

項目
内容
効能効果 効能・効果
インスリン療法が適応となる糖尿病
効能・効果に関連する使用上の注意
糖尿病の診断が確立した患者に対してのみ適用を考慮すること。
糖尿病以外にも耐糖能異常や尿糖陽性を呈する糖尿病類似の病態（腎性糖尿，老人性糖代謝異常，甲状腺機能異常等）があることに留意すること。
用法用量 用法・用量
イノレット４０Ｒ注：
イノレット４０Ｒ注は速効型インスリンと中間型インスリンを４：６の割合で含有する混合製剤である。
成人では通常１回４～２０単位を１日２回，朝食前と夕食前３０分以内に皮下注射する。なお，１日１回投与のときは朝食前に皮下注射する。
投与量は症状及び検査所見に応じて適宜増減するが，維持量は通常１日４～８０単位である。
但し，必要により上記用量を超えて使用することがある。
用法・用量に関連する使用上の注意
適用にあたっては本剤の作用時間，１ｍＬあたりのインスリン含有単位と患者の病状に留意し，その製剤的特徴に適する場合に投与すること。
なお，糖尿病性昏睡，急性感染症，手術等緊急の場合は，本剤のみで処置することは適当でなく，速効型インスリン製剤を使用すること。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．低血糖症状を呈している患者
２．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 重要な基本的注意
１．インスリン製剤の使用上最も重要なことは，適応の決定と患者教育である。日常の糖尿病治療のためにインスリンを使用する場合，その注射法及び低血糖に対して患者自らも対処できるように十分指導すること。また，皮下からの吸収及び作用の発現時間は，投与部位，血流，体温，運動量等により異なるため，適切な注射法についても患者教育を十分行うこと。
２．急を要する場合以外は，あらかじめ糖尿病治療の基本である食事療法，運動療法を十分行ったうえで適用を考慮すること。
３．低血糖を起こすことがあるので，注意すること。特に，食事を摂取しなかったり，予定外の激しい運動を行った場合，低血糖を引き起こしやすい。低血糖が無処置の状態で続くと低血糖昏睡等を起こし，重篤な転帰（中枢神経系の不可逆的障害，死亡等）をとるおそれがある。また，低血糖に関する注意について，患者及びその家族に十分徹底させること（「４．副作用」の項参照）。
４．インスリンの用量が不足した場合，高血糖を起こすことがあるので，注意すること。
高血糖が無処置の状態で続くと悪心，嘔吐，眠気，潮紅，口渇，頻尿，脱水，食欲減退，呼気のアセトン臭，ケトアシドーシス，昏睡等を起こし，重篤な転帰をとるおそれがあるので，適切な処置を行うこと。
５．肝機能障害があらわれることがあるので，観察を十分に行い，異常が認められた場合はインスリン製剤を変更するなど適切な処置を行うこと。
６．急激な血糖コントロールに伴い，糖尿病網膜症の顕在化又は増悪，眼の屈折異常，治療後神経障害（主として有痛性）があらわれることがあるので注意すること。
７．他のインスリン製剤から本剤への変更により，インスリン用量の変更が必要になる可能性がある。用量の調整には，初回の投与から数週間あるいは数ヵ月間必要になることがある。
８．本剤は，製造工程の極めて初期の段階（セルバンクの作製時）で，培地成分の一部としてカナダ産のウシ由来成分（胆汁）及び米国産のウシ由来成分（胆汁，せき柱骨を含む骨，結合組織，皮膚）を使用しているが，最終製品の成分としては含まれていない。本剤の投与により伝達性海綿状脳症（ＴＳＥ）がヒトに伝播したとの報告はない。
ＴＳＥに関する理論的リスクは，一定の安全性を確保する目安に達しており，本剤によるＴＳＥ伝播のリスクは極めて低い（感染リスクは１／∞）が，本剤の投与に際しては，その旨の患者への説明を考慮すること。


イノレット５０Ｒ注

代謝系に作用する薬剤
 → 糖尿病治療薬
  → インスリン

ハイリスク分類
膵臓ホルモン剤

一般名 | ヒトインスリン（遺伝子組換え）
商品名 | イノレット５０Ｒ注
個別医薬品コード | 2492413G7030
メーカー | ノボ
イノレット５０Ｒ注

項目
内容
効能効果 効能・効果
インスリン療法が適応となる糖尿病
効能・効果に関連する使用上の注意
糖尿病の診断が確立した患者に対してのみ適用を考慮すること。
糖尿病以外にも耐糖能異常や尿糖陽性を呈する糖尿病類似の病態（腎性糖尿，老人性糖代謝異常，甲状腺機能異常等）があることに留意すること。
用法用量 用法・用量
イノレット５０Ｒ注：
イノレット５０Ｒ注は速効型インスリンと中間型インスリンを５：５の割合で含有する混合製剤である。
成人では通常１回４～２０単位を１日２回，朝食前と夕食前３０分以内に皮下注射する。なお，１日１回投与のときは朝食前に皮下注射する。
投与量は症状及び検査所見に応じて適宜増減するが，維持量は通常１日４～８０単位である。
但し，必要により上記用量を超えて使用することがある。
用法・用量に関連する使用上の注意
適用にあたっては本剤の作用時間，１ｍＬあたりのインスリン含有単位と患者の病状に留意し，その製剤的特徴に適する場合に投与すること。
なお，糖尿病性昏睡，急性感染症，手術等緊急の場合は，本剤のみで処置することは適当でなく，速効型インスリン製剤を使用すること。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．低血糖症状を呈している患者
２．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 重要な基本的注意
１．インスリン製剤の使用上最も重要なことは，適応の決定と患者教育である。日常の糖尿病治療のためにインスリンを使用する場合，その注射法及び低血糖に対して患者自らも対処できるように十分指導すること。また，皮下からの吸収及び作用の発現時間は，投与部位，血流，体温，運動量等により異なるため，適切な注射法についても患者教育を十分行うこと。
２．急を要する場合以外は，あらかじめ糖尿病治療の基本である食事療法，運動療法を十分行ったうえで適用を考慮すること。
３．低血糖を起こすことがあるので，注意すること。特に，食事を摂取しなかったり，予定外の激しい運動を行った場合，低血糖を引き起こしやすい。低血糖が無処置の状態で続くと低血糖昏睡等を起こし，重篤な転帰（中枢神経系の不可逆的障害，死亡等）をとるおそれがある。また，低血糖に関する注意について，患者及びその家族に十分徹底させること（「４．副作用」の項参照）。
４．インスリンの用量が不足した場合，高血糖を起こすことがあるので，注意すること。
高血糖が無処置の状態で続くと悪心，嘔吐，眠気，潮紅，口渇，頻尿，脱水，食欲減退，呼気のアセトン臭，ケトアシドーシス，昏睡等を起こし，重篤な転帰をとるおそれがあるので，適切な処置を行うこと。
５．肝機能障害があらわれることがあるので，観察を十分に行い，異常が認められた場合はインスリン製剤を変更するなど適切な処置を行うこと。
６．急激な血糖コントロールに伴い，糖尿病網膜症の顕在化又は増悪，眼の屈折異常，治療後神経障害（主として有痛性）があらわれることがあるので注意すること。
７．他のインスリン製剤から本剤への変更により，インスリン用量の変更が必要になる可能性がある。用量の調整には，初回の投与から数週間あるいは数ヵ月間必要になることがある。
８．本剤は，製造工程の極めて初期の段階（セルバンクの作製時）で，培地成分の一部としてカナダ産のウシ由来成分（胆汁）及び米国産のウシ由来成分（胆汁，せき柱骨を含む骨，結合組織，皮膚）を使用しているが，最終製品の成分としては含まれていない。本剤の投与により伝達性海綿状脳症（ＴＳＥ）がヒトに伝播したとの報告はない。
ＴＳＥに関する理論的リスクは，一定の安全性を確保する目安に達しており，本剤によるＴＳＥ伝播のリスクは極めて低い（感染リスクは１／∞）が，本剤の投与に際しては，その旨の患者への説明を考慮すること。


イノレットＮ注

代謝系に作用する薬剤
 → 糖尿病治療薬
  → インスリン

ハイリスク分類
膵臓ホルモン剤

一般名 | ヒトインスリン（遺伝子組換え）
商品名 | イノレットＮ注
個別医薬品コード | 2492413G1040
メーカー | ノボ
イノレットＮ注

項目
内容
効能効果 効能・効果
インスリン療法が適応となる糖尿病
効能・効果に関連する使用上の注意
糖尿病の診断が確立した患者に対してのみ適用を考慮すること。
糖尿病以外にも耐糖能異常や尿糖陽性を呈する糖尿病類似の病態（腎性糖尿，老人性糖代謝異常，甲状腺機能異常等）があることに留意すること。
用法用量 用法・用量
通常，成人では，初期は１回４～２０単位を朝食前３０分以内に皮下注射するが，ときに回数をふやしたり，他のインスリン製剤を併用する。
以後症状及び検査所見に応じて投与量を増減するが，維持量は通常１日４～８０単位である。
但し，必要により上記用量を超えて使用することがある。
用法・用量に関連する使用上の注意
適用にあたっては本剤の作用時間，１ｍＬあたりのインスリン含有単位と患者の病状に留意し，その製剤的特徴に適する場合に投与すること。
なお，糖尿病性昏睡，急性感染症，手術等緊急の場合は，本剤のみで処置することは適当でなく，速効型インスリン製剤を使用すること。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．低血糖症状を呈している患者
２．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 重要な基本的注意
１．インスリン製剤の使用上最も重要なことは，適応の決定と患者教育である。日常の糖尿病治療のためにインスリンを使用する場合，その注射法及び低血糖に対して患者自らも対処できるように十分指導すること。また，皮下からの吸収及び作用の発現時間は，投与部位，血流，体温，運動量等により異なるため，適切な注射法についても患者教育を十分行うこと。
２．急を要する場合以外は，あらかじめ糖尿病治療の基本である食事療法，運動療法を十分行ったうえで適用を考慮すること。
３．低血糖を起こすことがあるので，注意すること。特に，食事を摂取しなかったり，予定外の激しい運動を行った場合，低血糖を引き起こしやすい。低血糖が無処置の状態で続くと低血糖昏睡等を起こし，重篤な転帰（中枢神経系の不可逆的障害，死亡等）をとるおそれがある。また，低血糖に関する注意について，患者及びその家族に十分徹底させること（「４．副作用」の項参照）。
４．インスリンの用量が不足した場合，高血糖を起こすことがあるので，注意すること。
高血糖が無処置の状態で続くと悪心，嘔吐，眠気，潮紅，口渇，頻尿，脱水，食欲減退，呼気のアセトン臭，ケトアシドーシス，昏睡等を起こし，重篤な転帰をとるおそれがあるので，適切な処置を行うこと。
５．肝機能障害があらわれることがあるので，観察を十分に行い，異常が認められた場合はインスリン製剤を変更するなど適切な処置を行うこと。
６．急激な血糖コントロールに伴い，糖尿病網膜症の顕在化又は増悪，眼の屈折異常，治療後神経障害（主として有痛性）があらわれることがあるので注意すること。
７．他のインスリン製剤から本剤への変更により，インスリン用量の変更が必要になる可能性がある。用量の調整には，初回の投与から数週間あるいは数ヵ月間必要になることがある。
８．本剤は，製造工程の極めて初期の段階（セルバンクの作製時）で，培地成分の一部としてカナダ産のウシ由来成分（胆汁）及び米国産のウシ由来成分（胆汁，せき柱骨を含む骨，結合組織，皮膚）を使用しているが，最終製品の成分としては含まれていない。本剤の投与により伝達性海綿状脳症（ＴＳＥ）がヒトに伝播したとの報告はない。
ＴＳＥに関する理論的リスクは，一定の安全性を確保する目安に達しており，本剤によるＴＳＥ伝播のリスクは極めて低い（感染リスクは１／∞）が，本剤の投与に際しては，その旨の患者への説明を考慮すること。


イノレットＲ注

代謝系に作用する薬剤
 → 糖尿病治療薬
  → インスリン

ハイリスク分類
膵臓ホルモン剤

一般名 | ヒトインスリン（遺伝子組換え）
商品名 | イノレットＲ注
個別医薬品コード | 2492413G8045
メーカー | ノボ
イノレットＲ注

項目
内容
効能効果 効能・効果
インスリン療法が適応となる糖尿病
効能・効果に関連する使用上の注意
糖尿病の診断が確立した患者に対してのみ適用を考慮すること。
糖尿病以外にも耐糖能異常や尿糖陽性を呈する糖尿病類似の病態（腎性糖尿，老人性糖代謝異常，甲状腺機能異常等）があることに留意すること。
用法用量 用法・用量
本剤は持続型インスリン製剤と併用する速効型インスリン製剤である。
成人では通常毎食前に２～２０単位を皮下注射する。
なお，投与量は症状及び検査所見に応じて適宜増減するが，持続型インスリン製剤の投与量を含めた維持量は通常１日４～１００単位である。
用法・用量に関連する使用上の注意
適用にあたっては本剤の作用時間，１ｍＬあたりのインスリン含有単位と患者の病状に留意し，その製剤的特徴に適する場合に投与すること。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．低血糖症状を呈している患者
２．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 重要な基本的注意
１．インスリン製剤の使用上最も重要なことは，適応の決定と患者教育である。日常の糖尿病治療のためにインスリンを使用する場合，その注射法及び低血糖に対して患者自らも対処できるように十分指導すること。また，皮下からの吸収及び作用の発現時間は，投与部位，血流，体温，運動量等により異なるため，適切な注射法についても患者教育を十分行うこと。
２．急を要する場合以外は，あらかじめ糖尿病治療の基本である食事療法，運動療法を十分行ったうえで適用を考慮すること。
３．低血糖を起こすことがあるので，注意すること。特に，食事を摂取しなかったり，予定外の激しい運動を行った場合，低血糖を引き起こしやすい。低血糖が無処置の状態で続くと低血糖昏睡等を起こし，重篤な転帰（中枢神経系の不可逆的障害，死亡等）をとるおそれがある。また，低血糖に関する注意について，患者及びその家族に十分徹底させること（「４．副作用」の項参照）。
４．インスリンの用量が不足した場合，高血糖を起こすことがあるので，注意すること。
高血糖が無処置の状態で続くと悪心，嘔吐，眠気，潮紅，口渇，頻尿，脱水，食欲減退，呼気のアセトン臭，ケトアシドーシス，昏睡等を起こし，重篤な転帰をとるおそれがあるので，適切な処置を行うこと。
５．肝機能障害があらわれることがあるので，観察を十分に行い，異常が認められた場合はインスリン製剤を変更するなど適切な処置を行うこと。
６．急激な血糖コントロールに伴い，糖尿病網膜症の顕在化又は増悪，眼の屈折異常，治療後神経障害（主として有痛性）があらわれることがあるので注意すること。
７．他のインスリン製剤から本剤への変更により，インスリン用量の変更が必要になる可能性がある。用量の調整には，初回の投与から数週間あるいは数ヵ月間必要になることがある。
８．本剤は，製造工程の極めて初期の段階（セルバンクの作製時）で，培地成分の一部としてカナダ産のウシ由来成分（胆汁）及び米国産のウシ由来成分（胆汁，せき柱骨を含む骨，結合組織，皮膚）を使用しているが，最終製品の成分としては含まれていない。本剤の投与により伝達性海綿状脳症（ＴＳＥ）がヒトに伝播したとの報告はない。
ＴＳＥに関する理論的リスクは，一定の安全性を確保する目安に達しており，本剤によるＴＳＥ伝播のリスクは極めて低い（感染リスクは１／∞）が，本剤の投与に際しては，その旨の患者への説明を考慮すること。


イミグランキット皮下注３ｍｇ

神経系に作用する薬剤
 → 片頭痛治療薬
  → トリプタン系薬

一般名 | スマトリプタンコハク酸塩
商品名 | イミグランキット皮下注３ｍｇ
個別医薬品コード | 2160402G1026
メーカー | ＧＳＫ
イミグランキット皮下注３ｍｇ

項目 | 内容
効能効果 | 効能・効果 片頭痛，群発頭痛 効能・効果に関連する使用上の注意 １．本剤は国際頭痛学会による片頭痛，群発頭痛診断基準（「参考」の項参照）により「前兆のない片頭痛」，「前兆のある片頭痛」あるいは群発頭痛と確定診断が行われた場合にのみ投与すること。特に次のような患者は，くも膜下出血等の脳血管障害や他の原因による頭痛の可能性があるので，本剤投与前に問診，診察，検査を十分に行い，頭痛の原因を確認してから投与すること。 （１）．今までに片頭痛又は群発頭痛と診断が確定したことのない患者 （２）．片頭痛又は群発頭痛と診断されたことはあるが，片頭痛又は群発頭痛に通常見られる症状や経過とは異なった頭痛及び随伴症状のある患者 ２．家族性片麻痺性片頭痛，孤発性片麻痺性片頭痛，脳底型片頭痛あるいは眼筋麻痺性片頭痛の患者には投与しないこと。
用法用量 | 用法・用量 片頭痛及び群発頭痛発作の頭痛発現時に，通常，成人にはスマトリプタンとして１回３ｍｇを皮下投与する。なお，年齢，症状により適宜増減する。 ただし，１回３ｍｇ，１日６ｍｇを超えないこと。 片頭痛：１回の頭痛発作において，初回投与で頭痛が軽減した場合には，２４時間以内に起こった次の発作に対して追加投与することができるが，２回の投与の間には少なくとも１時間の間隔をおくこと。 群発頭痛：１日２回の発作に投与することができるが，２回の投与の間には少なくとも１時間の間隔をおくこと。 用法・用量に関連する使用上の注意 １．本剤は頭痛発現時にのみ使用し，予防的には使用しないこと。 ２．本剤投与により全く効果が認められない場合は，その発作に対して追加投与をしないこと。このような場合は，再検査の上，頭痛の原因を確認すること。 ３．本剤は皮下注射のみに使用し，静脈内投与はしないこと。［静脈内投与により血管攣縮をおこす可能性がある］ ４．スマトリプタン製剤を組み合わせて使用する場合には少なくとも以下の間隔をあけて投与すること。 （１）．注射液投与後に錠剤あるいは点鼻液を追加投与する場合には１時間以上 （２）．錠剤投与後に注射液を追加投与する場合には２時間以上 （３）．点鼻液投与後に注射液を追加投与する場合には２時間以上
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．心筋梗塞の既往歴のある患者，虚血性心疾患又はその症状・兆候のある患者，異型狭心症（冠動脈攣縮）のある患者［不整脈，狭心症，心筋梗塞を含む重篤な虚血性心疾患様症状があらわれることがある］ ３．脳血管障害や一過性脳虚血性発作の既往のある患者［脳血管障害や一過性脳虚血性発作があらわれることがある］ ４．末梢血管障害を有する患者［症状を悪化させる可能性が考えられる］ ５．コントロールされていない高血圧症の患者［一過性の血圧上昇を引き起こすことがある］ ６．重篤な肝機能障害を有する患者［本剤は主に肝臓で代謝されるので，重篤な肝機能障害患者では血中濃度が上昇するおそれがある］ ７．エルゴタミン，エルゴタミン誘導体含有製剤，あるいは他の５－ＨＴ１Ｂ／１Ｄ受容体作動薬を投与中の患者［「相互作用」の項参照］ ８．モノアミンオキシダーゼ阻害剤（ＭＡＯ阻害剤）を投与中，あるいは投与中止２週間以内の患者［「相互作用」の項参照］
一般的注意 | 重要な基本的注意 １．本剤の自己投与の適用にあたっては，患者自らが適切に使用可能と医師が判断した患者に対してのみ交付すること。 ２．患者に本剤を交付する際には，使用方法等の患者教育を十分に行い，本剤の注射により発現する可能性のある副作用等についても十分説明すること。また自己注射後何らかの異常があればすぐに医師の指示を仰ぐよう患者を指導すること。 ３．本剤投与後，胸痛，胸部圧迫感等の一過性の症状（強度で咽喉頭部に及ぶ場合がある）があらわれることがある。このような症状が虚血性心疾患によると思われる場合には，以後の投与を中止し，虚血性心疾患の有無を調べるための適切な検査を行うこと。 ４．心血管系の疾患が認められない患者においても，重篤な心疾患が極めてまれに発生することがある。このような場合は以後の投与を中止し，適切な処置を行うこと。 ５．片頭痛あるいは本剤投与により眠気を催すことがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械操作に従事させないよう十分注意すること。


イミグラン注３

神経系に作用する薬剤
 → 片頭痛治療薬
  → トリプタン系薬

一般名 | スマトリプタンコハク酸塩
商品名 | イミグラン注３
個別医薬品コード | 2160402A1023
メーカー | ＧＳＫ
イミグラン注３

項目 | 内容
効能効果 | 効能・効果 片頭痛，群発頭痛 効能・効果に関連する使用上の注意 １．本剤は国際頭痛学会による片頭痛，群発頭痛診断基準（「参考」の項参照）により「前兆のない片頭痛」，「前兆のある片頭痛」あるいは群発頭痛と確定診断が行われた場合にのみ投与すること。特に次のような患者は，くも膜下出血等の脳血管障害や他の原因による頭痛の可能性があるので，本剤投与前に問診，診察，検査を十分に行い，頭痛の原因を確認してから投与すること。 （１）．今までに片頭痛又は群発頭痛と診断が確定したことのない患者 （２）．片頭痛又は群発頭痛と診断されたことはあるが，片頭痛又は群発頭痛に通常見られる症状や経過とは異なった頭痛及び随伴症状のある患者 ２．家族性片麻痺性片頭痛，孤発性片麻痺性片頭痛，脳底型片頭痛あるいは眼筋麻痺性片頭痛の患者には投与しないこと。
用法用量 | 用法・用量 片頭痛及び群発頭痛発作の頭痛発現時に，通常，成人にはスマトリプタンとして１回３ｍｇを皮下投与する。なお，年齢，症状により適宜増減する。 ただし，１回３ｍｇ，１日６ｍｇを超えないこと。 片頭痛：１回の頭痛発作において，初回投与で頭痛が軽減した場合には，２４時間以内に起こった次の発作に対して追加投与することができるが，２回の投与の間には少なくとも１時間の間隔をおくこと。 群発頭痛：１日２回の発作に投与することができるが，２回の投与の間には少なくとも１時間の間隔をおくこと。 用法・用量に関連する使用上の注意 １．本剤は頭痛発現時にのみ使用し，予防的には使用しないこと。 ２．本剤投与により全く効果が認められない場合は，その発作に対して追加投与をしないこと。このような場合は，再検査の上，頭痛の原因を確認すること。 ３．本剤は皮下注射のみに使用し，静脈内投与はしないこと。［静脈内投与により血管攣縮をおこす可能性がある］ ４．スマトリプタン製剤を組み合わせて使用する場合には少なくとも以下の間隔をあけて投与すること。 （１）．注射液投与後に錠剤あるいは点鼻液を追加投与する場合には１時間以上 （２）．錠剤投与後に注射液を追加投与する場合には２時間以上 （３）．点鼻液投与後に注射液を追加投与する場合には２時間以上
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．心筋梗塞の既往歴のある患者，虚血性心疾患又はその症状・兆候のある患者，異型狭心症（冠動脈攣縮）のある患者［不整脈，狭心症，心筋梗塞を含む重篤な虚血性心疾患様症状があらわれることがある］ ３．脳血管障害や一過性脳虚血性発作の既往のある患者［脳血管障害や一過性脳虚血性発作があらわれることがある］ ４．末梢血管障害を有する患者［症状を悪化させる可能性が考えられる］ ５．コントロールされていない高血圧症の患者［一過性の血圧上昇を引き起こすことがある］ ６．重篤な肝機能障害を有する患者［本剤は主に肝臓で代謝されるので，重篤な肝機能障害患者では血中濃度が上昇するおそれがある］ ７．エルゴタミン，エルゴタミン誘導体含有製剤，あるいは他の５－ＨＴ１Ｂ／１Ｄ受容体作動薬を投与中の患者［「相互作用」の項参照］ ８．モノアミンオキシダーゼ阻害剤（ＭＡＯ阻害剤）を投与中，あるいは投与中止２週間以内の患者［「相互作用」の項参照］
一般的注意 | 重要な基本的注意 １．本剤投与後，胸痛，胸部圧迫感等の一過性の症状（強度で咽喉頭部に及ぶ場合がある）があらわれることがある。このような症状が虚血性心疾患によると思われる場合には，以後の投与を中止し，虚血性心疾患の有無を調べるための適切な検査を行うこと。 ２．心血管系の疾患が認められない患者においても，重篤な心疾患が極めてまれに発生することがある。このような場合は以後の投与を中止し，適切な処置を行うこと。 ３．片頭痛あるいは本剤投与により眠気を催すことがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械操作に従事させないよう十分注意すること。


イミグラン点鼻液２０

神経系に作用する薬剤
 → 片頭痛治療薬
  → トリプタン系薬

一般名 | スマトリプタン
商品名 | イミグラン点鼻液２０
個別医薬品コード | 2160700Q1027
メーカー | ＧＳＫ
イミグラン点鼻液２０

項目 | 内容
効能効果 | 効能・効果 片頭痛 効能・効果に関連する使用上の注意 １．本剤は国際頭痛学会による片頭痛診断基準（「参考」の項参照）により「前兆のない片頭痛」あるいは「前兆のある片頭痛」と確定診断が行われた場合にのみ投与すること。特に次のような患者は，くも膜下出血等の脳血管障害や他の原因による頭痛の可能性があるので，本剤投与前に問診，診察，検査を十分に行い，頭痛の原因を確認してから投与すること。 （１）．今までに片頭痛と診断が確定したことのない患者 （２）．片頭痛と診断されたことはあるが，片頭痛に通常見られる症状や経過とは異なった頭痛及び随伴症状のある患者 ２．家族性片麻痺性片頭痛，孤発性片麻痺性片頭痛，脳底型片頭痛あるいは眼筋麻痺性片頭痛の患者には投与しないこと。
用法用量 | 用法・用量 通常，成人にはスマトリプタンとして１回２０ｍｇを片頭痛の頭痛発現時に鼻腔内投与する。 なお，効果が不十分な場合には，追加投与をすることができるが，前回の投与から２時間以上あけること。 ただし，１日の総投与量を４０ｍｇ以内とする。 用法・用量に関連する使用上の注意 １．本剤は頭痛発現時にのみ使用し，予防的には使用しないこと。 ２．本剤投与により全く効果が認められない場合は，その発作に対して追加投与をしないこと。このような場合は，再検査の上，頭痛の原因を確認すること。 ３．スマトリプタン製剤を組み合わせて使用する場合には少なくとも以下の間隔をあけて投与すること。 （１）．点鼻液投与後に注射液あるいは錠剤を追加投与する場合には２時間以上 （２）．錠剤投与後に点鼻液を追加投与する場合には２時間以上 （３）．注射液投与後に点鼻液を追加投与する場合には１時間以上
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．心筋梗塞の既往歴のある患者，虚血性心疾患又はその症状・兆候のある患者，異型狭心症（冠動脈攣縮）のある患者［不整脈，狭心症，心筋梗塞を含む重篤な虚血性心疾患様症状があらわれることがある］ ３．脳血管障害や一過性脳虚血性発作の既往のある患者［脳血管障害や一過性脳虚血性発作があらわれることがある］ ４．末梢血管障害を有する患者［症状を悪化させる可能性が考えられる］ ５．コントロールされていない高血圧症の患者［一過性の血圧上昇を引き起こすことがある］ ６．重篤な肝機能障害を有する患者［本剤は主に肝臓で代謝されるので，重篤な肝機能障害患者では血中濃度が上昇するおそれがある］ ７．エルゴタミン，エルゴタミン誘導体含有製剤，あるいは他の５－ＨＴ１Ｂ／１Ｄ受容体作動薬を投与中の患者［「相互作用」の項参照］ ８．モノアミンオキシダーゼ阻害剤（ＭＡＯ阻害剤）を投与中，あるいは投与中止２週間以内の患者［「相互作用」の項参照］
一般的注意 | 重要な基本的注意 １．本剤投与後，胸痛，胸部圧迫感等の一過性の症状（強度で咽喉頭部に及ぶ場合がある）があらわれることがある。このような症状が虚血性心疾患によると思われる場合には，以後の投与を中止し，虚血性心疾患の有無を調べるための適切な検査を行うこと。 ２．心血管系の疾患が認められない患者においても，重篤な心疾患が極めてまれに発生することがある。このような場合は以後の投与を中止し，適切な処置を行うこと。 ３．片頭痛あるいは本剤投与により眠気を催すことがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械操作に従事させないよう十分注意すること。


イミグラン錠５０

神経系に作用する薬剤
 → 片頭痛治療薬
  → トリプタン系薬

一般名 | スマトリプタンコハク酸塩
商品名 | イミグラン錠５０
個別医薬品コード | 2160003F1022
メーカー | ＧＳＫ
イミグラン錠５０

項目 | 内容
効能効果 | 効能・効果 片頭痛 効能・効果に関連する使用上の注意 １．本剤は国際頭痛学会による片頭痛診断基準（「参考」の項参照）により「前兆のない片頭痛」あるいは「前兆のある片頭痛」と確定診断が行われた場合にのみ投与すること。特に次のような患者は，くも膜下出血等の脳血管障害や他の原因による頭痛の可能性があるので，本剤投与前に問診，診察，検査を十分に行い，頭痛の原因を確認してから投与すること。 （１）．今までに片頭痛と診断が確定したことのない患者 （２）．片頭痛と診断されたことはあるが，片頭痛に通常見られる症状や経過とは異なった頭痛及び随伴症状のある患者 ２．家族性片麻痺性片頭痛，孤発性片麻痺性片頭痛，脳底型片頭痛あるいは眼筋麻痺性片頭痛の患者には投与しないこと。
用法用量 | 用法・用量 通常，成人にはスマトリプタンとして１回５０ｍｇを片頭痛の頭痛発現時に経口投与する。 なお，効果が不十分な場合には，追加投与をすることができるが，前回の投与から２時間以上あけること。 また，５０ｍｇの経口投与で効果が不十分であった場合には，次回片頭痛発現時から１００ｍｇを経口投与することができる。 ただし，１日の総投与量を２００ｍｇ以内とする。 用法・用量に関連する使用上の注意 １．本剤は頭痛発現時にのみ使用し，予防的には使用しないこと。 ２．本剤投与により全く効果が認められない場合は，その発作に対して追加投与をしないこと。このような場合は，再検査の上，頭痛の原因を確認すること。 ３．スマトリプタン製剤を組み合わせて使用する場合には少なくとも以下の間隔をあけて投与すること。 （１）．錠剤投与後に注射液あるいは点鼻液を追加投与する場合には２時間以上 （２）．注射液投与後に錠剤を追加投与する場合には１時間以上 （３）．点鼻液投与後に錠剤を追加投与する場合には２時間以上
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．心筋梗塞の既往歴のある患者，虚血性心疾患又はその症状・兆候のある患者，異型狭心症（冠動脈攣縮）のある患者［不整脈，狭心症，心筋梗塞を含む重篤な虚血性心疾患様症状があらわれることがある］ ３．脳血管障害や一過性脳虚血性発作の既往のある患者［脳血管障害や一過性脳虚血性発作があらわれることがある］ ４．末梢血管障害を有する患者［症状を悪化させる可能性が考えられる］ ５．コントロールされていない高血圧症の患者［一過性の血圧上昇を引き起こすことがある］ ６．重篤な肝機能障害を有する患者［本剤は主に肝臓で代謝されるので，重篤な肝機能障害患者では血中濃度が上昇するおそれがある］ ７．エルゴタミン，エルゴタミン誘導体含有製剤，あるいは他の５－ＨＴ１Ｂ／１Ｄ受容体作動薬を投与中の患者［「相互作用」の項参照］ ８．モノアミンオキシダーゼ阻害剤（ＭＡＯ阻害剤）を投与中，あるいは投与中止２週間以内の患者［「相互作用」の項参照］
一般的注意 | 重要な基本的注意 １．本剤投与後，胸痛，胸部圧迫感等の一過性の症状（強度で咽喉頭部に及ぶ場合がある）があらわれることがある。このような症状が虚血性心疾患によると思われる場合には，以後の投与を中止し，虚血性心疾患の有無を調べるための適切な検査を行うこと。 ２．心血管系の疾患が認められない患者においても，重篤な心疾患が極めてまれに発生することがある。このような場合は以後の投与を中止し，適切な処置を行うこと。 ３．片頭痛あるいは本剤投与により眠気を催すことがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械操作に従事させないよう十分注意すること。


イミドール糖衣錠（１０）

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → 三環系抗うつ薬

ハイリスク分類
精神神経用剤

一般名 | イミプラミン塩酸塩
商品名 | イミドール糖衣錠（１０）
個別医薬品コード | 1174006F1027
メーカー | 田辺三菱製薬
イミドール糖衣錠（１０）

項目 | 内容
効能効果 | 効能・効果 １．精神科領域におけるうつ病・うつ状態 ２．遺尿症（昼，夜） 効能・効果に関連する使用上の注意 抗うつ剤の投与により，２４歳以下の患者で，自殺念慮，自殺企図のリスクが増加するとの報告があるため，本剤の投与にあたっては，リスクとベネフィットを考慮すること。
用法用量 | 用法・用量 イミドール糖衣錠（１０）： （１）．うつ病・うつ状態の場合：イミプラミン塩酸塩として，通常成人１日２５～７５ｍｇを初期用量とし，１日２００ｍｇまで漸増し分割経口投与する。まれに３００ｍｇまで増量することもある。 なお，年齢，症状により適宜減量する。 （２）．遺尿症の場合：イミプラミン塩酸塩として，通常幼児は１日量３０ｍｇ（３錠）を１回，学童は１日量３０～５０ｍｇ（３～５錠）を１～２回経口投与する。 ただし，症状及び年齢に応じ適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．緑内障の患者〔抗コリン作用により眼圧を上昇させるおそれがある。〕 ２．本剤の成分又は三環系抗うつ剤に対し過敏症の既往歴のある患者 ３．心筋梗塞の回復初期の患者〔症状を悪化させるおそれがある。〕 ４．尿閉（前立腺疾患等）のある患者〔抗コリン作用により症状が悪化することがある。〕 ５．モノアミン酸化酵素阻害剤（セレギリン）を投与中あるいは投与中止後２週間以内の患者〔発汗，不穏，全身痙攣，異常高熱，昏睡等があらわれるおそれがある。〕（「相互作用」の項参照） ６．ＱＴ延長症候群のある患者〔心室性不整脈を起こすおそれがある。〕
一般的注意 | 重要な基本的注意 １．うつ症状を呈する患者は希死念慮があり，自殺企図のおそれがあるので，このような患者は投与開始早期ならびに投与量を変更する際には患者の状態及び病態の変化を注意深く観察すること。 ２．不安，焦燥，興奮，パニック発作，不眠，易刺激性，敵意，攻撃性，衝動性，アカシジア／精神運動不穏，軽躁，躁病等があらわれることが報告されている。また，因果関係は明らかではないが，これらの症状・行動を来した症例において，基礎疾患の悪化又は自殺念慮，自殺企図，他害行為が報告されている。患者の状態及び病態の変化を注意深く観察するとともに，これらの症状の増悪が観察された場合には，服薬量を増量せず，徐々に減量し，中止するなど適切な処置を行うこと。 ３．自殺目的での過量服用を防ぐため，自殺傾向が認められる患者に処方する場合には，１回分の処方日数を最小限にとどめること。 ４．家族等に自殺念慮や自殺企図，興奮，攻撃性，易刺激性等の行動の変化及び基礎疾患悪化があらわれるリスク等について十分説明を行い，医師と緊密に連絡を取り合うよう指導すること。 ５．投与量の急激な減少ないし投与の中止により，嘔気，頭痛，けん怠感，易刺激性，情動不安，睡眠障害，筋攣縮等の離脱症状があらわれることがある。投与を中止する場合には，徐々に減量するなど慎重に行うこと。 ６．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には，自動車の運転等危険を伴う機械の操作に従事させないように注意すること。


イミドール糖衣錠（２５）

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → 三環系抗うつ薬

ハイリスク分類
精神神経用剤

一般名 | イミプラミン塩酸塩
商品名 | イミドール糖衣錠（２５）
個別医薬品コード | 1174006F2023
メーカー | 田辺三菱製薬
イミドール糖衣錠（２５）

項目 | 内容
効能効果 | 効能・効果 １．精神科領域におけるうつ病・うつ状態 ２．遺尿症（昼，夜） 効能・効果に関連する使用上の注意 抗うつ剤の投与により，２４歳以下の患者で，自殺念慮，自殺企図のリスクが増加するとの報告があるため，本剤の投与にあたっては，リスクとベネフィットを考慮すること。
用法用量 | 用法・用量 イミドール糖衣錠（２５）： （１）．うつ病・うつ状態の場合：イミプラミン塩酸塩として，通常成人１日２５～７５ｍｇを初期用量とし，１日２００ｍｇまで漸増し分割経口投与する。まれに３００ｍｇまで増量することもある。 なお，年齢，症状により適宜減量する。 （２）．遺尿症の場合：イミプラミン塩酸塩として，通常幼児は１日量２５ｍｇ（１錠）を１回，学童は１日量２５～５０ｍｇ（１～２錠）を１～２回経口投与する。 ただし，症状及び年齢に応じ適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．緑内障の患者〔抗コリン作用により眼圧を上昇させるおそれがある。〕 ２．本剤の成分又は三環系抗うつ剤に対し過敏症の既往歴のある患者 ３．心筋梗塞の回復初期の患者〔症状を悪化させるおそれがある。〕 ４．尿閉（前立腺疾患等）のある患者〔抗コリン作用により症状が悪化することがある。〕 ５．モノアミン酸化酵素阻害剤（セレギリン）を投与中あるいは投与中止後２週間以内の患者〔発汗，不穏，全身痙攣，異常高熱，昏睡等があらわれるおそれがある。〕（「相互作用」の項参照） ６．ＱＴ延長症候群のある患者〔心室性不整脈を起こすおそれがある。〕
一般的注意 | 重要な基本的注意 １．うつ症状を呈する患者は希死念慮があり，自殺企図のおそれがあるので，このような患者は投与開始早期ならびに投与量を変更する際には患者の状態及び病態の変化を注意深く観察すること。 ２．不安，焦燥，興奮，パニック発作，不眠，易刺激性，敵意，攻撃性，衝動性，アカシジア／精神運動不穏，軽躁，躁病等があらわれることが報告されている。また，因果関係は明らかではないが，これらの症状・行動を来した症例において，基礎疾患の悪化又は自殺念慮，自殺企図，他害行為が報告されている。患者の状態及び病態の変化を注意深く観察するとともに，これらの症状の増悪が観察された場合には，服薬量を増量せず，徐々に減量し，中止するなど適切な処置を行うこと。 ３．自殺目的での過量服用を防ぐため，自殺傾向が認められる患者に処方する場合には，１回分の処方日数を最小限にとどめること。 ４．家族等に自殺念慮や自殺企図，興奮，攻撃性，易刺激性等の行動の変化及び基礎疾患悪化があらわれるリスク等について十分説明を行い，医師と緊密に連絡を取り合うよう指導すること。 ５．投与量の急激な減少ないし投与の中止により，嘔気，頭痛，けん怠感，易刺激性，情動不安，睡眠障害，筋攣縮等の離脱症状があらわれることがある。投与を中止する場合には，徐々に減量するなど慎重に行うこと。 ６．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には，自動車の運転等危険を伴う機械の操作に従事させないように注意すること。


イムシスト膀注用８１ｍｇ

抗悪性腫瘍薬，免疫抑制薬
 → 抗悪性腫瘍薬
  → 非特異的免疫賦活薬

ハイリスク分類
抗悪性腫瘍剤

一般名 | 乾燥ＢＣＧ膀胱内用（コンノート株）
商品名 | イムシスト膀注用８１ｍｇ
個別医薬品コード | 6391701X1030
メーカー | 日本化薬
イムシスト膀注用８１ｍｇ

項目
内容
効能効果 効能・効果
表在性膀胱癌，膀胱上皮内癌
効能・効果に関連する使用上の注意
１．本剤は癌の予防薬ではない。
２．本剤は結核予防ワクチンとしての効能はない。
３．浸潤性膀胱癌（組織学的深達度Ｔ２以上）は本剤の適応外であるので，投与前に浸潤性でないことを確認してから使用すること。
４．本剤の用法用量における治療投与によって治癒した者に対する維持療法についての有効性・安全性は確立していない。
用法用量 用法・用量
本品１バイアル（８１ｍｇ）に添付溶解液３ｍＬを加えて均一な懸濁液とし，これを日局生理食塩液４０ｍＬで更に希釈し，均一なＢＣＧ希釈液を調製する。
表在性膀胱癌，膀胱上皮内癌：尿道カテーテルを膀胱に無菌条件下に挿入し，残尿を排出後にＢＣＧ希釈液を緩徐に注入し，可能な限り２時間膀胱内に保持するよう努める。これを通常週１回８週間繰り返す。
表在性膀胱癌：尿道カテーテルを膀胱に無菌条件下に挿入し，残尿を排出後にＢＣＧ希釈液を緩徐に注入し，可能な限り２時間膀胱内に保持するよう努める。これを経尿道的膀胱腫瘍切除術後，少なくとも１４日間の間隔をあけて，週１回６週間繰り返し，さらに本剤投与開始日から３，６，１２，１８箇月後にそれぞれ週１回３週間繰り返す。なお，患者の状態に応じて適宜休薬する。
用法・用量に関連する使用上の注意
１．本剤を３ｍＬの添付溶解液で懸濁し，細かく均一な懸濁液になるまで，バイアルを静かに１０～２０回振盪する。泡立っていると正確な用量の吸引ができなくなるため，泡立ちは避けること。菌が均一に分散するよう，本剤の懸濁は必ず添付溶解液で行うこと。バイアルから懸濁液の全量を注射筒に吸引し，日局生理食塩液４０ｍＬで更に希釈し，再度静かに振り混ぜ均一なＢＣＧ希釈液を調製する。これを１回投与量とする。
２．本剤は膀胱内注入にのみ使用し，経皮接種又はいかなる経路（皮内，皮下，筋肉内，静脈内等）にも投与しないこと。
３．他の疾患のため抗菌剤療法を行っている患者は，その療法が終わるまで本剤の投与を延期すること。
４．投与時：本剤の投与に際しては，尿路粘膜を損傷しないように，また，尿路感染に十分注意すること。
５．投与速度：本剤の注入は急速には行わず，ゆっくりと行うこと。
６．投与直後：薬剤を膀胱全体に接触させるため，最初の１５分間は患者に伏臥させること。その後は起き上がってもよい。
７．排尿時：生菌製剤であり，尿の飛散を防ぐため，座位で行うことが望ましい。
８．排尿処理：本剤注入後の最初の排尿は，適当な容器（蓄尿容器等）に採り，ＢＣＧ感染のおそれがないよう消毒した後，廃棄すること。消毒の方法としては，排尿に半量の１０％次亜塩素酸ナトリウム液（ハイポライト等）を加えて１５分間置いておく方法などがある。
９．ＢＣＧの排出を促進するため，投与後は適当な飲水等を指導することが望ましい。
警告 警告
１．本剤は弱毒化した牛型結核菌生菌であり，感染の可能性がある。米国で実施された本剤の膀胱内投与による臨床試験で，播種性ＢＣＧ感染による死亡例が報告されている。したがって，経尿道的膀胱腫瘍切除術（ＴＵＲＢＴ），生検，又はカテーテル挿入により外傷を生じた場合は回復状況を観察し，少なくとも１４日間の間隔をあけて投与すること。また，本剤の投与は緊急時に十分措置できる医療施設及び膀胱癌の治療に十分な経験を持つ医師のもと，本剤の投与が適切と判断される患者にのみ使用すること。
２．海外市販後報告及び類薬でアナフィラキシーショック又はアナフィラキシー様症状に起因したと考えられる死亡例が報告されている。このような症状があらわれた場合は本剤の投与を中止し，直ちに抗ヒスタミン剤又はステロイド剤の投与とともに抗結核剤による治療を行うこと。［「４．副作用」の項参照］
３．本剤は生菌製剤であり，海外において，院内感染が報告されているため，十分注意し適切に取扱うこと。［「用法・用量に関連する使用上の注意」及び「８．適用上の注意」の項参照］
禁忌 禁忌（次の患者には投与しないこと）
１．ＡＩＤＳ，白血病，悪性リンパ腫等併発疾患又は抗癌療法（例えば細胞傷害性の抗悪性腫瘍剤，放射線療法）により，免疫抑制状態にある患者，先天性又は後天性免疫不全の患者［免疫応答の低下により本剤の効果を減弱させる可能性があり，さらに播種性ＢＣＧ感染を招くおそれがある。］
２．ＨＩＶキャリア及び免疫抑制量のステロイド剤又は他の免疫抑制剤を投与している患者［免疫応答の低下により本剤の効果を減弱させる可能性があり，さらに播種性ＢＣＧ感染を招くおそれがある。］
３．活動性の結核症が明らかな患者［重篤な副作用又は病状の悪化を招くおそれがある。］
４．原因が特定されていない熱性疾患，細菌性尿路感染症，肉眼的血尿のある患者［重篤な副作用又は上記症状の悪化を招くおそれがある。］
５．ＢＣＧ全身性過敏症反応の既往がある患者［重篤な副作用を招くおそれがある。］
６．妊婦又は妊娠している可能性のある婦人［「６．妊婦，産婦，授乳婦等への投与」の項参照］
一般的注意 重要な基本的注意
１．本剤の使用に際しては，患者又はそれに代わる適切な者に，症状，使用方法及び投与期間，予想される副作用の内容並びに問題のある副作用発生時の担当医師への報告の必要性等についてよく説明し，理解を得た後に使用すること。
２．本剤の投与に先立つ尿道カテーテルの挿入は尿路系に損傷を与えないよう，十分に注意して行うこと。もし，誤って損傷が生じた場合，本剤の注入は，少なくとも１４日間の間隔をあけて行うこと。肉眼的血尿が認められる場合も投与を延期し，回復を確認してから投与すること。また，尿路感染に十分注意すること。
３．本剤の使用によりツベルクリン反応が陽転又は増強されることがある。ツベルクリン反応は結核症の診断補助となるため，本剤の使用開始に先立ちツベルクリン反応試験を実施しておくことが望ましい。
４．毎回の注入前後に副作用症状の有無と程度を確認すること。
５．患者に対して，発熱（体温とその持続時間），悪寒，倦怠感，インフルエンザ様症状や関節痛，咳嗽，皮疹などに注意し，もしこれらの症状及び重篤な泌尿器における副作用，例えば強度の排尿痛，頻尿，排尿困難があらわれた場合には直ちに医師に報告するよう指導すること。
６．本剤の繰り返し投与により，頻尿，排尿痛などの膀胱刺激症状や発熱などの全身症状が増強することがあるので，特にＴＵＲＢＴ後の補助療法において本剤を長期間投与する際は十分注意すること。また，これらの症状が認められた場合は必要に応じて休薬するなど適切な処置を行うこと。


イムノブラダー膀注用４０ｍｇ

抗悪性腫瘍薬，免疫抑制薬
 → 抗悪性腫瘍薬
  → 非特異的免疫賦活薬

ハイリスク分類
抗悪性腫瘍剤

一般名 | 乾燥ＢＣＧ膀胱内用（日本株）
商品名 | イムノブラダー膀注用４０ｍｇ
個別医薬品コード | 6391700X3020
メーカー | 日本ビーシージー
イムノブラダー膀注用４０ｍｇ

項目 | 内容
効能効果 | 効能・効果 表在性膀胱癌，膀胱上皮内癌 効能・効果に関連する使用上の注意 １．本剤は癌の予防薬ではない。 ２．浸潤性の膀胱癌（組織学的深達度Ｔ２以上）は本剤の適応外であるので，投与前に必ず生検等を実施し，浸潤性ではないことを確認してから投与を開始すること。 ３．本剤の表在性膀胱癌のＴＵＲ－Ｂｔ後の補助療法についての有効性・安全性は確立されていない。 ４．本剤の治療投与によって治癒したものに対する維持療法についての有効性・安全性は確立されていない。
用法用量 | 用法・用量 ［４０ｍｇ製剤］： （１）．薬剤の調製： 通常，本品１本（４０ｍｇ）に添付の溶剤（日本薬局方生理食塩液）１ｍＬを加え４０ｍｇ／ｍＬの懸濁液とする。これに日本薬局方生理食塩液１９．５ｍＬを更に加え均等なＢＣＧ希釈液を調製する。 （２）．投与方法： 尿道カテーテルを膀胱内に無菌条件下で挿入し，残尿を排出した後，通常８０ｍｇのＢＣＧを含有している希釈液を同カテーテルより膀胱内にできるだけゆっくりと注入し，原則として２時間膀胱内に保持するようにつとめる。これを通常週１回８週間繰り返す。 なお，用量及び回数は症状に応じ適宜増減し，また，投与間隔も必要に応じ延長できることとする。 用法・用量に関連する使用上の注意 他の疾患のため抗菌剤療法を行っている患者は，その療法が終わるまで本剤の投与は延期すべきである。 投与経路：本剤は膀胱内注入にのみ用いられるべきで，経皮接種又はいかなる経路（皮内，皮下，筋肉内，静脈内等）でも注射をしてはならない。 投与時：本剤の投与に先立つ尿道カテーテルの挿入は尿路系に損傷を与えないよう，十分に注意して行うこと。もし，誤って損傷が生じたら本剤の注入は，７日から１４日間間隔をあけて行うこと。 投与速度：本剤の注入はできるだけゆっくりと行うこと。 排尿時：本剤注入後の最初の排尿にあたっては，十分に排尿ができるように座位で排尿させるようにし，また立ちくらみによる事故を避けるため，急激に立ち上がらないようにすることが望ましい。 排尿処理：本剤注入後の最初の排尿は，適当な容器（蓄尿容器等）に採り，ＢＣＧ感染のおそれがないよう消毒した後，廃棄すること。 消毒の方法としては，例えば，排尿に半量の１０％次亜塩素酸ナトリウム液（ハイポライト等）を加えて１５分間置いておく方法などがある。
警告 | 警告 １．本剤の臨床試験において，カテーテル挿入等により外傷を生じた後のＢＣＧ投与による播種性ＢＣＧ感染に起因したと考えられる死亡例が認められており，米国においても同様の症例が報告されている。したがって，経尿道的切除術（ＴＵＲ－Ｂｔ），生検及びカテーテル挿入により外傷を生じた直後には本剤を投与すべきではなく，外傷の治癒の状態を観察しながら，７日から１４日間間隔をあけて投与すること。また，本剤の投与は緊急時に十分措置できる医療施設及び膀胱癌の治療に十分な経験を持つ医師の下で，本剤の投与が適切と判断される症例についてのみ投与すること。 ２．本剤の臨床試験において，咳嗽及び皮疹等を伴ったアナフィラキシー様症状に起因したと考えられる死亡例が認められているので，このような症状があらわれた場合は本剤の投与を中止し，直ちに抗ヒスタミン剤又はステロイド剤の投与とともに抗結核剤による治療が必要である。 ３．本剤は生菌製剤であり，米国において院内感染の報告があるので，十分に注意し適切に取扱うこと。
禁忌 | 禁忌（次の患者には投与しないこと） １．ＡＩＤＳ，白血病，悪性リンパ腫等併発疾患により，又は抗癌療法（例えば細胞傷害性薬剤療法，放射線照射）により免疫抑制状態にある患者及び先天性又は後天性免疫不全の患者［免疫抑制状態にある患者又は免疫不全の患者は，本剤に対する免疫応答が低下するばかりでなく播種性ＢＣＧ感染を招くおそれがある。］ ２．ＨＩＶキャリア及び免疫抑制量のステロイド剤又は他の免疫抑制剤を投与している患者［免疫抑制状態にある患者又は免疫不全の患者は，本剤に対する免疫応答が低下するばかりでなく播種性ＢＣＧ感染を招くおそれがある。］ ３．活動性の結核症が明白である患者［活動性の結核患者に本剤を投与すると重篤な副作用を招くおそれがある。］ ４．熱性疾患，尿路感染症又は肉眼的血尿が存在している患者［熱性疾患，尿路感染症又は肉眼的血尿のある患者に対する本剤の投与は重篤な副作用を招くおそれがある。］ ５．妊婦又は妊娠している可能性のある婦人［本剤の動物における生殖試験は妊娠前及び妊娠初期投与試験のみ実施し，それ以降は実施されていない。また，妊婦に対する本剤の膀胱内注入は，妊娠の維持にも問題がある。］ ６．ＢＣＧ全身性過敏症反応の既往がある患者［重篤な副作用を招くおそれがある。］
一般的注意 | 重要な基本的注意 １．本剤の使用に際しては，患者又はそれに代わる適切なものに，病状，使用方法及び投与期間，予想される副作用の内容並びに問題ある副作用発生時の担当医師への報告の必要性等についてよく説明し，理解させた後に使用すること。 ２．本剤の投与に際しては，尿路粘膜を損傷しないように，また，泌尿器系統を汚染しないように注意すること。 ３．毎回の本剤注入後，副作用による自他覚症状の有無及びその程度について患者を監視しなければならない。 ４．患者に対し副作用，例えば発熱，悪寒，倦怠感，インフルエンザ様症状，疲労の増強に注意し，もしこれらの症状及び重篤な泌尿器における副作用，例えば灼熱感，排尿痛，尿意ひっ迫，頻尿又は関節痛，咳嗽，皮疹等があらわれた場合には直ちに医師に報告するよう指導すること。 ５．本剤の使用開始に先立ちツベルクリン反応試験を実施しておくことが望ましい。


イムノブラダー膀注用８０ｍｇ

抗悪性腫瘍薬，免疫抑制薬
 → 抗悪性腫瘍薬
  → 非特異的免疫賦活薬

ハイリスク分類
抗悪性腫瘍剤

一般名 | 乾燥ＢＣＧ膀胱内用（日本株）
商品名 | イムノブラダー膀注用８０ｍｇ
個別医薬品コード | 6391700X4026
メーカー | 日本ビーシージー
イムノブラダー膀注用８０ｍｇ

項目 | 内容
効能効果 | 効能・効果 表在性膀胱癌，膀胱上皮内癌 効能・効果に関連する使用上の注意 １．本剤は癌の予防薬ではない。 ２．浸潤性の膀胱癌（組織学的深達度Ｔ２以上）は本剤の適応外であるので，投与前に必ず生検等を実施し，浸潤性ではないことを確認してから投与を開始すること。 ３．本剤の表在性膀胱癌のＴＵＲ－Ｂｔ後の補助療法についての有効性・安全性は確立されていない。 ４．本剤の治療投与によって治癒したものに対する維持療法についての有効性・安全性は確立されていない。
用法用量 | 用法・用量 ［８０ｍｇ製剤］： （１）．薬剤の調製： 通常，本品１本（８０ｍｇ）に添付の溶剤（日本薬局方生理食塩液）２ｍＬを加え４０ｍｇ／ｍＬの懸濁液とする。これに日本薬局方生理食塩液３９ｍＬを更に加え均等なＢＣＧ希釈液を調製する。 （２）．投与方法： 尿道カテーテルを膀胱内に無菌条件下で挿入し，残尿を排出した後，通常８０ｍｇのＢＣＧを含有している希釈液を同カテーテルより膀胱内にできるだけゆっくりと注入し，原則として２時間膀胱内に保持するようにつとめる。これを通常週１回８週間繰り返す。 なお，用量及び回数は症状に応じ適宜増減し，また，投与間隔も必要に応じ延長できることとする。 用法・用量に関連する使用上の注意 他の疾患のため抗菌剤療法を行っている患者は，その療法が終わるまで本剤の投与は延期すべきである。 投与経路：本剤は膀胱内注入にのみ用いられるべきで，経皮接種又はいかなる経路（皮内，皮下，筋肉内，静脈内等）でも注射をしてはならない。 投与時：本剤の投与に先立つ尿道カテーテルの挿入は尿路系に損傷を与えないよう，十分に注意して行うこと。もし，誤って損傷が生じたら本剤の注入は，７日から１４日間間隔をあけて行うこと。 投与速度：本剤の注入はできるだけゆっくりと行うこと。 排尿時：本剤注入後の最初の排尿にあたっては，十分に排尿ができるように座位で排尿させるようにし，また立ちくらみによる事故を避けるため，急激に立ち上がらないようにすることが望ましい。 排尿処理：本剤注入後の最初の排尿は，適当な容器（蓄尿容器等）に採り，ＢＣＧ感染のおそれがないよう消毒した後，廃棄すること。 消毒の方法としては，例えば，排尿に半量の１０％次亜塩素酸ナトリウム液（ハイポライト等）を加えて１５分間置いておく方法などがある。
警告 | 警告 １．本剤の臨床試験において，カテーテル挿入等により外傷を生じた後のＢＣＧ投与による播種性ＢＣＧ感染に起因したと考えられる死亡例が認められており，米国においても同様の症例が報告されている。したがって，経尿道的切除術（ＴＵＲ－Ｂｔ），生検及びカテーテル挿入により外傷を生じた直後には本剤を投与すべきではなく，外傷の治癒の状態を観察しながら，７日から１４日間間隔をあけて投与すること。また，本剤の投与は緊急時に十分措置できる医療施設及び膀胱癌の治療に十分な経験を持つ医師の下で，本剤の投与が適切と判断される症例についてのみ投与すること。 ２．本剤の臨床試験において，咳嗽及び皮疹等を伴ったアナフィラキシー様症状に起因したと考えられる死亡例が認められているので，このような症状があらわれた場合は本剤の投与を中止し，直ちに抗ヒスタミン剤又はステロイド剤の投与とともに抗結核剤による治療が必要である。 ３．本剤は生菌製剤であり，米国において院内感染の報告があるので，十分に注意し適切に取扱うこと。
禁忌 | 禁忌（次の患者には投与しないこと） １．ＡＩＤＳ，白血病，悪性リンパ腫等併発疾患により，又は抗癌療法（例えば細胞傷害性薬剤療法，放射線照射）により免疫抑制状態にある患者及び先天性又は後天性免疫不全の患者［免疫抑制状態にある患者又は免疫不全の患者は，本剤に対する免疫応答が低下するばかりでなく播種性ＢＣＧ感染を招くおそれがある。］ ２．ＨＩＶキャリア及び免疫抑制量のステロイド剤又は他の免疫抑制剤を投与している患者［免疫抑制状態にある患者又は免疫不全の患者は，本剤に対する免疫応答が低下するばかりでなく播種性ＢＣＧ感染を招くおそれがある。］ ３．活動性の結核症が明白である患者［活動性の結核患者に本剤を投与すると重篤な副作用を招くおそれがある。］ ４．熱性疾患，尿路感染症又は肉眼的血尿が存在している患者［熱性疾患，尿路感染症又は肉眼的血尿のある患者に対する本剤の投与は重篤な副作用を招くおそれがある。］ ５．妊婦又は妊娠している可能性のある婦人［本剤の動物における生殖試験は妊娠前及び妊娠初期投与試験のみ実施し，それ以降は実施されていない。また，妊婦に対する本剤の膀胱内注入は，妊娠の維持にも問題がある。］ ６．ＢＣＧ全身性過敏症反応の既往がある患者［重篤な副作用を招くおそれがある。］
一般的注意 | 重要な基本的注意 １．本剤の使用に際しては，患者又はそれに代わる適切なものに，病状，使用方法及び投与期間，予想される副作用の内容並びに問題ある副作用発生時の担当医師への報告の必要性等についてよく説明し，理解させた後に使用すること。 ２．本剤の投与に際しては，尿路粘膜を損傷しないように，また，泌尿器系統を汚染しないように注意すること。 ３．毎回の本剤注入後，副作用による自他覚症状の有無及びその程度について患者を監視しなければならない。 ４．患者に対し副作用，例えば発熱，悪寒，倦怠感，インフルエンザ様症状，疲労の増強に注意し，もしこれらの症状及び重篤な泌尿器における副作用，例えば灼熱感，排尿痛，尿意ひっ迫，頻尿又は関節痛，咳嗽，皮疹等があらわれた場合には直ちに医師に報告するよう指導すること。 ５．本剤の使用開始に先立ちツベルクリン反応試験を実施しておくことが望ましい。


イムラン錠５０ｍｇ

抗悪性腫瘍薬，免疫抑制薬
 → 免疫抑制薬
  → 核酸合成阻害薬

ハイリスク分類
免疫抑制剤

一般名 | アザチオプリン
商品名 | イムラン錠５０ｍｇ
個別医薬品コード | 3999005F1059
メーカー | ＧＳＫ
イムラン錠５０ｍｇ

項目 | 内容
効能効果 | 効能・効果 １．下記の臓器移植における拒絶反応の抑制 腎移植，肝移植，心移植，肺移植 ２．ステロイド依存性のクローン病の緩解導入及び緩解維持並びにステロイド依存性の潰瘍性大腸炎の緩解維持 効能・効果に関連する使用上の注意 １．本剤を臓器移植における拒絶反応の抑制を目的として投与する場合は，副腎皮質ステロイドや他の免疫抑制剤との併用で用いること。 ２．本剤をステロイド依存性のクローン病及びステロイド依存性の潰瘍性大腸炎を有する患者に投与する場合は，他の標準的な治療法では十分に効果が得られない患者に限ること。なお，本剤をステロイド依存性のクローン病における緩解導入を目的として投与する場合は，副腎皮質ステロイドとの併用で用いること。
用法用量 | 用法・用量 １．移植の場合：通常，成人及び小児において，下記量を１日量として経口投与する。しかし，本剤の耐薬量及び有効量は患者によって異なるので，最適の治療効果を得るために用量の注意深い増減が必要である。 （１）．腎移植の場合： 初期量としてアザチオプリン２～３ｍｇ／ｋｇ相当量 維持量としてアザチオプリン０．５～１ｍｇ／ｋｇ相当量 （２）．肝，心及び肺移植の場合： 初期量としてアザチオプリン２～３ｍｇ／ｋｇ相当量 維持量としてアザチオプリン１～２ｍｇ／ｋｇ相当量 ２．ステロイド依存性のクローン病の緩解導入及び緩解維持並びにステロイド依存性の潰瘍性大腸炎の緩解維持の場合：通常，成人及び小児には，１日量としてアザチオプリン１～２ｍｇ／ｋｇ相当量（通常，成人には５０～１００ｍｇ）を経口投与する。 用法・用量に関連する使用上の注意 １．肝機能障害又は腎不全のある患者では，投与量を通常投与量の下限とすることが望ましい。臨床検査値（血液検査，肝機能，腎機能検査等）を慎重に観察し，異常を認めた場合さらに減量を考慮すること（「慎重投与」及び「重要な基本的注意」の項参照）。 ２．ステロイド依存性のクローン病及びステロイド依存性の潰瘍性大腸炎の患者では，２年程度を目安に本剤の投与継続の要否を検討すること。なお，臨床的な治療効果は３～４ヵ月の投与では現れない場合がある。
警告 | 警告 臓器移植における本剤の投与は，免疫抑制療法及び移植患者の管理に精通している医師又はその指導のもとで行うこと。
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．白血球数３０００／ｍｍ３以下の患者［白血球数が更に減少することがある。］ ３．妊婦又は妊娠している可能性のある婦人［「妊婦，産婦，授乳婦等への投与」の項参照］
一般的注意 | 重要な基本的注意 １．骨髄機能抑制，肝機能障害等の重篤な副作用が起こることがあるので，投与初期は１～２週間ごとを目安に，その後も頻回に臨床検査（血液検査，肝機能，腎機能検査等）を行うなど，患者の状態を十分に観察すること。異常が認められた場合には，減量・休薬等の適切な処置を行うこと。また，使用が長期間にわたると副作用が強くあらわれることがあるので，投与は慎重に行うこと（「重大な副作用」の項参照）。 ２．感染症，出血傾向の発現又は増悪に十分注意すること。 ３．本剤投与中に水痘又は帯状疱疹に感染すると，致命的な経過をたどることがあるので，次の注意が必要である。 （１）．本剤投与前に水痘又は帯状疱疹の既往や予防接種の有無を確認すること。血清中のウイルス抗体価の測定は，既往歴の確認に有用である。 （２）．水痘又は帯状疱疹の既往のない患者においては，水痘又は帯状疱疹への感染を極力防ぐよう常に十分な配慮と観察を行うこと。感染が疑われる場合や感染した場合には，直ちに受診するよう指導し，免疫グロブリンの投与等の適切な処置を行うこと。 （３）．水痘又は帯状疱疹の既往や予防接種を受けたことがある患者であっても，本剤投与中は，水痘又は帯状疱疹を発症する可能性があるので留意すること。 ４．小児に投与する場合には，副作用の発現に特に注意し，慎重に投与すること。 ５．小児及び生殖可能な年齢の患者に投与する必要がある場合には，性腺及び生殖能に対する影響を考慮すること。 ６．本剤投与中の患者において，リンパ球に染色体異常を有する児が出生したとの症例報告がある。また，動物実験（ウサギ，ラット，マウス）で催奇形性作用が報告されている１）２）３）ので，本剤投与中の患者には男女共に避妊を行わせること（「妊婦，産婦，授乳婦等への投与」の項参照）。 ７．他の免疫抑制剤と併用する場合には，過度の免疫抑制により感染に対する感受性の上昇，悪性リンパ腫及び他の悪性腫瘍が発現する可能性があるので，有効最低限の免疫抑制を維持するなど十分注意すること。また，非ホジキンリンパ腫及びカポジ肉腫は免疫抑制剤の減量若しくは投与中止により，退行（退縮）するとの報告がある４）５）。


イメンドカプセルセット

抗悪性腫瘍薬，免疫抑制薬
 → 抗悪性腫瘍薬
  → その他 		神経系に作用する薬剤
 → 制吐薬，鎮暈薬
  → ニューロキニン１（ＮＫ１）受容体拮抗薬
※複数の分類に含まれます。

一般名 | アプレピタント
商品名 | イメンドカプセルセット
個別医薬品コード | 2391008M3024
メーカー | 小野
イメンドカプセルセット

項目 | 内容
効能効果 | 抗悪性腫瘍剤（シスプラチン等）投与に伴う消化器症状（悪心，嘔吐）（遅発期を含む） 効能効果に関連する使用上の注意 本剤は強い悪心，嘔吐が生じる抗悪性腫瘍剤（シスプラチン等）の投与の場合に限り使用すること。（「臨床成績」の項参照）
用法用量 | 他の制吐剤との併用において，通常，成人にはアプレピタントとして抗悪性腫瘍剤投与１日目は１２５ｍｇを，２日目以降は８０ｍｇを１日１回，経口投与する。 用法用量に関連する使用上の注意 １．がん化学療法の各コースにおいて，本剤の投与期間は３日間を目安とすること。また，５日間を越えて本剤を投与した際の有効性及び安全性は確立していない。（「臨床成績」の項参照） ２．本剤は，原則としてコルチコステロイド及び５－ＨＴ３受容体拮抗型制吐剤と併用して使用すること。（「臨床成績」の項参照）なお，併用するコルチコステロイド及び５－ＨＴ３受容体拮抗型制吐剤の用法・用量については，各々の薬剤の添付文書等，最新の情報を参考にし，投与すること。ただし，コルチコステロイドの用量については，本剤とコルチコステロイドの薬物相互作用を考慮して適宜減量すること。（「相互作用」，「薬物動態」及び「臨床成績」の項参照） ３．本剤は，抗悪性腫瘍剤の投与１時間～１時間３０分前に投与し，２日目以降は午前中に投与すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．ピモジド投与中の患者（「相互作用」の項参照）
一般的注意 | 重要な基本的注意 １．本剤はＣＹＰ３Ａ４に対する用量依存的阻害作用を有し，抗悪性腫瘍剤を含めて併用薬剤と相互作用を起こすことがあるため，十分注意して投与すること。（「相互作用」の項参照） ２．長期ワルファリン療法を施行している患者には，がん化学療法の各コースにおける本剤処方の開始から２週間，特に７日目から１０日目には，患者の血液凝固状態に関して綿密なモニタリングを行うこと。（「相互作用」の項参照）


イメンドカプセル１２５ｍｇ

抗悪性腫瘍薬，免疫抑制薬
 → 抗悪性腫瘍薬
  → その他 		神経系に作用する薬剤
 → 制吐薬，鎮暈薬
  → ニューロキニン１（ＮＫ１）受容体拮抗薬
※複数の分類に含まれます。

一般名 | アプレピタント
商品名 | イメンドカプセル１２５ｍｇ
個別医薬品コード | 2391008M2028
メーカー | 小野
イメンドカプセル１２５ｍｇ

項目 | 内容
効能効果 | 抗悪性腫瘍剤（シスプラチン等）投与に伴う消化器症状（悪心，嘔吐）（遅発期を含む） 効能効果に関連する使用上の注意 本剤は強い悪心，嘔吐が生じる抗悪性腫瘍剤（シスプラチン等）の投与の場合に限り使用すること。（「臨床成績」の項参照）
用法用量 | 他の制吐剤との併用において，通常，成人にはアプレピタントとして抗悪性腫瘍剤投与１日目は１２５ｍｇを，２日目以降は８０ｍｇを１日１回，経口投与する。 用法用量に関連する使用上の注意 １．がん化学療法の各コースにおいて，本剤の投与期間は３日間を目安とすること。また，５日間を越えて本剤を投与した際の有効性及び安全性は確立していない。（「臨床成績」の項参照） ２．本剤は，原則としてコルチコステロイド及び５－ＨＴ３受容体拮抗型制吐剤と併用して使用すること。（「臨床成績」の項参照）なお，併用するコルチコステロイド及び５－ＨＴ３受容体拮抗型制吐剤の用法・用量については，各々の薬剤の添付文書等，最新の情報を参考にし，投与すること。ただし，コルチコステロイドの用量については，本剤とコルチコステロイドの薬物相互作用を考慮して適宜減量すること。（「相互作用」，「薬物動態」及び「臨床成績」の項参照） ３．本剤は，抗悪性腫瘍剤の投与１時間～１時間３０分前に投与し，２日目以降は午前中に投与すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．ピモジド投与中の患者（「相互作用」の項参照）
一般的注意 | 重要な基本的注意 １．本剤はＣＹＰ３Ａ４に対する用量依存的阻害作用を有し，抗悪性腫瘍剤を含めて併用薬剤と相互作用を起こすことがあるため，十分注意して投与すること。（「相互作用」の項参照） ２．長期ワルファリン療法を施行している患者には，がん化学療法の各コースにおける本剤処方の開始から２週間，特に７日目から１０日目には，患者の血液凝固状態に関して綿密なモニタリングを行うこと。（「相互作用」の項参照）


イメンドカプセル８０ｍｇ

抗悪性腫瘍薬，免疫抑制薬
 → 抗悪性腫瘍薬
  → その他 		神経系に作用する薬剤
 → 制吐薬，鎮暈薬
  → ニューロキニン１（ＮＫ１）受容体拮抗薬
※複数の分類に含まれます。

一般名 | アプレピタント
商品名 | イメンドカプセル８０ｍｇ
個別医薬品コード | 2391008M1021
メーカー | 小野
イメンドカプセル８０ｍｇ

項目 | 内容
効能効果 | 抗悪性腫瘍剤（シスプラチン等）投与に伴う消化器症状（悪心，嘔吐）（遅発期を含む） 効能効果に関連する使用上の注意 本剤は強い悪心，嘔吐が生じる抗悪性腫瘍剤（シスプラチン等）の投与の場合に限り使用すること。（「臨床成績」の項参照）
用法用量 | 他の制吐剤との併用において，通常，成人にはアプレピタントとして抗悪性腫瘍剤投与１日目は１２５ｍｇを，２日目以降は８０ｍｇを１日１回，経口投与する。 用法用量に関連する使用上の注意 １．がん化学療法の各コースにおいて，本剤の投与期間は３日間を目安とすること。また，５日間を越えて本剤を投与した際の有効性及び安全性は確立していない。（「臨床成績」の項参照） ２．本剤は，原則としてコルチコステロイド及び５－ＨＴ３受容体拮抗型制吐剤と併用して使用すること。（「臨床成績」の項参照）なお，併用するコルチコステロイド及び５－ＨＴ３受容体拮抗型制吐剤の用法・用量については，各々の薬剤の添付文書等，最新の情報を参考にし，投与すること。ただし，コルチコステロイドの用量については，本剤とコルチコステロイドの薬物相互作用を考慮して適宜減量すること。（「相互作用」，「薬物動態」及び「臨床成績」の項参照） ３．本剤は，抗悪性腫瘍剤の投与１時間～１時間３０分前に投与し，２日目以降は午前中に投与すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．ピモジド投与中の患者（「相互作用」の項参照）
一般的注意 | 重要な基本的注意 １．本剤はＣＹＰ３Ａ４に対する用量依存的阻害作用を有し，抗悪性腫瘍剤を含めて併用薬剤と相互作用を起こすことがあるため，十分注意して投与すること。（「相互作用」の項参照） ２．長期ワルファリン療法を施行している患者には，がん化学療法の各コースにおける本剤処方の開始から２週間，特に７日目から１０日目には，患者の血液凝固状態に関して綿密なモニタリングを行うこと。（「相互作用」の項参照）


イリコロンＭ配合錠

消化器系に作用する薬剤
 → 腸疾患治療薬
  → 過敏性腸症候群治療薬

一般名 | ピペタナート塩酸塩・アカメガシワエキス
商品名 | イリコロンＭ配合錠
個別医薬品コード | 2399100F1057
メーカー | 日本新薬
イリコロンＭ配合錠

項目 | 内容
効能効果 | 効能・効果 過敏大腸症（イリタブルコロン）
用法用量 | 用法・用量 通常成人１回２錠を１日３回経口投与する。なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．緑内障のある患者［眼圧が上昇し，症状を悪化させるおそれがある。］ ２．前立腺肥大による排尿障害のある患者［排尿が困難となり，症状を悪化させるおそれがある。］ ３．重篤な心疾患のある患者［心臓の仕事量が増加し，症状を悪化させるおそれがある。］ ４．麻痺性イレウスの患者［消化管運動を低下させるため，症状を悪化させるおそれがある。］
一般的注意 | 重要な基本的注意 視調節障害，眠気を起こすことがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に注意させること。（ピペタナート塩酸塩を含有するため）


イリボー錠２．５μｇ

消化器系に作用する薬剤
 → 腸疾患治療薬
  → 過敏性腸症候群治療薬

一般名 | ラモセトロン塩酸塩
商品名 | イリボー錠２．５μｇ
個別医薬品コード | 2399014F1026
メーカー | アステラス
イリボー錠２．５μｇ

項目 | 内容
効能効果 | 効能・効果 男性における下痢型過敏性腸症候群 効能・効果に関連する使用上の注意 現時点で得られている臨床成績では，女性における本剤の有効性は認められず副作用発現率が高いことから，本剤を女性に対して投与しないこと。（「臨床成績」の項参照）
用法用量 | 用法・用量 通常，成人男性にはラモセトロン塩酸塩として５μｇを１日１回経口投与する。 なお，症状により適宜増減するが，１日最高投与量は１０μｇまでとする。 用法・用量に関連する使用上の注意 用量調整を行う場合は１ヵ月程度の症状推移を確認してから実施すること。また，症状変化に応じた頻繁な用量調整を行わないようにすること。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．下痢型過敏性腸症候群治療の基本である食事指導及び生活指導を行った上で，症状の改善が得られない患者に対して，本剤の適用を考慮すること。 ２．慢性便秘症又は便秘型過敏性腸症候群の患者でないことを確認すること。 ３．十分な問診により，下痢状態が繰り返していること及び便秘状態が発現していないことを確認のうえ投与すること。 ４．類似症状を呈する疾患（大腸癌，炎症性腸疾患，感染性腸炎等）が疑われる場合には，必要に応じて専門的な検査を考慮すること。 ５．腹部手術歴のある患者は本剤の投与による便秘，硬便等の発現に伴うイレウス等の発現に注意すること。 ６．虚血性大腸炎や重篤な便秘が発現するおそれがあるので，腹痛，血便，便秘，硬便が認められた場合には，医師等に連絡するよう患者に指導すること。（「副作用」の項参照） ７．本剤による治療により継続的な症状の改善が得られた場合，本剤の投与を漫然と継続することなく，投与開始３ヵ月を目処に，治療の継続，終了を検討すること。


イリボー錠５μｇ

消化器系に作用する薬剤
 → 腸疾患治療薬
  → 過敏性腸症候群治療薬

一般名 | ラモセトロン塩酸塩
商品名 | イリボー錠５μｇ
個別医薬品コード | 2399014F2022
メーカー | アステラス
イリボー錠５μｇ

項目 | 内容
効能効果 | 効能・効果 男性における下痢型過敏性腸症候群 効能・効果に関連する使用上の注意 現時点で得られている臨床成績では，女性における本剤の有効性は認められず副作用発現率が高いことから，本剤を女性に対して投与しないこと。（「臨床成績」の項参照）
用法用量 | 用法・用量 通常，成人男性にはラモセトロン塩酸塩として５μｇを１日１回経口投与する。 なお，症状により適宜増減するが，１日最高投与量は１０μｇまでとする。 用法・用量に関連する使用上の注意 用量調整を行う場合は１ヵ月程度の症状推移を確認してから実施すること。また，症状変化に応じた頻繁な用量調整を行わないようにすること。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．下痢型過敏性腸症候群治療の基本である食事指導及び生活指導を行った上で，症状の改善が得られない患者に対して，本剤の適用を考慮すること。 ２．慢性便秘症又は便秘型過敏性腸症候群の患者でないことを確認すること。 ３．十分な問診により，下痢状態が繰り返していること及び便秘状態が発現していないことを確認のうえ投与すること。 ４．類似症状を呈する疾患（大腸癌，炎症性腸疾患，感染性腸炎等）が疑われる場合には，必要に応じて専門的な検査を考慮すること。 ５．腹部手術歴のある患者は本剤の投与による便秘，硬便等の発現に伴うイレウス等の発現に注意すること。 ６．虚血性大腸炎や重篤な便秘が発現するおそれがあるので，腹痛，血便，便秘，硬便が認められた場合には，医師等に連絡するよう患者に指導すること。（「副作用」の項参照） ７．本剤による治療により継続的な症状の改善が得られた場合，本剤の投与を漫然と継続することなく，投与開始３ヵ月を目処に，治療の継続，終了を検討すること。


イルベタン錠１００ｍｇ

循環器系に作用する薬剤
 → 降圧薬
  → アンジオテンシンＩＩ受容体拮抗薬（ＡＲＢ） 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | イルベサルタン
商品名 | イルベタン錠１００ｍｇ
個別医薬品コード | 2149046F2038
メーカー | 塩野義
イルベタン錠１００ｍｇ

項目 | 内容
効能効果 | 効能・効果 高血圧症
用法用量 | 用法・用量 通常，成人にはイルベサルタンとして５０～１００ｍｇを１日１回経口投与する。 なお，年齢，症状により適宜増減するが，１日最大投与量は２００ｍｇまでとする。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．妊婦又は妊娠している可能性のある婦人［「妊婦，産婦，授乳婦等への投与」の項参照］
一般的注意 | 重要な基本的注意 １．両側性腎動脈狭窄のある患者又は片腎で腎動脈狭窄のある患者においては，腎血流量の減少や糸球体ろ過圧の低下により急速に腎機能を悪化させるおそれがあるので，治療上やむを得ないと判断される場合を除き，使用は避けること。 ２．高カリウム血症の患者においては，高カリウム血症を増悪させるおそれがあるので，治療上やむを得ないと判断される場合を除き，使用は避けること。 また，腎機能障害，コントロール不良の糖尿病等により血清カリウム値が高くなりやすい患者では，高カリウム血症が発現するおそれがあるので，血清カリウム値に注意すること。 ３．本剤の投与によって，一過性の急激な血圧低下を起こすおそれがあるので，そのような場合には投与を中止し，適切な処置を行うこと。また，特に次の患者では低用量から投与を開始し，増量する場合は患者の状態を十分に観察しながら徐々に行うこと。 （１）．血液透析中の患者 （２）．利尿降圧剤投与中の患者 （３）．厳重な減塩療法中の患者 ４．本剤を含むアンジオテンシンＩＩ受容体拮抗剤投与中に重篤な肝機能障害があらわれたとの報告がある。肝機能検査を実施するなど観察を十分に行い，異常が認められた場合には投与を中止するなど適切な処置を行うこと。 ５．降圧作用に基づくめまい，ふらつきがあらわれることがあるので，高所作業，自動車の運転等危険を伴う機械を操作する際には注意させること。 ６．手術前２４時間は投与しないことが望ましい。


イルベタン錠５０ｍｇ

循環器系に作用する薬剤
 → 降圧薬
  → アンジオテンシンＩＩ受容体拮抗薬（ＡＲＢ） 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | イルベサルタン
商品名 | イルベタン錠５０ｍｇ
個別医薬品コード | 2149046F1031
メーカー | 塩野義
イルベタン錠５０ｍｇ

項目 | 内容
効能効果 | 効能・効果 高血圧症
用法用量 | 用法・用量 通常，成人にはイルベサルタンとして５０～１００ｍｇを１日１回経口投与する。 なお，年齢，症状により適宜増減するが，１日最大投与量は２００ｍｇまでとする。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．妊婦又は妊娠している可能性のある婦人［「妊婦，産婦，授乳婦等への投与」の項参照］
一般的注意 | 重要な基本的注意 １．両側性腎動脈狭窄のある患者又は片腎で腎動脈狭窄のある患者においては，腎血流量の減少や糸球体ろ過圧の低下により急速に腎機能を悪化させるおそれがあるので，治療上やむを得ないと判断される場合を除き，使用は避けること。 ２．高カリウム血症の患者においては，高カリウム血症を増悪させるおそれがあるので，治療上やむを得ないと判断される場合を除き，使用は避けること。 また，腎機能障害，コントロール不良の糖尿病等により血清カリウム値が高くなりやすい患者では，高カリウム血症が発現するおそれがあるので，血清カリウム値に注意すること。 ３．本剤の投与によって，一過性の急激な血圧低下を起こすおそれがあるので，そのような場合には投与を中止し，適切な処置を行うこと。また，特に次の患者では低用量から投与を開始し，増量する場合は患者の状態を十分に観察しながら徐々に行うこと。 （１）．血液透析中の患者 （２）．利尿降圧剤投与中の患者 （３）．厳重な減塩療法中の患者 ４．本剤を含むアンジオテンシンＩＩ受容体拮抗剤投与中に重篤な肝機能障害があらわれたとの報告がある。肝機能検査を実施するなど観察を十分に行い，異常が認められた場合には投与を中止するなど適切な処置を行うこと。 ５．降圧作用に基づくめまい，ふらつきがあらわれることがあるので，高所作業，自動車の運転等危険を伴う機械を操作する際には注意させること。 ６．手術前２４時間は投与しないことが望ましい。


イレッサ錠２５０

抗悪性腫瘍薬，免疫抑制薬
 → 抗悪性腫瘍薬
  → 分子標的治療薬

ハイリスク分類
抗悪性腫瘍剤

一般名 | ゲフィチニブ
商品名 | イレッサ錠２５０
個別医薬品コード | 4291013F1027
メーカー | アストラゼネカ
イレッサ錠２５０

項目 | 内容
効能効果 | 効能・効果 手術不能又は再発非小細胞肺癌 効能・効果に関連する使用上の注意 １．本剤の化学療法未治療例における有効性及び安全性は確立していない。 ２．本剤の術後補助療法における有効性及び安全性は確立していない。
用法用量 | 用法・用量 通常，成人にはゲフィチニブとして２５０ｍｇを１日１回，経口投与する。 用法・用量に関連する使用上の注意 日本人高齢者において無酸症が多いことが報告されているので，食後投与が望ましい。（「重要な基本的注意」の項参照）
警告 | 警告 １．本剤による治療を開始するにあたり，患者に本剤の有効性・安全性，息切れ等の副作用の初期症状，非小細胞肺癌の治療法，致命的となる症例があること等について十分に説明し，同意を得た上で投与すること。 ２．本剤の投与により急性肺障害，間質性肺炎があらわれることがあるので，胸部Ｘ線検査等を行うなど観察を十分に行い，異常が認められた場合には投与を中止し，適切な処置を行うこと。 また，急性肺障害や間質性肺炎が本剤の投与初期に発生し，致死的な転帰をたどる例が多いため，少なくとも投与開始後４週間は入院またはそれに準ずる管理の下で，間質性肺炎等の重篤な副作用発現に関する観察を十分に行うこと。 ３．特発性肺線維症，間質性肺炎，じん肺症，放射線肺炎，薬剤性肺炎の合併は，本剤投与中に発現した急性肺障害，間質性肺炎発症後の転帰において，死亡につながる重要な危険因子である。このため，本剤による治療を開始するにあたり，特発性肺線維症，間質性肺炎，じん肺症，放射線肺炎，薬剤性肺炎の合併の有無を確認し，これらの合併症を有する患者に使用する場合には特に注意すること。（「慎重投与」の項参照） ４．急性肺障害，間質性肺炎による致死的な転帰をたどる例は全身状態の良悪にかかわらず報告されているが，特に全身状態の悪い患者ほど，その発現率及び死亡率が上昇する傾向がある。本剤の投与に際しては患者の状態を慎重に観察するなど，十分に注意すること。（「慎重投与」の項参照） ５．本剤は，肺癌化学療法に十分な経験をもつ医師が使用するとともに，投与に際しては緊急時に十分に措置できる医療機関で行うこと。（「慎重投与」，「重要な基本的注意」及び「重大な副作用」の項参照）
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 | 重要な基本的注意 １．本剤を投与する際は，日本肺癌学会の「肺癌診療ガイドライン」等の最新の情報を参考に行うこと。 ２．急性肺障害，間質性肺炎等の重篤な副作用が起こることがあり，致命的な経過をたどることがあるので，本剤の投与にあたっては，臨床症状（呼吸状態，咳及び発熱等の有無）を十分に観察し，定期的に胸部Ｘ線検査を行うこと。また，必要に応じて胸部ＣＴ検査，動脈血酸素分圧（ＰａＯ２），肺胞気動脈血酸素分圧較差（Ａ－ａＤＯ２），肺拡散能力（ＤＬｃｏ）などの検査を行い，急性肺障害，間質性肺炎等が疑われた場合には，直ちに本剤による治療を中止し，ステロイド治療等の適切な処置を行うこと。 ３．本剤を投与するにあたっては，本剤の副作用について患者に十分に説明するとともに，臨床症状（息切れ，呼吸困難，咳及び発熱等の有無）を十分に観察し，これらが発現した場合には，速やかに医療機関を受診するように患者を指導すること。 ４．ＡＳＴ（ＧＯＴ），ＡＬＴ（ＧＰＴ）等の肝機能検査値の上昇があらわれることがあるので，本剤投与中は１～２ヵ月に１回，あるいは患者の状態に応じて肝機能検査を実施することが望ましい。また，重度の肝機能検査値変動がみられた場合には投与の中止を考慮すること。 ５．下痢及び皮膚の副作用があらわれた場合には，患者の状態に応じて休薬あるいは対症療法を施すなど適切な処置を行うこと。 ６．無酸症など著しい低胃酸状態が持続する状態では，本剤の血中濃度が低下し作用が減弱するおそれがある。（「相互作用」及び「有効成分に関する理化学的知見」の項参照） ７．臨床試験において無力症が報告されているので，本剤投与中の患者には自動車の運転等危険を伴う機械を操作する際には注意するよう指導すること。 ８．非臨床試験において本剤によるＱＴ延長の可能性が示唆されていることから，必要に応じて心電図検査を実施すること。（「その他の注意」の項参照）


インサイドパップ７０ｍｇ

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → 経皮用剤

一般名 | インドメタシン
商品名 | インサイドパップ７０ｍｇ
個別医薬品コード | 2649719S1223
メーカー | 久光
インサイドパップ７０ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2649719S1231 | インテナシンパップ７０ｍｇ | 原沢
2649719S1258 | インドメタシンパップ７０ｍｇ「日医工」 | 日医工
2649719S1274 | セラスターテープ７０ | 救急
2649719S1282 | トラップオンパップ７０ｍｇ | ビオメディクス
2649719S1304 | インドメタシンパップ７０ｍｇ「ＹＤ」 | 陽進堂
2649719S1320 | テンポラルパップ７０ｍｇ | 昭和薬化
2649719S1339 | インドメタシンパップ７０ｍｇ「三友」 | 三友

項目 | 内容
効能効果 | 効能・効果 下記疾患ならびに症状の鎮痛・消炎 変形性関節症，肩関節周囲炎，腱・腱鞘炎，腱周囲炎，上腕骨上顆炎（テニス肘等），筋肉痛，外傷後の腫脹・疼痛
用法用量 | 用法・用量 １日２回患部に貼付する。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） １．本剤又は他のインドメタシン製剤に対して過敏症の既往歴のある患者 ２．アスピリン喘息（非ステロイド性消炎鎮痛剤等による喘息発作の誘発）又はその既往歴のある患者［重症喘息発作を誘発するおそれがある。］
一般的注意 | 重要な基本的注意 １．消炎鎮痛剤による治療は原因療法ではなく対症療法であることに留意すること。 ２．皮膚の感染症を不顕性化するおそれがあるので，感染を伴う炎症に対して用いる場合には適切な抗菌剤又は抗真菌剤を併用し，観察を十分行い慎重に使用すること。 ３．慢性疾患（変形性関節症等）に対し本剤を用いる場合には，薬物療法以外の療法も考慮すること。また患者の状態を十分観察し，副作用の発現に留意すること。


インタールエアロゾル１ｍｇ

炎症，アレルギーに作用する薬剤
 → 抗アレルギー薬
  → メディエーター遊離抑制薬 		呼吸器系に作用する薬剤
 → 気管支喘息治療薬
  → その他
※複数の分類に含まれます。

一般名 | クロモグリク酸ナトリウム
商品名 | インタールエアロゾル１ｍｇ
個別医薬品コード | 2259701R2036
メーカー | ｻﾉﾌｨ･ｱﾍﾞﾝﾃｨｽ
インタールエアロゾル１ｍｇ

項目 | 内容
効能効果 | 気管支喘息
用法用量 | １回２噴霧（クロモグリク酸ナトリウムとして２ｍｇ），１日４回（朝，昼，夕及び就寝前）吸入する。症状の緩解が得られれば，その後の経過を観察しながら１日２～３回に減量すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．本剤は既に起こっている喘息発作を抑える薬剤ではないので，発作発現時は対症療法が必要であることを患者又は保護者に十分説明しておくこと。 ２．長期ステロイド療法を受けている患者で，本剤吸入によりステロイドの減量をはかる場合は十分な管理下で徐々に行うこと。 ３．本剤の使用により，ステロイド維持量を減量し得た患者で本剤吸入療法を中止する場合は原疾患再発のおそれがあるので，減量前のステロイド維持量に戻すこと。


インタールカプセル外用２０ｍｇ

炎症，アレルギーに作用する薬剤
 → 抗アレルギー薬
  → メディエーター遊離抑制薬 		呼吸器系に作用する薬剤
 → 気管支喘息治療薬
  → その他
※複数の分類に含まれます。

一般名 | クロモグリク酸ナトリウム
商品名 | インタールカプセル外用２０ｍｇ
個別医薬品コード | 2259701A1036
メーカー | ｻﾉﾌｨ･ｱﾍﾞﾝﾃｨｽ
インタールカプセル外用２０ｍｇ

項目 | 内容
効能効果 | 効能・効果 １．気管支喘息 ２．アレルギー性鼻炎
用法用量 | 用法・用量 １．気管支喘息：朝，昼及び就寝前ないしは朝，昼，夕及び就寝前１回１カプセル（クロモグリク酸ナトリウムとして２０ｍｇ）ずつ，１日３～４カプセルを本剤専用の吸入用器具を用いて吸入する。症状の緩解が得られれば，その後の経過を観察しながら１日２～３カプセルに減量すること。 ２．アレルギー性鼻炎：朝，昼及び就寝前ないしは朝，昼，夕及び就寝前１回１カプセル（クロモグリク酸ナトリウムとして２０ｍｇ）ずつ，１日３～４カプセルを本剤専用の鼻用噴霧器を用いて両鼻腔内に交互に噴霧吸入する。症状の緩解が得られれば，その後の経過を観察しながら減量すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 （＜気管支喘息の場合＞） １．本剤は既に起こっている喘息発作を抑える薬剤ではないので，発作発現時は対症療法が必要であることを患者又は保護者に十分説明しておくこと。 ２．長期ステロイド療法を受けている患者で，本剤吸入によりステロイドの減量をはかる場合は十分な管理下で徐々に行うこと。 ３．本剤の使用により，ステロイド維持量を減量し得た患者で本剤吸入療法を中止する場合は原疾患再発のおそれがあるので，減量前のステロイド維持量に戻すこと。


インタール吸入液１％

炎症，アレルギーに作用する薬剤
 → 抗アレルギー薬
  → メディエーター遊離抑制薬 		呼吸器系に作用する薬剤
 → 気管支喘息治療薬
  → その他
※複数の分類に含まれます。

一般名 | クロモグリク酸ナトリウム
商品名 | インタール吸入液１％
個別医薬品コード | 2259701G1063
メーカー | ｻﾉﾌｨ･ｱﾍﾞﾝﾃｨｽ
インタール吸入液１％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2259701G1039 | リノジェット吸入液 | 共和薬品
2259701G1047 | ステリ・ネブ クロモリン吸入液１％ | 大正薬品
2259701G1055 | クリード吸入液１％ | メディサ

項目 | 内容
効能効果 | 気管支喘息
用法用量 | 朝，昼及び就寝前ないしは朝，昼，夕及び就寝前１回１アンプル（クロモグリク酸ナトリウムとして２０ｍｇ）ずつ，１日３～４アンプルを電動式ネブライザーを用いて吸入する。症状の緩解が得られれば，その後の経過を観察しながら１日２～３アンプルに減量すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．本剤は既に起こっている喘息発作を抑える薬剤ではないので，発作発現時は対症療法が必要であることを患者又は保護者に十分説明しておくこと。 ２．長期ステロイド療法を受けている患者で，本剤吸入によりステロイドの減量をはかる場合は十分な管理下で徐々に行うこと。 ３．本剤の使用により，ステロイド維持量を減量し得た患者で本剤吸入療法を中止する場合は原疾患再発のおそれがあるので，減量前のステロイド維持量に戻すこと。


インタール点眼液２％

感覚器官用剤
 → 眼科用剤
  → 抗アレルギー薬

一般名 | クロモグリク酸ナトリウム
商品名 | インタール点眼液２％
個別医薬品コード | 1319717Q1308
メーカー | ｻﾉﾌｨ･ｱﾍﾞﾝﾃｨｽ
インタール点眼液２％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1319717Q1065 | ドルーミン点眼液 | 鶴原
1319717Q1170 | クモロールＰＦ点眼液２％ | 日本点眼薬
1319717Q1189 | メインター点眼液２％ | マイラン製薬
1319717Q1197 | ミタヤク点眼液２％ | キョーリンリメディオ
1319717Q1200 | ルゲオン点眼液２％ | わかもと
1319717Q1219 | アルギノン点眼液２％ | 東亜薬品
1319717Q1227 | クモロール点眼液２％ | ニッテン
1319717Q1235 | クールウェイ点眼液２％ | 高田
1319717Q1243 | クロモリーク点眼液２％ | テイカ製薬
1319717Q1251 | ノスラン点眼液２％ | 科研
1319717Q1260 | オフタルギー点眼液２％ | 日新：山形
1319717Q1278 | クロモフェロン点眼液２％ | 千寿
1319717Q1286 | シズレミン点眼液２％ | イセイ
1319717Q1294 | トーワタール点眼液２％ | 東和薬品

項目 | 内容
効能効果 | 春季カタル，アレルギー性結膜炎
用法用量 | １回１～２滴，１日４回（朝，昼，夕方及び就寝前）点眼
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 |


インタール点眼液ＵＤ２％

感覚器官用剤
 → 眼科用剤
  → 抗アレルギー薬

一般名 | クロモグリク酸ナトリウム
商品名 | インタール点眼液ＵＤ２％
個別医薬品コード | 1319717Q2037
メーカー | ｻﾉﾌｨ･ｱﾍﾞﾝﾃｨｽ
インタール点眼液ＵＤ２％

項目 | 内容
効能効果 | 春季カタル，アレルギー性結膜炎
用法用量 | １回１～２滴，１日４回（朝，昼，夕方及び就寝前）点眼。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 |


インタール点鼻液２％

感覚器官用剤
 → 耳鼻咽喉科用剤
  → 抗アレルギー薬

一般名 | クロモグリク酸ナトリウム
商品名 | インタール点鼻液２％
個別医薬品コード | 1329700Q1210
メーカー | ｻﾉﾌｨ･ｱﾍﾞﾝﾃｨｽ
インタール点鼻液２％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1329700Q1058 | ドルーミン点鼻液 | 鶴原
1329700Q1139 | メインター点鼻液２％ | マイラン製薬
1329700Q1147 | ミタヤク点鼻液２％ | キョーリンリメディオ
1329700Q1155 | クモロール点鼻液２％ | 日本点眼薬
1329700Q1163 | ノスラン点鼻液２％ | 科研
1329700Q1180 | シオミスト点鼻液２％ | シオノ
1329700Q1198 | トーワタール点鼻液２％ | 東和薬品
1329700Q1201 | ルゲオン点鼻液２％ | 協和新薬

項目 | 内容
効能効果 | アレルギー性鼻炎
用法用量 | １日６回（起床時，日中約３時間ごとに４回，就寝前），１回各鼻腔に１噴霧（クロモグリク酸ナトリウムとして２．６ｍｇ）ずつ噴霧吸入する。症状の緩解が得られれば，その後の経過を観察しながら減量すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 |


インタール細粒１０％

炎症，アレルギーに作用する薬剤
 → 抗アレルギー薬
  → メディエーター遊離抑制薬 		感覚器官用剤
 → 皮膚科用剤
  → その他
※複数の分類に含まれます。

一般名 | クロモグリク酸ナトリウム
商品名 | インタール細粒１０％
個別医薬品コード | 4490001C1056
メーカー | ｻﾉﾌｨ･ｱﾍﾞﾝﾃｨｽ
インタール細粒１０％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
4490001C1064 | プレント細粒１０％ | 辰巳
4490001C1072 | アレルナート細粒１０％ | ビオメディクス

項目 | 内容
効能効果 | 効能・効果 食物アレルギーに基づくアトピー性皮膚炎
用法用量 | 用法・用量 通常２歳未満の幼児には１回０．５ｇ（クロモグリク酸ナトリウムとして５０ｍｇ）を，また，２歳以上の小児には１回１ｇ（クロモグリク酸ナトリウムとして１００ｍｇ）をそれぞれ１日３～４回（毎食前ないし毎食前及び就寝前）経口投与する。 なお，症状に応じて適宜増減する。ただし，１日投与量はクロモグリク酸ナトリウムとして４０ｍｇ／ｋｇを超えない範囲とする。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 抗原食物の除去療法を併用している症例においては，本剤投与により症状の改善がみられても，主要な抗原食物の制限は継続することが望ましい。


インテナースパップ７０ｍｇ

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → 経皮用剤

一般名 | インドメタシン
商品名 | インテナースパップ７０ｍｇ
個別医薬品コード | 2649719S1240
メーカー | 東光
インテナースパップ７０ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2649719S1231 | インテナシンパップ７０ｍｇ | 原沢
2649719S1258 | インドメタシンパップ７０ｍｇ「日医工」 | 日医工
2649719S1274 | セラスターテープ７０ | 救急
2649719S1282 | トラップオンパップ７０ｍｇ | ビオメディクス
2649719S1304 | インドメタシンパップ７０ｍｇ「ＹＤ」 | 陽進堂
2649719S1320 | テンポラルパップ７０ｍｇ | 昭和薬化
2649719S1339 | インドメタシンパップ７０ｍｇ「三友」 | 三友

項目 | 内容
効能効果 | 効能・効果 下記疾患並びに症状の鎮痛・消炎 変形性関節症，肩関節周囲炎，腱・腱鞘炎，腱周囲炎，上腕骨上顆炎（テニス肘等），筋肉痛，外傷後の腫脹・疼痛
用法用量 | 用法・用量 １日２回患部に貼付する。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） １．本剤又は他のインドメタシン製剤に対して過敏症の既往歴のある患者 ２．アスピリン喘息（非ステロイド性消炎鎮痛剤等による喘息発作の誘発）又はその既往歴のある患者［重症喘息発作を誘発するおそれがある。］
一般的注意 | 重要な基本的注意 １．消炎鎮痛剤による治療は原因療法ではなく対症療法であることに留意すること。 ２．皮膚の感染症を不顕性化するおそれがあるので，感染を伴う炎症に対して用いる場合には適切な抗菌剤又は抗真菌剤を併用し，観察を十分行い慎重に使用すること。 ３．慢性疾患（変形性関節症等）に対し本剤を用いる場合には薬物療法以外の療法も考慮すること。また，患者の状態を十分観察し，副作用の発現に留意すること。


インテバンクリーム１％

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → 経皮用剤

一般名 | インドメタシン
商品名 | インテバンクリーム１％
個別医薬品コード | 2649719N1106
メーカー | 大日本住友
インテバンクリーム１％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2649719N1084 | インドノールクリーム１％ | 祐徳
2649719N1114 | インドメタシンクリーム１％「サワイ」 | 沢井
2649719N1122 | インナミットクリーム１％ | 日医工
2649719N1130 | ミカメタン－クリーム１％ | 三笠

項目 | 内容
効能効果 | 効能・効果 下記疾患並びに症状の鎮痛・消炎 変形性関節症，肩関節周囲炎，腱・腱鞘炎，腱周囲炎，上腕骨上顆炎（テニス肘等），筋肉痛，外傷後の腫脹・疼痛
用法用量 | 用法・用量 症状により，適量を１日数回患部に塗擦する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤又は他のインドメタシン製剤に対して過敏症の既往歴のある患者 ２．アスピリン喘息（非ステロイド性消炎鎮痛剤等による喘息発作の誘発）又はその既往歴のある患者〔重症喘息発作を誘発するおそれがある。〕
一般的注意 | 重要な基本的注意 １．消炎鎮痛剤による治療は原因療法ではなく対症療法であることに留意すること。 ２．皮膚の感染症を不顕性化するおそれがあるので，感染を伴う炎症に対して用いる場合には適切な抗菌剤又は抗真菌剤を併用し，観察を十分行い慎重に投与すること。 ３．慢性疾患（変形性関節症等）に対し本剤を用いる場合には薬物療法以外の療法も考慮すること。また患者の状態を十分観察し，副作用の発現に留意すること。


インテバン坐剤２５

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → アリール酢酸系

一般名 | インドメタシン
商品名 | インテバン坐剤２５
個別医薬品コード | 1145700J2075
メーカー | 大日本住友
インテバン坐剤２５

項目 | 内容
効能効果 | 効能・効果 １．下記の疾患の消炎，鎮痛 関節リウマチ，変形性関節症 ２．手術後の炎症及び腫脹の緩解
用法用量 | 用法・用量 インドメタシンとして，通常成人１回２５ｍｇ～５０ｍｇを１日１～２回直腸内に投与する。 なお，年齢，症状により適宜増減する。 低体温によるショックを起こすことがあるので，高齢者に投与する場合には，少量から投与を開始する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．消化性潰瘍のある患者（ただし，「慎重投与」の項参照）〔消化器への直接刺激作用及びプロスタグランジン合成阻害作用により，胃粘膜防御能が低下するため，消化性潰瘍が悪化するおそれがある。〕 ２．重篤な血液の異常のある患者〔血液の異常が悪化するおそれがある。〕 ３．重篤な肝障害のある患者〔肝障害が悪化するおそれがある。〕 ４．重篤な腎障害のある患者〔プロスタグランジン合成阻害作用により，腎血流量低下及び水，ナトリウムの貯留が起こるため，腎障害が悪化するおそれがある。〕 ５．重篤な心機能不全のある患者〔プロスタグランジン合成阻害作用により，水，ナトリウムの貯留が起こるため，心機能不全が悪化するおそれがある。〕 ６．重篤な高血圧症の患者〔プロスタグランジン合成阻害作用により，水，ナトリウムの貯留が起こるため，血圧が上昇するおそれがある。〕 ７．重篤な膵炎の患者〔症状が悪化するおそれがある。〕 ８．本剤の成分又はサリチル酸系化合物（アスピリン等）に対し過敏症の既往歴のある患者 ９．直腸炎，直腸出血又は痔疾のある患者〔直腸炎，直腸出血が悪化するおそれがある。また，痔疾のある患者で肛門（直腸）出血があらわれたとの報告がある。〕 １０．アスピリン喘息（非ステロイド性消炎鎮痛剤等による喘息発作の誘発）又はその既往歴のある患者〔重症喘息発作を誘発することがある。〕 １１．妊婦又は妊娠している可能性のある婦人〔「妊婦，産婦，授乳婦等への投与」の項参照〕 １２．トリアムテレンを投与中の患者〔「相互作用」の項参照〕 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 小児〔他剤が無効又は使用できない関節リウマチに対して投与する場合には慎重に投与すること（「小児等への投与」の項参照）〕
一般的注意 | 重要な基本的注意 １．消炎鎮痛剤による治療は原因療法ではなく対症療法であることに留意すること。 ２．患者の状態を十分観察し，副作用の発現に留意すること。過度の体温下降，虚脱，四肢冷却等があらわれることがあるので，特に高熱を伴う高齢者又は消耗性疾患の患者においては，投与後の患者の状態に十分注意すること。 ３．慢性疾患（関節リウマチ，変形性関節症等）に対し本剤を用いる場合には，次の事項を考慮すること。 （１）．長期投与する場合には，定期的に臨床検査（尿検査，血液検査及び眼科的検査等）を行うこと。また，異常が認められた場合には，減量，休薬等の適切な措置を講ずること。 （２）．薬物療法以外の療法も考慮すること。 ４．急性疾患に対し本剤を用いる場合には，次の事項を考慮すること。 （１）．急性炎症，疼痛，発熱の程度を考慮し，投与すること。 （２）．原則として同一の薬剤の長期投与を避けること。 （３）．原因療法があればこれを行うこと。 ５．感染症を不顕性化するおそれがあるので，感染による炎症に対して用いる場合には，適切な抗菌剤を併用し，観察を十分行い慎重に投与すること。 ６．他の消炎鎮痛剤との併用は避けることが望ましい。 ７．高齢者には副作用の発現に特に注意し，必要最小限の使用にとどめるなど慎重に投与すること。 ８．眠気，めまい，ふらつき感等があらわれることがあるので，本剤投与中の患者には，自動車の運転等危険を伴う機械の操作に従事させないように十分注意すること。


インテバン坐剤５０

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → アリール酢酸系

一般名 | インドメタシン
商品名 | インテバン坐剤５０
個別医薬品コード | 1145700J3101
メーカー | 大日本住友
インテバン坐剤５０

項目 | 内容
効能効果 | 効能・効果 １．下記の疾患の消炎，鎮痛 関節リウマチ，変形性関節症 ２．手術後の炎症及び腫脹の緩解
用法用量 | 用法・用量 インドメタシンとして，通常成人１回２５ｍｇ～５０ｍｇを１日１～２回直腸内に投与する。 なお，年齢，症状により適宜増減する。 低体温によるショックを起こすことがあるので，高齢者に投与する場合には，少量から投与を開始する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．消化性潰瘍のある患者（ただし，「慎重投与」の項参照）〔消化器への直接刺激作用及びプロスタグランジン合成阻害作用により，胃粘膜防御能が低下するため，消化性潰瘍が悪化するおそれがある。〕 ２．重篤な血液の異常のある患者〔血液の異常が悪化するおそれがある。〕 ３．重篤な肝障害のある患者〔肝障害が悪化するおそれがある。〕 ４．重篤な腎障害のある患者〔プロスタグランジン合成阻害作用により，腎血流量低下及び水，ナトリウムの貯留が起こるため，腎障害が悪化するおそれがある。〕 ５．重篤な心機能不全のある患者〔プロスタグランジン合成阻害作用により，水，ナトリウムの貯留が起こるため，心機能不全が悪化するおそれがある。〕 ６．重篤な高血圧症の患者〔プロスタグランジン合成阻害作用により，水，ナトリウムの貯留が起こるため，血圧が上昇するおそれがある。〕 ７．重篤な膵炎の患者〔症状が悪化するおそれがある。〕 ８．本剤の成分又はサリチル酸系化合物（アスピリン等）に対し過敏症の既往歴のある患者 ９．直腸炎，直腸出血又は痔疾のある患者〔直腸炎，直腸出血が悪化するおそれがある。また，痔疾のある患者で肛門（直腸）出血があらわれたとの報告がある。〕 １０．アスピリン喘息（非ステロイド性消炎鎮痛剤等による喘息発作の誘発）又はその既往歴のある患者〔重症喘息発作を誘発することがある。〕 １１．妊婦又は妊娠している可能性のある婦人〔「妊婦，産婦，授乳婦等への投与」の項参照〕 １２．トリアムテレンを投与中の患者〔「相互作用」の項参照〕 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 小児〔他剤が無効又は使用できない関節リウマチに対して投与する場合には慎重に投与すること（「小児等への投与」の項参照）〕
一般的注意 | 重要な基本的注意 １．消炎鎮痛剤による治療は原因療法ではなく対症療法であることに留意すること。 ２．患者の状態を十分観察し，副作用の発現に留意すること。過度の体温下降，虚脱，四肢冷却等があらわれることがあるので，特に高熱を伴う高齢者又は消耗性疾患の患者においては，投与後の患者の状態に十分注意すること。 ３．慢性疾患（関節リウマチ，変形性関節症等）に対し本剤を用いる場合には，次の事項を考慮すること。 （１）．長期投与する場合には，定期的に臨床検査（尿検査，血液検査及び眼科的検査等）を行うこと。また，異常が認められた場合には，減量，休薬等の適切な措置を講ずること。 （２）．薬物療法以外の療法も考慮すること。 ４．急性疾患に対し本剤を用いる場合には，次の事項を考慮すること。 （１）．急性炎症，疼痛，発熱の程度を考慮し，投与すること。 （２）．原則として同一の薬剤の長期投与を避けること。 （３）．原因療法があればこれを行うこと。 ５．感染症を不顕性化するおそれがあるので，感染による炎症に対して用いる場合には，適切な抗菌剤を併用し，観察を十分行い慎重に投与すること。 ６．他の消炎鎮痛剤との併用は避けることが望ましい。 ７．高齢者には副作用の発現に特に注意し，必要最小限の使用にとどめるなど慎重に投与すること。 ８．眠気，めまい，ふらつき感等があらわれることがあるので，本剤投与中の患者には，自動車の運転等危険を伴う機械の操作に従事させないように十分注意すること。


インテバン外用液１％

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → 経皮用剤

一般名 | インドメタシン
商品名 | インテバン外用液１％
個別医薬品コード | 2649719Q2087
メーカー | 大日本住友
インテバン外用液１％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2649719Q2095 | インナミット外用液１％ | 日医工

項目 | 内容
効能効果 | 効能・効果 下記疾患並びに症状の鎮痛・消炎 変形性関節症，肩関節周囲炎，腱・腱鞘炎，腱周囲炎，上腕骨上顆炎（テニス肘等），筋肉痛，外傷後の腫脹・疼痛
用法用量 | 用法・用量 症状により，適量を１日数回患部に塗布する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤又は他のインドメタシン製剤に対して過敏症の既往歴のある患者 ２．アスピリン喘息（非ステロイド性消炎鎮痛剤等による喘息発作の誘発）又はその既往歴のある患者〔重症喘息発作を誘発するおそれがある。〕
一般的注意 | 重要な基本的注意 １．消炎鎮痛剤による治療は原因療法ではなく対症療法であることに留意すること。 ２．皮膚の感染症を不顕性化するおそれがあるので，感染を伴う炎症に対して用いる場合には適切な抗菌剤又は抗真菌剤を併用し，観察を十分行い慎重に投与すること。 ３．慢性疾患（変形性関節症等）に対し本剤を用いる場合には薬物療法以外の療法も考慮すること。また患者の状態を十分観察し，副作用の発現に留意すること。


インテバン軟膏１％

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → 経皮用剤

一般名 | インドメタシン
商品名 | インテバン軟膏１％
個別医薬品コード | 2649719M1186
メーカー | 大日本住友
インテバン軟膏１％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2649719M1160 | サロダン軟膏１％ | 辰巳
2649719M1194 | プロアリシン軟膏１％ | 前田
2649719M1208 | インナミットゲル１％ | 日医工

項目 | 内容
効能効果 | 効能・効果 下記疾患並びに症状の鎮痛・消炎： 変形性関節症，肩関節周囲炎，腱・腱鞘炎，腱周囲炎，上腕骨上顆炎（テニス肘等），筋肉痛，外傷後の腫脹・疼痛
用法用量 | 用法・用量 症状により，適量を１日数回患部に塗擦する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤又は他のインドメタシン製剤に対して過敏症の既往歴のある患者 ２．アスピリン喘息（非ステロイド性消炎鎮痛剤等による喘息発作の誘発）又はその既往歴のある患者〔重症喘息発作を誘発するおそれがある。〕
一般的注意 | 重要な基本的注意 １．消炎鎮痛剤による治療は原因療法ではなく対症療法であることに留意すること。 ２．皮膚の感染症を不顕性化するおそれがあるので，感染を伴う炎症に対して用いる場合には適切な抗菌剤又は抗真菌剤を併用し，観察を十分行い慎重に投与すること。 ３．慢性疾患（変形性関節症等）に対し本剤を用いる場合には薬物療法以外の療法も考慮すること。また患者の状態を十分観察し，副作用の発現に留意すること。


インテレンス錠１００ｍｇ

病原微生物に対する薬剤
 → 抗ウイルス薬と抗ウイルス療法薬
  → 抗ＨＩＶ薬

ハイリスク分類
抗ＨＩＶ薬

一般名 | エトラビリン
商品名 | インテレンス錠１００ｍｇ
個別医薬品コード | 6250033F1020
メーカー | ヤンセン

項目 | 内容
効能効果 | 効能・効果 ＨＩＶ－１感染症 効能・効果に関連する使用上の注意 本剤の効能・効果は，３クラスの抗ＨＩＶ薬［ヌクレオシド／ヌクレオチド系逆転写酵素阻害剤（ＮＲＴＩ），非ヌクレオシド系逆転写酵素阻害剤（ＮＮＲＴＩ），プロテアーゼ阻害剤（ＰＩ）］の各々で１剤以上に耐性が証明されている治療経験患者を対象に実施された試験結果に基づいており，以下の点に注意すること。 （１）．本剤は，ＮＮＲＴＩを含む他の抗ＨＩＶ薬に耐性が認められる場合等に使用すること。 （２）．ＮＮＲＴＩ及びＮＲＴＩを含む併用療法によりウイルス学的効果不十分となった患者には，本剤とＮＲＴＩのみの併用はしないこと。［「臨床成績」の項参照］ （３）．本剤による治療にあたっては，患者の治療歴及び可能な場合には薬剤耐性検査（遺伝子型解析あるいは表現型解析）を参考にすること。 （４）．抗ＨＩＶ薬による治療経験のない成人ＨＩＶ感染症及び小児ＨＩＶ感染症に対しては，本剤投与による有効性及び安全性は確立していない。
用法用量 | 用法・用量 通常，成人にはエトラビリンとして１回２００ｍｇを１日２回食後に経口投与する。投与に際しては，必ず他の抗ＨＩＶ薬と併用すること。 用法・用量に関連する使用上の注意 １．本剤による治療は，抗ＨＩＶ療法に十分な経験を持つ医師のもとで開始すること。 ２．ヒト免疫不全ウイルス（ＨＩＶ）は，感染初期から多種多様な変異株を生じ，薬剤耐性を発現しやすいことが知られているので，本剤は他の抗ＨＩＶ薬と併用すること。 ３．本剤と他の抗ＨＩＶ薬との併用療法において，因果関係が特定できない重篤な副作用が発現し，治療の継続が困難であると判断された場合には，本剤若しくは併用している他の抗ＨＩＶ薬の一部を減量又は休薬するのではなく，原則として本剤及び併用している他の抗ＨＩＶ薬の投与をすべて一旦中止すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．本剤の使用に際しては，患者又は患者に代わる適切な者に，次の事項についてよく説明し同意を得た後，使用すること。 （１）．本剤はＨＩＶ感染症の根治療法薬ではないことから，日和見感染を含むＨＩＶ感染症の進展に伴う疾病を発症し続ける可能性があるので，本剤投与開始後の身体状況の変化については，すべて担当医に報告すること。 （２）．本剤の長期投与による影響については，現在のところ不明であること。 （３）．本剤による治療が，性的接触又は血液汚染等による他者へのＨＩＶ感染の危険を減少させることは明らかではないこと。 （４）．本剤を処方どおりに毎日服用すること。また，担当医の指示なしに用量を変更したり，服用を中止したりしないこと。 （５）．本剤は併用薬剤と相互作用を起こすことがあるため，服用中のすべての薬剤を担当医に報告すること（「相互作用」の項参照）。また，本剤で治療中に新たに他の薬剤を服用する場合，事前に担当医に相談すること。 （６）．本剤の主な副作用は発疹であること。また，発疹の兆候がみられた場合には担当医に報告すること。 ２．本剤服用時に，軽度から中等度の発疹が高頻度に発現することが報告されている。また，本剤の服用により，中毒性表皮壊死融解症（Ｔｏｘｉｃ Ｅｐｉｄｅｒｍａｌ Ｎｅｃｒｏｌｙｓｉｓ：ＴＥＮ），皮膚粘膜眼症候群（Ｓｔｅｖｅｎｓ－Ｊｏｈｎｓｏｎ症候群）及び多形紅斑を含む重度の発疹が報告されている。重度の発疹があらわれた場合には，本剤の投与を直ちに中止し適切な処置を行うこと。［「重大な副作用」の項参照］ ３．抗ＨＩＶ薬の使用により，体脂肪の再分布／蓄積があらわれることがあるので，異常が認められた場合には適切な処置を行うこと。 ４．本剤を含む抗ＨＩＶ薬の多剤併用療法を行った患者で，免疫再構築症候群が報告されている。投与開始後，免疫機能が回復し，症候性のみならず無症候性日和見感染（マイコバクテリウムアビウムコンプレックス，サイトメガロウイルス，ニューモシスチス等によるもの）等に対する炎症反応が発現することがあるので，これらの炎症性の症状を評価し，必要時には適切な治療を考慮すること。


インデラニック坐剤２５

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → アリール酢酸系

一般名 | インドメタシン
商品名 | インデラニック坐剤２５
個別医薬品コード | 1145700J2083
メーカー | 大洋
インデラニック坐剤２５

項目 | 内容
効能効果 | 効能・効果 １．下記の疾患の消炎，鎮痛 関節リウマチ，変形性関節症 ２．手術後の炎症及び腫脹の緩解
用法用量 | 用法・用量 インドメタシンとして，通常成人１回２５～５０ｍｇを１日１～２回直腸内に投与する。なお，年齢，症状により適宜増減する。 本剤の極量は１日２００ｍｇである。 低体温によるショックを起こすことがあるので，高齢者に投与する場合には，少量から投与を開始する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．消化性潰瘍のある患者（ただし，「慎重投与」の項参照）［消化器への直接刺激作用及びプロスタグランジン合成阻害作用により，胃粘膜防御能が低下するため，消化性潰瘍が悪化するおそれがある］ ２．重篤な血液の異常のある患者［血液の異常が悪化するおそれがある］ ３．重篤な肝障害のある患者［肝障害が悪化するおそれがある］ ４．重篤な腎障害のある患者［プロスタグランジン合成阻害作用により，腎血流量低下及び水，ナトリウムの貯留が起こるため，腎障害が悪化するおそれがある］ ５．重篤な心機能不全のある患者［プロスタグランジン合成阻害作用により，水，ナトリウムの貯留が起こるため，心機能不全が悪化するおそれがある］ ６．重篤な高血圧症の患者［プロスタグランジン合成阻害作用により，水，ナトリウムの貯留が起こるため，血圧が上昇するおそれがある］ ７．重篤な膵炎の患者［症状が悪化するおそれがある］ ８．本剤の成分又はサリチル酸系化合物（アスピリン等）に対し過敏症の既往歴のある患者 ９．直腸炎，直腸出血又は痔疾のある患者［直腸炎，直腸出血が悪化するおそれがある。また，痔疾のある患者で肛門（直腸）出血があらわれたとの報告がある］ １０．アスピリン喘息（非ステロイド性消炎鎮痛剤等による喘息発作の誘発）又はその既往歴のある患者［重症喘息発作を誘発することがある］ １１．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照） １２．トリアムテレンを投与中の患者（「相互作用」の項参照） 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合は慎重に投与すること） 小児［他剤が無効又は使用できない関節リウマチに対して投与する場合には慎重に投与すること］（「小児等への投与」の項参照）
一般的注意 | 重要な基本的注意 １．消炎鎮痛剤による治療は原因療法ではなく対症療法であることに留意すること。 ２．患者の状態を十分観察し，副作用の発現に留意すること。過度の体温下降，虚脱，四肢冷却等があらわれることがあるので，特に高熱を伴う高齢者又は消耗性疾患の患者においては，投与後の患者の状態に十分注意すること。 ３．慢性疾患（関節リウマチ，変形性関節症等）に対し本剤を用いる場合には，次の事項を考慮すること。 （１）．長期投与する場合には，定期的に臨床検査（尿検査，血液検査及び眼科的検査等）を行うこと。また，異常が認められた場合には，減量，休薬等の適切な措置を講ずること。 （２）．薬物療法以外の療法も考慮すること。 ４．急性疾患に対し本剤を用いる場合には，次の事項を考慮すること。 （１）．急性炎症，疼痛，発熱の程度を考慮し，投与すること。 （２）．原則として同一の薬剤の長期投与を避けること。 （３）．原因療法があればこれを行うこと。 ５．感染症を不顕性化するおそれがあるので，感染による炎症に対して用いる場合には，適切な抗菌剤を併用し，観察を十分行い慎重に投与すること。 ６．他の消炎鎮痛剤との併用は避けることが望ましい。 ７．高齢者には副作用の発現に特に注意し，必要最小限の使用にとどめるなど慎重に投与すること。 ８．眠気，めまい，ふらつき感等があらわれることがあるので，本剤投与中の患者には，自動車の運転等危険を伴う機械の操作に従事させないように十分注意すること。


インデラニック坐剤５０

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → アリール酢酸系

一般名 | インドメタシン
商品名 | インデラニック坐剤５０
個別医薬品コード | 1145700J3110
メーカー | 大洋
インデラニック坐剤５０

項目 | 内容
効能効果 | 効能・効果 １．下記の疾患の消炎，鎮痛 関節リウマチ，変形性関節症 ２．手術後の炎症及び腫脹の緩解
用法用量 | 用法・用量 インドメタシンとして，通常成人１回２５～５０ｍｇを１日１～２回直腸内に投与する。なお，年齢，症状により適宜増減する。 本剤の極量は１日２００ｍｇである。 低体温によるショックを起こすことがあるので，高齢者に投与する場合には，少量から投与を開始する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．消化性潰瘍のある患者（ただし，「慎重投与」の項参照）［消化器への直接刺激作用及びプロスタグランジン合成阻害作用により，胃粘膜防御能が低下するため，消化性潰瘍が悪化するおそれがある］ ２．重篤な血液の異常のある患者［血液の異常が悪化するおそれがある］ ３．重篤な肝障害のある患者［肝障害が悪化するおそれがある］ ４．重篤な腎障害のある患者［プロスタグランジン合成阻害作用により，腎血流量低下及び水，ナトリウムの貯留が起こるため，腎障害が悪化するおそれがある］ ５．重篤な心機能不全のある患者［プロスタグランジン合成阻害作用により，水，ナトリウムの貯留が起こるため，心機能不全が悪化するおそれがある］ ６．重篤な高血圧症の患者［プロスタグランジン合成阻害作用により，水，ナトリウムの貯留が起こるため，血圧が上昇するおそれがある］ ７．重篤な膵炎の患者［症状が悪化するおそれがある］ ８．本剤の成分又はサリチル酸系化合物（アスピリン等）に対し過敏症の既往歴のある患者 ９．直腸炎，直腸出血又は痔疾のある患者［直腸炎，直腸出血が悪化するおそれがある。また，痔疾のある患者で肛門（直腸）出血があらわれたとの報告がある］ １０．アスピリン喘息（非ステロイド性消炎鎮痛剤等による喘息発作の誘発）又はその既往歴のある患者［重症喘息発作を誘発することがある］ １１．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照） １２．トリアムテレンを投与中の患者（「相互作用」の項参照） 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合は慎重に投与すること） 小児［他剤が無効又は使用できない関節リウマチに対して投与する場合には慎重に投与すること］（「小児等への投与」の項参照）
一般的注意 | 重要な基本的注意 １．消炎鎮痛剤による治療は原因療法ではなく対症療法であることに留意すること。 ２．患者の状態を十分観察し，副作用の発現に留意すること。過度の体温下降，虚脱，四肢冷却等があらわれることがあるので，特に高熱を伴う高齢者又は消耗性疾患の患者においては，投与後の患者の状態に十分注意すること。 ３．慢性疾患（関節リウマチ，変形性関節症等）に対し本剤を用いる場合には，次の事項を考慮すること。 （１）．長期投与する場合には，定期的に臨床検査（尿検査，血液検査及び眼科的検査等）を行うこと。また，異常が認められた場合には，減量，休薬等の適切な措置を講ずること。 （２）．薬物療法以外の療法も考慮すること。 ４．急性疾患に対し本剤を用いる場合には，次の事項を考慮すること。 （１）．急性炎症，疼痛，発熱の程度を考慮し，投与すること。 （２）．原則として同一の薬剤の長期投与を避けること。 （３）．原因療法があればこれを行うこと。 ５．感染症を不顕性化するおそれがあるので，感染による炎症に対して用いる場合には，適切な抗菌剤を併用し，観察を十分行い慎重に投与すること。 ６．他の消炎鎮痛剤との併用は避けることが望ましい。 ７．高齢者には副作用の発現に特に注意し，必要最小限の使用にとどめるなど慎重に投与すること。 ８．眠気，めまい，ふらつき感等があらわれることがあるので，本剤投与中の患者には，自動車の運転等危険を伴う機械の操作に従事させないように十分注意すること。


インデラル錠１０ｍｇ

循環器系に作用する薬剤
 → 降圧薬
  → β遮断薬 		循環器系に作用する薬剤
 → 狭心症治療薬
  → β遮断薬 		循環器系に作用する薬剤
 → 抗不整脈薬
  → β遮断薬（クラスＩＩ群） 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

ハイリスク分類
不整脈用剤

一般名 | プロプラノロール塩酸塩
商品名 | インデラル錠１０ｍｇ
個別医薬品コード | 2123008F1048
メーカー | 大日本住友
インデラル錠１０ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2123008F1218 | メントリース錠１０ | ニプロジェネファ
2123008F1234 | ヘルツベース錠１０ｍｇ | 日医工
2123008F1242 | ソラシロール錠１０ｍｇ | 東和薬品
2123008F1250 | アイデイトロール錠１０ｍｇ | 鶴原

項目 | 内容
効能効果 | 効能・効果 本態性高血圧症（軽症～中等症） 狭心症 期外収縮（上室性，心室性），発作性頻拍の予防，頻拍性心房細動（徐脈効果），洞性頻脈，新鮮心房細動，発作性心房細動の予防 褐色細胞腫手術時
用法用量 | 用法・用量 １．本態性高血圧症（軽症～中等症）に使用する場合：通常成人にはプロプラノロール塩酸塩として１日３０～６０ｍｇより投与をはじめ，効果不十分な場合は１２０ｍｇまで漸増し，１日３回に分割経口投与する。 なお，年齢，症状により適宜増減する。 ２．狭心症，期外収縮（上室性，心室性），発作性頻拍の予防，頻拍性心房細動（徐脈効果），洞性頻脈，新鮮心房細動，発作性心房細動の予防，褐色細胞腫手術時に使用する場合：通常成人にはプロプラノロール塩酸塩として１日３０ｍｇより投与をはじめ，効果が不十分な場合は６０ｍｇ，９０ｍｇと漸増し，１日３回に分割経口投与する。 なお，年齢，症状により適宜増減する。 用法・用量に関連する使用上の注意 褐色細胞腫の患者では，本剤投与により急激に血圧が上昇することがあるので本剤を単独で投与しないこと。褐色細胞腫の患者に投与する場合には，α遮断剤で初期治療を行った後に本剤を投与し，常にα遮断剤を併用すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．気管支喘息，気管支痙攣のおそれのある患者［気管支を収縮し，喘息症状が誘発又は悪化するおそれがある。］ ３．糖尿病性ケトアシドーシス，代謝性アシドーシスのある患者［アシドーシスによる心筋収縮力の抑制を増強するおそれがある。］ ４．高度又は症状を呈する徐脈，房室ブロック（ＩＩ，ＩＩＩ度），洞房ブロック，洞不全症候群のある患者［これらの症状が悪化するおそれがある。］ ５．心原性ショックの患者［心機能を抑制し，症状が悪化するおそれがある。］ ６．肺高血圧による右心不全のある患者［心機能を抑制し，症状が悪化するおそれがある。］ ７．うっ血性心不全のある患者［心機能を抑制し，症状が悪化するおそれがある。］ ８．低血圧症の患者［心機能を抑制し，症状が悪化するおそれがある。］ ９．長期間絶食状態の患者［低血糖症状を起こしやすく，かつその症状をマスクし，発見を遅らせる危険性がある。］ １０．重度の末梢循環障害のある患者（壊疽等）［症状が悪化するおそれがある。］ １１．未治療の褐色細胞腫の患者（「用法・用量に関連する使用上の注意」の項参照） １２．異型狭心症の患者［症状が悪化するおそれがある。］ １３．チオリダジンを投与中の患者（「相互作用」の項参照） １４．安息香酸リザトリプタンを投与中の患者（「相互作用」の項参照）
一般的注意 | 重要な基本的注意 １．投与は少量より開始し，長期投与の場合は心機能検査（脈拍・血圧・心電図・Ｘ線等）を定期的に行うこと。特に徐脈になったとき及び低血圧を起こした場合には減量又は中止すること。また，必要に応じアトロピンなどを使用すること。 なお，肝機能，腎機能，血液像等に注意すること。 ２．本剤使用中の狭心症の患者で急に投与を中止したとき，症状が悪化したり，心筋梗塞を起こした症例が報告されているので，休薬を要する場合は徐々に減量し，観察を十分に行うこと。 また，患者に医師の指示なしに服薬を中止しないよう注意すること。狭心症以外の適用，例えば不整脈で投与する場合でも特に高齢者においては同様の注意をすること。 ３．褐色細胞腫の手術時に使用する場合を除き，手術前２４時間は投与しないことが望ましい。 ４．めまい，ふらつきがあらわれることがあるので，本剤投与中の患者（特に投与初期）には，自動車の運転等危険を伴う機械の作業に注意させること。


インデラル錠２０ｍｇ

循環器系に作用する薬剤
 → 降圧薬
  → β遮断薬 		循環器系に作用する薬剤
 → 狭心症治療薬
  → β遮断薬 		循環器系に作用する薬剤
 → 抗不整脈薬
  → β遮断薬（クラスＩＩ群） 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

ハイリスク分類
不整脈用剤

一般名 | プロプラノロール塩酸塩
商品名 | インデラル錠２０ｍｇ
個別医薬品コード | 2123008F2044
メーカー | 大日本住友
インデラル錠２０ｍｇ

項目 | 内容
効能効果 | 効能・効果 本態性高血圧症（軽症～中等症） 狭心症 期外収縮（上室性，心室性），発作性頻拍の予防，頻拍性心房細動（徐脈効果），洞性頻脈，新鮮心房細動，発作性心房細動の予防 褐色細胞腫手術時
用法用量 | 用法・用量 １．本態性高血圧症（軽症～中等症）に使用する場合：通常成人にはプロプラノロール塩酸塩として１日３０～６０ｍｇより投与をはじめ，効果不十分な場合は１２０ｍｇまで漸増し，１日３回に分割経口投与する。 なお，年齢，症状により適宜増減する。 ２．狭心症，期外収縮（上室性，心室性），発作性頻拍の予防，頻拍性心房細動（徐脈効果），洞性頻脈，新鮮心房細動，発作性心房細動の予防，褐色細胞腫手術時に使用する場合：通常成人にはプロプラノロール塩酸塩として１日３０ｍｇより投与をはじめ，効果が不十分な場合は６０ｍｇ，９０ｍｇと漸増し，１日３回に分割経口投与する。 なお，年齢，症状により適宜増減する。 用法・用量に関連する使用上の注意 褐色細胞腫の患者では，本剤投与により急激に血圧が上昇することがあるので本剤を単独で投与しないこと。褐色細胞腫の患者に投与する場合には，α遮断剤で初期治療を行った後に本剤を投与し，常にα遮断剤を併用すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．気管支喘息，気管支痙攣のおそれのある患者［気管支を収縮し，喘息症状が誘発又は悪化するおそれがある。］ ３．糖尿病性ケトアシドーシス，代謝性アシドーシスのある患者［アシドーシスによる心筋収縮力の抑制を増強するおそれがある。］ ４．高度又は症状を呈する徐脈，房室ブロック（ＩＩ，ＩＩＩ度），洞房ブロック，洞不全症候群のある患者［これらの症状が悪化するおそれがある。］ ５．心原性ショックの患者［心機能を抑制し，症状が悪化するおそれがある。］ ６．肺高血圧による右心不全のある患者［心機能を抑制し，症状が悪化するおそれがある。］ ７．うっ血性心不全のある患者［心機能を抑制し，症状が悪化するおそれがある。］ ８．低血圧症の患者［心機能を抑制し，症状が悪化するおそれがある。］ ９．長期間絶食状態の患者［低血糖症状を起こしやすく，かつその症状をマスクし，発見を遅らせる危険性がある。］ １０．重度の末梢循環障害のある患者（壊疽等）［症状が悪化するおそれがある。］ １１．未治療の褐色細胞腫の患者（「用法・用量に関連する使用上の注意」の項参照） １２．異型狭心症の患者［症状が悪化するおそれがある。］ １３．チオリダジンを投与中の患者（「相互作用」の項参照） １４．安息香酸リザトリプタンを投与中の患者（「相互作用」の項参照）
一般的注意 | 重要な基本的注意 １．投与は少量より開始し，長期投与の場合は心機能検査（脈拍・血圧・心電図・Ｘ線等）を定期的に行うこと。特に徐脈になったとき及び低血圧を起こした場合には減量又は中止すること。また，必要に応じアトロピンなどを使用すること。 なお，肝機能，腎機能，血液像等に注意すること。 ２．本剤使用中の狭心症の患者で急に投与を中止したとき，症状が悪化したり，心筋梗塞を起こした症例が報告されているので，休薬を要する場合は徐々に減量し，観察を十分に行うこと。 また，患者に医師の指示なしに服薬を中止しないよう注意すること。狭心症以外の適用，例えば不整脈で投与する場合でも特に高齢者においては同様の注意をすること。 ３．褐色細胞腫の手術時に使用する場合を除き，手術前２４時間は投与しないことが望ましい。 ４．めまい，ふらつきがあらわれることがあるので，本剤投与中の患者（特に投与初期）には，自動車の運転等危険を伴う機械の作業に注意させること。


インデラルＬＡカプセル６０ｍｇ

循環器系に作用する薬剤
 → 降圧薬
  → β遮断薬 		循環器系に作用する薬剤
 → 狭心症治療薬
  → β遮断薬 		循環器系に作用する薬剤
 → 抗不整脈薬
  → β遮断薬（クラスＩＩ群） 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | プロプラノロール塩酸塩
商品名 | インデラルＬＡカプセル６０ｍｇ
個別医薬品コード | 2149014M1049
メーカー | 大日本住友
インデラルＬＡカプセル６０ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2149014M1057 | サワタールＬＡカプセル６０ｍｇ | 沢井

項目 | 内容
効能効果 | 効能・効果 本態性高血圧症（軽症～中等症） 狭心症
用法用量 | 用法・用量 プロプラノロール塩酸塩として１日６０ｍｇ未満の経口投与で効果が不十分な場合に，下記の用法・用量に基づき使用する。 （１）．本態性高血圧症（軽症～中等症）に使用する場合は，通常成人１日１回１カプセルを経口投与する。なお，症状により１日１回２カプセルまで増量することができる。 （２）．狭心症に使用する場合は，通常成人１日１回１カプセルを経口投与する。 用法・用量に関連する使用上の注意 褐色細胞腫の患者では，本剤投与により急激に血圧が上昇することがあるので本剤を単独で投与しないこと。褐色細胞腫の患者に投与する場合には，α遮断剤で初期治療を行った後に本剤を投与し，常にα遮断剤を併用すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．気管支喘息，気管支痙攣のおそれのある患者［気管支を収縮し，喘息症状が誘発又は悪化するおそれがある。］ ３．糖尿病性ケトアシドーシス，代謝性アシドーシスのある患者［アシドーシスによる心筋収縮力の抑制を増強するおそれがある。］ ４．高度又は症状を呈する徐脈，房室ブロック（ＩＩ，ＩＩＩ度），洞房ブロック，洞不全症候群のある患者［これらの症状が悪化するおそれがある。］ ５．心原性ショックの患者［心機能を抑制し，症状が悪化するおそれがある。］ ６．肺高血圧による右心不全のある患者［心機能を抑制し，症状が悪化するおそれがある。］ ７．うっ血性心不全のある患者［心機能を抑制し，症状が悪化するおそれがある。］ ８．低血圧症の患者［心機能を抑制し，症状が悪化するおそれがある。］ ９．長期間絶食状態の患者［低血糖症状を起こしやすく，かつその症状をマスクし，発見を遅らせる危険性がある。］ １０．重度の末梢循環障害のある患者（壊疽等）［症状が悪化するおそれがある。］ １１．未治療の褐色細胞腫の患者（「用法・用量に関連する使用上の注意」の項参照） １２．異型狭心症の患者［症状が悪化するおそれがある。］ １３．チオリダジンを投与中の患者（「相互作用」の項参照） １４．安息香酸リザトリプタンを投与中の患者（「相互作用」の項参照）
一般的注意 | 重要な基本的注意 １．本剤は徐放剤であり，重度の狭心症には効果が得られない場合がある。 ２．長期投与の場合は心機能検査（脈拍・血圧・心電図・Ｘ線等）を定期的に行うこと。特に徐脈になった場合及び低血圧を起こした場合には減量又は中止すること。また，必要に応じアトロピンなどを使用すること。 なお，肝機能，腎機能，血液像等に注意すること。 ３．プロプラノロール塩酸塩使用中の狭心症の患者で急に投与を中止したとき，症状が悪化したり，心筋梗塞を起こした症例が報告されているので，休薬を要する場合はプロプラノロール塩酸塩錠等の投与に切り換えた後徐々に減量し，観察を十分に行うこと。 また，患者に医師の指示なしに服薬を中止しないよう注意すること。狭心症以外の適用，例えば高血圧で投与する場合でも特に高齢者においては同様の注意をすること。 ４．褐色細胞腫の手術時に使用する場合を除き，手術前４８時間は投与しないことが望ましい。 ５．めまい，ふらつきがあらわれることがあるので，本剤投与中の患者（特に投与初期）には，自動車の運転等危険を伴う機械の作業に注意させること。


イントロンＡ注射用１０００

病原微生物に対する薬剤
 → 抗ウイルス薬と抗ウイルス療法薬
  → その他 		抗悪性腫瘍薬，免疫抑制薬
 → 抗悪性腫瘍薬
  → サイトカイン 		消化器系に作用する薬剤
 → 肝疾患治療薬
  → インターフェロン製剤
※複数の分類に含まれます。

ハイリスク分類
抗悪性腫瘍剤

一般名 | インターフェロン アルファ－２ｂ（遺伝子組換え）
商品名 | イントロンＡ注射用１０００
個別医薬品コード | 6399406D2028
メーカー | ＭＳＤ
イントロンＡ注射用１０００

項目
内容
効能効果 効能・効果
１．次のいずれかのＣ型慢性肝炎におけるウイルス血症の改善
（１）．本剤単独の場合：
［１］．血中ＨＣＶ　ＲＮＡ量が高値ではない患者
（２）．リバビリンとの併用の場合：
［１］．血中ＨＣＶ　ＲＮＡ量が高値の患者
［２］．インターフェロン製剤単独療法で無効の患者又はインターフェロン製剤単独療法後再燃した患者
２．ＨＢｅ抗原陽性でかつＤＮＡポリメラーゼ陽性のＢ型慢性活動性肝炎のウイルス血症の改善
３．腎癌，慢性骨髄性白血病，多発性骨髄腫
効能・効果に関連する使用上の注意
１．Ｃ型慢性肝炎におけるウイルス血症の改善への本剤の使用にあたっては，ＨＣＶ　ＲＮＡが陽性であること，自己免疫性肝炎，アルコール性肝炎等その他の慢性肝疾患でないこと，及び肝硬変を伴う慢性肝炎でないこと，並びに肝不全を伴わないことを確認する。
また，組織像又は肝予備能，血小板数等により慢性肝炎であることを確認すること。
２．リバビリンとの併用にあたっては，血中ＨＣＶ　ＲＮＡ量が高値のＣ型慢性肝炎に本剤を用いる場合，血中ＨＣＶ　ＲＮＡ量がＲＴ－ＰＣＲ法で１０＾５ＩＵ／ｍＬ以上又はｂ－ＤＮＡ法で１Ｍｅｑ．／ｍＬ以上であることを確認すること。
３．Ｃ型慢性肝炎におけるウイルス血症の改善への本剤単独の場合，ＣＲＴ－ＰＣＲ法でＨＣＶ　ＲＮＡ量が１０＾８ｃｏｐｉｅｓ／ｍＬ以上の症例での本剤のＨＣＶ　ＲＮＡ消失率は１０．８％（４／３７）で，うちジェノタイプＩＩ（１ｂ）（セログループ１）型では０．０％（０／２７）であった。また，ＨＣＶ　ＲＮＡ量が１０＾９ｃｏｐｉｅｓ／ｍＬ以上の症例では本剤のＨＣＶ　ＲＮＡ消失率は０．０％（０／３）であった。
用法用量 用法・用量
１．Ｃ型慢性肝炎におけるウイルス血症の改善：使用にあたっては，ＨＣＶ　ＲＮＡが陽性であることを確認したうえで行う。
通常，成人には，インターフェロン　アルファ－２ｂ（遺伝子組換え）として１日１回６００万～１，０００万国際単位を週６回又は週３回筋肉内に投与する。
２．ＨＢｅ抗原陽性でかつＤＮＡポリメラーゼ陽性のＢ型慢性活動性肝炎のウイルス血症の改善：通常，成人には，インターフェロン　アルファ－２ｂ（遺伝子組換え）として１週目１日１回６００万～１，０００万国際単位，２週目より１日１回６００万国際単位を筋肉内に投与する。
ただし，投与開始日は１日１回３００万国際単位又は６００万国際単位を投与する。
３．腎癌，慢性骨髄性白血病，多発性骨髄腫：通常，成人には，インターフェロン　アルファ－２ｂ（遺伝子組換え）として１日１回３００万～１，０００万国際単位を筋肉内に投与する。
なお，年齢，症状により適宜増減する。
インターフェロン　アルファ－２ｂ（遺伝子組換え）の投与に際しては，１バイアルあたり添付の日本薬局方「注射用水」１ｍＬに溶解して用いる。
用法・用量に関連する使用上の注意
１．本剤単独によるＣ型慢性肝炎におけるウイルス血症の改善：投与期間は，臨床効果及び副作用の程度を考慮しながら慎重に決定するが，投与１４週目で効果が認められない場合には投与を中止すること。
２．リバビリンとの併用によるＣ型慢性肝炎におけるウイルス血症の改善：
（１）．通常，成人には，下記の用法・用量のリバビリンを経口投与する。本剤の投与に際しては，患者の状態を考慮し，減量，中止等の適切な処置を行うこと。
患者の体重 | リバビリンの投与量 | リバビリンの投与量 | リバビリンの投与量
患者の体重 | １日の投与量 | 朝食後 | 夕食後
６０ｋｇ以下 | ６００ｍｇ | ２００ｍｇ | ４００ｍｇ
６０ｋｇを超え８０ｋｇ以下 | ８００ｍｇ | ４００ｍｇ | ４００ｍｇ
８０ｋｇを超える | １，０００ｍｇ | ４００ｍｇ | ６００ｍｇ

（２）．本剤の投与期間は，臨床効果（ＨＣＶ　ＲＮＡ，ＡＬＴ等）及び副作用の程度を考慮しながら慎重に決定する。特に好中球数，血小板数，ヘモグロビン濃度の推移に注意し，本剤の減量あるいは中止基準に従うこと。
セログループ１（ジェノタイプＩ（１ａ）又はＩＩ（１ｂ））で血中ＨＣＶ　ＲＮＡ量が高値の患者における通常の投与期間は４８週間である。臨床試験の結果より，投与中止例では有効性が低下するため，減量・休薬などの処置により可能な限り４８週間投与することが望ましい。なお，２４週間以上の投与で効果が認められない場合，リバビリンとの併用投与の中止を考慮すること。
それ以外の患者における通常の投与期間は２４週間である。（【使用上の注意】重要な基本的注意（２）及び【臨床成績】の項参照）
（３）．本剤及びリバビリンの併用投与にあたっては，ヘモグロビンの濃度が１２ｇ／ｄＬ以上であることが望ましい。また，投与中にヘモグロビン濃度の低下が認められた場合，下記を参考に本剤及びリバビリンの用量を変更すること。
［１］．心疾患又はその既往歴のない患者
ヘモグロビン濃度 | リバビリン | 本剤
１０ｇ／ｄＬ未満 | 減量 （６００ｍｇ／日→４００ｍｇ／日，８００ｍｇ／日→６００ｍｇ／日，１，０００ｍｇ／日→６００ｍｇ／日） | 用量変更なし
８．５ｇ／ｄＬ未満 | 中止 | 中止

［２］．心疾患又はその既往歴のある患者
ヘモグロビン濃度 | リバビリン | 本剤
１０ｇ／ｄＬ未満 | 減量 （６００ｍｇ／日→４００ｍｇ／日，８００ｍｇ／日→６００ｍｇ／日，１，０００ｍｇ／日→６００ｍｇ／日） | 用量変更なし
投与中，投与前値に比べて２ｇ／ｄＬ以上の低下が４週間持続 | 減量 （６００ｍｇ／日→４００ｍｇ／日，８００ｍｇ／日→６００ｍｇ／日，１，０００ｍｇ／日→６００ｍｇ／日） | 用量変更なし
８．５ｇ／ｄＬ未満 | 中止 | 中止
減量後，４週間経過しても１２ｇ／ｄＬ未満 | 中止 | 中止

（４）．本剤及びリバビリンの併用投与にあたっては，白血球数が４，０００／ｍｍ３以上，血小板数が１００，０００／ｍｍ３以上であることが望ましい。また，投与中に白血球数，好中球数又は血小板数の減少が認められた場合には，下記を参考に本剤及びリバビリンの用量を変更すること。
検査項目 | 数値 | リバビリン | 本剤
白血球数 | １，５００／ｍｍ３未満 | 用量変更なし | 半量に減量
好中球数 | ７５０／ｍｍ３未満 | 用量変更なし | 半量に減量
血小板数 | ８０，０００／ｍｍ３未満 | 用量変更なし | 半量に減量
白血球数 | １，０００／ｍｍ３未満 | 中止 | 中止
好中球数 | ５００／ｍｍ３未満 | 中止 | 中止
血小板数 | ５０，０００／ｍｍ３未満 | 中止 | 中止

３．ＨＢｅ抗原陽性でかつＤＮＡポリメラーゼ陽性のＢ型慢性活動性肝炎のウイルス血症の改善 		本剤の使用にあたっては，４週間投与を目安とし，その後の継続投与については，臨床効果及び副作用の程度を考慮し，慎重に行うこと。
警告 警告
本剤の投与により間質性肺炎，自殺企図があらわれることがあるので，【使用上の注意】に十分留意し，患者に対し副作用発現の可能性について十分説明すること。
禁忌 禁忌（次の患者には投与しないこと）
１．本剤又は他のインターフェロン製剤に対し過敏症の既往歴のある患者
２．ワクチン等生物学的製剤に対して過敏症の既往歴のある患者
３．小柴胡湯を投与中の患者（「相互作用」の項参照）
４．自己免疫性肝炎の患者［自己免疫性肝炎が悪化することがある。］
一般的注意 重要な基本的注意
１．本剤をリバビリンと併用する場合，リバビリンの添付文書に記載されている警告，禁忌，慎重投与，重要な基本的注意，重大な副作用等の【使用上の注意】を必ず確認すること。特に警告の避妊に関連する注意については，その指示を徹底すること。
２．本剤を長期投与する場合には，臨床効果及び副作用の程度を考慮し，投与を行い，効果が認められない場合には投与を中止すること。なお，リバビリンとの併用では４８週を超えて投与した場合の安全性・有効性は確立していない。
３．本剤及びリバビリンの併用投与にあたっては，ヘモグロビン濃度，白血球数，好中球数及び血小板数の検査は，投与前及び投与開始後４週間は毎週，その後は４週間に１度実施すること。また，甲状腺機能検査は１２週間に１度実施すること。
４．本剤の投与初期において，一般に発熱がみられる。その程度は個人差が著しいが，高熱を呈する場合もあるので，電解質を含む水分補給等，発熱に対してあらかじめ十分配慮すること。
５．過敏症等の反応を予測するため，使用に際しては十分な問診を行うとともに，あらかじめ本剤によるプリック試験を行うことが望ましい。
６．骨髄機能抑制，肝機能障害等があらわれることがあるので，定期的に臨床検査を行うなど患者の状態を十分に観察し，異常が認められた場合には減量，休薬等の適切な処置を行うこと。
７．間質性肺炎があらわれることがあるので，発熱，咳嗽，呼吸困難等の呼吸器症状に十分に注意し，異常が認められた場合には，速やかに胸部Ｘ線等の検査を実施すること。特に，間質性肺炎の既往歴のある患者に使用するにあたっては，定期的に聴診，胸部Ｘ線等の検査を行うなど，十分に注意すること。
８．抑うつ，自殺企図があらわれることがある。また，躁状態，攻撃的行動があらわれ，他害行為に至ることがある。患者の精神状態に十分注意し，不眠，不安，焦燥，興奮，攻撃性，易刺激性等があらわれた場合には投与を中止するなど，投与継続の可否について慎重に検討すること。また，これらの症状が認められた場合には，投与終了後も観察を継続することが望ましい。
９．本剤の投与にあたっては，抑うつ，自殺企図をはじめ，躁状態，攻撃的行動，不眠，不安，焦燥，興奮，攻撃性，易刺激性等の精神神経症状発現の可能性について患者及びその家族に十分理解させ，これらの症状があらわれた場合には直ちに連絡するよう注意を与えること。
１０．本剤を自己投与させる場合，患者に投与法及び安全な廃棄方法の指導を行うこと。
（１）．自己投与の適用については，医師がその妥当性を慎重に検討し，十分な教育訓練を実施したのち，患者自ら確実に投与できることを確認した上で，医師の管理指導のもとで実施すること。また，溶解時や投与する際の操作方法を指導すること。適用後，本剤による副作用が疑われる場合や自己投与の継続が困難な場合には，直ちに連絡するよう注意を与えること。
（２）．使用済みの注射針あるいは注射器を再使用しないように患者に注意を促し，安全な廃棄方法について指導を徹底すること。全ての器具の安全な廃棄方法に関する指導を行うと同時に，使用済みの針及び注射器を廃棄する容器を提供することが望ましい。


イントロンＡ注射用３００

病原微生物に対する薬剤
 → 抗ウイルス薬と抗ウイルス療法薬
  → その他 		抗悪性腫瘍薬，免疫抑制薬
 → 抗悪性腫瘍薬
  → サイトカイン 		消化器系に作用する薬剤
 → 肝疾患治療薬
  → インターフェロン製剤
※複数の分類に含まれます。

ハイリスク分類
抗悪性腫瘍剤

一般名 | インターフェロン アルファ－２ｂ（遺伝子組換え）
商品名 | イントロンＡ注射用３００
個別医薬品コード | 6399406D1021
メーカー | ＭＳＤ
イントロンＡ注射用３００

項目
内容
効能効果 効能・効果
１．次のいずれかのＣ型慢性肝炎におけるウイルス血症の改善
（１）．本剤単独の場合：
［１］．血中ＨＣＶ　ＲＮＡ量が高値ではない患者
（２）．リバビリンとの併用の場合：
［１］．血中ＨＣＶ　ＲＮＡ量が高値の患者
［２］．インターフェロン製剤単独療法で無効の患者又はインターフェロン製剤単独療法後再燃した患者
２．ＨＢｅ抗原陽性でかつＤＮＡポリメラーゼ陽性のＢ型慢性活動性肝炎のウイルス血症の改善
３．腎癌，慢性骨髄性白血病，多発性骨髄腫
効能・効果に関連する使用上の注意
１．Ｃ型慢性肝炎におけるウイルス血症の改善への本剤の使用にあたっては，ＨＣＶ　ＲＮＡが陽性であること，自己免疫性肝炎，アルコール性肝炎等その他の慢性肝疾患でないこと，及び肝硬変を伴う慢性肝炎でないこと，並びに肝不全を伴わないことを確認する。
また，組織像又は肝予備能，血小板数等により慢性肝炎であることを確認すること。
２．リバビリンとの併用にあたっては，血中ＨＣＶ　ＲＮＡ量が高値のＣ型慢性肝炎に本剤を用いる場合，血中ＨＣＶ　ＲＮＡ量がＲＴ－ＰＣＲ法で１０＾５ＩＵ／ｍＬ以上又はｂ－ＤＮＡ法で１Ｍｅｑ．／ｍＬ以上であることを確認すること。
３．Ｃ型慢性肝炎におけるウイルス血症の改善への本剤単独の場合，ＣＲＴ－ＰＣＲ法でＨＣＶ　ＲＮＡ量が１０＾８ｃｏｐｉｅｓ／ｍＬ以上の症例での本剤のＨＣＶ　ＲＮＡ消失率は１０．８％（４／３７）で，うちジェノタイプＩＩ（１ｂ）（セログループ１）型では０．０％（０／２７）であった。また，ＨＣＶ　ＲＮＡ量が１０＾９ｃｏｐｉｅｓ／ｍＬ以上の症例では本剤のＨＣＶ　ＲＮＡ消失率は０．０％（０／３）であった。
用法用量 用法・用量
１．Ｃ型慢性肝炎におけるウイルス血症の改善：使用にあたっては，ＨＣＶ　ＲＮＡが陽性であることを確認したうえで行う。
通常，成人には，インターフェロン　アルファ－２ｂ（遺伝子組換え）として１日１回６００万～１，０００万国際単位を週６回又は週３回筋肉内に投与する。
２．ＨＢｅ抗原陽性でかつＤＮＡポリメラーゼ陽性のＢ型慢性活動性肝炎のウイルス血症の改善：通常，成人には，インターフェロン　アルファ－２ｂ（遺伝子組換え）として１週目１日１回６００万～１，０００万国際単位，２週目より１日１回６００万国際単位を筋肉内に投与する。
ただし，投与開始日は１日１回３００万国際単位又は６００万国際単位を投与する。
３．腎癌，慢性骨髄性白血病，多発性骨髄腫：通常，成人には，インターフェロン　アルファ－２ｂ（遺伝子組換え）として１日１回３００万～１，０００万国際単位を筋肉内に投与する。
なお，年齢，症状により適宜増減する。
インターフェロン　アルファ－２ｂ（遺伝子組換え）の投与に際しては，１バイアルあたり添付の日本薬局方「注射用水」１ｍＬに溶解して用いる。
用法・用量に関連する使用上の注意
１．本剤単独によるＣ型慢性肝炎におけるウイルス血症の改善：投与期間は，臨床効果及び副作用の程度を考慮しながら慎重に決定するが，投与１４週目で効果が認められない場合には投与を中止すること。
２．リバビリンとの併用によるＣ型慢性肝炎におけるウイルス血症の改善：
（１）．通常，成人には，下記の用法・用量のリバビリンを経口投与する。本剤の投与に際しては，患者の状態を考慮し，減量，中止等の適切な処置を行うこと。
患者の体重 | リバビリンの投与量 | リバビリンの投与量 | リバビリンの投与量
患者の体重 | １日の投与量 | 朝食後 | 夕食後
６０ｋｇ以下 | ６００ｍｇ | ２００ｍｇ | ４００ｍｇ
６０ｋｇを超え８０ｋｇ以下 | ８００ｍｇ | ４００ｍｇ | ４００ｍｇ
８０ｋｇを超える | １，０００ｍｇ | ４００ｍｇ | ６００ｍｇ

（２）．本剤の投与期間は，臨床効果（ＨＣＶ　ＲＮＡ，ＡＬＴ等）及び副作用の程度を考慮しながら慎重に決定する。特に好中球数，血小板数，ヘモグロビン濃度の推移に注意し，本剤の減量あるいは中止基準に従うこと。
セログループ１（ジェノタイプＩ（１ａ）又はＩＩ（１ｂ））で血中ＨＣＶ　ＲＮＡ量が高値の患者における通常の投与期間は４８週間である。臨床試験の結果より，投与中止例では有効性が低下するため，減量・休薬などの処置により可能な限り４８週間投与することが望ましい。なお，２４週間以上の投与で効果が認められない場合，リバビリンとの併用投与の中止を考慮すること。
それ以外の患者における通常の投与期間は２４週間である。（【使用上の注意】重要な基本的注意（２）及び【臨床成績】の項参照）
（３）．本剤及びリバビリンの併用投与にあたっては，ヘモグロビンの濃度が１２ｇ／ｄＬ以上であることが望ましい。また，投与中にヘモグロビン濃度の低下が認められた場合，下記を参考に本剤及びリバビリンの用量を変更すること。
［１］．心疾患又はその既往歴のない患者
ヘモグロビン濃度 | リバビリン | 本剤
１０ｇ／ｄＬ未満 | 減量 （６００ｍｇ／日→４００ｍｇ／日，８００ｍｇ／日→６００ｍｇ／日，１，０００ｍｇ／日→６００ｍｇ／日） | 用量変更なし
８．５ｇ／ｄＬ未満 | 中止 | 中止

［２］．心疾患又はその既往歴のある患者
ヘモグロビン濃度 | リバビリン | 本剤
１０ｇ／ｄＬ未満 | 減量 （６００ｍｇ／日→４００ｍｇ／日，８００ｍｇ／日→６００ｍｇ／日，１，０００ｍｇ／日→６００ｍｇ／日） | 用量変更なし
投与中，投与前値に比べて２ｇ／ｄＬ以上の低下が４週間持続 | 減量 （６００ｍｇ／日→４００ｍｇ／日，８００ｍｇ／日→６００ｍｇ／日，１，０００ｍｇ／日→６００ｍｇ／日） | 用量変更なし
８．５ｇ／ｄＬ未満 | 中止 | 中止
減量後，４週間経過しても１２ｇ／ｄＬ未満 | 中止 | 中止

（４）．本剤及びリバビリンの併用投与にあたっては，白血球数が４，０００／ｍｍ３以上，血小板数が１００，０００／ｍｍ３以上であることが望ましい。また，投与中に白血球数，好中球数又は血小板数の減少が認められた場合には，下記を参考に本剤及びリバビリンの用量を変更すること。
検査項目 | 数値 | リバビリン | 本剤
白血球数 | １，５００／ｍｍ３未満 | 用量変更なし | 半量に減量
好中球数 | ７５０／ｍｍ３未満 | 用量変更なし | 半量に減量
血小板数 | ８０，０００／ｍｍ３未満 | 用量変更なし | 半量に減量
白血球数 | １，０００／ｍｍ３未満 | 中止 | 中止
好中球数 | ５００／ｍｍ３未満 | 中止 | 中止
血小板数 | ５０，０００／ｍｍ３未満 | 中止 | 中止

３．ＨＢｅ抗原陽性でかつＤＮＡポリメラーゼ陽性のＢ型慢性活動性肝炎のウイルス血症の改善 		本剤の使用にあたっては，４週間投与を目安とし，その後の継続投与については，臨床効果及び副作用の程度を考慮し，慎重に行うこと。
警告 警告
本剤の投与により間質性肺炎，自殺企図があらわれることがあるので，【使用上の注意】に十分留意し，患者に対し副作用発現の可能性について十分説明すること。
禁忌 禁忌（次の患者には投与しないこと）
１．本剤又は他のインターフェロン製剤に対し過敏症の既往歴のある患者
２．ワクチン等生物学的製剤に対して過敏症の既往歴のある患者
３．小柴胡湯を投与中の患者（「相互作用」の項参照）
４．自己免疫性肝炎の患者［自己免疫性肝炎が悪化することがある。］
一般的注意 重要な基本的注意
１．本剤をリバビリンと併用する場合，リバビリンの添付文書に記載されている警告，禁忌，慎重投与，重要な基本的注意，重大な副作用等の【使用上の注意】を必ず確認すること。特に警告の避妊に関連する注意については，その指示を徹底すること。
２．本剤を長期投与する場合には，臨床効果及び副作用の程度を考慮し，投与を行い，効果が認められない場合には投与を中止すること。なお，リバビリンとの併用では４８週を超えて投与した場合の安全性・有効性は確立していない。
３．本剤及びリバビリンの併用投与にあたっては，ヘモグロビン濃度，白血球数，好中球数及び血小板数の検査は，投与前及び投与開始後４週間は毎週，その後は４週間に１度実施すること。また，甲状腺機能検査は１２週間に１度実施すること。
４．本剤の投与初期において，一般に発熱がみられる。その程度は個人差が著しいが，高熱を呈する場合もあるので，電解質を含む水分補給等，発熱に対してあらかじめ十分配慮すること。
５．過敏症等の反応を予測するため，使用に際しては十分な問診を行うとともに，あらかじめ本剤によるプリック試験を行うことが望ましい。
６．骨髄機能抑制，肝機能障害等があらわれることがあるので，定期的に臨床検査を行うなど患者の状態を十分に観察し，異常が認められた場合には減量，休薬等の適切な処置を行うこと。
７．間質性肺炎があらわれることがあるので，発熱，咳嗽，呼吸困難等の呼吸器症状に十分に注意し，異常が認められた場合には，速やかに胸部Ｘ線等の検査を実施すること。特に，間質性肺炎の既往歴のある患者に使用するにあたっては，定期的に聴診，胸部Ｘ線等の検査を行うなど，十分に注意すること。
８．抑うつ，自殺企図があらわれることがある。また，躁状態，攻撃的行動があらわれ，他害行為に至ることがある。患者の精神状態に十分注意し，不眠，不安，焦燥，興奮，攻撃性，易刺激性等があらわれた場合には投与を中止するなど，投与継続の可否について慎重に検討すること。また，これらの症状が認められた場合には，投与終了後も観察を継続することが望ましい。
９．本剤の投与にあたっては，抑うつ，自殺企図をはじめ，躁状態，攻撃的行動，不眠，不安，焦燥，興奮，攻撃性，易刺激性等の精神神経症状発現の可能性について患者及びその家族に十分理解させ，これらの症状があらわれた場合には直ちに連絡するよう注意を与えること。
１０．本剤を自己投与させる場合，患者に投与法及び安全な廃棄方法の指導を行うこと。
（１）．自己投与の適用については，医師がその妥当性を慎重に検討し，十分な教育訓練を実施したのち，患者自ら確実に投与できることを確認した上で，医師の管理指導のもとで実施すること。また，溶解時や投与する際の操作方法を指導すること。適用後，本剤による副作用が疑われる場合や自己投与の継続が困難な場合には，直ちに連絡するよう注意を与えること。
（２）．使用済みの注射針あるいは注射器を再使用しないように患者に注意を促し，安全な廃棄方法について指導を徹底すること。全ての器具の安全な廃棄方法に関する指導を行うと同時に，使用済みの針及び注射器を廃棄する容器を提供することが望ましい。


イントロンＡ注射用６００

病原微生物に対する薬剤
 → 抗ウイルス薬と抗ウイルス療法薬
  → その他 		抗悪性腫瘍薬，免疫抑制薬
 → 抗悪性腫瘍薬
  → サイトカイン 		消化器系に作用する薬剤
 → 肝疾患治療薬
  → インターフェロン製剤
※複数の分類に含まれます。

ハイリスク分類
抗悪性腫瘍剤

一般名 | インターフェロン アルファ－２ｂ（遺伝子組換え）
商品名 | イントロンＡ注射用６００
個別医薬品コード | 6399406D3024
メーカー | ＭＳＤ
イントロンＡ注射用６００

項目
内容
効能効果 効能・効果
１．次のいずれかのＣ型慢性肝炎におけるウイルス血症の改善
（１）．本剤単独の場合：
［１］．血中ＨＣＶ　ＲＮＡ量が高値ではない患者
（２）．リバビリンとの併用の場合：
［１］．血中ＨＣＶ　ＲＮＡ量が高値の患者
［２］．インターフェロン製剤単独療法で無効の患者又はインターフェロン製剤単独療法後再燃した患者
２．ＨＢｅ抗原陽性でかつＤＮＡポリメラーゼ陽性のＢ型慢性活動性肝炎のウイルス血症の改善
３．腎癌，慢性骨髄性白血病，多発性骨髄腫
効能・効果に関連する使用上の注意
１．Ｃ型慢性肝炎におけるウイルス血症の改善への本剤の使用にあたっては，ＨＣＶ　ＲＮＡが陽性であること，自己免疫性肝炎，アルコール性肝炎等その他の慢性肝疾患でないこと，及び肝硬変を伴う慢性肝炎でないこと，並びに肝不全を伴わないことを確認する。
また，組織像又は肝予備能，血小板数等により慢性肝炎であることを確認すること。
２．リバビリンとの併用にあたっては，血中ＨＣＶ　ＲＮＡ量が高値のＣ型慢性肝炎に本剤を用いる場合，血中ＨＣＶ　ＲＮＡ量がＲＴ－ＰＣＲ法で１０＾５ＩＵ／ｍＬ以上又はｂ－ＤＮＡ法で１Ｍｅｑ．／ｍＬ以上であることを確認すること。
３．Ｃ型慢性肝炎におけるウイルス血症の改善への本剤単独の場合，ＣＲＴ－ＰＣＲ法でＨＣＶ　ＲＮＡ量が１０＾８ｃｏｐｉｅｓ／ｍＬ以上の症例での本剤のＨＣＶ　ＲＮＡ消失率は１０．８％（４／３７）で，うちジェノタイプＩＩ（１ｂ）（セログループ１）型では０．０％（０／２７）であった。また，ＨＣＶ　ＲＮＡ量が１０＾９ｃｏｐｉｅｓ／ｍＬ以上の症例では本剤のＨＣＶ　ＲＮＡ消失率は０．０％（０／３）であった。
用法用量 用法・用量
１．Ｃ型慢性肝炎におけるウイルス血症の改善：使用にあたっては，ＨＣＶ　ＲＮＡが陽性であることを確認したうえで行う。
通常，成人には，インターフェロン　アルファ－２ｂ（遺伝子組換え）として１日１回６００万～１，０００万国際単位を週６回又は週３回筋肉内に投与する。
２．ＨＢｅ抗原陽性でかつＤＮＡポリメラーゼ陽性のＢ型慢性活動性肝炎のウイルス血症の改善：通常，成人には，インターフェロン　アルファ－２ｂ（遺伝子組換え）として１週目１日１回６００万～１，０００万国際単位，２週目より１日１回６００万国際単位を筋肉内に投与する。
ただし，投与開始日は１日１回３００万国際単位又は６００万国際単位を投与する。
３．腎癌，慢性骨髄性白血病，多発性骨髄腫：通常，成人には，インターフェロン　アルファ－２ｂ（遺伝子組換え）として１日１回３００万～１，０００万国際単位を筋肉内に投与する。
なお，年齢，症状により適宜増減する。
インターフェロン　アルファ－２ｂ（遺伝子組換え）の投与に際しては，１バイアルあたり添付の日本薬局方「注射用水」１ｍＬに溶解して用いる。
用法・用量に関連する使用上の注意
１．本剤単独によるＣ型慢性肝炎におけるウイルス血症の改善：投与期間は，臨床効果及び副作用の程度を考慮しながら慎重に決定するが，投与１４週目で効果が認められない場合には投与を中止すること。
２．リバビリンとの併用によるＣ型慢性肝炎におけるウイルス血症の改善：
（１）．通常，成人には，下記の用法・用量のリバビリンを経口投与する。本剤の投与に際しては，患者の状態を考慮し，減量，中止等の適切な処置を行うこと。
患者の体重 | リバビリンの投与量 | リバビリンの投与量 | リバビリンの投与量
患者の体重 | １日の投与量 | 朝食後 | 夕食後
６０ｋｇ以下 | ６００ｍｇ | ２００ｍｇ | ４００ｍｇ
６０ｋｇを超え８０ｋｇ以下 | ８００ｍｇ | ４００ｍｇ | ４００ｍｇ
８０ｋｇを超える | １，０００ｍｇ | ４００ｍｇ | ６００ｍｇ

（２）．本剤の投与期間は，臨床効果（ＨＣＶ　ＲＮＡ，ＡＬＴ等）及び副作用の程度を考慮しながら慎重に決定する。特に好中球数，血小板数，ヘモグロビン濃度の推移に注意し，本剤の減量あるいは中止基準に従うこと。
セログループ１（ジェノタイプＩ（１ａ）又はＩＩ（１ｂ））で血中ＨＣＶ　ＲＮＡ量が高値の患者における通常の投与期間は４８週間である。臨床試験の結果より，投与中止例では有効性が低下するため，減量・休薬などの処置により可能な限り４８週間投与することが望ましい。なお，２４週間以上の投与で効果が認められない場合，リバビリンとの併用投与の中止を考慮すること。
それ以外の患者における通常の投与期間は２４週間である。（【使用上の注意】重要な基本的注意（２）及び【臨床成績】の項参照）
（３）．本剤及びリバビリンの併用投与にあたっては，ヘモグロビンの濃度が１２ｇ／ｄＬ以上であることが望ましい。また，投与中にヘモグロビン濃度の低下が認められた場合，下記を参考に本剤及びリバビリンの用量を変更すること。
［１］．心疾患又はその既往歴のない患者
ヘモグロビン濃度 | リバビリン | 本剤
１０ｇ／ｄＬ未満 | 減量 （６００ｍｇ／日→４００ｍｇ／日，８００ｍｇ／日→６００ｍｇ／日，１，０００ｍｇ／日→６００ｍｇ／日） | 用量変更なし
８．５ｇ／ｄＬ未満 | 中止 | 中止

［２］．心疾患又はその既往歴のある患者
ヘモグロビン濃度 | リバビリン | 本剤
１０ｇ／ｄＬ未満 | 減量 （６００ｍｇ／日→４００ｍｇ／日，８００ｍｇ／日→６００ｍｇ／日，１，０００ｍｇ／日→６００ｍｇ／日） | 用量変更なし
投与中，投与前値に比べて２ｇ／ｄＬ以上の低下が４週間持続 | 減量 （６００ｍｇ／日→４００ｍｇ／日，８００ｍｇ／日→６００ｍｇ／日，１，０００ｍｇ／日→６００ｍｇ／日） | 用量変更なし
８．５ｇ／ｄＬ未満 | 中止 | 中止
減量後，４週間経過しても１２ｇ／ｄＬ未満 | 中止 | 中止

（４）．本剤及びリバビリンの併用投与にあたっては，白血球数が４，０００／ｍｍ３以上，血小板数が１００，０００／ｍｍ３以上であることが望ましい。また，投与中に白血球数，好中球数又は血小板数の減少が認められた場合には，下記を参考に本剤及びリバビリンの用量を変更すること。
検査項目 | 数値 | リバビリン | 本剤
白血球数 | １，５００／ｍｍ３未満 | 用量変更なし | 半量に減量
好中球数 | ７５０／ｍｍ３未満 | 用量変更なし | 半量に減量
血小板数 | ８０，０００／ｍｍ３未満 | 用量変更なし | 半量に減量
白血球数 | １，０００／ｍｍ３未満 | 中止 | 中止
好中球数 | ５００／ｍｍ３未満 | 中止 | 中止
血小板数 | ５０，０００／ｍｍ３未満 | 中止 | 中止

３．ＨＢｅ抗原陽性でかつＤＮＡポリメラーゼ陽性のＢ型慢性活動性肝炎のウイルス血症の改善 		本剤の使用にあたっては，４週間投与を目安とし，その後の継続投与については，臨床効果及び副作用の程度を考慮し，慎重に行うこと。
警告 警告
本剤の投与により間質性肺炎，自殺企図があらわれることがあるので，【使用上の注意】に十分留意し，患者に対し副作用発現の可能性について十分説明すること。
禁忌 禁忌（次の患者には投与しないこと）
１．本剤又は他のインターフェロン製剤に対し過敏症の既往歴のある患者
２．ワクチン等生物学的製剤に対して過敏症の既往歴のある患者
３．小柴胡湯を投与中の患者（「相互作用」の項参照）
４．自己免疫性肝炎の患者［自己免疫性肝炎が悪化することがある。］
一般的注意 重要な基本的注意
１．本剤をリバビリンと併用する場合，リバビリンの添付文書に記載されている警告，禁忌，慎重投与，重要な基本的注意，重大な副作用等の【使用上の注意】を必ず確認すること。特に警告の避妊に関連する注意については，その指示を徹底すること。
２．本剤を長期投与する場合には，臨床効果及び副作用の程度を考慮し，投与を行い，効果が認められない場合には投与を中止すること。なお，リバビリンとの併用では４８週を超えて投与した場合の安全性・有効性は確立していない。
３．本剤及びリバビリンの併用投与にあたっては，ヘモグロビン濃度，白血球数，好中球数及び血小板数の検査は，投与前及び投与開始後４週間は毎週，その後は４週間に１度実施すること。また，甲状腺機能検査は１２週間に１度実施すること。
４．本剤の投与初期において，一般に発熱がみられる。その程度は個人差が著しいが，高熱を呈する場合もあるので，電解質を含む水分補給等，発熱に対してあらかじめ十分配慮すること。
５．過敏症等の反応を予測するため，使用に際しては十分な問診を行うとともに，あらかじめ本剤によるプリック試験を行うことが望ましい。
６．骨髄機能抑制，肝機能障害等があらわれることがあるので，定期的に臨床検査を行うなど患者の状態を十分に観察し，異常が認められた場合には減量，休薬等の適切な処置を行うこと。
７．間質性肺炎があらわれることがあるので，発熱，咳嗽，呼吸困難等の呼吸器症状に十分に注意し，異常が認められた場合には，速やかに胸部Ｘ線等の検査を実施すること。特に，間質性肺炎の既往歴のある患者に使用するにあたっては，定期的に聴診，胸部Ｘ線等の検査を行うなど，十分に注意すること。
８．抑うつ，自殺企図があらわれることがある。また，躁状態，攻撃的行動があらわれ，他害行為に至ることがある。患者の精神状態に十分注意し，不眠，不安，焦燥，興奮，攻撃性，易刺激性等があらわれた場合には投与を中止するなど，投与継続の可否について慎重に検討すること。また，これらの症状が認められた場合には，投与終了後も観察を継続することが望ましい。
９．本剤の投与にあたっては，抑うつ，自殺企図をはじめ，躁状態，攻撃的行動，不眠，不安，焦燥，興奮，攻撃性，易刺激性等の精神神経症状発現の可能性について患者及びその家族に十分理解させ，これらの症状があらわれた場合には直ちに連絡するよう注意を与えること。
１０．本剤を自己投与させる場合，患者に投与法及び安全な廃棄方法の指導を行うこと。
（１）．自己投与の適用については，医師がその妥当性を慎重に検討し，十分な教育訓練を実施したのち，患者自ら確実に投与できることを確認した上で，医師の管理指導のもとで実施すること。また，溶解時や投与する際の操作方法を指導すること。適用後，本剤による副作用が疑われる場合や自己投与の継続が困難な場合には，直ちに連絡するよう注意を与えること。
（２）．使用済みの注射針あるいは注射器を再使用しないように患者に注意を促し，安全な廃棄方法について指導を徹底すること。全ての器具の安全な廃棄方法に関する指導を行うと同時に，使用済みの針及び注射器を廃棄する容器を提供することが望ましい。


インドメタシンカプセル２５「イセイ」

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → アリール酢酸系

一般名 | インドメタシン
商品名 | インドメタシンカプセル２５「イセイ」
個別医薬品コード | 1145001M1137
メーカー | イセイ
インドメタシンカプセル２５「イセイ」

項目 | 内容
効能効果 | 効能又は効果 １．下記疾患の消炎・鎮痛・解熱 関節リウマチ，変形性脊椎症，変形性関節症，腰痛症，痛風発作，肩胛関節周囲炎，急性中耳炎，症候性神経痛，膀胱炎，前立腺炎，歯痛，顎関節症，歯槽骨膜炎，多形滲出性紅斑，結節性紅斑，掌蹠膿疱症 ２．手術後及び外傷後の炎症及び腫脹の緩解 ３．下記疾患の解熱・鎮痛 急性上気道炎（急性気管支炎を伴う急性上気道炎を含む）
用法用量 | 用法及び用量 ［１］［２］の適応の場合：通常，成人にはインドメタシンとして，１回２５ｍｇを１日１～３回経口投与する。なお，年齢，症状により適宜増減する。また，空腹時の投与は避けさせることが望ましい。 ［３］の適応の場合：通常，成人にはインドメタシンとして，１回２５ｍｇを頓用する。なお，年齢，症状により適宜増減する。ただし，原則として１日２回までとし，１日最大７５ｍｇを限度とする。また，空腹時の投与は避けさせることが望ましい。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．消化性潰瘍のある患者（ただし，「慎重投与」の項参照）［消化器への直接刺激作用及びプロスタグランジン合成阻害作用により，胃粘膜防御能が低下するため，消化性潰瘍が悪化するおそれがある。］ ２．重篤な血液の異常のある患者［血液の異常が悪化するおそれがある。］ ３．重篤な肝障害のある患者［肝障害が悪化するおそれがある。］ ４．重篤な腎障害のある患者［プロスタグランジン合成阻害作用により，腎血流量低下及び水，ナトリウムの貯留が起こるため，腎障害が悪化するおそれがある。］ ５．重篤な心機能不全のある患者［プロスタグランジン合成阻害作用により，水，ナトリウムの貯留が起こるため，心機能不全が悪化するおそれがある。］ ６．重篤な高血圧症の患者［プロスタグランジン合成阻害作用により，水，ナトリウムの貯留が起こるため，血圧が上昇するおそれがある。］ ７．重篤な膵炎の患者［症状が悪化するおそれがある。］ ８．本剤の成分又はサリチル酸系化合物（アスピリン等）に対し過敏症の既往歴のある患者 ９．アスピリン喘息（非ステロイド性消炎鎮痛剤等による喘息発作の誘発）又はその既往歴のある患者［重症喘息発作を誘発することがある。］ １０．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照） １１．トリアムテレンを投与中の患者（「相互作用」の項参照） 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合は慎重に投与すること） 小児［他剤が無効又は使用できない関節リウマチに対して投与する場合には慎重に投与すること（「小児等への投与」の項参照）］
一般的注意 | 重要な基本的注意 １．消炎鎮痛剤による治療は原因療法ではなく対症療法であることに留意すること。 ２．患者の状態を十分観察し，副作用の発現に留意すること。過度の体温下降，虚脱，四肢冷却等があらわれることがあるので，特に高熱を伴う高齢者又は消耗性疾患の患者においては，投与後の患者の状態に十分注意すること。 ３．慢性疾患（関節リウマチ，変形性関節症等）に対し本剤を用いる場合には，次の事項を考慮すること。 （１）．長期投与する場合には，定期的に臨床検査（尿検査，血液検査及び眼科的検査等）を行うこと。また，異常が認められた場合には，減量，休薬等の適切な措置を講ずること。 （２）．薬物療法以外の療法も考慮すること。 ４．急性疾患に対し本剤を用いる場合には，次の事項を考慮すること。 （１）．急性炎症，疼痛，発熱の程度を考慮し，投与すること。 （２）．原則として同一の薬剤の長期投与を避けること。 （３）．原因療法があればこれを行うこと。 ５．感染症を不顕性化するおそれがあるので，感染による炎症に対して用いる場合には，適切な抗菌剤を併用し，観察を十分行い慎重に投与すること。 ６．他の消炎鎮痛剤との併用は避けることが望ましい。 ７．高齢者には副作用の発現に特に注意し，必要最小限の使用にとどめるなど慎重に投与すること。 ８．眠気，めまい，ふらつき感等があらわれることがあるので，本剤投与中の患者には，自動車の運転等危険を伴う機械の操作に従事させないように十分注意すること。


インドメタシン坐剤シオエ１２．５

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → アリール酢酸系

一般名 | インドメタシン
商品名 | インドメタシン坐剤シオエ１２．５
個別医薬品コード | 1145700J1036
メーカー | シオエ
インドメタシン坐剤シオエ１２．５

項目 | 内容
効能効果 | 効能・効果 １．下記疾患の消炎，鎮痛 関節リウマチ，変形性関節症 ２．手術後の炎症及び腫脹の緩解
用法用量 | 用法・用量 インドメタシンとして，通常成人１回２５～５０ｍｇを１日１～２回直腸内に投与する。なお，年齢，症状により適宜増減する。 本剤の極量は１日２００ｍｇである。 低体温によるショックを起こすことがあるので，高齢者に投与する場合には，少量から投与を開始する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．消化性潰瘍のある患者（ただし，「（１）慎重投与」の項参照）［消化器への直接刺激作用及びプロスタグランジン合成阻害作用により，胃粘膜防御能が低下するため，消化性潰瘍が悪化するおそれがある。］ ２．重篤な血液の異常のある患者［血液の異常が悪化するおそれがある。］ ３．重篤な肝障害のある患者［肝障害が悪化するおそれがある。］ ４．重篤な腎障害のある患者［プロスタグランジン合成阻害作用により，腎血流量低下及び水，ナトリウムの貯留が起こるため，腎障害が悪化するおそれがある。］ ５．重篤な心機能不全のある患者［プロスタグランジン合成阻害作用により，水，ナトリウムの貯留が起こるため，心機能不全が悪化するおそれがある。］ ６．重篤な高血圧症の患者［プロスタグランジン合成阻害作用により，水，ナトリウムの貯留が起こるため，血圧が上昇するおそれがある。］ ７．重篤な膵炎の患者［膵炎が悪化するおそれがある。］ ８．本剤の成分又はサリチル酸系化合物（アスピリン等）に対し過敏症の既往歴のある患者 ９．直腸炎，直腸出血又は痔疾のある患者［直腸炎，直腸出血が悪化するおそれがある。また，痔疾のある患者で肛門（直腸）出血があらわれたとの報告がある。］ １０．アスピリン喘息（非ステロイド性消炎鎮痛剤等による喘息発作の誘発）又はその既往歴のある患者［重症喘息発作を誘発することがある。］ １１．妊婦又は妊娠している可能性のある婦人（「（６）妊婦，産婦，授乳婦等への投与」の項参照） １２．トリアムテレンを投与中の患者（「（３）相互作用」の項参照） 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 小児［他剤が無効又は使用できない関節リウマチに対して投与する場合には慎重に投与すること（「（７）小児等への投与」の項参照）］
一般的注意 | 重要な基本的注意 １．消炎鎮痛剤による治療は原因療法ではなく対症療法であることに留意すること。 ２．患者の状態を十分観察し，副作用の発現に留意すること。過度の体温下降，虚脱，四肢冷却等があらわれることがあるので，特に高熱を伴う高齢者又は消耗性疾患の患者においては，投与後の患者の状態に十分注意すること。 ３．慢性疾患（関節リウマチ，変形性関節症等）に対し本剤を用いる場合には，次の事項を考慮すること。 （１）．長期投与する場合には，定期的に臨床検査（尿検査，血液検査及び眼科的検査等）を行うこと。また，異常が認められた場合には，減量，休薬等の適切な措置を講ずること。 （２）．薬物療法以外の療法も考慮すること。 ４．急性疾患に対し本剤を用いる場合には，次の事項を考慮すること。 （１）．急性炎症，疼痛，発熱の程度を考慮し，投与すること。 （２）．原則として同一の薬剤の長期投与を避けること。 （３）．原因療法があればこれを行うこと。 ５．感染症を不顕性化するおそれがあるので，感染による炎症に対して用いる場合には，適切な抗菌剤を併用し，観察を十分行い慎重に投与すること。 ６．他の消炎鎮痛剤との併用は避けることが望ましい。 ７．高齢者には副作用の発現に特に注意し，必要最小限の使用にとどめるなど慎重に投与すること。 ８．眠気，めまい，ふらつき感等があらわれることがあるので，本剤投与中の患者には，自動車の運転等危険を伴う機械の操作に従事させないように十分注意すること。


インドメタシン坐剤シオエ２５

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → アリール酢酸系

一般名 | インドメタシン
商品名 | インドメタシン坐剤シオエ２５
個別医薬品コード | 1145700J2113
メーカー | シオエ
インドメタシン坐剤シオエ２５

項目 | 内容
効能効果 | 効能・効果 １．下記疾患の消炎，鎮痛 関節リウマチ，変形性関節症 ２．手術後の炎症及び腫脹の緩解
用法用量 | 用法・用量 インドメタシンとして，通常成人１回２５～５０ｍｇを１日１～２回直腸内に投与する。なお，年齢，症状により適宜増減する。 本剤の極量は１日２００ｍｇである。 低体温によるショックを起こすことがあるので，高齢者に投与する場合には，少量から投与を開始する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．消化性潰瘍のある患者（ただし，「（１）慎重投与」の項参照）［消化器への直接刺激作用及びプロスタグランジン合成阻害作用により，胃粘膜防御能が低下するため，消化性潰瘍が悪化するおそれがある。］ ２．重篤な血液の異常のある患者［血液の異常が悪化するおそれがある。］ ３．重篤な肝障害のある患者［肝障害が悪化するおそれがある。］ ４．重篤な腎障害のある患者［プロスタグランジン合成阻害作用により，腎血流量低下及び水，ナトリウムの貯留が起こるため，腎障害が悪化するおそれがある。］ ５．重篤な心機能不全のある患者［プロスタグランジン合成阻害作用により，水，ナトリウムの貯留が起こるため，心機能不全が悪化するおそれがある。］ ６．重篤な高血圧症の患者［プロスタグランジン合成阻害作用により，水，ナトリウムの貯留が起こるため，血圧が上昇するおそれがある。］ ７．重篤な膵炎の患者［膵炎が悪化するおそれがある。］ ８．本剤の成分又はサリチル酸系化合物（アスピリン等）に対し過敏症の既往歴のある患者 ９．直腸炎，直腸出血又は痔疾のある患者［直腸炎，直腸出血が悪化するおそれがある。また，痔疾のある患者で肛門（直腸）出血があらわれたとの報告がある。］ １０．アスピリン喘息（非ステロイド性消炎鎮痛剤等による喘息発作の誘発）又はその既往歴のある患者［重症喘息発作を誘発することがある。］ １１．妊婦又は妊娠している可能性のある婦人（「（６）妊婦，産婦，授乳婦等への投与」の項参照） １２．トリアムテレンを投与中の患者（「（３）相互作用」の項参照） 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 小児［他剤が無効又は使用できない関節リウマチに対して投与する場合には慎重に投与すること（「（７）小児等への投与」の項参照）］
一般的注意 | 重要な基本的注意 １．消炎鎮痛剤による治療は原因療法ではなく対症療法であることに留意すること。 ２．患者の状態を十分観察し，副作用の発現に留意すること。過度の体温下降，虚脱，四肢冷却等があらわれることがあるので，特に高熱を伴う高齢者又は消耗性疾患の患者においては，投与後の患者の状態に十分注意すること。 ３．慢性疾患（関節リウマチ，変形性関節症等）に対し本剤を用いる場合には，次の事項を考慮すること。 （１）．長期投与する場合には，定期的に臨床検査（尿検査，血液検査及び眼科的検査等）を行うこと。また，異常が認められた場合には，減量，休薬等の適切な措置を講ずること。 （２）．薬物療法以外の療法も考慮すること。 ４．急性疾患に対し本剤を用いる場合には，次の事項を考慮すること。 （１）．急性炎症，疼痛，発熱の程度を考慮し，投与すること。 （２）．原則として同一の薬剤の長期投与を避けること。 （３）．原因療法があればこれを行うこと。 ５．感染症を不顕性化するおそれがあるので，感染による炎症に対して用いる場合には，適切な抗菌剤を併用し，観察を十分行い慎重に投与すること。 ６．他の消炎鎮痛剤との併用は避けることが望ましい。 ７．高齢者には副作用の発現に特に注意し，必要最小限の使用にとどめるなど慎重に投与すること。 ８．眠気，めまい，ふらつき感等があらわれることがあるので，本剤投与中の患者には，自動車の運転等危険を伴う機械の操作に従事させないように十分注意すること。


インドメタシン坐剤シオエ５０

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → アリール酢酸系

一般名 | インドメタシン
商品名 | インドメタシン坐剤シオエ５０
個別医薬品コード | 1145700J3144
メーカー | シオエ
インドメタシン坐剤シオエ５０

項目 | 内容
効能効果 | 効能・効果 １．下記疾患の消炎，鎮痛 関節リウマチ，変形性関節症 ２．手術後の炎症及び腫脹の緩解
用法用量 | 用法・用量 インドメタシンとして，通常成人１回２５～５０ｍｇを１日１～２回直腸内に投与する。なお，年齢，症状により適宜増減する。 本剤の極量は１日２００ｍｇである。 低体温によるショックを起こすことがあるので，高齢者に投与する場合には，少量から投与を開始する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．消化性潰瘍のある患者（ただし，「（１）慎重投与」の項参照）［消化器への直接刺激作用及びプロスタグランジン合成阻害作用により，胃粘膜防御能が低下するため，消化性潰瘍が悪化するおそれがある。］ ２．重篤な血液の異常のある患者［血液の異常が悪化するおそれがある。］ ３．重篤な肝障害のある患者［肝障害が悪化するおそれがある。］ ４．重篤な腎障害のある患者［プロスタグランジン合成阻害作用により，腎血流量低下及び水，ナトリウムの貯留が起こるため，腎障害が悪化するおそれがある。］ ５．重篤な心機能不全のある患者［プロスタグランジン合成阻害作用により，水，ナトリウムの貯留が起こるため，心機能不全が悪化するおそれがある。］ ６．重篤な高血圧症の患者［プロスタグランジン合成阻害作用により，水，ナトリウムの貯留が起こるため，血圧が上昇するおそれがある。］ ７．重篤な膵炎の患者［膵炎が悪化するおそれがある。］ ８．本剤の成分又はサリチル酸系化合物（アスピリン等）に対し過敏症の既往歴のある患者 ９．直腸炎，直腸出血又は痔疾のある患者［直腸炎，直腸出血が悪化するおそれがある。また，痔疾のある患者で肛門（直腸）出血があらわれたとの報告がある。］ １０．アスピリン喘息（非ステロイド性消炎鎮痛剤等による喘息発作の誘発）又はその既往歴のある患者［重症喘息発作を誘発することがある。］ １１．妊婦又は妊娠している可能性のある婦人（「（６）妊婦，産婦，授乳婦等への投与」の項参照） １２．トリアムテレンを投与中の患者（「（３）相互作用」の項参照） 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 小児［他剤が無効又は使用できない関節リウマチに対して投与する場合には慎重に投与すること（「（７）小児等への投与」の項参照）］
一般的注意 | 重要な基本的注意 １．消炎鎮痛剤による治療は原因療法ではなく対症療法であることに留意すること。 ２．患者の状態を十分観察し，副作用の発現に留意すること。過度の体温下降，虚脱，四肢冷却等があらわれることがあるので，特に高熱を伴う高齢者又は消耗性疾患の患者においては，投与後の患者の状態に十分注意すること。 ３．慢性疾患（関節リウマチ，変形性関節症等）に対し本剤を用いる場合には，次の事項を考慮すること。 （１）．長期投与する場合には，定期的に臨床検査（尿検査，血液検査及び眼科的検査等）を行うこと。また，異常が認められた場合には，減量，休薬等の適切な措置を講ずること。 （２）．薬物療法以外の療法も考慮すること。 ４．急性疾患に対し本剤を用いる場合には，次の事項を考慮すること。 （１）．急性炎症，疼痛，発熱の程度を考慮し，投与すること。 （２）．原則として同一の薬剤の長期投与を避けること。 （３）．原因療法があればこれを行うこと。 ５．感染症を不顕性化するおそれがあるので，感染による炎症に対して用いる場合には，適切な抗菌剤を併用し，観察を十分行い慎重に投与すること。 ６．他の消炎鎮痛剤との併用は避けることが望ましい。 ７．高齢者には副作用の発現に特に注意し，必要最小限の使用にとどめるなど慎重に投与すること。 ８．眠気，めまい，ふらつき感等があらわれることがあるので，本剤投与中の患者には，自動車の運転等危険を伴う機械の操作に従事させないように十分注意すること。


インドメタシン坐剤（ツルハラ）２５

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → アリール酢酸系

一般名 | インドメタシン
商品名 | インドメタシン坐剤（ツルハラ）２５
個別医薬品コード | 1145700J2121
メーカー | 鶴原
インドメタシン坐剤（ツルハラ）２５

項目 | 内容
効能効果 | 効能・効果 下記の疾患の消炎，鎮痛 関節リウマチ，変形性関節症 手術後の炎症及び腫脹の緩解
用法用量 | 用法・用量 インドメタシンとして，通常成人１回２５～５０ｍｇを１日１～２回直腸内に投与する。 なお，年齢，症状により適宜増減する。 低体温によるショックを起こすことがあるので，高齢者に投与する場合には，少量から投与を開始する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．消化性潰瘍のある患者（ただし，「慎重投与」の項参照）〔消化器への直接刺激作用及びプロスタグランジン合成阻害作用により，胃粘膜防御能が低下するため，消化性潰瘍が悪化するおそれがある。〕 ２．重篤な血液の異常のある患者〔血液の異常が悪化するおそれがある。〕 ３．重篤な肝障害のある患者〔肝障害が悪化するおそれがある。〕 ４．重篤な腎障害のある患者〔プロスタグランジン合成阻害作用により，腎血流量低下及び水，ナトリウムの貯留が起こるため，腎障害が悪化するおそれがある。〕 ５．重篤な心機能不全のある患者〔プロスタグランジン合成阻害作用により，水，ナトリウムの貯留が起こるため，心機能不全が悪化するおそれがある。〕 ６．重篤な高血圧症の患者〔プロスタグランジン合成阻害作用により，水，ナトリウムの貯留が起こるため，血圧が上昇するおそれがある。〕 ７．重篤な膵炎の患者〔症状が悪化するおそれがある。〕 ８．本剤の成分又はサリチル酸系化合物（アスピリン等）に対し過敏症の既往歴のある患者 ９．直腸炎，直腸出血又は痔疾のある患者〔直腸炎，直腸出血が悪化するおそれがある。また，痔疾のある患者で肛門（直腸）出血があらわれたとの報告がある。〕 １０．アスピリン喘息（非ステロイド性消炎鎮痛剤等による喘息発作の誘発）又はその既往歴のある患者〔重症喘息発作を誘発することがある。〕 １１．妊婦又は妊娠している可能性のある婦人〔「妊婦，産婦，授乳婦等への投与」の項参照〕 １２．トリアムテレンを投与中の患者〔「相互作用」の項参照〕 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合は慎重に投与すること） 小児〔他剤が無効又は使用できない関節リウマチに対して投与する場合には慎重に投与すること。（「小児等への投与」の項参照）〕
一般的注意 | 重要な基本的注意 １．消炎鎮痛剤による治療は原因療法ではなく対症療法であることに留意すること。 ２．患者の状態を十分観察し，副作用の発現に留意すること。過度の体温下降，虚脱，四肢冷却等があらわれることがあるので，特に高熱を伴う高齢者又は消耗性疾患の患者においては，投与後の患者の状態に十分注意すること。 ３．慢性疾患（関節リウマチ，変形性関節症等）に対し本剤を用いる場合には，次の事項を考慮すること。 （１）．長期投与する場合には，定期的に臨床検査（尿検査，血液検査及び眼科的検査等）を行うこと。また，異常が認められた場合には，減量，休薬等の適切な措置を講ずること。 （２）．薬物療法以外の療法も考慮すること。 ４．急性疾患に対し本剤を用いる場合には，次の事項を考慮すること。 （１）．急性炎症，疼痛，発熱の程度を考慮し，投与すること。 （２）．原則として同一の薬剤の長期投与を避けること。 （３）．原因療法があればこれを行うこと。 ５．感染症を不顕性化するおそれがあるので，感染による炎症に対して用いる場合には，適切な抗菌剤を併用し，観察を十分行い慎重に投与すること。 ６．他の消炎鎮痛剤との併用は避けることが望ましい。 ７．高齢者には副作用の発現に特に注意し，必要最小限の使用にとどめるなど慎重に投与すること。 ８．眠気，めまい，ふらつき感等があらわれることがあるので，本剤投与中の患者には，自動車の運転等危険を伴う機械の操作に従事させないように十分注意すること。


インドメタシン坐剤（ツルハラ）５０

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → アリール酢酸系

一般名 | インドメタシン
商品名 | インドメタシン坐剤（ツルハラ）５０
個別医薬品コード | 1145700J3152
メーカー | 鶴原
インドメタシン坐剤（ツルハラ）５０

項目 | 内容
効能効果 | 効能・効果 下記の疾患の消炎，鎮痛 関節リウマチ，変形性関節症 手術後の炎症及び腫脹の緩解
用法用量 | 用法・用量 インドメタシンとして，通常成人１回２５～５０ｍｇを１日１～２回直腸内に投与する。 なお，年齢，症状により適宜増減する。 低体温によるショックを起こすことがあるので，高齢者に投与する場合には，少量から投与を開始する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．消化性潰瘍のある患者（ただし，「慎重投与」の項参照）〔消化器への直接刺激作用及びプロスタグランジン合成阻害作用により，胃粘膜防御能が低下するため，消化性潰瘍が悪化するおそれがある。〕 ２．重篤な血液の異常のある患者〔血液の異常が悪化するおそれがある。〕 ３．重篤な肝障害のある患者〔肝障害が悪化するおそれがある。〕 ４．重篤な腎障害のある患者〔プロスタグランジン合成阻害作用により，腎血流量低下及び水，ナトリウムの貯留が起こるため，腎障害が悪化するおそれがある。〕 ５．重篤な心機能不全のある患者〔プロスタグランジン合成阻害作用により，水，ナトリウムの貯留が起こるため，心機能不全が悪化するおそれがある。〕 ６．重篤な高血圧症の患者〔プロスタグランジン合成阻害作用により，水，ナトリウムの貯留が起こるため，血圧が上昇するおそれがある。〕 ７．重篤な膵炎の患者〔症状が悪化するおそれがある。〕 ８．本剤の成分又はサリチル酸系化合物（アスピリン等）に対し過敏症の既往歴のある患者 ９．直腸炎，直腸出血又は痔疾のある患者〔直腸炎，直腸出血が悪化するおそれがある。また，痔疾のある患者で肛門（直腸）出血があらわれたとの報告がある。〕 １０．アスピリン喘息（非ステロイド性消炎鎮痛剤等による喘息発作の誘発）又はその既往歴のある患者〔重症喘息発作を誘発することがある。〕 １１．妊婦又は妊娠している可能性のある婦人〔「妊婦，産婦，授乳婦等への投与」の項参照〕 １２．トリアムテレンを投与中の患者〔「相互作用」の項参照〕 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合は慎重に投与すること） 小児〔他剤が無効又は使用できない関節リウマチに対して投与する場合には慎重に投与すること。（「小児等への投与」の項参照）〕
一般的注意 | 重要な基本的注意 １．消炎鎮痛剤による治療は原因療法ではなく対症療法であることに留意すること。 ２．患者の状態を十分観察し，副作用の発現に留意すること。過度の体温下降，虚脱，四肢冷却等があらわれることがあるので，特に高熱を伴う高齢者又は消耗性疾患の患者においては，投与後の患者の状態に十分注意すること。 ３．慢性疾患（関節リウマチ，変形性関節症等）に対し本剤を用いる場合には，次の事項を考慮すること。 （１）．長期投与する場合には，定期的に臨床検査（尿検査，血液検査及び眼科的検査等）を行うこと。また，異常が認められた場合には，減量，休薬等の適切な措置を講ずること。 （２）．薬物療法以外の療法も考慮すること。 ４．急性疾患に対し本剤を用いる場合には，次の事項を考慮すること。 （１）．急性炎症，疼痛，発熱の程度を考慮し，投与すること。 （２）．原則として同一の薬剤の長期投与を避けること。 （３）．原因療法があればこれを行うこと。 ５．感染症を不顕性化するおそれがあるので，感染による炎症に対して用いる場合には，適切な抗菌剤を併用し，観察を十分行い慎重に投与すること。 ６．他の消炎鎮痛剤との併用は避けることが望ましい。 ７．高齢者には副作用の発現に特に注意し，必要最小限の使用にとどめるなど慎重に投与すること。 ８．眠気，めまい，ふらつき感等があらわれることがあるので，本剤投与中の患者には，自動車の運転等危険を伴う機械の操作に従事させないように十分注意すること。


インドメタシン坐剤１２．５ｍｇ「タナベ」

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → アリール酢酸系

一般名 | インドメタシン
商品名 | インドメタシン坐剤１２．５ｍｇ「タナベ」
個別医薬品コード | 1145700J1052
メーカー | 長生堂

項目 | 内容
効能効果 | 効能・効果 下記の疾患の消炎，鎮痛 関節リウマチ，変形性関節症 手術後の炎症及び腫脹の緩解
用法用量 | 用法・用量 インドメタシンとして通常成人１回２５～５０ｍｇを１日１～２回直腸内に投与する。 なお，年齢，症状により適宜増減する。 低体温によるショックを起こすことがあるので，高齢者に投与する場合には，少量から投与を開始する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．消化性潰瘍のある患者（ただし，「慎重投与」の項参照）〔消化器への直接刺激作用及びプロスタグランジン合成阻害作用により，胃粘膜防御能が低下するため，消化性潰瘍が悪化するおそれがある。〕 ２．重篤な血液の異常のある患者〔血液の異常が悪化するおそれがある。〕 ３．重篤な肝障害のある患者〔肝障害が悪化するおそれがある。〕 ４．重篤な腎障害のある患者〔プロスタグランジン合成阻害作用により，腎血流量低下及び水，ナトリウムの貯留が起こるため，腎障害が悪化するおそれがある。〕 ５．重篤な心機能不全のある患者〔プロスタグランジン合成阻害作用により，水，ナトリウムの貯留が起こるため，心機能不全が悪化するおそれがある。〕 ６．重篤な高血圧症の患者〔プロスタグランジン合成阻害作用により，水，ナトリウムの貯留が起こるため，血圧が上昇するおそれがある。〕 ７．重篤な膵炎の患者〔症状が悪化するおそれがある。〕 ８．本剤の成分又はサリチル酸系化合物（アスピリン等）に対し過敏症の既往歴のある患者 ９．直腸炎，直腸出血又は痔疾のある患者〔直腸炎，直腸出血が悪化するおそれがある。また，痔疾のある患者で肛門（直腸）出血があらわれたとの報告がある。〕 １０．アスピリン喘息（非ステロイド性消炎鎮痛剤等による喘息発作の誘発）又はその既往歴のある患者〔重症喘息発作を誘発することがある。〕 １１．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照） １２．トリアムテレンを投与中の患者（「相互作用」の項参照） 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合は慎重に投与すること） 小児〔他剤が無効又は使用できない関節リウマチに対して投与する場合には慎重に投与すること。（「小児等への投与」の項参照）〕
一般的注意 | 重要な基本的注意 １．消炎鎮痛剤による治療は原因療法ではなく対症療法であることに留意すること。 ２．患者の状態を十分観察し，副作用の発現に留意すること。 過度の体温下降，虚脱，四肢冷却等があらわれることがあるので，特に高熱を伴う高齢者又は消耗性疾患の患者においては，投与後の患者の状態に十分注意すること。 ３．慢性疾患（関節リウマチ，変形性関節症等）に対し本剤を用いる場合には，次の事項を考慮すること。 （１）．長期投与する場合には，定期的に臨床検査（尿検査，血液検査及び眼科的検査等）を行うこと。 また，異常が認められた場合には，減量，休薬等の適切な措置を講ずること。 （２）．薬物療法以外の療法も考慮すること。 ４．急性疾患に対し，本剤を用いる場合には，次の事項を考慮すること。 （１）．急性炎症，疼痛，発熱の程度を考慮し，投与すること。 （２）．原則として同一の薬剤の長期投与を避けること。 （３）．原因療法があればこれを行うこと。 ５．感染症を不顕性化するおそれがあるので，感染による炎症に対して用いる場合には，適切な抗菌剤を併用し，観察を十分行い慎重に投与すること。 ６．他の消炎鎮痛剤との併用は避けることが望ましい。 ７．高齢者には副作用の発現に特に注意し，必要最小限の使用にとどめるなど慎重に投与すること。 ８．眠気，めまい，ふらつき感等があらわれることがあるので，本剤投与中の患者には，自動車の運転等危険を伴う機械の操作に従事させないように十分注意すること。


インドメタシン坐剤１２．５ｍｇ「ＣＨ」

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → アリール酢酸系

一般名 | インドメタシン
商品名 | インドメタシン坐剤１２．５ｍｇ「ＣＨ」
個別医薬品コード | 1145700J1044
メーカー | 長生堂

項目 | 内容
効能効果 | 効能・効果 １．下記の疾患の消炎，鎮痛 関節リウマチ，変形性関節症 ２．手術後の炎症及び腫脹の緩解
用法用量 | 用法・用量 インドメタシンとして通常成人１回２５～５０ｍｇを１日１～２回直腸内に投与する。 なお，年齢，症状により適宜増減する。 低体温によるショックを起こすことがあるので，高齢者に投与する場合には，少量から投与を開始する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．消化性潰瘍のある患者（ただし，「１．慎重投与」の項参照）［消化器への直接刺激作用及びプロスタグランジン合成阻害作用により，胃粘膜防御能が低下するため，消化性潰瘍が悪化するおそれがある。］ ２．重篤な血液の異常のある患者［血液の異常が悪化するおそれがある。］ ３．重篤な肝障害のある患者［肝障害が悪化するおそれがある。］ ４．重篤な腎障害のある患者［プロスタグランジン合成阻害作用により，腎血流量低下及び水，ナトリウムの貯留が起こるため，腎障害が悪化するおそれがある。］ ５．重篤な心機能不全のある患者［プロスタグランジン合成阻害作用により，水，ナトリウムの貯留が起こるため，心機能不全が悪化するおそれがある。］ ６．重篤な高血圧症の患者［プロスタグランジン合成阻害作用により，水，ナトリウムの貯留が起こるため，血圧が上昇するおそれがある。］ ７．重篤な膵炎の患者［症状が悪化するおそれがある。］ ８．本剤の成分又はサリチル酸系化合物（アスピリン等）に対し過敏症の既往歴のある患者 ９．直腸炎，直腸出血又は痔疾のある患者［直腸炎，直腸出血が悪化するおそれがある。また，痔疾のある患者で肛門（直腸）出血があらわれたとの報告がある。］ １０．アスピリン喘息（非ステロイド性消炎鎮痛剤等による喘息発作の誘発）又はその既往歴のある患者［重症喘息発作を誘発することがある。］ １１．妊婦又は妊娠している可能性のある婦人（「６．妊婦，産婦，授乳婦等への投与」の項参照） １２．トリアムテレンを投与中の患者（「３．相互作用」の項参照） 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合は慎重に投与すること） 小児［他剤が無効又は使用できない関節リウマチに対して投与する場合には慎重に投与すること。（「７．小児等への投与」の項参照）］
一般的注意 | 重要な基本的注意 １．消炎鎮痛剤による治療は原因療法ではなく対症療法であることに留意すること。 ２．患者の状態を十分観察し，副作用の発現に留意すること。 過度の体温下降，虚脱，四肢冷却等があらわれることがあるので，特に高熱を伴う高齢者又は消耗性疾患の患者においては，投与後の患者の状態に十分注意すること。 ３．慢性疾患（関節リウマチ，変形性関節症等）に対し本剤を用いる場合には，次の事項を考慮すること。 （１）．長期投与する場合には，定期的に臨床検査（尿検査，血液検査及び眼科的検査等）を行うこと。 また，異常が認められた場合には，減量，休薬等の適切な措置を講ずること。 （２）．薬物療法以外の療法も考慮すること。 ４．急性疾患に対し，本剤を用いる場合には，次の事項を考慮すること。 （１）．急性炎症，疼痛，発熱の程度を考慮し，投与すること。 （２）．原則として同一の薬剤の長期投与を避けること。 （３）．原因療法があればこれを行うこと。 ５．感染症を不顕性化するおそれがあるので，感染による炎症に対して用いる場合には，適切な抗菌剤を併用し，観察を十分行い慎重に投与すること。 ６．他の消炎鎮痛剤との併用は避けることが望ましい。 ７．高齢者には副作用の発現に特に注意し，必要最小限の使用にとどめるなど慎重に投与すること。 ８．眠気，めまい，ふらつき感等があらわれることがあるので，本剤投与中の患者には，自動車の運転等危険を伴う機械の操作に従事させないように十分注意すること。


インドメタシン坐剤２５「イセイ」

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → アリール酢酸系

一般名 | インドメタシン
商品名 | インドメタシン坐剤２５「イセイ」
個別医薬品コード | 1145700J2164
メーカー | イセイ
インドメタシン坐剤２５「イセイ」

項目 | 内容
効能効果 | 効能又は効果 １．下記疾患の消炎，鎮痛 関節リウマチ，変形性関節症 ２．手術後の炎症及び腫脹の緩解
用法用量 | 用法及び用量 インドメタシンとして，通常成人１回２５ｍｇ～５０ｍｇを１日１～２回直腸内に投与する。なお，年齢，症状により適宜増減する。低体温によるショックを起こすことがあるので，高齢者に投与する場合には，少量から投与を開始する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．消化性潰瘍のある患者（ただし，「慎重投与」の項参照）［消化器への直接刺激作用及びプロスタグランジン合成阻害作用により，胃粘膜防御能が低下するため，消化性潰瘍が悪化するおそれがある。］ ２．重篤な血液の異常のある患者［血液の異常が悪化するおそれがある。］ ３．重篤な肝障害のある患者［肝障害が悪化するおそれがある。］ ４．重篤な腎障害のある患者［プロスタグランジン合成阻害作用により，腎血流量低下及び水，ナトリウムの貯留が起こるため，腎障害が悪化するおそれがある。］ ５．重篤な心機能不全のある患者［プロスタグランジン合成阻害作用により，水，ナトリウムの貯留が起こるため，心機能不全が悪化するおそれがある。］ ６．重篤な高血圧症の患者［プロスタグランジン合成阻害作用により，水，ナトリウムの貯留が起こるため，血圧が上昇するおそれがある。］ ７．重篤な膵炎の患者［症状が悪化するおそれがある。］ ８．本剤の成分又はサリチル酸系化合物（アスピリン等）に対し過敏症の既往歴のある患者 ９．直腸炎，直腸出血又は痔疾のある患者［直腸炎，直腸出血が悪化するおそれがある。また，痔疾のある患者で肛門（直腸）出血があらわれたとの報告がある。］ １０．アスピリン喘息（非ステロイド性消炎鎮痛剤等による喘息発作の誘発）又はその既往歴のある患者［重症喘息発作を誘発することがある。］ １１．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照） １２．トリアムテレンを投与中の患者（「相互作用」の項参照） 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 小児［他剤が無効又は使用できない関節リウマチに対して投与する場合には慎重に投与すること（「小児等への投与」の項参照）］
一般的注意 | 重要な基本的注意 １．消炎鎮痛剤による治療は原因療法ではなく対症療法であることに留意すること。 ２．患者の状態を十分観察し，副作用の発現に留意すること。過度の体温下降，虚脱，四肢冷却等があらわれることがあるので，特に高熱を伴う高齢者又は消耗性疾患の患者においては，投与後の患者の状態に十分注意すること。 ３．慢性疾患（関節リウマチ，変形性関節症等）に対し本剤を用いる場合には，次の事項を考慮すること。 （１）．長期投与する場合には，定期的に臨床検査（尿検査，血液検査及び眼科的検査等）を行うこと。また，異常が認められた場合には，減量，休薬等の適切な措置を講ずること。 （２）．薬物療法以外の療法も考慮すること。 ４．急性疾患に対し本剤を用いる場合には，次の事項を考慮すること。 （１）．急性炎症，疼痛，発熱の程度を考慮し，投与すること。 （２）．原則として同一の薬剤の長期投与を避けること。 （３）．原因療法があればこれを行うこと。 ５．感染症を不顕性化するおそれがあるので，感染による炎症に対して用いる場合には，適切な抗菌剤を併用し，観察を十分行い慎重に投与すること。 ６．他の消炎鎮痛剤との併用は避けることが望ましい。 ７．高齢者には副作用の発現に特に注意し，必要最小限の使用にとどめるなど慎重に投与すること。 ８．眠気，めまい，ふらつき感等があらわれることがあるので，本剤投与中の患者には，自動車の運転等危険を伴う機械の操作に従事させないように十分注意すること。


インドメタシン坐剤２５「タケシマ」

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → アリール酢酸系

一般名 | インドメタシン
商品名 | インドメタシン坐剤２５「タケシマ」
個別医薬品コード | 1145700J2172
メーカー | ニプロジェネファ
インドメタシン坐剤２５「タケシマ」

項目 | 内容
効能効果 | 効能・効果 １．下記の疾患の消炎，鎮痛 関節リウマチ，変形性関節症 ２．手術後の炎症及び腫脹の緩解
用法用量 | 用法・用量 インドメタシンとして，通常成人１回２５～５０ｍｇを１日１～２回直腸内に投与する。なお，年齢，症状により適宜増減する。 低体温によるショックを起こすことがあるので，高齢者に投与する場合には，少量から投与を開始する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．消化性潰瘍のある患者［（ただし，「慎重投与」の項参照）消化器への直接刺激作用及びプロスタグランジン合成阻害作用により，胃粘膜防御能が低下するため，消化性潰瘍が悪化するおそれがある。］ ２．重篤な血液の異常のある患者［血液の異常が悪化するおそれがある。］ ３．重篤な肝障害のある患者［肝障害が悪化するおそれがある。］ ４．重篤な腎障害のある患者［プロスタグランジン合成阻害作用により，腎血流量低下及び水，ナトリウムの貯留が起こるため，腎障害が悪化するおそれがある。］ ５．重篤な心機能不全のある患者［プロスタグランジン合成阻害作用により，水，ナトリウムの貯留が起こるため，心機能不全が悪化するおそれがある。］ ６．重篤な高血圧症の患者［プロスタグランジン合成阻害作用により，水，ナトリウムの貯留が起こるため，血圧が上昇するおそれがある。］ ７．重篤な膵炎の患者［症状が悪化するおそれがある。］ ８．本剤の成分又はサリチル酸系化合物（アスピリン等）に対し過敏症の既往歴のある患者 ９．直腸炎，直腸出血又は痔疾のある患者［直腸炎，直腸出血が悪化するおそれがある。また，痔疾のある患者で肛門（直腸）出血があらわれたとの報告がある。］ １０．アスピリン喘息（非ステロイド性消炎鎮痛剤等による喘息発作の誘発）又はその既往歴のある患者［重症喘息発作を誘発することがある。］ １１．妊婦又は妊娠している可能性のある婦人［「妊婦，産婦，授乳婦等への投与」の項参照］ １２．トリアムテレンを投与中の患者［「相互作用」の項参照］ 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 小児［他剤が無効又は使用できない関節リウマチに対して投与する場合には慎重に投与すること。（「小児等への投与」の項参照）］
一般的注意 | 重要な基本的注意 １．消炎鎮痛剤による治療は原因療法ではなく対症療法であることに留意すること。 ２．患者の状態を十分観察し，副作用の発現に留意すること。過度の体温下降，虚脱，四肢冷却等があらわれることがあるので，特に高熱を伴う高齢者又は消耗性疾患の患者においては，投与後の患者の状態に十分注意すること。 ３．慢性疾患（関節リウマチ，変形性関節症等）に対し本剤を用いる場合には，次の事項を考慮すること。 （１）．長期投与する場合には，定期的に臨床検査（尿検査，血液検査及び眼科的検査等）を行うこと。また，異常が認められた場合には，減量，休薬等の適切な措置を講ずること。 （２）．薬物療法以外の療法も考慮すること。 ４．急性疾患に対し本剤を用いる場合には，次の事項を考慮すること。 （１）．急性炎症，疼痛，発熱の程度を考慮し，投与すること。 （２）．原則として同一の薬剤の長期投与を避けること。 （３）．原因療法があればこれを行うこと。 ５．感染症を不顕性化するおそれがあるので，感染による炎症に対して用いる場合には，適切な抗菌剤を併用し，観察を十分行い慎重に投与すること。 ６．他の消炎鎮痛剤との併用は避けることが望ましい。 ７．高齢者には副作用の発現に特に注意し，必要最小限の使用にとどめるなど慎重に投与すること。 ８．眠気，めまい，ふらつき感等があらわれることがあるので，本剤投与中の患者には，自動車の運転等危険を伴う機械の操作に従事させないように十分注意すること。


インドメタシン坐剤２５ｍｇ「タナベ」

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → アリール酢酸系

一般名 | インドメタシン
商品名 | インドメタシン坐剤２５ｍｇ「タナベ」
個別医薬品コード | 1145700J2296
メーカー | 長生堂

項目 | 内容
効能効果 | 効能・効果 下記の疾患の消炎，鎮痛 関節リウマチ，変形性関節症 手術後の炎症及び腫脹の緩解
用法用量 | 用法・用量 インドメタシンとして通常成人１回２５～５０ｍｇを１日１～２回直腸内に投与する。 なお，年齢，症状により適宜増減する。 低体温によるショックを起こすことがあるので，高齢者に投与する場合には，少量から投与を開始する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．消化性潰瘍のある患者（ただし，「慎重投与」の項参照）〔消化器への直接刺激作用及びプロスタグランジン合成阻害作用により，胃粘膜防御能が低下するため，消化性潰瘍が悪化するおそれがある。〕 ２．重篤な血液の異常のある患者〔血液の異常が悪化するおそれがある。〕 ３．重篤な肝障害のある患者〔肝障害が悪化するおそれがある。〕 ４．重篤な腎障害のある患者〔プロスタグランジン合成阻害作用により，腎血流量低下及び水，ナトリウムの貯留が起こるため，腎障害が悪化するおそれがある。〕 ５．重篤な心機能不全のある患者〔プロスタグランジン合成阻害作用により，水，ナトリウムの貯留が起こるため，心機能不全が悪化するおそれがある。〕 ６．重篤な高血圧症の患者〔プロスタグランジン合成阻害作用により，水，ナトリウムの貯留が起こるため，血圧が上昇するおそれがある。〕 ７．重篤な膵炎の患者〔症状が悪化するおそれがある。〕 ８．本剤の成分又はサリチル酸系化合物（アスピリン等）に対し過敏症の既往歴のある患者 ９．直腸炎，直腸出血又は痔疾のある患者〔直腸炎，直腸出血が悪化するおそれがある。また，痔疾のある患者で肛門（直腸）出血があらわれたとの報告がある。〕 １０．アスピリン喘息（非ステロイド性消炎鎮痛剤等による喘息発作の誘発）又はその既往歴のある患者〔重症喘息発作を誘発することがある。〕 １１．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照） １２．トリアムテレンを投与中の患者（「相互作用」の項参照） 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合は慎重に投与すること） 小児〔他剤が無効又は使用できない関節リウマチに対して投与する場合には慎重に投与すること。（「小児等への投与」の項参照）〕
一般的注意 | 重要な基本的注意 １．消炎鎮痛剤による治療は原因療法ではなく対症療法であることに留意すること。 ２．患者の状態を十分観察し，副作用の発現に留意すること。 過度の体温下降，虚脱，四肢冷却等があらわれることがあるので，特に高熱を伴う高齢者又は消耗性疾患の患者においては，投与後の患者の状態に十分注意すること。 ３．慢性疾患（関節リウマチ，変形性関節症等）に対し本剤を用いる場合には，次の事項を考慮すること。 （１）．長期投与する場合には，定期的に臨床検査（尿検査，血液検査及び眼科的検査等）を行うこと。 また，異常が認められた場合には，減量，休薬等の適切な措置を講ずること。 （２）．薬物療法以外の療法も考慮すること。 ４．急性疾患に対し，本剤を用いる場合には，次の事項を考慮すること。 （１）．急性炎症，疼痛，発熱の程度を考慮し，投与すること。 （２）．原則として同一の薬剤の長期投与を避けること。 （３）．原因療法があればこれを行うこと。 ５．感染症を不顕性化するおそれがあるので，感染による炎症に対して用いる場合には，適切な抗菌剤を併用し，観察を十分行い慎重に投与すること。 ６．他の消炎鎮痛剤との併用は避けることが望ましい。 ７．高齢者には副作用の発現に特に注意し，必要最小限の使用にとどめるなど慎重に投与すること。 ８．眠気，めまい，ふらつき感等があらわれることがあるので，本剤投与中の患者には，自動車の運転等危険を伴う機械の操作に従事させないように十分注意すること。


インドメタシン坐剤２５ｍｇ「ＣＨ」

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → アリール酢酸系

一般名 | インドメタシン
商品名 | インドメタシン坐剤２５ｍｇ「ＣＨ」
個別医薬品コード | 1145700J2288
メーカー | 長生堂

項目 | 内容
効能効果 | 効能・効果 １．下記の疾患の消炎，鎮痛 関節リウマチ，変形性関節症 ２．手術後の炎症及び腫脹の緩解
用法用量 | 用法・用量 インドメタシンとして通常成人１回２５～５０ｍｇを１日１～２回直腸内に投与する。 なお，年齢，症状により適宜増減する。 低体温によるショックを起こすことがあるので，高齢者に投与する場合には，少量から投与を開始する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．消化性潰瘍のある患者（ただし，「１．慎重投与」の項参照）［消化器への直接刺激作用及びプロスタグランジン合成阻害作用により，胃粘膜防御能が低下するため，消化性潰瘍が悪化するおそれがある。］ ２．重篤な血液の異常のある患者［血液の異常が悪化するおそれがある。］ ３．重篤な肝障害のある患者［肝障害が悪化するおそれがある。］ ４．重篤な腎障害のある患者［プロスタグランジン合成阻害作用により，腎血流量低下及び水，ナトリウムの貯留が起こるため，腎障害が悪化するおそれがある。］ ５．重篤な心機能不全のある患者［プロスタグランジン合成阻害作用により，水，ナトリウムの貯留が起こるため，心機能不全が悪化するおそれがある。］ ６．重篤な高血圧症の患者［プロスタグランジン合成阻害作用により，水，ナトリウムの貯留が起こるため，血圧が上昇するおそれがある。］ ７．重篤な膵炎の患者［症状が悪化するおそれがある。］ ８．本剤の成分又はサリチル酸系化合物（アスピリン等）に対し過敏症の既往歴のある患者 ９．直腸炎，直腸出血又は痔疾のある患者［直腸炎，直腸出血が悪化するおそれがある。また，痔疾のある患者で肛門（直腸）出血があらわれたとの報告がある。］ １０．アスピリン喘息（非ステロイド性消炎鎮痛剤等による喘息発作の誘発）又はその既往歴のある患者［重症喘息発作を誘発することがある。］ １１．妊婦又は妊娠している可能性のある婦人（「６．妊婦，産婦，授乳婦等への投与」の項参照） １２．トリアムテレンを投与中の患者（「３．相互作用」の項参照） 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合は慎重に投与すること） 小児［他剤が無効又は使用できない関節リウマチに対して投与する場合には慎重に投与すること。（「７．小児等への投与」の項参照）］
一般的注意 | 重要な基本的注意 １．消炎鎮痛剤による治療は原因療法ではなく対症療法であることに留意すること。 ２．患者の状態を十分観察し，副作用の発現に留意すること。 過度の体温下降，虚脱，四肢冷却等があらわれることがあるので，特に高熱を伴う高齢者又は消耗性疾患の患者においては，投与後の患者の状態に十分注意すること。 ３．慢性疾患（関節リウマチ，変形性関節症等）に対し本剤を用いる場合には，次の事項を考慮すること。 （１）．長期投与する場合には，定期的に臨床検査（尿検査，血液検査及び眼科的検査等）を行うこと。 また，異常が認められた場合には，減量，休薬等の適切な措置を講ずること。 （２）．薬物療法以外の療法も考慮すること。 ４．急性疾患に対し，本剤を用いる場合には，次の事項を考慮すること。 （１）．急性炎症，疼痛，発熱の程度を考慮し，投与すること。 （２）．原則として同一の薬剤の長期投与を避けること。 （３）．原因療法があればこれを行うこと。 ５．感染症を不顕性化するおそれがあるので，感染による炎症に対して用いる場合には，適切な抗菌剤を併用し，観察を十分行い慎重に投与すること。 ６．他の消炎鎮痛剤との併用は避けることが望ましい。 ７．高齢者には副作用の発現に特に注意し，必要最小限の使用にとどめるなど慎重に投与すること。 ８．眠気，めまい，ふらつき感等があらわれることがあるので，本剤投与中の患者には，自動車の運転等危険を伴う機械の操作に従事させないように十分注意すること。


インドメタシン坐剤５０「イセイ」

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → アリール酢酸系

一般名 | インドメタシン
商品名 | インドメタシン坐剤５０「イセイ」
個別医薬品コード | 1145700J3195
メーカー | イセイ
インドメタシン坐剤５０「イセイ」

項目 | 内容
効能効果 | 効能又は効果 １．下記疾患の消炎，鎮痛 関節リウマチ，変形性関節症 ２．手術後の炎症及び腫脹の緩解
用法用量 | 用法及び用量 インドメタシンとして，通常成人１回２５ｍｇ～５０ｍｇを１日１～２回直腸内に投与する。なお，年齢，症状により適宜増減する。低体温によるショックを起こすことがあるので，高齢者に投与する場合には，少量から投与を開始する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．消化性潰瘍のある患者（ただし，「慎重投与」の項参照）［消化器への直接刺激作用及びプロスタグランジン合成阻害作用により，胃粘膜防御能が低下するため，消化性潰瘍が悪化するおそれがある。］ ２．重篤な血液の異常のある患者［血液の異常が悪化するおそれがある。］ ３．重篤な肝障害のある患者［肝障害が悪化するおそれがある。］ ４．重篤な腎障害のある患者［プロスタグランジン合成阻害作用により，腎血流量低下及び水，ナトリウムの貯留が起こるため，腎障害が悪化するおそれがある。］ ５．重篤な心機能不全のある患者［プロスタグランジン合成阻害作用により，水，ナトリウムの貯留が起こるため，心機能不全が悪化するおそれがある。］ ６．重篤な高血圧症の患者［プロスタグランジン合成阻害作用により，水，ナトリウムの貯留が起こるため，血圧が上昇するおそれがある。］ ７．重篤な膵炎の患者［症状が悪化するおそれがある。］ ８．本剤の成分又はサリチル酸系化合物（アスピリン等）に対し過敏症の既往歴のある患者 ９．直腸炎，直腸出血又は痔疾のある患者［直腸炎，直腸出血が悪化するおそれがある。また，痔疾のある患者で肛門（直腸）出血があらわれたとの報告がある。］ １０．アスピリン喘息（非ステロイド性消炎鎮痛剤等による喘息発作の誘発）又はその既往歴のある患者［重症喘息発作を誘発することがある。］ １１．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照） １２．トリアムテレンを投与中の患者（「相互作用」の項参照） 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 小児［他剤が無効又は使用できない関節リウマチに対して投与する場合には慎重に投与すること（「小児等への投与」の項参照）］
一般的注意 | 重要な基本的注意 １．消炎鎮痛剤による治療は原因療法ではなく対症療法であることに留意すること。 ２．患者の状態を十分観察し，副作用の発現に留意すること。過度の体温下降，虚脱，四肢冷却等があらわれることがあるので，特に高熱を伴う高齢者又は消耗性疾患の患者においては，投与後の患者の状態に十分注意すること。 ３．慢性疾患（関節リウマチ，変形性関節症等）に対し本剤を用いる場合には，次の事項を考慮すること。 （１）．長期投与する場合には，定期的に臨床検査（尿検査，血液検査及び眼科的検査等）を行うこと。また，異常が認められた場合には，減量，休薬等の適切な措置を講ずること。 （２）．薬物療法以外の療法も考慮すること。 ４．急性疾患に対し本剤を用いる場合には，次の事項を考慮すること。 （１）．急性炎症，疼痛，発熱の程度を考慮し，投与すること。 （２）．原則として同一の薬剤の長期投与を避けること。 （３）．原因療法があればこれを行うこと。 ５．感染症を不顕性化するおそれがあるので，感染による炎症に対して用いる場合には，適切な抗菌剤を併用し，観察を十分行い慎重に投与すること。 ６．他の消炎鎮痛剤との併用は避けることが望ましい。 ７．高齢者には副作用の発現に特に注意し，必要最小限の使用にとどめるなど慎重に投与すること。 ８．眠気，めまい，ふらつき感等があらわれることがあるので，本剤投与中の患者には，自動車の運転等危険を伴う機械の操作に従事させないように十分注意すること。


インドメタシン坐剤５０「タケシマ」

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → アリール酢酸系

一般名 | インドメタシン
商品名 | インドメタシン坐剤５０「タケシマ」
個別医薬品コード | 1145700J3209
メーカー | ニプロジェネファ
インドメタシン坐剤５０「タケシマ」

項目 | 内容
効能効果 | 効能・効果 １．下記の疾患の消炎，鎮痛 関節リウマチ，変形性関節症 ２．手術後の炎症及び腫脹の緩解
用法用量 | 用法・用量 インドメタシンとして，通常成人１回２５～５０ｍｇを１日１～２回直腸内に投与する。なお，年齢，症状により適宜増減する。 低体温によるショックを起こすことがあるので，高齢者に投与する場合には，少量から投与を開始する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．消化性潰瘍のある患者［（ただし，「慎重投与」の項参照）消化器への直接刺激作用及びプロスタグランジン合成阻害作用により，胃粘膜防御能が低下するため，消化性潰瘍が悪化するおそれがある。］ ２．重篤な血液の異常のある患者［血液の異常が悪化するおそれがある。］ ３．重篤な肝障害のある患者［肝障害が悪化するおそれがある。］ ４．重篤な腎障害のある患者［プロスタグランジン合成阻害作用により，腎血流量低下及び水，ナトリウムの貯留が起こるため，腎障害が悪化するおそれがある。］ ５．重篤な心機能不全のある患者［プロスタグランジン合成阻害作用により，水，ナトリウムの貯留が起こるため，心機能不全が悪化するおそれがある。］ ６．重篤な高血圧症の患者［プロスタグランジン合成阻害作用により，水，ナトリウムの貯留が起こるため，血圧が上昇するおそれがある。］ ７．重篤な膵炎の患者［症状が悪化するおそれがある。］ ８．本剤の成分又はサリチル酸系化合物（アスピリン等）に対し過敏症の既往歴のある患者 ９．直腸炎，直腸出血又は痔疾のある患者［直腸炎，直腸出血が悪化するおそれがある。また，痔疾のある患者で肛門（直腸）出血があらわれたとの報告がある。］ １０．アスピリン喘息（非ステロイド性消炎鎮痛剤等による喘息発作の誘発）又はその既往歴のある患者［重症喘息発作を誘発することがある。］ １１．妊婦又は妊娠している可能性のある婦人［「妊婦，産婦，授乳婦等への投与」の項参照］ １２．トリアムテレンを投与中の患者［「相互作用」の項参照］ 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 小児［他剤が無効又は使用できない関節リウマチに対して投与する場合には慎重に投与すること。（「小児等への投与」の項参照）］
一般的注意 | 重要な基本的注意 １．消炎鎮痛剤による治療は原因療法ではなく対症療法であることに留意すること。 ２．患者の状態を十分観察し，副作用の発現に留意すること。過度の体温下降，虚脱，四肢冷却等があらわれることがあるので，特に高熱を伴う高齢者又は消耗性疾患の患者においては，投与後の患者の状態に十分注意すること。 ３．慢性疾患（関節リウマチ，変形性関節症等）に対し本剤を用いる場合には，次の事項を考慮すること。 （１）．長期投与する場合には，定期的に臨床検査（尿検査，血液検査及び眼科的検査等）を行うこと。また，異常が認められた場合には，減量，休薬等の適切な措置を講ずること。 （２）．薬物療法以外の療法も考慮すること。 ４．急性疾患に対し本剤を用いる場合には，次の事項を考慮すること。 （１）．急性炎症，疼痛，発熱の程度を考慮し，投与すること。 （２）．原則として同一の薬剤の長期投与を避けること。 （３）．原因療法があればこれを行うこと。 ５．感染症を不顕性化するおそれがあるので，感染による炎症に対して用いる場合には，適切な抗菌剤を併用し，観察を十分行い慎重に投与すること。 ６．他の消炎鎮痛剤との併用は避けることが望ましい。 ７．高齢者には副作用の発現に特に注意し，必要最小限の使用にとどめるなど慎重に投与すること。 ８．眠気，めまい，ふらつき感等があらわれることがあるので，本剤投与中の患者には，自動車の運転等危険を伴う機械の操作に従事させないように十分注意すること。


インドメタシン坐剤５０ｍｇ「タナベ」

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → アリール酢酸系

一般名 | インドメタシン
商品名 | インドメタシン坐剤５０ｍｇ「タナベ」
個別医薬品コード | 1145700J3381
メーカー | 長生堂

項目 | 内容
効能効果 | 効能・効果 下記の疾患の消炎，鎮痛 関節リウマチ，変形性関節症 手術後の炎症及び腫脹の緩解
用法用量 | 用法・用量 インドメタシンとして通常成人１回２５～５０ｍｇを１日１～２回直腸内に投与する。 なお，年齢，症状により適宜増減する。 低体温によるショックを起こすことがあるので，高齢者に投与する場合には，少量から投与を開始する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．消化性潰瘍のある患者（ただし，「慎重投与」の項参照）〔消化器への直接刺激作用及びプロスタグランジン合成阻害作用により，胃粘膜防御能が低下するため，消化性潰瘍が悪化するおそれがある。〕 ２．重篤な血液の異常のある患者〔血液の異常が悪化するおそれがある。〕 ３．重篤な肝障害のある患者〔肝障害が悪化するおそれがある。〕 ４．重篤な腎障害のある患者〔プロスタグランジン合成阻害作用により，腎血流量低下及び水，ナトリウムの貯留が起こるため，腎障害が悪化するおそれがある。〕 ５．重篤な心機能不全のある患者〔プロスタグランジン合成阻害作用により，水，ナトリウムの貯留が起こるため，心機能不全が悪化するおそれがある。〕 ６．重篤な高血圧症の患者〔プロスタグランジン合成阻害作用により，水，ナトリウムの貯留が起こるため，血圧が上昇するおそれがある。〕 ７．重篤な膵炎の患者〔症状が悪化するおそれがある。〕 ８．本剤の成分又はサリチル酸系化合物（アスピリン等）に対し過敏症の既往歴のある患者 ９．直腸炎，直腸出血又は痔疾のある患者〔直腸炎，直腸出血が悪化するおそれがある。また，痔疾のある患者で肛門（直腸）出血があらわれたとの報告がある。〕 １０．アスピリン喘息（非ステロイド性消炎鎮痛剤等による喘息発作の誘発）又はその既往歴のある患者〔重症喘息発作を誘発することがある。〕 １１．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照） １２．トリアムテレンを投与中の患者（「相互作用」の項参照） 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合は慎重に投与すること） 小児〔他剤が無効又は使用できない関節リウマチに対して投与する場合には慎重に投与すること。（「小児等への投与」の項参照）〕
一般的注意 | 重要な基本的注意 １．消炎鎮痛剤による治療は原因療法ではなく対症療法であることに留意すること。 ２．患者の状態を十分観察し，副作用の発現に留意すること。 過度の体温下降，虚脱，四肢冷却等があらわれることがあるので，特に高熱を伴う高齢者又は消耗性疾患の患者においては，投与後の患者の状態に十分注意すること。 ３．慢性疾患（関節リウマチ，変形性関節症等）に対し本剤を用いる場合には，次の事項を考慮すること。 （１）．長期投与する場合には，定期的に臨床検査（尿検査，血液検査及び眼科的検査等）を行うこと。 また，異常が認められた場合には，減量，休薬等の適切な措置を講ずること。 （２）．薬物療法以外の療法も考慮すること。 ４．急性疾患に対し，本剤を用いる場合には，次の事項を考慮すること。 （１）．急性炎症，疼痛，発熱の程度を考慮し，投与すること。 （２）．原則として同一の薬剤の長期投与を避けること。 （３）．原因療法があればこれを行うこと。 ５．感染症を不顕性化するおそれがあるので，感染による炎症に対して用いる場合には，適切な抗菌剤を併用し，観察を十分行い慎重に投与すること。 ６．他の消炎鎮痛剤との併用は避けることが望ましい。 ７．高齢者には副作用の発現に特に注意し，必要最小限の使用にとどめるなど慎重に投与すること。 ８．眠気，めまい，ふらつき感等があらわれることがあるので，本剤投与中の患者には，自動車の運転等危険を伴う機械の操作に従事させないように十分注意すること。


インドメタシン坐剤５０ｍｇ「ＣＨ」

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → アリール酢酸系

一般名 | インドメタシン
商品名 | インドメタシン坐剤５０ｍｇ「ＣＨ」
個別医薬品コード | 1145700J3373
メーカー | 長生堂

項目 | 内容
効能効果 | 効能・効果 １．下記の疾患の消炎，鎮痛 関節リウマチ，変形性関節症 ２．手術後の炎症及び腫脹の緩解
用法用量 | 用法・用量 インドメタシンとして通常成人１回２５～５０ｍｇを１日１～２回直腸内に投与する。 なお，年齢，症状により適宜増減する。 低体温によるショックを起こすことがあるので，高齢者に投与する場合には，少量から投与を開始する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．消化性潰瘍のある患者（ただし，「１．慎重投与」の項参照）［消化器への直接刺激作用及びプロスタグランジン合成阻害作用により，胃粘膜防御能が低下するため，消化性潰瘍が悪化するおそれがある。］ ２．重篤な血液の異常のある患者［血液の異常が悪化するおそれがある。］ ３．重篤な肝障害のある患者［肝障害が悪化するおそれがある。］ ４．重篤な腎障害のある患者［プロスタグランジン合成阻害作用により，腎血流量低下及び水，ナトリウムの貯留が起こるため，腎障害が悪化するおそれがある。］ ５．重篤な心機能不全のある患者［プロスタグランジン合成阻害作用により，水，ナトリウムの貯留が起こるため，心機能不全が悪化するおそれがある。］ ６．重篤な高血圧症の患者［プロスタグランジン合成阻害作用により，水，ナトリウムの貯留が起こるため，血圧が上昇するおそれがある。］ ７．重篤な膵炎の患者［症状が悪化するおそれがある。］ ８．本剤の成分又はサリチル酸系化合物（アスピリン等）に対し過敏症の既往歴のある患者 ９．直腸炎，直腸出血又は痔疾のある患者［直腸炎，直腸出血が悪化するおそれがある。また，痔疾のある患者で肛門（直腸）出血があらわれたとの報告がある。］ １０．アスピリン喘息（非ステロイド性消炎鎮痛剤等による喘息発作の誘発）又はその既往歴のある患者［重症喘息発作を誘発することがある。］ １１．妊婦又は妊娠している可能性のある婦人（「６．妊婦，産婦，授乳婦等への投与」の項参照） １２．トリアムテレンを投与中の患者（「３．相互作用」の項参照） 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合は慎重に投与すること） 小児［他剤が無効又は使用できない関節リウマチに対して投与する場合には慎重に投与すること。（「７．小児等への投与」の項参照）］
一般的注意 | 重要な基本的注意 １．消炎鎮痛剤による治療は原因療法ではなく対症療法であることに留意すること。 ２．患者の状態を十分観察し，副作用の発現に留意すること。 過度の体温下降，虚脱，四肢冷却等があらわれることがあるので，特に高熱を伴う高齢者又は消耗性疾患の患者においては，投与後の患者の状態に十分注意すること。 ３．慢性疾患（関節リウマチ，変形性関節症等）に対し本剤を用いる場合には，次の事項を考慮すること。 （１）．長期投与する場合には，定期的に臨床検査（尿検査，血液検査及び眼科的検査等）を行うこと。 また，異常が認められた場合には，減量，休薬等の適切な措置を講ずること。 （２）．薬物療法以外の療法も考慮すること。 ４．急性疾患に対し，本剤を用いる場合には，次の事項を考慮すること。 （１）．急性炎症，疼痛，発熱の程度を考慮し，投与すること。 （２）．原則として同一の薬剤の長期投与を避けること。 （３）．原因療法があればこれを行うこと。 ５．感染症を不顕性化するおそれがあるので，感染による炎症に対して用いる場合には，適切な抗菌剤を併用し，観察を十分行い慎重に投与すること。 ６．他の消炎鎮痛剤との併用は避けることが望ましい。 ７．高齢者には副作用の発現に特に注意し，必要最小限の使用にとどめるなど慎重に投与すること。 ８．眠気，めまい，ふらつき感等があらわれることがあるので，本剤投与中の患者には，自動車の運転等危険を伴う機械の操作に従事させないように十分注意すること。


インドメロール点眼液０．５％

感覚器官用剤
 → 眼科用剤
  → 非ステロイド抗炎症薬

一般名 | インドメタシン
商品名 | インドメロール点眼液０．５％
個別医薬品コード | 1319721Q1037
メーカー | 千寿

項目 | 内容
効能効果 | 効能・効果 白内障手術時における下記症状の防止 術中の縮瞳，術後の炎症症状，術中・術後合併症
用法用量 | 用法・用量 通常，１回１滴を眼手術前４回（３時間前，２時間前，１時間前，３０分前），眼手術後１日３回点眼する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 眼の感染症を不顕性化するおそれがあるので，観察を十分に行い，感染を起こした場合には，投与を中止すること。


インヒベース錠０．２５

循環器系に作用する薬剤
 → 降圧薬
  → アンジオテンシン変換酵素（ＡＣＥ）阻害薬 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | シラザプリル水和物
商品名 | インヒベース錠０．２５
個別医薬品コード | 2144005F1028
メーカー | 中外
インヒベース錠０．２５

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2144005F1036 | インヒロック錠０．２５ | メディサ
2144005F1044 | シラザベース錠０．２５ｍｇ | 東和薬品

項目 | 内容
効能効果 | 効能・効果 １．高血圧症
用法用量 | 用法・用量 通常，成人にはシラザプリル（無水物）として１日１回０．５ｍｇより経口投与し漸次増量するが，最大１日１回２ｍｇまでとする。ただし，重症又は腎障害を伴う患者にはシラザプリル（無水物）として１日１回０．２５ｍｇから投与を開始する。 なお，年齢，症状により適宜増減する。 用法・用量に関連する使用上の注意 重篤な腎機能障害のある患者では，本剤の活性代謝物の血中濃度が上昇し，過度の血圧低下，腎機能の悪化を起こすことがあるので，血清クレアチニン値が３ｍｇ／ｄＬ以上の場合には，投与量を減らすか，又は投与間隔をのばすなど慎重に投与すること。（「慎重投与」，【薬物動態】の項参照）
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．血管浮腫の既往歴のある患者（アンジオテンシン変換酵素阻害剤等の薬剤による血管浮腫，遺伝性血管浮腫，後天性血管浮腫，特発性血管浮腫等）［高度の呼吸困難を伴う血管浮腫を発現することがある。］ ３．デキストラン硫酸固定化セルロース，トリプトファン固定化ポリビニルアルコール又はポリエチレンテレフタレートを用いた吸着器によるアフェレーシスを施行中の患者［ショックを起こすことがある（「相互作用」の項参照）。］ ４．アクリロニトリルメタリルスルホン酸ナトリウム膜（ＡＮ６９）を用いた血液透析施行中の患者［アナフィラキシー様症状を発現することがある（「相互作用」の項参照）。］ ５．腹水を伴う肝硬変のある患者［本剤の活性代謝物の血中濃度が上昇し，重篤な低血圧を起こすことがある。］ ６．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 | 重要な基本的注意 １．両側性腎動脈狭窄のある患者又は片腎で腎動脈狭窄のある患者においては，腎血流量の減少や糸球体ろ過圧の低下により急速に腎機能を悪化させるおそれがあるので，治療上やむを得ないと判断される場合を除き，使用は避けること。 ２．高カリウム血症の患者においては，高カリウム血症を増悪させるおそれがあるので，治療上やむを得ないと判断される場合を除き，使用は避けること。 また，腎機能障害，コントロール不良の糖尿病等により血清カリウム値が高くなりやすい患者では，高カリウム血症が発現するおそれがあるので，血清カリウム値に注意すること。 ３．本剤の投与により，初回投与後，一過性の急激な血圧低下を起こすおそれがあるので，特に次の患者に投与する場合は，少量より開始し，増量する場合は患者の状態を十分に観察しながら徐々に行うこと。 （１）．重症の高血圧症患者 （２）．血液透析中の患者 （３）．厳重な減塩療法中の患者 （４）．利尿降圧剤投与中の患者（特に最近利尿降圧剤投与を開始した患者） ４．降圧作用に基づくめまい，ふらつきがあらわれることがあるので，高所作業，自動車の運転等危険を伴う機械を操作する際には注意させること。 ５．手術前２４時間は投与しないことが望ましい。


インヒベース錠０．５

循環器系に作用する薬剤
 → 降圧薬
  → アンジオテンシン変換酵素（ＡＣＥ）阻害薬 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | シラザプリル水和物
商品名 | インヒベース錠０．５
個別医薬品コード | 2144005F2024
メーカー | 中外
インヒベース錠０．５

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2144005F2032 | シラザベース錠０．５ｍｇ | 東和薬品

項目 | 内容
効能効果 | 効能・効果 １．高血圧症
用法用量 | 用法・用量 通常，成人にはシラザプリル（無水物）として１日１回０．５ｍｇより経口投与し漸次増量するが，最大１日１回２ｍｇまでとする。ただし，重症又は腎障害を伴う患者にはシラザプリル（無水物）として１日１回０．２５ｍｇから投与を開始する。 なお，年齢，症状により適宜増減する。 用法・用量に関連する使用上の注意 重篤な腎機能障害のある患者では，本剤の活性代謝物の血中濃度が上昇し，過度の血圧低下，腎機能の悪化を起こすことがあるので，血清クレアチニン値が３ｍｇ／ｄＬ以上の場合には，投与量を減らすか，又は投与間隔をのばすなど慎重に投与すること。（「慎重投与」，【薬物動態】の項参照）
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．血管浮腫の既往歴のある患者（アンジオテンシン変換酵素阻害剤等の薬剤による血管浮腫，遺伝性血管浮腫，後天性血管浮腫，特発性血管浮腫等）［高度の呼吸困難を伴う血管浮腫を発現することがある。］ ３．デキストラン硫酸固定化セルロース，トリプトファン固定化ポリビニルアルコール又はポリエチレンテレフタレートを用いた吸着器によるアフェレーシスを施行中の患者［ショックを起こすことがある（「相互作用」の項参照）。］ ４．アクリロニトリルメタリルスルホン酸ナトリウム膜（ＡＮ６９）を用いた血液透析施行中の患者［アナフィラキシー様症状を発現することがある（「相互作用」の項参照）。］ ５．腹水を伴う肝硬変のある患者［本剤の活性代謝物の血中濃度が上昇し，重篤な低血圧を起こすことがある。］ ６．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 | 重要な基本的注意 １．両側性腎動脈狭窄のある患者又は片腎で腎動脈狭窄のある患者においては，腎血流量の減少や糸球体ろ過圧の低下により急速に腎機能を悪化させるおそれがあるので，治療上やむを得ないと判断される場合を除き，使用は避けること。 ２．高カリウム血症の患者においては，高カリウム血症を増悪させるおそれがあるので，治療上やむを得ないと判断される場合を除き，使用は避けること。 また，腎機能障害，コントロール不良の糖尿病等により血清カリウム値が高くなりやすい患者では，高カリウム血症が発現するおそれがあるので，血清カリウム値に注意すること。 ３．本剤の投与により，初回投与後，一過性の急激な血圧低下を起こすおそれがあるので，特に次の患者に投与する場合は，少量より開始し，増量する場合は患者の状態を十分に観察しながら徐々に行うこと。 （１）．重症の高血圧症患者 （２）．血液透析中の患者 （３）．厳重な減塩療法中の患者 （４）．利尿降圧剤投与中の患者（特に最近利尿降圧剤投与を開始した患者） ４．降圧作用に基づくめまい，ふらつきがあらわれることがあるので，高所作業，自動車の運転等危険を伴う機械を操作する際には注意させること。 ５．手術前２４時間は投与しないことが望ましい。


インヒベース錠１

循環器系に作用する薬剤
 → 降圧薬
  → アンジオテンシン変換酵素（ＡＣＥ）阻害薬 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | シラザプリル水和物
商品名 | インヒベース錠１
個別医薬品コード | 2144005F3020
メーカー | 中外
インヒベース錠１

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2144005F3039 | インヒロック錠１ | メディサ
2144005F3047 | シラザベース錠１ｍｇ | 東和薬品

項目 | 内容
効能効果 | 効能・効果 １．高血圧症
用法用量 | 用法・用量 通常，成人にはシラザプリル（無水物）として１日１回０．５ｍｇより経口投与し漸次増量するが，最大１日１回２ｍｇまでとする。ただし，重症又は腎障害を伴う患者にはシラザプリル（無水物）として１日１回０．２５ｍｇから投与を開始する。 なお，年齢，症状により適宜増減する。 用法・用量に関連する使用上の注意 重篤な腎機能障害のある患者では，本剤の活性代謝物の血中濃度が上昇し，過度の血圧低下，腎機能の悪化を起こすことがあるので，血清クレアチニン値が３ｍｇ／ｄＬ以上の場合には，投与量を減らすか，又は投与間隔をのばすなど慎重に投与すること。（「慎重投与」，【薬物動態】の項参照）
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．血管浮腫の既往歴のある患者（アンジオテンシン変換酵素阻害剤等の薬剤による血管浮腫，遺伝性血管浮腫，後天性血管浮腫，特発性血管浮腫等）［高度の呼吸困難を伴う血管浮腫を発現することがある。］ ３．デキストラン硫酸固定化セルロース，トリプトファン固定化ポリビニルアルコール又はポリエチレンテレフタレートを用いた吸着器によるアフェレーシスを施行中の患者［ショックを起こすことがある（「相互作用」の項参照）。］ ４．アクリロニトリルメタリルスルホン酸ナトリウム膜（ＡＮ６９）を用いた血液透析施行中の患者［アナフィラキシー様症状を発現することがある（「相互作用」の項参照）。］ ５．腹水を伴う肝硬変のある患者［本剤の活性代謝物の血中濃度が上昇し，重篤な低血圧を起こすことがある。］ ６．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 | 重要な基本的注意 １．両側性腎動脈狭窄のある患者又は片腎で腎動脈狭窄のある患者においては，腎血流量の減少や糸球体ろ過圧の低下により急速に腎機能を悪化させるおそれがあるので，治療上やむを得ないと判断される場合を除き，使用は避けること。 ２．高カリウム血症の患者においては，高カリウム血症を増悪させるおそれがあるので，治療上やむを得ないと判断される場合を除き，使用は避けること。 また，腎機能障害，コントロール不良の糖尿病等により血清カリウム値が高くなりやすい患者では，高カリウム血症が発現するおそれがあるので，血清カリウム値に注意すること。 ３．本剤の投与により，初回投与後，一過性の急激な血圧低下を起こすおそれがあるので，特に次の患者に投与する場合は，少量より開始し，増量する場合は患者の状態を十分に観察しながら徐々に行うこと。 （１）．重症の高血圧症患者 （２）．血液透析中の患者 （３）．厳重な減塩療法中の患者 （４）．利尿降圧剤投与中の患者（特に最近利尿降圧剤投与を開始した患者） ４．降圧作用に基づくめまい，ふらつきがあらわれることがあるので，高所作業，自動車の運転等危険を伴う機械を操作する際には注意させること。 ５．手術前２４時間は投与しないことが望ましい。


インビラーゼカプセル２００ｍｇ

病原微生物に対する薬剤
 → 抗ウイルス薬と抗ウイルス療法薬
  → 抗ＨＩＶ薬

ハイリスク分類
抗ＨＩＶ薬

一般名 | サキナビルメシル酸塩
商品名 | インビラーゼカプセル２００ｍｇ
個別医薬品コード | 6250010M1037
メーカー | 中外

項目 | 内容
効能効果 | 効能・効果 ＨＩＶ感染症
用法用量 | 用法・用量 通常，成人には，サキナビルとして１回１，０００ｍｇを１日２回，リトナビルとして１回１００ｍｇを１日２回，同時に，食後２時間以内に経口投与する。 投与に際しては必ず他の抗ＨＩＶ薬と併用すること。 用法・用量に関連する使用上の注意 リトナビル及び他の抗ＨＩＶ薬との併用に際しては，併用薬剤の用法・用量，使用上の注意等を必ず確認すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤又はリトナビル製剤の成分に対し過敏症の既往歴のある患者 ２．重度の肝機能障害のある患者［Ｂ型・Ｃ型肝炎又は肝硬変等の肝疾患のある患者で，本剤投与中に門脈圧の上昇や肝疾患が悪化し，中には重篤な転帰をたどったとの報告がある。］ ３．次の薬剤を投与中の患者：アミオダロン，フレカイニド，プロパフェノン，ベプリジル，キニジン，ピモジド，エルゴタミン製剤，シンバスタチン，ミダゾラム，トリアゾラム，リファンピシン，バルデナフィル，テルフェナジン（国内承認整理済），アステミゾール（国内承認整理済），シサプリド（国内承認整理済）（「相互作用」の項参照）
一般的注意 | 重要な基本的注意 １．本剤の使用に際しては，患者又はそれに代わる適切な者に，次の事項についてよく説明し同意を得た後，使用すること。 （１）．本剤はＨＩＶ感染症の根治療法薬ではないことから，日和見感染を含むＨＩＶ感染症の進展に伴う疾病を発症し続ける可能性があるので，本剤投与開始後の身体状況の変化については，すべて担当医師に報告すること。 （２）．本剤の長期投与による影響については，現在のところ不明であること。 （３）．本剤による治療が，性的接触又は血液汚染等による他者へのＨＩＶ感染の危険を減少させることは明らかではないこと。 （４）．本剤を空腹時に服用すると血中濃度が低くなり抗ウイルス作用を発揮できないことがあるため，本剤とリトナビルは食後２時間以内に同時に服用すること。 （５）．担当医師の指示なしに用量を変更したり，服用を中止したりしないこと。 （６）．本剤は併用薬剤と相互作用を起こすことがあるため，服用中のすべての薬剤を担当医師に報告すること（「相互作用」の項参照）。また，本剤で治療中に新たに他の薬剤を服用する場合には，事前に担当医師に相談すること。 ２．本剤を含むＨＩＶプロテアーゼ阻害剤の投与により，糖尿病の発症又は悪化が起こり，ケトアシドーシスに至った症例も報告されているため，定期的な検査等を行うこと。 ３．抗ＨＩＶ薬の使用により，体脂肪の再分布／蓄積があらわれることがあるので，異常が認められた場合には適切な処置を行うこと（「その他の副作用」の項参照）。 ４．本剤を含む抗ＨＩＶ薬の多剤併用療法を行った患者で，免疫再構築症候群が報告されている。投与開始後，免疫機能が回復し，症候性のみならず無症候性日和見感染（マイコバクテリウムアビウムコンプレックス，サイトメガロウイルス，ニューモシスチス等によるもの）等に対する炎症反応が発現することがあるので，これらの炎症性の症状を評価し，必要時には適切な治療を考慮すること。 ５．リトナビルの用量の増加に伴い副作用が増加したとの報告がある。ときに，リトナビルとの併用により，重度の副作用，主に糖尿病性ケトアシドーシス，肝機能障害（特に肝疾患の既往歴のある患者）が報告されているので観察を十分に行うこと。


インビラーゼ錠５００ｍｇ

病原微生物に対する薬剤
 → 抗ウイルス薬と抗ウイルス療法薬
  → 抗ＨＩＶ薬

ハイリスク分類
抗ＨＩＶ薬

一般名 | サキナビルメシル酸塩
商品名 | インビラーゼ錠５００ｍｇ
個別医薬品コード | 6250010F1020
メーカー | 中外

項目 | 内容
効能効果 | 効能・効果 ＨＩＶ感染症
用法用量 | 用法・用量 通常，成人には，サキナビルとして１回１，０００ｍｇを１日２回，リトナビルとして１回１００ｍｇを１日２回，同時に，食後２時間以内に経口投与する。 投与に際しては必ず他の抗ＨＩＶ薬と併用すること。 用法・用量に関連する使用上の注意 リトナビル及び他の抗ＨＩＶ薬との併用に際しては，併用薬剤の用法・用量，使用上の注意等を必ず確認すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤又はリトナビル製剤の成分に対し過敏症の既往歴のある患者 ２．重度の肝機能障害のある患者［Ｂ型・Ｃ型肝炎又は肝硬変等の肝疾患のある患者で，本剤投与中に門脈圧の上昇や肝疾患が悪化し，中には重篤な転帰をたどったとの報告がある。］ ３．次の薬剤を投与中の患者：アミオダロン，フレカイニド，プロパフェノン，ベプリジル，キニジン，ピモジド，エルゴタミン製剤，シンバスタチン，ミダゾラム，トリアゾラム，リファンピシン，バルデナフィル，テルフェナジン（国内承認整理済），アステミゾール（国内承認整理済），シサプリド（国内承認整理済）（「相互作用」の項参照）
一般的注意 | 重要な基本的注意 １．本剤の使用に際しては，患者又はそれに代わる適切な者に，次の事項についてよく説明し同意を得た後，使用すること。 （１）．本剤はＨＩＶ感染症の根治療法薬ではないことから，日和見感染を含むＨＩＶ感染症の進展に伴う疾病を発症し続ける可能性があるので，本剤投与開始後の身体状況の変化については，すべて担当医師に報告すること。 （２）．本剤の長期投与による影響については，現在のところ不明であること。 （３）．本剤による治療が，性的接触又は血液汚染等による他者へのＨＩＶ感染の危険を減少させることは明らかではないこと。 （４）．本剤を空腹時に服用すると血中濃度が低くなり抗ウイルス作用を発揮できないことがあるため，本剤とリトナビルは食後２時間以内に同時に服用すること。 （５）．担当医師の指示なしに用量を変更したり，服用を中止したりしないこと。 （６）．本剤は併用薬剤と相互作用を起こすことがあるため，服用中のすべての薬剤を担当医師に報告すること（「相互作用」の項参照）。また，本剤で治療中に新たに他の薬剤を服用する場合には，事前に担当医師に相談すること。 ２．本剤を含むＨＩＶプロテアーゼ阻害剤の投与により，糖尿病の発症又は悪化が起こり，ケトアシドーシスに至った症例も報告されているため，定期的な検査等を行うこと。 ３．抗ＨＩＶ薬の使用により，体脂肪の再分布／蓄積があらわれることがあるので，異常が認められた場合には適切な処置を行うこと（「その他の副作用」の項参照）。 ４．本剤を含む抗ＨＩＶ薬の多剤併用療法を行った患者で，免疫再構築症候群が報告されている。投与開始後，免疫機能が回復し，症候性のみならず無症候性日和見感染（マイコバクテリウムアビウムコンプレックス，サイトメガロウイルス，ニューモシスチス等によるもの）等に対する炎症反応が発現することがあるので，これらの炎症性の症状を評価し，必要時には適切な治療を考慮すること。 ５．リトナビルの用量の増加に伴い副作用が増加したとの報告がある。ときに，リトナビルとの併用により，重度の副作用，主に糖尿病性ケトアシドーシス，肝機能障害（特に肝疾患の既往歴のある患者）が報告されているので観察を十分に行うこと。


インフリーカプセル１００ｍｇ

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → アリール酢酸系

一般名 | インドメタシン ファルネシル
商品名 | インフリーカプセル１００ｍｇ
個別医薬品コード | 1145005M1020
メーカー | エーザイ
インフリーカプセル１００ｍｇ

項目 | 内容
効能効果 | 効能・効果 下記疾患並びに症状の消炎・鎮痛： 関節リウマチ，変形性関節症，腰痛症，肩関節周囲炎，頚肩腕症候群
用法用量 | 用法・用量 通常，成人にはインドメタシン ファルネシルとして１回２００ｍｇを朝夕１日２回食後経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．消化性潰瘍のある患者（ただし，「慎重投与」の項参照）〔消化性潰瘍を悪化させることがある。〕 ２．重篤な血液の異常のある患者〔血液異常を悪化させることがある。〕 ３．重篤な肝障害のある患者〔肝障害を悪化させることがある。〕 ４．重篤な腎障害のある患者〔腎障害を悪化させることがある。〕 ５．重篤な心機能不全のある患者〔心機能不全を悪化させるおそれがある。〕 ６．重篤な高血圧症の患者〔高血圧症を悪化させることがある。〕 ７．重篤な膵炎の患者〔本剤の活性代謝物のインドメタシンで急性膵炎が発現したとの報告がある。〕 ８．本剤又はインドメタシン，サリチル酸系化合物（アスピリン等）に過敏症の患者 ９．アスピリン喘息（非ステロイド性消炎鎮痛剤等による喘息発作の誘発）又はその既往歴のある患者〔重篤な喘息発作があらわれることがある。〕 １０．妊婦又は妊娠している可能性のある婦人〔「妊婦，産婦，授乳婦等への投与」の項参照〕 １１．トリアムテレンを投与中の患者〔「相互作用」の項参照〕 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 小児〔他剤が無効又は使用できない関節リウマチに対して投与する場合には慎重に投与すること。（「小児等への投与」の項参照）〕
一般的注意 | 重要な基本的注意 １．消炎鎮痛剤による治療は原因療法ではなく対症療法であることに留意すること。 ２．患者の状態を十分観察し，副作用の発現に留意すること。本剤の活性代謝物のインドメタシンで過度の体温下降，虚脱，四肢冷却等の症状が報告されているので，特に高熱を伴う高齢者又は消耗性疾患の患者においては，投与後の患者の状態に十分注意すること。 ３．慢性疾患（関節リウマチ，変形性関節症等）に対し本剤を用いる場合には，次の事項を考慮すること。 （１）．長期投与する場合には定期的に臨床検査（尿検査，血液検査，肝機能検査及び眼科的検査等）を行うこと。また，異常が認められた場合には減量，休薬等の適切な措置を講ずること。 （２）．薬物療法以外の療法も考慮すること。 ４．感染症を不顕性化するおそれがあるので，感染による炎症に対して用いる場合には適切な抗菌剤を併用し，観察を十分に行い慎重に投与すること。 ５．他の消炎鎮痛剤との併用は避けることが望ましい。 ６．眠気，めまいがあらわれることがあるので，本剤投与中の患者には自動車の運転等，危険を伴う機械の操作には従事させないように注意すること。


インフリーＳカプセル２００ｍｇ

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → アリール酢酸系

一般名 | インドメタシン ファルネシル
商品名 | インフリーＳカプセル２００ｍｇ
個別医薬品コード | 1145005M2026
メーカー | エーザイ
インフリーＳカプセル２００ｍｇ

項目 | 内容
効能効果 | 効能・効果 下記疾患並びに症状の消炎・鎮痛： 関節リウマチ，変形性関節症，腰痛症，肩関節周囲炎，頚肩腕症候群
用法用量 | 用法・用量 通常，成人にはインドメタシン ファルネシルとして１回２００ｍｇを朝夕１日２回食後経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．消化性潰瘍のある患者（ただし，「慎重投与」の項参照）〔消化性潰瘍を悪化させることがある。〕 ２．重篤な血液の異常のある患者〔血液異常を悪化させることがある。〕 ３．重篤な肝障害のある患者〔肝障害を悪化させることがある。〕 ４．重篤な腎障害のある患者〔腎障害を悪化させることがある。〕 ５．重篤な心機能不全のある患者〔心機能不全を悪化させるおそれがある。〕 ６．重篤な高血圧症の患者〔高血圧症を悪化させることがある。〕 ７．重篤な膵炎の患者〔本剤の活性代謝物のインドメタシンで急性膵炎が発現したとの報告がある。〕 ８．本剤又はインドメタシン，サリチル酸系化合物（アスピリン等）に過敏症の患者 ９．アスピリン喘息（非ステロイド性消炎鎮痛剤等による喘息発作の誘発）又はその既往歴のある患者〔重篤な喘息発作があらわれることがある。〕 １０．妊婦又は妊娠している可能性のある婦人〔「妊婦，産婦，授乳婦等への投与」の項参照〕 １１．トリアムテレンを投与中の患者〔「相互作用」の項参照〕 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 小児〔他剤が無効又は使用できない関節リウマチに対して投与する場合には慎重に投与すること。（「小児等への投与」の項参照）〕
一般的注意 | 重要な基本的注意 １．消炎鎮痛剤による治療は原因療法ではなく対症療法であることに留意すること。 ２．患者の状態を十分観察し，副作用の発現に留意すること。本剤の活性代謝物のインドメタシンで過度の体温下降，虚脱，四肢冷却等の症状が報告されているので，特に高熱を伴う高齢者又は消耗性疾患の患者においては，投与後の患者の状態に十分注意すること。 ３．慢性疾患（関節リウマチ，変形性関節症等）に対し本剤を用いる場合には，次の事項を考慮すること。 （１）．長期投与する場合には定期的に臨床検査（尿検査，血液検査，肝機能検査及び眼科的検査等）を行うこと。また，異常が認められた場合には減量，休薬等の適切な措置を講ずること。 （２）．薬物療法以外の療法も考慮すること。 ４．感染症を不顕性化するおそれがあるので，感染による炎症に対して用いる場合には適切な抗菌剤を併用し，観察を十分に行い慎重に投与すること。 ５．他の消炎鎮痛剤との併用は避けることが望ましい。 ６．眠気，めまいがあらわれることがあるので，本剤投与中の患者には自動車の運転等，危険を伴う機械の操作には従事させないように注意すること。


インプロメン細粒１％

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → ブチロフェノン系抗精神病薬

ハイリスク分類
精神神経用剤

一般名 | ブロムペリドール
商品名 | インプロメン細粒１％
個別医薬品コード | 1179028C1066
メーカー | ヤンセン

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1179028C1074 | ルナプロン細粒１％ | 共和薬品
1179028C1082 | プリンドリル細粒１％ | メディサ

項目 | 内容
効能効果 | 効能・効果 統合失調症
用法用量 | 用法・用量 ブロムペリドールとして，通常成人１日３～１８ｍｇを経口投与する。なお，年齢，症状により適宜増減するが，１日３６ｍｇまで増量することができる。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．昏睡状態の患者〔昏睡状態を悪化させるおそれがある。〕 ２．バルビツール酸誘導体等の中枢神経抑制剤の強い影響下にある患者〔中枢神経抑制作用が増強される。「相互作用」の項参照〕 ３．重症の心不全の患者〔心筋に対する障害作用や血圧降下のおそれがある。〕 ４．パーキンソン病の患者〔錐体外路症状を悪化させるおそれがある。〕 ５．本剤の成分又はブチロフェノン系化合物に対し過敏症の患者 ６．アドレナリンを投与中の患者（「相互作用」の項参照） ７．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 | 重要な基本的注意 １．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように注意すること。 ２．制吐作用を有するため，他の薬剤に基づく中毒，腸閉塞，脳腫瘍等による嘔吐症状を不顕性化することがあるので注意すること。 ３．抗精神病薬において，肺塞栓症，静脈血栓症等の血栓塞栓症が報告されているので，不動状態，長期臥床，肥満，脱水状態等の危険因子を有する患者に投与する場合には注意すること。


インプロメン錠１ｍｇ

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → ブチロフェノン系抗精神病薬

ハイリスク分類
精神神経用剤

一般名 | ブロムペリドール
商品名 | インプロメン錠１ｍｇ
個別医薬品コード | 1179028F1020
メーカー | ヤンセン
インプロメン錠１ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1179028F1062 | ルナプロン錠１ｍｇ | 共和薬品

項目 | 内容
効能効果 | 効能・効果 統合失調症
用法用量 | 用法・用量 ブロムペリドールとして，通常成人１日３～１８ｍｇを経口投与する。なお，年齢，症状により適宜増減するが，１日３６ｍｇまで増量することができる。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．昏睡状態の患者〔昏睡状態を悪化させるおそれがある。〕 ２．バルビツール酸誘導体等の中枢神経抑制剤の強い影響下にある患者〔中枢神経抑制作用が増強される。「相互作用」の項参照〕 ３．重症の心不全の患者〔心筋に対する障害作用や血圧降下のおそれがある。〕 ４．パーキンソン病の患者〔錐体外路症状を悪化させるおそれがある。〕 ５．本剤の成分又はブチロフェノン系化合物に対し過敏症の患者 ６．アドレナリンを投与中の患者（「相互作用」の項参照） ７．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 | 重要な基本的注意 １．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように注意すること。 ２．制吐作用を有するため，他の薬剤に基づく中毒，腸閉塞，脳腫瘍等による嘔吐症状を不顕性化することがあるので注意すること。 ３．抗精神病薬において，肺塞栓症，静脈血栓症等の血栓塞栓症が報告されているので，不動状態，長期臥床，肥満，脱水状態等の危険因子を有する患者に投与する場合には注意すること。


インプロメン錠３ｍｇ

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → ブチロフェノン系抗精神病薬

ハイリスク分類
精神神経用剤

一般名 | ブロムペリドール
商品名 | インプロメン錠３ｍｇ
個別医薬品コード | 1179028F2026
メーカー | ヤンセン
インプロメン錠３ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1179028F2042 | プリンドリル錠３ | メディサ
1179028F2050 | ルナプロン錠３ｍｇ | 共和薬品
1179028F2115 | メルカイック錠３ｍｇ | シオノ
1179028F2123 | プリペリドール錠３ｍｇ | 陽進堂

項目 | 内容
効能効果 | 効能・効果 統合失調症
用法用量 | 用法・用量 ブロムペリドールとして，通常成人１日３～１８ｍｇを経口投与する。なお，年齢，症状により適宜増減するが，１日３６ｍｇまで増量することができる。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．昏睡状態の患者〔昏睡状態を悪化させるおそれがある。〕 ２．バルビツール酸誘導体等の中枢神経抑制剤の強い影響下にある患者〔中枢神経抑制作用が増強される。「相互作用」の項参照〕 ３．重症の心不全の患者〔心筋に対する障害作用や血圧降下のおそれがある。〕 ４．パーキンソン病の患者〔錐体外路症状を悪化させるおそれがある。〕 ５．本剤の成分又はブチロフェノン系化合物に対し過敏症の患者 ６．アドレナリンを投与中の患者（「相互作用」の項参照） ７．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 | 重要な基本的注意 １．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように注意すること。 ２．制吐作用を有するため，他の薬剤に基づく中毒，腸閉塞，脳腫瘍等による嘔吐症状を不顕性化することがあるので注意すること。 ３．抗精神病薬において，肺塞栓症，静脈血栓症等の血栓塞栓症が報告されているので，不動状態，長期臥床，肥満，脱水状態等の危険因子を有する患者に投与する場合には注意すること。


インプロメン錠６ｍｇ

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → ブチロフェノン系抗精神病薬

ハイリスク分類
精神神経用剤

一般名 | ブロムペリドール
商品名 | インプロメン錠６ｍｇ
個別医薬品コード | 1179028F3022
メーカー | ヤンセン
インプロメン錠６ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1179028F3030 | プリンドリル錠６ | メディサ
1179028F3049 | ルナプロン錠６ｍｇ | 共和薬品

項目 | 内容
効能効果 | 効能・効果 統合失調症
用法用量 | 用法・用量 ブロムペリドールとして，通常成人１日３～１８ｍｇを経口投与する。なお，年齢，症状により適宜増減するが，１日３６ｍｇまで増量することができる。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．昏睡状態の患者〔昏睡状態を悪化させるおそれがある。〕 ２．バルビツール酸誘導体等の中枢神経抑制剤の強い影響下にある患者〔中枢神経抑制作用が増強される。「相互作用」の項参照〕 ３．重症の心不全の患者〔心筋に対する障害作用や血圧降下のおそれがある。〕 ４．パーキンソン病の患者〔錐体外路症状を悪化させるおそれがある。〕 ５．本剤の成分又はブチロフェノン系化合物に対し過敏症の患者 ６．アドレナリンを投与中の患者（「相互作用」の項参照） ７．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 | 重要な基本的注意 １．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように注意すること。 ２．制吐作用を有するため，他の薬剤に基づく中毒，腸閉塞，脳腫瘍等による嘔吐症状を不顕性化することがあるので注意すること。 ３．抗精神病薬において，肺塞栓症，静脈血栓症等の血栓塞栓症が報告されているので，不動状態，長期臥床，肥満，脱水状態等の危険因子を有する患者に投与する場合には注意すること。


インメシン坐剤２５

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → アリール酢酸系

一般名 | インドメタシン
商品名 | インメシン坐剤２５
個別医薬品コード | 1145700J2199
メーカー | 日新：山形
インメシン坐剤２５

項目 | 内容
効能効果 | 効能・効果 下記の疾患の消炎，鎮痛 関節リウマチ，変形性関節症 手術後の炎症及び腫脹の緩解
用法用量 | 用法・用量 インドメタシンとして，通常成人１回２５～５０ｍｇを１日１～２回直腸内に投与する。なお，年齢，症状により適宜増減する。本剤の極量は１日２００ｍｇである。低体温によるショックを起こすことがあるので，高齢者に投与する場合には，少量から投与を開始する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．消化性潰瘍のある患者（ただし，「慎重投与」の項参照）［消化器への直接刺激作用及びプロスタグランジン合成阻害作用により，胃粘膜防御能が低下するため，消化性潰瘍が悪化するおそれがある。］ ２．重篤な血液の異常のある患者［血液の異常が悪化するおそれがある。］ ３．重篤な肝障害のある患者［肝障害が悪化するおそれがある。］ ４．重篤な腎障害のある患者［プロスタグランジン合成阻害作用により，腎血流量低下及び水，ナトリウムの貯留が起こるため，腎障害が悪化するおそれがある。］ ５．重篤な心機能不全のある患者［プロスタグランジン合成阻害作用により，水，ナトリウムの貯留が起こるため，心機能不全が悪化するおそれがある。］ ６．重篤な高血圧症の患者［プロスタグランジン合成阻害作用により，水，ナトリウムの貯留が起こるため，血圧が上昇するおそれがある。］ ７．重篤な膵炎の患者［症状が悪化するおそれがある。］ ８．本剤の成分又はサリチル酸系化合物（アスピリン等）に対し過敏症の既往歴のある患者 ９．直腸炎，直腸出血又は痔疾のある患者［直腸炎，直腸出血が悪化するおそれがある。また，痔疾のある患者で肛門（直腸）出血があらわれたとの報告がある。］ １０．アスピリン喘息（非ステロイド性消炎鎮痛剤等による喘息発作の誘発）又はその既往歴のある患者［重症喘息発作を誘発することがある。］ １１．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照） １２．トリアムテレンを投与中の患者（「相互作用」の項参照） 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 小児［他剤が無効又は使用できない関節リウマチに対して投与する場合には慎重に投与すること（「小児等への投与」の項参照）］
一般的注意 | 重要な基本的注意 １．消炎鎮痛剤による治療は原因療法ではなく対症療法であることに留意すること。 ２．患者の状態を十分観察し，副作用の発現に留意すること。過度の体温下降，虚脱，四肢冷却等があらわれることがあるので，特に高熱を伴う高齢者又は消耗性疾患の患者においては，投与後の患者の状態に十分注意すること１）。 ３．慢性疾患（関節リウマチ，変形性関節症等）に対し本剤を用いる場合には，次の事項を考慮すること。 （１）．長期投与する場合には，定期的に臨床検査（尿検査，血液検査及び眼科的検査等）を行うこと。また，異常が認められた場合には，減量，休薬等の適切な措置を講ずること。 （２）．薬物療法以外の療法も考慮すること。 ４．急性疾患に対し本剤を用いる場合には，次の事項を考慮すること。 （１）．急性炎症，疼痛，発熱の程度を考慮し，投与すること。 （２）．原則として同一の薬剤の長期投与を避けること。 （３）．原因療法があればこれを行うこと。 ５．感染症を不顕性化するおそれがあるので，感染による炎症に対して用いる場合には，適切な抗菌剤を併用し，観察を十分行い慎重に投与すること。 ６．他の消炎鎮痛剤との併用は避けることが望ましい。 ７．高齢者には副作用の発現に特に注意し，必要最小限の使用にとどめるなど慎重に投与すること。 ８．眠気，めまい，ふらつき感等があらわれることがあるので，本剤投与中の患者には，自動車の運転等危険を伴う機械の操作に従事させないように十分注意すること。


インメシン坐剤５０

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → アリール酢酸系

一般名 | インドメタシン
商品名 | インメシン坐剤５０
個別医薬品コード | 1145700J3233
メーカー | 日新：山形
インメシン坐剤５０

項目 | 内容
効能効果 | 効能・効果 下記の疾患の消炎，鎮痛 関節リウマチ，変形性関節症 手術後の炎症及び腫脹の緩解
用法用量 | 用法・用量 インドメタシンとして，通常成人１回２５～５０ｍｇを１日１～２回直腸内に投与する。なお，年齢，症状により適宜増減する。本剤の極量は１日２００ｍｇである。低体温によるショックを起こすことがあるので，高齢者に投与する場合には，少量から投与を開始する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．消化性潰瘍のある患者（ただし，「慎重投与」の項参照）［消化器への直接刺激作用及びプロスタグランジン合成阻害作用により，胃粘膜防御能が低下するため，消化性潰瘍が悪化するおそれがある。］ ２．重篤な血液の異常のある患者［血液の異常が悪化するおそれがある。］ ３．重篤な肝障害のある患者［肝障害が悪化するおそれがある。］ ４．重篤な腎障害のある患者［プロスタグランジン合成阻害作用により，腎血流量低下及び水，ナトリウムの貯留が起こるため，腎障害が悪化するおそれがある。］ ５．重篤な心機能不全のある患者［プロスタグランジン合成阻害作用により，水，ナトリウムの貯留が起こるため，心機能不全が悪化するおそれがある。］ ６．重篤な高血圧症の患者［プロスタグランジン合成阻害作用により，水，ナトリウムの貯留が起こるため，血圧が上昇するおそれがある。］ ７．重篤な膵炎の患者［症状が悪化するおそれがある。］ ８．本剤の成分又はサリチル酸系化合物（アスピリン等）に対し過敏症の既往歴のある患者 ９．直腸炎，直腸出血又は痔疾のある患者［直腸炎，直腸出血が悪化するおそれがある。また，痔疾のある患者で肛門（直腸）出血があらわれたとの報告がある。］ １０．アスピリン喘息（非ステロイド性消炎鎮痛剤等による喘息発作の誘発）又はその既往歴のある患者［重症喘息発作を誘発することがある。］ １１．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照） １２．トリアムテレンを投与中の患者（「相互作用」の項参照） 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 小児［他剤が無効又は使用できない関節リウマチに対して投与する場合には慎重に投与すること（「小児等への投与」の項参照）］
一般的注意 | 重要な基本的注意 １．消炎鎮痛剤による治療は原因療法ではなく対症療法であることに留意すること。 ２．患者の状態を十分観察し，副作用の発現に留意すること。過度の体温下降，虚脱，四肢冷却等があらわれることがあるので，特に高熱を伴う高齢者又は消耗性疾患の患者においては，投与後の患者の状態に十分注意すること１）。 ３．慢性疾患（関節リウマチ，変形性関節症等）に対し本剤を用いる場合には，次の事項を考慮すること。 （１）．長期投与する場合には，定期的に臨床検査（尿検査，血液検査及び眼科的検査等）を行うこと。また，異常が認められた場合には，減量，休薬等の適切な措置を講ずること。 （２）．薬物療法以外の療法も考慮すること。 ４．急性疾患に対し本剤を用いる場合には，次の事項を考慮すること。 （１）．急性炎症，疼痛，発熱の程度を考慮し，投与すること。 （２）．原則として同一の薬剤の長期投与を避けること。 （３）．原因療法があればこれを行うこと。 ５．感染症を不顕性化するおそれがあるので，感染による炎症に対して用いる場合には，適切な抗菌剤を併用し，観察を十分行い慎重に投与すること。 ６．他の消炎鎮痛剤との併用は避けることが望ましい。 ７．高齢者には副作用の発現に特に注意し，必要最小限の使用にとどめるなど慎重に投与すること。 ８．眠気，めまい，ふらつき感等があらわれることがあるので，本剤投与中の患者には，自動車の運転等危険を伴う機械の操作に従事させないように十分注意すること。


インヴェガ錠３ｍｇ

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → セロトニン・ドパミン遮断薬（ＳＤＡ）

ハイリスク分類
精神神経用剤

一般名 | パリペリドン
商品名 | インヴェガ錠３ｍｇ
個別医薬品コード | 1179053G1023
メーカー | ヤンセン
インヴェガ錠３ｍｇ

項目 | 内容
効能効果 | 統合失調症
用法用量 | 通常，成人にはパリペリドンとして６ｍｇを１日１回朝食後に経口投与する。なお，年齢，症状により１日１２ｍｇを超えない範囲で適宜増減するが，増量は５日間以上の間隔をあけて１日量として３ｍｇずつ行うこと。 用法用量に関連する使用上の注意 １．軽度腎機能障害患者（クレアチニン・クリアランス５０ｍＬ／分以上８０ｍＬ／分未満）には，１日用量として３ｍｇから開始し，１日用量は６ｍｇを超えないこと［本剤の排泄が遅延し血中濃度が上昇するおそれがある（「慎重投与」，「薬物動態」の項参照）。］ ２．本剤は徐放性製剤であるため，分割して投与しないこと。 ３．本剤はリスペリドンの活性代謝物であり，リスペリドンとの併用により作用が増強するおそれがあるため，本剤とリスペリドンを含有する製剤との併用については，避けることが望ましい。 ４．本剤の投与量は必要最低限となるよう，患者ごとに慎重に観察しながら調節すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．昏睡状態の患者［昏睡状態を悪化させるおそれがある。］ ２．バルビツール酸誘導体等の中枢神経抑制剤の強い影響下にある患者［中枢神経抑制作用が増強されることがある。］ ３．アドレナリンを投与中の患者［「相互作用」の項参照］ ４．本剤の成分及びリスペリドンに対し過敏症の既往歴のある患者 ５．中等度から重度の腎機能障害患者（クレアチニン・クリアランス５０ｍＬ／分未満）［本剤の排泄が遅延し血中濃度が上昇するおそれがある（「薬物動態」の項参照）。］
一般的注意 | 重要な基本的注意 １．投与初期，再投与時，増量時にα交感神経遮断作用に基づく起立性低血圧があらわれることがあるので，低血圧があらわれた場合は減量等，適切な処置を行うこと。 ２．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。 ３．興奮，誇大性，敵意等の陽性症状を悪化させる可能性があるので観察を十分に行い，悪化がみられた場合には他の治療法に切り替えるなど適切な処置を行うこと。 ４．本剤の投与により，高血糖や糖尿病の悪化があらわれ，糖尿病性ケトアシドーシス，糖尿病性昏睡に至ることがあるので，本剤投与中は，口渇，多飲，多尿，頻尿等の症状の発現に注意するとともに，特に糖尿病又はその既往歴あるいはその危険因子を有する患者については，血糖値の測定等の観察を十分に行うこと。［「慎重投与」，「重大な副作用」の項参照］ ５．低血糖があらわれることがあるので，本剤投与中は，脱力感，倦怠感，冷汗，振戦，傾眠，意識障害等の低血糖症状に注意するとともに，血糖値の測定等の観察を十分に行うこと。［「重大な副作用」の項参照］ ６．本剤の投与に際し，あらかじめ上記４）及び５）の副作用が発現する場合があることを，患者及びその家族に十分に説明し，高血糖症状（口渇，多飲，多尿，頻尿等），低血糖症状（脱力感，倦怠感，冷汗，振戦，傾眠，意識障害等）に注意し，このような症状があらわれた場合には，直ちに投与を中断し，医師の診察を受けるよう，指導すること。［「慎重投与」，「重大な副作用」の項参照］ ７．抗精神病薬において，肺塞栓症，静脈血栓症等の血栓塞栓症が報告されているので，不動状態，長期臥床，肥満，脱水状態等の危険因子を有する患者に投与する場合には注意すること。［「重大な副作用」の項参照］


インヴェガ錠６ｍｇ

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → セロトニン・ドパミン遮断薬（ＳＤＡ）

ハイリスク分類
精神神経用剤

一般名 | パリペリドン
商品名 | インヴェガ錠６ｍｇ
個別医薬品コード | 1179053G2020
メーカー | ヤンセン
インヴェガ錠６ｍｇ

項目 | 内容
効能効果 | 統合失調症
用法用量 | 通常，成人にはパリペリドンとして６ｍｇを１日１回朝食後に経口投与する。なお，年齢，症状により１日１２ｍｇを超えない範囲で適宜増減するが，増量は５日間以上の間隔をあけて１日量として３ｍｇずつ行うこと。 用法用量に関連する使用上の注意 １．軽度腎機能障害患者（クレアチニン・クリアランス５０ｍＬ／分以上８０ｍＬ／分未満）には，１日用量として３ｍｇから開始し，１日用量は６ｍｇを超えないこと［本剤の排泄が遅延し血中濃度が上昇するおそれがある（「慎重投与」，「薬物動態」の項参照）。］ ２．本剤は徐放性製剤であるため，分割して投与しないこと。 ３．本剤はリスペリドンの活性代謝物であり，リスペリドンとの併用により作用が増強するおそれがあるため，本剤とリスペリドンを含有する製剤との併用については，避けることが望ましい。 ４．本剤の投与量は必要最低限となるよう，患者ごとに慎重に観察しながら調節すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．昏睡状態の患者［昏睡状態を悪化させるおそれがある。］ ２．バルビツール酸誘導体等の中枢神経抑制剤の強い影響下にある患者［中枢神経抑制作用が増強されることがある。］ ３．アドレナリンを投与中の患者［「相互作用」の項参照］ ４．本剤の成分及びリスペリドンに対し過敏症の既往歴のある患者 ５．中等度から重度の腎機能障害患者（クレアチニン・クリアランス５０ｍＬ／分未満）［本剤の排泄が遅延し血中濃度が上昇するおそれがある（「薬物動態」の項参照）。］
一般的注意 | 重要な基本的注意 １．投与初期，再投与時，増量時にα交感神経遮断作用に基づく起立性低血圧があらわれることがあるので，低血圧があらわれた場合は減量等，適切な処置を行うこと。 ２．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。 ３．興奮，誇大性，敵意等の陽性症状を悪化させる可能性があるので観察を十分に行い，悪化がみられた場合には他の治療法に切り替えるなど適切な処置を行うこと。 ４．本剤の投与により，高血糖や糖尿病の悪化があらわれ，糖尿病性ケトアシドーシス，糖尿病性昏睡に至ることがあるので，本剤投与中は，口渇，多飲，多尿，頻尿等の症状の発現に注意するとともに，特に糖尿病又はその既往歴あるいはその危険因子を有する患者については，血糖値の測定等の観察を十分に行うこと。［「慎重投与」，「重大な副作用」の項参照］ ５．低血糖があらわれることがあるので，本剤投与中は，脱力感，倦怠感，冷汗，振戦，傾眠，意識障害等の低血糖症状に注意するとともに，血糖値の測定等の観察を十分に行うこと。［「重大な副作用」の項参照］ ６．本剤の投与に際し，あらかじめ上記４）及び５）の副作用が発現する場合があることを，患者及びその家族に十分に説明し，高血糖症状（口渇，多飲，多尿，頻尿等），低血糖症状（脱力感，倦怠感，冷汗，振戦，傾眠，意識障害等）に注意し，このような症状があらわれた場合には，直ちに投与を中断し，医師の診察を受けるよう，指導すること。［「慎重投与」，「重大な副作用」の項参照］ ７．抗精神病薬において，肺塞栓症，静脈血栓症等の血栓塞栓症が報告されているので，不動状態，長期臥床，肥満，脱水状態等の危険因子を有する患者に投与する場合には注意すること。［「重大な副作用」の項参照］


インヴェガ錠９ｍｇ

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → セロトニン・ドパミン遮断薬（ＳＤＡ）

ハイリスク分類
精神神経用剤

一般名 | パリペリドン
商品名 | インヴェガ錠９ｍｇ
個別医薬品コード | 1179053G3026
メーカー | ヤンセン
インヴェガ錠９ｍｇ

項目 | 内容
効能効果 | 統合失調症
用法用量 | 通常，成人にはパリペリドンとして６ｍｇを１日１回朝食後に経口投与する。なお，年齢，症状により１日１２ｍｇを超えない範囲で適宜増減するが，増量は５日間以上の間隔をあけて１日量として３ｍｇずつ行うこと。 用法用量に関連する使用上の注意 １．軽度腎機能障害患者（クレアチニン・クリアランス５０ｍＬ／分以上８０ｍＬ／分未満）には，１日用量として３ｍｇから開始し，１日用量は６ｍｇを超えないこと［本剤の排泄が遅延し血中濃度が上昇するおそれがある（「慎重投与」，「薬物動態」の項参照）。］ ２．本剤は徐放性製剤であるため，分割して投与しないこと。 ３．本剤はリスペリドンの活性代謝物であり，リスペリドンとの併用により作用が増強するおそれがあるため，本剤とリスペリドンを含有する製剤との併用については，避けることが望ましい。 ４．本剤の投与量は必要最低限となるよう，患者ごとに慎重に観察しながら調節すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．昏睡状態の患者［昏睡状態を悪化させるおそれがある。］ ２．バルビツール酸誘導体等の中枢神経抑制剤の強い影響下にある患者［中枢神経抑制作用が増強されることがある。］ ３．アドレナリンを投与中の患者［「相互作用」の項参照］ ４．本剤の成分及びリスペリドンに対し過敏症の既往歴のある患者 ５．中等度から重度の腎機能障害患者（クレアチニン・クリアランス５０ｍＬ／分未満）［本剤の排泄が遅延し血中濃度が上昇するおそれがある（「薬物動態」の項参照）。］
一般的注意 | 重要な基本的注意 １．投与初期，再投与時，増量時にα交感神経遮断作用に基づく起立性低血圧があらわれることがあるので，低血圧があらわれた場合は減量等，適切な処置を行うこと。 ２．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。 ３．興奮，誇大性，敵意等の陽性症状を悪化させる可能性があるので観察を十分に行い，悪化がみられた場合には他の治療法に切り替えるなど適切な処置を行うこと。 ４．本剤の投与により，高血糖や糖尿病の悪化があらわれ，糖尿病性ケトアシドーシス，糖尿病性昏睡に至ることがあるので，本剤投与中は，口渇，多飲，多尿，頻尿等の症状の発現に注意するとともに，特に糖尿病又はその既往歴あるいはその危険因子を有する患者については，血糖値の測定等の観察を十分に行うこと。［「慎重投与」，「重大な副作用」の項参照］ ５．低血糖があらわれることがあるので，本剤投与中は，脱力感，倦怠感，冷汗，振戦，傾眠，意識障害等の低血糖症状に注意するとともに，血糖値の測定等の観察を十分に行うこと。［「重大な副作用」の項参照］ ６．本剤の投与に際し，あらかじめ上記４）及び５）の副作用が発現する場合があることを，患者及びその家族に十分に説明し，高血糖症状（口渇，多飲，多尿，頻尿等），低血糖症状（脱力感，倦怠感，冷汗，振戦，傾眠，意識障害等）に注意し，このような症状があらわれた場合には，直ちに投与を中断し，医師の診察を受けるよう，指導すること。［「慎重投与」，「重大な副作用」の項参照］ ７．抗精神病薬において，肺塞栓症，静脈血栓症等の血栓塞栓症が報告されているので，不動状態，長期臥床，肥満，脱水状態等の危険因子を有する患者に投与する場合には注意すること。［「重大な副作用」の項参照］


イーケプラ錠２５０ｍｇ

神経系に作用する薬剤
 → 抗てんかん薬
  → 新世代薬

ハイリスク分類
抗てんかん剤

一般名 | レベチラセタム
商品名 | イーケプラ錠２５０ｍｇ
個別医薬品コード | 1139010F1024
メーカー | ＵＣＢ
イーケプラ錠２５０ｍｇ

項目
内容
効能効果 他の抗てんかん薬で十分な効果が認められないてんかん患者の部分発作（二次性全般化発作を含む）に対する抗てんかん薬との併用療法
用法用量 通常，成人にはレベチラセタムとして１日１０００ｍｇを１日２回に分けて経口投与する。なお，症状により１日３０００ｍｇを超えない範囲で適宜増減するが，増量は２週間以上の間隔をあけて１日用量として１０００ｍｇ以下ずつ行うこと。
用法用量に関連する使用上の注意
１．本剤は他の抗てんかん薬と併用して使用すること。［国内臨床試験において，本剤単独投与での使用経験はない。］
２．腎機能障害患者に本剤を投与する場合は，下表に示すクレアチニンクリアランス値を参考として本剤の投与量及び投与間隔を調節すること。また，血液透析を受けている患者では，クレアチニンクリアランス値に応じた１日用量に加えて，血液透析を実施した後に本剤の追加投与を行うこと。なお，ここで示している用法・用量はシミュレーション結果に基づくものであることから，各患者ごとに慎重に観察しながら，用法・用量を調節すること。（「薬物動態」の項参照）
クレアチニンクリアランス （ｍＬ／ｍｉｎ） | ≧８０ | ≧５０－＜８０ | ≧３０－＜５０ | ＜３０ | 透析中の腎不全患者 | 血液透析後の補充用量
１日投与量 | １０００～３０００ｍｇ | １０００～２０００ｍｇ | ５００～１５００ｍｇ | ５００～１０００ｍｇ | ５００～１０００ｍｇ | ／
通常投与量 | １回５００ｍｇ１日２回 | １回５００ｍｇ１日２回 | １回２５０ｍｇ１日２回 | １回２５０ｍｇ１日２回 | １回５００ｍｇ１日１回 | ２５０ｍｇ
最高投与量 | １回１５００ｍｇ１日２回 | １回１０００ｍｇ１日２回 | １回７５０ｍｇ１日２回 | １回５００ｍｇ１日２回 | １回１０００ｍｇ１日１回 | ５００ｍｇ

３．重度の肝機能障害のある患者では，肝臓でのクレアチン産生が低下しており，クレアチニンクリアランス値からでは腎機能障害の程度を過小評価する可能性があることから，より低用量から開始するとともに，慎重に症状を観察しながら用法・用量を調節すること。
警告
禁忌 禁忌（次の患者には投与しないこと）
本剤の成分又はピロリドン誘導体に対し過敏症の既往歴のある患者
一般的注意 重要な基本的注意
１．連用中における投与量の急激な減量ないし投与中止により，てんかん発作の増悪又はてんかん重積状態があらわれることがあるので，投与を中止する場合には，少なくとも２週間以上かけて徐々に減量するなど慎重に行うこと。
２．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等，危険を伴う機械の操作に従事させないよう注意すること。


イーケプラ錠５００ｍｇ

神経系に作用する薬剤
 → 抗てんかん薬
  → 新世代薬

ハイリスク分類
抗てんかん剤

一般名 | レベチラセタム
商品名 | イーケプラ錠５００ｍｇ
個別医薬品コード | 1139010F2020
メーカー | ＵＣＢ
イーケプラ錠５００ｍｇ

項目
内容
効能効果 他の抗てんかん薬で十分な効果が認められないてんかん患者の部分発作（二次性全般化発作を含む）に対する抗てんかん薬との併用療法
用法用量 通常，成人にはレベチラセタムとして１日１０００ｍｇを１日２回に分けて経口投与する。なお，症状により１日３０００ｍｇを超えない範囲で適宜増減するが，増量は２週間以上の間隔をあけて１日用量として１０００ｍｇ以下ずつ行うこと。
用法用量に関連する使用上の注意
１．本剤は他の抗てんかん薬と併用して使用すること。［国内臨床試験において，本剤単独投与での使用経験はない。］
２．腎機能障害患者に本剤を投与する場合は，下表に示すクレアチニンクリアランス値を参考として本剤の投与量及び投与間隔を調節すること。また，血液透析を受けている患者では，クレアチニンクリアランス値に応じた１日用量に加えて，血液透析を実施した後に本剤の追加投与を行うこと。なお，ここで示している用法・用量はシミュレーション結果に基づくものであることから，各患者ごとに慎重に観察しながら，用法・用量を調節すること。（「薬物動態」の項参照）
クレアチニンクリアランス （ｍＬ／ｍｉｎ） | ≧８０ | ≧５０－＜８０ | ≧３０－＜５０ | ＜３０ | 透析中の腎不全患者 | 血液透析後の補充用量
１日投与量 | １０００～３０００ｍｇ | １０００～２０００ｍｇ | ５００～１５００ｍｇ | ５００～１０００ｍｇ | ５００～１０００ｍｇ | ／
通常投与量 | １回５００ｍｇ１日２回 | １回５００ｍｇ１日２回 | １回２５０ｍｇ１日２回 | １回２５０ｍｇ１日２回 | １回５００ｍｇ１日１回 | ２５０ｍｇ
最高投与量 | １回１５００ｍｇ１日２回 | １回１０００ｍｇ１日２回 | １回７５０ｍｇ１日２回 | １回５００ｍｇ１日２回 | １回１０００ｍｇ１日１回 | ５００ｍｇ

３．重度の肝機能障害のある患者では，肝臓でのクレアチン産生が低下しており，クレアチニンクリアランス値からでは腎機能障害の程度を過小評価する可能性があることから，より低用量から開始するとともに，慎重に症状を観察しながら用法・用量を調節すること。
警告
禁忌 禁忌（次の患者には投与しないこと）
本剤の成分又はピロリドン誘導体に対し過敏症の既往歴のある患者
一般的注意 重要な基本的注意
１．連用中における投与量の急激な減量ないし投与中止により，てんかん発作の増悪又はてんかん重積状態があらわれることがあるので，投与を中止する場合には，少なくとも２週間以上かけて徐々に減量するなど慎重に行うこと。
２．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等，危険を伴う機械の操作に従事させないよう注意すること。


イーシー・ドパール配合錠

神経系に作用する薬剤
 → パーキンソン病治療薬
  → レボドパ含有製剤

一般名 | レボドパ・ベンセラジド塩酸塩
商品名 | イーシー・ドパール配合錠
個別医薬品コード | 1169100F1052
メーカー | 協和発酵キリン
イーシー・ドパール配合錠

項目 | 内容
効能効果 | 効能・効果 パーキンソン病，パーキンソン症候群
用法用量 | 用法・用量 レボドパ未投与例の場合：通常成人は初回１日量１～３錠を１～３回に分けて，食後に経口投与し，２～３日毎に１日量１～２錠ずつ漸増し，維持量として１日３～６錠を経口投与する。 レボドパ投与例の場合：通常成人初回１日量は投与中のレボドパ量の約１／５に相当するレボドパ量（本剤１錠中レボドパ１００ｍｇ含有）に切り換え，１～３回に分けて，食後に経口投与し，漸増もしくは漸減し，維持量として１日量３～６錠を経口投与する。 なお，年令，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．閉塞隅角緑内障の患者［眼圧上昇を起こし，症状が悪化するおそれがある。］ ２．本剤の成分に対し過敏症の既往歴のある患者 ３．非選択的モノアミン酸化酵素阻害剤投与中の患者［「重要な基本的注意」，「相互作用」の項参照］
一般的注意 | 重要な基本的注意 １．閉塞隅角緑内障のおそれのある場合は，隅角検査あるいは眼圧検査を行うことが望ましい。 ２．既にレボドパ単味製剤の投与を受けている患者に対して本剤を投与する場合には，レボドパ服用後少なくとも８時間の間隔をおいてから本剤を投与すること。ただし，その他の抗パーキンソン剤の投与を中止する必要はない。 ３．レボドパ単味製剤の投与を受けていない患者に対して本剤を投与する場合には少量から開始し，観察を十分に行い，慎重に維持量まで増量すること。 ４．長期投与時：レボドパ製剤の長期投与により，下記のような現象があらわれることがあるので，適切な処置を行うこと。 （１）．ｗｅａｒｉｎｇ－ｏｆｆ（ｕｐ ａｎｄ ｄｏｗｎ）現象があらわれた場合には，１日用量の範囲内で投与回数を増すなどの処置を行うこと。 （２）．ｏｎ ａｎｄ ｏｆｆ現象があらわれた場合には，維持量の漸減又は休薬を行う。症状悪化に際しては，その他の抗パーキンソン剤の併用等の処置を行うこと。 ５．前兆のない突発的睡眠，傾眠，調節障害及び注意力・集中力・反射機能等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作には従事させないよう注意すること。 ６．セレギリン塩酸塩（Ｂ型モノアミン酸化酵素阻害剤）との併用に際しては，使用前に必ずセレギリン塩酸塩の添付文書を参照すること。 ７．レボドパ又はドパミン受容体作動薬を投与されたパーキンソン病患者において，病的賭博（個人的生活の崩壊等の社会的に不利な結果を招くにもかかわらず，持続的にギャンブルを繰り返す状態），病的性欲亢進等の衝動制御障害が報告されているので，このような症状が発現した場合には，減量又は投与を中止するなど適切な処置を行うこと。


ウインタミン細粒（１０％）

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → フェノチアジン系抗精神病薬 		神経系に作用する薬剤
 → 制吐薬，鎮暈薬
  → その他
※複数の分類に含まれます。

ハイリスク分類
精神神経用剤

一般名 | クロルプロマジンフェノールフタリン酸塩
商品名 | ウインタミン細粒（１０％）
個別医薬品コード | 1171005C1024
メーカー | 塩野義

項目 | 内容
効能効果 | 効能・効果 統合失調症，躁病，神経症における不安・緊張・抑うつ，悪心・嘔吐，吃逆，破傷風に伴う痙攣，麻酔前投薬，人工冬眠，催眠・鎮静・鎮痛剤の効力増強
用法用量 | 用法・用量 通常，成人にはクロルプロマジン塩酸塩として１日３０～１００ｍｇを分割経口投与する。 精神科領域において用いる場合には，クロルプロマジン塩酸塩として，通常１日５０～４５０ｍｇを分割経口投与する。 なお，年齢，症状により適宜増減する。 参考：小児では，発達段階や症状の程度により，個人差が特に著しいが，多くの場合１回体重１ｋｇあたり０．５～１ｍｇを，１日３～４回をめどとし，症状の程度により加減する。 生後６ヵ月未満の乳児への使用は避けることが望ましい。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．昏睡状態，循環虚脱状態にある患者［これらの状態を悪化させるおそれがある。］ ２．バルビツール酸誘導体・麻酔剤等の中枢神経抑制剤の強い影響下にある患者［中枢神経抑制剤の作用を延長し増強させる。］ ３．アドレナリンを投与中の患者［「相互作用」の項参照］ ４．フェノチアジン系化合物及びその類似化合物に対し過敏症の患者 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 皮質下部の脳障害（脳炎，脳腫瘍，頭部外傷後遺症等）の疑いのある患者［高熱反応があらわれるおそれがあるので，このような場合には全身を氷で冷やすか，又は解熱剤を投与するなど適切な処置を行うこと。］
一般的注意 | 重要な基本的注意 １．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように注意すること。 ２．制吐作用を有するため，他の薬剤に基づく中毒，腸閉塞，脳腫瘍等による嘔吐症状を不顕性化することがあるので注意すること。 ３．抗精神病薬において，肺塞栓症，静脈血栓症等の血栓塞栓症が報告されているので，不動状態，長期臥床，肥満，脱水状態等の危険因子を有する患者に投与する場合には注意すること。


ウインタミン錠１００ｍｇ

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → フェノチアジン系抗精神病薬 		神経系に作用する薬剤
 → 制吐薬，鎮暈薬
  → その他
※複数の分類に含まれます。

ハイリスク分類
精神神経用剤

一般名 | クロルプロマジン塩酸塩
商品名 | ウインタミン錠１００ｍｇ
個別医薬品コード | 1171001F4021
メーカー | 塩野義

項目 | 内容
効能効果 | 効能・効果 統合失調症，躁病，神経症における不安・緊張・抑うつ，悪心・嘔吐，吃逆，破傷風に伴う痙攣，麻酔前投薬，人工冬眠，催眠・鎮静・鎮痛剤の効力増強
用法用量 | 用法・用量 通常，成人にはクロルプロマジン塩酸塩として１日３０～１００ｍｇを分割経口投与する。 精神科領域において用いる場合には，クロルプロマジン塩酸塩として，通常１日５０～４５０ｍｇを分割経口投与する。 なお，年齢，症状により適宜増減する。 参考：小児では，発達段階や症状の程度により，個人差が特に著しいが，多くの場合１回体重１ｋｇあたり０．５～１ｍｇを，１日３～４回をめどとし，症状の程度により加減する。 生後６ヵ月未満の乳児への使用は避けることが望ましい。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．昏睡状態，循環虚脱状態にある患者［これらの状態を悪化させるおそれがある。］ ２．バルビツール酸誘導体・麻酔剤等の中枢神経抑制剤の強い影響下にある患者［中枢神経抑制剤の作用を延長し増強させる。］ ３．アドレナリンを投与中の患者［「相互作用」の項参照］ ４．フェノチアジン系化合物及びその類似化合物に対し過敏症の患者 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 皮質下部の脳障害（脳炎，脳腫瘍，頭部外傷後遺症等）の疑いのある患者［高熱反応があらわれるおそれがあるので，このような場合には全身を氷で冷やすか，又は解熱剤を投与するなど適切な処置を行うこと。］
一般的注意 | 重要な基本的注意 １．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように注意すること。 ２．制吐作用を有するため，他の薬剤に基づく中毒，腸閉塞，脳腫瘍等による嘔吐症状を不顕性化することがあるので注意すること。 ３．抗精神病薬において，肺塞栓症，静脈血栓症等の血栓塞栓症が報告されているので，不動状態，長期臥床，肥満，脱水状態等の危険因子を有する患者に投与する場合には注意すること。


ウインタミン錠１２．５ｍｇ

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → フェノチアジン系抗精神病薬 		神経系に作用する薬剤
 → 制吐薬，鎮暈薬
  → その他
※複数の分類に含まれます。

ハイリスク分類
精神神経用剤

一般名 | クロルプロマジン塩酸塩
商品名 | ウインタミン錠１２．５ｍｇ
個別医薬品コード | 1171001F1022
メーカー | 塩野義
ウインタミン錠１２．５ｍｇ

項目 | 内容
効能効果 | 効能・効果 統合失調症，躁病，神経症における不安・緊張・抑うつ，悪心・嘔吐，吃逆，破傷風に伴う痙攣，麻酔前投薬，人工冬眠，催眠・鎮静・鎮痛剤の効力増強
用法用量 | 用法・用量 通常，成人にはクロルプロマジン塩酸塩として１日３０～１００ｍｇを分割経口投与する。 精神科領域において用いる場合には，クロルプロマジン塩酸塩として，通常１日５０～４５０ｍｇを分割経口投与する。 なお，年齢，症状により適宜増減する。 参考：小児では，発達段階や症状の程度により，個人差が特に著しいが，多くの場合１回体重１ｋｇあたり０．５～１ｍｇを，１日３～４回をめどとし，症状の程度により加減する。 生後６ヵ月未満の乳児への使用は避けることが望ましい。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．昏睡状態，循環虚脱状態にある患者［これらの状態を悪化させるおそれがある。］ ２．バルビツール酸誘導体・麻酔剤等の中枢神経抑制剤の強い影響下にある患者［中枢神経抑制剤の作用を延長し増強させる。］ ３．アドレナリンを投与中の患者［「相互作用」の項参照］ ４．フェノチアジン系化合物及びその類似化合物に対し過敏症の患者 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 皮質下部の脳障害（脳炎，脳腫瘍，頭部外傷後遺症等）の疑いのある患者［高熱反応があらわれるおそれがあるので，このような場合には全身を氷で冷やすか，又は解熱剤を投与するなど適切な処置を行うこと。］
一般的注意 | 重要な基本的注意 １．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように注意すること。 ２．制吐作用を有するため，他の薬剤に基づく中毒，腸閉塞，脳腫瘍等による嘔吐症状を不顕性化することがあるので注意すること。 ３．抗精神病薬において，肺塞栓症，静脈血栓症等の血栓塞栓症が報告されているので，不動状態，長期臥床，肥満，脱水状態等の危険因子を有する患者に投与する場合には注意すること。


ウインタミン錠２５ｍｇ

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → フェノチアジン系抗精神病薬 		神経系に作用する薬剤
 → 制吐薬，鎮暈薬
  → その他
※複数の分類に含まれます。

ハイリスク分類
精神神経用剤

一般名 | クロルプロマジン塩酸塩
商品名 | ウインタミン錠２５ｍｇ
個別医薬品コード | 1171001F2037
メーカー | 塩野義
ウインタミン錠２５ｍｇ

項目 | 内容
効能効果 | 効能・効果 統合失調症，躁病，神経症における不安・緊張・抑うつ，悪心・嘔吐，吃逆，破傷風に伴う痙攣，麻酔前投薬，人工冬眠，催眠・鎮静・鎮痛剤の効力増強
用法用量 | 用法・用量 通常，成人にはクロルプロマジン塩酸塩として１日３０～１００ｍｇを分割経口投与する。 精神科領域において用いる場合には，クロルプロマジン塩酸塩として，通常１日５０～４５０ｍｇを分割経口投与する。 なお，年齢，症状により適宜増減する。 参考：小児では，発達段階や症状の程度により，個人差が特に著しいが，多くの場合１回体重１ｋｇあたり０．５～１ｍｇを，１日３～４回をめどとし，症状の程度により加減する。 生後６ヵ月未満の乳児への使用は避けることが望ましい。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．昏睡状態，循環虚脱状態にある患者［これらの状態を悪化させるおそれがある。］ ２．バルビツール酸誘導体・麻酔剤等の中枢神経抑制剤の強い影響下にある患者［中枢神経抑制剤の作用を延長し増強させる。］ ３．アドレナリンを投与中の患者［「相互作用」の項参照］ ４．フェノチアジン系化合物及びその類似化合物に対し過敏症の患者 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 皮質下部の脳障害（脳炎，脳腫瘍，頭部外傷後遺症等）の疑いのある患者［高熱反応があらわれるおそれがあるので，このような場合には全身を氷で冷やすか，又は解熱剤を投与するなど適切な処置を行うこと。］
一般的注意 | 重要な基本的注意 １．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように注意すること。 ２．制吐作用を有するため，他の薬剤に基づく中毒，腸閉塞，脳腫瘍等による嘔吐症状を不顕性化することがあるので注意すること。 ３．抗精神病薬において，肺塞栓症，静脈血栓症等の血栓塞栓症が報告されているので，不動状態，長期臥床，肥満，脱水状態等の危険因子を有する患者に投与する場合には注意すること。


ウインタミン錠５０ｍｇ

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → フェノチアジン系抗精神病薬 		神経系に作用する薬剤
 → 制吐薬，鎮暈薬
  → その他
※複数の分類に含まれます。

ハイリスク分類
精神神経用剤

一般名 | クロルプロマジン塩酸塩
商品名 | ウインタミン錠５０ｍｇ
個別医薬品コード | 1171001F3041
メーカー | 塩野義
ウインタミン錠５０ｍｇ

項目 | 内容
効能効果 | 効能・効果 統合失調症，躁病，神経症における不安・緊張・抑うつ，悪心・嘔吐，吃逆，破傷風に伴う痙攣，麻酔前投薬，人工冬眠，催眠・鎮静・鎮痛剤の効力増強
用法用量 | 用法・用量 通常，成人にはクロルプロマジン塩酸塩として１日３０～１００ｍｇを分割経口投与する。 精神科領域において用いる場合には，クロルプロマジン塩酸塩として，通常１日５０～４５０ｍｇを分割経口投与する。 なお，年齢，症状により適宜増減する。 参考：小児では，発達段階や症状の程度により，個人差が特に著しいが，多くの場合１回体重１ｋｇあたり０．５～１ｍｇを，１日３～４回をめどとし，症状の程度により加減する。 生後６ヵ月未満の乳児への使用は避けることが望ましい。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．昏睡状態，循環虚脱状態にある患者［これらの状態を悪化させるおそれがある。］ ２．バルビツール酸誘導体・麻酔剤等の中枢神経抑制剤の強い影響下にある患者［中枢神経抑制剤の作用を延長し増強させる。］ ３．アドレナリンを投与中の患者［「相互作用」の項参照］ ４．フェノチアジン系化合物及びその類似化合物に対し過敏症の患者 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 皮質下部の脳障害（脳炎，脳腫瘍，頭部外傷後遺症等）の疑いのある患者［高熱反応があらわれるおそれがあるので，このような場合には全身を氷で冷やすか，又は解熱剤を投与するなど適切な処置を行うこと。］
一般的注意 | 重要な基本的注意 １．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように注意すること。 ２．制吐作用を有するため，他の薬剤に基づく中毒，腸閉塞，脳腫瘍等による嘔吐症状を不顕性化することがあるので注意すること。 ３．抗精神病薬において，肺塞栓症，静脈血栓症等の血栓塞栓症が報告されているので，不動状態，長期臥床，肥満，脱水状態等の危険因子を有する患者に投与する場合には注意すること。


ウイントマイロンシロップ５％

病原微生物に対する薬剤
 → 抗菌薬
  → キノロン系薬

一般名 | ナリジクス酸
商品名 | ウイントマイロンシロップ５％
個別医薬品コード | 6241001Q1073
メーカー | ニプロパッチ

項目
内容
効能効果 効能・効果
＜適応菌種＞：
本剤に感性の淋菌，大腸菌，赤痢菌，サルモネラ属（チフス菌，パラチフス菌を除く），肺炎桿菌，プロテウス属，腸炎ビブリオ
＜適応症＞：
膀胱炎，腎盂腎炎，前立腺炎（急性症，慢性症），淋菌感染症，感染性腸炎
用法用量 用法・用量
ナリジクス酸として，通常成人１日１～４ｇ（２０～８０ｍＬ）を２～４回に分割経口投与する。
なお，年齢，症状により適宜増減する。
参考：
［表題］
（小児の１日投与量例）
１～３歳 | ４～６歳 | ７～１２歳
１０～１５ｍＬ | １５～２０ｍＬ | ２０～４０ｍＬ

［表脚注］
（小児用量は体重換算５０ｍｇ／ｋｇによる）
用法・用量に関連する使用上の注意
本剤の使用にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認し，疾病の治療上必要な最小限の期間の投与にとどめること。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．本剤の成分に対し過敏症の既往歴のある患者
２．生後３か月未満の乳児〔代謝・排泄能が不完全なため，本剤の血中濃度が上昇するおそれがある。〕
一般的注意


ウイントマイロン錠２５０

病原微生物に対する薬剤
 → 抗菌薬
  → キノロン系薬

一般名 | ナリジクス酸
商品名 | ウイントマイロン錠２５０
個別医薬品コード | 6241001F1250
メーカー | 第一三共
ウイントマイロン錠２５０

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
6241001F1277 | ウナセルス錠２５０ｍｇ | イセイ

項目 | 内容
効能効果 | 効能・効果 ＜適応菌種＞： 本剤に感性の淋菌，大腸菌，赤痢菌，サルモネラ属（チフス菌，パラチフス菌を除く），肺炎桿菌，プロテウス属，腸炎ビブリオ ＜適応症＞： 膀胱炎，腎盂腎炎，前立腺炎（急性症，慢性症），淋菌感染症，感染性腸炎
用法用量 | 用法・用量 ウイントマイロン錠２５０： ナリジクス酸として，通常成人１日１～４ｇ（４～１６錠）を２～４回に分割経口投与する。 なお，年齢，症状により適宜増減する。 用法・用量に関連する使用上の注意 本剤の使用にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認し，疾病の治療上必要な最小限の期間の投与にとどめること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．生後３か月未満の乳児〔代謝・排泄能が不完全なため，本剤の血中濃度が上昇するおそれがある。〕
一般的注意 |


ウイントマイロン錠５００

病原微生物に対する薬剤
 → 抗菌薬
  → キノロン系薬

一般名 | ナリジクス酸
商品名 | ウイントマイロン錠５００
個別医薬品コード | 6241001F2036
メーカー | 第一三共
ウイントマイロン錠５００

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
6241001F2044 | ウイントリン錠５００ | 三恵

項目 | 内容
効能効果 | 効能・効果 ＜適応菌種＞： 本剤に感性の淋菌，大腸菌，赤痢菌，サルモネラ属（チフス菌，パラチフス菌を除く），肺炎桿菌，プロテウス属，腸炎ビブリオ ＜適応症＞： 膀胱炎，腎盂腎炎，前立腺炎（急性症，慢性症），淋菌感染症，感染性腸炎
用法用量 | 用法・用量 ウイントマイロン錠５００： ナリジクス酸として，通常成人１日１～４ｇ（２～８錠）を２～４回に分割経口投与する。 なお，年齢，症状により適宜増減する。 用法・用量に関連する使用上の注意 本剤の使用にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認し，疾病の治療上必要な最小限の期間の投与にとどめること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．生後３か月未満の乳児〔代謝・排泄能が不完全なため，本剤の血中濃度が上昇するおそれがある。〕
一般的注意 |


ウェールナラ配合錠

内分泌系薬剤
 → 女性ホルモン製剤，子宮用剤
  → 卵胞ホルモン・黄体ホルモン配合剤 		内分泌系薬剤
 → 骨・カルシウム代謝薬
  → その他
※複数の分類に含まれます。

一般名 | エストラジオール・レボノルゲストレル
商品名 | ウェールナラ配合錠
個別医薬品コード | 2482010F1026
メーカー | バイエル
ウェールナラ配合錠

項目 | 内容
効能効果 | 効能・効果 閉経後骨粗鬆症
用法用量 | 用法・用量 通常，成人に対し１日１錠を経口投与する。 用法・用量に関連する使用上の注意 本剤を投与する場合，投与後６ヵ月～１年後に骨密度を測定し，効果が認められない場合には投与を中止し，他の療法を考慮すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．エストロゲン依存性悪性腫瘍（例えば，乳癌，子宮内膜癌）及びその疑いのある患者［腫瘍の悪化あるいは顕性化を促すことがある。］ ２．乳癌の既往歴のある患者［乳癌が再発するおそれがある。］ ３．血栓性静脈炎や肺塞栓症のある患者，又はその既往歴のある患者［エストロゲンは凝固因子を増加させ，血栓形成傾向を促進するとの報告がある。］ ４．動脈性の血栓塞栓疾患（例えば，冠動脈性心疾患，脳卒中）又はその既往歴のある患者［「その他の注意」の項参照］ ５．妊婦又は妊娠している可能性のある女性及び授乳婦［「妊婦，産婦，授乳婦等への投与」の項参照］ ６．重篤な肝障害のある患者［代謝能が低下しており肝臓への負担が増加するため，症状が増悪することがある。］ ７．診断の確定していない異常性器出血のある患者［出血が子宮内膜癌による場合は，癌の悪化あるいは顕性化を促すことがある。］ ８．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．外国において，卵胞ホルモン剤と黄体ホルモン剤を長期併用した女性では，乳癌になる危険性が対照群の女性と比較して高くなり，その危険性は併用期間が長期になるに従って高くなるとの報告があるので，本剤の使用にあたっては，患者に対し本剤のリスクとベネフィットについて十分な説明を行うとともに必要最小限の使用にとどめ，漫然と長期使用を行わないこと。（「その他の注意」の項参照） ２．投与前に病歴，家族素因等の問診，乳房検診並びに婦人科検診を行い，投与開始後は定期的に乳房検診並びに婦人科検診（子宮を有する患者においては子宮内膜細胞診及び超音波検査による子宮内膜厚の測定を含む）を行うこと。 ３．投与初期に性器出血が発現した場合，通常は投与継続中に消失するが，頻発する場合又は持続する場合には，必要に応じて子宮内膜検査を行うこと。 ４．本剤の服用により，血栓症があらわれることがあるので，次のような症状・状態があらわれた場合は投与を中止すること。また，患者に対しては次のような症状・状態が認められた場合には直ちに医師等に相談するよう，あらかじめ説明すること。 （１）．下肢の疼痛・浮腫，突然の呼吸困難，息切れ，胸痛，中枢神経症状（めまい，意識障害，四肢の麻痺等），急性視力障害等 （２）．血栓症のリスクが高まる状態：体を動かせない状態，顕著な血圧上昇がみられた場合等 ５．他のホルモン補充療法から本剤に切り替える場合，周期的投与法では治療周期の最終日以降，また逐次的投与法では休薬の後，本剤の投与を開始すること。 ６．本剤は，子宮のない患者には使用しないこと。


ウチダのアセンヤク末Ｍ

その他
 → 漢方薬
  → その他

一般名 | アセンヤク
商品名 | ウチダのアセンヤク末Ｍ
個別医薬品コード | 5100002A1026
メーカー | ウチダ


ウチダのアマチャ末Ｍ

その他
 → 漢方薬
  → その他

一般名 | アマチャ
商品名 | ウチダのアマチャ末Ｍ
個別医薬品コード | 5100003A1020
メーカー | ウチダ


ウチダのアマチャＭ

その他
 → 漢方薬
  → その他

一般名 | アマチャ
商品名 | ウチダのアマチャＭ
個別医薬品コード | 5100003X1023
メーカー | ウチダ


ウチダのアロエ末Ｍ

消化器系に作用する薬剤
 → 下剤（瀉下薬）
  → 大腸刺激性下剤

一般名 | アロエ
商品名 | ウチダのアロエ末Ｍ
個別医薬品コード | 5100004A1025
メーカー | ウチダ


ウチダのウイキョウＭ

その他
 → 漢方薬
  → その他

一般名 | ウイキョウ
商品名 | ウチダのウイキョウＭ
個別医薬品コード | 5100008X1026
メーカー | ウチダ


ウチダのウワウルシＭ

その他
 → 漢方薬
  → その他

一般名 | ウワウルシ
商品名 | ウチダのウワウルシＭ
個別医薬品コード | 5100013X1027
メーカー | ウチダ


ウチダのエイジツ末Ｍ

その他
 → 漢方薬
  → その他

一般名 | エイジツ
商品名 | ウチダのエイジツ末Ｍ
個別医薬品コード | 5100014A1029
メーカー | ウチダ


ウチダのエイジツＭ

その他
 → 漢方薬
  → その他

一般名 | エイジツ
商品名 | ウチダのエイジツＭ
個別医薬品コード | 5100014X1021
メーカー | ウチダ


ウチダのエンゴサクＭ

その他
 → 漢方薬
  → その他

一般名 | エンゴサク
商品名 | ウチダのエンゴサクＭ
個別医薬品コード | 5100015X1026
メーカー | ウチダ


ウチダのオウギＭ

その他
 → 漢方薬
  → その他

一般名 | オウギ
商品名 | ウチダのオウギＭ
個別医薬品コード | 5100017X1025
メーカー | ウチダ


ウチダのオウゴン末Ｍ

その他
 → 漢方薬
  → その他

一般名 | オウゴン
商品名 | ウチダのオウゴン末Ｍ
個別医薬品コード | 5100019A1021
メーカー | ウチダ


ウチダのオウゴンＭ

その他
 → 漢方薬
  → その他

一般名 | オウゴン
商品名 | ウチダのオウゴンＭ
個別医薬品コード | 5100019X1024
メーカー | ウチダ


ウチダのオウレン末Ｍ

その他
 → 漢方薬
  → その他

一般名 | オウレン
商品名 | ウチダのオウレン末Ｍ
個別医薬品コード | 5100022A1023
メーカー | ウチダ


ウチダのオウレンＭ

その他
 → 漢方薬
  → その他

一般名 | オウレン
商品名 | ウチダのオウレンＭ
個別医薬品コード | 5100022X1026
メーカー | ウチダ


ウチダのオンジ末Ｍ

その他
 → 漢方薬
  → その他

一般名 | オンジ
商品名 | ウチダのオンジ末Ｍ
個別医薬品コード | 5100023A1028
メーカー | ウチダ


ウチダのオンジＭ

その他
 → 漢方薬
  → その他

一般名 | オンジ
商品名 | ウチダのオンジＭ
個別医薬品コード | 5100023X1020
メーカー | ウチダ


ウチダのカゴソウＭ

その他
 → 漢方薬
  → その他

一般名 | カゴソウ
商品名 | ウチダのカゴソウＭ
個別医薬品コード | 5100026X1024
メーカー | ウチダ


ウチダのカッコンＭ

その他
 → 漢方薬
  → その他

一般名 | カッコン
商品名 | ウチダのカッコンＭ
個別医薬品コード | 5100032X1020
メーカー | ウチダ


ウチダのカノコソウ末Ｍ

その他
 → 漢方薬
  → その他

一般名 | カノコソウ
商品名 | ウチダのカノコソウ末Ｍ
個別医薬品コード | 5100034A1026
メーカー | ウチダ


ウチダのカノコソウＭ

その他
 → 漢方薬
  → その他

一般名 | カノコソウ
商品名 | ウチダのカノコソウＭ
個別医薬品コード | 5100034X1029
メーカー | ウチダ


ウチダのカロコンＭ

その他
 → 漢方薬
  → その他

一般名 | カロコン
商品名 | ウチダのカロコンＭ
個別医薬品コード | 5100036X1028
メーカー | ウチダ


ウチダのカンゾウ末Ｍ

その他
 → 漢方薬
  → その他

一般名 | カンゾウ
商品名 | ウチダのカンゾウ末Ｍ
個別医薬品コード | 5100039A1029
メーカー | ウチダ


ウチダのカンゾウＭ

その他
 → 漢方薬
  → その他

一般名 | カンゾウ
商品名 | ウチダのカンゾウＭ
個別医薬品コード | 5100039X1021
メーカー | ウチダ


ウチダのガジュツＭ

その他
 → 漢方薬
  → その他

一般名 | ガジュツ
商品名 | ウチダのガジュツＭ
個別医薬品コード | 5100029X1028
メーカー | ウチダ


ウチダのキキョウ末Ｍ

その他
 → 漢方薬
  → その他

一般名 | キキョウ
商品名 | ウチダのキキョウ末Ｍ
個別医薬品コード | 5100042A1020
メーカー | ウチダ


ウチダのキキョウＭ

その他
 → 漢方薬
  → その他

一般名 | キキョウ
商品名 | ウチダのキキョウＭ
個別医薬品コード | 5100042X1023
メーカー | ウチダ


ウチダのキササゲＭ

その他
 → 漢方薬
  → その他

一般名 | キササゲ
商品名 | ウチダのキササゲＭ
個別医薬品コード | 5100044X1022
メーカー | ウチダ


ウチダのキジツＭ

その他
 → 漢方薬
  → その他

一般名 | キジツ
商品名 | ウチダのキジツＭ
個別医薬品コード | 5100045X1027
メーカー | ウチダ


ウチダのキナ末Ｍ

その他
 → 漢方薬
  → その他

一般名 | キナ
商品名 | ウチダのキナ末Ｍ
個別医薬品コード | 5100047A1040
メーカー | ウチダ


ウチダのキナＭ

その他
 → 漢方薬
  → その他

一般名 | キナ
商品名 | ウチダのキナＭ
個別医薬品コード | 5100047X1026
メーカー | ウチダ


ウチダのキョウニンＭ

その他
 → 漢方薬
  → その他

一般名 | キョウニン
商品名 | ウチダのキョウニンＭ
個別医薬品コード | 5100049X1025
メーカー | ウチダ


ウチダのクジン末Ｍ

その他
 → 漢方薬
  → その他

一般名 | クジン
商品名 | ウチダのクジン末Ｍ
個別医薬品コード | 5100054A1023
メーカー | ウチダ


ウチダのクジンＭ

その他
 → 漢方薬
  → その他

一般名 | クジン
商品名 | ウチダのクジンＭ
個別医薬品コード | 5100054X1026
メーカー | ウチダ


ウチダのケイガイＭ

その他
 → 漢方薬
  → その他

一般名 | ケイガイ
商品名 | ウチダのケイガイＭ
個別医薬品コード | 5100055X1020
メーカー | ウチダ


ウチダのケイヒ末Ｍ

その他
 → 漢方薬
  → その他

一般名 | ケイヒ
商品名 | ウチダのケイヒ末Ｍ
個別医薬品コード | 5100056A1022
メーカー | ウチダ


ウチダのケイヒＭ

その他
 → 漢方薬
  → その他

一般名 | ケイヒ
商品名 | ウチダのケイヒＭ
個別医薬品コード | 5100056X1025
メーカー | ウチダ


ウチダのケツメイシＭ

その他
 → 漢方薬
  → その他

一般名 | ケツメイシ
商品名 | ウチダのケツメイシＭ
個別医薬品コード | 5100057X1020
メーカー | ウチダ


ウチダのケンゴシＭ

その他
 → 漢方薬
  → その他

一般名 | ケンゴシ
商品名 | ウチダのケンゴシＭ
個別医薬品コード | 5100058X1024
メーカー | ウチダ


ウチダのゲンチアナ末Ｍ

その他
 → 漢方薬
  → その他

一般名 | ゲンチアナ
商品名 | ウチダのゲンチアナ末Ｍ
個別医薬品コード | 5100060A1037
メーカー | ウチダ


ウチダのゲンチアナＭ

その他
 → 漢方薬
  → その他

一般名 | ゲンチアナ
商品名 | ウチダのゲンチアナＭ
個別医薬品コード | 5100060X1021
メーカー | ウチダ


ウチダのゲンノショウコ末Ｍ

その他
 → 漢方薬
  → その他

一般名 | ゲンノショウコ
商品名 | ウチダのゲンノショウコ末Ｍ
個別医薬品コード | 5100061A1023
メーカー | ウチダ


ウチダのゲンノショウコＭ

その他
 → 漢方薬
  → その他

一般名 | ゲンノショウコ
商品名 | ウチダのゲンノショウコＭ
個別医薬品コード | 5100061X1034
メーカー | ウチダ


ウチダのコウイＭ

その他
 → 漢方薬
  → その他

一般名 | アメ
商品名 | ウチダのコウイＭ
個別医薬品コード | 5100194X1029
メーカー | ウチダ
ウチダのコウイＭ

項目 | 内容
効能効果 | 漢方処方の調剤に用いる。
用法用量 | 漢方処方の調剤に用いる。
警告 |
禁忌 |
一般的注意 |


ウチダのコウカＭ

その他
 → 漢方薬
  → その他

一般名 | コウカ
商品名 | ウチダのコウカＭ
個別医薬品コード | 5100062X1020
メーカー | ウチダ


ウチダのコウジン末Ｍ

その他
 → 漢方薬
  → その他

一般名 | コウジン
商品名 | ウチダのコウジン末Ｍ
個別医薬品コード | 5100064A1027
メーカー | ウチダ

項目 | 内容
効能効果 | 漢方処方の調剤に用いる。
用法用量 | 漢方処方の調剤に用いる。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


ウチダのコウジンＭ

その他
 → 漢方薬
  → その他

一般名 | コウジン
商品名 | ウチダのコウジンＭ
個別医薬品コード | 5100063X1025
メーカー | ウチダ


ウチダのコウブシ末Ｍ

その他
 → 漢方薬
  → その他

一般名 | コウブシ
商品名 | ウチダのコウブシ末Ｍ
個別医薬品コード | 5100065A1021
メーカー | ウチダ


ウチダのコウボク末Ｍ

その他
 → 漢方薬
  → その他

一般名 | コウボク
商品名 | ウチダのコウボク末Ｍ
個別医薬品コード | 5100067A1020
メーカー | ウチダ


ウチダのコウボクＭ

その他
 → 漢方薬
  → その他

一般名 | コウボク
商品名 | ウチダのコウボクＭ
個別医薬品コード | 5100067X1023
メーカー | ウチダ


ウチダのコロンボ末Ｍ

その他
 → 漢方薬
  → その他

一般名 | コロンボ
商品名 | ウチダのコロンボ末Ｍ
個別医薬品コード | 5100073A1026
メーカー | ウチダ


ウチダのコロンボＭ

その他
 → 漢方薬
  → その他

一般名 | コロンボ
商品名 | ウチダのコロンボＭ
個別医薬品コード | 5100073X1029
メーカー | ウチダ


ウチダのゴシツＭ

その他
 → 漢方薬
  → その他

一般名 | ゴシツ
商品名 | ウチダのゴシツＭ
個別医薬品コード | 5100069X1022
メーカー | ウチダ


ウチダのゴシュユＭ

その他
 → 漢方薬
  → その他

一般名 | ゴシュユ
商品名 | ウチダのゴシュユＭ
個別医薬品コード | 5100070X1025
メーカー | ウチダ


ウチダのゴミシＭ

その他
 → 漢方薬
  → その他

一般名 | ゴミシ
商品名 | ウチダのゴミシＭ
個別医薬品コード | 5100072X1024
メーカー | ウチダ


ウチダのサイコＭ

その他
 → 漢方薬
  → その他

一般名 | サイコ
商品名 | ウチダのサイコＭ
個別医薬品コード | 5100075X1028
メーカー | ウチダ


ウチダのサイシンＭ

その他
 → 漢方薬
  → その他

一般名 | サイシン
商品名 | ウチダのサイシンＭ
個別医薬品コード | 5100076X1022
メーカー | ウチダ


ウチダのサフランＭ

その他
 → 漢方薬
  → その他

一般名 | サフラン
商品名 | ウチダのサフランＭ
個別医薬品コード | 5100078X1021
メーカー | ウチダ


ウチダのサンキライ末Ｍ

その他
 → 漢方薬
  → その他

一般名 | サンキライ
商品名 | ウチダのサンキライ末Ｍ
個別医薬品コード | 5100079A1023
メーカー | ウチダ


ウチダのサンキライＭ

その他
 → 漢方薬
  → その他

一般名 | サンキライ
商品名 | ウチダのサンキライＭ
個別医薬品コード | 5100079X1026
メーカー | ウチダ


ウチダのサンシシ末Ｍ

その他
 → 漢方薬
  → その他

一般名 | サンシシ
商品名 | ウチダのサンシシ末Ｍ
個別医薬品コード | 5100081A1020
メーカー | ウチダ


ウチダのサンシシＭ

その他
 → 漢方薬
  → その他

一般名 | サンシシ
商品名 | ウチダのサンシシＭ
個別医薬品コード | 5100081X1023
メーカー | ウチダ


ウチダのサンシュユＭ

その他
 → 漢方薬
  → その他

一般名 | サンシュユ
商品名 | ウチダのサンシュユＭ
個別医薬品コード | 5100082X1028
メーカー | ウチダ


ウチダのサンショウ末Ｍ

その他
 → 漢方薬
  → その他

一般名 | サンショウ
商品名 | ウチダのサンショウ末Ｍ
個別医薬品コード | 5100083A1020
メーカー | ウチダ


ウチダのサンショウＭ

その他
 → 漢方薬
  → その他

一般名 | サンショウ
商品名 | ウチダのサンショウＭ
個別医薬品コード | 5100083X1022
メーカー | ウチダ


ウチダのサンヤクＭ

その他
 → 漢方薬
  → その他

一般名 | サンヤク
商品名 | ウチダのサンヤクＭ
個別医薬品コード | 5100086X1026
メーカー | ウチダ


ウチダのシコンＭ

その他
 → 漢方薬
  → その他

一般名 | シコン
商品名 | ウチダのシコンＭ
個別医薬品コード | 5100090X1022
メーカー | ウチダ


ウチダのシテイＭ

その他
 → 漢方薬
  → その他

一般名 | シテイ
商品名 | ウチダのシテイＭ
個別医薬品コード | 5100093X1026
メーカー | ウチダ

項目 | 内容
効能効果 | 効能・効果 漢方処方の調剤に用いる。
用法用量 | 用法・用量 漢方処方の調剤に用いる。
警告 |
禁忌 |
一般的注意 |


ウチダのシャクヤク末Ｍ

その他
 → 漢方薬
  → その他

一般名 | シャクヤク
商品名 | ウチダのシャクヤク末Ｍ
個別医薬品コード | 5100094A1028
メーカー | ウチダ


ウチダのシャクヤクＭ

その他
 → 漢方薬
  → その他

一般名 | シャクヤク
商品名 | ウチダのシャクヤクＭ
個別医薬品コード | 5100094X1020
メーカー | ウチダ


ウチダのシャゼンシＭ

その他
 → 漢方薬
  → その他

一般名 | シャゼンシ
商品名 | ウチダのシャゼンシＭ
個別医薬品コード | 5100097X1024
メーカー | ウチダ


ウチダのシャゼンソウＭ

その他
 → 漢方薬
  → その他

一般名 | シャゼンソウ
商品名 | ウチダのシャゼンソウＭ
個別医薬品コード | 5100098X1029
メーカー | ウチダ


ウチダのシュクシャ末Ｍ

その他
 → 漢方薬
  → その他

一般名 | シュクシャ
商品名 | ウチダのシュクシャ末Ｍ
個別医薬品コード | 5100101A1020
メーカー | ウチダ


ウチダのシュクシャＭ

その他
 → 漢方薬
  → その他

一般名 | シュクシャ
商品名 | ウチダのシュクシャＭ
個別医薬品コード | 5100101X1022
メーカー | ウチダ


ウチダのショウキョウ末Ｍ

その他
 → 漢方薬
  → その他

一般名 | ショウキョウ
商品名 | ウチダのショウキョウ末Ｍ
個別医薬品コード | 5100102A1024
メーカー | ウチダ


ウチダのショウキョウＭ

その他
 → 漢方薬
  → その他

一般名 | ショウキョウ
商品名 | ウチダのショウキョウＭ
個別医薬品コード | 5100102X1027
メーカー | ウチダ


ウチダのショウズクＭ

その他
 → 漢方薬
  → その他

一般名 | ショウズク
商品名 | ウチダのショウズクＭ
個別医薬品コード | 5100103X1021
メーカー | ウチダ


ウチダのショウマＭ

その他
 → 漢方薬
  → その他

一般名 | ショウマ
商品名 | ウチダのショウマＭ
個別医薬品コード | 5100106X1025
メーカー | ウチダ


ウチダのジオウＭ

その他
 → 漢方薬
  → その他

一般名 | ジオウ
商品名 | ウチダのジオウＭ
個別医薬品コード | 5100087X1020
メーカー | ウチダ


ウチダのジュウヤクＭ

その他
 → 漢方薬
  → その他

一般名 | ジュウヤク
商品名 | ウチダのジュウヤクＭ
個別医薬品コード | 5100100X1036
メーカー | ウチダ


ウチダのセッコウＭ

その他
 → 漢方薬
  → その他

一般名 | セッコウ
商品名 | ウチダのセッコウＭ
個別医薬品コード | 5100109X1029
メーカー | ウチダ


ウチダのセネガ末Ｍ

呼吸器系に作用する薬剤
 → 去痰薬
  → 刺激性去痰薬

一般名 | セネガ
商品名 | ウチダのセネガ末Ｍ
個別医薬品コード | 5100110A1029
メーカー | ウチダ


ウチダのセネガＭ

呼吸器系に作用する薬剤
 → 去痰薬
  → 刺激性去痰薬

一般名 | セネガ
商品名 | ウチダのセネガＭ
個別医薬品コード | 5100110X1021
メーカー | ウチダ


ウチダのセンキュウ末Ｍ

その他
 → 漢方薬
  → その他

一般名 | センキュウ
商品名 | ウチダのセンキュウ末Ｍ
個別医薬品コード | 5100111A1023
メーカー | ウチダ


ウチダのセンキュウＭ

その他
 → 漢方薬
  → その他

一般名 | センキュウ
商品名 | ウチダのセンキュウＭ
個別医薬品コード | 5100111X1026
メーカー | ウチダ


ウチダのセンコツＭ

その他
 → 漢方薬
  → その他

一般名 | センコツ
商品名 | ウチダのセンコツＭ
個別医薬品コード | 5100113X1025
メーカー | ウチダ


ウチダのセンナ末Ｍ

消化器系に作用する薬剤
 → 下剤（瀉下薬）
  → 大腸刺激性下剤

一般名 | センナ
商品名 | ウチダのセンナ末Ｍ
個別医薬品コード | 5100115A1021
メーカー | ウチダ


ウチダのセンナＭ

消化器系に作用する薬剤
 → 下剤（瀉下薬）
  → 大腸刺激性下剤

一般名 | センナ
商品名 | ウチダのセンナＭ
個別医薬品コード | 5100115X1032
メーカー | ウチダ


ウチダのセンブリ末Ｍ

その他
 → 漢方薬
  → その他

一般名 | センブリ
商品名 | ウチダのセンブリ末Ｍ
個別医薬品コード | 5100116A1026
メーカー | ウチダ


ウチダのセンブリＭ

その他
 → 漢方薬
  → その他

一般名 | センブリ
商品名 | ウチダのセンブリＭ
個別医薬品コード | 5100116X1037
メーカー | ウチダ


ウチダのソウジュツ末Ｍ

その他
 → 漢方薬
  → その他

一般名 | ソウジュツ
商品名 | ウチダのソウジュツ末Ｍ
個別医薬品コード | 5100117A1020
メーカー | ウチダ


ウチダのソウジュツＭ

その他
 → 漢方薬
  → その他

一般名 | ソウジュツ
商品名 | ウチダのソウジュツＭ
個別医薬品コード | 5100117X1023
メーカー | ウチダ


ウチダのソウハクヒＭ

その他
 → 漢方薬
  → その他

一般名 | ソウハクヒ
商品名 | ウチダのソウハクヒＭ
個別医薬品コード | 5100118X1028
メーカー | ウチダ


ウチダのソヨウＭ

その他
 → 漢方薬
  → その他

一般名 | ソヨウ
商品名 | ウチダのソヨウＭ
個別医薬品コード | 5100120X1025
メーカー | ウチダ


ウチダのタイソウＭ

その他
 → 漢方薬
  → その他

一般名 | タイソウ
商品名 | ウチダのタイソウＭ
個別医薬品コード | 5100122X1024
メーカー | ウチダ


ウチダのタクシャ末Ｍ

その他
 → 漢方薬
  → その他

一般名 | タクシャ
商品名 | ウチダのタクシャ末Ｍ
個別医薬品コード | 5100124A1020
メーカー | ウチダ


ウチダのタクシャＭ

その他
 → 漢方薬
  → その他

一般名 | タクシャ
商品名 | ウチダのタクシャＭ
個別医薬品コード | 5100124X1023
メーカー | ウチダ


ウチダのダイオウ末Ｍ

消化器系に作用する薬剤
 → 下剤（瀉下薬）
  → 大腸刺激性下剤

一般名 | ダイオウ
商品名 | ウチダのダイオウ末Ｍ
個別医薬品コード | 5100121A1035
メーカー | ウチダ


ウチダのダイオウＭ

消化器系に作用する薬剤
 → 下剤（瀉下薬）
  → 大腸刺激性下剤

一般名 | ダイオウ
商品名 | ウチダのダイオウＭ
個別医薬品コード | 5100121X1020
メーカー | ウチダ


ウチダのチクセツニンジン末Ｍ

その他
 → 漢方薬
  → その他

一般名 | チクセツニンジン
商品名 | ウチダのチクセツニンジン末Ｍ
個別医薬品コード | 5100126A1020
メーカー | ウチダ


ウチダのチクセツニンジンＭ

その他
 → 漢方薬
  → その他

一般名 | チクセツニンジン
商品名 | ウチダのチクセツニンジンＭ
個別医薬品コード | 5100126X1022
メーカー | ウチダ


ウチダのチモＭ

その他
 → 漢方薬
  → その他

一般名 | チモ
商品名 | ウチダのチモＭ
個別医薬品コード | 5100127X1027
メーカー | ウチダ


ウチダのチャヨウＭ

その他
 → 漢方薬
  → その他

一般名 | チャヨウ
商品名 | ウチダのチャヨウＭ
個別医薬品コード | 5100192X1038
メーカー | ウチダ

項目 | 内容
効能効果 | 漢方処方の調剤に用いる。
用法用量 | 漢方処方の調剤に用いる。
警告 |
禁忌 |
一般的注意 |


ウチダのチョウジ末Ｍ

その他
 → 漢方薬
  → その他

一般名 | チョウジ
商品名 | ウチダのチョウジ末Ｍ
個別医薬品コード | 5100128A1029
メーカー | ウチダ


ウチダのチョウジＭ

その他
 → 漢方薬
  → その他

一般名 | チョウジ
商品名 | ウチダのチョウジＭ
個別医薬品コード | 5100128X1021
メーカー | ウチダ


ウチダのチョレイＭ

その他
 → 漢方薬
  → その他

一般名 | チョレイ
商品名 | ウチダのチョレイＭ
個別医薬品コード | 5100130X1029
メーカー | ウチダ


ウチダのチンピＭ

その他
 → 漢方薬
  → その他

一般名 | チンピ
商品名 | ウチダのチンピＭ
個別医薬品コード | 5100131X1023
メーカー | ウチダ


ウチダのトウガラシ末Ｍ

その他
 → 漢方薬
  → その他

一般名 | トウガラシ
商品名 | ウチダのトウガラシ末Ｍ
個別医薬品コード | 5100136A1023
メーカー | ウチダ


ウチダのトウガラシＭ

その他
 → 漢方薬
  → その他

一般名 | トウガラシ
商品名 | ウチダのトウガラシＭ
個別医薬品コード | 5100136X1026
メーカー | ウチダ


ウチダのトウキ末Ｍ

その他
 → 漢方薬
  → その他

一般名 | トウキ
商品名 | ウチダのトウキ末Ｍ
個別医薬品コード | 5100137A1028
メーカー | ウチダ


ウチダのトウキＭ

その他
 → 漢方薬
  → その他

一般名 | トウキ
商品名 | ウチダのトウキＭ
個別医薬品コード | 5100137X1020
メーカー | ウチダ


ウチダのトウニンＭ

その他
 → 漢方薬
  → その他

一般名 | トウニン
商品名 | ウチダのトウニンＭ
個別医薬品コード | 5100139X1020
メーカー | ウチダ


ウチダのトウヒＭ

その他
 → 漢方薬
  → その他

一般名 | トウヒ
商品名 | ウチダのトウヒＭ
個別医薬品コード | 5100140X1022
メーカー | ウチダ


ウチダのトチュウＭ

その他
 → 漢方薬
  → その他

一般名 | トチュウ
商品名 | ウチダのトチュウＭ
個別医薬品コード | 5100190X1039
メーカー | ウチダ

項目 | 内容
効能効果 | 漢方処方の調剤に用いる。
用法用量 | 漢方処方の調剤に用いる。
警告 |
禁忌 |
一般的注意 |


ウチダのニガキ末Ｍ

その他
 → 漢方薬
  → その他

一般名 | ニガキ
商品名 | ウチダのニガキ末Ｍ
個別医薬品コード | 5100146A1027
メーカー | ウチダ


ウチダのニガキＭ

その他
 → 漢方薬
  → その他

一般名 | ニガキ
商品名 | ウチダのニガキＭ
個別医薬品コード | 5100146X1020
メーカー | ウチダ


ウチダのニンジンＭ

その他
 → 漢方薬
  → その他

一般名 | ニンジン
商品名 | ウチダのニンジンＭ
個別医薬品コード | 5100148X1029
メーカー | ウチダ


ウチダのハッカＭ

その他
 → 漢方薬
  → その他

一般名 | ハッカ
商品名 | ウチダのハッカＭ
個別医薬品コード | 5100152X1025
メーカー | ウチダ


ウチダのハマボウフウＭ

その他
 → 漢方薬
  → その他

一般名 | ハマボウフウ
商品名 | ウチダのハマボウフウＭ
個別医薬品コード | 5100153X1020
メーカー | ウチダ


ウチダのハンゲＭ

その他
 → 漢方薬
  → その他

一般名 | ハンゲ
商品名 | ウチダのハンゲＭ
個別医薬品コード | 5100154X1024
メーカー | ウチダ


ウチダのバクガＭ

その他
 → 漢方薬
  → その他

一般名 | バクガ
商品名 | ウチダのバクガＭ
個別医薬品コード | 5100191X1033
メーカー | ウチダ

項目 | 内容
効能効果 | 漢方処方の調剤に用いる。
用法用量 | 漢方処方の調剤に用いる。
警告 |
禁忌 |
一般的注意 |


ウチダのバクモンドウＭ

その他
 → 漢方薬
  → その他

一般名 | バクモンドウ
商品名 | ウチダのバクモンドウＭ
個別医薬品コード | 5100151X1020
メーカー | ウチダ


ウチダのビャクシＭ

その他
 → 漢方薬
  → その他

一般名 | ビャクシ
商品名 | ウチダのビャクシＭ
個別医薬品コード | 5100157X1028
メーカー | ウチダ


ウチダのビャクジュツ末Ｍ

その他
 → 漢方薬
  → その他

一般名 | ビャクジュツ
商品名 | ウチダのビャクジュツ末Ｍ
個別医薬品コード | 5100158A1020
メーカー | ウチダ


ウチダのビャクジュツＭ

その他
 → 漢方薬
  → その他

一般名 | ビャクジュツ
商品名 | ウチダのビャクジュツＭ
個別医薬品コード | 5100158X1022
メーカー | ウチダ


ウチダのビンロウジＭ

その他
 → 漢方薬
  → その他

一般名 | ビンロウジ
商品名 | ウチダのビンロウジＭ
個別医薬品コード | 5100160X1020
メーカー | ウチダ


ウチダのブクリョウ末Ｍ

その他
 → 漢方薬
  → その他

一般名 | ブクリョウ
商品名 | ウチダのブクリョウ末Ｍ
個別医薬品コード | 5100161A1021
メーカー | ウチダ


ウチダのブクリョウＭ

その他
 → 漢方薬
  → その他

一般名 | ブクリョウ
商品名 | ウチダのブクリョウＭ
個別医薬品コード | 5100161X1024
メーカー | ウチダ


ウチダのボウイＭ

その他
 → 漢方薬
  → その他

一般名 | ボウイ
商品名 | ウチダのボウイＭ
個別医薬品コード | 5100163X1023
メーカー | ウチダ


ウチダのボウコンＭ

その他
 → 漢方薬
  → その他

一般名 | ボウコン
商品名 | ウチダのボウコンＭ
個別医薬品コード | 5100164X1028
メーカー | ウチダ


ウチダのボウフウＭ

その他
 → 漢方薬
  → その他

一般名 | ボウフウ
商品名 | ウチダのボウフウＭ
個別医薬品コード | 5100165X1022
メーカー | ウチダ


ウチダのボタンピ末Ｍ

その他
 → 漢方薬
  → その他

一般名 | ボタンピ
商品名 | ウチダのボタンピ末Ｍ
個別医薬品コード | 5100168A1023
メーカー | ウチダ


ウチダのボタンピＭ

その他
 → 漢方薬
  → その他

一般名 | ボタンピ
商品名 | ウチダのボタンピＭ
個別医薬品コード | 5100168X1026
メーカー | ウチダ


ウチダのボレイ末Ｍ

その他
 → 漢方薬
  → その他

一般名 | ボレイ
商品名 | ウチダのボレイ末Ｍ
個別医薬品コード | 5100169A1028
メーカー | ウチダ


ウチダのボレイＭ

その他
 → 漢方薬
  → その他

一般名 | ボレイ
商品名 | ウチダのボレイＭ
個別医薬品コード | 5100169X1020
メーカー | ウチダ


ウチダのマオウＭ

その他
 → 漢方薬
  → その他

一般名 | マオウ
商品名 | ウチダのマオウＭ
個別医薬品コード | 5100170X1023
メーカー | ウチダ


ウチダのモクツウＭ

その他
 → 漢方薬
  → その他

一般名 | モクツウ
商品名 | ウチダのモクツウＭ
個別医薬品コード | 5100173X1027
メーカー | ウチダ


ウチダのモッコウＭ

その他
 → 漢方薬
  → その他

一般名 | モッコウ
商品名 | ウチダのモッコウＭ
個別医薬品コード | 5100175X1026
メーカー | ウチダ


ウチダのヤクチＭ

その他
 → 漢方薬
  → その他

一般名 | ヤクチ
商品名 | ウチダのヤクチＭ
個別医薬品コード | 5100177X1025
メーカー | ウチダ


ウチダのヨクイニン末Ｍ

その他
 → 漢方薬
  → その他

一般名 | ヨクイニン
商品名 | ウチダのヨクイニン末Ｍ
個別医薬品コード | 5100180A1024
メーカー | ウチダ


ウチダのヨクイニンＭ

その他
 → 漢方薬
  → その他

一般名 | ヨクイニン
商品名 | ウチダのヨクイニンＭ
個別医薬品コード | 5100180X1027
メーカー | ウチダ


ウチダのリュウコツＭ

その他
 → 漢方薬
  → その他

一般名 | リュウコツ
商品名 | ウチダのリュウコツＭ
個別医薬品コード | 5100182X1026
メーカー | ウチダ


ウチダのリュウタン末Ｍ

その他
 → 漢方薬
  → その他

一般名 | リュウタン
商品名 | ウチダのリュウタン末Ｍ
個別医薬品コード | 5100183A1028
メーカー | ウチダ


ウチダのリュウタンＭ

その他
 → 漢方薬
  → その他

一般名 | リュウタン
商品名 | ウチダのリュウタンＭ
個別医薬品コード | 5100183X1020
メーカー | ウチダ


ウチダのレンギョウＭ

その他
 → 漢方薬
  → その他

一般名 | レンギョウ
商品名 | ウチダのレンギョウＭ
個別医薬品コード | 5100185X1020
メーカー | ウチダ


ウチダの八味丸Ｍ

その他
 → 漢方薬
  → その他

一般名 | 八味丸
商品名 | ウチダの八味丸Ｍ
個別医薬品コード | 5200120L1029
メーカー | ウチダ
ウチダの八味丸Ｍ

項目 | 内容
効能効果 | 効能・効果 疲れやすくて，四肢が冷えやすく，尿量減少または多尿で口渇がある次の諸症： 下肢痛，腰痛，しびれ，老人のかすみ目，かゆみ，排尿困難，頻尿，むくみ。
用法用量 | 用法・用量 １回２ｇ（２０丸） 成人１日３回 食前又は食間に経口投与する。 なお症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。ブシを含む製剤との併用には，特に注意すること。


ウチダの炮附子

その他
 → 漢方薬
  → その他

一般名 | ホウブシ
商品名 | ウチダの炮附子
個別医薬品コード | 5100166X1027
メーカー | ウチダ

項目 | 内容
効能効果 |
用法用量 | 一般用漢方処方；桂枝加朮附湯，桂枝加苓朮附湯，八味丸等に０．５～１．０ｇ用いる。 医療用漢方処方；処方に応じて用いる。
警告 |
禁忌 |
一般的注意 |


ウチダの烏頭

その他
 → 漢方薬
  → その他

一般名 | ウズ
商品名 | ウチダの烏頭
個別医薬品コード | 5100010X1023
メーカー | ウチダ


ウチダの附子

その他
 → 漢方薬
  → その他

一般名 | ブシ
商品名 | ウチダの附子
個別医薬品コード | 5100162X1029
メーカー | ウチダ


ウテメリン錠５ｍｇ

内分泌系薬剤
 → 女性ホルモン製剤，子宮用剤
  → 子宮運動抑制薬

一般名 | リトドリン塩酸塩
商品名 | ウテメリン錠５ｍｇ
個別医薬品コード | 2590004F1192
メーカー | キッセイ
ウテメリン錠５ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2590004F1079 | ウテロン錠５ｍｇ | サンド
2590004F1206 | 塩酸リトドリン錠５ｍｇ「ＹＤ」 | 陽進堂
2590004F1214 | リンドルフ錠５ｍｇ | 日医工ファーマ
2590004F1222 | ウテメナール錠５ｍｇ | エール薬品
2590004F1230 | リメトラーク錠５ｍｇ | 富士製薬
2590004F1249 | リトドリン錠５ｍｇ「ＰＰ」 | ポーラファルマ
2590004F1257 | レキサビン錠５ｍｇ | 辰巳
2590004F1265 | ウルペティック錠５ｍｇ | 日新：山形
2590004F1273 | ルテオニン錠５ｍｇ | あすか製薬
2590004F1281 | ウテメック錠５ｍｇ | 大正薬品
2590004F1290 | リトメリン錠５ｍｇ | 大原

項目 | 内容
効能効果 | 効能・効果 切迫流・早産
用法用量 | 用法・用量 通常，１回１錠（リトドリン塩酸塩として５ｍｇ）を１日３回食後経口投与する。 なお，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．強度の子宮出血，子癇，前期破水例のうち子宮内感染を合併する症例，常位胎盤早期はく離，子宮内胎児死亡，その他妊娠の継続が危険と判断される患者［妊娠継続が危険と判断される。］ ２．重篤な甲状腺機能亢進症の患者［症状が増悪するおそれがある。］ ３．重篤な高血圧症の患者［過度の昇圧が起こるおそれがある。］ ４．重篤な心疾患の患者［心拍数増加等により症状が増悪するおそれがある。］ ５．重篤な糖尿病の患者［過度の血糖上昇が起こるおそれがある。また，糖尿病性ケトアシドーシスがあらわれることもある。］ ６．重篤な肺高血圧症の患者［肺水腫が起こるおそれがある。］ ７．妊娠１６週未満の妊婦（「重要な基本的注意」の項参照） ８．本剤の成分に対し重篤な過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．投与中に過度の心拍数増加（頻脈）があらわれた場合には，減量するなど適切な処置を行うこと。 ２．１日用量３０ｍｇを越えて投与する場合，副作用発現の可能性が増大するので注意すること。 ３．本剤の臨床適用は切迫流・早産であるが，妊娠１６週未満の症例に関する安全性及び有効性は確立していないので，投与しないこと（使用経験が少ない）。 ４．切迫流産患者にはあらかじめ安静療法を試みた後に本剤を投与するとともに，症状の消失がみられた場合は漫然と継続投与しないこと。 ５．胎児に頻脈，不整脈が起こることがある。また，新生児に腸閉塞，頻脈，低血糖症があらわれることがある。 ６．本剤投与中，血糖値の急激な上昇や糖尿病の悪化から，糖尿病性ケトアシドーシスがあらわれることがある。糖尿病性ケトアシドーシスに至ると母体と胎児の生命を脅かすことがある。投与前から口渇，多飲，多尿，頻尿等の糖尿病症状の有無や血糖値，尿糖，尿ケトン体等の観察を十分に行うこと。投与開始後に異常が認められた場合には，直ちに本剤の投与を中止し，適切な処置を行うこと。


ウブテック錠５ｍｇ

神経系に作用する薬剤
 → 自律神経作用薬その他
  → 抗コリンエステラーゼ薬

一般名 | ジスチグミン臭化物
商品名 | ウブテック錠５ｍｇ
個別医薬品コード | 1231014F1062
メーカー | 大正薬品
ウブテック錠５ｍｇ

項目 | 内容
効能効果 | 効能・効果 １．手術後及び神経因性膀胱などの低緊張性膀胱による排尿困難 ２．重症筋無力症
用法用量 | 用法・用量 １．手術後及び神経因性膀胱などの低緊張性膀胱による排尿困難：ジスチグミン臭化物として，成人１日５ｍｇを経口投与する。 ２．重症筋無力症：ジスチグミン臭化物として，通常成人１日５～２０ｍｇを１～４回に分割経口投与する。 なお，症状により適宜増減する。 用法・用量に関連する使用上の注意 １．効果が認められない場合には，漫然と投与せず他の治療法を検討すること。 ２．重症筋無力症の患者では，医師の厳重な監督下，通常成人１日５ｍｇから投与を開始し，患者の状態を十分観察しながら症状により適宜増減すること。
警告 | 警告 本剤の投与により意識障害を伴う重篤なコリン作動性クリーゼを発現し，致命的な転帰をたどる例が報告されているので，投与に際しては下記の点に注意し，医師の厳重な監督下，患者の状態を十分観察すること（「慎重投与」，「重要な基本的注意」，「重大な副作用」及び「過量投与」の項参照）。 （１）．本剤投与中にコリン作動性クリーゼの徴候（初期症状：悪心・嘔吐，腹痛，下痢，唾液分泌過多，気道分泌過多，発汗，徐脈，縮瞳，呼吸困難等，臨床検査：血清コリンエステラーゼ低下）が認められた場合には，直ちに投与を中止すること。 （２）．コリン作動性クリーゼがあらわれた場合は，アトロピン硫酸塩水和物０．５～１ｍｇ（患者の症状に合わせて適宜増量）を静脈内投与する。また，呼吸不全に至ることもあるので，その場合は気道を確保し，人工換気を考慮すること。 （３）．本剤の投与に際しては，副作用の発現の可能性について患者又はそれに代わる適切な者に十分理解させ，下記のコリン作動性クリーゼの初期症状が認められた場合には服用を中止するとともに直ちに医師に連絡し，指示を仰ぐよう注意を与えること。 悪心・嘔吐，腹痛，下痢，唾液分泌過多，気道分泌過多，発汗，徐脈，縮瞳，呼吸困難
禁忌 | 禁忌（次の患者には投与しないこと） １．消化管又は尿路の器質的閉塞のある患者［消化管機能を亢進させ，症状を悪化させるおそれがある。また，尿の逆流を引き起こすおそれがある。］ ２．迷走神経緊張症のある患者［迷走神経の緊張を増強させるおそれがある。］ ３．脱分極性筋弛緩剤（スキサメトニウム）を投与中の患者（「相互作用」の項参照） ４．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．本剤の投与により意識障害を伴うコリン作動性クリーゼがあらわれることがあるので，以下の点に注意すること（「警告」，「重大な副作用」の項参照）。 （１）．投与開始２週間以内での発現が多く報告されていることから，特に投与開始２週間以内はコリン作動性クリーゼの徴候（初期症状：悪心・嘔吐，腹痛，下痢，唾液分泌過多，気道分泌過多，発汗，徐脈，縮瞳，呼吸困難等，臨床検査：血清コリンエステラーゼ低下）に注意すること。 （２）．継続服用中においても発現が報告されていることから，コリン作動性クリーゼの徴候に注意すること。 （３）．本剤によるコリン作動性クリーゼの徴候があらわれた場合は，直ちに投与を中止し，適切な処置を行うこと（「重大な副作用」の項参照）。 ２．重症筋無力症患者で，ときに筋無力症状の重篤な悪化，呼吸困難，嚥下障害（クリーゼ）をみることがあるので，このような場合には，臨床症状でクリーゼを鑑別し，困難な場合には，エドロホニウム塩化物２ｍｇを静脈内投与し，クリーゼを鑑別し，次の処置を行うこと。 （１）．コリン作動性クリーゼ：悪心・嘔吐，腹痛，下痢，唾液分泌過多，気道分泌過多，発汗，徐脈，縮瞳，呼吸困難等の症状や，血清コリンエステラーゼの低下が認められた場合，又はエドロホニウム塩化物を投与したとき，症状が増悪又は不変の場合には，直ちに本剤の投与を中止し，適切な処置を行うこと（「重大な副作用」の項参照）。 （２）．筋無力性クリーゼ：呼吸困難，唾液排出困難，チアノーゼ，全身の脱力等の症状が認められた場合，又はエドロホニウム塩化物を投与したとき，症状の改善が認められた場合は本剤の投与量を増加する。


ウブレチド点眼液０．５％

感覚器官用剤
 → 眼科用剤
  → 縮瞳薬

一般名 | ジスチグミン臭化物
商品名 | ウブレチド点眼液０．５％
個別医薬品コード | 1312704Q1024
メーカー | 鳥居
ウブレチド点眼液０．５％

項目 | 内容
効能効果 | 効能又は効果 緑内障
用法用量 | 用法及び用量 １回１滴を１日１～２回点眼する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．前駆期緑内障の患者〔眼圧上昇を来すおそれがある。〕 ２．脱分極性筋弛緩剤（スキサメトニウム）を投与中の患者〔「相互作用」の項参照〕
一般的注意 |


ウブレチド点眼液１％

感覚器官用剤
 → 眼科用剤
  → 縮瞳薬

一般名 | ジスチグミン臭化物
商品名 | ウブレチド点眼液１％
個別医薬品コード | 1312704Q2020
メーカー | 鳥居
ウブレチド点眼液１％

項目 | 内容
効能効果 | 効能又は効果 緑内障，調節性内斜視，重症筋無力症（眼筋型）
用法用量 | 用法及び用量 １回１滴を１日１～２回点眼する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．前駆期緑内障の患者〔眼圧上昇を来すおそれがある。〕 ２．脱分極性筋弛緩剤（スキサメトニウム）を投与中の患者〔「相互作用」の項参照〕
一般的注意 |


ウブレチド錠５ｍｇ

神経系に作用する薬剤
 → 自律神経作用薬その他
  → 抗コリンエステラーゼ薬

一般名 | ジスチグミン臭化物
商品名 | ウブレチド錠５ｍｇ
個別医薬品コード | 1231014F1054
メーカー | 鳥居
ウブレチド錠５ｍｇ

項目 | 内容
効能効果 | 効能又は効果 １．手術後及び神経因性膀胱などの低緊張性膀胱による排尿困難 ２．重症筋無力症
用法用量 | 用法及び用量 １．手術後及び神経因性膀胱などの低緊張性膀胱による排尿困難： ジスチグミン臭化物として，成人１日５ｍｇを経口投与する。 ２．重症筋無力症： ジスチグミン臭化物として，通常成人１日５～２０ｍｇを１～４回に分割経口投与する。なお，症状により適宜増減する。 用法及び用量に関連する使用上の注意 １．効果が認められない場合には，漫然と投与せず他の治療法を検討すること。 ２．重症筋無力症の患者では，医師の厳重な監督下，通常成人１日５ｍｇから投与を開始し，患者の状態を十分観察しながら症状により適宜増減すること。
警告 | 警告 本剤の投与により意識障害を伴う重篤なコリン作動性クリーゼを発現し，致命的な転帰をたどる例が報告されているので，投与に際しては下記の点に注意し，医師の厳重な監督下，患者の状態を十分観察すること（「慎重投与」，「重要な基本的注意」，「重大な副作用」及び「過量投与」の項参照）。 （１）．本剤投与中にコリン作動性クリーゼの徴候（初期症状：悪心・嘔吐，腹痛，下痢，唾液分泌過多，気道分泌過多，発汗，徐脈，縮瞳，呼吸困難等，臨床検査：血清コリンエステラーゼ低下）が認められた場合には，直ちに投与を中止すること。 （２）．コリン作動性クリーゼがあらわれた場合は，アトロピン硫酸塩水和物０．５～１ｍｇ（患者の症状に合わせて適宜増量）を静脈内投与する。また，呼吸不全に至ることもあるので，その場合は気道を確保し，人工換気を考慮すること。 （３）．本剤の投与に際しては，副作用の発現の可能性について患者又はそれに代わる適切な者に十分理解させ，下記のコリン作動性クリーゼの初期症状が認められた場合には服用を中止するとともに直ちに医師に連絡し，指示を仰ぐよう注意を与えること。 悪心・嘔吐，腹痛，下痢，唾液分泌過多，気道分泌過多，発汗，徐脈，縮瞳，呼吸困難
禁忌 | 禁忌（次の患者には投与しないこと） １．消化管又は尿路の器質的閉塞のある患者〔消化管機能を亢進させ，症状を悪化させるおそれがある。また，尿の逆流を引き起こすおそれがある。〕 ２．迷走神経緊張症のある患者〔迷走神経の緊張を増強させるおそれがある。〕 ３．脱分極性筋弛緩剤（スキサメトニウム）を投与中の患者〔「相互作用」の項参照〕 ４．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．本剤の投与により意識障害を伴うコリン作動性クリーゼがあらわれることがあるので，以下の点に注意すること（「警告」，「重大な副作用」の項参照）。 （１）．投与開始２週間以内での発現が多く報告されていることから，特に投与開始２週間以内はコリン作動性クリーゼの徴候（初期症状：悪心・嘔吐，腹痛，下痢，唾液分泌過多，気道分泌過多，発汗，徐脈，縮瞳，呼吸困難等，臨床検査：血清コリンエステラーゼ低下）に注意すること。 （２）．継続服用中においても発現が報告されていることから，コリン作動性クリーゼの徴候に注意すること。 （３）．本剤によるコリン作動性クリーゼの徴候があらわれた場合は，直ちに投与を中止し，適切な処置を行うこと（「重大な副作用」の項参照）。 ２．重症筋無力症患者で，ときに筋無力症状の重篤な悪化，呼吸困難，嚥下障害（クリーゼ）をみることがあるので，このような場合には，臨床症状でクリーゼを鑑別し，困難な場合には，エドロホニウム塩化物２ｍｇを静脈内投与し，クリーゼを鑑別し，次の処置を行うこと。 （１）．コリン作動性クリーゼ：悪心・嘔吐，腹痛，下痢，唾液分泌過多，気道分泌過多，発汗，徐脈，縮瞳，呼吸困難等の症状や，血清コリンエステラーゼの低下が認められた場合，又はエドロホニウム塩化物を投与したとき，症状が増悪又は不変の場合には，直ちに本剤の投与を中止し，適切な処置を行うこと（「重大な副作用」の項参照）。 （２）．筋無力性クリーゼ：呼吸困難，唾液排出困難，チアノーゼ，全身の脱力等の症状が認められた場合，又はエドロホニウム塩化物を投与したとき，症状の改善が認められた場合は本剤の投与量を増加する。


ウムブラゾル－Ａ

その他
 → 造影剤
  → その他

一般名 | 硫酸バリウム
商品名 | ウムブラゾル－Ａ
個別医薬品コード | 7212001X1020
メーカー | 伏見

項目
内容
効能効果 効能又は効果
消化管撮影
用法用量 用法及び用量
検査部位及び検査方法に応じ，本剤の適量に適量の水を加えて適当な濃度とし，その適量を経口投与又は注腸する。
通常成人は下記量を標準とする。
検査部位 | 検査方法 | 硫酸バリウム濃度 （ｗ／ｖ％） | 用量 （ｍＬ）
食道 | （経口） | ５０～２００ | １０～１５０
胃・十二指腸 | （経口） 充盈 レリーフ 二重造影 | ３０～２００ | １０～３００
小腸 | （経口） | ３０～１５０ | １００～３００
大腸 | （注腸） | ２０～１３０ | ２００～２０００
警告
禁忌 禁忌（次の患者には投与しないこと）
１）２）
（経口・注腸）
１．消化管の穿孔又はその疑いのある患者［消化管外（腹腔内等）に漏れることにより，バリウム腹膜炎等の重篤な症状を引き起こすおそれがある。］
２．消化管に急性出血のある患者［出血部位に穿孔を生ずるおそれがある。また，粘膜損傷部等より硫酸バリウムが血管内に侵入するおそれがある。］
３．消化管の閉塞又はその疑いのある患者［穿孔を生ずるおそれがある。］
４．全身衰弱の強い患者
５．硫酸バリウム製剤に対し，過敏症の既往歴のある患者
一般的注意 重要な基本的注意
３）４）５）６）７）８）９）
１．他の医薬品に対し過敏症の既往歴のある患者，喘息，アトピー性皮膚炎等過敏症反応を起こしやすい体質を有する患者では，ショック，アナフィラキシー様症状があらわれるおそれがあるので，投与に際しては問診を行い，観察を十分に行うこと。
２．消化管内に硫酸バリウムが停留することにより，まれに消化管穿孔，腸閉塞，バリウム虫垂炎等を引き起こすことが報告されており，特に高齢者においては，より重篤な転帰をたどることがあるので，次の点に留意すること。
（１）．患者の日常の排便状況に応じた下剤投与を行うこと。
（２）．迅速に硫酸バリウムを排出する必要があるため，十分な水分の摂取を患者に指導すること。
（３）．患者に排便状況を確認させ，持続する排便困難，腹痛等の消化器症状があらわれた場合には，直ちに医療機関を受診するよう指導すること。
（４）．腹痛等の消化器症状があらわれた場合には，腹部の診察や画像検査（単純Ｘ線，超音波，ＣＴ等）を実施し，適切な処置を行うこと。
３．心臓に基礎疾患を有する患者，高齢者では，不整脈・心電図異常があらわれることが報告されているので，観察に留意すること。
４．誤嚥により，呼吸困難，肺炎，肺肉芽腫の形成等を引き起こすおそれがあるので，誤嚥を起こすおそれのある患者（高齢者，嚥下困難，喘息患者等）に経口投与する際には注意すること。誤嚥した場合には，観察を十分に行い，急速に進行する呼吸困難，低酸素血症，胸部Ｘ線による両側性びまん性肺浸潤陰影が認められた場合には，呼吸管理，循環管理等の適切な処置を行うこと。


ウムブラＭＤ

その他
 → 造影剤
  → その他

一般名 | 硫酸バリウム
商品名 | ウムブラＭＤ
個別医薬品コード | 7212035B1021
メーカー | 伏見

項目
内容
効能効果 効能又は効果
消化管撮影
用法用量 用法及び用量
検査部位及び検査方法に応じ，本剤の適量に適量の水を加えて適当な濃度とし，その適量を経口投与又は注腸する。
通常成人は下記量を標準とする。
検査部位 | 検査方法 | 硫酸バリウム濃度 （ｗ／ｖ％） | 用量 （ｍＬ）
食道 | （経口） | ５０～２００ | １０～１５０
胃・十二指腸 | （経口） 充盈 レリーフ 二重造影 | ３０～２００ | １０～３００
小腸 | （経口） | ３０～１５０ | １００～３００
大腸 | （注腸） | ２０～１３０ | ２００～２０００
警告
禁忌 禁忌（次の患者には投与しないこと）
１）２）
（経口・注腸）
１．消化管の穿孔又はその疑いのある患者［消化管外（腹腔内等）に漏れることにより，バリウム腹膜炎等の重篤な症状を引き起こすおそれがある。］
２．消化管に急性出血のある患者［出血部位に穿孔を生ずるおそれがある。また，粘膜損傷部等より硫酸バリウムが血管内に侵入するおそれがある。］
３．消化管の閉塞又はその疑いのある患者［穿孔を生ずるおそれがある。］
４．全身衰弱の強い患者
５．硫酸バリウム製剤に対し，過敏症の既往歴のある患者
一般的注意 重要な基本的注意
３）４）５）６）７）８）９）
１．他の医薬品に対し過敏症の既往歴のある患者，喘息，アトピー性皮膚炎等過敏症反応を起こしやすい体質を有する患者では，ショック，アナフィラキシー様症状があらわれるおそれがあるので，投与に際しては問診を行い，観察を十分に行うこと。
２．消化管内に硫酸バリウムが停留することにより，まれに消化管穿孔，腸閉塞，バリウム虫垂炎等を引き起こすことが報告されており，特に高齢者においては，より重篤な転帰をたどることがあるので，次の点に留意すること。
（１）．患者の日常の排便状況に応じた下剤投与を行うこと。
（２）．迅速に硫酸バリウムを排出する必要があるため，十分な水分の摂取を患者に指導すること。
（３）．患者に排便状況を確認させ，持続する排便困難，腹痛等の消化器症状があらわれた場合には，直ちに医療機関を受診するよう指導すること。
（４）．腹痛等の消化器症状があらわれた場合には，腹部の診察や画像検査（単純Ｘ線，超音波，ＣＴ等）を実施し，適切な処置を行うこと。
３．心臓に基礎疾患を有する患者，高齢者では，不整脈・心電図異常があらわれることが報告されているので，観察に留意すること。
４．誤嚥により，呼吸困難，肺炎，肺肉芽腫の形成等を引き起こすおそれがあるので，誤嚥を起こすおそれのある患者（高齢者，嚥下困難，喘息患者等）に経口投与する際には注意すること。誤嚥した場合には，観察を十分に行い，急速に進行する呼吸困難，低酸素血症，胸部Ｘ線による両側性びまん性肺浸潤陰影が認められた場合には，呼吸管理，循環管理等の適切な処置を行うこと。


ウラリット配合錠

その他
 → 泌尿器・生殖器用剤
  → 酸性尿改善薬

一般名 | クエン酸カリウム・クエン酸ナトリウム水和物
商品名 | ウラリット配合錠
個別医薬品コード | 3949101F1073
メーカー | ケミファ
ウラリット配合錠

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
3949101F1081 | ウリンメット配合錠 | メディサ
3949101F1090 | トロノーム配合錠 | 大原
3949101F1103 | ピナロック配合錠 | ナガセ
3949101F1111 | ポトレンド配合錠 | 東和薬品

項目 | 内容
効能効果 | 効能又は効果 痛風並びに高尿酸血症における酸性尿の改善 アシドーシスの改善
用法用量 | 用法及び用量 ウラリット配合錠： 痛風並びに高尿酸血症における酸性尿の改善：通常成人１回２錠を１日３回経口投与するが，尿検査でｐＨ６．２から６．８の範囲に入るよう投与量を調整する。 アシドーシスの改善：原則として成人１日量１２錠を３～４回に分けて経口投与するが，年齢，体重，血液ガス分析結果などから患者の状況に応じ適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 リン酸カルシウムは，アルカリ側で不溶性となることが知られているので，結石防止のため過度の尿アルカリ化は避けるべきである。


ウラリット－Ｕ配合散

その他
 → 泌尿器・生殖器用剤
  → 酸性尿改善薬

一般名 | クエン酸カリウム・クエン酸ナトリウム水和物
商品名 | ウラリット－Ｕ配合散
個別医薬品コード | 3949101A1149
メーカー | ケミファ
ウラリット－Ｕ配合散

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
3949101A1122 | トロノーム配合散 | 大原
3949101A1130 | ウタゲン配合散 | 全星
3949101A1157 | ウリンメット配合散 | メディサ
3949101A1165 | ウロアシス配合散 | 日医工
3949101A1173 | ピナロック配合散 | ナガセ
3949101A1181 | ポトレンド配合散 | 東和薬品

項目 | 内容
効能効果 | 効能又は効果 痛風並びに高尿酸血症における酸性尿の改善 アシドーシスの改善
用法用量 | 用法及び用量 ウラリット－Ｕ配合散： 痛風並びに高尿酸血症における酸性尿の改善：通常成人１回１ｇを１日３回経口投与するが，尿検査でｐＨ６．２から６．８の範囲に入るよう投与量を調整する。 アシドーシスの改善：原則として成人１日量６ｇを３～４回に分けて経口投与するが，年齢，体重，血液ガス分析結果などから患者の状況に応じ適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 リン酸カルシウムは，アルカリ側で不溶性となることが知られているので，結石防止のため過度の尿アルカリ化は避けるべきである。


ウリトス錠０．１ｍｇ

その他
 → 泌尿器・生殖器用剤
  → 頻尿・過活動膀胱治療薬

一般名 | イミダフェナシン
商品名 | ウリトス錠０．１ｍｇ
個別医薬品コード | 2590013F1027
メーカー | 杏林
ウリトス錠０．１ｍｇ

項目 | 内容
効能効果 | 効能・効果 過活動膀胱における尿意切迫感，頻尿及び切迫性尿失禁 効能・効果に関連する使用上の注意 １．本剤を適用する際，十分な問診により臨床症状を確認するとともに，類似の症状を呈する疾患（尿路感染症，尿路結石，膀胱癌や前立腺癌等の下部尿路における新生物等）があることに留意し，尿検査等により除外診断を実施すること。なお，必要に応じて専門的な検査も考慮すること。 ２．下部尿路閉塞疾患（前立腺肥大症等）を合併している患者では，それに対する治療を優先させること。
用法用量 | 用法・用量 通常，成人にはイミダフェナシンとして１回０．１ｍｇを１日２回，朝食後及び夕食後に経口投与する。効果不十分な場合は，イミダフェナシンとして１回０．２ｍｇ，１日０．４ｍｇまで増量できる。 用法・用量に関連する使用上の注意 １．イミダフェナシンとして１回０．１ｍｇを１日２回投与し，効果不十分かつ安全性に問題がない場合に増量を検討すること。［本剤を１回０．２ｍｇ１日２回で投与開始した場合の有効性及び安全性は確立していない。］ ２．中等度以上の肝障害のある患者については，１回０．１ｍｇを１日２回投与とする。（「慎重投与」及び「薬物動態」の項１．（４）参照） ３．重度の腎障害のある患者については，１回０．１ｍｇを１日２回投与とする。（「慎重投与」及び「薬物動態」の項１．（４）参照）
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．尿閉を有する患者［抗コリン作用により排尿時の膀胱収縮が抑制され，症状が悪化するおそれがある。］ ２．幽門，十二指腸又は腸管が閉塞している患者及び麻痺性イレウスのある患者［抗コリン作用により胃腸の平滑筋の収縮及び運動が抑制され，症状が悪化するおそれがある。］ ３．消化管運動・緊張が低下している患者［抗コリン作用により胃腸の平滑筋の収縮及び運動が抑制され，症状が悪化するおそれがある。］ ４．閉塞隅角緑内障の患者［抗コリン作用により眼圧が上昇し，症状が悪化するおそれがある。］ ５．重症筋無力症の患者［抗コリン作用により，症状が悪化するおそれがある。］ ６．重篤な心疾患の患者［期外収縮等の心電図異常が報告されており，症状が悪化するおそれがある。］ ７．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．前立腺肥大症等の下部尿路閉塞疾患を有する患者に対しては，本剤投与前に残尿量測定を実施し，必要に応じて，専門的な検査をすること。投与後は残尿量の増加に注意し，十分な経過観察を行うこと。 ２．眼調節障害（羞明，霧視，眼の異常感等），めまい，眠気があらわれることがあるので，本剤投与中の患者には，自動車の運転等，危険を伴う機械の操作に注意させること。 ３．過活動膀胱の症状を明確に認識できない認知症又は認知機能障害患者は本剤の投与対象とはならない。 ４．本剤投与により効果が認められない場合には，漫然と投与せず，適切な治療を考慮すること。


ウルグートカプセル２００ｍｇ

消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → 防御因子増強薬

一般名 | ベネキサート塩酸塩 ベータデクス
商品名 | ウルグートカプセル２００ｍｇ
個別医薬品コード | 2329019M1040
メーカー | 塩野義
ウルグートカプセル２００ｍｇ

項目 | 内容
効能効果 | 効能・効果 １．下記疾患の胃粘膜病変（びらん，出血，発赤，浮腫）の改善 急性胃炎，慢性胃炎の急性増悪期 ２．胃潰瘍
用法用量 | 用法・用量 通常，成人にはベネキサート塩酸塩ベータデクスとして，１回４００ｍｇを１日２回朝食後及び就寝前に経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 妊婦又は妊娠している可能性のある婦人［「妊婦，産婦，授乳婦等への投与」の項参照］
一般的注意 | 重要な基本的注意 胃炎に対して胃粘膜病変（びらん，出血，発赤，浮腫）の改善がみられない場合，長期にわたって漫然と使用すべきでない。


ウルソ錠１００ｍｇ

消化器系に作用する薬剤
 → 胆道疾患治療薬
  → 催胆薬

一般名 | ウルソデオキシコール酸
商品名 | ウルソ錠１００ｍｇ
個別医薬品コード | 2362001F2149
メーカー | 田辺三菱製薬
ウルソ錠１００ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2362001F2050 | ゴクミシン錠１００ | ニプロジェネファ
2362001F2068 | レプター錠１００ | 日本ジェネリック
2362001F2084 | ウルデナシン錠１００ | 大洋
2362001F2122 | ウルサミック錠１００ | ニプロファーマ
2362001F2157 | プレコート錠１００ｍｇ | 辰巳
2362001F2165 | ウビロン錠１００ｍｇ | メディサ
2362001F2173 | ウルソデオキシコール酸錠１００ｍｇ「ＺＥ」 | 全星
2362001F2181 | ウルデストン錠１００ｍｇ | 東和薬品

項目
内容
効能効果 効能・効果に関連する使用上の注意
原発性胆汁性肝硬変における肝機能の改善：
（１）．硬変期で高度の黄疸のある患者に投与する場合は，症状が悪化するおそれがあるので慎重に投与すること。血清ビリルビン値の上昇等がみられた場合には，投与を中止するなど適切な処置を行うこと。
Ｃ型慢性肝疾患における肝機能の改善：
（１）．Ｃ型慢性肝疾患においては，まずウイルス排除療法を考慮することが望ましい。本薬にはウイルス排除作用はなく，現時点ではＣ型慢性肝疾患の長期予後に対する肝機能改善の影響は明らかではないため，ウイルス排除のためのインターフェロン治療無効例若しくはインターフェロン治療が適用できない患者に対して本薬の投与を考慮すること。
（２）．非代償性肝硬変患者に対する有効性及び安全性は確立していない。高度の黄疸のある患者に投与する場合は，症状が悪化するおそれがあるので慎重に投与すること。血清ビリルビン値の上昇等がみられた場合には，投与を中止するなど適切な処置を行うこと。
用法用量 効能効果及び用法用量
下記疾患における利胆 胆道（胆管・胆のう）系疾患及び胆汁うっ滞を伴う肝疾患 慢性肝疾患における肝機能の改善 下記疾患における消化不良 小腸切除後遺症，炎症性小腸疾患 | ウルソデオキシコール酸として，通常，成人１回５０ｍｇを１日３回経口投与する。なお，年齢，症状により適宜増減する。
外殻石灰化を認めないコレステロール系胆石の溶解 | 外殻石灰化を認めないコレステロール系胆石の溶解には，ウルソデオキシコール酸として，通常，成人１日６００ｍｇを３回に分割経口投与する。なお，年齢，症状により適宜増減する。
原発性胆汁性肝硬変における肝機能の改善 | 原発性胆汁性肝硬変における肝機能の改善には，ウルソデオキシコール酸として，通常，成人１日６００ｍｇを３回に分割経口投与する。なお，年齢，症状により適宜増減する。増量する場合の１日最大投与量は９００ｍｇとする。
Ｃ型慢性肝疾患における肝機能の改善 | Ｃ型慢性肝疾患における肝機能の改善には，ウルソデオキシコール酸として，通常，成人１日６００ｍｇを３回に分割経口投与する。なお，年齢，症状により適宜増減する。増量する場合の１日最大投与量は９００ｍｇとする。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．完全胆道閉塞のある患者〔利胆作用があるため，症状が増悪するおそれがある。〕
２．劇症肝炎の患者〔症状が増悪するおそれがある。〕
一般的注意


ウルソ錠５０ｍｇ

消化器系に作用する薬剤
 → 胆道疾患治療薬
  → 催胆薬

一般名 | ウルソデオキシコール酸
商品名 | ウルソ錠５０ｍｇ
個別医薬品コード | 2362001F1088
メーカー | 田辺三菱製薬
ウルソ錠５０ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2362001F1037 | ゴクミシン錠５０ | ニプロジェネファ
2362001F1053 | レプター錠５０ | 日本ジェネリック
2362001F1061 | ウルデナシン錠５０ | 大洋
2362001F1070 | ウルサミック錠５０ | ニプロファーマ
2362001F1096 | ウルデストン錠５０ｍｇ | 東和薬品

項目
内容
効能効果 効能・効果に関連する使用上の注意
原発性胆汁性肝硬変における肝機能の改善：
（１）．硬変期で高度の黄疸のある患者に投与する場合は，症状が悪化するおそれがあるので慎重に投与すること。血清ビリルビン値の上昇等がみられた場合には，投与を中止するなど適切な処置を行うこと。
Ｃ型慢性肝疾患における肝機能の改善：
（１）．Ｃ型慢性肝疾患においては，まずウイルス排除療法を考慮することが望ましい。本薬にはウイルス排除作用はなく，現時点ではＣ型慢性肝疾患の長期予後に対する肝機能改善の影響は明らかではないため，ウイルス排除のためのインターフェロン治療無効例若しくはインターフェロン治療が適用できない患者に対して本薬の投与を考慮すること。
（２）．非代償性肝硬変患者に対する有効性及び安全性は確立していない。高度の黄疸のある患者に投与する場合は，症状が悪化するおそれがあるので慎重に投与すること。血清ビリルビン値の上昇等がみられた場合には，投与を中止するなど適切な処置を行うこと。
用法用量 効能効果及び用法用量
下記疾患における利胆 胆道（胆管・胆のう）系疾患及び胆汁うっ滞を伴う肝疾患 慢性肝疾患における肝機能の改善 下記疾患における消化不良 小腸切除後遺症，炎症性小腸疾患 | ウルソデオキシコール酸として，通常，成人１回５０ｍｇを１日３回経口投与する。なお，年齢，症状により適宜増減する。
外殻石灰化を認めないコレステロール系胆石の溶解 | 外殻石灰化を認めないコレステロール系胆石の溶解には，ウルソデオキシコール酸として，通常，成人１日６００ｍｇを３回に分割経口投与する。なお，年齢，症状により適宜増減する。
原発性胆汁性肝硬変における肝機能の改善 | 原発性胆汁性肝硬変における肝機能の改善には，ウルソデオキシコール酸として，通常，成人１日６００ｍｇを３回に分割経口投与する。なお，年齢，症状により適宜増減する。増量する場合の１日最大投与量は９００ｍｇとする。
Ｃ型慢性肝疾患における肝機能の改善 | Ｃ型慢性肝疾患における肝機能の改善には，ウルソデオキシコール酸として，通常，成人１日６００ｍｇを３回に分割経口投与する。なお，年齢，症状により適宜増減する。増量する場合の１日最大投与量は９００ｍｇとする。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．完全胆道閉塞のある患者〔利胆作用があるため，症状が増悪するおそれがある。〕
２．劇症肝炎の患者〔症状が増悪するおそれがある。〕
一般的注意


ウルソ顆粒５％

消化器系に作用する薬剤
 → 胆道疾患治療薬
  → 催胆薬

一般名 | ウルソデオキシコール酸
商品名 | ウルソ顆粒５％
個別医薬品コード | 2362001D1060
メーカー | 田辺三菱製薬

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2362001D1079 | レプター顆粒５％ | 扶桑

項目
内容
効能効果
用法用量 効能効果及び用法用量
下記疾患における利胆 胆道（胆管・胆のう）系疾患及び胆汁うっ滞を伴う肝疾患 慢性肝疾患における肝機能の改善 下記疾患における消化不良 小腸切除後遺症，炎症性小腸疾患 | ウルソデオキシコール酸として，通常，成人１回５０ｍｇを１日３回経口投与する。なお，年齢，症状により適宜増減する。
外殻石灰化を認めないコレステロール系胆石の溶解 | 外殻石灰化を認めないコレステロール系胆石の溶解には，ウルソデオキシコール酸として，通常，成人１日６００ｍｇを３回に分割経口投与する。なお，年齢，症状により適宜増減する。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．完全胆道閉塞のある患者〔利胆作用があるため，症状が増悪するおそれがある。〕
２．劇症肝炎の患者〔症状が増悪するおそれがある。〕
一般的注意


ウレパールクリーム１０％

感覚器官用剤
 → 皮膚科用剤
  → 角化症・乾癬治療薬

一般名 | 尿素
商品名 | ウレパールクリーム１０％
個別医薬品コード | 2669701N1044
メーカー | 大塚製薬工場
ウレパールクリーム１０％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2669701N1060 | ウリモックスクリーム１０％ | 池田薬品

項目 | 内容
効能効果 | 効能・効果 アトピー皮膚，進行性指掌角皮症（主婦湿疹の乾燥型），老人性乾皮症，掌蹠角化症，足蹠部皸裂性皮膚炎，毛孔性苔癬，魚鱗癬
用法用量 | 用法・用量 １日２～３回，患部を清浄にしたのち塗布し，よくすり込む。なお，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．皮膚への適用以外（眼粘膜等の粘膜）には使用しないこと。 ２．潰瘍，びらん，傷面への直接塗擦を避けること。


ウレパールローション１０％

感覚器官用剤
 → 皮膚科用剤
  → 角化症・乾癬治療薬

一般名 | 尿素
商品名 | ウレパールローション１０％
個別医薬品コード | 2669701Q1040
メーカー | 大塚製薬工場
ウレパールローション１０％

項目 | 内容
効能効果 | 効能・効果 アトピー皮膚，進行性指掌角皮症（主婦湿疹の乾燥型），老人性乾皮症，掌蹠角化症，足蹠部皸裂性皮膚炎，毛孔性苔癬，魚鱗癬，頭部粃糠疹
用法用量 | 用法・用量 １日２～３回，患部を清浄にしたのち塗布し，よくすり込む。 なお，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．皮膚への適用以外（眼粘膜等の粘膜）には使用しないこと。 ２．潰瘍，びらん，傷面への直接塗擦を避けること。 ３．眼に入れないように注意すること（もし，誤って眼に入ったときには，清浄な水で洗眼すること）。


ウロカルン錠２２５ｍｇ

その他
 → 泌尿器・生殖器用剤
  → 結石排出促進薬

一般名 | ウラジロガシエキス
商品名 | ウロカルン錠２２５ｍｇ
個別医薬品コード | 2590001F1024
メーカー | 日本新薬
ウロカルン錠２２５ｍｇ

項目 | 内容
効能効果 | 効能・効果 腎結石・尿管結石の排出促進
用法用量 | 用法・用量 通常１回２錠，１日３回経口投与する。 年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


ウロマチックＳ泌尿器科用灌流液３％

その他
 → 泌尿器・生殖器用剤
  → 手術灌流液

一般名 | Ｄ－ソルビトール
商品名 | ウロマチックＳ泌尿器科用灌流液３％
個別医薬品コード | 2519700Q1030
メーカー | バクスター
ウロマチックＳ泌尿器科用灌流液３％

項目 | 内容
効能効果 | 効能・効果 前立腺及び膀胱疾患の経尿道的手術時，その他泌尿器科手術時並びに術後の洗浄
用法用量 | 用法及び用量 使用量は目的に応じて１，０００～１５，０００ｍＬとする。 なお，手術など必要に応じ適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） 無尿症の患者
一般的注意 | 重要な基本的注意 本剤は，経尿道的切除術中に生体内に吸収され，体液を希釈して，低ナトリウム血症等の電解質異常や循環障害，高血糖を起こすことがあるので，本剤の灌流量の出納，患者の全身状態等を十分に観察しながら使用し，適宜電解質の補給をするなど適切な処置をとること。


エアゾリンＤ１

病原微生物に対する薬剤
 → 抗菌薬
  → アミノグリコシド系薬

一般名 | フラジオマイシン硫酸塩・プレドニゾロン
商品名 | エアゾリンＤ１
個別医薬品コード | 2647701R1022
メーカー | 武田
エアゾリンＤ１

項目 | 内容
効能効果 | 効能・効果 ＜適応菌種＞：フラジオマイシン感性菌 ＜適応症＞： 深在性皮膚感染症，慢性膿皮症 湿潤，びらん，結痂を伴うか，又は二次感染を併発している次の疾患： ［１］．湿疹・皮膚炎群（進行性指掌角皮症，ビダール苔癬，放射線皮膚炎，日光皮膚炎を含む） ［２］．皮膚そう痒症（陰部・肛門部） ［３］．薬疹・中毒疹 ［４］．虫さされ ［５］．紅斑症（滲出性紅斑）
用法用量 | 用法・用量 使用前に振とうし，患部から約１０～１５ｃｍ離して１回１～２秒間，症状の程度により１日１～数回患部に噴霧する。また，容器は立てて使用すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．フラジオマイシン耐性菌又は非感性菌による皮膚感染のある場合［免疫機能抑制作用により，症状が増悪することがある。］ ２．皮膚結核，単純疱疹，水痘，帯状疱疹，種痘疹［免疫機能抑制作用により，症状が増悪することがある。］ ３．真菌症（白癬，カンジダ症等）［免疫機能抑制作用により，症状が増悪することがある。］ ４．鼓膜に穿孔のある湿疹性外耳道炎［難聴があらわれることがある。］ ５．本剤の成分に対し過敏症の既往歴のある患者 ６．フラジオマイシン，カナマイシン，ストレプトマイシン，ゲンタマイシン等のアミノ糖系抗生物質及びバシトラシンに対して過敏症の既往歴のある患者 ７．潰瘍（ベーチェット病は除く），第２度深在性以上の熱傷・凍傷［肉芽組織増殖抑制作用により，治癒（組織修復）が障害されることがある。］
一般的注意 | 重要な基本的注意 １．感作されるおそれがあるので観察を十分に行い，感作されたことを示す徴候（そう痒，発赤，腫脹，丘疹，小水疱等）があらわれた場合には使用を中止すること。 ２．広範囲な熱傷のある皮膚には長期間連用しないこと。 ３．大量又は長期にわたる広範囲の使用により，副腎皮質ステロイド剤を全身的投与した場合と同様な症状があらわれることがある。（「副作用」の項参照）


エアーサロンパス

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → 外皮用配合剤

一般名 | サリチル酸メチル・ジフェンヒドラミン配合剤
商品名 | エアーサロンパス
個別医薬品コード | 2649851R1023
メーカー | 久光
エアーサロンパス

項目 | 内容
効能効果 | 効能・効果 下記における鎮痛・消炎 捻挫，打撲，筋肉痛，関節痛，骨折痛
用法用量 | 用法・用量 通常，１日１～数回，適量を患部に噴霧する。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） 本剤の成分に対して過敏症の既往歴のある患者。
一般的注意 |


エイゾプト懸濁性点眼液１％

感覚器官用剤
 → 眼科用剤
  → 緑内障治療薬

一般名 | ブリンゾラミド
商品名 | エイゾプト懸濁性点眼液１％
個別医薬品コード | 1319748Q1036
メーカー | アルコン
エイゾプト懸濁性点眼液１％

項目 | 内容
効能効果 | 効能・効果 次の疾患で，他の緑内障治療薬が効果不十分又は使用できない場合：緑内障，高眼圧症
用法用量 | 用法・用量 通常，１回１滴，１日２回点眼する。なお，十分な効果が得られない場合には１回１滴，１日３回点眼することができる。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対して過敏症の既往歴のある患者 ２．重篤な腎障害のある患者［使用経験がない。本剤及びその代謝物は，主に腎より排泄されるため，排泄遅延により副作用があらわれるおそれがある。］
一般的注意 | 重要な基本的注意 １．本剤は点眼後，全身的に吸収されるため，スルホンアミド系薬剤の全身投与時と同様の副作用があらわれるおそれがあるので注意すること。 重篤な副作用や過敏症の兆候があらわれた場合には，投与を中止すること。 ２．急性閉塞隅角緑内障患者に対して本剤を用いる場合には，薬物治療以外に手術療法などを考慮すること。 ３．本剤の点眼後，一時的に目がかすむことがあるので，機械類の操作や自動車等の運転には注意させること。


エカード配合錠ＨＤ

循環器系に作用する薬剤
 → 降圧薬
  → ＡＲＢ・利尿薬配合剤 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | カンデサルタン シレキセチル・ヒドロクロロチアジド配合剤
商品名 | エカード配合錠ＨＤ
個別医薬品コード | 2149111F2024
メーカー | 武田
エカード配合錠ＨＤ

項目
内容
効能効果 効能・効果
高血圧症
効能・効果に関連する使用上の注意
過度な血圧低下のおそれ等があり，本剤を高血圧治療の第一選択薬としないこと。
用法用量 用法・用量
エカード配合錠ＨＤ：
成人には１日１回１錠（カンデサルタン　シレキセチル／ヒドロクロロチアジドとして８ｍｇ／６．２５ｍｇ）を経口投与する。本剤は高血圧治療の第一選択薬として用いない。
用法・用量に関連する使用上の注意
原則として，カンデサルタン　シレキセチル４ｍｇで効果不十分な場合にカンデサルタン　シレキセチル／ヒドロクロロチアジド４ｍｇ／６．２５ｍｇの投与を，カンデサルタン　シレキセチル８ｍｇ，又はカンデサルタン　シレキセチル／ヒドロクロロチアジド４ｍｇ／６．２５ｍｇで効果不十分な場合にカンデサルタン　シレキセチル／ヒドロクロロチアジド８ｍｇ／６．２５ｍｇの投与を検討すること。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．本剤の成分あるいは他のチアジド系薬剤又はその類似化合物（例えばクロルタリドン等のスルフォンアミド誘導体）に対する過敏症の既往歴のある患者
２．無尿の患者又は血液透析中の患者［ヒドロクロロチアジドの効果が期待できない。］
３．急性腎不全の患者［ヒドロクロロチアジドは腎機能を更に悪化させるおそれがある。］
４．体液中のナトリウム・カリウムが明らかに減少している患者［ヒドロクロロチアジドは低ナトリウム血症，低カリウム血症等の電解質失調を悪化させるおそれがある。］
５．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 重要な基本的注意
１．本剤は，カンデサルタン　シレキセチル４ｍｇあるいは８ｍｇとヒドロクロロチアジド６．２５ｍｇとの配合剤であり，カンデサルタン　シレキセチルとヒドロクロロチアジド双方の副作用が発現するおそれがあるため，適切に本剤の使用を検討すること。
２．カンデサルタン　シレキセチルは，両側性腎動脈狭窄のある患者又は片腎で腎動脈狭窄のある患者においては，腎血流量の減少や糸球体ろ過圧の低下により急速に腎機能を悪化させるおそれがあるので，治療上やむを得ないと判断される場合を除き，使用は避けること。
３．血清クレアチニン値が２．０ｍｇ／ｄＬを超える腎機能障害患者においては，治療上やむを得ないと判断される場合を除き，使用は避けること。
４．腎機能障害患者では，血清クレアチニン値上昇及び血清尿酸値上昇のおそれがあるので，定期的に血清クレアチニン値及び血清尿酸値のモニタリングを実施し，観察を十分に行うこと。
５．ヒドロクロロチアジドは低カリウム血症あるいは高尿酸血症を発現させるおそれがあるので，定期的に血清カリウム値及び血清尿酸値のモニタリングを実施し，観察を十分に行うこと。
６．カンデサルタン　シレキセチルは，高カリウム血症の患者においては，高カリウム血症を増悪させるおそれがあるので，治療上やむを得ないと判断される場合を除き，使用は避けること。
また，腎機能障害，コントロール不良の糖尿病等により血清カリウム値が高くなりやすい患者では，高カリウム血症が発現するおそれがあるので，血清カリウム値に注意すること。
７．ヒドロクロロチアジドの利尿効果は急激にあらわれることがあるので，電解質失調，脱水に十分注意すること。
８．カンデサルタン　シレキセチルの投与により，まれに血圧が急激に低下し，ショック，失神，一過性の意識消失や腎機能の低下を起こすおそれがあるので，特に次の患者に投与する場合は，本剤の成分であるカンデサルタン　シレキセチルの用量を少量より開始し，増量する場合は血圧，腎機能及び患者の状態を十分に観察しながら行うこと。（「重大な副作用」の項参照）
（１）．厳重な減塩療法中の患者
（２）．利尿剤投与中の患者（特に最近利尿剤投与を開始した患者）
（３）．低ナトリウム血症の患者
（４）．腎障害のある患者
（５）．心不全を合併する患者
９．降圧作用に基づくめまい，ふらつきがあらわれることがあるので，高所作業，自動車の運転等危険を伴う機械を操作する際には注意させること。
１０．手術前２４時間は投与しないことが望ましい。（アンジオテンシンＩＩ受容体拮抗剤投与中の患者は，麻酔及び手術中にレニン・アンジオテンシン系の抑制作用による高度な血圧低下を起こす可能性がある）
１１．夜間の休息が特に必要な患者には，夜間の排尿を避けるため，午前中に投与することが望ましい。


エカード配合錠ＬＤ

循環器系に作用する薬剤
 → 降圧薬
  → ＡＲＢ・利尿薬配合剤 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | カンデサルタン シレキセチル・ヒドロクロロチアジド配合剤
商品名 | エカード配合錠ＬＤ
個別医薬品コード | 2149111F1028
メーカー | 武田
エカード配合錠ＬＤ

項目
内容
効能効果 効能・効果
高血圧症
効能・効果に関連する使用上の注意
過度な血圧低下のおそれ等があり，本剤を高血圧治療の第一選択薬としないこと。
用法用量 用法・用量
エカード配合錠ＬＤ：
成人には１日１回１錠（カンデサルタン　シレキセチル／ヒドロクロロチアジドとして４ｍｇ／６．２５ｍｇ）を経口投与する。本剤は高血圧治療の第一選択薬として用いない。
用法・用量に関連する使用上の注意
原則として，カンデサルタン　シレキセチル４ｍｇで効果不十分な場合にカンデサルタン　シレキセチル／ヒドロクロロチアジド４ｍｇ／６．２５ｍｇの投与を，カンデサルタン　シレキセチル８ｍｇ，又はカンデサルタン　シレキセチル／ヒドロクロロチアジド４ｍｇ／６．２５ｍｇで効果不十分な場合にカンデサルタン　シレキセチル／ヒドロクロロチアジド８ｍｇ／６．２５ｍｇの投与を検討すること。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．本剤の成分あるいは他のチアジド系薬剤又はその類似化合物（例えばクロルタリドン等のスルフォンアミド誘導体）に対する過敏症の既往歴のある患者
２．無尿の患者又は血液透析中の患者［ヒドロクロロチアジドの効果が期待できない。］
３．急性腎不全の患者［ヒドロクロロチアジドは腎機能を更に悪化させるおそれがある。］
４．体液中のナトリウム・カリウムが明らかに減少している患者［ヒドロクロロチアジドは低ナトリウム血症，低カリウム血症等の電解質失調を悪化させるおそれがある。］
５．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 重要な基本的注意
１．本剤は，カンデサルタン　シレキセチル４ｍｇあるいは８ｍｇとヒドロクロロチアジド６．２５ｍｇとの配合剤であり，カンデサルタン　シレキセチルとヒドロクロロチアジド双方の副作用が発現するおそれがあるため，適切に本剤の使用を検討すること。
２．カンデサルタン　シレキセチルは，両側性腎動脈狭窄のある患者又は片腎で腎動脈狭窄のある患者においては，腎血流量の減少や糸球体ろ過圧の低下により急速に腎機能を悪化させるおそれがあるので，治療上やむを得ないと判断される場合を除き，使用は避けること。
３．血清クレアチニン値が２．０ｍｇ／ｄＬを超える腎機能障害患者においては，治療上やむを得ないと判断される場合を除き，使用は避けること。
４．腎機能障害患者では，血清クレアチニン値上昇及び血清尿酸値上昇のおそれがあるので，定期的に血清クレアチニン値及び血清尿酸値のモニタリングを実施し，観察を十分に行うこと。
５．ヒドロクロロチアジドは低カリウム血症あるいは高尿酸血症を発現させるおそれがあるので，定期的に血清カリウム値及び血清尿酸値のモニタリングを実施し，観察を十分に行うこと。
６．カンデサルタン　シレキセチルは，高カリウム血症の患者においては，高カリウム血症を増悪させるおそれがあるので，治療上やむを得ないと判断される場合を除き，使用は避けること。
また，腎機能障害，コントロール不良の糖尿病等により血清カリウム値が高くなりやすい患者では，高カリウム血症が発現するおそれがあるので，血清カリウム値に注意すること。
７．ヒドロクロロチアジドの利尿効果は急激にあらわれることがあるので，電解質失調，脱水に十分注意すること。
８．カンデサルタン　シレキセチルの投与により，まれに血圧が急激に低下し，ショック，失神，一過性の意識消失や腎機能の低下を起こすおそれがあるので，特に次の患者に投与する場合は，本剤の成分であるカンデサルタン　シレキセチルの用量を少量より開始し，増量する場合は血圧，腎機能及び患者の状態を十分に観察しながら行うこと。（「重大な副作用」の項参照）
（１）．厳重な減塩療法中の患者
（２）．利尿剤投与中の患者（特に最近利尿剤投与を開始した患者）
（３）．低ナトリウム血症の患者
（４）．腎障害のある患者
（５）．心不全を合併する患者
９．降圧作用に基づくめまい，ふらつきがあらわれることがあるので，高所作業，自動車の運転等危険を伴う機械を操作する際には注意させること。
１０．手術前２４時間は投与しないことが望ましい。（アンジオテンシンＩＩ受容体拮抗剤投与中の患者は，麻酔及び手術中にレニン・アンジオテンシン系の抑制作用による高度な血圧低下を起こす可能性がある）
１１．夜間の休息が特に必要な患者には，夜間の排尿を避けるため，午前中に投与することが望ましい。


エキザルベ

感覚器官用剤
 → 皮膚科用剤
  → 皮膚潰瘍治療薬

一般名 | 混合死菌製剤
商品名 | エキザルベ
個別医薬品コード | 2649852M1020
メーカー | マルホ
エキザルベ

項目 | 内容
効能効果 | 効能・効果 湿潤，びらん，結痂を伴うか，又は二次感染を併発している下記疾患 湿疹・皮膚炎群（進行性指掌角皮症，ビダール苔癬，放射線皮膚炎，日光皮膚炎を含む），熱傷，術創 湿疹様変化を伴う膿皮症（感染性湿疹様皮膚炎，湿疹様膿痂疹）
用法用量 | 用法・用量 通常，１日１～数回直接患部に塗布又は塗擦するか，あるいは無菌ガーゼ等にのばして貼付する。 なお，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の場合には使用しないこと） １．皮膚結核，単純疱疹，水痘，帯状疱疹，種痘疹〔本剤に含まれるヒドロコルチゾンはこれらの疾患を悪化させるおそれがある〕 ２．真菌症（カンジダ症，白癬等）〔本剤に含まれるヒドロコルチゾンは真菌症（カンジダ症，白癬等）を悪化させるおそれがある〕 ３．本剤に対し，過敏症の既往歴のある患者 ４．潰瘍（ベーチェット病は除く），第２度深在性以上の熱傷・凍傷〔本剤に含まれるヒドロコルチゾンはこれらの疾患，症状の治癒を遅延させるおそれがある〕
一般的注意 | 重要な基本的注意 １．大量又は長期にわたる広範囲の使用，密封法（ＯＤＴ）等により，副腎皮質ステロイド剤を全身的投与した場合と同様な症状があらわれることがある。 ２．眼瞼皮膚への使用に際しては眼圧亢進，緑内障を起こすことがあるので注意すること。


エクア錠５０ｍｇ

代謝系に作用する薬剤
 → 糖尿病治療薬
  → ＤＰＰ－４阻害薬

ハイリスク分類
糖尿病用剤

一般名 | ビルダグリプチン
商品名 | エクア錠５０ｍｇ
個別医薬品コード | 3969011F1020
メーカー | ノバルティス
エクア錠５０ｍｇ

項目 | 内容
効能効果 | ２型糖尿病：ただし，下記のいずれかの治療で十分な効果が得られない場合に限る。 （１）．食事療法，運動療法のみ （２）．食事療法，運動療法に加えてスルホニルウレア剤を使用
用法用量 | 通常，成人には，ビルダグリプチンとして５０ｍｇを１日２回朝，夕に経口投与する。なお，患者の状態に応じて５０ｍｇを１日１回朝に投与することができる。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．糖尿病性ケトアシドーシス，糖尿病性昏睡，１型糖尿病の患者〔インスリンの適用である。〕 ３．重度の肝機能障害のある患者〔肝機能障害が悪化するおそれがある。〕 ４．重症感染症，手術前後，重篤な外傷のある患者〔インスリンの適用である。〕
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者に対し低血糖症状及びその対処方法について十分説明すること。特に，スルホニルウレア剤と併用する場合，低血糖のリスクが増加するおそれがある。スルホニルウレア剤による低血糖のリスクを軽減するため，スルホニルウレア剤と併用する場合には，スルホニルウレア剤の減量を検討すること。（「１．慎重投与」，「３．相互作用」，「４．副作用」の項参照） ２．肝機能障害（肝炎を含む）があらわれることがあるので，本剤投与開始前，投与開始後１年間は少なくとも３ヵ月毎に，その後も定期的に肝機能検査を行うこと。ＡＬＴ（ＧＰＴ）又はＡＳＴ（ＧＯＴ）等の肝機能検査値の異常を認めた場合には，本剤の投与を中止するなど適切な処置を行うこと。黄疸や肝機能障害を示唆するその他の症状があらわれた場合には，本剤の投与を中止し，その後回復した場合でも再投与しないこと。（「４．副作用」の項参照） ３．糖尿病の診断が確立した患者に対してのみ適用を考慮すること。糖尿病以外にも耐糖能異常・尿糖陽性等，糖尿病類似の症状（腎性糖尿，甲状腺機能異常等）を有する疾患があることに留意すること。 ４．本剤の適用はあらかじめ糖尿病治療の基本である食事療法，運動療法を十分に行った上で効果が不十分な場合に限り考慮すること。 ５．本剤投与中は，血糖，尿糖を定期的に検査し，薬剤の効果を確かめ，本剤を３ヵ月投与しても効果が不十分な場合には他の治療法への変更を考慮すること。 ６．投与の継続中に，投与の必要がなくなる場合や減量する必要がある場合があり，また，患者の不養生，感染症の合併等により効果がなくなったり，不十分となる場合があるので，食事摂取量，体重の推移，血糖値，感染症の有無等に留意の上，常に投与継続の可否，投与量，薬剤の選択等に注意すること。 ７．低血糖及び低血糖症状を起こすおそれがあるので，高所作業，自動車の運転等に従事している患者に投与するときには注意すること。


エクジェイド懸濁用錠１２５ｍｇ

その他
 → 解毒薬
  → 金属解毒薬

一般名 | デフェラシロクス
商品名 | エクジェイド懸濁用錠１２５ｍｇ
個別医薬品コード | 3929008X1029
メーカー | ノバルティス
エクジェイド懸濁用錠１２５ｍｇ

項目
内容
効能効果 効能又は効果
輸血による慢性鉄過剰症（注射用鉄キレート剤治療が不適当な場合）
効能又は効果に関連する使用上の注意
１．輸血による慢性鉄過剰症の治療は，まず注射用鉄キレート剤による治療を考慮し，本剤は血小板減少や白血球減少を併発していて注射による出血や感染のおそれがある患者，あるいは頻回の通院治療が困難な場合など，連日の鉄キレート剤注射を実施することが不適当と判断される患者に使用すること。
２．本剤は，原疾患の支持療法のために現在及び今後も継続して頻回輸血を必要とする患者に使用すること。
３．本剤による治療を開始するにあたっては，下記の総輸血量及び血清フェリチンを参考にすること。
（１）．人赤血球濃厚液約１００ｍＬ／ｋｇ以上（成人では約４０単位以上に相当）の輸血を受けた場合。
（２）．輸血による慢性鉄過剰症の所見として，血清フェリチンが継続的に高値を示す場合。（「２．重要な基本的注意」（７）の項参照）
用法用量 用法及び用量
通常，デフェラシロクスとして２０ｍｇ／ｋｇを１日１回，水１００ｍＬ以上で用時懸濁し，空腹時に経口投与する。
なお，患者の状態により適宜増減するが，１日量は３０ｍｇ／ｋｇを超えないこと。
用法及び用量に関連する使用上の注意
１．本剤の薬物動態は食事の影響を受けやすいため空腹時に服用し，服用後３０分間は食事をしないこと。（【薬物動態】の「２．食事の影響」の項参照）
２．１ヵ月あたりの輸血量が人赤血球濃厚液７ｍＬ／ｋｇ未満（成人では４単位／月未満に相当）の場合は，初期投与量（１日量）として１０ｍｇ／ｋｇを投与することを考慮すること。
３．投与開始後は血清フェリチンを毎月測定すること。用量調節にあたっては，患者の血清フェリチンの推移を３～６ヵ月間観察し，その他の患者の状態（安全性，輸血量等）及び治療目的（体内鉄蓄積量の維持又は減少）も考慮して５～１０ｍｇ／ｋｇの間で段階的に増減を行うこと。なお，本剤投与により血清フェリチンが継続して５００ｎｇ／ｍＬを下回った患者での使用経験は少ないので，本剤による過剰な鉄除去には注意すること。
４．本剤投与によって血清クレアチニンの増加があらわれることがあるので，投与開始前に血清クレアチニンを２回測定し，投与開始後は４週毎に測定すること。腎機能障害のある患者や，腎機能を低下させる薬剤を投与中の患者では，腎機能が悪化するおそれがあるので，治療開始又は投与量変更後１ヵ月間は毎週血清クレアチニンを測定すること。本剤投与後，成人患者では，連続２回の来院時において，治療前の平均値の３３％を超える本剤に起因した血清クレアチニンの増加が認められた場合には，デフェラシロクスとして１０ｍｇ／ｋｇ減量すること。減量後も更に血清クレアチニンが増加し，かつ施設基準値を超える場合には休薬すること。小児患者では，連続２回の来院時において血清クレアチニンが基準範囲の上限を超えている場合には，デフェラシロクスとして１０ｍｇ／ｋｇ減量すること。減量後も更に血清クレアチニンの増加が認められる場合には休薬すること。
５．本剤投与によって肝機能検査値異常があらわれることがあるので，投与開始前，投与開始後１ヵ月間は２週毎，投与開始１ヵ月以降は４週毎に血清トランスアミナーゼ，ビリルビン，ＡＬＰの測定を行うこと。本剤に起因した血清トランスアミナーゼ等の持続的な上昇が認められた場合には休薬し，適切な処置を行うこと。肝機能検査値異常の原因が本剤によらないと判明し，肝機能検査値が正常化した場合に本剤による治療を再開する際には，本剤を減量して治療を再開すること。
警告 警告
本剤の投与により，重篤な肝障害，腎障害，胃腸出血を発現し死亡に至った例も報告されていることから，投与開始前，投与中は定期的に血清トランスアミナーゼや血清クレアチニン等の血液検査を行うこと。これらの副作用は，特に高齢者，高リスク骨髄異形成症候群の患者，肝障害又は腎障害のある患者，血小板数５０，０００／ｍｍ３未満の患者で認められる。
禁忌 禁忌（次の患者には投与しないこと）
１．本剤の成分に対し過敏症の既往歴のある患者
２．高度の腎機能障害のある患者〔腎機能障害が悪化するおそれがある。〕
３．全身状態の悪い高リスク骨髄異形成症候群の患者〔重篤な副作用が発現するおそれがある。〕
４．全身状態の悪い進行した悪性腫瘍の患者〔重篤な副作用が発現するおそれがある。〕
一般的注意 重要な基本的注意
１．本剤は難治性貧血の治療について十分な知識・経験を持つ医師が使用すること。また，本剤の投与にあたっては，最新の情報１）を参考にし，治療上の有益性が危険性を上回ると判断される場合にのみ本剤を投与すること。
２．尿蛋白を４週毎に測定し，尿蛋白／クレアチニン比が１．０ｍｇ／ｍｇを超えた場合は休薬すること。
３．下痢又は嘔吐を発現した場合は，腎機能が悪化するおそれがあるので，十分な水分補給を行うこと。
４．本剤投与によって難聴及び水晶体混濁，視神経炎が報告されているので，投与開始前及び投与後は定期的（６ヵ月毎）に聴力検査及び眼科的検査（眼底検査を含む）を行い，異常が認められた場合には減量又は休薬し，適切な処置を行うこと。
５．本剤と他の鉄キレート剤療法との併用は，安全性が確立されていないため，推奨されない。
６．本剤投与中にめまい，視覚・聴力障害があらわれることがあるので，患者に注意喚起し，本剤投与中は自動車の運転等危険を伴う機械の操作に注意させること。
７．血清フェリチンが１，０００又は２，５００ｎｇ／ｍＬを超えた場合には，臓器障害や生存期間に影響することが示唆されている。２）３）４）


エクジェイド懸濁用錠５００ｍｇ

その他
 → 解毒薬
  → 金属解毒薬

一般名 | デフェラシロクス
商品名 | エクジェイド懸濁用錠５００ｍｇ
個別医薬品コード | 3929008X2025
メーカー | ノバルティス
エクジェイド懸濁用錠５００ｍｇ

項目
内容
効能効果 効能又は効果
輸血による慢性鉄過剰症（注射用鉄キレート剤治療が不適当な場合）
効能又は効果に関連する使用上の注意
１．輸血による慢性鉄過剰症の治療は，まず注射用鉄キレート剤による治療を考慮し，本剤は血小板減少や白血球減少を併発していて注射による出血や感染のおそれがある患者，あるいは頻回の通院治療が困難な場合など，連日の鉄キレート剤注射を実施することが不適当と判断される患者に使用すること。
２．本剤は，原疾患の支持療法のために現在及び今後も継続して頻回輸血を必要とする患者に使用すること。
３．本剤による治療を開始するにあたっては，下記の総輸血量及び血清フェリチンを参考にすること。
（１）．人赤血球濃厚液約１００ｍＬ／ｋｇ以上（成人では約４０単位以上に相当）の輸血を受けた場合。
（２）．輸血による慢性鉄過剰症の所見として，血清フェリチンが継続的に高値を示す場合。（「２．重要な基本的注意」（７）の項参照）
用法用量 用法及び用量
通常，デフェラシロクスとして２０ｍｇ／ｋｇを１日１回，水１００ｍＬ以上で用時懸濁し，空腹時に経口投与する。
なお，患者の状態により適宜増減するが，１日量は３０ｍｇ／ｋｇを超えないこと。
用法及び用量に関連する使用上の注意
１．本剤の薬物動態は食事の影響を受けやすいため空腹時に服用し，服用後３０分間は食事をしないこと。（【薬物動態】の「２．食事の影響」の項参照）
２．１ヵ月あたりの輸血量が人赤血球濃厚液７ｍＬ／ｋｇ未満（成人では４単位／月未満に相当）の場合は，初期投与量（１日量）として１０ｍｇ／ｋｇを投与することを考慮すること。
３．投与開始後は血清フェリチンを毎月測定すること。用量調節にあたっては，患者の血清フェリチンの推移を３～６ヵ月間観察し，その他の患者の状態（安全性，輸血量等）及び治療目的（体内鉄蓄積量の維持又は減少）も考慮して５～１０ｍｇ／ｋｇの間で段階的に増減を行うこと。なお，本剤投与により血清フェリチンが継続して５００ｎｇ／ｍＬを下回った患者での使用経験は少ないので，本剤による過剰な鉄除去には注意すること。
４．本剤投与によって血清クレアチニンの増加があらわれることがあるので，投与開始前に血清クレアチニンを２回測定し，投与開始後は４週毎に測定すること。腎機能障害のある患者や，腎機能を低下させる薬剤を投与中の患者では，腎機能が悪化するおそれがあるので，治療開始又は投与量変更後１ヵ月間は毎週血清クレアチニンを測定すること。本剤投与後，成人患者では，連続２回の来院時において，治療前の平均値の３３％を超える本剤に起因した血清クレアチニンの増加が認められた場合には，デフェラシロクスとして１０ｍｇ／ｋｇ減量すること。減量後も更に血清クレアチニンが増加し，かつ施設基準値を超える場合には休薬すること。小児患者では，連続２回の来院時において血清クレアチニンが基準範囲の上限を超えている場合には，デフェラシロクスとして１０ｍｇ／ｋｇ減量すること。減量後も更に血清クレアチニンの増加が認められる場合には休薬すること。
５．本剤投与によって肝機能検査値異常があらわれることがあるので，投与開始前，投与開始後１ヵ月間は２週毎，投与開始１ヵ月以降は４週毎に血清トランスアミナーゼ，ビリルビン，ＡＬＰの測定を行うこと。本剤に起因した血清トランスアミナーゼ等の持続的な上昇が認められた場合には休薬し，適切な処置を行うこと。肝機能検査値異常の原因が本剤によらないと判明し，肝機能検査値が正常化した場合に本剤による治療を再開する際には，本剤を減量して治療を再開すること。
警告 警告
本剤の投与により，重篤な肝障害，腎障害，胃腸出血を発現し死亡に至った例も報告されていることから，投与開始前，投与中は定期的に血清トランスアミナーゼや血清クレアチニン等の血液検査を行うこと。これらの副作用は，特に高齢者，高リスク骨髄異形成症候群の患者，肝障害又は腎障害のある患者，血小板数５０，０００／ｍｍ３未満の患者で認められる。
禁忌 禁忌（次の患者には投与しないこと）
１．本剤の成分に対し過敏症の既往歴のある患者
２．高度の腎機能障害のある患者〔腎機能障害が悪化するおそれがある。〕
３．全身状態の悪い高リスク骨髄異形成症候群の患者〔重篤な副作用が発現するおそれがある。〕
４．全身状態の悪い進行した悪性腫瘍の患者〔重篤な副作用が発現するおそれがある。〕
一般的注意 重要な基本的注意
１．本剤は難治性貧血の治療について十分な知識・経験を持つ医師が使用すること。また，本剤の投与にあたっては，最新の情報１）を参考にし，治療上の有益性が危険性を上回ると判断される場合にのみ本剤を投与すること。
２．尿蛋白を４週毎に測定し，尿蛋白／クレアチニン比が１．０ｍｇ／ｍｇを超えた場合は休薬すること。
３．下痢又は嘔吐を発現した場合は，腎機能が悪化するおそれがあるので，十分な水分補給を行うこと。
４．本剤投与によって難聴及び水晶体混濁，視神経炎が報告されているので，投与開始前及び投与後は定期的（６ヵ月毎）に聴力検査及び眼科的検査（眼底検査を含む）を行い，異常が認められた場合には減量又は休薬し，適切な処置を行うこと。
５．本剤と他の鉄キレート剤療法との併用は，安全性が確立されていないため，推奨されない。
６．本剤投与中にめまい，視覚・聴力障害があらわれることがあるので，患者に注意喚起し，本剤投与中は自動車の運転等危険を伴う機械の操作に注意させること。
７．血清フェリチンが１，０００又は２，５００ｎｇ／ｍＬを超えた場合には，臓器障害や生存期間に影響することが示唆されている。２）３）４）


エクスメート散

その他
 → 腎疾患用剤
  → 高Ｋ血症治療薬

一般名 | ポリスチレンスルホン酸カルシウム
商品名 | エクスメート散
個別医薬品コード | 2190016X1067
メーカー | ニプロファーマ
エクスメート散

項目 | 内容
効能効果 | 効能・効果 急性および慢性腎不全に伴う高カリウム血症
用法用量 | 用法・用量 １．経口投与：通常成人１日１５～３０ｇを２～３回にわけ，その１回量を水３０～５０ｍＬに懸濁し，経口投与する。 なお，症状により適宜増減する。 ２．注腸投与：通常成人１回３０ｇを水又は２％メチルセルロース溶液１００ｍＬに懸濁して注腸する。体温程度に加温した懸濁液を注腸し３０分から１時間腸管内に放置する。液が漏れてくるようであれば枕で臀部挙上するか，あるいはしばらくの間膝胸位をとらせる。 水又は２％メチルセルロース溶液にかえて５％ブドウ糖溶液を用いてもよい。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 腸閉塞の患者［腸管穿孔を起こすおそれがある。］
一般的注意 | 重要な基本的注意 １．腸管穿孔，腸閉塞があらわれることがあるので，高度の便秘，持続する腹痛，嘔吐等の異常が認められた場合には，投与を中止し，適切な処置を行うこと。 ２．本剤を経口投与するにあたっては，患者に排便状況を確認させ，便秘に引き続き腹痛，腹部膨満感，嘔吐等の症状があらわれた場合には，医師等に相談するように患者を指導すること。 ３．過量投与を防ぐため，規則的に血清カリウム値及び血清カルシウム値を測定しながら投与すること。また，異常を認めた場合には，減量又は休薬等の適切な処置を行うこと。


エクセグラン散２０％

神経系に作用する薬剤
 → 抗てんかん薬
  → ベンズイソキサゾール系薬

ハイリスク分類
抗てんかん剤

一般名 | ゾニサミド
商品名 | エクセグラン散２０％
個別医薬品コード | 1139005B1048
メーカー | 大日本住友

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1139005B1030 | エクセミド散２０％ | 共和薬品

項目 | 内容
効能効果 | 効能・効果 部分てんかんおよび全般てんかんの下記発作型 部分発作： 単純部分発作〔焦点発作（ジャクソン型を含む），自律神経発作，精神運動発作〕 複雑部分発作〔精神運動発作，焦点発作〕 二次性全般化強直間代けいれん〔強直間代発作（大発作）〕 全般発作： 強直間代発作〔強直間代発作（全般けいれん発作，大発作）〕 強直発作〔全般けいれん発作〕 非定型欠神発作〔異型小発作〕 混合発作〔混合発作〕
用法用量 | 用法・用量 ゾニサミドとして，通常，成人は最初１日１００～２００ｍｇを１～３回に分割経口投与する。以後１～２週ごとに増量して通常１日量２００～４００ｍｇまで漸増し，１～３回に分割経口投与する。 なお，最高１日量は６００ｍｇまでとする。 小児に対しては，通常，最初１日２～４ｍｇ／ｋｇを１～３回に分割経口投与する。以後１～２週ごとに増量して通常１日量４～８ｍｇ／ｋｇまで漸増し，１～３回に分割経口投与する。 なお，最高１日量は１２ｍｇ／ｋｇまでとする。 用法用量に関連する使用上の注意 ゾニサミドをパーキンソン病（本剤の承認外効能・効果）の治療目的で投与する場合には，パーキンソン病の効能・効果を有する製剤（トレリーフ）を用法・用量どおりに投与すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．連用中における投与量の急激な減量ないし投与の中止により，てんかん重積状態があらわれることがあるので，投与を中止する場合には，徐々に減量するなど慎重に行うこと。 なお，高齢者，虚弱者の場合は特に注意すること。 ２．連用中は定期的に肝・腎機能，血液検査を行うことが望ましい。 ３．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転など危険を伴う機械の操作に従事させないよう注意すること。 ４．用量調整をより適切に行うためには本剤の血中濃度測定を行うことが望ましい。 ５．発汗減少があらわれることがあり，特に夏季に体温の上昇することがあるので，本剤投与中は体温上昇に留意し，このような場合には高温環境下をできるだけ避け，減量または中止など適切な処置を行うこと。〔「重大な副作用」，「小児等への投与」の項参照〕 ６．投与中止により悪性症候群（Ｓｙｎｄｒｏｍｅ ｍａｌｉｎ）があらわれることがあるので注意すること。〔「重大な副作用」の項参照〕


エクセグラン錠１００ｍｇ

神経系に作用する薬剤
 → 抗てんかん薬
  → ベンズイソキサゾール系薬

ハイリスク分類
抗てんかん剤

一般名 | ゾニサミド
商品名 | エクセグラン錠１００ｍｇ
個別医薬品コード | 1139005F1023
メーカー | 大日本住友
エクセグラン錠１００ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1139005F1031 | エクセミド錠１００ｍｇ | 共和薬品

項目 | 内容
効能効果 | 効能・効果 部分てんかんおよび全般てんかんの下記発作型 部分発作： 単純部分発作〔焦点発作（ジャクソン型を含む），自律神経発作，精神運動発作〕 複雑部分発作〔精神運動発作，焦点発作〕 二次性全般化強直間代けいれん〔強直間代発作（大発作）〕 全般発作： 強直間代発作〔強直間代発作（全般けいれん発作，大発作）〕 強直発作〔全般けいれん発作〕 非定型欠神発作〔異型小発作〕 混合発作〔混合発作〕
用法用量 | 用法・用量 ゾニサミドとして，通常，成人は最初１日１００～２００ｍｇを１～３回に分割経口投与する。以後１～２週ごとに増量して通常１日量２００～４００ｍｇまで漸増し，１～３回に分割経口投与する。 なお，最高１日量は６００ｍｇまでとする。 小児に対しては，通常，最初１日２～４ｍｇ／ｋｇを１～３回に分割経口投与する。以後１～２週ごとに増量して通常１日量４～８ｍｇ／ｋｇまで漸増し，１～３回に分割経口投与する。 なお，最高１日量は１２ｍｇ／ｋｇまでとする。 用法用量に関連する使用上の注意 ゾニサミドをパーキンソン病（本剤の承認外効能・効果）の治療目的で投与する場合には，パーキンソン病の効能・効果を有する製剤（トレリーフ）を用法・用量どおりに投与すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．連用中における投与量の急激な減量ないし投与の中止により，てんかん重積状態があらわれることがあるので，投与を中止する場合には，徐々に減量するなど慎重に行うこと。 なお，高齢者，虚弱者の場合は特に注意すること。 ２．連用中は定期的に肝・腎機能，血液検査を行うことが望ましい。 ３．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転など危険を伴う機械の操作に従事させないよう注意すること。 ４．用量調整をより適切に行うためには本剤の血中濃度測定を行うことが望ましい。 ５．発汗減少があらわれることがあり，特に夏季に体温の上昇することがあるので，本剤投与中は体温上昇に留意し，このような場合には高温環境下をできるだけ避け，減量または中止など適切な処置を行うこと。〔「重大な副作用」，「小児等への投与」の項参照〕 ６．投与中止により悪性症候群（Ｓｙｎｄｒｏｍｅ ｍａｌｉｎ）があらわれることがあるので注意すること。〔「重大な副作用」の項参照〕


エクセルダームクリーム１％

病原微生物に対する薬剤
 → 抗真菌薬
  → 抗真菌薬

一般名 | スルコナゾール硝酸塩
商品名 | エクセルダームクリーム１％
個別医薬品コード | 2655707N1038
メーカー | 田辺三菱製薬
エクセルダームクリーム１％

項目 | 内容
効能効果 | 効能・効果 下記の皮膚真菌症の治療 （１）．白癬：足白癬，股部白癬，体部白癬 （２）．カンジダ症：間擦疹，乳児寄生菌性紅斑，指間びらん症，爪囲炎 （３）．癜風
用法用量 | 用法・用量 １日２～３回，適量を患部に塗布する。
警告 |
禁忌 | 禁忌（次の場合には使用しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 |


エクセルダーム外用液１％

病原微生物に対する薬剤
 → 抗真菌薬
  → 抗真菌薬

一般名 | スルコナゾール硝酸塩
商品名 | エクセルダーム外用液１％
個別医薬品コード | 2655707Q1034
メーカー | 田辺三菱製薬
エクセルダーム外用液１％

項目 | 内容
効能効果 | 効能・効果 下記の皮膚真菌症の治療 （１）．白癬：足白癬，股部白癬，体部白癬 （２）．カンジダ症：間擦疹，乳児寄生菌性紅斑，指間びらん症，爪囲炎 （３）．癜風
用法用量 | 用法・用量 １日２～３回，適量を患部に塗布する。
警告 |
禁忌 | 禁忌（次の場合には使用しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 |


エクラークリーム０．３％

炎症，アレルギーに作用する薬剤
 → 副腎皮質ステロイド
  → 外用剤

一般名 | デプロドンプロピオン酸エステル
商品名 | エクラークリーム０．３％
個別医薬品コード | 2646729N1043
メーカー | 久光
エクラークリーム０．３％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2646729N1051 | アロミドンクリーム０．３％ | 岩城

項目 | 内容
効能効果 | 効能・効果 湿疹・皮膚炎群（進行性指掌角皮症，ビダール苔癬，日光皮膚炎，皮脂欠乏性湿疹，脂漏性皮膚炎を含む），薬疹・中毒疹，虫さされ，痒疹群［蕁麻疹様苔癬，ストロフルス，結節性痒疹（固定蕁麻疹）を含む］，乾癬，紅皮症，紅斑症（多形滲出性紅斑，ダリエ遠心性環状紅斑），ジベル薔薇色粃糠疹，掌蹠膿疱症，特発性色素性紫斑（マヨッキー紫斑，シャンバーグ病），円形脱毛症
用法用量 | 用法・用量 通常１日１～数回，適量を患部に塗布する。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） １．細菌・真菌・スピロヘータ・ウイルス皮膚感染症及び動物性皮膚疾患（疥癬，けじらみ等）［これらの疾患が増悪するおそれがある。］ ２．本剤の成分に対して過敏症の既往歴のある患者 ３．鼓膜に穿孔のある湿疹性外耳道炎［穿孔部位の治癒の遅延及び感染のおそれがある。］ ４．潰瘍（ベーチェット病は除く），第２度深在性以上の熱傷・凍傷［皮膚の再生が抑制され，治癒が遅延するおそれがある。］
一般的注意 | 重要な基本的注意 １．皮膚感染を伴う湿疹・皮膚炎には使用しないことを原則とするが，やむを得ず使用する必要がある場合には，あらかじめ適切な抗菌剤（全身適用），抗真菌剤による治療を行うか，又はこれらとの併用を考慮すること。 ２．大量又は長期にわたる広範囲の密封法（ＯＤＴ）等の使用により，副腎皮質ステロイド剤を全身的投与した場合と同様な症状があらわれることがある。 ３．本剤の使用により症状の改善がみられない場合又は症状の悪化をみる場合は使用を中止すること。 ４．症状改善後は，できるだけ速やかに使用を中止すること。


エクラープラスター２０μｇ／ｃｍ２

炎症，アレルギーに作用する薬剤
 → 副腎皮質ステロイド
  → 外用剤

一般名 | デプロドンプロピオン酸エステル
商品名 | エクラープラスター２０μｇ／ｃｍ２
個別医薬品コード | 2646729S2035
メーカー | 久光
エクラープラスター２０μｇ／ｃｍ２

項目 | 内容
効能効果 | 効能・効果 湿疹・皮膚炎群（進行性指掌角皮症，ビダール苔癬を含む），虫さされ，痒疹群［蕁麻疹様苔癬，ストロフルス，結節性痒疹（固定蕁麻疹）を含む］，乾癬，掌蹠膿疱症，肥厚性瘢痕・ケロイド，扁平紅色苔癬，慢性円板状エリテマトーデス，環状肉芽腫
用法用量 | 用法・用量 患部を軽く洗浄し，よく乾燥させた後，本品を膏体面被覆ポリエステルフィルムに付着させたまま適当な大きさに切り取り，ポリエステルフィルムを取り除き，患部に膏体面を当てて貼付する。本品は，貼付後１２時間又は２４時間毎に貼りかえる。必要な場合，夜間のみ貼付する方法もある。なお，貼りかえるときにも患部の洗浄及び乾燥を行う。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） １．細菌・真菌・スピロヘータ・ウイルス皮膚感染症及び動物性皮膚疾患（疥癬，けじらみ等）［これらの疾患が増悪するおそれがある。］ ２．本剤の成分に対して過敏症の既往歴のある患者 ３．鼓膜に穿孔のある湿疹性外耳道炎［穿孔部位の治癒の遅延及び感染のおそれがある。］ ４．潰瘍（ベーチェット病は除く），第２度深在性以上の熱傷・凍傷［皮膚の再生が抑制され，治癒が遅延するおそれがある。］ ５．血清の浸出している病巣及び特に発汗の強い部位［皮膚感染症の誘発，悪化，また発汗による汗疹のおそれがある。］
一般的注意 | 重要な基本的注意 １．皮膚感染を伴う湿疹・皮膚炎には使用しないことを原則とするが，やむを得ず使用する必要がある場合には，あらかじめ適切な抗菌剤（全身適用），抗真菌剤による治療を行うか，又はこれらとの併用を考慮すること。 ２．大量又は長期にわたる広範囲の使用により，副腎皮質ステロイド剤を全身的投与した場合と同様な症状があらわれることがある。 ３．本剤の使用により症状の改善がみられない場合又は症状の悪化をみる場合は使用を中止すること。 ４．症状改善後は，できるだけ速やかに使用を中止すること。


エクラーローション０．３％

炎症，アレルギーに作用する薬剤
 → 副腎皮質ステロイド
  → 外用剤

一般名 | デプロドンプロピオン酸エステル
商品名 | エクラーローション０．３％
個別医薬品コード | 2646729Q1031
メーカー | 久光
エクラーローション０．３％

項目 | 内容
効能効果 | 効能・効果 湿疹・皮膚炎群（進行性指掌角皮症，ビダール苔癬，日光皮膚炎，皮脂欠乏性湿疹，脂漏性皮膚炎を含む），薬疹・中毒疹，虫さされ，痒疹群［蕁麻疹様苔癬，ストロフルス，結節性痒疹（固定蕁麻疹）を含む］，乾癬，紅皮症，紅斑症（多形滲出性紅斑，ダリエ遠心性環状紅斑），ジベル薔薇色粃糠疹，掌蹠膿疱症，特発性色素性紫斑（マヨッキー紫斑，シャンバーグ病），円形脱毛症
用法用量 | 用法・用量 通常１日１～数回，適量を患部に塗布する。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） １．細菌・真菌・スピロヘータ・ウイルス皮膚感染症及び動物性皮膚疾患（疥癬，けじらみ等）［これらの疾患が増悪するおそれがある。］ ２．本剤の成分に対して過敏症の既往歴のある患者 ３．鼓膜に穿孔のある湿疹性外耳道炎［穿孔部位の治癒の遅延及び感染のおそれがある。］ ４．潰瘍（ベーチェット病は除く），第２度深在性以上の熱傷・凍傷［皮膚の再生が抑制され，治癒が遅延するおそれがある。］
一般的注意 | 重要な基本的注意 １．皮膚感染を伴う湿疹・皮膚炎には使用しないことを原則とするが，やむを得ず使用する必要がある場合には，あらかじめ適切な抗菌剤（全身適用），抗真菌剤による治療を行うか，又はこれらとの併用を考慮すること。 ２．大量又は長期にわたる広範囲の密封法（ＯＤＴ）等の使用により，副腎皮質ステロイド剤を全身的投与した場合と同様な症状があらわれることがある。 ３．本剤の使用により症状の改善がみられない場合又は症状の悪化をみる場合は使用を中止すること。 ４．症状改善後は，できるだけ速やかに使用を中止すること。


エクラー軟膏０．３％

炎症，アレルギーに作用する薬剤
 → 副腎皮質ステロイド
  → 外用剤

一般名 | デプロドンプロピオン酸エステル
商品名 | エクラー軟膏０．３％
個別医薬品コード | 2646729M1048
メーカー | 久光
エクラー軟膏０．３％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2646729M1056 | アロミドン軟膏０．３％ | 岩城

項目 | 内容
効能効果 | 効能・効果 湿疹・皮膚炎群（進行性指掌角皮症，ビダール苔癬，日光皮膚炎，皮脂欠乏性湿疹，脂漏性皮膚炎を含む），薬疹・中毒疹，虫さされ，痒疹群［蕁麻疹様苔癬，ストロフルス，結節性痒疹（固定蕁麻疹）を含む］，乾癬，紅皮症，紅斑症（多形滲出性紅斑，ダリエ遠心性環状紅斑），ジベル薔薇色粃糠疹，掌蹠膿疱症，特発性色素性紫斑（マヨッキー紫斑，シャンバーグ病），円形脱毛症
用法用量 | 用法・用量 通常１日１～数回，適量を患部に塗布する。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） １．細菌・真菌・スピロヘータ・ウイルス皮膚感染症及び動物性皮膚疾患（疥癬，けじらみ等）［これらの疾患が増悪するおそれがある。］ ２．本剤の成分に対して過敏症の既往歴のある患者 ３．鼓膜に穿孔のある湿疹性外耳道炎［穿孔部位の治癒の遅延及び感染のおそれがある。］ ４．潰瘍（ベーチェット病は除く），第２度深在性以上の熱傷・凍傷［皮膚の再生が抑制され，治癒が遅延するおそれがある。］
一般的注意 | 重要な基本的注意 １．皮膚感染を伴う湿疹・皮膚炎には使用しないことを原則とするが，やむを得ず使用する必要がある場合には，あらかじめ適切な抗菌剤（全身適用），抗真菌剤による治療を行うか，又はこれらとの併用を考慮すること。 ２．大量又は長期にわたる広範囲の密封法（ＯＤＴ）等の使用により，副腎皮質ステロイド剤を全身的投与した場合と同様な症状があらわれることがある。 ３．本剤の使用により症状の改善がみられない場合又は症状の悪化をみる場合は使用を中止すること。 ４．症状改善後は，できるだけ速やかに使用を中止すること。


エコリシン点眼液

感覚器官用剤
 → 眼科用剤
  → 抗菌薬

一般名 | エリスロマイシンラクトビオン酸塩・コリスチンメタンスルホン酸ナトリウム
商品名 | エコリシン点眼液
個別医薬品コード | 1319801Q1020
メーカー | 参天
エコリシン点眼液

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1319801Q1062 | 点眼用エリコリＴ | 日東メディック

項目 | 内容
効能効果 | 効能・効果 ＜適応菌種＞： エリスロマイシン／コリスチン感性菌 ＜適応症＞： 眼瞼炎，涙のう炎，麦粒腫，結膜炎，角膜炎（角膜潰瘍を含む）
用法用量 | 用法・用量 粉末を添付溶解液に用時溶解し，２～３時間毎に２～３滴ずつ点眼する。 用法・用量に関連する使用上の注意 本剤の使用にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認し，疾病の治療上必要な最小限の期間の投与にとどめること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） エリスロマイシン，コリスチンに対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 使用中に感作されるおそれがあるので，観察を十分に行い，感作されたことを示す兆候があらわれた場合には，投与を中止すること。


エコリシン眼軟膏

感覚器官用剤
 → 眼科用剤
  → 抗菌薬

一般名 | エリスロマイシンラクトビオン酸塩・コリスチンメタンスルホン酸ナトリウム
商品名 | エコリシン眼軟膏
個別医薬品コード | 1319800M1023
メーカー | 参天
エコリシン眼軟膏

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1319800M1040 | エリコリ眼軟膏Ｔ | 日東メディック

項目 | 内容
効能効果 | 効能・効果 ＜適応菌種＞： エリスロマイシン／コリスチン感性菌 ＜適応症＞： 眼瞼炎，涙のう炎，麦粒腫，結膜炎，角膜炎（角膜潰瘍を含む）
用法用量 | 用法・用量 １日数回点眼する。 用法・用量に関連する使用上の注意 本剤の使用にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認し，疾病の治療上必要な最小限の期間の投与にとどめること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） エリスロマイシン，コリスチンに対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 使用中に感作されるおそれがあるので，観察を十分に行い，感作されたことを示す兆候があらわれた場合には，投与を中止すること。


エコ消エタ消毒液

病原微生物に対する薬剤
 → 消毒薬
  → アルコール製剤

一般名 | エタノール
商品名 | エコ消エタ消毒液
個別医薬品コード | 2615705Q1200
メーカー | 吉田製薬

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2615705Q1064 | 消毒用エタプロコール | 日興製薬
2615705Q1072 | 消毒用エタライト液 | ヤクハン
2615705Q1099 | 消エタコア | 東海製薬
2615705Q1102 | 消毒用エタＩＰ「メタル」 | 中北
2615705Q1110 | 消毒用エタノールα「カネイチ」 | 兼一
2615705Q1129 | 消毒用エタプロコールＵ | 日興製薬
2615705Q1145 | 消エタサラコール | サラヤ
2615705Q1153 | 消毒用エタノールＩＰ「ＴＸ」 | トライックス
2615705Q1170 | 消毒用エタライトＢ液 | ヤクハン
2615705Q1218 | オー消エタ外用液 | 日医工ファーマ

項目 | 内容
効能効果 | 手指・皮膚の消毒，手術部位（手術野）の皮膚の消毒，医療機器の消毒。
用法用量 | 本剤をそのまま消毒部位に塗布する。
警告 |
禁忌 | 禁忌（次の部位には使用しないこと） 損傷皮膚及び粘膜〔損傷皮膚及び粘膜への使用により，刺激作用を有する。〕
一般的注意 | 重要な基本的注意 １．本剤が眼に入らないように注意すること。入った場合には直ちに水でよく洗い流すこと。 ２．広範囲又は長期間使用する場合には，蒸気の吸入に注意すること。〔エタノール蒸気に大量または繰り返しさらされた場合，粘膜への刺激，頭痛等を起こすことがある。〕


エサンブトール錠１２５ｍｇ

病原微生物に対する薬剤
 → 抗菌薬
  → 抗結核薬

一般名 | エタンブトール塩酸塩
商品名 | エサンブトール錠１２５ｍｇ
個別医薬品コード | 6225001F1044
メーカー | サンド
エサンブトール錠１２５ｍｇ

項目
内容
効能効果 効能又は効果
＜適応菌種＞：
本剤に感性の結核菌
＜適応症＞：
肺結核及びその他の結核症
用法用量 用法及び用量
通常成人は，エタンブトール塩酸塩として１日量０．７５～１ｇを１～２回に分けて経口投与する。
年齢・体重により適宜減量する。
なお，他の抗結核薬と併用することが望ましい。
［表題］
エサンブトール錠の用法及び用量例は次のとおりである。
体重 | １日投与量 | １日投与量 | １日投与量 | １日投与量 | １日投与量 | 投与方法
体重 | ｍｇ | ２５０ｍｇ錠のみを用いる場合 | ２５０ｍｇ錠と１２５ｍｇ錠を用いる場合 | ２５０ｍｇ錠と１２５ｍｇ錠を用いる場合 | １２５ｍｇ錠のみを用いる場合 | 投与方法
体重 | ｍｇ | ２５０ｍｇ錠のみを用いる場合 | （２５０ｍｇ錠） | （１２５ｍｇ錠） | １２５ｍｇ錠のみを用いる場合 | 投与方法
６０ｋｇ以上 | １，０００ | ４錠 |  |  | ８錠 | １日量を朝食後１回経口投与あるいは，朝夕２回に分けて経口投与する。
５０ｋｇ以上 | ８７５ |  | ３錠 | １錠 | ７錠 | １日量を朝食後１回経口投与あるいは，朝夕２回に分けて経口投与する。
４０ｋｇ以上 | ７５０ | ３錠 |  |  | ６錠 | １日量を朝食後１回経口投与あるいは，朝夕２回に分けて経口投与する。
３５ｋｇ以上 | ６２５ |  | ２錠 | １錠 | ５錠 | １日量を朝食後１回経口投与あるいは，朝夕２回に分けて経口投与する。
３０ｋｇ以上 | ５００ | ２錠 |  |  | ４錠 | １日量を朝食後１回経口投与あるいは，朝夕２回に分けて経口投与する。

［表脚注］
体重別の１日量はエタンブトール塩酸塩１５～２０ｍｇ／ｋｇの範囲内で算出している。
警告
禁忌 禁忌（次の患者には投与しないこと）
本剤の成分に対し過敏症の既往歴のある患者
原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること）
１．視神経炎のある患者［視力障害が増強されるおそれがある。（「眼障害予防の具体的方法」の（２）項参照）］
２．糖尿病患者，アルコール中毒患者［既に視神経障害を起こしている場合があり，症状が増悪されるおそれがある。］
３．乳・幼児［視力障害の早期発見が極めて困難である。］
一般的注意 重要な基本的注意
１．視力障害があらわれることがあるので，視力検査等を十分に行い，投与すること。（「眼障害予防の具体的方法」の項参照）
２．他の抗結核薬との併用により，重篤な肝障害があらわれることがあるので，併用する場合は定期的に肝機能検査を行うこと。（「３．相互作用」，「４．（１）重大な副作用」の項参照）


エサンブトール錠２５０ｍｇ

病原微生物に対する薬剤
 → 抗菌薬
  → 抗結核薬

一般名 | エタンブトール塩酸塩
商品名 | エサンブトール錠２５０ｍｇ
個別医薬品コード | 6225001F2040
メーカー | サンド
エサンブトール錠２５０ｍｇ

項目
内容
効能効果 効能又は効果
＜適応菌種＞：
本剤に感性の結核菌
＜適応症＞：
肺結核及びその他の結核症
用法用量 用法及び用量
通常成人は，エタンブトール塩酸塩として１日量０．７５～１ｇを１～２回に分けて経口投与する。
年齢・体重により適宜減量する。
なお，他の抗結核薬と併用することが望ましい。
［表題］
エサンブトール錠の用法及び用量例は次のとおりである。
体重 | １日投与量 | １日投与量 | １日投与量 | １日投与量 | １日投与量 | 投与方法
体重 | ｍｇ | ２５０ｍｇ錠のみを用いる場合 | ２５０ｍｇ錠と１２５ｍｇ錠を用いる場合 | ２５０ｍｇ錠と１２５ｍｇ錠を用いる場合 | １２５ｍｇ錠のみを用いる場合 | 投与方法
体重 | ｍｇ | ２５０ｍｇ錠のみを用いる場合 | （２５０ｍｇ錠） | （１２５ｍｇ錠） | １２５ｍｇ錠のみを用いる場合 | 投与方法
６０ｋｇ以上 | １，０００ | ４錠 |  |  | ８錠 | １日量を朝食後１回経口投与あるいは，朝夕２回に分けて経口投与する。
５０ｋｇ以上 | ８７５ |  | ３錠 | １錠 | ７錠 | １日量を朝食後１回経口投与あるいは，朝夕２回に分けて経口投与する。
４０ｋｇ以上 | ７５０ | ３錠 |  |  | ６錠 | １日量を朝食後１回経口投与あるいは，朝夕２回に分けて経口投与する。
３５ｋｇ以上 | ６２５ |  | ２錠 | １錠 | ５錠 | １日量を朝食後１回経口投与あるいは，朝夕２回に分けて経口投与する。
３０ｋｇ以上 | ５００ | ２錠 |  |  | ４錠 | １日量を朝食後１回経口投与あるいは，朝夕２回に分けて経口投与する。

［表脚注］
体重別の１日量はエタンブトール塩酸塩１５～２０ｍｇ／ｋｇの範囲内で算出している。
警告
禁忌 禁忌（次の患者には投与しないこと）
本剤の成分に対し過敏症の既往歴のある患者
原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること）
１．視神経炎のある患者［視力障害が増強されるおそれがある。（「眼障害予防の具体的方法」の（２）項参照）］
２．糖尿病患者，アルコール中毒患者［既に視神経障害を起こしている場合があり，症状が増悪されるおそれがある。］
３．乳・幼児［視力障害の早期発見が極めて困難である。］
一般的注意 重要な基本的注意
１．視力障害があらわれることがあるので，視力検査等を十分に行い，投与すること。（「眼障害予防の具体的方法」の項参照）
２．他の抗結核薬との併用により，重篤な肝障害があらわれることがあるので，併用する場合は定期的に肝機能検査を行うこと。（「３．相互作用」，「４．（１）重大な副作用」の項参照）


エスカゾール錠２００ｍｇ

病原微生物に対する薬剤
 → 抗寄生虫（蠕虫，原虫）薬
  → 抗条虫薬

一般名 | アルベンダゾール
商品名 | エスカゾール錠２００ｍｇ
個別医薬品コード | 6429007F1033
メーカー | ＧＳＫ

項目 | 内容
効能効果 | 効能・効果 包虫症
用法用量 | 用法・用量 通常，成人にはアルベンダゾールとして１日６００ｍｇを３回に分割し，食事と共に服用する。投与は２８日間連続投与し，１４日間の休薬期間を設ける。なお，年齢・症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照） ２．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．妊娠可能な婦人 （１）．治療前に妊娠検査で陰性であることを確認すること。 （２）．本剤による治療中及び治療終了から，１ヶ月以内は妊娠を避けさせること。［「妊婦，産婦，授乳婦等への投与」の項参照］ ２．定期的に肝機能検査を行い，異常がみられた場合には減量，休薬等適切な処置を行うこと。 ３．定期的に血液検査を行い，異常がみられた場合には，投与を中止するなど適切な処置を行うこと。


エスクレ坐剤「２５０」

神経系に作用する薬剤
 → 抗不安薬，睡眠薬
  → 非ベンゾジアゼピン系睡眠薬

一般名 | 抱水クロラール
商品名 | エスクレ坐剤「２５０」
個別医薬品コード | 1123700J1020
メーカー | 久光
エスクレ坐剤「２５０」

項目 | 内容
効能効果 | 効能・効果 理学検査時における鎮静・催眠 静脈注射が困難なけいれん重積状態
用法用量 | 用法・用量 抱水クロラールとして，通常小児では３０～５０ｍｇ／ｋｇを標準とし，直腸内に挿入する。 なお，年齢・症状・目的に応じ適宜増減する。 総量１．５ｇを越えないようにする。 ＜坐剤の挿入について＞： （１）．直腸内への挿入は，図のように矢印の方向に挿入すること。 （図略） （２）．使用に際して，カプセル表面または肛門部にゼリー様の油性物質を塗ると挿入が容易になる。あるいは肛門部を水でぬらしてから挿入する（カプセルに水をつけると膨潤・変形して挿入困難になることがある）。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分（ゼラチン等）に対して過敏症の既往歴のある患者［本剤のカプセルの主成分はゼラチンである。ワクチン類に安定剤として含まれるゼラチンに対し過敏症の患者に，本剤を投与したところ過敏症が発現したとの報告がある。また，本剤投与によりショック様症状を起こした患者の血中にゼラチン特異抗体を検出したとの報告がある。］ ２．トリクロホスナトリウムに対して過敏症の既往歴のある患者［本剤は，生体内でトリクロルエタノールとなる。］ ３．急性間けつ性ポルフィリン症の患者［ポルフィリン症の症状を悪化させる。］
一般的注意 |


エスクレ坐剤「５００」

神経系に作用する薬剤
 → 抗不安薬，睡眠薬
  → 非ベンゾジアゼピン系睡眠薬

一般名 | 抱水クロラール
商品名 | エスクレ坐剤「５００」
個別医薬品コード | 1123700J2027
メーカー | 久光
エスクレ坐剤「５００」

項目 | 内容
効能効果 | 効能・効果 理学検査時における鎮静・催眠 静脈注射が困難なけいれん重積状態
用法用量 | 用法・用量 抱水クロラールとして，通常小児では３０～５０ｍｇ／ｋｇを標準とし，直腸内に挿入する。 なお，年齢・症状・目的に応じ適宜増減する。 総量１．５ｇを越えないようにする。 ＜坐剤の挿入について＞： （１）．直腸内への挿入は，図のように矢印の方向に挿入すること。 （図略） （２）．使用に際して，カプセル表面または肛門部にゼリー様の油性物質を塗ると挿入が容易になる。あるいは肛門部を水でぬらしてから挿入する（カプセルに水をつけると膨潤・変形して挿入困難になることがある）。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分（ゼラチン等）に対して過敏症の既往歴のある患者［本剤のカプセルの主成分はゼラチンである。ワクチン類に安定剤として含まれるゼラチンに対し過敏症の患者に，本剤を投与したところ過敏症が発現したとの報告がある。また，本剤投与によりショック様症状を起こした患者の血中にゼラチン特異抗体を検出したとの報告がある。］ ２．トリクロホスナトリウムに対して過敏症の既往歴のある患者［本剤は，生体内でトリクロルエタノールとなる。］ ３．急性間けつ性ポルフィリン症の患者［ポルフィリン症の症状を悪化させる。］
一般的注意 |


エスクレ注腸用キット「５００」

神経系に作用する薬剤
 → 抗不安薬，睡眠薬
  → 非ベンゾジアゼピン系睡眠薬

一般名 | 抱水クロラール
商品名 | エスクレ注腸用キット「５００」
個別医薬品コード | 1123700X1023
メーカー | 久光
エスクレ注腸用キット「５００」

項目 | 内容
効能効果 | 理学検査時における鎮静・催眠 静脈注射が困難なけいれん重積状態
用法用量 | 抱水クロラールとして，通常小児では３０～５０ｍｇ／ｋｇを標準とし，直腸内に注入する。 なお，年齢・症状・目的に応じ適宜増減する。 総量１．５ｇを越えないようにする。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分又はトリクロホスナトリウムに対して過敏症の既往歴のある患者［抱水クロラールは，生体内でトリクロルエタノールとなる。］ 急性間けつ性ポルフィリン症の患者［ポルフィリン症の症状を悪化させる。］
一般的注意 |


エストラサイトカプセル１５６．７ｍｇ

抗悪性腫瘍薬，免疫抑制薬
 → 抗悪性腫瘍薬
  → ホルモン 		内分泌系薬剤
 → 女性ホルモン製剤，子宮用剤
  → その他
※複数の分類に含まれます。

ハイリスク分類
抗悪性腫瘍剤

一般名 | エストラムスチンリン酸エステルナトリウム水和物
商品名 | エストラサイトカプセル１５６．７ｍｇ
個別医薬品コード | 4219003M1054
メーカー | 日本新薬
エストラサイトカプセル１５６．７ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
4219003M1062 | ビアセチルカプセル１５６．７ｍｇ | 大正薬品
4219003M1070 | プロエスタカプセル１５６．７ｍｇ | シオノ

項目 | 内容
効能効果 | 効能・効果 前立腺癌
用法用量 | 用法・用量 通常成人１回２カプセル（エストラムスチンリン酸エステルナトリウム水和物として３１３．４ｍｇ）を１日２回経口投与する。 症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤，エストラジオール又はナイトロジェンマスタードに過敏症の既往歴のある患者 ２．血栓性静脈炎，脳血栓，肺塞栓等の血栓塞栓性障害，虚血等の重篤な冠血管疾患，又はその既往歴のある患者［エストロゲン様作用により症状を悪化又は再発させるおそれがある。］ ３．重篤な肝障害のある患者［肝障害を悪化させたとの報告がある。］ ４．重篤な血液障害のある患者［血液障害を悪化させるおそれがある。］ ５．消化性潰瘍のある患者［消化性潰瘍を悪化させるおそれがある。］
一般的注意 | 重要な基本的注意 １．肝機能異常，血液障害等の重篤な副作用が起こることがあるので，頻回に臨床検査（血液検査，肝機能・腎機能検査等）を行うなど，患者の状態を十分に観察すること。異常が認められた場合には減量・休薬等の適切な処置を行うこと。 ２．生殖可能な年齢の患者に投与する必要がある場合には，性腺に対する影響を考慮すること。


エストラーナテープ０．７２ｍｇ

内分泌系薬剤
 → 女性ホルモン製剤，子宮用剤
  → 卵胞ホルモン（エストロゲン） 		内分泌系薬剤
 → 骨・カルシウム代謝薬
  → その他
※複数の分類に含まれます。

一般名 | エストラジオール
商品名 | エストラーナテープ０．７２ｍｇ
個別医薬品コード | 2473700S2076
メーカー | 久光
エストラーナテープ０．７２ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2473700S2068 | エストラジオール貼付剤０．７２ｍｇ「Ｆ」 | 富士製薬

項目 | 内容
効能効果 | 効能又は効果 １．更年期障害及び卵巣欠落症状に伴う下記症状 血管運動神経症状（Ｈｏｔ ｆｌｕｓｈ及び発汗），泌尿生殖器の萎縮症状 ２．閉経後骨粗鬆症
用法用量 | 用法及び用量 通常，成人に対しエストラーナテープ０．７２ｍｇ（エストラジオールとして０．７２ｍｇ含有）１枚を下腹部，臀部のいずれかに貼付し，２日毎に貼り替える。 用法及び用量に関連する使用上の注意 「閉経後骨粗鬆症」に本剤を使用する場合，使用後６ヵ月～１年後に骨密度を測定し，効果が認められない場合には使用を中止し，他の療法を考慮すること。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） １．エストロゲン依存性悪性腫瘍（例えば乳癌，子宮内膜癌）及びその疑いのある患者［腫瘍の悪化あるいは顕性化を促すことがある。］ ２．乳癌の既往歴のある患者１） ３．血栓性静脈炎や肺塞栓症のある患者，又はその既往歴のある患者［卵胞ホルモン剤は凝固因子を増加させ，血栓形成傾向を促進するとの報告がある。］ ４．動脈性の血栓塞栓疾患（例えば，冠動脈性心疾患，脳卒中）又はその既往歴のある患者（「８．その他の注意」の項参照） ５．本剤の成分に対し過敏症の既往歴のある患者 ６．妊婦又は妊娠している可能性のある女性及び授乳婦（「６．妊婦，産婦，授乳婦等への投与」の項参照） ７．重篤な肝障害のある患者［代謝能が低下しており肝臓への負担が増加するため，症状が増悪することがある。］ ８．診断の確定していない異常性器出血のある患者［出血が子宮内膜癌による場合は，癌の悪化あるいは顕性化を促すことがある。］
一般的注意 | 重要な基本的注意 １．外国において，卵胞ホルモン剤と黄体ホルモン剤を長期併用した女性では，乳癌になる危険性が対照群の女性と比較して高くなり，その危険性は併用期間が長期になるに従って高くなるとの報告があるので，本剤の使用にあたっては，患者に対し本剤のリスクとベネフィットについて十分な説明を行うとともに必要最小限の使用にとどめ，漫然と長期使用を行わないこと。（「８．その他の注意」の項参照） ２．使用前に病歴，家族素因等の問診，乳房検診並びに婦人科検診を行い，使用開始後は定期的に血圧，乳房検診並びに婦人科検診（子宮を有する患者においては子宮内膜細胞診及び超音波検査による子宮内膜厚の測定を含む）を行うこと。（「１．慎重投与」の項（１）～（４）参照）


エストリオール錠１ｍｇ「科薬」

内分泌系薬剤
 → 女性ホルモン製剤，子宮用剤
  → 卵胞ホルモン（エストロゲン） 		内分泌系薬剤
 → 骨・カルシウム代謝薬
  → その他
※複数の分類に含まれます。

一般名 | エストリオール
商品名 | エストリオール錠１ｍｇ「科薬」
個別医薬品コード | 2475001F3076
メーカー | ポーラファルマ
エストリオール錠１ｍｇ「科薬」

項目
内容
効能効果
用法用量 効能・効果　用法・用量
効能・効果 | 用法・用量
更年期障害，腟炎（老人，小児及び非特異性），子宮頚管炎並びに子宮腟部びらん | エストリオールとして，通常成人１回０．１～１．０ｍｇを１日１～２回経口投与する。 なお，年齢・症状により適宜増減する。
老人性骨粗鬆症 | エストリオールとして，通常１回１．０ｍｇを１日２回経口投与する。 なお，症状により適宜増減する。

用法・用量に関連する使用上の注意
「老人性骨粗鬆症」に本剤を投与する場合，投与後６ヵ月～１年後に骨密度を測定し，効果が認められない場合には投与を中止し，他の療法を考慮すること。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．エストロゲン依存性悪性腫瘍（例えば乳癌，子宮内膜癌）及びその疑いのある患者［腫瘍の悪化あるいは顕性化を促すことがある。］
２．乳癌の既往歴のある患者１）２）
３．血栓性静脈炎，肺塞栓症又はその既往歴のある患者［血栓形成傾向が増強するおそれがある。］
４．動脈性の血栓塞栓疾患（例えば，冠動脈性心疾患，脳卒中）又はその既往歴のある患者（「９．その他の注意」の項（３）（４）参照）
５．妊婦又は妊娠している可能性のある女性（「６．妊婦，産婦，授乳婦等への投与」の項参照）
６．重篤な肝障害のある患者［代謝能が低下しており肝臓への負担が増加するため，症状が増悪することがある。］
７．診断の確定していない異常性器出血のある患者［出血が子宮内膜癌による場合は，癌の悪化あるいは顕性化を促すことがある。］
一般的注意 重要な基本的注意
１．外国において，卵胞ホルモン剤と黄体ホルモン剤を長期併用した女性では，乳癌になる危険性が対照群の女性と比較して高くなり，その危険性は併用期間が長期になるに従って高くなるとの報告があるので，本剤の投与にあたっては，患者に対し本剤のリスクとベネフィットについて十分な説明を行うとともに必要最小限の使用にとどめ，漫然と長期投与を行わないこと。（「９．その他の注意」の項（２）参照）
２．投与前に病歴，家族素因等の問診，乳房検診並びに婦人科検診を行い，投与開始後は定期的に乳房検診並びに婦人科検診（子宮を有する患者においては子宮内膜細胞診及び超音波検査による子宮内膜厚の測定を含む）を行うこと。


エストリオール錠１ｍｇ「Ｆ」

内分泌系薬剤
 → 女性ホルモン製剤，子宮用剤
  → 卵胞ホルモン（エストロゲン） 		内分泌系薬剤
 → 骨・カルシウム代謝薬
  → その他
※複数の分類に含まれます。

一般名 | エストリオール
商品名 | エストリオール錠１ｍｇ「Ｆ」
個別医薬品コード | 2475001F3084
メーカー | 富士製薬
エストリオール錠１ｍｇ「Ｆ」

項目 | 内容
効能効果 | 効能・効果 更年期障害，腟炎（老人，小児および非特異性），子宮頚管炎ならびに子宮腟部びらん，老人性骨粗鬆症
用法用量 | 用法・用量 １．更年期障害，腟炎（老人，小児および非特異性），子宮頚管炎ならびに子宮腟部びらんには，エストリオールとして，通常成人１回０．１～１．０ｍｇを１日１～２回経口投与する。なお，年齢・症状により適宜増減する。 ２．老人性骨粗鬆症には，エストリオールとして，通常１回１ｍｇを１日２回経口投与する。なお，症状により適宜増減する。 用法・用量に関連する使用上の注意 「老人性骨粗鬆症」に本剤を使用する場合，投与後６ヵ月～１年後に骨密度を測定し，効果が認められない場合には投与を中止し，他の療法を考慮すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．エストロゲン依存性悪性腫瘍（例えば乳癌，子宮内膜癌）およびその疑いのある患者［腫瘍の悪化あるいは顕性化を促すことがある。］ ２．乳癌の既往歴のある患者［乳癌が再発するおそれがある。］ ３．血栓性静脈炎，肺塞栓症またはその既往歴のある患者［血栓形成傾向が増強するおそれがある。］ ４．動脈性の血栓塞栓疾患（例えば，冠動脈性心疾患，脳卒中）またはその既往歴のある患者（「９．その他の注意」（３）（４）の項参照） ５．重篤な肝障害のある患者［代謝能が低下しており肝臓への負担が増加するため，症状が増悪することがある。］ ６．診断の確定していない異常性器出血のある患者［出血が子宮内膜癌による場合は，癌の悪化あるいは顕性化を促すことがある。］ ７．妊婦または妊娠している可能性のある女性（「６．妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 | 重要な基本的注意 １．外国において，卵胞ホルモン剤と黄体ホルモン剤を長期併用した女性では，乳癌になる危険性が対照群の女性と比較して高くなり，その危険性は併用期間が長期になるに従って高くなるとの報告があるので，本剤の投与にあたっては，患者に対し本剤のリスクとベネフィットについて十分な説明を行うとともに必要最小限の使用にとどめ，漫然と長期投与を行わないこと。（「９．その他の注意」（２）の項参照） ２．投与前に病歴，家族素因等の問診，乳房検診ならびに婦人科検診を行い，投与開始後は定期的に乳房検診ならびに婦人科検診（子宮を有する患者においては子宮内膜細胞診および超音波検査による子宮内膜厚の測定を含む）を行うこと。


エストリール腟錠０．５ｍｇ

内分泌系薬剤
 → 女性ホルモン製剤，子宮用剤
  → 卵胞ホルモン（エストロゲン）

一般名 | エストリオール
商品名 | エストリール腟錠０．５ｍｇ
個別医薬品コード | 2529701H1058
メーカー | 持田
エストリール腟錠０．５ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2529701H1040 | エストリオール腟錠０．５ｍｇ「Ｆ」 | 富士製薬

項目 | 内容
効能効果 | 効能・効果 腟炎（老人，小児及び非特異性），子宮頚管炎並びに子宮腟部びらん
用法用量 | 用法・用量 エストリオールとして，通常成人１日１回０．５～１．０ｍｇを腟内に挿入する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．エストロゲン依存性悪性腫瘍（例えば乳癌，子宮内膜癌）及びその疑いのある患者［腫瘍の悪化あるいは顕性化を促すことがある。］ ２．本剤の成分に対し過敏症の既往歴のある患者 ３．妊婦又は妊娠している可能性のある婦人（「妊婦・産婦・授乳婦等への投与」の項参照）
一般的注意 | 重要な基本的注意 定期的に婦人科的検査（乳房を含めて）等を実施すること。


エストリール錠０．５ｍｇ

内分泌系薬剤
 → 女性ホルモン製剤，子宮用剤
  → 卵胞ホルモン（エストロゲン） 		内分泌系薬剤
 → 骨・カルシウム代謝薬
  → その他
※複数の分類に含まれます。

一般名 | エストリオール
商品名 | エストリール錠０．５ｍｇ
個別医薬品コード | 2475001F2029
メーカー | 持田
エストリール錠０．５ｍｇ

項目
内容
効能効果
用法用量 効能効果及び用法用量
エストリール錠０．５ｍｇ：
効能・効果 | 用法・用量
更年期障害，腟炎（老人，小児及び非特異性），子宮頚管炎並びに子宮腟部びらん | エストリオールとして，通常成人１回０．１～１．０ｍｇを１日１～２回経口投与する。 なお，年齢・症状により適宜増減する。
老人性骨粗鬆症 | エストリオールとして，通常１回１．０ｍｇを１日２回経口投与する。 なお，症状により適宜増減する。

用法・用量に関連する使用上の注意
エストリール錠０．５ｍｇ
「老人性骨粗鬆症」に本剤を投与する場合，投与後６ヵ月～１年後に骨密度を測定し，効果が認められない場合には投与を中止し，他の療法を考慮すること。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．エストロゲン依存性悪性腫瘍（例えば乳癌，子宮内膜癌）及びその疑いのある患者［腫瘍の悪化あるいは顕性化を促すことがある。］
２．乳癌の既往歴のある患者［乳癌が再発するおそれがある。］
３．血栓性静脈炎，肺塞栓症又はその既往歴のある患者［血栓形成傾向が増強するおそれがある。］
４．動脈性の血栓塞栓疾患（例えば，冠動脈性心疾患，脳卒中）又はその既往歴のある患者（「その他の注意」の項（３）（４）参照）
５．重篤な肝障害のある患者［代謝能が低下しており肝臓への負担が増加するため，症状が増悪することがある。］
６．診断の確定していない異常性器出血のある患者［出血が子宮内膜癌による場合は，癌の悪化あるいは顕性化を促すことがある。］
７．妊婦又は妊娠している可能性のある女性（「妊婦・産婦・授乳婦等への投与」の項参照）
一般的注意 重要な基本的注意
１．外国において，卵胞ホルモン剤と黄体ホルモン剤を長期併用した女性では，乳癌になる危険性が対照群の女性と比較して高くなり，その危険性は併用期間が長期になるに従って高くなるとの報告があるので，本剤の投与にあたっては，患者に対し本剤のリスクとベネフィットについて十分な説明を行うとともに必要最小限の使用にとどめ，漫然と長期投与を行わないこと（「その他の注意」の項（２）参照）。
２．投与前に病歴，家族素因等の問診，乳房検診並びに婦人科検診を行い，投与開始後は定期的に乳房検診並びに婦人科検診（子宮を有する患者においては子宮内膜細胞診及び超音波検査による子宮内膜厚の測定を含む）を行うこと。


エストリール錠１００γ

内分泌系薬剤
 → 女性ホルモン製剤，子宮用剤
  → 卵胞ホルモン（エストロゲン）

一般名 | エストリオール
商品名 | エストリール錠１００γ
個別医薬品コード | 2475001F1030
メーカー | 持田
エストリール錠１００γ

項目
内容
効能効果
用法用量 効能効果及び用法用量
エストリール錠１００γ：
効能・効果 | 用法・用量
更年期障害，腟炎（老人，小児及び非特異性），子宮頚管炎並びに子宮腟部びらん | エストリオールとして，通常成人１回０．１～１．０ｍｇを１日１～２回経口投与する。 なお，年齢・症状により適宜増減する。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．エストロゲン依存性悪性腫瘍（例えば乳癌，子宮内膜癌）及びその疑いのある患者［腫瘍の悪化あるいは顕性化を促すことがある。］
２．乳癌の既往歴のある患者［乳癌が再発するおそれがある。］
３．血栓性静脈炎，肺塞栓症又はその既往歴のある患者［血栓形成傾向が増強するおそれがある。］
４．動脈性の血栓塞栓疾患（例えば，冠動脈性心疾患，脳卒中）又はその既往歴のある患者（「その他の注意」の項（３）（４）参照）
５．重篤な肝障害のある患者［代謝能が低下しており肝臓への負担が増加するため，症状が増悪することがある。］
６．診断の確定していない異常性器出血のある患者［出血が子宮内膜癌による場合は，癌の悪化あるいは顕性化を促すことがある。］
７．妊婦又は妊娠している可能性のある女性（「妊婦・産婦・授乳婦等への投与」の項参照）
一般的注意 重要な基本的注意
１．外国において，卵胞ホルモン剤と黄体ホルモン剤を長期併用した女性では，乳癌になる危険性が対照群の女性と比較して高くなり，その危険性は併用期間が長期になるに従って高くなるとの報告があるので，本剤の投与にあたっては，患者に対し本剤のリスクとベネフィットについて十分な説明を行うとともに必要最小限の使用にとどめ，漫然と長期投与を行わないこと（「その他の注意」の項（２）参照）。
２．投与前に病歴，家族素因等の問診，乳房検診並びに婦人科検診を行い，投与開始後は定期的に乳房検診並びに婦人科検診（子宮を有する患者においては子宮内膜細胞診及び超音波検査による子宮内膜厚の測定を含む）を行うこと。


エストリール錠１ｍｇ＊（持田）

内分泌系薬剤
 → 女性ホルモン製剤，子宮用剤
  → 卵胞ホルモン（エストロゲン） 		内分泌系薬剤
 → 骨・カルシウム代謝薬
  → その他
※複数の分類に含まれます。

一般名 | エストリオール
商品名 | エストリール錠１ｍｇ＊（持田）
個別医薬品コード | 2475001F3033
メーカー | 持田
エストリール錠１ｍｇ＊（持田）

項目
内容
効能効果
用法用量 効能効果及び用法用量
エストリール錠１ｍｇ：
効能・効果 | 用法・用量
更年期障害，腟炎（老人，小児及び非特異性），子宮頚管炎並びに子宮腟部びらん | エストリオールとして，通常成人１回０．１～１．０ｍｇを１日１～２回経口投与する。 なお，年齢・症状により適宜増減する。
老人性骨粗鬆症 | エストリオールとして，通常１回１．０ｍｇを１日２回経口投与する。 なお，症状により適宜増減する。

用法・用量に関連する使用上の注意
エストリール錠１ｍｇ
「老人性骨粗鬆症」に本剤を投与する場合，投与後６ヵ月～１年後に骨密度を測定し，効果が認められない場合には投与を中止し，他の療法を考慮すること。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．エストロゲン依存性悪性腫瘍（例えば乳癌，子宮内膜癌）及びその疑いのある患者［腫瘍の悪化あるいは顕性化を促すことがある。］
２．乳癌の既往歴のある患者［乳癌が再発するおそれがある。］
３．血栓性静脈炎，肺塞栓症又はその既往歴のある患者［血栓形成傾向が増強するおそれがある。］
４．動脈性の血栓塞栓疾患（例えば，冠動脈性心疾患，脳卒中）又はその既往歴のある患者（「その他の注意」の項（３）（４）参照）
５．重篤な肝障害のある患者［代謝能が低下しており肝臓への負担が増加するため，症状が増悪することがある。］
６．診断の確定していない異常性器出血のある患者［出血が子宮内膜癌による場合は，癌の悪化あるいは顕性化を促すことがある。］
７．妊婦又は妊娠している可能性のある女性（「妊婦・産婦・授乳婦等への投与」の項参照）
一般的注意 重要な基本的注意
１．外国において，卵胞ホルモン剤と黄体ホルモン剤を長期併用した女性では，乳癌になる危険性が対照群の女性と比較して高くなり，その危険性は併用期間が長期になるに従って高くなるとの報告があるので，本剤の投与にあたっては，患者に対し本剤のリスクとベネフィットについて十分な説明を行うとともに必要最小限の使用にとどめ，漫然と長期投与を行わないこと（「その他の注意」の項（２）参照）。
２．投与前に病歴，家族素因等の問診，乳房検診並びに婦人科検診を行い，投与開始後は定期的に乳房検診並びに婦人科検診（子宮を有する患者においては子宮内膜細胞診及び超音波検査による子宮内膜厚の測定を含む）を行うこと。


エスベリベン錠

その他
 → 痔疾患治療薬
  → 循環改善作用薬

一般名 | メリロートエキス・ルチン水和物
商品名 | エスベリベン錠
個別医薬品コード | 2559102F1027
メーカー | サンド
エスベリベン錠

項目 | 内容
効能効果 | 効能又は効果 痔核の症状（出血，疼痛，腫脹，痒感）の緩解
用法用量 | 用法及び用量 通常成人には，１日３～４回，１回２錠を食前に経口投与する。
警告 |
禁忌 |
一般的注意 |


エスペラン錠１０ｍｇ

消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → 四級アンモニウム塩合成抗コリン薬 		消化器系に作用する薬剤
 → 胆道疾患治療薬
  → 催胆薬
※複数の分類に含まれます。

一般名 | オキサピウムヨウ化物
商品名 | エスペラン錠１０ｍｇ
個別医薬品コード | 1231011F1093
メーカー | 富山化学
エスペラン錠１０ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1231011F1034 | エスパレキサン錠１０ | 大洋
1231011F1107 | アリプロイド錠１０ｍｇ | 日医工ファーマ

項目 | 内容
効能効果 | 効能又は効果 次の疾患における痙攣並びに運動障害に伴う疼痛の緩解： 胃炎，胃・十二指腸潰瘍，腸炎，胆のう・胆道疾患，尿路結石
用法用量 | 用法及び用量 通常成人は１日量３～６錠（オキサピウムヨウ化物として３０～６０ｍｇ）を３回に分服経口投与する。 年令，症状に応じて適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．緑内障の患者〔眼圧が上昇し，症状を悪化させるおそれがある〕 ２．前立腺肥大による排尿障害のある患者〔膀胱利尿筋収縮能を低下させ，排尿障害を悪化させるおそれがある〕 ３．重篤な心疾患の患者〔心機能を亢進させ，心疾患の症状を悪化させるおそれがある〕 ４．器質的幽門狭窄のある患者〔胃の排出障害を悪化させるおそれがある〕 ５．麻痺性イレウスの患者〔消化管の通過障害を悪化させるおそれがある〕 ６．本剤の成分又はヨウ素に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 視調節障害，めまい，眠気を起こすことがあるので，本剤を投与中の患者には自動車の運転等危険を伴う機械の操作及び高所作業には従事させないように十分注意すること。


エタノール シオエ

病原微生物に対する薬剤
 → 消毒薬
  → アルコール製剤

一般名 | エタノール
商品名 | エタノール シオエ
個別医薬品コード | 2615702X1138
メーカー | シオエ

項目 | 内容
効能効果 | 手指・皮膚の消毒 手術部位（手術野）の皮膚の消毒 医療機器の消毒
用法用量 | 本品８３０ｍＬを精製水でうすめて１０００ｍＬとし，これを消毒部位に塗布する。
警告 |
禁忌 | 禁忌（次の部位には使用しないこと） 損傷皮膚及び粘膜［損傷皮膚及び粘膜への使用により，刺激作用を有する。］
一般的注意 | 重要な基本的注意 １．本剤が眼に入らないように注意すること。眼に入った場合は直ちによく水洗すること。 ２．広範囲又は長期間使用する場合には，蒸気の吸入に注意すること。［エタノール蒸気に大量に又は繰り返しさらされた場合，粘膜への刺激，頭痛等を起こすことがある。］


エタノール

病原微生物に対する薬剤
 → 消毒薬
  → アルコール製剤

一般名 | エタノール
商品名 | エタノール
個別医薬品コード | 2615702X1154
メーカー | タツミ

項目 | 内容
効能効果 | 手指・皮膚の消毒，手術部位（手術野）の皮膚の消毒，医療用具の消毒。
用法用量 | 本品を８３０ｍＬを精製水で薄めて１，０００ｍＬとし，これを消毒部位に塗布する。
警告 |
禁忌 | 禁忌（次の部位には使用しないこと） １．損傷皮膚及び粘膜［刺激作用を有するので］
一般的注意 |


エタノール〈ハチ〉

病原微生物に対する薬剤
 → 消毒薬
  → アルコール製剤

一般名 | エタノール
商品名 | エタノール〈ハチ〉
個別医薬品コード | 2615702X1197
メーカー | 東洋製化

項目 | 内容
効能効果 | 効能・効果 手指・皮膚の消毒，手術部位（手術野）の皮膚の消毒，医療機器の消毒
用法用量 | 用法・用量 本品８３０ｍＬを精製水でうすめて１０００ｍＬとし，これを消毒部位に塗布する。
警告 |
禁忌 | 禁忌（次の部位には使用しないこと） 損傷皮膚および粘膜（刺激作用を有するので）
一般的注意 |


エタノール「アトル」

病原微生物に対する薬剤
 → 消毒薬
  → アルコール製剤

一般名 | エタノール
商品名 | エタノール「アトル」
個別医薬品コード | 2615702X1316
メーカー | アトルファーマ

項目 | 内容
効能効果 | 効能・効果 手指・皮膚の消毒，手術部位（手術野）の皮膚の消毒，医療機器の消毒
用法用量 | 用法・用量 本品８３０ｍＬを精製水でうすめて１，０００ｍＬとし，これを消毒部位に塗布する。
警告 |
禁忌 | 禁忌（次の部位には使用しないこと） 損傷皮膚及び粘膜［損傷皮膚及び粘膜への使用により刺激作用を有する。］
一般的注意 | 重要な基本的注意 １．本剤が眼に入らないように注意すること。眼に入った場合は直ちによく水洗すること。 ２．広範囲または長期間使用する場合には，蒸気の吸入に注意すること。


エタノール「アマカス」

病原微生物に対する薬剤
 → 消毒薬
  → アルコール製剤

一般名 | エタノール
商品名 | エタノール「アマカス」
個別医薬品コード | 2615702X1022
メーカー | 甘糟

項目 | 内容
効能効果 | 効能・効果 手指・皮膚の消毒，手術部位（手術野）の皮膚の消毒，医療用具の消毒
用法用量 | 用法・用量 ．本品８３０ｍＬを精製水でうすめて１，０００ｍＬとし，これを消毒部位に塗布する。
警告 |
禁忌 | 禁忌（次の部位には使用しないこと） 損傷皮膚及び粘膜［損傷皮膚及び粘膜への使用により刺激作用を有する］
一般的注意 | 重要な基本的注意 １．原液又は濃厚液は刺激作用があるので経口投与しないこと。 ２．眼に入らないように注意すること。眼に入った場合には水でよく洗い流すこと。 ３．広範囲又は長時間使用する場合には蒸気の吸入に注意すること。 ４．同一部位に反復使用した場合には脱脂などによる皮膚荒れを起こすことがあるので注意すること。


エタノール「イマヅ」

病原微生物に対する薬剤
 → 消毒薬
  → アルコール製剤

一般名 | エタノール
商品名 | エタノール「イマヅ」
個別医薬品コード | 2615702X1324
メーカー | 今津

項目 | 内容
効能効果 | 手指・皮膚の消毒，手術部位（手術野）の皮膚の消毒，医療用具の消毒。
用法用量 | 本品８３０ｍｌを精製水で薄めて１０００ｍｌとし，これを消毒部位に塗布する。
警告 |
禁忌 | 禁忌（次の部位には使用しないこと） 損傷皮膚及び粘膜（刺激性を有するので）
一般的注意 |


エタノール「ケンエー」

病原微生物に対する薬剤
 → 消毒薬
  → アルコール製剤

一般名 | エタノール
商品名 | エタノール「ケンエー」
個別医薬品コード | 2615702X1430
メーカー | 健栄

項目 | 内容
効能効果 | 効能・効果 手指・皮膚の消毒，手術部位（手術野）の皮膚の消毒，医療機器の消毒
用法用量 | 用法・用量 本品８３０ｍＬを精製水でうすめて１０００ｍＬとし，これを消毒部位に塗布する。
警告 |
禁忌 | 禁忌（次の部位には使用しないこと） 損傷皮膚及び粘膜［損傷皮膚及び粘膜への使用により，刺激作用を有する。］
一般的注意 | 重要な基本的注意 １．眼に入らないように注意すること。 眼に入った場合には水でよく洗い流すこと。 ２．広範囲又は長期間使用する場合には，蒸気の吸入に注意すること。


エタノール「コニシ」

病原微生物に対する薬剤
 → 消毒薬
  → アルコール製剤

一般名 | エタノール
商品名 | エタノール「コニシ」
個別医薬品コード | 2615702X1332
メーカー | コニシ

項目 | 内容
効能効果 | １．手指・皮膚の消毒，手術部位（手術野）の皮膚の消毒，医療用具の消毒
用法用量 | １．本品８３０ｍＬを精製水でうすめて１０００ｍＬとし，これを消毒部位に塗布する。
警告 |
禁忌 | 禁忌（次の部位には使用しないこと） １．損傷皮膚及び粘膜［損傷皮膚及び粘膜への使用により刺激を有する］
一般的注意 |


エタノール「タイセイ」

病原微生物に対する薬剤
 → 消毒薬
  → アルコール製剤

一般名 | エタノール
商品名 | エタノール「タイセイ」
個別医薬品コード | 2615702X1162
メーカー | 大成

項目 | 内容
効能効果 | 効能・効果 手指・皮膚の消毒，手術部位（手術野）の皮膚の消毒，医療用具の消毒
用法用量 | 用法・用量 本品８３０ｍＬを精製水でうすめて１０００ｍＬとし，これを消毒部位に塗布する。
警告 |
禁忌 | 禁忌（次の部位には使用しないこと） 損傷皮膚及び粘膜［刺激作用を有するので］
一般的注意 |


エタノール「タカスギ」

病原微生物に対する薬剤
 → 消毒薬
  → アルコール製剤

一般名 | エタノール
商品名 | エタノール「タカスギ」
個別医薬品コード | 2615702X1359
メーカー | 高杉

項目 | 内容
効能効果 | 手指・皮膚の消毒，手術部位（手術野）の皮膚の消毒，医療用具の消毒。
用法用量 | 本品８３０ｍＬを精製水でうすめて１０００ｍＬとし，これを消毒部位に塗布する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 損傷皮膚及び粘膜（損傷皮膚及び粘膜への使用により，刺激作用を有する。）
一般的注意 |


エタノール「ニッコー」

病原微生物に対する薬剤
 → 消毒薬
  → アルコール製剤

一般名 | エタノール
商品名 | エタノール「ニッコー」
個別医薬品コード | 2615702X1375
メーカー | 日興製薬

項目 | 内容
効能効果 | 効能・効果 手指・皮膚の消毒，手術部位（手術野）の皮膚の消毒，医療機器の消毒
用法用量 | 用法・用量 本品８３０ｍＬを精製水でうすめて１０００ｍＬとし，これを消毒部位に塗布する。
警告 |
禁忌 | 禁忌（次の部位には使用しないこと） 損傷皮膚及び粘膜［刺激作用を有するので］
一般的注意 | 重要な基本的注意 １．本剤が眼に入らないように注意すること。眼に入った場合は直ちによく水洗すること。 ２．広範囲または長期間使用する場合には，蒸気の吸入に注意すること。


エタノール「ヒシヤマ」

病原微生物に対する薬剤
 → 消毒薬
  → アルコール製剤

一般名 | エタノール
商品名 | エタノール「ヒシヤマ」
個別医薬品コード | 2615702X1383
メーカー | ニプロファーマ

項目 | 内容
効能効果 | 効能・効果 手指・皮膚の消毒，手術部位（手術野）の皮膚の消毒，医療用具の消毒
用法用量 | 用法・用量 本剤８３０ｍＬを精製水でうすめて１０００ｍＬとし，これを消毒部位に塗布する。
警告 |
禁忌 | 禁忌（次の場合には使用しないこと） 損傷皮膚及び粘膜［損傷皮膚及び粘膜への使用により，刺激作用を有する。］
一般的注意 | 重要な基本的注意 １．眼に入らないよう注意すること。眼に入った場合は直ちによく水洗いすること。 ２．広範囲又は長期間使用する場合には，蒸気の吸入に注意すること。［エタノール蒸気に大量に又は繰り返しさらされた場合，粘膜への刺激，頭痛等を起こすことがある。］


エタノール「マルイシ」

病原微生物に対する薬剤
 → 消毒薬
  → アルコール製剤

一般名 | エタノール
商品名 | エタノール「マルイシ」
個別医薬品コード | 2615702X1251
メーカー | 丸石：大阪

項目 | 内容
効能効果 | 効能・効果 手指・皮膚の消毒，手術部位（手術野）の皮膚の消毒，医療機器の消毒 用途：製剤原料（溶剤・浸出剤，矯味剤，殺菌消毒剤等），試薬等として用いる。
用法用量 | 用法・用量 本品８３０ｍＬを精製水でうすめて１０００ｍＬとし，これを消毒部位に塗布する。
警告 |
禁忌 | 禁忌（次の部位には使用しないこと） 損傷皮膚及び粘膜［損傷皮膚及び粘膜への使用により，刺激作用を有する。］
一般的注意 | 重要な基本的注意 （殺菌消毒剤として用いる場合） １．本剤が眼に入らないように注意すること。眼に入った場合は直ちによく水洗すること。 ２．広範囲または長期間使用する場合には，蒸気の吸入に注意すること。［エタノール蒸気に大量にまたは繰り返しさらされた場合，粘膜への刺激，頭痛等を起こすことがある。］


エタノール「メタル」

病原微生物に対する薬剤
 → 消毒薬
  → アルコール製剤

一般名 | エタノール
商品名 | エタノール「メタル」
個別医薬品コード | 2615702X1227
メーカー | 中北

項目 | 内容
効能効果 | 効能・効果 手指・皮膚の消毒，手術部位（手術野）の皮膚の消毒，医療機器の消毒
用法用量 | 用法・用量 本品８３０ｍＬを精製水でうすめて１０００ｍＬとし，これを消毒部位に塗布する。
警告 |
禁忌 | 禁忌（次の部位には使用しないこと） 損傷皮膚及び粘膜［刺激作用を有する。］
一般的注意 | 重要な基本的注意 １．本品が眼に入らないように注意すること。眼に入った場合は直ちによく水洗すること。 ２．広範囲又は長期間使用する場合には，蒸気の吸入に注意すること。 ［エタノール蒸気に大量に又は繰り返しさらされた場合，粘膜への刺激，頭痛等を起こすことがある。］


エタノール「ヤクハン」

病原微生物に対する薬剤
 → 消毒薬
  → アルコール製剤

一般名 | エタノール
商品名 | エタノール「ヤクハン」
個別医薬品コード | 2615702X1308
メーカー | ヤクハン

項目
内容
効能効果
用法用量 効能効果及び用法用量
効能・効果 | 手指・皮膚の消毒，手術部位（手術野）の皮膚の消毒，医療機器の消毒
用法・用量 | 本品８３０ｍＬを精製水でうすめて１０００ｍＬとし，これを消毒部位に塗布する。
警告
禁忌 禁忌（次の部位には使用しないこと）
損傷皮膚及び粘膜［刺激作用を有するので］
一般的注意 重要な基本的注意
１．眼に入らないよう注意すること。入った場合には水でよく洗い流すこと。
２．広範囲又は長期間使用する場合には，蒸気の吸入に注意すること。［エタノール蒸気に大量にまたは繰り返しさらされた場合，粘膜への刺激，頭痛等を起こすことがある。］


エタノール「ヨシダ」

病原微生物に対する薬剤
 → 消毒薬
  → アルコール製剤

一般名 | エタノール
商品名 | エタノール「ヨシダ」
個別医薬品コード | 2615702X1421
メーカー | 吉田製薬

項目 | 内容
効能効果 | 手指・皮膚の消毒，手術部位（手術野）の皮膚の消毒，医療機器の消毒。
用法用量 | 本剤８３０ｍＬを精製水でうすめて１０００ｍＬとし，これを消毒部位に塗布する。
警告 |
禁忌 | 禁忌（次の部位には使用しないこと） 損傷皮膚及び粘膜〔損傷皮膚及び粘膜への使用により，刺激作用を有する。〕
一般的注意 | 重要な基本的注意 １．本剤が眼に入らないように注意すること。 入った場合には直ちに水でよく洗い流すこと。 ２．広範囲又は長期間使用する場合には，蒸気の吸入に注意すること。〔エタノール蒸気に大量または繰り返しさらされた場合，粘膜への刺激，頭痛等を起こすことがある。〕


エタノール「三恵」

病原微生物に対する薬剤
 → 消毒薬
  → アルコール製剤

一般名 | エタノール
商品名 | エタノール「三恵」
個別医薬品コード | 2615702X1111
メーカー | 三恵

項目 | 内容
効能効果 | １．手指・皮膚の消毒，手術部位（手術野）の皮膚の消毒，医療用具の消毒
用法用量 | １．本剤８３０ｍＬを精製水でうすめて１，０００ｍＬとし，これを消毒部位に塗布する。
警告 |
禁忌 | 禁忌（次の部位には使用しないこと） １．損傷皮膚及び粘膜［刺激作用を有する。］
一般的注意 |


エタノール「昭和」（Ｍ）

病原微生物に対する薬剤
 → 消毒薬
  → アルコール製剤

一般名 | エタノール
商品名 | エタノール「昭和」（Ｍ）
個別医薬品コード | 2615702X1340
メーカー | 昭和製薬

項目 | 内容
効能効果 | 手指・皮膚の消毒，手術部位（手術野）の皮膚の消毒，医療用具の消毒。
用法用量 | 本品８３０ｍＬを精製水でうすめて１０００ｍＬとし，これを消毒部位に塗布する。
警告 |
禁忌 | 禁忌（次の部位には使用しないこと） 損傷皮膚及び粘膜［刺激作用を有するので］
一般的注意 | 重要な基本的注意 １．本剤が眼に入らないよう注意すること。眼に入った場合には直ちによく水洗すること。 ２．広範囲又は長期間使用する場合には，蒸気の吸入に注意すること。［エタノール蒸気に大量に又は繰り返しさらされた場合，粘膜への刺激，頭痛等を起こすことがある。］


エタノール「東豊」

病原微生物に対する薬剤
 → 消毒薬
  → アルコール製剤

一般名 | エタノール
商品名 | エタノール「東豊」
個別医薬品コード | 2615702X1480
メーカー | 東豊

項目 | 内容
効能効果 | 効能・効果 手指・皮膚の消毒，手術部位（手術野）の皮膚の消毒，医療機器の消毒。
用法用量 | 用法・用量 本品８３０ｍＬを精製水でうすめて，１０００ｍＬとし，これを消毒部位に塗布する。
警告 |
禁忌 | 禁忌（次の部位には使用しないこと） 損傷皮膚及び粘膜［刺激作用を有する］
一般的注意 | 重要な基本的注意 本剤は血清，膿汁等の蛋白質を凝固させ，内部にまで浸透しないことがあるので，これらが付着している医療器具等に用いる場合には，十分に洗い落としてから使用すること。


エタノールワコー

病原微生物に対する薬剤
 → 消毒薬
  → アルコール製剤

一般名 | エタノール
商品名 | エタノールワコー
個別医薬品コード | 2615702X1472
メーカー | ワコーケミカル

項目 | 内容
効能効果 | 効能・効果 手指・皮膚の消毒，手術部位（手術野）の皮膚の消毒，医療機器の消毒。
用法用量 | 用法・用量 本品８３０ｍＬを精製水でうすめて１，０００ｍＬとしこれを消毒部位に塗布する。
警告 |
禁忌 | 禁忌（次の部位には使用しないこと） 損傷皮膚及び粘膜（刺激作用を有するので）
一般的注意 |


エタノール（ミツマル）

病原微生物に対する薬剤
 → 消毒薬
  → アルコール製剤

一般名 | エタノール
商品名 | エタノール（ミツマル）
個別医薬品コード | 2615702X1413
メーカー | サンケミファ

項目 | 内容
効能効果 | 効能又は効果 手指・皮膚の消毒，手術部位（手術野）の皮膚の消毒，医療機器の消毒。
用法用量 | 用法及び用量 本剤８３０ｍＬを精製水でうすめて，１，０００ｍＬとし，これを消毒部位に塗布する。
警告 |
禁忌 | 禁忌（次の部位には使用しないこと） 損傷皮膚及び粘膜［損傷皮膚及び粘膜への使用により，刺激作用を有する。］
一般的注意 | 重要な基本的注意 １．眼に入らないよう注意すること。眼に入った場合には水でよく洗い流すこと。 ２．広範囲又は長期間使用する場合には，蒸気の吸入に注意すること。


エタノール＊（兼一）

病原微生物に対する薬剤
 → 消毒薬
  → アルコール製剤

一般名 | エタノール
商品名 | エタノール＊（兼一）
個別医薬品コード | 2615702X1081
メーカー | 兼一

項目 | 内容
効能効果 | 手指・皮膚の消毒，手術部位（手術野）の皮膚の消毒，医療用具の消毒
用法用量 | 本剤８３０ｍＬを精製水でうすめて，１０００ｍＬとして，これを消毒部位に塗布する。
警告 |
禁忌 | 禁忌（次の部位には使用しないこと） １．損傷皮膚及び粘膜（刺激作用を有するので）
一般的注意 | 重要な基本的注意 本剤は血清，膿汁等のたん白質を凝固させ，内部にまで浸透しないことがあるので，これが付着している医療器具等に用いる場合には，十分に洗い落としてから使用すること。


エタノール＊（大和薬品）

病原微生物に対する薬剤
 → 消毒薬
  → アルコール製剤

一般名 | エタノール
商品名 | エタノール＊（大和薬品）
個別医薬品コード | 2615702X1456
メーカー | 大和薬品

項目 | 内容
効能効果 | 【用途】 製剤原料（溶剤・浸出剤，矯味剤，殺菌，消毒剤等），試薬等として用いる。 【適用】 手指・皮膚の消毒，手術部位（手術野）の皮膚の消毒，医療用具の消毒。
用法用量 | 本品８３０ｍｌを精製水で薄めて１０００ｍｌとし，これを消毒部位に塗布する。
警告 |
禁忌 | 次の部位には使用しないこと 損傷皮膚及び粘膜（刺激作用を有するので）
一般的注意 |


エタノール＊（小堺）

病原微生物に対する薬剤
 → 消毒薬
  → アルコール製剤

一般名 | エタノール
商品名 | エタノール＊（小堺）
個別医薬品コード | 2615702X1103
メーカー | 小堺

項目 | 内容
効能効果 | 効能・効果 手指・皮膚の消毒，手術部位（手術野）の皮膚の消毒，医療機器の消毒。
用法用量 | 用法・用量 本品８３０ｍＬを精製水でうすめて，１，０００ｍＬとし，これを消毒部位に塗布する。
警告 |
禁忌 | 禁忌（次の部位には使用しないこと） 損傷皮膚及び粘膜［刺激作用を有するので］
一般的注意 |


エタノール＊（山善）

病原微生物に対する薬剤
 → 消毒薬
  → アルコール製剤

一般名 | エタノール
商品名 | エタノール＊（山善）
個別医薬品コード | 2615702X1286
メーカー | 山善

項目
内容
効能効果
用法用量 効能効果及び用法用量
効能・効果 | 用法・用量
手指・皮膚の消毒 手術部位（手術野）の皮膚の消毒 医療用具の消毒 | 本品８３０ｍＬを精製水でうすめて１０００ｍＬとし，これを消毒部位に塗布する。
警告
禁忌 禁忌（次の部位には使用しないこと）
１．損傷皮膚及び粘膜［刺激作用を有する］
一般的注意 重要な基本的注意
１．薬液を含浸させた消毒綿は，気密容器に入れて保存すること。［アルコールが蒸発して殺菌力が減退する］
２．眼に入らないよう注意すること。入った場合には直ちに水でよく洗い流すこと。
３．広範囲又は長期間使用する場合には，蒸気の吸入に注意すること。［エタノール蒸気に大量又は繰り返しさらされた場合，粘膜への刺激，頭痛等を起こすことがある。］


エタノール＊（東海製薬）

病原微生物に対する薬剤
 → 消毒薬
  → アルコール製剤

一般名 | エタノール
商品名 | エタノール＊（東海製薬）
個別医薬品コード | 2615702X1200
メーカー | 東海製薬

項目 | 内容
効能効果 | １．手指・皮膚の消毒，手術部位（手術野）の皮膚の消毒，医療用具の消毒
用法用量 | １．本品８３０ｍＬを精製水でうすめて１，０００ｍＬとし，これを消毒部位に塗布する。
警告 |
禁忌 | 禁忌（次の部位には使用しないこと） １．損傷皮膚及び粘膜〔損傷皮膚及び粘膜への使用により，刺激作用を有する。〕
一般的注意 | 重要な基本的注意 １．本剤が眼に入らないように注意すること。 入った場合には直ちに水でよく洗い流すこと。 ２．広範囲又は長期間使用する場合には，蒸気の吸入に注意すること。〔エタノール蒸気に大量又は繰り返しさらされた場合，粘膜への刺激，頭痛等を起こすことがある。〕


エタノール．ＯＩ

病原微生物に対する薬剤
 → 消毒薬
  → アルコール製剤

一般名 | エタノール
商品名 | エタノール．ＯＩ
個別医薬品コード | 2615702X1073
メーカー | 日医工ファーマ

項目 | 内容
効能効果 | 効能・効果 手指・皮膚の消毒，手術部位（手術野）の皮膚の消毒，医療機器の消毒
用法用量 | 用法・用量 本品８３０ｍＬを精製水でうすめて１０００ｍＬとし，これを消毒部位に塗布する。
警告 |
禁忌 | 禁忌（次の部位には使用しないこと） 損傷皮膚及び粘膜［刺激作用がある。］
一般的注意 |


エタノール．ＹＩ

病原微生物に対する薬剤
 → 消毒薬
  → アルコール製剤

一般名 | エタノール
商品名 | エタノール．ＹＩ
個別医薬品コード | 2615702X1294
メーカー | 山田

項目 | 内容
効能効果 | 手指・皮膚の消毒，手術部位（手術野）の皮膚の消毒，医療機器の消毒
用法用量 | 本品８３０ｍＬを精製水でうすめて１０００ｍＬとし，これを消毒部位に塗布する。
警告 |
禁忌 | 禁忌（次の部位には使用しないこと） 損傷皮膚及び粘膜（刺激作用を有するので）
一般的注意 |


エチルモルヒネ塩酸塩水和物

神経系に作用する薬剤
 → 麻薬および類似薬
  → 麻薬

一般名 | エチルモルヒネ塩酸塩水和物
商品名 | エチルモルヒネ塩酸塩水和物
個別医薬品コード | 8114002X1044
メーカー | 第一三共プロファーマ

項目 | 内容
効能効果 | 効能又は効果 （眼科）：虹彩炎，緑内障，角膜潰瘍，硝子体混濁等の眼疾患 （経口）： 各種呼吸器疾患における鎮咳 疼痛時における鎮痛
用法用量 | 用法及び用量 （眼科）：通常，０．５～１０％の点眼液又は眼軟膏として使用する。 （経口）：通常，成人には，１回１０ｍｇ，１日３０ｍｇを経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な呼吸抑制のある患者［呼吸抑制を増強する。］ ２．気管支喘息発作中の患者［気道分泌を妨げる。］ ３．重篤な肝障害のある患者［昏睡に陥ることがある。］ ４．慢性肺疾患に続発する心不全の患者［呼吸抑制や循環不全を増強する。］ ５．痙攣状態（てんかん重積症，破傷風，ストリキニーネ中毒）にある患者［脊髄の刺激効果があらわれる。］ ６．急性アルコール中毒の患者［呼吸抑制を増強する。］ ７．アヘンアルカロイドに対し過敏症の患者
一般的注意 | 重要な基本的注意 １．連用により薬物依存を生じることがあるので，観察を十分に行い，慎重に投与すること（「副作用」の項参照）。 ２．眠気，眩暈が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


エチルモルヒネ塩酸塩水和物「第一三共」原末

神経系に作用する薬剤
 → 麻薬および類似薬
  → 麻薬

一般名 | エチルモルヒネ塩酸塩水和物
商品名 | エチルモルヒネ塩酸塩水和物「第一三共」原末
個別医薬品コード | 8114002X1052
メーカー | 第一三共プロファーマ

項目 | 内容
効能効果 | 効能又は効果 （眼科）：虹彩炎，緑内障，角膜潰瘍，硝子体混濁などの眼疾患 （経口）： 各種呼吸器疾患における鎮咳 疼痛時における鎮痛
用法用量 | 用法及び用量 （眼科）：通常，０．５～１０％の点眼液または眼軟膏として使用する。 （経口）：通常，成人には，１回１０ｍｇ，１日３０ｍｇを経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な呼吸抑制のある患者［呼吸抑制を増強する。］ ２．気管支喘息発作中の患者［気道分泌を妨げる。］ ３．重篤な肝障害のある患者［昏睡に陥ることがある。］ ４．慢性肺疾患に続発する心不全の患者［呼吸抑制や循環不全を増強する。］ ５．痙攣状態（てんかん重積症，破傷風，ストリキニーネ中毒）にある患者［脊髄の刺激効果があらわれる。］ ６．急性アルコール中毒の患者［呼吸抑制を増強する。］ ７．アヘンアルカロイドに対し過敏症の患者
一般的注意 | 重要な基本的注意 １．連用により薬物依存を生じることがあるので，観察を十分に行い，慎重に投与すること（「副作用」の項参照）。 ２．眠気，眩暈が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


エックスフォージ配合錠

循環器系に作用する薬剤
 → 降圧薬
  → ＡＲＢ・Ｃａ拮抗薬配合剤 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | バルサルタン・アムロジピンベシル酸塩配合剤
商品名 | エックスフォージ配合錠
個別医薬品コード | 2149114F1021
メーカー | ノバルティス
エックスフォージ配合錠

項目 | 内容
効能効果 | 高血圧症 効能効果に関連する使用上の注意 過度な血圧低下のおそれ等があり，本剤を高血圧治療の第一選択薬としないこと。
用法用量 | 成人には１日１回１錠（バルサルタンとして８０ｍｇ及びアムロジピンとして５ｍｇ）を経口投与する。本剤は高血圧治療の第一選択薬として用いない。 用法用量に関連する使用上の注意 １．以下のバルサルタンとアムロジピンの用法・用量を踏まえ，患者毎に本剤の適応を考慮すること。 バルサルタン：通常，成人にはバルサルタンとして４０～８０ｍｇを１日１回経口投与する。 なお，年齢，症状に応じて適宜増減するが，１日１６０ｍｇまで増量できる。 アムロジピン： ［１］．高血圧症：通常，成人にはアムロジピンとして２．５～５ｍｇを１日１回経口投与する。なお，症状に応じ適宜増減するが，効果不十分な場合には１日１回１０ｍｇまで増量することができる。 ２．原則として，バルサルタン８０ｍｇ及びアムロジピン５ｍｇを併用している場合，あるいはいずれか一方を使用し血圧コントロールが不十分な場合に，本剤への切り替えを検討すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．ジヒドロピリジン系化合物に対し過敏症の既往歴のある患者 ３．妊婦又は妊娠している可能性のある婦人（「６．妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 | 重要な基本的注意 １．本剤は，バルサルタン８０ｍｇ及びアムロジピン５ｍｇの配合剤であり，バルサルタンとアムロジピン双方の副作用が発現するおそれがあり，適切に本剤の使用を検討すること。（＜用法及び用量に関連する使用上の注意＞の項参照） ２．両側性腎動脈狭窄のある患者又は片腎で腎動脈狭窄のある患者においては，腎血流量の減少や糸球体濾過圧の低下により急速に腎機能を悪化させるおそれがあるので，治療上やむを得ないと判断される場合を除き，投与は避けること。 ３．バルサルタンは高カリウム血症の患者において，高カリウム血症を増悪させるおそれがあるので，治療上やむを得ないと判断される場合を除き，投与は避けること。また，腎機能障害，コントロール不良の糖尿病等により血清カリウム値が高くなりやすい患者では，高カリウム血症が発現するおそれがあるので，血清カリウム値に注意すること。 ４．本剤の投与によって，一過性の急激な血圧低下（失神及び意識消失等を伴う）を起こすおそれがあるので，そのような場合には投与を中止し，適切な処置を行うこと。また，特に次の患者では患者の状態を十分に注意すること。 （１）．血液透析中の患者 （２）．利尿降圧剤投与中の患者〔特に重度のナトリウムないし体液量の減少した患者（まれに症候性の低血圧が生じることがある）〕 （３）．厳重な減塩療法中の患者 ５．バルサルタンを含むアンジオテンシンＩＩ受容体拮抗剤投与中に肝炎等の重篤な肝障害があらわれたとの報告がある。 肝機能検査を実施するなど観察を十分に行い，異常が認められた場合には投与を中止するなど適切な処置を行うこと。 ６．手術前２４時間は投与しないことが望ましい。 ７．降圧作用に基づくめまい，ふらつき等があらわれることがあるので，高所作業，自動車の運転等危険を伴う機械を操作する際には注意させること。 ８．アムロジピンは血中濃度半減期が長く投与中止後も緩徐な降圧効果が認められるので，本剤投与中止後に他の降圧剤を使用するときは，用量並びに投与間隔に留意するなど患者の状態を観察しながら慎重に投与すること。


エテンザミド

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → サリチル酸系

一般名 | エテンザミド
商品名 | エテンザミド
個別医薬品コード | 1143005X1021
メーカー | 岩城

項目 | 内容
効能効果 | 効能・効果 解熱鎮痛剤の調剤に用いる。
用法用量 | 用法・用量 解熱鎮痛剤の調剤に用いる。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．消化性潰瘍のある患者［消化性潰瘍を悪化させるおそれがある。］ ２．重篤な血液の異常のある患者［血液の異常を悪化させるおそれがある。］ ３．重篤な肝障害のある患者［肝障害を悪化させるおそれがある。］ ４．重篤な腎障害のある患者［腎障害を悪化させるおそれがある。］ ５．重篤な心機能不全のある患者［心機能を悪化させるおそれがある。］ ６．本剤の成分に対し過敏症の既往歴のある患者 ７．アスピリン喘息（非ステロイド性消炎鎮痛剤等による喘息発作の誘発）又はその既往歴のある患者［重篤喘息発作を誘発するおそれがある。］
一般的注意 | 重要な基本的注意 １．サリチル酸系製剤の使用実態は我が国と異なるものの，米国においてサリチル酸系製剤とライ症候群との関連性を示す疫学調査報告があるので，本剤を１５才未満の水痘，インフルエンザの患者に投与しないことを原則とするが，やむを得ず投与する場合には，慎重に投与し，投与後の患者の状態を十分に観察すること。［ライ症候群：小児において極めてまれに水痘，インフルエンザ等のウイルス性疾患の先行後，激しい嘔吐，意識障害，痙攣（急性脳浮腫）と肝臓ほか諸臓器の脂肪沈着，ミトコンドリア変形，ＡＳＴ（ＧＯＴ）・ＡＬＴ（ＧＰＴ）・ＬＤＨ・ＣＫ（ＣＰＫ）の急激な上昇，高アンモニア血症，低プロトロンビン血症，低血糖等の症状が短期間に発現する高死亡率の病態である。］ ２．解熱鎮痛剤による治療は原因療法ではなく，対症療法であることに留意すること。 ３．急性疾患に対し本剤を用いる場合には，次の事項を考慮すること。 （１）．疼痛，発熱の程度を考慮し投与すること。 （２）．原則として同一の薬剤の長期投与を避けること。 （３）．原因療法があればこれを行うこと。 ４．患者の状態を十分観察し，副作用の発現に留意すること。過度の体温下降，虚脱，四肢冷却等があらわれることがあるので，特に高熱を伴う小児及び高齢者又は消耗性疾患の患者においては，投与後の患者の状態に十分注意すること。 ５．感染症を不顕性化するおそれがあるので，感染による炎症に対して用いる場合には適切な抗菌剤を併用し，観察を十分に行い慎重に投与すること。 ６．他の消炎鎮痛剤との併用は避けることが望ましい。 ７．高齢者及び小児には副作用の発現に特に注意し，必要最小限の使用にとどめるなど慎重に投与すること。


エテンザミド「ヨシダ」

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → サリチル酸系

一般名 | エテンザミド
商品名 | エテンザミド「ヨシダ」
個別医薬品コード | 1143005X1048
メーカー | 吉田製薬

項目 | 内容
効能効果 |
用法用量 | 効能効果及び用法用量 解熱鎮痛剤の調剤に用いる。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．消化性潰瘍のある患者〔消化性潰瘍を悪化させるおそれがある。〕 ２．重篤な血液の異常のある患者〔血液の異常を悪化させるおそれがある。〕 ３．重篤な肝障害のある患者〔肝障害を悪化させるおそれがある。〕 ４．重篤な腎障害のある患者〔腎障害を悪化させるおそれがある。〕 ５．重篤な心機能不全のある患者〔心機能を悪化させるおそれがある。〕 ６．本剤の成分に対し過敏症の既往歴のある患者 ７．アスピリン喘息（非ステロイド性消炎鎮痛剤等による喘息発作の誘発）又はその既往歴のある患者〔喘息発作を誘発するおそれがある。〕
一般的注意 | 重要な基本的注意 １．サリチル酸系製剤の使用実態は我が国と異なるものの，米国においてサリチル酸製剤とライ症候群との関連性を示す疫学調査報告があるので，本剤を１５歳未満の水痘，インフルエンザの患者に投与しないことを原則とするが，やむを得ず投与する場合には，慎重に投与し，投与後の患者の状態を十分に観察すること。〔ライ症候群：小児において極めてまれに水痘，インフルエンザ等のウイルス性疾患の先行後，激しい嘔吐，意識障害，痙攣（急性脳浮腫）と肝臓ほか諸臓器の脂肪沈着，ミトコンドリア変形，ＡＳＴ（ＧＯＴ）・ＡＬＴ（ＧＰＴ）・ＬＤＨ・ＣＫ（ＣＰＫ）の急激上昇，高アンモニア血症，低プロトロンビン血症，低血糖症等の症状が短期間に発現する高死亡率の病態である〕 ２．解熱鎮痛剤による治療は原因療法ではなく対症療法であることに留意すること。 ３．急性疾患に対し本剤を用いる場合には，次の事項を考慮すること。 （１）．疼痛，発熱の程度を考慮し投与すること。 （２）．原則として同一の薬剤の長期投与を避けること。 （３）．原因療法があればこれを行うこと。 ４．患者の状態を十分観察し，副作用の発現に留意すること。過度の体温下降，虚脱，四肢冷却等があらわれることがあるので，特に高熱を伴う小児及び高齢者又は消耗性疾患の患者においては，投与後の患者の状態に十分注意すること。 ５．感染症を不顕性化するおそれがあるので，感染による炎症に対して用いる場合には適切な抗菌剤を併用し，観察を十分に行い慎重に投与すること。 ６．他の消炎鎮痛剤との併用は避けることが望ましい。 ７．高齢者及び小児には副作用の発現に特に注意し，必要最小限の使用にとどめるなど慎重に投与すること。


エナルモン錠２５ｍｇ

内分泌系薬剤
 → 男性ホルモン製剤
  → 男性ホルモン

ハイリスク分類
抗悪性腫瘍剤

一般名 | メチルテストステロン
商品名 | エナルモン錠２５ｍｇ
個別医薬品コード | 2462001F1059
メーカー | あすか製薬
エナルモン錠２５ｍｇ

項目 | 内容
効能効果 | 効能・効果 男子性腺機能不全（類宦官症），造精機能障害による男子不妊症，末期女性性器癌の疼痛緩和，手術不能の乳癌
用法用量 | 用法・用量 メチルテストステロンとして，男子性腺機能不全（類宦官症）には，通常，成人１日２０～５０ｍｇを経口投与する。造精機能障害による男子不妊症には，通常，成人１日５０ｍｇを無精子症になるまで，経口投与する。 末期女性性器癌の疼痛緩和，手術不能の乳癌には，通常，成人１日５０～２００ｍｇを経口投与する。 なお，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．アンドロゲン依存性悪性腫瘍（例えば前立腺癌）及びその疑いのある患者［腫瘍の悪化あるいは顕性化を促すことがある。］ ２．肝障害のある患者［代謝能が低下しており肝臓への負担が増加するため，症状が増悪することがある。］ ３．妊婦又は妊娠している可能性のある女性（「妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 | 重要な基本的注意 １．男性に投与する場合には，定期的に前立腺の検査を行うこと。 ２．女性に投与する場合には，変声の可能性のあることを告げておき，投与に際しては観察を十分に行い，異常が認められた場合には投与を中止すること。


エネルファ錠１０

内分泌系薬剤
 → 男性ホルモン製剤
  → 男性ホルモン

ハイリスク分類
抗悪性腫瘍剤

一般名 | メチルテストステロン
商品名 | エネルファ錠１０
個別医薬品コード | 2462001F2039
メーカー | 原沢

項目
内容
効能効果
用法用量 効能効果及び用法用量
効能・効果 | 用法・用量
男子性腺機能不全（類宦官症） | メチルテストステロンとして，通常，成人１日２０～５０ｍｇを経口投与する。 なお，症状により適宜増減する。
造精機能障害による男子不妊症 | メチルテストステロンとして，通常，成人１日５０ｍｇを無精子症になるまで経口投与する。 なお，症状により適宜増減する。
末期女性性器癌の疼痛緩和，手術不能の乳癌 | メチルテストステロンとして，通常，成人１日５０～２００ｍｇを経口投与する。 なお，症状により適宜増減する。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．アンドロゲン依存性悪性腫瘍（例えば前立腺癌）及びその疑いのある患者［腫瘍の悪化あるいは顕性化を促すことがある。］
２．肝障害のある患者［代謝能が低下しており肝臓への負担が増加するため，症状が増悪することがある。］
３．妊婦又は妊娠している可能性のある婦人（「６．妊婦・産婦・授乳婦等への投与」の項参照）
一般的注意 重要な基本的注意
１．男性に投与する場合には，定期的に前立腺の検査を行うこと。
２．女性に投与する場合には，変声の可能性のあることを告げておき，投与に際しては観察を十分に行い，異常が認められた場合には投与を中止すること。通常，月経異常が先発する例が多いとの報告がある。


エバステル錠１０ｍｇ

炎症，アレルギーに作用する薬剤
 → 抗ヒスタミン薬
  → その他 		炎症，アレルギーに作用する薬剤
 → 抗アレルギー薬
  → Ｈ１受容体拮抗薬 		感覚器官用剤
 → 耳鼻咽喉科用剤
  → 抗アレルギー薬 		感覚器官用剤
 → 皮膚科用剤
  → その他
※複数の分類に含まれます。

一般名 | エバスチン
商品名 | エバステル錠１０ｍｇ
個別医薬品コード | 4490019F2024
メーカー | 大日本住友
エバステル錠１０ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
4490019F2032 | エバスチン錠１０ｍｇ「ＣＨ」 | 長生堂
4490019F2040 | エバスチン錠１０ｍｇ「ＪＧ」 | 日本ジェネリック
4490019F2059 | エバスチン錠１０ｍｇ「ＭＥＤ」 | メディサ
4490019F2067 | エバスチン錠１０ｍｇ「ＮＳ」 | 日新：山形
4490019F2075 | エバスチン錠１０ｍｇ「ＴＣＫ」 | 辰巳
4490019F2083 | エバスチン錠１０ｍｇ「ＹＤ」 | 陽進堂
4490019F2091 | エバスチン錠１０ｍｇ「科研」 | ダイト
4490019F2105 | エバスチン錠１０ｍｇ「ケミファ」 | ケミファ
4490019F2113 | エバスチン錠１０ｍｇ「サワイ」 | 沢井
4490019F2121 | エバスチン錠１０ｍｇ「タカタ」 | 高田
4490019F2130 | エバスチン錠１０ｍｇ「トーワ」 | 東和薬品
4490019F2148 | エバスチン錠１０ｍｇ「日医工」 | 日医工
4490019F2156 | エバスチン錠１０ｍｇ「マイラン」 | マイラン製薬

項目 | 内容
効能効果 | 効能・効果 蕁麻疹 湿疹・皮膚炎，痒疹，皮膚そう痒症 アレルギー性鼻炎
用法用量 | 用法・用量 通常，成人には，エバスチンとして１回５～１０ｍｇを１日１回経口投与する。 なお，年齢・症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．眠気を催すことがあるので，本剤投与中の患者には自動車の運転など危険を伴う機械の操作に注意させること。 ２．長期ステロイド療法を受けている患者で本剤投与によりステロイドの減量をはかる場合は，十分な管理下で徐々に行うこと。 ３．本剤を季節性の患者に投与する場合は，好発季節を考えて，その直前から投与を開始し，好発季節終了時まで続けることが望ましい。 ４．ＯＤ錠（口腔内崩壊錠）は口腔内で崩壊するが，口腔粘膜からは吸収されないため，唾液または水で飲み込むこと。


エバステル錠５ｍｇ

炎症，アレルギーに作用する薬剤
 → 抗ヒスタミン薬
  → その他 		炎症，アレルギーに作用する薬剤
 → 抗アレルギー薬
  → Ｈ１受容体拮抗薬 		感覚器官用剤
 → 耳鼻咽喉科用剤
  → 抗アレルギー薬 		感覚器官用剤
 → 皮膚科用剤
  → その他
※複数の分類に含まれます。

一般名 | エバスチン
商品名 | エバステル錠５ｍｇ
個別医薬品コード | 4490019F1028
メーカー | 大日本住友
エバステル錠５ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
4490019F1036 | エバスチン錠５ｍｇ「ＣＨ」 | 長生堂
4490019F1044 | エバスチン錠５ｍｇ「ＪＧ」 | 日本ジェネリック
4490019F1052 | エバスチン錠５ｍｇ「ＭＥＤ」 | メディサ
4490019F1060 | エバスチン錠５ｍｇ「ＮＳ」 | 日新：山形
4490019F1079 | エバスチン錠５ｍｇ「ＴＣＫ」 | 辰巳
4490019F1087 | エバスチン錠５ｍｇ「ＹＤ」 | 陽進堂
4490019F1095 | エバスチン錠５ｍｇ「科研」 | ダイト
4490019F1109 | エバスチン錠５ｍｇ「ケミファ」 | ケミファ
4490019F1117 | エバスチン錠５ｍｇ「サワイ」 | 沢井
4490019F1125 | エバスチン錠５ｍｇ「タカタ」 | 高田
4490019F1133 | エバスチン錠５ｍｇ「トーワ」 | 東和薬品
4490019F1141 | エバスチン錠５ｍｇ「日医工」 | 日医工
4490019F1150 | エバスチン錠５ｍｇ「マイラン」 | マイラン製薬

項目 | 内容
効能効果 | 効能・効果 蕁麻疹 湿疹・皮膚炎，痒疹，皮膚そう痒症 アレルギー性鼻炎
用法用量 | 用法・用量 通常，成人には，エバスチンとして１回５～１０ｍｇを１日１回経口投与する。 なお，年齢・症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．眠気を催すことがあるので，本剤投与中の患者には自動車の運転など危険を伴う機械の操作に注意させること。 ２．長期ステロイド療法を受けている患者で本剤投与によりステロイドの減量をはかる場合は，十分な管理下で徐々に行うこと。 ３．本剤を季節性の患者に投与する場合は，好発季節を考えて，その直前から投与を開始し，好発季節終了時まで続けることが望ましい。 ４．ＯＤ錠（口腔内崩壊錠）は口腔内で崩壊するが，口腔粘膜からは吸収されないため，唾液または水で飲み込むこと。


エバステルＯＤ錠１０ｍｇ

炎症，アレルギーに作用する薬剤
 → 抗ヒスタミン薬
  → その他 		炎症，アレルギーに作用する薬剤
 → 抗アレルギー薬
  → Ｈ１受容体拮抗薬 		感覚器官用剤
 → 耳鼻咽喉科用剤
  → 抗アレルギー薬 		感覚器官用剤
 → 皮膚科用剤
  → その他
※複数の分類に含まれます。

一般名 | エバスチン
商品名 | エバステルＯＤ錠１０ｍｇ
個別医薬品コード | 4490019F4027
メーカー | 大日本住友
エバステルＯＤ錠１０ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
4490019F4035 | エバスチンＯＤ錠１０ｍｇ「ＤＫ」 | 大興
4490019F4043 | エバスチンＯＤ錠１０ｍｇ「ＭＥＤ」 | メディサ
4490019F4051 | エバスチンＯＤ錠１０ｍｇ「ＮＰ」 | ニプロファーマ
4490019F4060 | エバスチンＯＤ錠１０ｍｇ「ＳＮ」 | シオノ
4490019F4078 | エバスチンＯＤ錠１０ｍｇ「ＺＥ」 | 全星
4490019F4086 | エバスチンＯＤ錠１０ｍｇ「科研」 | ダイト
4490019F4094 | エバスチンＯＤ錠１０ｍｇ「ケミファ」 | ケミファ
4490019F4108 | エバスチンＯＤ錠１０ｍｇ「サワイ」 | 沢井
4490019F4116 | エバスチンＯＤ錠１０ｍｇ「タイヨー」 | 大洋
4490019F4124 | エバスチンＯＤ錠１０ｍｇ「タカタ」 | 高田
4490019F4132 | エバスチンＯＤ錠１０ｍｇ「日医工」 | 日医工
4490019F4140 | エバスチンＯＤ錠１０ｍｇ「ＮＳ」 | 日新：山形
4490019F4159 | エバスチンＯＤ錠１０ｍｇ「ＹＤ」 | 陽進堂

項目 | 内容
効能効果 | 効能・効果 蕁麻疹 湿疹・皮膚炎，痒疹，皮膚そう痒症 アレルギー性鼻炎
用法用量 | 用法・用量 通常，成人には，エバスチンとして１回５～１０ｍｇを１日１回経口投与する。 なお，年齢・症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．眠気を催すことがあるので，本剤投与中の患者には自動車の運転など危険を伴う機械の操作に注意させること。 ２．長期ステロイド療法を受けている患者で本剤投与によりステロイドの減量をはかる場合は，十分な管理下で徐々に行うこと。 ３．本剤を季節性の患者に投与する場合は，好発季節を考えて，その直前から投与を開始し，好発季節終了時まで続けることが望ましい。 ４．ＯＤ錠（口腔内崩壊錠）は口腔内で崩壊するが，口腔粘膜からは吸収されないため，唾液または水で飲み込むこと。


エバステルＯＤ錠５ｍｇ

炎症，アレルギーに作用する薬剤
 → 抗ヒスタミン薬
  → その他 		炎症，アレルギーに作用する薬剤
 → 抗アレルギー薬
  → Ｈ１受容体拮抗薬 		感覚器官用剤
 → 耳鼻咽喉科用剤
  → 抗アレルギー薬 		感覚器官用剤
 → 皮膚科用剤
  → その他
※複数の分類に含まれます。

一般名 | エバスチン
商品名 | エバステルＯＤ錠５ｍｇ
個別医薬品コード | 4490019F3020
メーカー | 大日本住友
エバステルＯＤ錠５ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
4490019F3039 | エバスチンＯＤ錠５ｍｇ「ＤＫ」 | 大興
4490019F3047 | エバスチンＯＤ錠５ｍｇ「ＭＥＤ」 | メディサ
4490019F3055 | エバスチンＯＤ錠５ｍｇ「ＮＰ」 | ニプロファーマ
4490019F3063 | エバスチンＯＤ錠５ｍｇ「ＳＮ」 | シオノ
4490019F3071 | エバスチンＯＤ錠５ｍｇ「ＺＥ」 | 全星
4490019F3080 | エバスチンＯＤ錠５ｍｇ「科研」 | ダイト
4490019F3098 | エバスチンＯＤ錠５ｍｇ「ケミファ」 | ケミファ
4490019F3101 | エバスチンＯＤ錠５ｍｇ「サワイ」 | 沢井
4490019F3110 | エバスチンＯＤ錠５ｍｇ「タイヨー」 | 大洋
4490019F3128 | エバスチンＯＤ錠５ｍｇ「タカタ」 | 高田
4490019F3136 | エバスチンＯＤ錠５ｍｇ「日医工」 | 日医工
4490019F3144 | エバスチンＯＤ錠５ｍｇ「ＮＳ」 | 日新：山形
4490019F3152 | エバスチンＯＤ錠５ｍｇ「ＹＤ」 | 陽進堂

項目 | 内容
効能効果 | 効能・効果 蕁麻疹 湿疹・皮膚炎，痒疹，皮膚そう痒症 アレルギー性鼻炎
用法用量 | 用法・用量 通常，成人には，エバスチンとして１回５～１０ｍｇを１日１回経口投与する。 なお，年齢・症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．眠気を催すことがあるので，本剤投与中の患者には自動車の運転など危険を伴う機械の操作に注意させること。 ２．長期ステロイド療法を受けている患者で本剤投与によりステロイドの減量をはかる場合は，十分な管理下で徐々に行うこと。 ３．本剤を季節性の患者に投与する場合は，好発季節を考えて，その直前から投与を開始し，好発季節終了時まで続けることが望ましい。 ４．ＯＤ錠（口腔内崩壊錠）は口腔内で崩壊するが，口腔粘膜からは吸収されないため，唾液または水で飲み込むこと。


エバミール錠１．０

神経系に作用する薬剤
 → 抗不安薬，睡眠薬
  → ベンゾジアゼピン系睡眠薬

一般名 | ロルメタゼパム
商品名 | エバミール錠１．０
個別医薬品コード | 1124010F1021
メーカー | バイエル
エバミール錠１．０

項目 | 内容
効能効果 | 効能・効果 不眠症
用法用量 | 用法・用量 ロルメタゼパムとして，通常，成人には１回１～２ｍｇを就寝前に経口投与する。なお，年齢，症状により適宜増減するが，高齢者には１回２ｍｇを超えないこと。 用法・用量に関連する使用上の注意 不眠症には，就寝の直前に服用させること。また，服用して就寝した後，睡眠途中において一時的に起床して仕事等をする可能性があるときは服用させないこと。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．急性狭隅角緑内障の患者［抗コリン作用により眼圧が上昇し，症状が悪化するおそれがある。］ ２．重症筋無力症の患者［筋弛緩作用により症状が悪化するおそれがある。］ ３．本剤の成分に対し過敏症の既往歴のある患者 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 肺性心，肺気腫，気管支喘息及び脳血管障害の急性期等で呼吸機能が高度に低下している場合［炭酸ガスナルコーシスを起こしやすい。］
一般的注意 | 重要な基本的注意 本剤の影響により，眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように注意すること。


エパテッククリーム３％

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → 経皮用剤

一般名 | ケトプロフェン
商品名 | エパテッククリーム３％
個別医薬品コード | 2649729N1061
メーカー | ゼリア
エパテッククリーム３％

項目 | 内容
効能効果 | 効能・効果 下記の疾患並びに症状の鎮痛・消炎 変形性関節症，肩関節周囲炎，腱・腱鞘炎，腱周囲炎，上腕骨上顆炎（テニス肘等），筋肉痛，外傷後の腫脹・疼痛 効能・効果に関連する使用上の注意 本剤の使用により重篤な接触皮膚炎，光線過敏症が発現することがあり，中には重度の全身性発疹に進展する例が報告されているので，疾病の治療上の必要性を十分に検討の上，治療上の有益性が危険性を上回る場合にのみ使用すること。
用法用量 | 用法・用量 クリーム：症状により適量を一日数回患部に塗擦する。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） １．本剤又は本剤の成分に対して過敏症の既往歴のある患者。（「重要な基本的注意」の項参照） ２．アスピリン喘息（非ステロイド性消炎鎮痛剤等による喘息発作の誘発）又はその既往歴のある患者。〔喘息発作を誘発するおそれがある。〕 ３．チアプロフェン酸，スプロフェン，フェノフィブラート並びにオキシベンゾン及びオクトクリレンを含有する製品（サンスクリーン，香水等）に対して過敏症の既往歴のある患者。〔これらの成分に対して過敏症の既往歴のある患者では，本剤に対しても過敏症を示すおそれがある。〕 ４．光線過敏症の既往歴のある患者。〔光線過敏症を誘発するおそれがある。〕
一般的注意 | 重要な基本的注意 １．本剤又は本剤の成分により過敏症（紅斑，発疹・発赤，腫脹，刺激感，そう痒等を含む）を発現したことのある患者には使用しないこと。 ２．接触皮膚炎又は光線過敏症を発現することがあり，中には重度の全身性発疹に至った症例も報告されているので，使用前に患者に対し次の指導を十分に行うこと。（「重大な副作用」の項参照） （１）．紫外線曝露の有無にかかわらず，接触皮膚炎を発現することがあるので，発疹・発赤，そう痒感，刺激感等の皮膚症状が認められた場合には，直ちに使用を中止し，患部を遮光し，受診すること。なお，使用後数日を経過して発現する場合があるので，同様に注意すること。 （２）．光線過敏症を発現することがあるので，使用中は天候にかかわらず，戸外の活動を避けるとともに，日常の外出時も，本剤塗布部を衣服，サポーター等で遮光すること。なお，白い生地や薄手の服は紫外線を透過させるおそれがあるので，紫外線を透過させにくい色物の衣服などを着用すること。また，使用後数日から数ヶ月を経過して発現することもあるので，使用後も当分の間，同様に注意すること。異常が認められた場合には直ちに本剤の使用を中止し，患部を遮光し，適切な処置を行うこと。また使用後は手をよく洗うこと。 ３．消炎鎮痛剤による治療は原因療法ではなく，対症療法であることに留意すること。 ４．皮膚の感染症を不顕性化するおそれがあるので，感染を伴う炎症に対して用いる場合には適切な抗菌剤又は抗真菌剤を併用し，観察を十分行い慎重に投与すること。 ５．慢性疾患（変形性関節症等）に対し本剤を用いる場合には，薬物療法以外の療法も考慮すること。また患者の状態を十分に観察し，副作用の発現に留意すること。


エパテックゲル３％

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → 経皮用剤

一般名 | ケトプロフェン
商品名 | エパテックゲル３％
個別医薬品コード | 2649729Q1050
メーカー | ゼリア
エパテックゲル３％

項目 | 内容
効能効果 | 効能・効果 下記の疾患並びに症状の鎮痛・消炎 変形性関節症，肩関節周囲炎，腱・腱鞘炎，腱周囲炎，上腕骨上顆炎（テニス肘等），筋肉痛，外傷後の腫脹・疼痛 効能・効果に関連する使用上の注意 本剤の使用により重篤な接触皮膚炎，光線過敏症が発現することがあり，中には重度の全身性発疹に進展する例が報告されているので，疾病の治療上の必要性を十分に検討の上，治療上の有益性が危険性を上回る場合にのみ使用すること。
用法用量 | 用法・用量 ゲル：症状により適量を一日数回患部に塗擦する。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） １．本剤又は本剤の成分に対して過敏症の既往歴のある患者。（「重要な基本的注意」の項参照） ２．アスピリン喘息（非ステロイド性消炎鎮痛剤等による喘息発作の誘発）又はその既往歴のある患者。〔喘息発作を誘発するおそれがある。〕 ３．チアプロフェン酸，スプロフェン，フェノフィブラート並びにオキシベンゾン及びオクトクリレンを含有する製品（サンスクリーン，香水等）に対して過敏症の既往歴のある患者。〔これらの成分に対して過敏症の既往歴のある患者では，本剤に対しても過敏症を示すおそれがある。〕 ４．光線過敏症の既往歴のある患者。〔光線過敏症を誘発するおそれがある。〕
一般的注意 | 重要な基本的注意 １．本剤又は本剤の成分により過敏症（紅斑，発疹・発赤，腫脹，刺激感，そう痒等を含む）を発現したことのある患者には使用しないこと。 ２．接触皮膚炎又は光線過敏症を発現することがあり，中には重度の全身性発疹に至った症例も報告されているので，使用前に患者に対し次の指導を十分に行うこと。（「重大な副作用」の項参照） （１）．紫外線曝露の有無にかかわらず，接触皮膚炎を発現することがあるので，発疹・発赤，そう痒感，刺激感等の皮膚症状が認められた場合には，直ちに使用を中止し，患部を遮光し，受診すること。なお，使用後数日を経過して発現する場合があるので，同様に注意すること。 （２）．光線過敏症を発現することがあるので，使用中は天候にかかわらず，戸外の活動を避けるとともに，日常の外出時も，本剤塗布部を衣服，サポーター等で遮光すること。なお，白い生地や薄手の服は紫外線を透過させるおそれがあるので，紫外線を透過させにくい色物の衣服などを着用すること。また，使用後数日から数ヶ月を経過して発現することもあるので，使用後も当分の間，同様に注意すること。異常が認められた場合には直ちに本剤の使用を中止し，患部を遮光し，適切な処置を行うこと。また使用後は手をよく洗うこと。 ３．消炎鎮痛剤による治療は原因療法ではなく，対症療法であることに留意すること。 ４．皮膚の感染症を不顕性化するおそれがあるので，感染を伴う炎症に対して用いる場合には適切な抗菌剤又は抗真菌剤を併用し，観察を十分行い慎重に投与すること。 ５．慢性疾患（変形性関節症等）に対し本剤を用いる場合には，薬物療法以外の療法も考慮すること。また患者の状態を十分に観察し，副作用の発現に留意すること。


エパテックローション３％

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → 経皮用剤

一般名 | ケトプロフェン
商品名 | エパテックローション３％
個別医薬品コード | 2649729Q3036
メーカー | ゼリア
エパテックローション３％

項目 | 内容
効能効果 | 効能・効果 下記の疾患並びに症状の鎮痛・消炎 変形性関節症，肩関節周囲炎，腱・腱鞘炎，腱周囲炎，上腕骨上顆炎（テニス肘等），筋肉痛，外傷後の腫脹・疼痛 効能・効果に関連する使用上の注意 本剤の使用により重篤な接触皮膚炎，光線過敏症が発現することがあり，中には重度の全身性発疹に進展する例が報告されているので，疾病の治療上の必要性を十分に検討の上，治療上の有益性が危険性を上回る場合にのみ使用すること。
用法用量 | 用法・用量 ローション：症状により適量を一日数回患部に塗布する。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） １．本剤又は本剤の成分に対して過敏症の既往歴のある患者。（「重要な基本的注意」の項参照） ２．アスピリン喘息（非ステロイド性消炎鎮痛剤等による喘息発作の誘発）又はその既往歴のある患者。〔喘息発作を誘発するおそれがある。〕 ３．チアプロフェン酸，スプロフェン，フェノフィブラート並びにオキシベンゾン及びオクトクリレンを含有する製品（サンスクリーン，香水等）に対して過敏症の既往歴のある患者。〔これらの成分に対して過敏症の既往歴のある患者では，本剤に対しても過敏症を示すおそれがある。〕 ４．光線過敏症の既往歴のある患者。〔光線過敏症を誘発するおそれがある。〕
一般的注意 | 重要な基本的注意 １．本剤又は本剤の成分により過敏症（紅斑，発疹・発赤，腫脹，刺激感，そう痒等を含む）を発現したことのある患者には使用しないこと。 ２．接触皮膚炎又は光線過敏症を発現することがあり，中には重度の全身性発疹に至った症例も報告されているので，使用前に患者に対し次の指導を十分に行うこと。（「重大な副作用」の項参照） （１）．紫外線曝露の有無にかかわらず，接触皮膚炎を発現することがあるので，発疹・発赤，そう痒感，刺激感等の皮膚症状が認められた場合には，直ちに使用を中止し，患部を遮光し，受診すること。なお，使用後数日を経過して発現する場合があるので，同様に注意すること。 （２）．光線過敏症を発現することがあるので，使用中は天候にかかわらず，戸外の活動を避けるとともに，日常の外出時も，本剤塗布部を衣服，サポーター等で遮光すること。なお，白い生地や薄手の服は紫外線を透過させるおそれがあるので，紫外線を透過させにくい色物の衣服などを着用すること。また，使用後数日から数ヶ月を経過して発現することもあるので，使用後も当分の間，同様に注意すること。異常が認められた場合には直ちに本剤の使用を中止し，患部を遮光し，適切な処置を行うこと。また使用後は手をよく洗うこと。 ３．消炎鎮痛剤による治療は原因療法ではなく，対症療法であることに留意すること。 ４．皮膚の感染症を不顕性化するおそれがあるので，感染を伴う炎症に対して用いる場合には適切な抗菌剤又は抗真菌剤を併用し，観察を十分行い慎重に投与すること。 ５．慢性疾患（変形性関節症等）に対し本剤を用いる場合には，薬物療法以外の療法も考慮すること。また患者の状態を十分に観察し，副作用の発現に留意すること。


エパテック坐剤５０

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → プロピオン酸系

一般名 | ケトプロフェン
商品名 | エパテック坐剤５０
個別医薬品コード | 1149700J1035
メーカー | ビオメディクス
エパテック坐剤５０

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1149700J1060 | メジェイド坐剤５０ | 日新：山形
1149700J1086 | ケトプロフェン坐剤５０ｍｇ「タナベ」 | 長生堂

項目 | 内容
効能効果 | 効能・効果 １．下記の疾患ならびに症状の鎮痛・消炎・解熱 関節リウマチ，変形性関節症，腰痛症，頚肩腕症候群，症候性神経痛 ２．外傷ならびに手術後の鎮痛・消炎
用法用量 | 用法・用量 通常成人には，１回ケトプロフェンとして５０～７５ｍｇを１日１～２回直腸内に挿入する。なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．消化性潰瘍のある患者（ただし，「１．慎重投与」の項参照）［プロスタグランジン生合成抑制作用により，消化性潰瘍を悪化させることがある。］ ２．重篤な血液の異常のある患者［血液の異常を悪化させるおそれがある。］ ３．重篤な肝障害のある患者［肝障害を悪化させるおそれがある。］ ４．重篤な腎障害のある患者［プロスタグランジン生合成抑制作用による腎血流量の低下等により，腎障害を悪化させるおそれがある。］ ５．重篤な心機能不全のある患者［腎のプロスタグランジン生合成抑制作用により浮腫，循環体液量の増加が起こり，心臓の仕事量が増加するため症状を悪化させることがある。］ ６．本剤の成分に対し過敏症の既往歴のある患者 ７．アスピリン喘息（非ステロイド性消炎鎮痛剤等による喘息発作の誘発）又はその既往歴のある患者［アスピリン喘息発作を誘発することがある。］ ８．塩酸シプロフロキサシンを投与中の患者（「３．相互作用」の項参照） ９．妊娠後期の婦人（「６．妊婦，産婦，授乳婦等への投与」の項参照） １０．直腸炎，直腸出血又は痔疾のある患者［直腸粘膜の刺激作用により，症状を悪化させるおそれがある。］
一般的注意 | 重要な基本的注意 １．過敏症を予測するため十分な問診を行うこと。 ２．消炎鎮痛剤による治療は原因療法ではなく対症療法であることに留意すること。 ３．慢性疾患（関節リウマチ，変形性関節症等）に対し本剤を用いる場合には，次の事項を考慮すること。 （１）．長期投与する場合には定期的に臨床検査（尿検査，血液検査及び肝機能検査等）を行うこと。また，異常が認められた場合には減量，休薬等の適切な処置を行うこと。 （２）．薬物療法以外の療法も考慮すること。 ４．外傷，術後に対し本剤を用いる場合には，次の事項を考慮すること。 （１）．炎症及び疼痛の程度を考慮し投与すること。 （２）．原則として同一の薬剤の長期投与を避けること。 ５．患者の状態を十分観察し，副作用の発現に留意すること。過度の体温下降，虚脱，四肢冷却等があらわれることがあるので，特に高熱を伴う小児及び高齢者又は消耗性疾患の患者においては，投与後の患者の状態に十分注意すること。 ６．感染症を不顕性化するおそれがあるので，感染症を合併している患者に対し用いる場合には適切な抗菌剤を併用し，観察を十分行い慎重に投与すること。 ７．他の消炎鎮痛剤との併用は避けることが望ましい。 ８．高齢者及び小児には副作用の発現に特に注意し，必要最小限の使用にとどめるなど慎重に投与すること。（「５．高齢者への投与」及び「７．小児等への投与」の項参照）


エパテック坐剤７５

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → プロピオン酸系

一般名 | ケトプロフェン
商品名 | エパテック坐剤７５
個別医薬品コード | 1149700J2031
メーカー | ビオメディクス
エパテック坐剤７５

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1149700J2066 | メジェイド坐剤７５ | 日新：山形
1149700J2082 | レイナノン坐剤７５ | シオノ
1149700J2090 | ケトプロフェン坐剤７５ｍｇ「タナベ」 | 長生堂

項目 | 内容
効能効果 | 効能・効果 １．下記の疾患ならびに症状の鎮痛・消炎・解熱 関節リウマチ，変形性関節症，腰痛症，頚肩腕症候群，症候性神経痛 ２．外傷ならびに手術後の鎮痛・消炎
用法用量 | 用法・用量 通常成人には，１回ケトプロフェンとして５０～７５ｍｇを１日１～２回直腸内に挿入する。なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．消化性潰瘍のある患者（ただし，「１．慎重投与」の項参照）［プロスタグランジン生合成抑制作用により，消化性潰瘍を悪化させることがある。］ ２．重篤な血液の異常のある患者［血液の異常を悪化させるおそれがある。］ ３．重篤な肝障害のある患者［肝障害を悪化させるおそれがある。］ ４．重篤な腎障害のある患者［プロスタグランジン生合成抑制作用による腎血流量の低下等により，腎障害を悪化させるおそれがある。］ ５．重篤な心機能不全のある患者［腎のプロスタグランジン生合成抑制作用により浮腫，循環体液量の増加が起こり，心臓の仕事量が増加するため症状を悪化させることがある。］ ６．本剤の成分に対し過敏症の既往歴のある患者 ７．アスピリン喘息（非ステロイド性消炎鎮痛剤等による喘息発作の誘発）又はその既往歴のある患者［アスピリン喘息発作を誘発することがある。］ ８．塩酸シプロフロキサシンを投与中の患者（「３．相互作用」の項参照） ９．妊娠後期の婦人（「６．妊婦，産婦，授乳婦等への投与」の項参照） １０．直腸炎，直腸出血又は痔疾のある患者［直腸粘膜の刺激作用により，症状を悪化させるおそれがある。］
一般的注意 | 重要な基本的注意 １．過敏症を予測するため十分な問診を行うこと。 ２．消炎鎮痛剤による治療は原因療法ではなく対症療法であることに留意すること。 ３．慢性疾患（関節リウマチ，変形性関節症等）に対し本剤を用いる場合には，次の事項を考慮すること。 （１）．長期投与する場合には定期的に臨床検査（尿検査，血液検査及び肝機能検査等）を行うこと。また，異常が認められた場合には減量，休薬等の適切な処置を行うこと。 （２）．薬物療法以外の療法も考慮すること。 ４．外傷，術後に対し本剤を用いる場合には，次の事項を考慮すること。 （１）．炎症及び疼痛の程度を考慮し投与すること。 （２）．原則として同一の薬剤の長期投与を避けること。 ５．患者の状態を十分観察し，副作用の発現に留意すること。過度の体温下降，虚脱，四肢冷却等があらわれることがあるので，特に高熱を伴う小児及び高齢者又は消耗性疾患の患者においては，投与後の患者の状態に十分注意すること。 ６．感染症を不顕性化するおそれがあるので，感染症を合併している患者に対し用いる場合には適切な抗菌剤を併用し，観察を十分行い慎重に投与すること。 ７．他の消炎鎮痛剤との併用は避けることが望ましい。 ８．高齢者及び小児には副作用の発現に特に注意し，必要最小限の使用にとどめるなど慎重に投与すること。（「５．高齢者への投与」及び「７．小児等への投与」の項参照）


エパデールカプセル３００

代謝系に作用する薬剤
 → 脂質異常症（高脂血症）治療薬
  → 多価不飽和脂肪酸 		血液製剤，血液に作用する薬剤
 → 抗血栓薬
  → 抗血小板薬 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | イコサペント酸エチル
商品名 | エパデールカプセル３００
個別医薬品コード | 3399004M1026
メーカー | 持田
エパデールカプセル３００

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
3399004M1034 | アテロパンカプセル３００ | あすか製薬
3399004M1050 | アンサチュールカプセル３００ | 日医工
3399004M1085 | イコペントカプセル３００ | 日本ジェネリック
3399004M1123 | エパフィールカプセル３００ | 扶桑
3399004M1131 | エパラカプセル３００ | 日本臓器
3399004M1140 | エパロースカプセル３００ｍｇ | 共和薬品
3399004M1158 | エパンドカプセル３００ | メディサ
3399004M1166 | エメラドールカプセル３００ | 京都
3399004M1182 | クレスエパカプセル３００ | 長生堂
3399004M1204 | シスレコンカプセル３００ | 東和薬品
3399004M1212 | ナサチームカプセル３００ | 東菱
3399004M1220 | ノンソルカプセル３００ | 大洋
3399004M1271 | メタパスカプセル３００ | 原沢
3399004M1280 | メルブラールカプセル３００ | 大正薬品
3399004M1298 | ヤトリップカプセル３００ | 陽進堂
3399004M1328 | エパキャップソフトカプセル３００ｍｇ | 東洋カプセル

項目
内容
効能効果
用法用量 効能効果及び用法用量
効能・効果 | 用法・用量
閉塞性動脈硬化症に伴う潰瘍，疼痛及び冷感の改善 | イコサペント酸エチルとして，通常，成人１回６００ｍｇ（２カプセル）を１日３回，毎食直後に経口投与する。 なお，年齢，症状により適宜増減する。
高脂血症 | イコサペント酸エチルとして，通常，成人１回６００ｍｇ（２カプセル）を１日３回，毎食直後に経口投与する。 ただし，トリグリセリドの異常を呈する場合には，その程度により，１回９００ｍｇ（３カプセル），１日３回まで増量できる。
警告
禁忌 禁忌（次の患者には投与しないこと）
出血している患者（血友病，毛細血管脆弱症，消化管潰瘍，尿路出血，喀血，硝子体出血等）［止血が困難となるおそれがある。］
一般的注意 重要な基本的注意
１．本剤を閉塞性動脈硬化症に伴う潰瘍，疼痛及び冷感の改善に用いる場合，治療にあたっては経過を十分に観察し，本剤で効果がみられない場合には，投与を中止し，他の療法に切り替えること。また，本剤投与中は定期的に血液検査を行うことが望ましい。
２．本剤を高脂血症に用いる場合には，次の点に十分留意すること。
（１）．適用の前に十分な検査を実施し，高脂血症であることを確認した上で本剤の適用を考慮すること。
（２）．あらかじめ高脂血症治療の基本である食事療法を行い，更に運動療法や高血圧・喫煙等の虚血性心疾患のリスクファクターの軽減等も十分に考慮すること。
（３）．投与中は血中脂質値を定期的に検査し，治療に対する反応が認められない場合には投与を中止すること。


エパデールＳ３００

代謝系に作用する薬剤
 → 脂質異常症（高脂血症）治療薬
  → 多価不飽和脂肪酸 		血液製剤，血液に作用する薬剤
 → 抗血栓薬
  → 抗血小板薬 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | イコサペント酸エチル
商品名 | エパデールＳ３００
個別医薬品コード | 3399004M2022
メーカー | 持田
エパデールＳ３００

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
3399004M2030 | イコサペント酸エチル粒状カプセル３００ｍｇ「ＴＣ」 | 東洋カプセル
3399004M2049 | イコサペント酸エチル粒状カプセル３００ｍｇ「ＴＣＫ」 | 辰巳
3399004M2057 | イコサペント酸エチル粒状カプセル３００ｍｇ「サワイ」 | メディサ
3399004M2065 | イコサペント酸エチル粒状カプセル３００ｍｇ「日医工」 | 日医工
3399004M2073 | エパロース粒状カプセル３００ｍｇ | 共和薬品
3399004M2081 | メルブラール粒状カプセル３００ｍｇ | 大正薬品
3399004M2090 | エパラ粒状カプセル３００ｍｇ | 日本臓器

項目
内容
効能効果
用法用量 効能・効果　用法・用量
効能・効果 | 用法・用量
閉塞性動脈硬化症に伴う潰瘍，疼痛及び冷感の改善 | イコサペント酸エチルとして，通常，成人１回６００ｍｇを１日３回，毎食直後に経口投与する。 なお，年齢，症状により適宜増減する。
高脂血症 | イコサペント酸エチルとして，通常，成人１回６００ｍｇを１日３回，毎食直後に経口投与する。 ただし，トリグリセリドの異常を呈する場合には，その程度により，１回９００ｍｇ，１日３回まで増量できる。
警告
禁忌 禁忌（次の患者には投与しないこと）
出血している患者（血友病，毛細血管脆弱症，消化管潰瘍，尿路出血，喀血，硝子体出血等）［止血が困難となるおそれがある。］
一般的注意 重要な基本的注意
１．本剤を閉塞性動脈硬化症に伴う潰瘍，疼痛及び冷感の改善に用いる場合，治療にあたっては経過を十分に観察し，本剤で効果がみられない場合には，投与を中止し，他の療法に切り替えること。また，本剤投与中は定期的に血液検査を行うことが望ましい。
２．本剤を高脂血症に用いる場合には，次の点に十分留意すること。
（１）．適用の前に十分な検査を実施し，高脂血症であることを確認した上で本剤の適用を考慮すること。
（２）．あらかじめ高脂血症治療の基本である食事療法を行い，更に運動療法や高血圧・喫煙等の虚血性心疾患のリスクファクターの軽減等も十分に考慮すること。
（３）．投与中は血中脂質値を定期的に検査し，治療に対する反応が認められない場合には投与を中止すること。


エパデールＳ６００

代謝系に作用する薬剤
 → 脂質異常症（高脂血症）治療薬
  → 多価不飽和脂肪酸 		血液製剤，血液に作用する薬剤
 → 抗血栓薬
  → 抗血小板薬 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | イコサペント酸エチル
商品名 | エパデールＳ６００
個別医薬品コード | 3399004M3029
メーカー | 持田
エパデールＳ６００

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
3399004M3037 | ソルミラン顆粒状カプセル６００ｍｇ | 森下仁丹
3399004M3045 | イコサペント酸エチル粒状カプセル６００ｍｇ「ＴＣ」 | 東洋カプセル
3399004M3053 | イコサペント酸エチル粒状カプセル６００ｍｇ「ＴＣＫ」 | 辰巳
3399004M3061 | イコサペント酸エチル粒状カプセル６００ｍｇ「サワイ」 | メディサ
3399004M3070 | イコサペント酸エチル粒状カプセル６００ｍｇ「日医工」 | 日医工
3399004M3088 | エパロース粒状カプセル６００ｍｇ | 共和薬品
3399004M3096 | メルブラール粒状カプセル６００ｍｇ | 大正薬品
3399004M3100 | エパラ粒状カプセル６００ｍｇ | 日本臓器

項目
内容
効能効果
用法用量 効能・効果　用法・用量
効能・効果 | 用法・用量
閉塞性動脈硬化症に伴う潰瘍，疼痛及び冷感の改善 | イコサペント酸エチルとして，通常，成人１回６００ｍｇを１日３回，毎食直後に経口投与する。 なお，年齢，症状により適宜増減する。
高脂血症 | イコサペント酸エチルとして，通常，成人１回６００ｍｇを１日３回，毎食直後に経口投与する。 ただし，トリグリセリドの異常を呈する場合には，その程度により，１回９００ｍｇ，１日３回まで増量できる。
警告
禁忌 禁忌（次の患者には投与しないこと）
出血している患者（血友病，毛細血管脆弱症，消化管潰瘍，尿路出血，喀血，硝子体出血等）［止血が困難となるおそれがある。］
一般的注意 重要な基本的注意
１．本剤を閉塞性動脈硬化症に伴う潰瘍，疼痛及び冷感の改善に用いる場合，治療にあたっては経過を十分に観察し，本剤で効果がみられない場合には，投与を中止し，他の療法に切り替えること。また，本剤投与中は定期的に血液検査を行うことが望ましい。
２．本剤を高脂血症に用いる場合には，次の点に十分留意すること。
（１）．適用の前に十分な検査を実施し，高脂血症であることを確認した上で本剤の適用を考慮すること。
（２）．あらかじめ高脂血症治療の基本である食事療法を行い，更に運動療法や高血圧・喫煙等の虚血性心疾患のリスクファクターの軽減等も十分に考慮すること。
（３）．投与中は血中脂質値を定期的に検査し，治療に対する反応が認められない場合には投与を中止すること。


エパデールＳ９００

代謝系に作用する薬剤
 → 脂質異常症（高脂血症）治療薬
  → 多価不飽和脂肪酸 		血液製剤，血液に作用する薬剤
 → 抗血栓薬
  → 抗血小板薬 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | イコサペント酸エチル
商品名 | エパデールＳ９００
個別医薬品コード | 3399004M4025
メーカー | 持田
エパデールＳ９００

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
3399004M4033 | ソルミラン顆粒状カプセル９００ｍｇ | 森下仁丹
3399004M4041 | イコサペント酸エチル粒状カプセル９００ｍｇ「ＴＣ」 | 東洋カプセル
3399004M4050 | イコサペント酸エチル粒状カプセル９００ｍｇ「ＴＣＫ」 | 辰巳
3399004M4068 | イコサペント酸エチル粒状カプセル９００ｍｇ「サワイ」 | メディサ
3399004M4076 | イコサペント酸エチル粒状カプセル９００ｍｇ「日医工」 | 日医工
3399004M4084 | エパロース粒状カプセル９００ｍｇ | 共和薬品
3399004M4092 | メルブラール粒状カプセル９００ｍｇ | 大正薬品
3399004M4106 | エパラ粒状カプセル９００ｍｇ | 日本臓器

項目
内容
効能効果
用法用量 効能・効果　用法・用量
効能・効果 | 用法・用量
閉塞性動脈硬化症に伴う潰瘍，疼痛及び冷感の改善 | イコサペント酸エチルとして，通常，成人１回６００ｍｇを１日３回，毎食直後に経口投与する。 なお，年齢，症状により適宜増減する。
高脂血症 | イコサペント酸エチルとして，通常，成人１回６００ｍｇを１日３回，毎食直後に経口投与する。 ただし，トリグリセリドの異常を呈する場合には，その程度により，１回９００ｍｇ，１日３回まで増量できる。
警告
禁忌 禁忌（次の患者には投与しないこと）
出血している患者（血友病，毛細血管脆弱症，消化管潰瘍，尿路出血，喀血，硝子体出血等）［止血が困難となるおそれがある。］
一般的注意 重要な基本的注意
１．本剤を閉塞性動脈硬化症に伴う潰瘍，疼痛及び冷感の改善に用いる場合，治療にあたっては経過を十分に観察し，本剤で効果がみられない場合には，投与を中止し，他の療法に切り替えること。また，本剤投与中は定期的に血液検査を行うことが望ましい。
２．本剤を高脂血症に用いる場合には，次の点に十分留意すること。
（１）．適用の前に十分な検査を実施し，高脂血症であることを確認した上で本剤の適用を考慮すること。
（２）．あらかじめ高脂血症治療の基本である食事療法を行い，更に運動療法や高血圧・喫煙等の虚血性心疾患のリスクファクターの軽減等も十分に考慮すること。
（３）．投与中は血中脂質値を定期的に検査し，治療に対する反応が認められない場合には投与を中止すること。


エビスタ錠６０ｍｇ

内分泌系薬剤
 → 骨・カルシウム代謝薬
  → ＳＥＲＭ

一般名 | ラロキシフェン塩酸塩
商品名 | エビスタ錠６０ｍｇ
個別医薬品コード | 3999021F1023
メーカー | リリー
エビスタ錠６０ｍｇ

項目 | 内容
効能効果 | 効能・効果 閉経後骨粗鬆症
用法用量 | 用法・用量 通常，ラロキシフェン塩酸塩として，１日１回６０ｍｇを経口投与する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．深部静脈血栓症，肺塞栓症，網膜静脈血栓症等の静脈血栓塞栓症のある患者又はその既往歴のある患者［副作用として静脈血栓塞栓症（深部静脈血栓症，肺塞栓症，網膜静脈血栓症を含む）が報告されており，このような患者に投与するとこれらの症状が増悪することがある（「重要な基本的注意」及び「副作用」の項参照）。］ ２．長期不動状態（術後回復期，長期安静期等）にある患者［「重要な基本的注意」の項参照］ ３．抗リン脂質抗体症候群の患者［本症候群の患者は静脈血栓塞栓症を起こしやすいとの報告がある。］ ４．妊婦又は妊娠している可能性のある婦人及び授乳婦［「妊婦，産婦，授乳婦等への投与」の項参照］ ５．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．本剤の服用により，静脈血栓塞栓症（深部静脈血栓症，肺塞栓症，網膜静脈血栓症を含む）があらわれることがあるので，次のような症状があらわれた場合は投与を中止すること。 また，患者に対しては，次のような症状が認められた場合には直ちに医師等に相談するよう，あらかじめ説明すること。 症状：下肢の疼痛・浮腫，突然の呼吸困難，息切れ，胸痛，急性視力障害等 ２．静脈血栓塞栓症（深部静脈血栓症，肺塞栓症，網膜静脈血栓症を含む）のリスクが上昇するため，長期不動状態（術後回復期，長期安静期等）に入る３日前には本剤の服用を中止し，完全に歩行可能になるまでは投与を再開しないこと。 ３．患者のカルシウム及び／又はビタミンＤの摂取量が十分でない場合は，カルシウム及び／又はビタミンＤをそれぞれ補給すること。


エビプロスタット配合錠ＤＢ

その他
 → 泌尿器・生殖器用剤
  → 排尿障害治療薬

一般名 | オオウメガサソウエキス・ハコヤナギエキス配合剤
商品名 | エビプロスタット配合錠ＤＢ
個別医薬品コード | 2590100X2046
メーカー | 日本新薬
エビプロスタット配合錠ＤＢ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2590100X2054 | エピカルスＳ配合錠 | シオノ
2590100X2062 | エルサメットＳ配合錠 | 大洋

項目 | 内容
効能効果 | 効能・効果 前立腺肥大に伴う排尿困難，残尿及び残尿感，頻尿
用法用量 | 用法・用量 通常１回１錠，１日３回経口投与する。 症状に応じて適宜増減する。
警告 |
禁忌 |
一般的注意 |


エビプロスタット配合錠ＳＧ

その他
 → 泌尿器・生殖器用剤
  → 排尿障害治療薬

一般名 | オオウメガサソウエキス・ハコヤナギエキス配合剤
商品名 | エビプロスタット配合錠ＳＧ
個別医薬品コード | 2590100X1120
メーカー | 日本新薬
エビプロスタット配合錠ＳＧ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2590100X1040 | コスモベック錠 | 日本薬工
2590100X1112 | エピカルス配合錠 | シオノ
2590100X1139 | エルサメット配合錠 | 大洋
2590100X1147 | ナーセット配合錠 | 大正薬品
2590100X1155 | ハルーリン配合錠 | 共和薬品

項目 | 内容
効能効果 | 効能・効果 前立腺肥大に伴う排尿困難，残尿及び残尿感，頻尿
用法用量 | 用法・用量 通常１回２錠，１日３回経口投与する。 症状に応じて適宜増減する。
警告 |
禁忌 |
一般的注意 |


エビリファイ内用液０．１％

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → ドパミン受容体部分作動薬

ハイリスク分類
精神神経用剤

一般名 | アリピプラゾール
商品名 | エビリファイ内用液０．１％
個別医薬品コード | 1179045S1021
メーカー | 大塚製薬
エビリファイ内用液０．１％

項目
内容
効能効果 効能・効果
統合失調症
用法用量 用法・用量
通常，成人にはアリピプラゾールとして１日６～１２ｍｇ（６～１２ｍＬ）を開始用量，１日６～２４ｍｇ（６～２４ｍＬ）を維持用量とし，１回又は２回に分けて経口投与する。なお，年齢，症状により適宜増減するが，１日量は３０ｍｇ（３０ｍＬ）を超えないこと。
用法・用量に関連する使用上の注意
１．本剤が定常状態に達するまでに約２週間を要するため，２週間以内に増量しないことが望ましい。（〔薬物動態〕の項参照）
２．本剤の投与量は必要最小限となるよう，患者ごとに慎重に観察しながら調節すること。（増量による効果の増強は検証されていない。〔臨床成績〕の項参照）
３．他の抗精神病薬から本剤に変更する患者よりも，新たに統合失調症の治療を開始する患者で副作用が発現しやすいため，このような患者ではより慎重に症状を観察しながら用量を調節すること。
４．内用液のみの注意事項：
（１）．本剤を直接服用するか，もしくは１回の服用量を白湯，湯冷まし又はジュース等に混ぜて，コップ一杯（約１５０ｍＬ）くらいに希釈して使用すること。なお，希釈後はなるべく速やかに使用するよう指導すること。
（２）．煮沸していない水道水は，塩素の影響により混合すると含量が低下するので，希釈して使用しないよう指導すること。（「９．適用上の注意（３）」の項参照）
（３）．茶葉由来飲料（紅茶，ウーロン茶，緑茶，玄米茶等）及び味噌汁は，混合すると混濁・沈殿を生じ，含量が低下するので，希釈して使用しないよう指導すること。（「９．適用上の注意（３）」の項参照）
（４）．一部のミネラルウォーター（硬度の高いものなど）は，混合すると混濁を生じ，含量が低下することがあるので，濁りが生じた場合は服用しないよう指導すること。（「９．適用上の注意（３）」の項参照）
（５）．分包品（３ｍＬ，６ｍＬ，１２ｍＬ）は，１回使い切りである。開封後は全量を速やかに服用させること。
警告 警告
１．糖尿病性ケトアシドーシス，糖尿病性昏睡等の死亡に至ることもある重大な副作用が発現するおそれがあるので，本剤投与中は高血糖の徴候・症状に注意すること。特に，糖尿病又はその既往歴もしくはその危険因子を有する患者には，治療上の有益性が危険性を上回ると判断される場合のみ投与することとし，投与にあたっては，血糖値の測定等の観察を十分に行うこと。
２．投与にあたっては，あらかじめ上記副作用が発現する場合があることを，患者及びその家族に十分に説明し，口渇，多飲，多尿，頻尿，多食，脱力感等の異常に注意し，このような症状があらわれた場合には，直ちに投与を中断し，医師の診察を受けるよう，指導すること。（「１．慎重投与（４）」の項，「２．重要な基本的注意（４），（５）」の項及び「４．副作用（１）重大な副作用６）糖尿病性ケトアシドーシス，糖尿病性昏睡」の項参照）
禁忌 禁忌（次の患者には投与しないこと）
１．昏睡状態の患者［昏睡状態を悪化させるおそれがある。］
２．バルビツール酸誘導体・麻酔剤等の中枢神経抑制剤の強い影響下にある患者［中枢神経抑制作用が増強されるおそれがある。］
３．アドレナリンを投与中の患者（「３．相互作用」の項参照）
４．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 重要な基本的注意
１．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。
２．前治療薬からの切り替えの際，興奮，敵意，誇大性等の精神症状が悪化することがあるので，観察を十分に行いながら前治療薬の用量を徐々に減らしつつ，本剤の投与を行うことが望ましい。なお，悪化が見られた場合には他の治療方法に切り替えるなど適切な処置を行うこと。
３．急性に不安，焦燥，興奮の症状を呈している患者に対し，本剤投与にて十分な効果が得られない場合には，鎮静剤の投与等，他の対処方法も考慮すること。
４．糖尿病性ケトアシドーシス，糖尿病性昏睡等の死亡に至ることもある重大な副作用が発現するおそれがあるので，本剤投与中は，口渇，多飲，多尿，頻尿，多食，脱力感等の高血糖の徴候・症状に注意するとともに，糖尿病又はその既往歴もしくはその危険因子を有する患者については，血糖値の測定等の観察を十分に行うこと。（〔警告〕の項，「１．慎重投与（４）」の項及び「４．副作用（１）重大な副作用６）糖尿病性ケトアシドーシス，糖尿病性昏睡」の項参照）
５．本剤の投与に際し，あらかじめ上記（４）の副作用が発現する場合があることを，患者及びその家族に十分に説明し，口渇，多飲，多尿，頻尿，多食，脱力感等の異常に注意し，このような症状があらわれた場合には，直ちに投与を中断し，医師の診察を受けるよう，指導すること。（〔警告〕の項，「１．慎重投与（４）」の項及び「４．副作用（１）重大な副作用６）糖尿病性ケトアシドーシス，糖尿病性昏睡」の項参照）
６．体重減少があらわれた場合には，糖尿病の発症・増悪，悪性腫瘍の発生等の合併症も考えられるため，経過を慎重に観察し，体重減少の原因精査などを実施し，適切な処置を行うこと。
７．他の抗精神病薬を既に投与しているなど血清プロラクチン濃度が高い場合に本剤を投与すると，血清プロラクチン濃度が低下し月経が再開することがあるので，月経過多，貧血，子宮内膜症などの発現に十分注意すること。
８．嚥下障害が発現するおそれがあるので，特に誤嚥性肺炎のリスクのある患者に本剤を投与する場合には，慎重に経過を観察すること。
９．抗精神病薬において，肺塞栓症，静脈血栓症等の血栓塞栓症が報告されているので，不動状態，長期臥床，肥満，脱水状態等の危険因子を有する患者に投与する場合には注意すること。


エビリファイ散１％

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → ドパミン受容体部分作動薬

ハイリスク分類
精神神経用剤

一般名 | アリピプラゾール
商品名 | エビリファイ散１％
個別医薬品コード | 1179045B1021
メーカー | 大塚製薬

項目
内容
効能効果 効能・効果
統合失調症
用法用量 用法・用量
通常，成人にはアリピプラゾールとして１日６～１２ｍｇを開始用量，１日６～２４ｍｇを維持用量とし，１回又は２回に分けて経口投与する。なお，年齢，症状により適宜増減するが，１日量は３０ｍｇを超えないこと。
用法・用量に関連する使用上の注意
１．本剤が定常状態に達するまでに約２週間を要するため，２週間以内に増量しないことが望ましい。（〔薬物動態〕の項参照）
２．本剤の投与量は必要最小限となるよう，患者ごとに慎重に観察しながら調節すること。（増量による効果の増強は検証されていない。〔臨床成績〕の項参照）
３．他の抗精神病薬から本剤に変更する患者よりも，新たに統合失調症の治療を開始する患者で副作用が発現しやすいため，このような患者ではより慎重に症状を観察しながら用量を調節すること。
警告 警告
１．糖尿病性ケトアシドーシス，糖尿病性昏睡等の死亡に至ることもある重大な副作用が発現するおそれがあるので，本剤投与中は高血糖の徴候・症状に注意すること。特に，糖尿病又はその既往歴もしくはその危険因子を有する患者には，治療上の有益性が危険性を上回ると判断される場合のみ投与することとし，投与にあたっては，血糖値の測定等の観察を十分に行うこと。
２．投与にあたっては，あらかじめ上記副作用が発現する場合があることを，患者及びその家族に十分に説明し，口渇，多飲，多尿，頻尿，多食，脱力感等の異常に注意し，このような症状があらわれた場合には，直ちに投与を中断し，医師の診察を受けるよう，指導すること。（「１．慎重投与（４）」の項，「２．重要な基本的注意（４），（５）」の項及び「４．副作用（１）重大な副作用６）糖尿病性ケトアシドーシス，糖尿病性昏睡」の項参照）
禁忌 禁忌（次の患者には投与しないこと）
１．昏睡状態の患者［昏睡状態を悪化させるおそれがある。］
２．バルビツール酸誘導体・麻酔剤等の中枢神経抑制剤の強い影響下にある患者［中枢神経抑制作用が増強されるおそれがある。］
３．アドレナリンを投与中の患者（「３．相互作用」の項参照）
４．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 重要な基本的注意
１．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。
２．前治療薬からの切り替えの際，興奮，敵意，誇大性等の精神症状が悪化することがあるので，観察を十分に行いながら前治療薬の用量を徐々に減らしつつ，本剤の投与を行うことが望ましい。なお，悪化が見られた場合には他の治療方法に切り替えるなど適切な処置を行うこと。
３．急性に不安，焦燥，興奮の症状を呈している患者に対し，本剤投与にて十分な効果が得られない場合には，鎮静剤の投与等，他の対処方法も考慮すること。
４．糖尿病性ケトアシドーシス，糖尿病性昏睡等の死亡に至ることもある重大な副作用が発現するおそれがあるので，本剤投与中は，口渇，多飲，多尿，頻尿，多食，脱力感等の高血糖の徴候・症状に注意するとともに，糖尿病又はその既往歴もしくはその危険因子を有する患者については，血糖値の測定等の観察を十分に行うこと。（〔警告〕の項，「１．慎重投与（４）」の項及び「４．副作用（１）重大な副作用６）糖尿病性ケトアシドーシス，糖尿病性昏睡」の項参照）
５．本剤の投与に際し，あらかじめ上記（４）の副作用が発現する場合があることを，患者及びその家族に十分に説明し，口渇，多飲，多尿，頻尿，多食，脱力感等の異常に注意し，このような症状があらわれた場合には，直ちに投与を中断し，医師の診察を受けるよう，指導すること。（〔警告〕の項，「１．慎重投与（４）」の項及び「４．副作用（１）重大な副作用６）糖尿病性ケトアシドーシス，糖尿病性昏睡」の項参照）
６．体重減少があらわれた場合には，糖尿病の発症・増悪，悪性腫瘍の発生等の合併症も考えられるため，経過を慎重に観察し，体重減少の原因精査などを実施し，適切な処置を行うこと。
７．他の抗精神病薬を既に投与しているなど血清プロラクチン濃度が高い場合に本剤を投与すると，血清プロラクチン濃度が低下し月経が再開することがあるので，月経過多，貧血，子宮内膜症などの発現に十分注意すること。
８．嚥下障害が発現するおそれがあるので，特に誤嚥性肺炎のリスクのある患者に本剤を投与する場合には，慎重に経過を観察すること。
９．抗精神病薬において，肺塞栓症，静脈血栓症等の血栓塞栓症が報告されているので，不動状態，長期臥床，肥満，脱水状態等の危険因子を有する患者に投与する場合には注意すること。


エビリファイ錠１２ｍｇ

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → ドパミン受容体部分作動薬

ハイリスク分類
精神神経用剤

一般名 | アリピプラゾール
商品名 | エビリファイ錠１２ｍｇ
個別医薬品コード | 1179045F3026
メーカー | 大塚製薬
エビリファイ錠１２ｍｇ

項目
内容
効能効果 効能・効果
統合失調症
用法用量 用法・用量
通常，成人にはアリピプラゾールとして１日６～１２ｍｇを開始用量，１日６～２４ｍｇを維持用量とし，１回又は２回に分けて経口投与する。なお，年齢，症状により適宜増減するが，１日量は３０ｍｇを超えないこと。
用法・用量に関連する使用上の注意
１．本剤が定常状態に達するまでに約２週間を要するため，２週間以内に増量しないことが望ましい。（〔薬物動態〕の項参照）
２．本剤の投与量は必要最小限となるよう，患者ごとに慎重に観察しながら調節すること。（増量による効果の増強は検証されていない。〔臨床成績〕の項参照）
３．他の抗精神病薬から本剤に変更する患者よりも，新たに統合失調症の治療を開始する患者で副作用が発現しやすいため，このような患者ではより慎重に症状を観察しながら用量を調節すること。
警告 警告
１．糖尿病性ケトアシドーシス，糖尿病性昏睡等の死亡に至ることもある重大な副作用が発現するおそれがあるので，本剤投与中は高血糖の徴候・症状に注意すること。特に，糖尿病又はその既往歴もしくはその危険因子を有する患者には，治療上の有益性が危険性を上回ると判断される場合のみ投与することとし，投与にあたっては，血糖値の測定等の観察を十分に行うこと。
２．投与にあたっては，あらかじめ上記副作用が発現する場合があることを，患者及びその家族に十分に説明し，口渇，多飲，多尿，頻尿，多食，脱力感等の異常に注意し，このような症状があらわれた場合には，直ちに投与を中断し，医師の診察を受けるよう，指導すること。（「１．慎重投与（４）」の項，「２．重要な基本的注意（４），（５）」の項及び「４．副作用（１）重大な副作用６）糖尿病性ケトアシドーシス，糖尿病性昏睡」の項参照）
禁忌 禁忌（次の患者には投与しないこと）
１．昏睡状態の患者［昏睡状態を悪化させるおそれがある。］
２．バルビツール酸誘導体・麻酔剤等の中枢神経抑制剤の強い影響下にある患者［中枢神経抑制作用が増強されるおそれがある。］
３．アドレナリンを投与中の患者（「３．相互作用」の項参照）
４．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 重要な基本的注意
１．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。
２．前治療薬からの切り替えの際，興奮，敵意，誇大性等の精神症状が悪化することがあるので，観察を十分に行いながら前治療薬の用量を徐々に減らしつつ，本剤の投与を行うことが望ましい。なお，悪化が見られた場合には他の治療方法に切り替えるなど適切な処置を行うこと。
３．急性に不安，焦燥，興奮の症状を呈している患者に対し，本剤投与にて十分な効果が得られない場合には，鎮静剤の投与等，他の対処方法も考慮すること。
４．糖尿病性ケトアシドーシス，糖尿病性昏睡等の死亡に至ることもある重大な副作用が発現するおそれがあるので，本剤投与中は，口渇，多飲，多尿，頻尿，多食，脱力感等の高血糖の徴候・症状に注意するとともに，糖尿病又はその既往歴もしくはその危険因子を有する患者については，血糖値の測定等の観察を十分に行うこと。（〔警告〕の項，「１．慎重投与（４）」の項及び「４．副作用（１）重大な副作用６）糖尿病性ケトアシドーシス，糖尿病性昏睡」の項参照）
５．本剤の投与に際し，あらかじめ上記（４）の副作用が発現する場合があることを，患者及びその家族に十分に説明し，口渇，多飲，多尿，頻尿，多食，脱力感等の異常に注意し，このような症状があらわれた場合には，直ちに投与を中断し，医師の診察を受けるよう，指導すること。（〔警告〕の項，「１．慎重投与（４）」の項及び「４．副作用（１）重大な副作用６）糖尿病性ケトアシドーシス，糖尿病性昏睡」の項参照）
６．体重減少があらわれた場合には，糖尿病の発症・増悪，悪性腫瘍の発生等の合併症も考えられるため，経過を慎重に観察し，体重減少の原因精査などを実施し，適切な処置を行うこと。
７．他の抗精神病薬を既に投与しているなど血清プロラクチン濃度が高い場合に本剤を投与すると，血清プロラクチン濃度が低下し月経が再開することがあるので，月経過多，貧血，子宮内膜症などの発現に十分注意すること。
８．嚥下障害が発現するおそれがあるので，特に誤嚥性肺炎のリスクのある患者に本剤を投与する場合には，慎重に経過を観察すること。
９．抗精神病薬において，肺塞栓症，静脈血栓症等の血栓塞栓症が報告されているので，不動状態，長期臥床，肥満，脱水状態等の危険因子を有する患者に投与する場合には注意すること。


エビリファイ錠３ｍｇ

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → ドパミン受容体部分作動薬

ハイリスク分類
精神神経用剤

一般名 | アリピプラゾール
商品名 | エビリファイ錠３ｍｇ
個別医薬品コード | 1179045F1023
メーカー | 大塚製薬
エビリファイ錠３ｍｇ

項目
内容
効能効果 効能・効果
統合失調症
用法用量 用法・用量
通常，成人にはアリピプラゾールとして１日６～１２ｍｇを開始用量，１日６～２４ｍｇを維持用量とし，１回又は２回に分けて経口投与する。なお，年齢，症状により適宜増減するが，１日量は３０ｍｇを超えないこと。
用法・用量に関連する使用上の注意
１．本剤が定常状態に達するまでに約２週間を要するため，２週間以内に増量しないことが望ましい。（〔薬物動態〕の項参照）
２．本剤の投与量は必要最小限となるよう，患者ごとに慎重に観察しながら調節すること。（増量による効果の増強は検証されていない。〔臨床成績〕の項参照）
３．他の抗精神病薬から本剤に変更する患者よりも，新たに統合失調症の治療を開始する患者で副作用が発現しやすいため，このような患者ではより慎重に症状を観察しながら用量を調節すること。
警告 警告
１．糖尿病性ケトアシドーシス，糖尿病性昏睡等の死亡に至ることもある重大な副作用が発現するおそれがあるので，本剤投与中は高血糖の徴候・症状に注意すること。特に，糖尿病又はその既往歴もしくはその危険因子を有する患者には，治療上の有益性が危険性を上回ると判断される場合のみ投与することとし，投与にあたっては，血糖値の測定等の観察を十分に行うこと。
２．投与にあたっては，あらかじめ上記副作用が発現する場合があることを，患者及びその家族に十分に説明し，口渇，多飲，多尿，頻尿，多食，脱力感等の異常に注意し，このような症状があらわれた場合には，直ちに投与を中断し，医師の診察を受けるよう，指導すること。（「１．慎重投与（４）」の項，「２．重要な基本的注意（４），（５）」の項及び「４．副作用（１）重大な副作用６）糖尿病性ケトアシドーシス，糖尿病性昏睡」の項参照）
禁忌 禁忌（次の患者には投与しないこと）
１．昏睡状態の患者［昏睡状態を悪化させるおそれがある。］
２．バルビツール酸誘導体・麻酔剤等の中枢神経抑制剤の強い影響下にある患者［中枢神経抑制作用が増強されるおそれがある。］
３．アドレナリンを投与中の患者（「３．相互作用」の項参照）
４．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 重要な基本的注意
１．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。
２．前治療薬からの切り替えの際，興奮，敵意，誇大性等の精神症状が悪化することがあるので，観察を十分に行いながら前治療薬の用量を徐々に減らしつつ，本剤の投与を行うことが望ましい。なお，悪化が見られた場合には他の治療方法に切り替えるなど適切な処置を行うこと。
３．急性に不安，焦燥，興奮の症状を呈している患者に対し，本剤投与にて十分な効果が得られない場合には，鎮静剤の投与等，他の対処方法も考慮すること。
４．糖尿病性ケトアシドーシス，糖尿病性昏睡等の死亡に至ることもある重大な副作用が発現するおそれがあるので，本剤投与中は，口渇，多飲，多尿，頻尿，多食，脱力感等の高血糖の徴候・症状に注意するとともに，糖尿病又はその既往歴もしくはその危険因子を有する患者については，血糖値の測定等の観察を十分に行うこと。（〔警告〕の項，「１．慎重投与（４）」の項及び「４．副作用（１）重大な副作用６）糖尿病性ケトアシドーシス，糖尿病性昏睡」の項参照）
５．本剤の投与に際し，あらかじめ上記（４）の副作用が発現する場合があることを，患者及びその家族に十分に説明し，口渇，多飲，多尿，頻尿，多食，脱力感等の異常に注意し，このような症状があらわれた場合には，直ちに投与を中断し，医師の診察を受けるよう，指導すること。（〔警告〕の項，「１．慎重投与（４）」の項及び「４．副作用（１）重大な副作用６）糖尿病性ケトアシドーシス，糖尿病性昏睡」の項参照）
６．体重減少があらわれた場合には，糖尿病の発症・増悪，悪性腫瘍の発生等の合併症も考えられるため，経過を慎重に観察し，体重減少の原因精査などを実施し，適切な処置を行うこと。
７．他の抗精神病薬を既に投与しているなど血清プロラクチン濃度が高い場合に本剤を投与すると，血清プロラクチン濃度が低下し月経が再開することがあるので，月経過多，貧血，子宮内膜症などの発現に十分注意すること。
８．嚥下障害が発現するおそれがあるので，特に誤嚥性肺炎のリスクのある患者に本剤を投与する場合には，慎重に経過を観察すること。
９．抗精神病薬において，肺塞栓症，静脈血栓症等の血栓塞栓症が報告されているので，不動状態，長期臥床，肥満，脱水状態等の危険因子を有する患者に投与する場合には注意すること。


エビリファイ錠６ｍｇ

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → ドパミン受容体部分作動薬

ハイリスク分類
精神神経用剤

一般名 | アリピプラゾール
商品名 | エビリファイ錠６ｍｇ
個別医薬品コード | 1179045F2020
メーカー | 大塚製薬
エビリファイ錠６ｍｇ

項目
内容
効能効果 効能・効果
統合失調症
用法用量 用法・用量
通常，成人にはアリピプラゾールとして１日６～１２ｍｇを開始用量，１日６～２４ｍｇを維持用量とし，１回又は２回に分けて経口投与する。なお，年齢，症状により適宜増減するが，１日量は３０ｍｇを超えないこと。
用法・用量に関連する使用上の注意
１．本剤が定常状態に達するまでに約２週間を要するため，２週間以内に増量しないことが望ましい。（〔薬物動態〕の項参照）
２．本剤の投与量は必要最小限となるよう，患者ごとに慎重に観察しながら調節すること。（増量による効果の増強は検証されていない。〔臨床成績〕の項参照）
３．他の抗精神病薬から本剤に変更する患者よりも，新たに統合失調症の治療を開始する患者で副作用が発現しやすいため，このような患者ではより慎重に症状を観察しながら用量を調節すること。
警告 警告
１．糖尿病性ケトアシドーシス，糖尿病性昏睡等の死亡に至ることもある重大な副作用が発現するおそれがあるので，本剤投与中は高血糖の徴候・症状に注意すること。特に，糖尿病又はその既往歴もしくはその危険因子を有する患者には，治療上の有益性が危険性を上回ると判断される場合のみ投与することとし，投与にあたっては，血糖値の測定等の観察を十分に行うこと。
２．投与にあたっては，あらかじめ上記副作用が発現する場合があることを，患者及びその家族に十分に説明し，口渇，多飲，多尿，頻尿，多食，脱力感等の異常に注意し，このような症状があらわれた場合には，直ちに投与を中断し，医師の診察を受けるよう，指導すること。（「１．慎重投与（４）」の項，「２．重要な基本的注意（４），（５）」の項及び「４．副作用（１）重大な副作用６）糖尿病性ケトアシドーシス，糖尿病性昏睡」の項参照）
禁忌 禁忌（次の患者には投与しないこと）
１．昏睡状態の患者［昏睡状態を悪化させるおそれがある。］
２．バルビツール酸誘導体・麻酔剤等の中枢神経抑制剤の強い影響下にある患者［中枢神経抑制作用が増強されるおそれがある。］
３．アドレナリンを投与中の患者（「３．相互作用」の項参照）
４．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 重要な基本的注意
１．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。
２．前治療薬からの切り替えの際，興奮，敵意，誇大性等の精神症状が悪化することがあるので，観察を十分に行いながら前治療薬の用量を徐々に減らしつつ，本剤の投与を行うことが望ましい。なお，悪化が見られた場合には他の治療方法に切り替えるなど適切な処置を行うこと。
３．急性に不安，焦燥，興奮の症状を呈している患者に対し，本剤投与にて十分な効果が得られない場合には，鎮静剤の投与等，他の対処方法も考慮すること。
４．糖尿病性ケトアシドーシス，糖尿病性昏睡等の死亡に至ることもある重大な副作用が発現するおそれがあるので，本剤投与中は，口渇，多飲，多尿，頻尿，多食，脱力感等の高血糖の徴候・症状に注意するとともに，糖尿病又はその既往歴もしくはその危険因子を有する患者については，血糖値の測定等の観察を十分に行うこと。（〔警告〕の項，「１．慎重投与（４）」の項及び「４．副作用（１）重大な副作用６）糖尿病性ケトアシドーシス，糖尿病性昏睡」の項参照）
５．本剤の投与に際し，あらかじめ上記（４）の副作用が発現する場合があることを，患者及びその家族に十分に説明し，口渇，多飲，多尿，頻尿，多食，脱力感等の異常に注意し，このような症状があらわれた場合には，直ちに投与を中断し，医師の診察を受けるよう，指導すること。（〔警告〕の項，「１．慎重投与（４）」の項及び「４．副作用（１）重大な副作用６）糖尿病性ケトアシドーシス，糖尿病性昏睡」の項参照）
６．体重減少があらわれた場合には，糖尿病の発症・増悪，悪性腫瘍の発生等の合併症も考えられるため，経過を慎重に観察し，体重減少の原因精査などを実施し，適切な処置を行うこと。
７．他の抗精神病薬を既に投与しているなど血清プロラクチン濃度が高い場合に本剤を投与すると，血清プロラクチン濃度が低下し月経が再開することがあるので，月経過多，貧血，子宮内膜症などの発現に十分注意すること。
８．嚥下障害が発現するおそれがあるので，特に誤嚥性肺炎のリスクのある患者に本剤を投与する場合には，慎重に経過を観察すること。
９．抗精神病薬において，肺塞栓症，静脈血栓症等の血栓塞栓症が報告されているので，不動状態，長期臥床，肥満，脱水状態等の危険因子を有する患者に投与する場合には注意すること。


エピビル錠１５０

病原微生物に対する薬剤
 → 抗ウイルス薬と抗ウイルス療法薬
  → 抗ＨＩＶ薬

ハイリスク分類
抗ＨＩＶ薬

一般名 | ラミブジン
商品名 | エピビル錠１５０
個別医薬品コード | 6250006F1031
メーカー | ヴィーブヘルスケア

項目
内容
効能効果 効能・効果
下記疾患における他の抗ＨＩＶ薬との併用療法
ＨＩＶ感染症
効能・効果に関連する使用上の注意
１．本剤は単独投与しないこと。また，ヒト免疫不全ウイルス（ＨＩＶ）は感染初期から多種多様な変異株を生じ，薬剤耐性を発現しやすいことが知られているので，他の抗ＨＩＶ薬と併用すること（「臨床成績」の項参照）。
２．無症候性ＨＩＶ感染症に関する治療開始については，ＣＤ４リンパ球数及び血漿中ＨＩＶ　ＲＮＡ量が指標とされている。よって，本剤の使用にあたっては，患者のＣＤ４リンパ球数及び血漿中ＨＩＶ　ＲＮＡ量を確認するとともに，最新のガイドライン１）２）３）を確認すること。
用法用量 用法・用量
通常，成人には他の抗ＨＩＶ薬と併用して，ラミブジンとして１日量３００ｍｇを１日１回又は２回（１５０ｍｇ×２）に分けて経口投与する。なお，年齢，体重，症状により適宜増減する。
用法・用量に関連する使用上の注意
本剤と他の抗ＨＩＶ薬との併用療法において，因果関係が特定されない重篤な副作用が発現し，治療の継続が困難であると判断された場合には，本剤若しくは併用している他の抗ＨＩＶ薬の一部を減量又は休薬するのではなく，原則として本剤及び併用している他の抗ＨＩＶ薬の投与をすべて一旦中止すること。
警告 警告
１．膵炎を発症する可能性のある小児の患者（膵炎の既往歴のある小児，膵炎を発症させることが知られている薬剤との併用療法を受けている小児）では，本剤の適用を考える場合には，他に十分な効果の認められる治療法がない場合にのみ十分注意して行うこと。これらの患者で膵炎を疑わせる重度の腹痛，悪心・嘔吐等又は血清アミラーゼ，血清リパーゼ，トリグリセライド等の上昇があらわれた場合は，本剤の投与を直ちに中止すること。
２．Ｂ型慢性肝炎を合併している患者では，本剤の投与中止により，Ｂ型慢性肝炎が再燃するおそれがあるので，本剤の投与を中断する場合には十分注意すること。特に非代償性の場合，重症化するおそれがあるので注意すること。
禁忌 禁忌（次の患者には投与しないこと）
本剤の成分に対し過敏症の既往歴のある患者
一般的注意 重要な基本的注意
１．本剤の使用に際しては，患者又はそれに代わる適切な者に，次の事項についてよく説明し同意を得た後，使用すること。
（１）．本剤はＨＩＶ感染症の根治療法薬ではないことから，日和見感染症を含むＨＩＶ感染症の進展に伴う疾病を発症し続ける可能性があるので，本剤投与開始後の身体状況の変化については，すべて担当医に報告すること。
（２）．本剤を含む現在の抗ＨＩＶ療法が，性的接触又は血液汚染を介した他者へのＨＩＶ感染の危険性を低下させるかどうかは証明されていない。
２．本剤を含むヌクレオシド系逆転写酵素阻害薬の単独投与又はこれらの併用療法により，重篤な乳酸アシドーシス（全身けん怠，食欲不振，急な体重減少，胃腸障害，呼吸困難，頻呼吸等），肝毒性（脂肪沈着による重度の肝腫大，脂肪肝を含む）が，女性に多く報告されているので，上記の乳酸アシドーシス又は肝毒性が疑われる臨床症状や検査値異常が認められた場合には，本剤の投与を一時中止すること。特に，肝疾患の危険因子を有する患者においては注意すること。
３．抗ＨＩＶ薬の使用により，体脂肪の再分布／蓄積があらわれることがあるので，異常が認められた場合には適切な処置を行うこと。
４．本剤を含む抗ＨＩＶ薬の多剤併用療法を行った患者で，免疫再構築症候群が報告されている。投与開始後，免疫機能が回復し，症候性のみならず無症候性日和見感染（マイコバクテリウムアビウムコンプレックス，サイトメガロウイルス，ニューモシスチス等によるもの）等に対する炎症反応が発現することがあるので，これらの炎症性の症状を評価し，必要時には適切な治療を考慮すること。
５．膵炎を発症する可能性のある小児の患者（膵炎の既往歴のある小児，膵炎を発症させることが知られている薬剤との併用療法を受けている小児）では，本剤の適用を考える場合には，他に十分な効果の認められる治療法がない場合にのみ十分注意して行うこと。また成人の患者でも膵炎が発症する可能性があるので，血清アミラーゼ，血清リパーゼ，トリグリセライド等の生化学的検査を定期的に行い，これらの検査値の上昇がみられた場合には，直ちに本剤の投与を中止すること。また，重度の腹痛，悪心・嘔吐等の症状がみられた場合にも直ちに本剤の投与を中止し，生化学的検査（血清アミラーゼ，血清リパーゼ，トリグリセライド等）及び画像診断等による観察を十分行うこと。


エピビル錠３００

病原微生物に対する薬剤
 → 抗ウイルス薬と抗ウイルス療法薬
  → 抗ＨＩＶ薬

ハイリスク分類
抗ＨＩＶ薬

一般名 | ラミブジン
商品名 | エピビル錠３００
個別医薬品コード | 6250006F2020
メーカー | ヴィーブヘルスケア

項目
内容
効能効果 効能・効果
下記疾患における他の抗ＨＩＶ薬との併用療法
ＨＩＶ感染症
効能又は効果に関連する使用上の注意
１．本剤は単独投与しないこと。また，ヒト免疫不全ウイルス（ＨＩＶ）は感染初期から多種多様な変異株を生じ，薬剤耐性を発現しやすいことが知られているので，他の抗ＨＩＶ薬と併用すること（「臨床成績」の項参照）。
２．無症候性ＨＩＶ感染症に関する治療開始については，ＣＤ４リンパ球数及び血漿中ＨＩＶ　ＲＮＡ量が指標とされている。よって，本剤の使用にあたっては，患者のＣＤ４リンパ球数及び血漿中ＨＩＶ　ＲＮＡ量を確認するとともに，最新のガイドライン１）２）３）を確認すること。
用法用量 用法・用量
通常，成人には他の抗ＨＩＶ薬と併用して，ラミブジンとして１日量３００ｍｇを１日１回又は２回（１５０ｍｇ×２）に分けて経口投与する。なお，年齢，体重，症状により適宜増減する。
用法及び用量に関連する使用上の注意
本剤と他の抗ＨＩＶ薬との併用療法において，因果関係が特定されない重篤な副作用が発現し，治療の継続が困難であると判断された場合には，本剤若しくは併用している他の抗ＨＩＶ薬の一部を減量又は休薬するのではなく，原則として本剤及び併用している他の抗ＨＩＶ薬の投与をすべて一旦中止すること。
警告 警告
１．膵炎を発症する可能性のある小児の患者（膵炎の既往歴のある小児，膵炎を発症させることが知られている薬剤との併用療法を受けている小児）では，本剤の適用を考える場合には，他に十分な効果の認められる治療法がない場合にのみ十分注意して行うこと。これらの患者で膵炎を疑わせる重度の腹痛，悪心・嘔吐等又は血清アミラーゼ，血清リパーゼ，トリグリセライド等の上昇があらわれた場合は，本剤の投与を直ちに中止すること。
２．Ｂ型慢性肝炎を合併している患者では，本剤の投与中止により，Ｂ型慢性肝炎が再燃するおそれがあるので，本剤の投与を中断する場合には十分注意すること。特に非代償性の場合，重症化するおそれがあるので注意すること。
禁忌 禁忌（次の患者には投与しないこと）
本剤の成分に対し過敏症の既往歴のある患者
一般的注意 重要な基本的注意
１．本剤の使用に際しては，患者又はそれに代わる適切な者に，次の事項についてよく説明し同意を得た後，使用すること。
（１）．本剤はＨＩＶ感染症の根治療法薬ではないことから，日和見感染症を含むＨＩＶ感染症の進展に伴う疾病を発症し続ける可能性があるので，本剤投与開始後の身体状況の変化については，すべて担当医に報告すること。
（２）．本剤を含む現在の抗ＨＩＶ療法が，性的接触又は血液汚染を介した他者へのＨＩＶ感染の危険性を低下させるかどうかは証明されていない。
２．本剤を含むヌクレオシド系逆転写酵素阻害薬の単独投与又はこれらの併用療法により，重篤な乳酸アシドーシス（全身けん怠，食欲不振，急な体重減少，胃腸障害，呼吸困難，頻呼吸等），肝毒性（脂肪沈着による重度の肝腫大，脂肪肝を含む）が，女性に多く報告されているので，上記の乳酸アシドーシス又は肝毒性が疑われる臨床症状や検査値異常が認められた場合には，本剤の投与を一時中止すること。特に，肝疾患の危険因子を有する患者においては注意すること。
３．抗ＨＩＶ薬の使用により，体脂肪の再分布／蓄積があらわれることがあるので，異常が認められた場合には適切な処置を行うこと。
４．本剤を含む抗ＨＩＶ薬の多剤併用療法を行った患者で，免疫再構築症候群が報告されている。投与開始後，免疫機能が回復し，症候性のみならず無症候性日和見感染（マイコバクテリウムアビウムコンプレックス，サイトメガロウイルス，ニューモシスチス等によるもの）等に対する炎症反応が発現することがあるので，これらの炎症性の症状を評価し，必要時には適切な治療を考慮すること。
５．膵炎を発症する可能性のある小児の患者（膵炎の既往歴のある小児，膵炎を発症させることが知られている薬剤との併用療法を受けている小児）では，本剤の適用を考える場合には，他に十分な効果の認められる治療法がない場合にのみ十分注意して行うこと。また成人の患者でも膵炎が発症する可能性があるので，血清アミラーゼ，血清リパーゼ，トリグリセライド等の生化学的検査を定期的に行い，これらの検査値の上昇がみられた場合には，直ちに本剤の投与を中止すること。また，重度の腹痛，悪心・嘔吐等の症状がみられた場合にも直ちに本剤の投与を中止し，生化学的検査（血清アミラーゼ，血清リパーゼ，トリグリセライド等）及び画像診断等による観察を十分行うこと。


エピレオプチマル散５０％

神経系に作用する薬剤
 → 抗てんかん薬
  → サクシミド系薬

ハイリスク分類
抗てんかん剤

一般名 | エトスクシミド
商品名 | エピレオプチマル散５０％
個別医薬品コード | 1139001B1031
メーカー | エーザイ

項目 | 内容
効能効果 | 効能・効果 定型欠神発作（小発作），小型（運動）発作〔ミオクロニー発作，失立（無動）発作，点頭てんかん（幼児けい縮発作，ＢＮＳけいれん等）〕
用法用量 | 用法・用量 通常成人には１日０．９～２ｇ（エトスクシミドとして，４５０～１０００ｍｇ）を２～３回に分けて経口投与する。 小児は１日０．３～１．２ｇ（エトスクシミドとして，１５０～６００ｍｇ）を１～３回に分けて経口投与する。 なお，年齢，症状に応じて適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対して過敏症の既往歴のある患者 ２．重篤な血液障害のある患者〔血液障害を悪化させることがある。〕
一般的注意 | 重要な基本的注意 １．混合発作型では，単独投与により大発作の誘発又は増悪を招くことがある。 ２．連用中は定期的に肝・腎機能，血液検査を行うことが望ましい。 ３．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように注意すること。


エフェドリン塩酸塩散１０％「マルイシ」

呼吸器系に作用する薬剤
 → 気管支拡張薬
  → β刺激薬 		呼吸器系に作用する薬剤
 → 気管支喘息治療薬
  → その他
※複数の分類に含まれます。

一般名 | エフェドリン塩酸塩
商品名 | エフェドリン塩酸塩散１０％「マルイシ」
個別医薬品コード | 2221002B2100
メーカー | 丸石：大阪

項目 | 内容
効能効果 | 効能・効果 １．下記疾患に伴う咳嗽 気管支喘息，喘息性（様）気管支炎，感冒，急性気管支炎，慢性気管支炎，肺結核，上気道炎（咽喉頭炎，鼻カタル） ２．鼻粘膜の充血・腫脹
用法用量 | 用法・用量 ｌ－エフェドリン塩酸塩として通常，成人１回１２．５～２５ｍｇ（本剤：０．１２５～０．２５ｇ）を１日１～３回経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） カテコールアミン製剤（アドレナリン，イソプロテレノール，ドパミン等）を投与中の患者［「３．相互作用（１）」の項参照］
一般的注意 | 重要な基本的注意 １．用法・用量どおり，正しく使用しても効果が認められない場合は，本剤が適当でないと考えられるので，投与を中止すること。 なお，小児に投与する場合には，使用法を正しく指導し，経過の観察を十分に行うこと。 ２．過度に使用を続けた場合，不整脈，場合によっては心停止を起こすおそれがあるので，使用が過度にならないように注意すること。


エフォリン錠５ｍｇ

循環器系に作用する薬剤
 → 心不全治療薬・昇圧薬
  → カテコラミン系

一般名 | エチレフリン塩酸塩
商品名 | エフォリン錠５ｍｇ
個別医薬品コード | 2119001F1388
メーカー | マイラン製薬
エフォリン錠５ｍｇ

項目 | 内容
効能効果 | 効能・効果 本態性低血圧，症候性低血圧，起立性低血圧，網膜動脈の血行障害
用法用量 | 用法・用量 エチレフリン塩酸塩として，通常，成人１回５～１０ｍｇ（本剤：１～２錠）を１日３回経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．甲状腺機能亢進症の患者〔心悸亢進，頻脈等を悪化させるおそれがある。〕 ２．高血圧のある患者〔更に血圧を上昇させるおそれがある。〕
一般的注意 |


エフピーＯＤ錠２．５

神経系に作用する薬剤
 → パーキンソン病治療薬
  → モノアミン酸化酵素（ＭＡＯ－Ｂ）阻害薬

一般名 | セレギリン塩酸塩
商品名 | エフピーＯＤ錠２．５
個別医薬品コード | 1169010F2020
メーカー | エフピー
エフピーＯＤ錠２．５

項目 | 内容
効能効果 | 効能・効果 次の疾患に対するレボドパ含有製剤との併用療法 パーキンソン病（過去のレボドパ含有製剤治療において，十分な効果が得られていないもの：Ｙａｈｒ重症度ステージＩ～ＩＶ）
用法用量 | 用法・用量 本剤は，レボドパ含有製剤と併用する。 通常，成人にセレギリン塩酸塩として１日１回２．５ｍｇを朝食後服用から始め，２週ごとに１日量として２．５ｍｇずつ増量し，最適投与量を定めて，維持量とする（標準維持量１日７．５ｍｇ）。１日量はセレギリン塩酸塩として５．０ｍｇ以上の場合は朝食及び昼食後に分服する。ただし，７．５ｍｇの場合は朝食後５．０ｍｇ及び昼食後２．５ｍｇを服用する。 なお，年齢，症状に応じて適宜増減するが１日１０ｍｇを超えないこととする。 用法・用量に関連する使用上の注意 本剤は口腔内で崩壊するが，口腔粘膜からの吸収を目的としないため，唾液又は水で飲み込むこと。（「適用上の注意」の項参照）
警告 | 警告 １．本剤と三環系抗うつ剤（アミトリプチリン塩酸塩等）との併用はしないこと。また，本剤の投与を中止してから三環系抗うつ剤の投与を開始するには少なくとも１４日間の間隔を置くこと。（「相互作用」の項参照） ２．本剤は用量の増加とともにＭＡＯ－Ｂの選択的阻害効果が低下し，非選択的ＭＡＯ阻害による危険性があり，また更なる効果が認められないため，１日１０ｍｇを超える用量を投与しないこと。（「過量投与」の項参照）
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．ペチジン塩酸塩を投与中の患者［高度の興奮，精神錯乱等の発現が報告されている。］ ３．非選択的モノアミン酸化酵素阻害剤（サフラジン塩酸塩）を投与中の患者［高度の起立性低血圧の発現が報告されている。］ ４．統合失調症又はその既往歴のある患者［精神症状の悪化が報告されている。］ ５．覚せい剤，コカイン等の中枢興奮薬の依存又はその既往歴のある患者 ６．三環系抗うつ剤（アミトリプチリン塩酸塩等）を投与中あるいは中止後１４日間の患者（「相互作用」の項参照） ７．選択的セロトニン再取り込み阻害剤（フルボキサミンマレイン酸塩等），セロトニン・ノルアドレナリン再取り込み阻害剤（ミルナシプラン塩酸塩等），選択的ノルアドレナリン再取り込み阻害剤（アトモキセチン塩酸塩）又はノルアドレナリン・セロトニン作動性抗うつ剤（ミルタザピン）を投与中の患者（「相互作用」の項参照）
一般的注意 | 重要な基本的注意 １．投与にあたっては，過去のレボドパ含有製剤治療において十分な効果の得られなかった患者に使用すること。 ２．本剤の投与中は，定期的に効果が持続していることを確認し，併用効果が消失している場合は使用を中止し，漫然と投与しないこと。 ３．レボドパ含有製剤との併用によりレボドパの副作用が増強されることがあるので，本剤の投与は，少量から開始し，観察を十分に行い慎重に維持量まで増量すること。維持量投与後，レボドパと本剤との併用効果と思われる不随意運動，幻覚，妄想等があらわれた場合には，レボドパの減量を実施する。それでもなお，症状の軽減が認められない場合には，本剤の減量・休薬等適切な処置を行うこと。 ４．めまい，注意力・集中力・反射機能等の低下が起こることがあるので，自動車の運転，機械の操作，高所作業等危険を伴う作業に従事させないように注意すること。 ５．英国において，早期・軽症パーキンソン病患者を対象に，レボドパ単独群とセレギリン塩酸塩投与後にレボドパを併用投与した群を比較した神経保護作用に関する長期臨床試験が実施された。その結果，レボドパ単独群の死亡率に対し，セレギリン塩酸塩投与後にレボドパを併用投与した群の死亡率が約１．６倍と有意に高かったとの報告１）がある。その後の追跡調査２）では約１．３倍高かったが有意差はなかったとの報告がなされている。また，英国の医薬品庁が依頼した１２，６２１人の一般診療のデータベースを用いたコホート研究３）では約１．１倍高かったが，有意差はなかったとの報告がなされている。さらに，英国以外（米国，ノルウェー，スウェーデン，ドイツ，フィンランド）の５試験のメタアナリシスの結果４）では約１．０５倍で有意差はなく，また２０００年英国のコホート研究の報告２４）では，セレギリン塩酸塩とレボドパ併用患者の死亡率は健常人と変わらず，セレギリン塩酸塩治療に関連した死亡率の増加はないと報告している。 ６．レボドパ含有製剤非併用患者に対する本剤の単独投与による有効性は確立していない。


エブトール１２５ｍｇ錠

病原微生物に対する薬剤
 → 抗菌薬
  → 抗結核薬

一般名 | エタンブトール塩酸塩
商品名 | エブトール１２５ｍｇ錠
個別医薬品コード | 6225001F1036
メーカー | 科研
エブトール１２５ｍｇ錠

項目
内容
効能効果 効能・効果
＜適応菌種＞：
本剤に感性の結核菌
＜適応症＞：
肺結核及びその他の結核症
用法用量 用法・用量
通常成人は，エタンブトール塩酸塩として１日量０．７５～１ｇを１～２回に分けて経口投与するが，年齢・体重により適宜減量する。
なお，他の抗結核薬と併用することが望ましい。
１．エブトール錠の体重に応じた用法・用量例は次のとおりである。
体重 | １日投与量 | １日投与量 | １日投与量 | １日投与量 | １日投与量 | 投与方法
体重 | ｍｇ | ２５０ｍｇ錠のみを用いる場合 | ２５０ｍｇ錠と１２５ｍｇ錠を用いる場合 | ２５０ｍｇ錠と１２５ｍｇ錠を用いる場合 | １２５ｍｇ錠のみを用いる場合 | 投与方法
体重 | ｍｇ | ２５０ｍｇ錠のみを用いる場合 | （２５０ｍｇ錠） | （１２５ｍｇ錠） | １２５ｍｇ錠のみを用いる場合 | 投与方法
６０ｋｇ以上 | １，０００ | ４錠 |  |  | ８錠 | １日１回朝食後経口投与，あるいは朝夕２回に分けて経口投与する。
５０ｋｇ以上 | ８７５ |  | ３錠 | １錠 | ７錠 | １日１回朝食後経口投与，あるいは朝夕２回に分けて経口投与する。
４０ｋｇ以上 | ７５０ | ３錠 |  |  | ６錠 | １日１回朝食後経口投与，あるいは朝夕２回に分けて経口投与する。
３５ｋｇ以上 | ６２５ |  | ２錠 | １錠 | ５錠 | １日１回朝食後経口投与，あるいは朝夕２回に分けて経口投与する。
３０ｋｇ以上 | ５００ | ２錠 |  |  | ４錠 | １日１回朝食後経口投与，あるいは朝夕２回に分けて経口投与する。

［表脚注］
注）体重別の１日量はエタンブトール塩酸塩１５～２０ｍｇ／ｋｇの範囲内で算出している。
警告
禁忌 禁忌（次の患者には投与しないこと）
本剤の成分に対し過敏症の既往歴のある患者
原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること）
１．視神経炎のある患者［視力障害が増強するおそれがある。（「眼障害予防の具体的方法」の２．の項参照）。］
２．糖尿病患者，アルコール中毒患者［既に視神経障害を起こしている場合があり，症状が増悪するおそれがある。］
３．乳・幼児［視力障害の早期発見が極めて困難である。］
一般的注意 重要な基本的注意
１．視力障害があらわれることがあるので，視力検査等を十分に行い，投与すること（「眼障害予防の具体的方法」の項参照）。
２．他の抗結核薬との併用により，重篤な肝障害があらわれることがあるので，併用する場合は定期的に肝機能検査を行うこと（「相互作用」「重大な副作用」の項参照）。


エブトール２５０ｍｇ錠

病原微生物に対する薬剤
 → 抗菌薬
  → 抗結核薬

一般名 | エタンブトール塩酸塩
商品名 | エブトール２５０ｍｇ錠
個別医薬品コード | 6225001F2032
メーカー | 科研
エブトール２５０ｍｇ錠

項目
内容
効能効果 効能・効果
＜適応菌種＞：
本剤に感性の結核菌
＜適応症＞：
肺結核及びその他の結核症
用法用量 用法・用量
通常成人は，エタンブトール塩酸塩として１日量０．７５～１ｇを１～２回に分けて経口投与するが，年齢・体重により適宜減量する。
なお，他の抗結核薬と併用することが望ましい。
１．エブトール錠の体重に応じた用法・用量例は次のとおりである。
体重 | １日投与量 | １日投与量 | １日投与量 | １日投与量 | １日投与量 | 投与方法
体重 | ｍｇ | ２５０ｍｇ錠のみを用いる場合 | ２５０ｍｇ錠と１２５ｍｇ錠を用いる場合 | ２５０ｍｇ錠と１２５ｍｇ錠を用いる場合 | １２５ｍｇ錠のみを用いる場合 | 投与方法
体重 | ｍｇ | ２５０ｍｇ錠のみを用いる場合 | （２５０ｍｇ錠） | （１２５ｍｇ錠） | １２５ｍｇ錠のみを用いる場合 | 投与方法
６０ｋｇ以上 | １，０００ | ４錠 |  |  | ８錠 | １日１回朝食後経口投与，あるいは朝夕２回に分けて経口投与する。
５０ｋｇ以上 | ８７５ |  | ３錠 | １錠 | ７錠 | １日１回朝食後経口投与，あるいは朝夕２回に分けて経口投与する。
４０ｋｇ以上 | ７５０ | ３錠 |  |  | ６錠 | １日１回朝食後経口投与，あるいは朝夕２回に分けて経口投与する。
３５ｋｇ以上 | ６２５ |  | ２錠 | １錠 | ５錠 | １日１回朝食後経口投与，あるいは朝夕２回に分けて経口投与する。
３０ｋｇ以上 | ５００ | ２錠 |  |  | ４錠 | １日１回朝食後経口投与，あるいは朝夕２回に分けて経口投与する。

［表脚注］
注）体重別の１日量はエタンブトール塩酸塩１５～２０ｍｇ／ｋｇの範囲内で算出している。
警告
禁忌 禁忌（次の患者には投与しないこと）
本剤の成分に対し過敏症の既往歴のある患者
原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること）
１．視神経炎のある患者［視力障害が増強するおそれがある。（「眼障害予防の具体的方法」の２．の項参照）。］
２．糖尿病患者，アルコール中毒患者［既に視神経障害を起こしている場合があり，症状が増悪するおそれがある。］
３．乳・幼児［視力障害の早期発見が極めて困難である。］
一般的注意 重要な基本的注意
１．視力障害があらわれることがあるので，視力検査等を十分に行い，投与すること（「眼障害予防の具体的方法」の項参照）。
２．他の抗結核薬との併用により，重篤な肝障害があらわれることがあるので，併用する場合は定期的に肝機能検査を行うこと（「相互作用」「重大な副作用」の項参照）。


エブランチルカプセル１５ｍｇ

循環器系に作用する薬剤
 → 降圧薬
  → α遮断薬 		その他
 → 腎疾患用剤
  → その他 		その他
 → 泌尿器・生殖器用剤
  → 排尿障害治療薬
※複数の分類に含まれます。

一般名 | ウラピジル
商品名 | エブランチルカプセル１５ｍｇ
個別医薬品コード | 2149020N1031
メーカー | 科研
エブランチルカプセル１５ｍｇ

項目 | 内容
効能効果 | 効能・効果 １．本態性高血圧症，腎性高血圧症，褐色細胞腫による高血圧症 ２．前立腺肥大症に伴う排尿障害 ３．神経因性膀胱に伴う排尿困難
用法用量 | 用法・用量 １．本態性高血圧症，腎性高血圧症，褐色細胞腫による高血圧症：通常成人には，ウラピジルとして１日３０ｍｇ（１回１５ｍｇ１日２回）より投与を開始し，効果が不十分な場合は１～２週間の間隔をおいて１日１２０ｍｇまで漸増し，１日２回に分割し朝夕食後経口投与する。 なお，年齢，症状により適宜増減する。 ２．前立腺肥大症に伴う排尿障害：通常成人には，ウラピジルとして１日３０ｍｇ（１回１５ｍｇ１日２回）より投与を開始し，効果が不十分な場合は１～２週間の間隔をおいて１日６０～９０ｍｇまで漸増し，１日２回に分割し朝夕食後経口投与する。 なお，症状により適宜増減するが，１日最高投与量は９０ｍｇまでとする。 ３．神経因性膀胱に伴う排尿困難：通常成人には，ウラピジルとして１日３０ｍｇ（１回１５ｍｇ１日２回）より投与を開始し，１～２週間の間隔をおいて１日６０ｍｇに漸増し，１日２回に分割し朝夕食後経口投与する。 なお，症状により適宜増減するが，１日最高投与量は９０ｍｇまでとする。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．起立性低血圧があらわれることがあるので，臥位のみならず立位又は坐位で血圧測定を行い，体位変換による血圧変化を考慮し，坐位にて血圧をコントロールすること。 ２．本剤の投与初期又は用量の急増時等に，意識喪失，立ちくらみ，めまい，悪心，心悸亢進，胸部不快感等が発現することがある。特に前立腺肥大症に伴う排尿障害患者では投与初期又は用量の急増時の３日以内に立ちくらみがあらわれることがある。その際は仰臥位をとらせるなど適切な処置を講ずること。また，必要に応じて対症療法を行うこと。 ３．本剤の投与初期又は用量の急増時等に，起立性低血圧に基づく立ちくらみ，めまい等があらわれることがあるので，高所作業，自動車の運転等危険を伴う作業に従事する人には注意を与えること。 ４．本剤による前立腺肥大症に伴う排尿障害に対する治療は原因療法ではなく，対症療法であることに留意し，本剤投与により期待する効果が得られない場合には手術療法等，他の適切な処置を考慮すること。


エブランチルカプセル３０ｍｇ

循環器系に作用する薬剤
 → 降圧薬
  → α遮断薬 		その他
 → 腎疾患用剤
  → その他 		その他
 → 泌尿器・生殖器用剤
  → 排尿障害治療薬
※複数の分類に含まれます。

一般名 | ウラピジル
商品名 | エブランチルカプセル３０ｍｇ
個別医薬品コード | 2149020N2038
メーカー | 科研
エブランチルカプセル３０ｍｇ

項目 | 内容
効能効果 | 効能・効果 １．本態性高血圧症，腎性高血圧症，褐色細胞腫による高血圧症 ２．前立腺肥大症に伴う排尿障害 ３．神経因性膀胱に伴う排尿困難
用法用量 | 用法・用量 １．本態性高血圧症，腎性高血圧症，褐色細胞腫による高血圧症：通常成人には，ウラピジルとして１日３０ｍｇ（１回１５ｍｇ１日２回）より投与を開始し，効果が不十分な場合は１～２週間の間隔をおいて１日１２０ｍｇまで漸増し，１日２回に分割し朝夕食後経口投与する。 なお，年齢，症状により適宜増減する。 ２．前立腺肥大症に伴う排尿障害：通常成人には，ウラピジルとして１日３０ｍｇ（１回１５ｍｇ１日２回）より投与を開始し，効果が不十分な場合は１～２週間の間隔をおいて１日６０～９０ｍｇまで漸増し，１日２回に分割し朝夕食後経口投与する。 なお，症状により適宜増減するが，１日最高投与量は９０ｍｇまでとする。 ３．神経因性膀胱に伴う排尿困難：通常成人には，ウラピジルとして１日３０ｍｇ（１回１５ｍｇ１日２回）より投与を開始し，１～２週間の間隔をおいて１日６０ｍｇに漸増し，１日２回に分割し朝夕食後経口投与する。 なお，症状により適宜増減するが，１日最高投与量は９０ｍｇまでとする。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．起立性低血圧があらわれることがあるので，臥位のみならず立位又は坐位で血圧測定を行い，体位変換による血圧変化を考慮し，坐位にて血圧をコントロールすること。 ２．本剤の投与初期又は用量の急増時等に，意識喪失，立ちくらみ，めまい，悪心，心悸亢進，胸部不快感等が発現することがある。特に前立腺肥大症に伴う排尿障害患者では投与初期又は用量の急増時の３日以内に立ちくらみがあらわれることがある。その際は仰臥位をとらせるなど適切な処置を講ずること。また，必要に応じて対症療法を行うこと。 ３．本剤の投与初期又は用量の急増時等に，起立性低血圧に基づく立ちくらみ，めまい等があらわれることがあるので，高所作業，自動車の運転等危険を伴う作業に従事する人には注意を与えること。 ４．本剤による前立腺肥大症に伴う排尿障害に対する治療は原因療法ではなく，対症療法であることに留意し，本剤投与により期待する効果が得られない場合には手術療法等，他の適切な処置を考慮すること。


エプジコム配合錠

病原微生物に対する薬剤
 → 抗ウイルス薬と抗ウイルス療法薬
  → 抗ＨＩＶ薬

ハイリスク分類
抗ＨＩＶ薬

一般名 | ラミブジン・アバカビル硫酸塩
商品名 | エプジコム配合錠
個別医薬品コード | 6250102F1031
メーカー | ヴィーブヘルスケア

項目
内容
効能効果 効能・効果
ＨＩＶ感染症
効能・効果に関連する使用上の注意
１．本剤はラミブジン及びアバカビルの固定用量を含有する配合剤であるので，ラミブジン又はアバカビルの用量調節が必要な次の患者には個別のラミブジン製剤（エピビル錠）又はアバカビル製剤（ザイアジェン錠）を用いること。なお，ラミブジン製剤及びアバカビル製剤の使用にあたっては，それぞれの製品添付文書を熟読すること。
（１）．腎機能障害（クレアチニンクリアランスが５０ｍＬ／分未満）を有する患者［ラミブジンの高い血中濃度が持続するおそれがある（「薬物動態」の項参照）。］
（２）．肝障害患者（ただし，重度の肝障害患者には投与禁忌である）［アバカビルの血中濃度が上昇することにより，副作用が発現するおそれがある（「薬物動態」の項参照）。］
（３）．１２歳未満の小児患者
（４）．体重４０ｋｇ未満の患者
（５）．アバカビル又はラミブジンのいずれかによる副作用が疑われ，本剤の投与を中止した患者
２．本剤はラミブジン及びアバカビルの固定用量を含有する配合剤であるので，本剤に加えてラミブジン製剤（エピビル錠，コンビビル配合錠，ゼフィックス錠）又はアバカビル製剤（ザイアジェン錠）を併用投与しないこと。
３．無症候性ＨＩＶ感染症に関する治療開始については，ＣＤ４リンパ球数及び血漿中ＨＩＶ　ＲＮＡ量が指標とされている。よって，本剤の使用にあたっては，患者のＣＤ４リンパ球数及び血漿中ＨＩＶ　ＲＮＡ量を確認するとともに，最新のガイドライン１）２）３）を確認すること。
４．ヒト免疫不全ウイルス（ＨＩＶ）は感染初期から多種多様な変異株を生じ，薬剤耐性を発現しやすいことが知られているので，本剤は他の抗ＨＩＶ薬と併用すること。
用法用量 用法・用量
通常，成人には１回１錠（ラミブジンとして３００ｍｇ及びアバカビルとして６００ｍｇ）を１日１回経口投与する。
用法・用量に関連する使用上の注意
１．アバカビルによる過敏症の徴候又は症状を発現した場合は，本剤を投与中止すること。
２．本剤と他の抗ＨＩＶ薬との併用療法において，因果関係が特定されない重篤な副作用が発現し，治療の継続が困難であると判断された場合には，本剤若しくは併用している他の抗ＨＩＶ薬の一部を減量又は休薬するのではなく，原則として本剤及び併用している他の抗ＨＩＶ薬の投与をすべて一旦中止すること。
警告 警告
１．過敏症：
（１）．海外の臨床試験において，アバカビル投与患者の約５％に過敏症の発現を認めており，まれに致死的となることが示されている。アバカビルによる過敏症は，通常，アバカビル製剤による治療開始６週以内（中央値１１日）に発現するが，その後も継続して観察を十分に行うこと。
（２）．アバカビルによる過敏症では以下の症状が多臓器及び全身に発現する。
［１］．皮疹
［２］．発熱
［３］．胃腸症状（嘔気，嘔吐，下痢，腹痛等）
［４］．疲労感，けん怠感
［５］．呼吸器症状（呼吸困難，咽頭痛，咳等）等
このような症状が発現した場合は，直ちに担当医に報告させ，アバカビルによる過敏症が疑われたときは本剤の投与を直ちに中止すること。
（３）．アバカビルによる過敏症が発現した場合には，決してアバカビル製剤（本剤又はザイアジェン錠）を再投与しないこと。本製剤の再投与により数時間以内にさらに重篤な症状が発現し，重篤な血圧低下が発現する可能性及び死に至る可能性がある。
（４）．呼吸器疾患（肺炎，気管支炎，咽頭炎），インフルエンザ様症候群，胃腸炎，又は併用薬剤による副作用と考えられる症状が発現した場合あるいは胸部Ｘ線像異常（主に浸潤影を呈し，限局する場合もある）が認められた場合でも，アバカビルによる過敏症の可能性を考慮し，過敏症が否定できない場合は本剤の投与を直ちに中止し，決して再投与しないこと。
（５）．患者に過敏症について必ず説明し，過敏症を注意するカードを常に携帯するよう指示すること。また，過敏症を発現した患者には，アバカビル製剤（本剤又はザイアジェン錠）を二度と服用しないよう十分指導すること。
（「禁忌」，「重要な基本的注意」及び「副作用」の項参照）
２．Ｂ型慢性肝炎を合併している患者では，ラミブジンの投与中止により，Ｂ型慢性肝炎が再燃するおそれがあるので，本剤の投与を中断する場合には十分注意すること。特に非代償性の場合，重症化するおそれがあるので注意すること。
禁忌 禁忌（次の患者には投与しないこと）
１．本剤の成分に対し過敏症の既往歴のある患者［特に，本剤の投与に際しては，アバカビル製剤（本剤又はザイアジェン錠）の服用経験を必ず確認し，アバカビルによる過敏症の既往歴がある場合は，決して本剤を投与しないこと。］（「警告」，「重要な基本的注意」及び「副作用」の項参照）
２．重度の肝障害患者［アバカビルの血中濃度が上昇することにより，副作用が発現するおそれがある（「薬物動態」の項参照）。］
一般的注意 重要な基本的注意
１．本剤のＨＩＶ－２感染症患者に対する有効性・安全性は確認されていない。
２．本剤はＨＩＶ感染症治療の経験を有する医師が投与を行うこと。
３．アバカビルによる過敏症が疑われたときは本剤の投与を直ちに中止し，決してアバカビル製剤（本剤又はザイアジェン錠）を再投与しないこと（「副作用」の項参照）。
４．呼吸器疾患（肺炎，気管支炎，咽頭炎），インフルエンザ様症候群，胃腸炎，又は併用薬剤による副作用と考えられる症状が発現した場合でも，アバカビルによる過敏症の可能性を考慮し，過敏症が否定できない場合は本剤の投与を直ちに中止し，決して再投与しないこと。
５．本剤の再投与を考慮する際は，次のことに注意すること。
（１）．アバカビルによる過敏症が疑われた患者には，決して再投与しないこと。
（２）．本剤又はザイアジェン錠を中止した理由を再度検討し，アバカビルと過敏症との関連性が否定できない場合は再投与しないこと。
（３）．投与中止前に過敏症の主な症状（皮疹，発熱，胃腸症状等）の１つのみが発現していた患者には，本剤の有益性が危険性を上回ると判断される場合にのみ，必要に応じて入院のもとで投与を行うこと。
（４）．過敏症の症状又は徴候が認められていなかった患者に対しても，直ちに医療施設に連絡できることを確認した上で投与を行うこと。
６．過敏症が発現した患者には，アバカビル製剤（本剤又はザイアジェン錠）を二度と服用しないよう十分指導するとともに，担当医又は医療施設を変わる場合には本剤による過敏症が発現した旨を新しい担当医に伝えるよう十分指導すること。
７．本剤の使用に際しては，患者又はそれに代わる適切な者に，次の事項についてよく説明し同意を得た後，使用すること。
（１）．本剤に関する臨床試験実施を含め，更なる有効性・安全性のデータを引き続き収集中であること。
（２）．本剤はＨＩＶ感染症の根治療法薬ではないことから，日和見感染症を含むＨＩＶ感染症の進展に伴う疾病を発症し続ける可能性があるので，本剤投与開始後の身体状況の変化については，すべて担当医に報告すること。
（３）．アバカビルの投与後過敏症が発現し，まれに致死的となることが報告されている。過敏症を注意するカードに記載されている徴候又は症状である発熱，皮疹，疲労感，けん怠感，胃腸症状（嘔気，嘔吐，下痢，腹痛等）及び呼吸器症状（呼吸困難，咽頭痛，咳等）等が発現した場合は，直ちに担当医に報告し，本剤の服用を中止すべきか否か指示を受けること。また，過敏症を注意するカードは常に携帯すること。
（４）．アバカビル製剤（本剤又はザイアジェン錠）の再投与により重症又は致死的な過敏症が数時間以内に発現する可能性がある。したがって，本剤の服用を中断した後に再びアバカビル製剤（本剤又はザイアジェン錠）を服用する際には，必ず担当医に相談すること。担当医又は医療施設を変わる場合には本剤の服用歴がある旨を新しい担当医に伝えること。
（５）．本剤を含む現在の抗ＨＩＶ療法が，性的接触又は血液汚染を介した他者へのＨＩＶ感染の危険性を低下させるかどうかは証明されていない。
（６）．本剤はラミブジン及びアバカビルの固定用量を含有する配合剤であるので，本剤に加えてラミブジン製剤（エピビル錠，コンビビル配合錠，ゼフィックス錠）又はアバカビル製剤（ザイアジェン錠）をさらに追加して服用しないこと。
８．ラミブジン及びアバカビルを含むヌクレオシド系逆転写酵素阻害薬の単独投与又はこれらの併用療法により，重篤な乳酸アシドーシス（全身けん怠，食欲不振，急な体重減少，胃腸障害，呼吸困難，頻呼吸等），肝毒性（脂肪沈着による重度の肝腫大，脂肪肝を含む）が，女性に多く報告されているので，上記の乳酸アシドーシス又は肝毒性が疑われる臨床症状や検査値異常が認められた場合には，本剤の投与を一時中止すること。
特に，肝疾患の危険因子を有する患者においては注意すること。
９．抗ＨＩＶ薬の使用により，体脂肪の再分布／蓄積があらわれることがあるので，異常が認められた場合には適切な処置を行うこと。
１０．本剤を含む抗ＨＩＶ薬の多剤併用療法を行った患者で，免疫再構築症候群が報告されている。投与開始後，免疫機能が回復し，症候性のみならず無症候性日和見感染（マイコバクテリウムアビウムコンプレックス，サイトメガロウイルス，ニューモシスチス等によるもの）等に対する炎症反応が発現することがあるので，これらの炎症性の症状を評価し，必要時には適切な治療を考慮すること。
１１．本剤の投与によりまれに膵炎があらわれることがある。膵炎を発症する可能性のある患者（膵炎の既往歴のある患者，膵炎を発症させることが知られている薬剤との併用療法を受けている患者）では，本剤の適用を考える場合には，他に十分な効果の認められる治療法がない場合にのみ十分注意して行うこと。本剤投与中に膵炎を疑わせる重度の腹痛，悪心・嘔吐等又は血清アミラーゼ，血清リパーゼ，トリグリセライド等の上昇があらわれた場合は，本剤の投与を直ちに中止し，画像診断等による観察を十分行うこと。


エホチノン錠５ｍｇ

循環器系に作用する薬剤
 → 心不全治療薬・昇圧薬
  → カテコラミン系

一般名 | エチレフリン塩酸塩
商品名 | エホチノン錠５ｍｇ
個別医薬品コード | 2119001F1396
メーカー | 大鵬薬品
エホチノン錠５ｍｇ

項目 | 内容
効能効果 | 効能・効果 本態性低血圧，症候性低血圧，起立性低血圧，網膜動脈の血行障害
用法用量 | 用法・用量 エチレフリン塩酸塩として，通常，成人１回５～１０ｍｇを１日３回経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．甲状腺機能亢進症の患者［心悸亢進，頻脈等が悪化するおそれがある。］ ２．高血圧の患者［更に血圧が上昇するおそれがある。］
一般的注意 |


エホチール錠５ｍｇ

循環器系に作用する薬剤
 → 心不全治療薬・昇圧薬
  → カテコラミン系

一般名 | エチレフリン塩酸塩
商品名 | エホチール錠５ｍｇ
個別医薬品コード | 2119001F1418
メーカー | 日本ベーリンガー
エホチール錠５ｍｇ

項目 | 内容
効能効果 | 効能・効果 本態性低血圧，症候性低血圧，起立性低血圧，網膜動脈の血行障害
用法用量 | 用法・用量 通常成人には１回１～２錠（エチレフリン塩酸塩として５～１０ｍｇ）を１日３回経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．甲状腺機能亢進症の患者［心悸亢進，頻脈等を悪化させるおそれがある。］ ２．高血圧の患者［更に血圧を上昇させるおそれがある。］
一般的注意 |


エボザックカプセル３０ｍｇ

炎症，アレルギーに作用する薬剤
 → 抗リウマチ薬（ＤＭＡＲＤｓ）
  → リウマチ性疾患補助薬 		神経系に作用する薬剤
 → 自律神経作用薬その他
  → コリン類似薬 		その他
 → 歯科・口腔用剤
  → 口腔乾燥症状改善薬
※複数の分類に含まれます。

一般名 | セビメリン塩酸塩水和物
商品名 | エボザックカプセル３０ｍｇ
個別医薬品コード | 2399012M1026
メーカー | 第一三共
エボザックカプセル３０ｍｇ

項目 | 内容
効能効果 | 効能・効果 シェーグレン症候群患者の口腔乾燥症状の改善
用法用量 | 用法・用量 通常，成人にはセビメリン塩酸塩として１回３０ｍｇ（１カプセル）を１日３回，食後に経口投与する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な虚血性心疾患（心筋梗塞，狭心症等）のある患者［冠状動脈硬化に伴う狭窄所見を冠状動脈攣縮により増強し，虚血性心疾患の病態を悪化させるおそれがある。］ ２．気管支喘息及び慢性閉塞性肺疾患の患者［気管支収縮作用及び気管支粘液分泌亢進のため，症状を悪化させるおそれがある。］ ３．消化管及び膀胱頚部に閉塞のある患者［消化管又は膀胱筋を収縮又は緊張させ，症状を悪化させるおそれがある。］ ４．てんかんのある患者［てんかん発作を起こすおそれがある。］ ５．パーキンソニズム又はパーキンソン病の患者［パーキンソニズム又はパーキンソン病の症状を悪化させるおそれがある。］ ６．虹彩炎のある患者［縮瞳が症状を悪化させるおそれがある。］
一般的注意 | 重要な基本的注意 １．本剤投与により効果が認められない場合には，漫然と長期にわたり投与しないように注意すること。 ２．縮瞳を起こすおそれがあるので，投与中の患者には夜間の自動車の運転及び暗所での危険を伴う機械の操作に注意させること。


エポセリン坐剤１２５

病原微生物に対する薬剤
 → 抗菌薬
  → 外用セフェム系薬

一般名 | セフチゾキシムナトリウム
商品名 | エポセリン坐剤１２５
個別医薬品コード | 6132700J1022
メーカー | 長生堂
エポセリン坐剤１２５

項目 | 内容
効能効果 | 効能・効果 ＜適応菌種＞：セフチゾキシムに感性のレンサ球菌属，肺炎球菌，大腸菌，シトロバクター属，クレブシエラ属，エンテロバクター属，セラチア属，プロテウス属，モルガネラ・モルガニー，プロビデンシア属，インフルエンザ菌，ペプトストレプトコッカス属，バクテロイデス属，プレボテラ・メラニノジェニカ ＜適応症＞：急性気管支炎，肺炎，慢性呼吸器病変の二次感染，膀胱炎，腎盂腎炎
用法用量 | 用法・用量 通常，小児に体重ｋｇ当りセフチゾキシムとして１日２０～７０ｍｇ（力価）を，３～４回に分けて肛門内に挿入する。 なお，年齢，症状により適宜増減する。 用法・用量に関連する使用上の注意 １．本剤の使用にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認し，疾病の治療上必要な最小限の期間の投与にとどめること。 ２．高度の腎障害のある患者では，血中濃度が持続するので，腎障害の程度に応じて投与量を減量し，投与の間隔をあけて使用すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分によるショックの既往歴のある患者 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 本剤の成分又はセフェム系抗生物質に対し，過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 本剤によるショック，アナフィラキシー様症状の発生を確実に予知できる方法がないので，事前に既往歴等について十分な問診を行うこと。なお，抗生物質等によるアレルギー歴は必ず確認すること。


エポセリン坐剤２５０

病原微生物に対する薬剤
 → 抗菌薬
  → 外用セフェム系薬

一般名 | セフチゾキシムナトリウム
商品名 | エポセリン坐剤２５０
個別医薬品コード | 6132700J2029
メーカー | 長生堂
エポセリン坐剤２５０

項目 | 内容
効能効果 | 効能・効果 ＜適応菌種＞：セフチゾキシムに感性のレンサ球菌属，肺炎球菌，大腸菌，シトロバクター属，クレブシエラ属，エンテロバクター属，セラチア属，プロテウス属，モルガネラ・モルガニー，プロビデンシア属，インフルエンザ菌，ペプトストレプトコッカス属，バクテロイデス属，プレボテラ・メラニノジェニカ ＜適応症＞：急性気管支炎，肺炎，慢性呼吸器病変の二次感染，膀胱炎，腎盂腎炎
用法用量 | 用法・用量 通常，小児に体重ｋｇ当りセフチゾキシムとして１日２０～７０ｍｇ（力価）を，３～４回に分けて肛門内に挿入する。 なお，年齢，症状により適宜増減する。 用法・用量に関連する使用上の注意 １．本剤の使用にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認し，疾病の治療上必要な最小限の期間の投与にとどめること。 ２．高度の腎障害のある患者では，血中濃度が持続するので，腎障害の程度に応じて投与量を減量し，投与の間隔をあけて使用すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分によるショックの既往歴のある患者 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 本剤の成分又はセフェム系抗生物質に対し，過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 本剤によるショック，アナフィラキシー様症状の発生を確実に予知できる方法がないので，事前に既往歴等について十分な問診を行うこと。なお，抗生物質等によるアレルギー歴は必ず確認すること。


エミレース細粒２％

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → ベンザミド系抗精神病薬

ハイリスク分類
精神神経用剤

一般名 | ネモナプリド
商品名 | エミレース細粒２％
個別医薬品コード | 1179036C1028
メーカー | アステラス

項目 | 内容
効能効果 | 効能・効果 統合失調症
用法用量 | 用法・用量 通常，成人にはネモナプリドとして１日９～３６ｍｇを食後に分割経口投与する。 なお，年齢，症状により適宜増減するが，１日６０ｍｇまで増量することができる。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．昏睡状態の患者，又はバルビツール酸誘導体等の中枢神経抑制剤の強い影響下にある患者［本剤の作用が過度にあらわれるおそれがある。］ ２．パーキンソン病のある患者［症状を悪化させるおそれがある。］
一般的注意 | 重要な基本的注意 眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように注意すること。 抗精神病薬において，肺塞栓症，静脈血栓症等の血栓塞栓症が報告されているので，不動状態，長期臥床，肥満，脱水状態等の危険因子を有する患者に投与する場合には注意すること。


エミレース錠１０ｍｇ

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → ベンザミド系抗精神病薬

ハイリスク分類
精神神経用剤

一般名 | ネモナプリド
商品名 | エミレース錠１０ｍｇ
個別医薬品コード | 1179036F2020
メーカー | アステラス
エミレース錠１０ｍｇ

項目 | 内容
効能効果 | 効能・効果 統合失調症
用法用量 | 用法・用量 通常，成人にはネモナプリドとして１日９～３６ｍｇを食後に分割経口投与する。 なお，年齢，症状により適宜増減するが，１日６０ｍｇまで増量することができる。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．昏睡状態の患者，又はバルビツール酸誘導体等の中枢神経抑制剤の強い影響下にある患者［本剤の作用が過度にあらわれるおそれがある。］ ２．パーキンソン病のある患者［症状を悪化させるおそれがある。］
一般的注意 | 重要な基本的注意 眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように注意すること。 抗精神病薬において，肺塞栓症，静脈血栓症等の血栓塞栓症が報告されているので，不動状態，長期臥床，肥満，脱水状態等の危険因子を有する患者に投与する場合には注意すること。


エミレース錠３ｍｇ

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → ベンザミド系抗精神病薬

ハイリスク分類
精神神経用剤

一般名 | ネモナプリド
商品名 | エミレース錠３ｍｇ
個別医薬品コード | 1179036F1024
メーカー | アステラス
エミレース錠３ｍｇ

項目 | 内容
効能効果 | 効能・効果 統合失調症
用法用量 | 用法・用量 通常，成人にはネモナプリドとして１日９～３６ｍｇを食後に分割経口投与する。 なお，年齢，症状により適宜増減するが，１日６０ｍｇまで増量することができる。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．昏睡状態の患者，又はバルビツール酸誘導体等の中枢神経抑制剤の強い影響下にある患者［本剤の作用が過度にあらわれるおそれがある。］ ２．パーキンソン病のある患者［症状を悪化させるおそれがある。］
一般的注意 | 重要な基本的注意 眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように注意すること。 抗精神病薬において，肺塞栓症，静脈血栓症等の血栓塞栓症が報告されているので，不動状態，長期臥床，肥満，脱水状態等の危険因子を有する患者に投与する場合には注意すること。


エムトリバカプセル２００ｍｇ

病原微生物に対する薬剤
 → 抗ウイルス薬と抗ウイルス療法薬
  → 抗ＨＩＶ薬

ハイリスク分類
抗ＨＩＶ薬

一般名 | エムトリシタビン
商品名 | エムトリバカプセル２００ｍｇ
個別医薬品コード | 6250028M1029
メーカー | 日本たばこ

項目
内容
効能効果 効能・効果
ＨＩＶ－１感染症
用法用量 用法・用量
通常，成人にはエムトリシタビンとして１回２００ｍｇを１日１回経口投与する。なお，投与に際しては必ず他の抗ＨＩＶ薬と併用すること。
用法・用量に関連する使用上の注意
腎機能障害のある患者では本剤の血中濃度が上昇するので，腎機能の低下に応じて，次の投与方法を目安とする（外国人における薬物動態試験成績による）。
クレアチニンクリアランス（ＣＬｃｒ） | 投与方法
５０ｍＬ／ｍｉｎ以上 | 本剤１カプセルを１日１回投与
３０～４９ｍＬ／ｍｉｎ | 本剤１カプセルを２日間に１回投与
１５～２９ｍＬ／ｍｉｎ | 本剤１カプセルを３日間に１回投与
１５ｍＬ／ｍｉｎ未満 | 本剤１カプセルを４日間に１回投与
血液透析患者 | 本剤１カプセルを４日間に１回投与 透析日に投与する場合は，透析後投与
警告 警告
Ｂ型慢性肝炎を合併している患者では，本剤の投与中止により，Ｂ型慢性肝炎が再燃するおそれがあるので，本剤の投与を中断する場合には十分注意すること。特に非代償性の場合，重症化するおそれがあるので注意すること。
禁忌 禁忌（次の患者には投与しないこと）
本剤の成分に対し過敏症の既往歴のある患者
一般的注意 重要な基本的注意
１．本剤の使用に際しては，患者又はそれに代わる適切な者に次の事項についてよく説明し同意を得た後，使用すること。
（１）．本剤はＨＩＶ感染症の根治療法薬ではないことから，日和見感染症を含むＨＩＶ感染症の進展に伴う疾病を発症し続ける可能性があるので，本剤投与開始後の身体状況の変化については全て担当医に報告すること。
（２）．本剤の長期投与による影響については現在のところ不明であること。
（３）．本剤による治療が，性的接触又は血液汚染等による他者へのＨＩＶ感染の危険性を低下させるかどうかは証明されていないこと。
２．本剤を含む核酸系逆転写酵素阻害薬の単独投与又はこれらの併用療法により，重篤な乳酸アシドーシス及び脂肪沈着による重度の肝腫大（脂肪肝）が，女性に多く報告されているので，乳酸アシドーシス又は肝細胞毒性が疑われる臨床症状又は検査値異常（アミノトランスフェラーゼの急激な上昇等）が認められた場合には，本剤の投与を一時中止すること。特に肝疾患の危険因子を有する患者においては注意すること。
３．本剤を含む抗ＨＩＶ薬の多剤併用療法を行った患者で，免疫再構築症候群が報告されている。投与開始後，免疫機能が回復し，症候性のみならず無症候性日和見感染（マイコバクテリウムアビウムコンプレックス，サイトメガロウイルス，ニューモシスチス等によるもの）等に対する炎症反応が発現することがあるので，これらの炎症性の症状を評価し，必要時には適切な治療を考慮すること。
４．核酸系逆転写酵素阻害薬（ＮＲＴＩ）３剤のみを用いる一部の治療は，ＮＲＴＩ２剤に非核酸系逆転写酵素阻害薬又はＨＩＶ－１プロテアーゼ阻害薬を併用する３剤併用療法と比べて，概して効果が低いことが報告されているので，ＮＲＴＩ３剤のみによる治療で効果が認められない場合には他の組み合わせを考慮すること。
５．本剤の薬剤耐性を含むウイルス学的特性はラミブジンと類似しているので，本剤とラミブジンを含む製剤を併用しないこと。また，ラミブジンを含む抗ＨＩＶ療法においてウイルス学的効果が得られず，ＨＩＶ－１逆転写酵素遺伝子のＭ１８４Ｖ／Ｉ変異が認められた場合，ラミブジンを本剤に変更することのみで効果の改善は期待できない。
６．アジア系人種における本剤の薬物動態は十分検討されていないが，少数例の健康成人及びＢ型慢性肝炎のアジア系人種において，Ｃｍａｘの上昇を示唆する成績が得られているので，ＨＢＶ感染症合併患者を含め，副作用の発現に注意すること。
７．抗ＨＩＶ薬の使用により，体脂肪の再分布／蓄積があらわれることがあるので，異常が認められた場合には適切な処置を行うこと。
８．本剤の外国での臨床試験において皮膚変色が発現し，その発現頻度は有色人種に高いことが示唆されている。その原因は現在のところ不明であり，外国の規制当局からの指示により，発現機序等について検討中である。


エラスチーム錠１８００

代謝系に作用する薬剤
 → 脂質異常症（高脂血症）治療薬
  → その他

一般名 | エラスターゼ
商品名 | エラスチーム錠１８００
個別医薬品コード | 2189001F1200
メーカー | エーザイ
エラスチーム錠１８００

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2189001F1099 | サワチーム錠 | 沢井
2189001F1218 | エリスモン錠１８００ | 日医工
2189001F1226 | エルモナーゼ錠１８００ | 東和薬品

項目 | 内容
効能効果 | 効能・効果 高脂血症
用法用量 | 用法・用量 通常，成人には１日量３錠を３回に分けて食前に経口投与する。効果不十分の場合は，６錠まで増量できる。 ただし，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


エリザスカプセル外用４００μｇ

感覚器官用剤
 → 耳鼻咽喉科用剤
  → 副腎皮質ステロイド

一般名 | デキサメタゾンシペシル酸エステル
商品名 | エリザスカプセル外用４００μｇ
個別医薬品コード | 1329712A1028
メーカー | 日本新薬
エリザスカプセル外用４００μｇ

項目 | 内容
効能効果 | アレルギー性鼻炎
用法用量 | 通常，成人には１回１カプセル（デキサメタゾンシペシル酸エステルとして４００μｇ）を１日１回専用噴霧器を用いて鼻腔に噴霧する。 用法用量に関連する使用上の注意 １．本剤は噴霧用カプセルであり，必ず専用噴霧器を用いて噴霧し，内服しないこと。（「適用上の注意」の項参照） ２．本剤の十分な臨床効果を得るためには継続的に使用すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．有効な抗菌剤の存在しない感染症，全身の真菌症の患者［症状を増悪するおそれがある。］ ２．本剤の成分に対して過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．重症な肥厚性鼻炎や鼻茸の患者では，本剤の鼻腔内での作用を確実にするため，これらの症状がある程度減少するよう他の療法を併用するとよい。 ２．本剤の投与期間中に鼻症状の悪化がみられた場合には，抗ヒスタミン剤等の抗アレルギー剤あるいは，全身性ステロイド剤を短期間併用し，症状の軽減にあわせて併用薬剤を徐々に減量すること。 ３．通年性の患者において長期に使用する場合は，症状の改善状態が持続するようであれば，本剤の減量又は休薬につとめること。 ４．本剤投与後，全身性ステロイド剤を減量する場合は，本剤の噴霧開始後症状の安定をみて徐々に行う。減量にあたっては一般のステロイド剤の減量法に準ずる。 ５．長期又は大量の全身性ステロイド療法を受けている患者では副腎皮質機能不全が考えられるので，本剤投与後，全身性ステロイド剤を減量あるいは離脱する場合，減量中並びに離脱後も副腎皮質機能検査を行い，外傷，手術，重症感染症等の侵襲には十分に注意を払うこと。 ６．本剤投与後，全身性ステロイド剤を減量あるいは離脱する場合，気管支喘息，ときに湿疹，蕁麻疹，眩暈，動悸，倦怠感，顔のほてり，結膜炎等の症状が発現・増悪することがある（このような症状があらわれた場合には適切な処置を行うこと）。


エリスパン細粒０．１％

神経系に作用する薬剤
 → 抗不安薬，睡眠薬
  → ベンゾジアゼピン系抗不安薬

一般名 | フルジアゼパム
商品名 | エリスパン細粒０．１％
個別医薬品コード | 1124019C1034
メーカー | 大日本住友

項目 | 内容
効能効果 | 効能・効果 心身症（消化器疾患，高血圧症，心臓神経症，自律神経失調症）における身体症候並びに不安・緊張・抑うつ及び焦躁，易疲労性，睡眠障害
用法用量 | 用法・用量 通常，成人にはフルジアゼパムとして１日０．７５ｍｇを３回に分け経口投与する。 なお，年令・症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．急性狭隅角緑内障の患者〔抗コリン作用により眼圧が上昇し，症状が悪化するおそれがある。〕 ２．重症筋無力症の患者〔筋弛緩作用により症状が悪化するおそれがある。〕
一般的注意 | 重要な基本的注意 眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


エリスパン錠０．２５ｍｇ

神経系に作用する薬剤
 → 抗不安薬，睡眠薬
  → ベンゾジアゼピン系抗不安薬

一般名 | フルジアゼパム
商品名 | エリスパン錠０．２５ｍｇ
個別医薬品コード | 1124019F1030
メーカー | 大日本住友
エリスパン錠０．２５ｍｇ

項目 | 内容
効能効果 | 効能・効果 心身症（消化器疾患，高血圧症，心臓神経症，自律神経失調症）における身体症候並びに不安・緊張・抑うつ及び焦躁，易疲労性，睡眠障害
用法用量 | 用法・用量 通常，成人にはフルジアゼパムとして１日０．７５ｍｇを３回に分け経口投与する。 なお，年令・症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．急性狭隅角緑内障の患者〔抗コリン作用により眼圧が上昇し，症状が悪化するおそれがある。〕 ２．重症筋無力症の患者〔筋弛緩作用により症状が悪化するおそれがある。〕
一般的注意 | 重要な基本的注意 眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


エリスロシンドライシロップ１０％

病原微生物に対する薬剤
 → 抗菌薬
  → マクロライド系薬

一般名 | エリスロマイシンエチルコハク酸エステル
商品名 | エリスロシンドライシロップ１０％
個別医薬品コード | 6141001R1120
メーカー | アボットジャパン

項目 | 内容
効能効果 | 効能・効果 ＜適応菌種＞： エリスロマイシンに感性のブドウ球菌属，レンサ球菌属，肺炎球菌，淋菌，髄膜炎菌，ジフテリア菌，百日咳菌，梅毒トレポネーマ，トラコーマクラミジア（クラミジア・トラコマティス），マイコプラズマ属 ＜適応症＞： 表在性皮膚感染症，深在性皮膚感染症，リンパ管・リンパ節炎，外傷・熱傷及び手術創等の二次感染，乳腺炎，骨髄炎，咽頭・喉頭炎，扁桃炎，急性気管支炎，肺炎，肺膿瘍，膿胸，慢性呼吸器病変の二次感染，腎盂腎炎，尿道炎，淋菌感染症，梅毒，子宮内感染，中耳炎，猩紅熱，ジフテリア，百日咳
用法用量 | 用法・用量 エリスロシンドライシロップ１０％： 通常，成人にはエリスロマイシンとして１日８００～１，２００ｍｇ（力価）を４～６回に分割経口投与する。 小児には１日体重１ｋｇあたり２５～５０ｍｇ（力価）を４～６回に分割経口投与する。 なお，年齢，症状により適宜増減する。ただし，小児用量は成人量を上限とする。 〔懸濁液調製法〕： エリスロシンドライシロップ１０％：本剤１０ｇに２０ｍＬの水を加え，よくふりまぜると２５ｍＬの懸濁液になる。この懸濁液１ｍＬはエリスロマイシン４０ｍｇ（力価）に相当する。 用法・用量に関連する使用上の注意 本剤の使用にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認し，疾病の治療上必要な最小限の期間の投与にとどめること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．エルゴタミン含有製剤，ピモジドを投与中の患者〔「相互作用」の項参照〕
一般的注意 |


エリスロシンドライシロップＷ２０％

病原微生物に対する薬剤
 → 抗菌薬
  → マクロライド系薬

一般名 | エリスロマイシンエチルコハク酸エステル
商品名 | エリスロシンドライシロップＷ２０％
個別医薬品コード | 6141001R2053
メーカー | アボットジャパン
エリスロシンドライシロップＷ２０％

項目 | 内容
効能効果 | 効能・効果 ＜適応菌種＞： エリスロマイシンに感性のブドウ球菌属，レンサ球菌属，肺炎球菌，淋菌，髄膜炎菌，ジフテリア菌，百日咳菌，梅毒トレポネーマ，トラコーマクラミジア（クラミジア・トラコマティス），マイコプラズマ属 ＜適応症＞： 表在性皮膚感染症，深在性皮膚感染症，リンパ管・リンパ節炎，外傷・熱傷及び手術創等の二次感染，乳腺炎，骨髄炎，咽頭・喉頭炎，扁桃炎，急性気管支炎，肺炎，肺膿瘍，膿胸，慢性呼吸器病変の二次感染，腎盂腎炎，尿道炎，淋菌感染症，梅毒，子宮内感染，中耳炎，猩紅熱，ジフテリア，百日咳
用法用量 | 用法・用量 エリスロシンドライシロップＷ２０％： 通常，成人にはエリスロマイシンとして１日８００～１，２００ｍｇ（力価）を４～６回に分割経口投与する。 小児には１日体重１ｋｇあたり２５～５０ｍｇ（力価）を４～６回に分割経口投与する。 なお，年齢，症状により適宜増減する。ただし，小児用量は成人量を上限とする。 〔懸濁液調製法〕： エリスロシンドライシロップＷ２０％：本剤１０ｇに１２ｍＬの水を加え，よくふりまぜると２０ｍＬの懸濁液になる。この懸濁液１ｍＬはエリスロマイシン１００ｍｇ（力価）に相当する。 用法・用量に関連する使用上の注意 本剤の使用にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認し，疾病の治療上必要な最小限の期間の投与にとどめること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．エルゴタミン含有製剤，ピモジドを投与中の患者〔「相互作用」の項参照〕
一般的注意 |


エリスロシン錠１００ｍｇ

病原微生物に対する薬剤
 → 抗菌薬
  → マクロライド系薬

一般名 | エリスロマイシンステアリン酸塩
商品名 | エリスロシン錠１００ｍｇ
個別医薬品コード | 6141004F1038
メーカー | アボットジャパン
エリスロシン錠１００ｍｇ

項目 | 内容
効能効果 | 効能・効果 ＜適応菌種＞： エリスロマイシンに感性のブドウ球菌属，レンサ球菌属，肺炎球菌，淋菌，髄膜炎菌，ジフテリア菌，軟性下疳菌，百日咳菌，破傷風菌，梅毒トレポネーマ，トラコーマクラミジア（クラミジア・トラコマティス），マイコプラズマ属 ＜適応症＞： 表在性皮膚感染症，深在性皮膚感染症，リンパ管・リンパ節炎，乳腺炎，骨髄炎，扁桃炎，肺炎，肺膿瘍，膿胸，腎盂腎炎，尿道炎，淋菌感染症，軟性下疳，梅毒，子宮内感染，中耳炎，歯冠周囲炎，猩紅熱，ジフテリア，百日咳，破傷風
用法用量 | 用法・用量 通常，成人にはエリスロマイシンとして１日８００～１，２００ｍｇ（力価）を４～６回に分割経口投与する。 小児には１日体重１ｋｇあたり２５～５０ｍｇ（力価）を４～６回に分割経口投与する。 なお，年齢，症状により適宜増減する。ただし，小児用量は成人量を上限とする。 用法・用量に関連する使用上の注意 本剤の使用にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認し，疾病の治療上必要な最小限の期間の投与にとどめること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．エルゴタミン含有製剤，ピモジドを投与中の患者〔「相互作用」の項参照〕
一般的注意 |


エリスロシン錠２００ｍｇ

病原微生物に対する薬剤
 → 抗菌薬
  → マクロライド系薬

一般名 | エリスロマイシンステアリン酸塩
商品名 | エリスロシン錠２００ｍｇ
個別医薬品コード | 6141004F2042
メーカー | アボットジャパン
エリスロシン錠２００ｍｇ

項目 | 内容
効能効果 | 効能・効果 ＜適応菌種＞： エリスロマイシンに感性のブドウ球菌属，レンサ球菌属，肺炎球菌，淋菌，髄膜炎菌，ジフテリア菌，軟性下疳菌，百日咳菌，破傷風菌，梅毒トレポネーマ，トラコーマクラミジア（クラミジア・トラコマティス），マイコプラズマ属 ＜適応症＞： 表在性皮膚感染症，深在性皮膚感染症，リンパ管・リンパ節炎，乳腺炎，骨髄炎，扁桃炎，肺炎，肺膿瘍，膿胸，腎盂腎炎，尿道炎，淋菌感染症，軟性下疳，梅毒，子宮内感染，中耳炎，歯冠周囲炎，猩紅熱，ジフテリア，百日咳，破傷風
用法用量 | 用法・用量 通常，成人にはエリスロマイシンとして１日８００～１，２００ｍｇ（力価）を４～６回に分割経口投与する。 小児には１日体重１ｋｇあたり２５～５０ｍｇ（力価）を４～６回に分割経口投与する。 なお，年齢，症状により適宜増減する。ただし，小児用量は成人量を上限とする。 用法・用量に関連する使用上の注意 本剤の使用にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認し，疾病の治療上必要な最小限の期間の投与にとどめること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．エルゴタミン含有製剤，ピモジドを投与中の患者〔「相互作用」の項参照〕
一般的注意 |


エリスロシンＷ顆粒２０％

病原微生物に対する薬剤
 → 抗菌薬
  → マクロライド系薬

一般名 | エリスロマイシンエチルコハク酸エステル
商品名 | エリスロシンＷ顆粒２０％
個別医薬品コード | 6141001D1033
メーカー | アボットジャパン
エリスロシンＷ顆粒２０％

項目 | 内容
効能効果 | 効能・効果 ＜適応菌種＞： エリスロマイシンに感性のブドウ球菌属，レンサ球菌属，肺炎球菌，淋菌，髄膜炎菌，ジフテリア菌，百日咳菌，梅毒トレポネーマ，トラコーマクラミジア（クラミジア・トラコマティス），マイコプラズマ属 ＜適応症＞： 表在性皮膚感染症，深在性皮膚感染症，リンパ管・リンパ節炎，外傷・熱傷及び手術創等の二次感染，乳腺炎，骨髄炎，咽頭・喉頭炎，扁桃炎，急性気管支炎，肺炎，肺膿瘍，膿胸，慢性呼吸器病変の二次感染，腎盂腎炎，尿道炎，淋菌感染症，梅毒，子宮内感染，中耳炎，猩紅熱，ジフテリア，百日咳
用法用量 | 用法・用量 通常，成人にはエリスロマイシンとして１日８００～１，２００ｍｇ（力価）を４～６回に分割経口投与する。 小児には１日体重１ｋｇあたり２５～５０ｍｇ（力価）を４～６回に分割経口投与する。 なお，年齢，症状により適宜増減する。ただし，小児用量は成人量を上限とする。 用法・用量に関連する使用上の注意 本剤の使用にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認し，疾病の治療上必要な最小限の期間の投与にとどめること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．エルゴタミン含有製剤，ピモジドを投与中の患者〔「相互作用」の項参照〕
一般的注意 |


エリックス点眼液０．２５％

感覚器官用剤
 → 眼科用剤
  → 抗アレルギー薬

一般名 | アンレキサノクス
商品名 | エリックス点眼液０．２５％
個別医薬品コード | 1319725Q1035
メーカー | 千寿
エリックス点眼液０．２５％

項目 | 内容
効能効果 | 効能・効果 アレルギー性結膜炎，花粉症，春季カタル
用法用量 | 用法・用量 通常，１回１～２滴を１日４回（朝，昼，夕方及び就寝前）点眼する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 |


エリミン錠３ｍｇ

神経系に作用する薬剤
 → 抗不安薬，睡眠薬
  → ベンゾジアゼピン系睡眠薬

一般名 | ニメタゼパム
商品名 | エリミン錠３ｍｇ
個別医薬品コード | 1124004F1042
メーカー | 大日本住友
エリミン錠３ｍｇ

項目 | 内容
効能効果 | 効能・効果 不眠症
用法用量 | 用法・用量 通常，成人には１回ニメタゼパムとして３～５ｍｇを就寝前に経口投与する。 なお年令・症状により適宜増減する。 用法・用量に関連する使用上の注意 不眠症には，就寝の直前に服用させること。また，服用して就寝した後，睡眠途中において一時的に起床して仕事等をする可能性があるときは服用させないこと。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．急性閉塞隅角緑内障のある患者〔抗コリン作用により眼圧が上昇し，症状が悪化するおそれがある。〕 ２．重症筋無力症のある患者〔筋弛緩作用により症状が悪化するおそれがある。〕 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 肺性心，肺気腫，気管支喘息及び脳血管障害の急性期などで呼吸機能が高度に低下している場合〔炭酸ガスナルコーシスを起こしやすい。〕
一般的注意 | 重要な基本的注意 本剤の影響が翌朝以後に及び，眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


エリミン錠５ｍｇ

神経系に作用する薬剤
 → 抗不安薬，睡眠薬
  → ベンゾジアゼピン系睡眠薬

一般名 | ニメタゼパム
商品名 | エリミン錠５ｍｇ
個別医薬品コード | 1124004F2030
メーカー | 大日本住友
エリミン錠５ｍｇ

項目 | 内容
効能効果 | 効能・効果 不眠症
用法用量 | 用法・用量 通常，成人には１回ニメタゼパムとして３～５ｍｇを就寝前に経口投与する。 なお年令・症状により適宜増減する。 用法・用量に関連する使用上の注意 不眠症には，就寝の直前に服用させること。また，服用して就寝した後，睡眠途中において一時的に起床して仕事等をする可能性があるときは服用させないこと。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．急性閉塞隅角緑内障のある患者〔抗コリン作用により眼圧が上昇し，症状が悪化するおそれがある。〕 ２．重症筋無力症のある患者〔筋弛緩作用により症状が悪化するおそれがある。〕 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 肺性心，肺気腫，気管支喘息及び脳血管障害の急性期などで呼吸機能が高度に低下している場合〔炭酸ガスナルコーシスを起こしやすい。〕
一般的注意 | 重要な基本的注意 本剤の影響が翌朝以後に及び，眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


エルカルチン錠１００ｍｇ

ビタミン製剤，輸液・栄養製剤
 → ビタミン製剤
  → カルニチン

一般名 | レボカルニチン塩化物
商品名 | エルカルチン錠１００ｍｇ
個別医薬品コード | 3999009F1030
メーカー | 大塚製薬
エルカルチン錠１００ｍｇ

項目 | 内容
効能効果 | 効能・効果 下記疾患におけるレボカルニチン欠乏の改善： （１）．プロピオン酸血症 （２）．メチルマロン酸血症
用法用量 | 用法・用量 通常，レボカルニチン塩化物を１日量として，体重１ｋｇあたり３０～６０ｍｇを１日３回に分割経口投与する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤はプロピオン酸血症，メチルマロン酸血症であると診断された患者にのみ投与すること。 ２．長期投与する場合には，観察を十分に行い，適宜臨床検査（血液検査，肝・腎機能検査，尿検査）を行うことが望ましい。


エルカルチン錠３００ｍｇ

ビタミン製剤，輸液・栄養製剤
 → ビタミン製剤
  → カルニチン

一般名 | レボカルニチン塩化物
商品名 | エルカルチン錠３００ｍｇ
個別医薬品コード | 3999009F2037
メーカー | 大塚製薬
エルカルチン錠３００ｍｇ

項目 | 内容
効能効果 | 効能・効果 下記疾患におけるレボカルニチン欠乏の改善： （１）．プロピオン酸血症 （２）．メチルマロン酸血症
用法用量 | 用法・用量 通常，レボカルニチン塩化物を１日量として，体重１ｋｇあたり３０～６０ｍｇを１日３回に分割経口投与する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤はプロピオン酸血症，メチルマロン酸血症であると診断された患者にのみ投与すること。 ２．長期投与する場合には，観察を十分に行い，適宜臨床検査（血液検査，肝・腎機能検査，尿検査）を行うことが望ましい。


エレンタール配合内用剤

ビタミン製剤，輸液・栄養製剤
 → 輸液・栄養製剤
  → 経腸栄養剤

一般名 | 経腸成分栄養剤
商品名 | エレンタール配合内用剤
個別医薬品コード | 3259103B1036
メーカー | 味の素製薬
エレンタール配合内用剤

項目 | 内容
効能効果 | 効能又は効果 本剤は，消化をほとんど必要としない成分で構成されたきわめて低残渣性・易吸収性の経腸的高カロリー栄養剤でエレメンタルダイエット又は成分栄養と呼ばれる。一般に，手術前・後の患者に対し，未消化態蛋白を含む経管栄養剤による栄養管理が困難な時用いることができるが，とくに下記の場合に使用する。 （１）．未消化態蛋白を含む経管栄養剤の適応困難時の術後栄養管理 （２）．腸内の清浄化を要する疾患の栄養管理 （３）．術直後の栄養管理 （４）．消化管異常病態下の栄養管理（縫合不全，短腸症候群，各種消化管瘻等） （５）．消化管特殊疾患時の栄養管理（クローン氏病，潰瘍性大腸炎，消化不全症候群，膵疾患，蛋白漏出性腸症等） （６）．高カロリー輸液の適応が困難となった時の栄養管理（広範囲熱傷等）
用法用量 | 用法及び用量 通常，エレンタール配合内用剤８０ｇを３００ｍＬとなるような割合で常水又は微温湯に溶かし（１ｋｃａｌ／ｍＬ），鼻腔ゾンデ，胃瘻，又は腸瘻から，十二指腸あるいは空腸内に１日２４時間持続的に注入する（注入速度は７５～１００ｍＬ／時間）。また，要により本溶液を１回又は数回に分けて経口投与もできる。 標準量として成人１日４８０～６４０ｇ（１，８００～２，４００ｋｃａｌ）を投与する。なお，年令，体重，症状により適宜増減する。 一般に，初期量は，１日量の約１／８（６０～８０ｇ）を所定濃度の約１／２（０．５ｋｃａｌ／ｍＬ）で投与開始し，患者の状態により，徐々に濃度及び投与量を増加し，４～１０日後に標準量に達するようにする。 ＜調製方法＞： エレンタール配合内用剤１袋８０ｇを１ｋｃａｌ／ｍＬに調製する場合：容器に常水又は微温湯を約２５０ｍＬ入れ，エレンタール配合内用剤１袋を加えて速やかに攪拌する。この場合，溶解後の液量は約３００ｍＬ（１ｋｃａｌ／ｍＬ）となる。 エレンタール配合内用剤プラスチック容器入り１本８０ｇを１ｋｃａｌ／ｍＬに調製する場合：常水又は微温湯で溶解し，液量を約３００ｍＬの目盛り（凸部）に調製する。 用法・用量に関連する使用上の注意 本剤を用いて調製した液剤は，静注してはならない。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．重症糖尿病，ステロイド大量投与の患者で糖代謝異常が疑われる場合［高血糖があらわれるおそれがある。］ ３．妊娠３ヶ月以内又は妊娠を希望する婦人へのビタミンＡ ５，０００ＩＵ／日以上の投与（「５．妊婦，産婦，授乳婦等への投与」の項参照） ４．アミノ酸代謝異常のある患者［高アミノ酸血症等を起こすおそれがある。］
一般的注意 | 重要な基本的注意 １．ビタミン，電解質及び微量元素の不足を生じる可能性があるので，必要に応じて補給すること。長期投与中にセレン欠乏症（心機能の低下，爪白色変化，筋力低下等）があらわれたとの報告がある。 ２．経管投与患者においては，投与濃度が濃すぎる又は投与速度が速すぎると，投与終了後にダンピング症候群様の低血糖があらわれることがあるので，投与濃度，投与速度に注意すること（用法及び用量を参照）。


エレンタールＰ乳幼児用配合内用剤

ビタミン製剤，輸液・栄養製剤
 → 輸液・栄養製剤
  → 経腸栄養剤

一般名 | 経腸成分栄養剤
商品名 | エレンタールＰ乳幼児用配合内用剤
個別医薬品コード | 3259107A1039
メーカー | 味の素製薬
エレンタールＰ乳幼児用配合内用剤

項目 | 内容
効能効果 | 効能又は効果 新生児及び乳幼児の下記疾患の栄養管理に用いる。ただし，適用年令は原則として２才未満とする。 （１）．小腸切除，回腸瘻造設等で消化吸収障害を有する場合 （２）．悪性腫瘍 （３）．心疾患術後 （４）．難治性下痢 （５）．術前に腸管内の清浄化を要する場合 （６）．消化管術後で未消化態タンパクを含む栄養物による栄養管理が困難な場合 （７）．ヒルシュスプルング病（ｓｈｏｒｔ ｓｅｇｍｅｎｔ）の保存療法，胆道閉鎖，栄養障害等で未消化態タンパクを含む栄養物による栄養管理が困難な場合
用法用量 | 用法及び用量 本剤を水又は微温湯に溶解し，経口又は経管投与する。症状により適宜増減する。 １才未満 ２０～３０ｇ／ｋｇ体重（７８～１１７ｋｃａｌ／ｋｇ体重） １才～２才 １５～２５ｇ／ｋｇ体重（５９～９８ｋｃａｌ／ｋｇ体重） （本剤は原則として２才未満の患者に用いるが，２才以上の幼児で特に本剤の投与が必要と判断される場合は１才～２才の投与量に準じる） 通常，１日３～１０ｇ／ｋｇ体重（１２～３９ｋｃａｌ／ｋｇ体重）で投与を開始し，徐々に投与量を増やし，通常３～１０日で維持量に達する。 濃度は，通常，１０～１５Ｗ／Ｖ％（０．４～０．６ｋｃａｌ／ｍＬ）で投与を開始し，徐々に濃度をあげて，維持期には１８～２０Ｗ／Ｖ％（０．７～０．８ｋｃａｌ／ｍＬ）とする。なお症状により適宜増減する。 経口投与では１日数回に分けて投与し，経管投与では原則として１日２４時間持続的に投与する。なお，注入速度は患者の状態により適当に調節する。 用法・用量に関連する使用上の注意 本剤を用いて調製した液剤は，静注してはならない。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．フェニルケトン尿症等のアミノ酸代謝異常のある患者［高アミノ酸血症等を起こすおそれがある。］
一般的注意 | 重要な基本的注意 １．本剤は原則として２才未満の患者に用い，２才以上の幼児への適用は，特に必要と判断される場合のみ行うこと。 ２．ミルク等の未消化態タンパクを含む栄養物による栄養管理が可能となった場合は，できるだけ速やかに本剤から離脱すること。 ３．誤飲をおこさないように注意して投与すること。 ４．ビタミン，電解質及び微量元素の不足を生じる可能性があるので，必要に応じて補給すること。特に，鉄欠乏性貧血が認められた場合には鉄剤の併用等の処置が有効なことがある。長期投与中に，セレン欠乏症（心機能の低下，爪白色変化，筋力低下等）があらわれることがあり，また，カルニチン欠乏があらわれたとの報告がある。 ５．経管投与患者においては，投与濃度が濃すぎる又は投与速度が速すぎると，投与終了後にダンピング症候群様の低血糖があらわれることがあるので，投与濃度，投与速度に注意すること（用法及び用量を参照）。


エンシュア・リキッド

ビタミン製剤，輸液・栄養製剤
 → 輸液・栄養製剤
  → 経腸栄養剤

一般名 | 経腸成分栄養剤
商品名 | エンシュア・リキッド
個別医薬品コード | 3259109S1025
メーカー | 明治乳業
エンシュア・リキッド

項目 | 内容
効能効果 | 効能・効果 一般に，手術後患者の栄養保持に用いることができるが，特に長期にわたり，経口的食事摂取が困難な場合の経管栄養補給に使用する。
用法用量 | 用法・用量 標準量として成人には１日１，５００～２，２５０ｍＬ（１，５００～２，２５０ｋｃａｌ）を経管又は経口投与する。１ｍＬ当たり１ｋｃａｌである。 なお，年齢，症状により適宜増減する。 経管投与では本剤を１時間に１００～１５０ｍＬの速度で持続的又は１日数回に分けて投与する。経口投与では１日１回又は数回に分けて投与する。 ただし，初期量は標準量の１／３～１／２量とし，水で約倍量に希釈（０．５ｋｃａｌ／ｍＬ）して投与する。以後は患者の状態により徐々に濃度及び量を増し標準量とする。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．牛乳たん白アレルギーを有する患者〔本剤は牛乳由来のカゼインが含まれているため，ショック，アナフィラキシー様症状を引き起こすことがある。〕 ３．妊娠３ヵ月以内又は妊娠を希望する婦人へのビタミンＡ５，０００ＩＵ／日以上の投与〔「妊婦，産婦，授乳婦等への投与」の項参照．〕
一般的注意 | 重要な基本的注意 １．本剤を術後に投与する場合，胃，腸管の運動機能が回復し，水分の摂取が可能になったことを確認すること。 ２．ビタミン，電解質及び微量元素の不足を生じる可能性があるので，必要に応じて補給すること。長期投与中にセレン欠乏症（心機能の低下，爪白色変化，筋力低下等）があらわれたとの報告がある。


エンシュア・Ｈ

ビタミン製剤，輸液・栄養製剤
 → 輸液・栄養製剤
  → 経腸栄養剤

一般名 | 経腸成分栄養剤
商品名 | エンシュア・Ｈ
個別医薬品コード | 3259114S1026
メーカー | 明治乳業
エンシュア・Ｈ

項目 | 内容
効能効果 | 効能・効果 一般に，手術後患者の栄養保持に用いることができるが，特に長期にわたり，経口的食事摂取が困難で，単位量当たり高カロリー（１．５ｋｃａｌ／ｍＬ）の経腸栄養剤を必要とする下記の患者の経管栄養補給に使用する。 （１）．水分の摂取制限が必要な患者（心不全や腎不全を合併している患者など） （２）．安静時エネルギー消費量が亢進している患者（熱傷患者，感染症を合併している患者など） （３）．経腸栄養剤の投与容量を減らしたい患者（容量依存性の腹部膨満感を訴える患者など） （４）．経腸栄養剤の投与時間の短縮が望ましい患者（口腔外科や耳鼻科の術後患者など）
用法用量 | 用法・用量 標準量として成人には１日１，０００～１，５００ｍＬ（１，５００～２，２５０ｋｃａｌ）を経管又は経口投与する。１ｍＬ当たり１．５ｋｃａｌである。 なお，年齢，症状により適宜増減する。 経管投与では本剤を１時間に５０～１００ｍＬの速度で持続的又は１日数回に分けて投与する。なお，消化吸収障害がなく経腸栄養剤の投与時間の短縮が望ましい患者には１時間に４００ｍＬの速度まで上げることができる。経口投与では１日１回又は数回に分けて投与する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．牛乳たん白アレルギーを有する患者〔本剤は牛乳由来のカゼインが含まれているため，ショック，アナフィラキシー様症状を引き起こすことがある。〕 ３．たん白質や電解質の厳密な制限が必要な急性腎炎，ネフローゼ，腎不全末期の患者〔病態が悪化するおそれがある（「腎障害患者への投与」の項参照）．〕 ４．嘔気，嘔吐，下痢を合併している心不全患者〔病態が悪化するおそれがある（「心不全患者への投与」の項参照）．〕 ５．妊娠３ヵ月以内又は妊娠を希望する婦人へのビタミンＡ５，０００ＩＵ／日以上の投与〔「妊婦・産婦・授乳婦等への投与」の項参照．〕
一般的注意 | 重要な基本的注意 １．本剤は１ｍＬ当たり１．５ｋｃａｌに調製されているため，本剤を投与する場合，低濃度（１ｋｃａｌ／ｍＬ以下）の他の経腸栄養剤を投与し，下痢等の副作用が発現しないことを確認すること。また，消化吸収障害がない患者では当初から本剤を投与してもよい。 ２．ビタミン，電解質及び微量元素の不足を生じる可能性があるので，必要に応じて補給すること。長期投与中にセレン欠乏症（心機能の低下，爪白色変化，筋力低下等）があらわれたとの報告がある。


エンゼトニン液０．０１

病原微生物に対する薬剤
 → 消毒薬
  → 界面活性剤

一般名 | ベンゼトニウム塩化物
商品名 | エンゼトニン液０．０１
個別医薬品コード | 2616701Q7029
メーカー | 吉田製薬

項目
内容
効能効果
用法用量 効能効果及び用法用量
効能・効果 | 用法・用量
手術部位（手術野）の粘膜の消毒 皮膚・粘膜の創傷部位の消毒 | ベンゼトニウム塩化物０．０１％溶液を用いる。
感染皮膚面の消毒 | ベンゼトニウム塩化物０．０１％溶液を用いる。

（ベンゼトニウム塩化物の再評価結果）
（１）．手指・皮膚の消毒 		通常石けんで十分に洗浄し，水で石けん分を十分に洗い落した後，ベンゼトニウム塩化物０．０５～０．１％溶液に浸して洗い，滅菌ガーゼあるいは布片で清拭する。術前の手洗の場合には，５～１０分間ブラッシングする。
（２）．手術部位（手術野）の皮膚の消毒 		手術前局所皮膚面を，ベンゼトニウム塩化物０．１％溶液で約５分間洗い，その後ベンゼトニウム塩化物０．２％溶液を塗布する。
（３）．手術部位（手術野）の粘膜の消毒，皮膚・粘膜の創傷部位の消毒 		ベンゼトニウム塩化物０．０１～０．０２５％溶液を用いる。
（４）．感染皮膚面の消毒 		ベンゼトニウム塩化物０．０１％溶液を用いる。
（５）．医療機器の消毒 		ベンゼトニウム塩化物０．１％溶液に１０分間浸漬するか，または厳密に消毒する際には，器具を予め２％炭酸ナトリウム水溶液で洗い，その後ベンゼトニウム塩化物０．１％溶液中で１５分間煮沸する。
（６）．手術室・病室・家具・器具・物品などの消毒 		ベンゼトニウム塩化物０．０５～０．２％溶液を布片で塗布・清拭するか，又は噴霧する。
（７）．腟洗浄 		ベンゼトニウム塩化物０．０２５％溶液を用いる。
（８）．結膜のうの洗浄・消毒 		ベンゼトニウム塩化物０．０２％溶液を用いる。
警告
禁忌
一般的注意


エンゼトニン液０．０２

病原微生物に対する薬剤
 → 消毒薬
  → 界面活性剤

一般名 | ベンゼトニウム塩化物
商品名 | エンゼトニン液０．０２
個別医薬品コード | 2616701Q2035
メーカー | 吉田製薬

項目
内容
効能効果
用法用量 効能効果及び用法用量
効能・効果 | 用法・用量
手術部位（手術野）の粘膜の消毒，皮膚・粘膜の創傷部位の消毒 | ベンゼトニウム塩化物０．０１～０．０２％溶液を用いる。
感染皮膚面の消毒 | ベンゼトニウム塩化物０．０１％溶液を用いる。
結膜のうの洗浄・消毒 | ベンゼトニウム塩化物０．０２％溶液を用いる。

（ベンゼトニウム塩化物の再評価結果）
（１）．手指・皮膚の消毒 		通常石けんで十分に洗浄し，水で石けん分を十分に洗い落した後，ベンゼトニウム塩化物０．０５～０．１％溶液に浸して洗い，滅菌ガーゼあるいは布片で清拭する。術前の手洗の場合には，５～１０分間ブラッシングする。
（２）．手術部位（手術野）の皮膚の消毒 		手術前局所皮膚面を，ベンゼトニウム塩化物０．１％溶液で約５分間洗い，その後ベンゼトニウム塩化物０．２％溶液を塗布する。
（３）．手術部位（手術野）の粘膜の消毒，皮膚・粘膜の創傷部位の消毒 		ベンゼトニウム塩化物０．０１～０．０２５％溶液を用いる。
（４）．感染皮膚面の消毒 		ベンゼトニウム塩化物０．０１％溶液を用いる。
（５）．医療機器の消毒 		ベンゼトニウム塩化物０．１％溶液に１０分間浸漬するか，または厳密に消毒する際には，器具を予め２％炭酸ナトリウム水溶液で洗い，その後ベンゼトニウム塩化物０．１％溶液中で１５分間煮沸する。
（６）．手術室・病室・家具・器具・物品などの消毒 		ベンゼトニウム塩化物０．０５～０．２％溶液を布片で塗布・清拭するか，又は噴霧する。
（７）．腟洗浄 		ベンゼトニウム塩化物０．０２５％溶液を用いる。
（８）．結膜のうの洗浄・消毒 		ベンゼトニウム塩化物０．０２％溶液を用いる。
警告
禁忌
一般的注意 重要な基本的注意
１．本剤は濃度に注意して使用すること。
２．炎症又は易刺激性の部位（粘膜，陰股部等）に使用する場合には，正常の部位に使用するよりも低濃度とすることが望ましい。
３．本剤を希釈して使用する場合は，精製水を使用して調製後滅菌処理すること。


エンゼトニン液０．０２５

病原微生物に対する薬剤
 → 消毒薬
  → 界面活性剤

一般名 | ベンゼトニウム塩化物
商品名 | エンゼトニン液０．０２５
個別医薬品コード | 2616701Q3031
メーカー | 吉田製薬
エンゼトニン液０．０２５

項目
内容
効能効果
用法用量 効能効果及び用法用量
効能・効果 | 用法・用量
手術部位（手術野）の粘膜の消毒，皮膚・粘膜の創傷部位の消毒 | ベンゼトニウム塩化物０．０１～０．０２５％溶液を用いる。
感染皮膚面の消毒 | ベンゼトニウム塩化物０．０１％溶液を用いる。
腟洗浄 | ベンゼトニウム塩化物０．０２５％溶液を用いる。
結膜のうの洗浄・消毒 | ベンゼトニウム塩化物０．０２％溶液を用いる。

（ベンゼトニウム塩化物の再評価結果）
（１）．手指・皮膚の消毒 		通常石けんで十分に洗浄し，水で石けん分を十分に洗い落した後，ベンゼトニウム塩化物０．０５～０．１％溶液に浸して洗い，滅菌ガーゼあるいは布片で清拭する。術前の手洗の場合には，５～１０分間ブラッシングする。
（２）．手術部位（手術野）の皮膚の消毒 		手術前局所皮膚面を，ベンゼトニウム塩化物０．１％溶液で約５分間洗い，その後ベンゼトニウム塩化物０．２％溶液を塗布する。
（３）．手術部位（手術野）の粘膜の消毒，皮膚・粘膜の創傷部位の消毒 		ベンゼトニウム塩化物０．０１～０．０２５％溶液を用いる。
（４）．感染皮膚面の消毒 		ベンゼトニウム塩化物０．０１％溶液を用いる。
（５）．医療機器の消毒 		ベンゼトニウム塩化物０．１％溶液に１０分間浸漬するか，または厳密に消毒する際には，器具を予め２％炭酸ナトリウム水溶液で洗い，その後ベンザルコニウム塩化物０．１％溶液中で１５分間煮沸する。
（６）．手術室・病室・家具・器具・物品などの消毒 		ベンゼトニウム塩化物０．０５～０．２％溶液を布片で塗布・清拭するか，又は噴霧する。
（７）．腟洗浄 		ベンゼトニウム塩化物０．０２５％溶液を用いる。
（８）．結膜のうの洗浄・消毒 		ベンゼトニウム塩化物０．０２％溶液を用いる。
警告
禁忌
一般的注意 重要な基本的注意
１．本剤は濃度に注意して使用すること。
２．炎症又は易刺激性の部位（粘膜，陰股部等）に使用する場合には，正常の部位に使用するよりも低濃度とすることが望ましい。
３．本剤を希釈して使用する場合は，精製水を使用して調製後滅菌処理すること。


エンゼトニン液０．０５

病原微生物に対する薬剤
 → 消毒薬
  → 界面活性剤

一般名 | ベンゼトニウム塩化物
商品名 | エンゼトニン液０．０５
個別医薬品コード | 2616701Q4038
メーカー | 吉田製薬

項目
内容
効能効果
用法用量 効能・効果及び用法・用量
効能・効果 | 用法・用量
手指・皮膚の消毒 | 通常石けんで十分に洗浄し，水で石けん分を十分に洗い落した後，ベンゼトニウム塩化物０．０５％溶液に浸して洗い，滅菌ガーゼあるいは布片で清拭する。術前の手洗の場合には，５～１０分間ブラッシングする。
手術部位（手術野）の粘膜の消毒 皮膚・粘膜の創傷部位の消毒 | ベンゼトニウム塩化物０．０１～０．０２５％溶液を用いる。
感染皮膚面の消毒 | ベンゼトニウム塩化物０．０１％溶液を用いる。
手術室・病室・家具・器具・物品などの消毒 | ベンゼトニウム塩化物０．０５％溶液を布片で塗布・清拭するか，または噴霧する。
膣洗浄 | ベンゼトニウム塩化物０．０２５％溶液を用いる。
結膜のうの洗浄・消毒 | ベンゼトニウム塩化物０．０２％溶液を用いる。

（ベンゼトニウム塩化物の再評価結果）
（１）．手指・皮膚の消毒 		通常石けんで十分に洗浄し，水で石けん分を十分に洗い落とした後，ベンゼトニウム塩化物０．０５～０．１％溶液に浸して洗い，滅菌ガーゼあるいは布片で清拭する。術前の手洗の場合には，５～１０分間ブラッシングする。
（２）．手術部位（手術野）の皮膚の消毒 		手術前局所皮膚面を，ベンゼトニウム塩化物０．１％溶液で約５分間洗い，その後ベンゼトニウム塩化物０．２％溶液を塗布する。
（３）．手術部位（手術野）の粘膜の消毒，皮膚・粘膜の創傷部位の消毒 		ベンゼトニウム塩化物０．０１～０．０２５％溶液を用いる。
（４）．感染皮膚面の消毒 		ベンゼトニウム塩化物０．０１％溶液を用いる。
（５）．医療機器の消毒 		ベンゼトニウム塩化物０．１％溶液に１０分間浸漬するか，または厳密に消毒する際には，器具を予め２％炭酸ナトリウム水溶液で洗い，その後ベンゼトニウム塩化物０．１％溶液中で１５分間煮沸する。
（６）．手術室・病室・家具・器具・物品などの消毒 		ベンゼトニウム塩化物０．０５～０．２％溶液を布片で塗布・清拭するか，又は噴霧する。
（７）．膣洗浄 		ベンゼトニウム塩化物０．０２５％溶液を用いる。
（８）．結膜のうの洗浄・消毒 		ベンゼトニウム塩化物０．０２％溶液を用いる。
警告
禁忌
一般的注意 重要な基本的注意
１．本剤は濃度に注意して使用すること。
２．炎症又は易刺激性の部位（粘膜，陰股部等）に使用する場合には，正常の部位に使用するよりも低濃度とすることが望ましい。
３．本剤を希釈して使用する場合は，精製水を使用して調製後滅菌処理をすること。


エンゼトニン液０．１

病原微生物に対する薬剤
 → 消毒薬
  → 界面活性剤

一般名 | ベンゼトニウム塩化物
商品名 | エンゼトニン液０．１
個別医薬品コード | 2616701Q5034
メーカー | 吉田製薬

項目
内容
効能効果
用法用量 効能・効果及び用法・用量
効能・効果 | 用法・用量
手指・皮膚の消毒 | 通常石けんで十分に洗浄し，水で石けん分を十分に洗い落した後，ベンゼトニウム塩化物０．０５～０．１％溶液に浸して洗い，滅菌ガーゼあるいは布片で清拭する。術前の手洗の場合には，５～１０分間ブラッシングする。
手術部位（手術野）の皮膚の消毒 | 手術前局所皮膚面をベンゼトニウム塩化物０．１％溶液で約５分間洗い，その後ベンゼトニウム塩化物０．２％溶液を塗布する。
手術部位（手術野）の粘膜の消毒 皮膚・粘膜の創傷部位の消毒 | ベンゼトニウム塩化物０．０１～０．０２５％溶液を用いる。
感染皮膚面の消毒 | ベンゼトニウム塩化物０．０１％溶液を用いる。
医療機器の消毒 | ベンゼトニウム塩化物０．１％溶液に１０分間浸漬するか，または厳密に消毒する際は，器具を予め２％炭酸ナトリウム水溶液で洗い，その後ベンゼトニウム塩化物０．１％溶液中で１５分間煮沸する。
手術室・病室・家具・器具・物品などの消毒 | ベンゼトニウム塩化物０．０５～０．１％溶液を布片で塗布・清拭するか，または噴霧する。
腟洗浄 | ベンゼトニウム塩化物０．０２５％溶液を用いる。
結膜のうの洗浄・消毒 | ベンゼトニウム塩化物０．０２％溶液を用いる。

（ベンゼトニウム塩化物の再評価結果）
（１）．手指・皮膚の消毒 		通常石けんで十分に洗浄し，水で石けん分を十分に洗い落した後，ベンゼトニウム塩化物０．０５～０．１％溶液に浸して洗い，滅菌ガーゼあるいは布片で清拭する。術前の手洗の場合には，５～１０分間ブラッシングする。
（２）．手術部位（手術野）の皮膚の消毒 		手術前局所皮膚面を，ベンゼトニウム塩化物０．１％溶液で約５分間洗い，その後ベンゼトニウム塩化物０．２％溶液を塗布する。
（３）．手術部位（手術野）の粘膜の消毒，皮膚・粘膜の創傷部位の消毒 		ベンゼトニウム塩化物０．０１～０．０２５％溶液を用いる。
（４）．感染皮膚面の消毒 		ベンゼトニウム塩化物０．０１％溶液を用いる。
（５）．医療機器の消毒 		ベンゼトニウム塩化物０．１％溶液に１０分間浸漬するか，または厳密に消毒する際には，器具を予め２％炭酸ナトリウム水溶液で洗い，その後ベンゼトニウム塩化物０．１％溶液中で１５分間煮沸する。
（６）．手術室・病室・家具・器具・物品などの消毒 		ベンゼトニウム塩化物０．０５～０．２％溶液を布片で塗布・清拭するか，又は噴霧する。
（７）．腟洗浄 		ベンゼトニウム塩化物０．０２５％溶液を用いる。
（８）．結膜のうの洗浄・消毒 		ベンゼトニウム塩化物０．０２％溶液を用いる。
警告
禁忌
一般的注意 重要な基本的注意
１．本剤は濃度に注意して使用すること。
２．炎症又は易刺激性の部位（粘膜，陰股部等）に使用する場合には，正常の部位に使用するよりも低濃度とすることが望ましい。
３．本剤を希釈して使用する場合は，精製水を使用して調製後滅菌処理すること。


エンテロノン－Ｒ散

消化器系に作用する薬剤
 → 腸疾患治療薬
  → 乳酸菌製剤

一般名 | 耐性乳酸菌製剤
商品名 | エンテロノン－Ｒ散
個別医薬品コード | 2316002B1045
メーカー | 味の素製薬
エンテロノン－Ｒ散

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2316002B1037 | エントモール散 | 長生堂

項目 | 内容
効能効果 | 下記抗生物質，化学療法剤投与時の腸内菌叢の異常による諸症状の改善 ペニシリン系，セファロスポリン系，アミノグリコシド系，マクロライド系，テトラサイクリン系，ナリジクス酸
用法用量 | 通常成人１日３ｇを３回に分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤に過敏症の既往歴のある患者 ２．牛乳に対してアレルギーのある患者［アナフィラキシー様症状を起こすことがある。］
一般的注意 |


エンドキサン錠５０ｍｇ

抗悪性腫瘍薬，免疫抑制薬
 → 抗悪性腫瘍薬
  → アルキル化薬 		抗悪性腫瘍薬，免疫抑制薬
 → 免疫抑制薬
  → 核酸合成阻害薬
※複数の分類に含まれます。

ハイリスク分類
抗悪性腫瘍剤

一般名 | シクロホスファミド水和物
商品名 | エンドキサン錠５０ｍｇ
個別医薬品コード | 4211002F1044
メーカー | 塩野義
エンドキサン錠５０ｍｇ

項目 | 内容
効能効果 | 効能・効果 下記疾患の自覚的並びに他覚的症状の緩解 多発性骨髄腫，悪性リンパ腫（ホジキン病，リンパ肉腫，細網肉腫），乳癌 急性白血病，真性多血症，肺癌，神経腫瘍（神経芽腫，網膜芽腫），骨腫瘍 ただし，下記の疾患については，他の抗腫瘍剤と併用することが必要である。 慢性リンパ性白血病，慢性骨髄性白血病，咽頭癌，胃癌，膵癌，肝癌，結腸癌，子宮頸癌，子宮体癌，卵巣癌，睾丸腫瘍，絨毛性疾患（絨毛癌，破壊胞状奇胎，胞状奇胎），横紋筋肉腫，悪性黒色腫
用法用量 | 用法・用量 １．単独で使用する場合：通常，成人にはシクロホスファミド（無水物換算）として１日１００～２００ｍｇを経口投与する。 なお，年齢，症状により適宜増減する。 ２．他の抗腫瘍剤と併用する場合：単独で使用する場合に準じ，適宜減量する。
警告 | 警告 本剤とペントスタチンを併用しないこと。［外国においてシクロホスファミドとペントスタチンとの併用により，心毒性が発現し死亡した症例が報告されている１）。］
禁忌 | 禁忌（次の患者には投与しないこと） １．ペントスタチンを投与中の患者１）［「相互作用」の項参照］ ２．本剤の成分に対し重篤な過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．骨髄抑制，出血性膀胱炎等の重篤な副作用が起こることがあるので，頻回に臨床検査（血液検査，尿検査，肝機能・腎機能検査等）を行うなど，患者の状態を十分に観察すること。異常が認められた場合には，減量，休薬等の適切な処置を行うこと。出血性膀胱炎の防止のため尿量の増加を図ること。また，使用が長期間にわたると副作用が強くあらわれ，遷延性に推移することがあるので，投与は慎重に行うこと。 ２．感染症，出血傾向の発現又は増悪に十分注意すること。 ３．小児等に投与する場合には，副作用の発現に特に注意し，慎重に投与すること。 ４．小児及び生殖可能な年齢の患者に投与する必要がある場合には，性腺に対する影響を考慮すること。 ５．二次性悪性腫瘍（急性白血病，骨髄異形成症候群，悪性リンパ腫，膀胱腫瘍，腎盂・尿管腫瘍等）が発生したとの報告があるため，本剤の投与終了後も長期間経過を観察するなど十分注意すること。


エンピナース・Ｐカプセル９０００

炎症，アレルギーに作用する薬剤
 → 消炎酵素
  → 蛋白分解酵素 		呼吸器系に作用する薬剤
 → 去痰薬
  → 気道粘液溶解薬
※複数の分類に含まれます。

一般名 | プロナーゼ
商品名 | エンピナース・Ｐカプセル９０００
個別医薬品コード | 3959004M1058
メーカー | 科研
エンピナース・Ｐカプセル９０００

項目 | 内容
効能効果 | 効能・効果 次の疾患，症状の腫脹の緩解： 手術後及び外傷後 慢性副鼻腔炎 痰の切れが悪く，喀出回数の多い下記疾患の喀痰喀出困難： 気管支炎，気管支喘息，肺結核
用法用量 | 用法・用量 エンピナース・Ｐカプセル９０００： 通常，成人にはプロナーゼとして，１日２７，０００～５４，０００単位（３～６カプセル）を３回に分けて経口投与する。 本剤の体内での作用機序はなお解明されない点も多く，また，用量・効果の関係も必ずしも明らかにされていない。従って漫然と投与すべきでない。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 |


エンピナース・Ｐ錠１８０００

炎症，アレルギーに作用する薬剤
 → 消炎酵素
  → 蛋白分解酵素 		呼吸器系に作用する薬剤
 → 去痰薬
  → 気道粘液溶解薬
※複数の分類に含まれます。

一般名 | プロナーゼ
商品名 | エンピナース・Ｐ錠１８０００
個別医薬品コード | 3959004F1059
メーカー | 科研
エンピナース・Ｐ錠１８０００

項目 | 内容
効能効果 | 効能・効果 次の疾患，症状の腫脹の緩解： 手術後及び外傷後 慢性副鼻腔炎 痰の切れが悪く，喀出回数の多い下記疾患の喀痰喀出困難： 気管支炎，気管支喘息，肺結核
用法用量 | 用法・用量 エンピナース・Ｐ錠１８０００： 通常，成人にはプロナーゼとして，１日２７，０００～５４，０００単位（３錠）を３回に分けて経口投与する。 本剤の体内での作用機序はなお解明されない点も多く，また，用量・効果の関係も必ずしも明らかにされていない。従って漫然と投与すべきでない。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 |


エンブレル皮下注用１０ｍｇ

抗悪性腫瘍薬，免疫抑制薬
 → 免疫抑制薬
  → 生物学的製剤 		炎症，アレルギーに作用する薬剤
 → 抗リウマチ薬（ＤＭＡＲＤｓ）
  → 生物学的製剤
※複数の分類に含まれます。

ハイリスク分類
免疫抑制剤

一般名 | エタネルセプト（遺伝子組換え）
商品名 | エンブレル皮下注用１０ｍｇ
個別医薬品コード | 3999424D2025
メーカー | ファイザー

項目
内容
効能効果 効能・効果
関節リウマチ（既存治療で効果不十分な場合に限る）
多関節に活動性を有する若年性特発性関節炎（既存治療で効果不十分な場合に限る）
効能・効果に関連する使用上の注意
関節リウマチ（既存治療で効果不十分な場合に限る）：過去の治療において，非ステロイド性抗炎症剤及び他の抗リウマチ薬等による適切な治療を行っても，疾患に起因する明らかな症状が残る場合に投与すること。
多関節に活動性を有する若年性特発性関節炎（既存治療で効果不十分な場合に限る）：メトトレキサートの少量パルス療法を中核とする併用療法を行っても効果不十分あるいは治療不応の場合，本剤適応の可否を判断すること。
全身型若年性特発性関節炎については，全身症状に対する有効性及び安全性は確立していないため，全身症状が安定し，多関節炎が主症状である場合のみに本剤を投与すること。
用法用量 用法・用量
関節リウマチ：本剤を日本薬局方注射用水１ｍＬで溶解し，通常，成人にはエタネルセプト（遺伝子組換え）として１０～２５ｍｇを１日１回，週に２回，又は２５～５０ｍｇを１日１回，週に１回，皮下注射する。
多関節に活動性を有する若年性特発性関節炎：本剤を日本薬局方注射用水１ｍＬで溶解し，通常，小児にはエタネルセプト（遺伝子組換え）として０．２～０．４ｍｇ／ｋｇを１日１回，週に２回，皮下注射する。（小児の１回投与量は成人の標準用量（１回２５ｍｇ）を上限とすること）
用法・用量に関連する使用上の注意
１．本剤の投与開始にあたっては，医療施設において，必ず医師によるか，医師の直接の監督のもとで投与を行うこと。本剤による治療開始後，医師により適用が妥当と判断された患者については，自己投与も可能である。［「重要な基本的注意」の項参照］
２．注射部位反応（紅斑，発赤，疼痛，腫脹，そう痒等）が報告されているので，投与毎に注射部位を変えること。
３．本剤を週に２回投与する場合は，投与間隔を３～４日間隔とすること。
警告 警告
１．本剤投与により，結核，敗血症を含む重篤な感染症及び脱髄疾患の悪化等が報告されており，本剤との関連性は明らかではないが，悪性腫瘍の発現も報告されている。本剤が疾病を完治させる薬剤でないことも含め，これらの情報を患者に十分説明し，患者が理解したことを確認した上で，治療上の有益性が危険性を上まわると判断される場合にのみ投与すること。
また，本剤の投与において，重篤な副作用により，致命的な経過をたどることがあるので，緊急時の対応が十分可能な医療施設及び医師が使用し，本剤投与後に副作用が発現した場合には，主治医に連絡するよう患者に注意を与えること。
２．感染症：
（１）．重篤な感染症：敗血症，真菌感染症を含む日和見感染症等の致死的な感染症が報告されているため，十分な観察を行うなど感染症の発症に注意すること。
（２）．結核：播種性結核（粟粒結核）及び肺外結核（胸膜，リンパ節等）を含む結核が発症し，死亡例も報告されている。結核の既感染者では症状の顕在化及び悪化のおそれがあるため，本剤投与に先立って結核に関する十分な問診，胸部レントゲン検査及びツベルクリン反応検査を行い，適宜胸部ＣＴ検査等を行うことにより，結核感染の有無を確認すること。
また，結核の既感染者には，抗結核薬の投与をした上で，本剤を投与すること。
ツベルクリン反応等の検査が陰性の患者において，投与後活動性結核が認められた例も報告されている。
３．脱髄疾患の臨床症状・画像診断上の悪化が，本剤を含むＴＮＦ抑制作用を有する薬剤でみられたとの報告がある。脱髄疾患（多発性硬化症等）及びその既往歴のある患者には投与しないこととし，脱髄疾患を疑う患者や家族歴を有する患者に投与する場合には，適宜画像診断等の検査を実施するなど，十分な観察を行うこと。
４．本剤の治療を行う前に，非ステロイド性抗炎症剤及び他の抗リウマチ薬等の使用を十分勘案すること。
５．
（１）．関節リウマチ：本剤についての十分な知識とリウマチ治療の経験をもつ医師が使用すること。
（２）．多関節に活動性を有する若年性特発性関節炎：本剤についての十分な知識と若年性特発性関節炎治療の経験をもつ医師が使用すること。［「小児等への投与」の項参照］
禁忌 禁忌（次の患者には投与しないこと）
１．敗血症の患者又はそのリスクを有する患者［敗血症患者を対象とした臨床試験において，本剤投与群では用量の増加に伴い死亡率が上昇した。「その他の注意」の項参照］
２．重篤な感染症の患者［症状を悪化させるおそれがある。］
３．活動性結核の患者［症状を悪化させるおそれがある。］
４．本剤の成分に対し過敏症の既往歴のある患者
５．脱髄疾患（多発性硬化症等）及びその既往歴のある患者［症状の再燃及び悪化のおそれがある。］
６．うっ血性心不全の患者［症状を悪化させるおそれがある。「その他の注意」の項参照］
一般的注意 重要な基本的注意
１．本剤は，細胞性免疫反応を調整するＴＮＦの生理活性を抑制するので，感染症に対する宿主側防御に影響を及ぼすことがある。そのため本剤投与に際しては，十分な観察を行い感染症の発現や増悪に注意すること。また，患者に対し，発熱，倦怠感等があらわれた場合には，速やかに主治医に相談するよう指導すること。
２．結核の既感染者では症状の顕在化及び悪化のおそれがあるため，本剤投与に先立って結核に関する十分な問診，胸部レントゲン検査及びツベルクリン反応検査を行い，適宜胸部ＣＴ検査等を行うことにより，結核感染の有無を確認すること。特に結核感染が疑われる患者には，複数の検査により，適切に感染の有無を確認し，結核の診療経験がある医師に相談すること。結核の既感染者及び検査により結核が疑われる患者には，抗結核薬の投与をした上で，本剤を投与すること。
また，本剤投与前にツベルクリン反応等の検査が陰性の患者においても，投与後活動性結核があらわれることがあるため，本剤投与中は結核の症状の発現に十分注意すること。
なお，患者に対し，結核の症状が疑われる場合（持続する咳，発熱等）は速やかに主治医に連絡するよう説明すること。
３．本剤を含む抗ＴＮＦ製剤を投与されたＢ型肝炎ウイルスキャリアの患者において，Ｂ型肝炎ウイルスの再活性化が報告されている。Ｂ型肝炎ウイルスキャリアの患者に本剤を投与する場合は，肝機能検査値や肝炎ウイルスマーカーのモニタリングを行うなど，Ｂ型肝炎ウイルスの再活性化の徴候や症状の発現に注意すること。なお，これらの報告の多くは，他の免疫抑制作用をもつ薬剤を併用投与した患者に起きている。
４．本剤投与中は，生ワクチン接種により感染するおそれがあるので，生ワクチン接種は行わないこと。小児患者には，本剤投与前に，必要なワクチンを接種しておくことが望ましい。［「その他の注意」の項参照］
５．本剤を含む抗ＴＮＦ療法において，新たな自己抗体の発現が報告されている。［「副作用」の「その他の副作用」の項参照］
６．本剤を含む抗ＴＮＦ療法において，中枢神経系（多発性硬化症，視神経炎，横断性脊髄炎等）及び末梢神経系（ギラン・バレー症候群等）の脱髄疾患の発現や悪化が報告されている。そのため脱髄疾患及びその既往歴のある患者へは本剤を投与しないこと。脱髄疾患が疑われる患者については，神経学的評価や画像診断等の検査を行い，慎重に危険性と有益性を評価した上で本剤適用の妥当性を検討し，投与後は十分に観察を行うこと。
７．本剤に関連したアレルギー反応が報告されている。重篤なアレルギー又はアナフィラキシー反応が発現した場合は，速やかに投与を中止し適切な処置を行うこと。［「副作用」の「重大な副作用」の項参照］
また，重篤な症状以外でも，本剤投与時には，注射部位に紅斑，発赤，疼痛，腫脹，そう痒等の注射部位反応あるいは注射部位出血等が多数認められているので，本剤を慎重に投与するとともに，発現に注意し，必要に応じて適切な処置を行うこと。
８．臨床試験及びその後５年間の長期試験で，悪性リンパ腫等の悪性腫瘍の発現が報告されている。一般に，慢性炎症性疾患のある患者に免疫抑制剤を長期間投与した場合，感染症や悪性リンパ腫の発現の危険性が高まることが報告されている。また，本剤を含む抗ＴＮＦ製剤を使用した小児や若年成人においても，悪性リンパ腫等の悪性腫瘍が報告されている。本剤に起因するか明らかでないが，悪性腫瘍等の発現には注意すること。［「臨床成績」の項参照］
９．本剤投与後にループス様症候群が発現し，さらに抗ｄｓＤＮＡ抗体陽性となった場合は，投与を中止すること（本剤投与により抗ｄｓＤＮＡ抗体の陽性化及びループス様症候群を疑わせる症状が発現することがある）。［「その他の注意」の項参照］
１０．
（１）．自己投与の適用については，医師がその妥当性を慎重に検討し，十分な教育訓練を実施したのち，本剤投与による危険性と対処法について患者が理解し，患者自ら確実に投与できることを確認した上で，医師の管理指導のもとで実施すること。また，適用後，感染症等本剤による副作用が疑われる場合や自己投与の継続が困難な状況となる可能性がある場合には，直ちに自己投与を中止させ，医師の管理下で慎重に観察するなど適切な処置を行うこと。
（２）．使用済みの注射針あるいは注射器を再使用しないように患者に注意を促し，安全な廃棄方法について指導を徹底すること。全ての器具の安全な廃棄方法に関する指導を行うと同時に，使用済みの針及び注射器を廃棄する容器を提供すること。
１１．本剤投与により乾癬が発現又は悪化することが報告されている。重症な場合には本剤投与の中止を考慮すること。


エンブレル皮下注用２５ｍｇ

抗悪性腫瘍薬，免疫抑制薬
 → 免疫抑制薬
  → 生物学的製剤 		炎症，アレルギーに作用する薬剤
 → 抗リウマチ薬（ＤＭＡＲＤｓ）
  → 生物学的製剤
※複数の分類に含まれます。

ハイリスク分類
免疫抑制剤

一般名 | エタネルセプト（遺伝子組換え）
商品名 | エンブレル皮下注用２５ｍｇ
個別医薬品コード | 3999424D1029
メーカー | ファイザー
エンブレル皮下注用２５ｍｇ

項目
内容
効能効果 効能・効果
関節リウマチ（既存治療で効果不十分な場合に限る）
多関節に活動性を有する若年性特発性関節炎（既存治療で効果不十分な場合に限る）
効能・効果に関連する使用上の注意
関節リウマチ（既存治療で効果不十分な場合に限る）：過去の治療において，非ステロイド性抗炎症剤及び他の抗リウマチ薬等による適切な治療を行っても，疾患に起因する明らかな症状が残る場合に投与すること。
多関節に活動性を有する若年性特発性関節炎（既存治療で効果不十分な場合に限る）：メトトレキサートの少量パルス療法を中核とする併用療法を行っても効果不十分あるいは治療不応の場合，本剤適応の可否を判断すること。
全身型若年性特発性関節炎については，全身症状に対する有効性及び安全性は確立していないため，全身症状が安定し，多関節炎が主症状である場合のみに本剤を投与すること。
用法用量 用法・用量
関節リウマチ：本剤を日本薬局方注射用水１ｍＬで溶解し，通常，成人にはエタネルセプト（遺伝子組換え）として１０～２５ｍｇを１日１回，週に２回，又は２５～５０ｍｇを１日１回，週に１回，皮下注射する。
多関節に活動性を有する若年性特発性関節炎：本剤を日本薬局方注射用水１ｍＬで溶解し，通常，小児にはエタネルセプト（遺伝子組換え）として０．２～０．４ｍｇ／ｋｇを１日１回，週に２回，皮下注射する。（小児の１回投与量は成人の標準用量（１回２５ｍｇ）を上限とすること）
用法・用量に関連する使用上の注意
１．本剤の投与開始にあたっては，医療施設において，必ず医師によるか，医師の直接の監督のもとで投与を行うこと。本剤による治療開始後，医師により適用が妥当と判断された患者については，自己投与も可能である。［「重要な基本的注意」の項参照］
２．注射部位反応（紅斑，発赤，疼痛，腫脹，そう痒等）が報告されているので，投与毎に注射部位を変えること。
３．本剤を週に２回投与する場合は，投与間隔を３～４日間隔とすること。
警告 警告
１．本剤投与により，結核，敗血症を含む重篤な感染症及び脱髄疾患の悪化等が報告されており，本剤との関連性は明らかではないが，悪性腫瘍の発現も報告されている。本剤が疾病を完治させる薬剤でないことも含め，これらの情報を患者に十分説明し，患者が理解したことを確認した上で，治療上の有益性が危険性を上まわると判断される場合にのみ投与すること。
また，本剤の投与において，重篤な副作用により，致命的な経過をたどることがあるので，緊急時の対応が十分可能な医療施設及び医師が使用し，本剤投与後に副作用が発現した場合には，主治医に連絡するよう患者に注意を与えること。
２．感染症：
（１）．重篤な感染症：敗血症，真菌感染症を含む日和見感染症等の致死的な感染症が報告されているため，十分な観察を行うなど感染症の発症に注意すること。
（２）．結核：播種性結核（粟粒結核）及び肺外結核（胸膜，リンパ節等）を含む結核が発症し，死亡例も報告されている。結核の既感染者では症状の顕在化及び悪化のおそれがあるため，本剤投与に先立って結核に関する十分な問診，胸部レントゲン検査及びツベルクリン反応検査を行い，適宜胸部ＣＴ検査等を行うことにより，結核感染の有無を確認すること。
また，結核の既感染者には，抗結核薬の投与をした上で，本剤を投与すること。
ツベルクリン反応等の検査が陰性の患者において，投与後活動性結核が認められた例も報告されている。
３．脱髄疾患の臨床症状・画像診断上の悪化が，本剤を含むＴＮＦ抑制作用を有する薬剤でみられたとの報告がある。脱髄疾患（多発性硬化症等）及びその既往歴のある患者には投与しないこととし，脱髄疾患を疑う患者や家族歴を有する患者に投与する場合には，適宜画像診断等の検査を実施するなど，十分な観察を行うこと。
４．本剤の治療を行う前に，非ステロイド性抗炎症剤及び他の抗リウマチ薬等の使用を十分勘案すること。
５．
（１）．関節リウマチ：本剤についての十分な知識とリウマチ治療の経験をもつ医師が使用すること。
（２）．多関節に活動性を有する若年性特発性関節炎：本剤についての十分な知識と若年性特発性関節炎治療の経験をもつ医師が使用すること。［「小児等への投与」の項参照］
禁忌 禁忌（次の患者には投与しないこと）
１．敗血症の患者又はそのリスクを有する患者［敗血症患者を対象とした臨床試験において，本剤投与群では用量の増加に伴い死亡率が上昇した。「その他の注意」の項参照］
２．重篤な感染症の患者［症状を悪化させるおそれがある。］
３．活動性結核の患者［症状を悪化させるおそれがある。］
４．本剤の成分に対し過敏症の既往歴のある患者
５．脱髄疾患（多発性硬化症等）及びその既往歴のある患者［症状の再燃及び悪化のおそれがある。］
６．うっ血性心不全の患者［症状を悪化させるおそれがある。「その他の注意」の項参照］
一般的注意 重要な基本的注意
１．本剤は，細胞性免疫反応を調整するＴＮＦの生理活性を抑制するので，感染症に対する宿主側防御に影響を及ぼすことがある。そのため本剤投与に際しては，十分な観察を行い感染症の発現や増悪に注意すること。また，患者に対し，発熱，倦怠感等があらわれた場合には，速やかに主治医に相談するよう指導すること。
２．結核の既感染者では症状の顕在化及び悪化のおそれがあるため，本剤投与に先立って結核に関する十分な問診，胸部レントゲン検査及びツベルクリン反応検査を行い，適宜胸部ＣＴ検査等を行うことにより，結核感染の有無を確認すること。特に結核感染が疑われる患者には，複数の検査により，適切に感染の有無を確認し，結核の診療経験がある医師に相談すること。結核の既感染者及び検査により結核が疑われる患者には，抗結核薬の投与をした上で，本剤を投与すること。
また，本剤投与前にツベルクリン反応等の検査が陰性の患者においても，投与後活動性結核があらわれることがあるため，本剤投与中は結核の症状の発現に十分注意すること。
なお，患者に対し，結核の症状が疑われる場合（持続する咳，発熱等）は速やかに主治医に連絡するよう説明すること。
３．本剤を含む抗ＴＮＦ製剤を投与されたＢ型肝炎ウイルスキャリアの患者において，Ｂ型肝炎ウイルスの再活性化が報告されている。Ｂ型肝炎ウイルスキャリアの患者に本剤を投与する場合は，肝機能検査値や肝炎ウイルスマーカーのモニタリングを行うなど，Ｂ型肝炎ウイルスの再活性化の徴候や症状の発現に注意すること。なお，これらの報告の多くは，他の免疫抑制作用をもつ薬剤を併用投与した患者に起きている。
４．本剤投与中は，生ワクチン接種により感染するおそれがあるので，生ワクチン接種は行わないこと。小児患者には，本剤投与前に，必要なワクチンを接種しておくことが望ましい。［「その他の注意」の項参照］
５．本剤を含む抗ＴＮＦ療法において，新たな自己抗体の発現が報告されている。［「副作用」の「その他の副作用」の項参照］
６．本剤を含む抗ＴＮＦ療法において，中枢神経系（多発性硬化症，視神経炎，横断性脊髄炎等）及び末梢神経系（ギラン・バレー症候群等）の脱髄疾患の発現や悪化が報告されている。そのため脱髄疾患及びその既往歴のある患者へは本剤を投与しないこと。脱髄疾患が疑われる患者については，神経学的評価や画像診断等の検査を行い，慎重に危険性と有益性を評価した上で本剤適用の妥当性を検討し，投与後は十分に観察を行うこと。
７．本剤に関連したアレルギー反応が報告されている。重篤なアレルギー又はアナフィラキシー反応が発現した場合は，速やかに投与を中止し適切な処置を行うこと。［「副作用」の「重大な副作用」の項参照］
また，重篤な症状以外でも，本剤投与時には，注射部位に紅斑，発赤，疼痛，腫脹，そう痒等の注射部位反応あるいは注射部位出血等が多数認められているので，本剤を慎重に投与するとともに，発現に注意し，必要に応じて適切な処置を行うこと。
８．臨床試験及びその後５年間の長期試験で，悪性リンパ腫等の悪性腫瘍の発現が報告されている。一般に，慢性炎症性疾患のある患者に免疫抑制剤を長期間投与した場合，感染症や悪性リンパ腫の発現の危険性が高まることが報告されている。また，本剤を含む抗ＴＮＦ製剤を使用した小児や若年成人においても，悪性リンパ腫等の悪性腫瘍が報告されている。本剤に起因するか明らかでないが，悪性腫瘍等の発現には注意すること。［「臨床成績」の項参照］
９．本剤投与後にループス様症候群が発現し，さらに抗ｄｓＤＮＡ抗体陽性となった場合は，投与を中止すること（本剤投与により抗ｄｓＤＮＡ抗体の陽性化及びループス様症候群を疑わせる症状が発現することがある）。［「その他の注意」の項参照］
１０．
（１）．自己投与の適用については，医師がその妥当性を慎重に検討し，十分な教育訓練を実施したのち，本剤投与による危険性と対処法について患者が理解し，患者自ら確実に投与できることを確認した上で，医師の管理指導のもとで実施すること。また，適用後，感染症等本剤による副作用が疑われる場合や自己投与の継続が困難な状況となる可能性がある場合には，直ちに自己投与を中止させ，医師の管理下で慎重に観察するなど適切な処置を行うこと。
（２）．使用済みの注射針あるいは注射器を再使用しないように患者に注意を促し，安全な廃棄方法について指導を徹底すること。全ての器具の安全な廃棄方法に関する指導を行うと同時に，使用済みの針及び注射器を廃棄する容器を提供すること。
１１．本剤投与により乾癬が発現又は悪化することが報告されている。重症な場合には本剤投与の中止を考慮すること。


エンブレル皮下注２５ｍｇシリンジ０．５ｍＬ

抗悪性腫瘍薬，免疫抑制薬
 → 免疫抑制薬
  → 生物学的製剤 		炎症，アレルギーに作用する薬剤
 → 抗リウマチ薬（ＤＭＡＲＤｓ）
  → 生物学的製剤
※複数の分類に含まれます。

ハイリスク分類
免疫抑制剤

一般名 | エタネルセプト（遺伝子組換え）
商品名 | エンブレル皮下注２５ｍｇシリンジ０．５ｍＬ
個別医薬品コード | 3999424G1025
メーカー | ファイザー
エンブレル皮下注２５ｍｇシリンジ０．５ｍＬ

項目
内容
効能効果 効能・効果
関節リウマチ（既存治療で効果不十分な場合に限る）
効能・効果に関連する使用上の注意
過去の治療において，非ステロイド性抗炎症剤及び他の抗リウマチ薬等による適切な治療を行っても，疾患に起因する明らかな症状が残る場合に投与すること。
用法用量 用法・用量
本剤を，通常，成人にはエタネルセプト（遺伝子組換え）として１０～２５ｍｇを１日１回，週に２回，又は２５～５０ｍｇを１日１回，週に１回，皮下注射する。
用法・用量に関連する使用上の注意
１．本剤は，１回の投与量が２５ｍｇ又は５０ｍｇの患者にのみ投与すること。なお，１回に本剤の全量を使用すること。
２．本剤の投与開始にあたっては，医療施設において，必ず医師によるか，医師の直接の監督のもとで投与を行うこと。本剤による治療開始後，医師により適用が妥当と判断された患者については，自己投与も可能である。［「重要な基本的注意」の項参照］
３．注射部位反応（紅斑，発赤，疼痛，腫脹，そう痒等）が報告されているので，投与毎に注射部位を変えること。
４．本剤を週に２回投与する場合は，投与間隔を３～４日間隔とすること。
警告 警告
１．本剤投与により，結核，敗血症を含む重篤な感染症及び脱髄疾患の悪化等が報告されており，本剤との関連性は明らかではないが，悪性腫瘍の発現も報告されている。本剤が疾病を完治させる薬剤でないことも含め，これらの情報を患者に十分説明し，患者が理解したことを確認した上で，治療上の有益性が危険性を上まわると判断される場合にのみ投与すること。
また，本剤の投与において，重篤な副作用により，致命的な経過をたどることがあるので，緊急時の対応が十分可能な医療施設及び医師が使用し，本剤投与後に副作用が発現した場合には，主治医に連絡するよう患者に注意を与えること。
２．感染症：
（１）．重篤な感染症：敗血症，真菌感染症を含む日和見感染症等の致死的な感染症が報告されているため，十分な観察を行うなど感染症の発症に注意すること。
（２）．結核：播種性結核（粟粒結核）及び肺外結核（胸膜，リンパ節等）を含む結核が発症し，死亡例も報告されている。結核の既感染者では症状の顕在化及び悪化のおそれがあるため，本剤投与に先立って結核に関する十分な問診，胸部レントゲン検査及びツベルクリン反応検査を行い，適宜胸部ＣＴ検査等を行うことにより，結核感染の有無を確認すること。
また，結核の既感染者には，抗結核薬の投与をした上で，本剤を投与すること。
ツベルクリン反応等の検査が陰性の患者において，投与後活動性結核が認められた例も報告されている。
３．脱髄疾患の臨床症状・画像診断上の悪化が，本剤を含むＴＮＦ抑制作用を有する薬剤でみられたとの報告がある。脱髄疾患（多発性硬化症等）及びその既往歴のある患者には投与しないこととし，脱髄疾患を疑う患者や家族歴を有する患者に投与する場合には，適宜画像診断等の検査を実施するなど，十分な観察を行うこと。
４．本剤の治療を行う前に，非ステロイド性抗炎症剤及び他の抗リウマチ薬等の使用を十分勘案すること。また，本剤についての十分な知識とリウマチ治療の経験をもつ医師が使用すること。
禁忌 禁忌（次の患者には投与しないこと）
１．敗血症の患者又はそのリスクを有する患者［敗血症患者を対象とした臨床試験において，本剤投与群では用量の増加に伴い死亡率が上昇した。「その他の注意」の項参照］
２．重篤な感染症の患者［症状を悪化させるおそれがある。］
３．活動性結核の患者［症状を悪化させるおそれがある。］
４．本剤の成分に対し過敏症の既往歴のある患者
５．脱髄疾患（多発性硬化症等）及びその既往歴のある患者［症状の再燃及び悪化のおそれがある。］
６．うっ血性心不全の患者［症状を悪化させるおそれがある。「その他の注意」の項参照］
一般的注意 重要な基本的注意
１．本剤は，細胞性免疫反応を調整するＴＮＦの生理活性を抑制するので，感染症に対する宿主側防御に影響を及ぼすことがある。そのため本剤投与に際しては，十分な観察を行い感染症の発現や増悪に注意すること。また，患者に対し，発熱，倦怠感等があらわれた場合には，速やかに主治医に相談するよう指導すること。
２．結核の既感染者では症状の顕在化及び悪化のおそれがあるため，本剤投与に先立って結核に関する十分な問診，胸部レントゲン検査及びツベルクリン反応検査を行い，適宜胸部ＣＴ検査等を行うことにより，結核感染の有無を確認すること。特に結核感染が疑われる患者には，複数の検査により，適切に感染の有無を確認し，結核の診療経験がある医師に相談すること。結核の既感染者及び検査により結核が疑われる患者には，抗結核薬の投与をした上で，本剤を投与すること。
また，本剤投与前にツベルクリン反応等の検査が陰性の患者においても，投与後活動性結核があらわれることがあるため，本剤投与中は結核の症状の発現に十分注意すること。
なお，患者に対し，結核の症状が疑われる場合（持続する咳，発熱等）は速やかに主治医に連絡するよう説明すること。
３．本剤を含む抗ＴＮＦ製剤を投与されたＢ型肝炎ウイルスキャリアの患者において，Ｂ型肝炎ウイルスの再活性化が報告されている。Ｂ型肝炎ウイルスキャリアの患者に本剤を投与する場合は，肝機能検査値や肝炎ウイルスマーカーのモニタリングを行うなど，Ｂ型肝炎ウイルスの再活性化の徴候や症状の発現に注意すること。なお，これらの報告の多くは，他の免疫抑制作用をもつ薬剤を併用投与した患者に起きている。
４．本剤投与中は，生ワクチン接種により感染するおそれがあるので，生ワクチン接種は行わないこと。［「その他の注意」の項参照］
５．本剤を含む抗ＴＮＦ療法において，新たな自己抗体の発現が報告されている。［「副作用」の「その他の副作用」の項参照］
６．本剤を含む抗ＴＮＦ療法において，中枢神経系（多発性硬化症，視神経炎，横断性脊髄炎等）及び末梢神経系（ギラン・バレー症候群等）の脱髄疾患の発現や悪化が報告されている。そのため脱髄疾患及びその既往歴のある患者へは本剤を投与しないこと。脱髄疾患が疑われる患者については，神経学的評価や画像診断等の検査を行い，慎重に危険性と有益性を評価した上で本剤適用の妥当性を検討し，投与後は十分に観察を行うこと。
７．本剤に関連したアレルギー反応が報告されている。重篤なアレルギー又はアナフィラキシー反応が発現した場合は，速やかに投与を中止し適切な処置を行うこと。［「副作用」の「重大な副作用」の項参照］
また，重篤な症状以外でも，本剤投与時には，注射部位に紅斑，発赤，疼痛，腫脹，そう痒等の注射部位反応あるいは注射部位出血等が多数認められているので，本剤を慎重に投与するとともに，発現に注意し，必要に応じて適切な処置を行うこと。
８．本剤の注射針のキャップは，ラテックスを含有しているため，ラテックス過敏症の既往歴あるいは可能性のある場合，注射針のキャップへの接触あるいは本剤の投与により，過敏反応がおこることがあるので注意すること。
９．臨床試験及びその後５年間の長期試験で，悪性リンパ腫等の悪性腫瘍の発現が報告されている。一般に，慢性炎症性疾患のある患者に免疫抑制剤を長期間投与した場合，感染症や悪性リンパ腫の発現の危険性が高まることが報告されている。また，本剤を含む抗ＴＮＦ製剤を使用した小児や若年成人においても，悪性リンパ腫等の悪性腫瘍が報告されている。本剤に起因するか明らかでないが，悪性腫瘍等の発現には注意すること。［「臨床成績」の項参照］
１０．本剤投与後にループス様症候群が発現し，さらに抗ｄｓＤＮＡ抗体陽性となった場合は，投与を中止すること（本剤投与により抗ｄｓＤＮＡ抗体の陽性化及びループス様症候群を疑わせる症状が発現することがある）。［「その他の注意」の項参照］
１１．
（１）．自己投与の適用については，医師がその妥当性を慎重に検討し，十分な教育訓練を実施したのち，本剤投与による危険性と対処法について患者が理解し，患者自ら確実に投与できることを確認した上で，医師の管理指導のもとで実施すること。また，適用後，感染症等本剤による副作用が疑われる場合や自己投与の継続が困難な状況となる可能性がある場合には，直ちに自己投与を中止させ，医師の管理下で慎重に観察するなど適切な処置を行うこと。
（２）．使用済みの注射器（注射針一体型）を再使用しないように患者に注意を促し，安全な廃棄方法について指導を徹底すること。全ての器具の安全な廃棄方法に関する指導を行うと同時に，注射器（注射針一体型）を廃棄する容器を提供すること。
１２．本剤投与により乾癬が発現又は悪化することが報告されている。重症な場合には本剤投与の中止を考慮すること。


エンブレル皮下注５０ｍｇシリンジ１．０ｍＬ

抗悪性腫瘍薬，免疫抑制薬
 → 免疫抑制薬
  → 生物学的製剤 		炎症，アレルギーに作用する薬剤
 → 抗リウマチ薬（ＤＭＡＲＤｓ）
  → 生物学的製剤
※複数の分類に含まれます。

ハイリスク分類
免疫抑制剤

一般名 | エタネルセプト（遺伝子組換え）
商品名 | エンブレル皮下注５０ｍｇシリンジ１．０ｍＬ
個別医薬品コード | 3999424G2021
メーカー | ファイザー

項目
内容
効能効果 効能・効果
関節リウマチ（既存治療で効果不十分な場合に限る）
効能・効果に関連する使用上の注意
過去の治療において，非ステロイド性抗炎症剤及び他の抗リウマチ薬等による適切な治療を行っても，疾患に起因する明らかな症状が残る場合に投与すること。
用法用量 用法・用量
本剤を，通常，成人にはエタネルセプト（遺伝子組換え）として１０～２５ｍｇを１日１回，週に２回，又は２５～５０ｍｇを１日１回，週に１回，皮下注射する。
用法・用量に関連する使用上の注意
１．本剤は，１回の投与量が２５ｍｇ又は５０ｍｇの患者にのみ投与すること。なお，１回に本剤の全量を使用すること。
２．本剤の投与開始にあたっては，医療施設において，必ず医師によるか，医師の直接の監督のもとで投与を行うこと。本剤による治療開始後，医師により適用が妥当と判断された患者については，自己投与も可能である。［「重要な基本的注意」の項参照］
３．注射部位反応（紅斑，発赤，疼痛，腫脹，そう痒等）が報告されているので，投与毎に注射部位を変えること。
４．本剤を週に２回投与する場合は，投与間隔を３～４日間隔とすること。
警告 警告
１．本剤投与により，結核，敗血症を含む重篤な感染症及び脱髄疾患の悪化等が報告されており，本剤との関連性は明らかではないが，悪性腫瘍の発現も報告されている。本剤が疾病を完治させる薬剤でないことも含め，これらの情報を患者に十分説明し，患者が理解したことを確認した上で，治療上の有益性が危険性を上まわると判断される場合にのみ投与すること。
また，本剤の投与において，重篤な副作用により，致命的な経過をたどることがあるので，緊急時の対応が十分可能な医療施設及び医師が使用し，本剤投与後に副作用が発現した場合には，主治医に連絡するよう患者に注意を与えること。
２．感染症：
（１）．重篤な感染症：敗血症，真菌感染症を含む日和見感染症等の致死的な感染症が報告されているため，十分な観察を行うなど感染症の発症に注意すること。
（２）．結核：播種性結核（粟粒結核）及び肺外結核（胸膜，リンパ節等）を含む結核が発症し，死亡例も報告されている。結核の既感染者では症状の顕在化及び悪化のおそれがあるため，本剤投与に先立って結核に関する十分な問診，胸部レントゲン検査及びツベルクリン反応検査を行い，適宜胸部ＣＴ検査等を行うことにより，結核感染の有無を確認すること。
また，結核の既感染者には，抗結核薬の投与をした上で，本剤を投与すること。
ツベルクリン反応等の検査が陰性の患者において，投与後活動性結核が認められた例も報告されている。
３．脱髄疾患の臨床症状・画像診断上の悪化が，本剤を含むＴＮＦ抑制作用を有する薬剤でみられたとの報告がある。脱髄疾患（多発性硬化症等）及びその既往歴のある患者には投与しないこととし，脱髄疾患を疑う患者や家族歴を有する患者に投与する場合には，適宜画像診断等の検査を実施するなど，十分な観察を行うこと。
４．本剤の治療を行う前に，非ステロイド性抗炎症剤及び他の抗リウマチ薬等の使用を十分勘案すること。また，本剤についての十分な知識とリウマチ治療の経験をもつ医師が使用すること。
禁忌 禁忌（次の患者には投与しないこと）
１．敗血症の患者又はそのリスクを有する患者［敗血症患者を対象とした臨床試験において，本剤投与群では用量の増加に伴い死亡率が上昇した。「その他の注意」の項参照］
２．重篤な感染症の患者［症状を悪化させるおそれがある。］
３．活動性結核の患者［症状を悪化させるおそれがある。］
４．本剤の成分に対し過敏症の既往歴のある患者
５．脱髄疾患（多発性硬化症等）及びその既往歴のある患者［症状の再燃及び悪化のおそれがある。］
６．うっ血性心不全の患者［症状を悪化させるおそれがある。「その他の注意」の項参照］
一般的注意 重要な基本的注意
１．本剤は，細胞性免疫反応を調整するＴＮＦの生理活性を抑制するので，感染症に対する宿主側防御に影響を及ぼすことがある。そのため本剤投与に際しては，十分な観察を行い感染症の発現や増悪に注意すること。また，患者に対し，発熱，倦怠感等があらわれた場合には，速やかに主治医に相談するよう指導すること。
２．結核の既感染者では症状の顕在化及び悪化のおそれがあるため，本剤投与に先立って結核に関する十分な問診，胸部レントゲン検査及びツベルクリン反応検査を行い，適宜胸部ＣＴ検査等を行うことにより，結核感染の有無を確認すること。特に結核感染が疑われる患者には，複数の検査により，適切に感染の有無を確認し，結核の診療経験がある医師に相談すること。結核の既感染者及び検査により結核が疑われる患者には，抗結核薬の投与をした上で，本剤を投与すること。
また，本剤投与前にツベルクリン反応等の検査が陰性の患者においても，投与後活動性結核があらわれることがあるため，本剤投与中は結核の症状の発現に十分注意すること。
なお，患者に対し，結核の症状が疑われる場合（持続する咳，発熱等）は速やかに主治医に連絡するよう説明すること。
３．本剤を含む抗ＴＮＦ製剤を投与されたＢ型肝炎ウイルスキャリアの患者において，Ｂ型肝炎ウイルスの再活性化が報告されている。Ｂ型肝炎ウイルスキャリアの患者に本剤を投与する場合は，肝機能検査値や肝炎ウイルスマーカーのモニタリングを行うなど，Ｂ型肝炎ウイルスの再活性化の徴候や症状の発現に注意すること。なお，これらの報告の多くは，他の免疫抑制作用をもつ薬剤を併用投与した患者に起きている。
４．本剤投与中は，生ワクチン接種により感染するおそれがあるので，生ワクチン接種は行わないこと。［「その他の注意」の項参照］
５．本剤を含む抗ＴＮＦ療法において，新たな自己抗体の発現が報告されている。［「副作用」の「その他の副作用」の項参照］
６．本剤を含む抗ＴＮＦ療法において，中枢神経系（多発性硬化症，視神経炎，横断性脊髄炎等）及び末梢神経系（ギラン・バレー症候群等）の脱髄疾患の発現や悪化が報告されている。そのため脱髄疾患及びその既往歴のある患者へは本剤を投与しないこと。脱髄疾患が疑われる患者については，神経学的評価や画像診断等の検査を行い，慎重に危険性と有益性を評価した上で本剤適用の妥当性を検討し，投与後は十分に観察を行うこと。
７．本剤に関連したアレルギー反応が報告されている。重篤なアレルギー又はアナフィラキシー反応が発現した場合は，速やかに投与を中止し適切な処置を行うこと。［「副作用」の「重大な副作用」の項参照］
また，重篤な症状以外でも，本剤投与時には，注射部位に紅斑，発赤，疼痛，腫脹，そう痒等の注射部位反応あるいは注射部位出血等が多数認められているので，本剤を慎重に投与するとともに，発現に注意し，必要に応じて適切な処置を行うこと。
８．本剤の注射針のキャップは，ラテックスを含有しているため，ラテックス過敏症の既往歴あるいは可能性のある場合，注射針のキャップへの接触あるいは本剤の投与により，過敏反応がおこることがあるので注意すること。
９．臨床試験及びその後５年間の長期試験で，悪性リンパ腫等の悪性腫瘍の発現が報告されている。一般に，慢性炎症性疾患のある患者に免疫抑制剤を長期間投与した場合，感染症や悪性リンパ腫の発現の危険性が高まることが報告されている。また，本剤を含む抗ＴＮＦ製剤を使用した小児や若年成人においても，悪性リンパ腫等の悪性腫瘍が報告されている。本剤に起因するか明らかでないが，悪性腫瘍等の発現には注意すること。［「臨床成績」の項参照］
１０．本剤投与後にループス様症候群が発現し，さらに抗ｄｓＤＮＡ抗体陽性となった場合は，投与を中止すること（本剤投与により抗ｄｓＤＮＡ抗体の陽性化及びループス様症候群を疑わせる症状が発現することがある）。［「その他の注意」の項参照］
１１．
（１）．自己投与の適用については，医師がその妥当性を慎重に検討し，十分な教育訓練を実施したのち，本剤投与による危険性と対処法について患者が理解し，患者自ら確実に投与できることを確認した上で，医師の管理指導のもとで実施すること。また，適用後，感染症等本剤による副作用が疑われる場合や自己投与の継続が困難な状況となる可能性がある場合には，直ちに自己投与を中止させ，医師の管理下で慎重に観察するなど適切な処置を行うこと。
（２）．使用済みの注射器（注射針一体型）を再使用しないように患者に注意を促し，安全な廃棄方法について指導を徹底すること。全ての器具の安全な廃棄方法に関する指導を行うと同時に，注射器（注射針一体型）を廃棄する容器を提供すること。
１２．本剤投与により乾癬が発現又は悪化することが報告されている。重症な場合には本剤投与の中止を考慮すること。


エンペシドクリーム１％

病原微生物に対する薬剤
 → 抗真菌薬
  → 抗真菌薬

一般名 | クロトリマゾール
商品名 | エンペシドクリーム１％
個別医薬品コード | 2655700N1176
メーカー | バイエル
エンペシドクリーム１％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2655700N1141 | クロストリンクリーム１％ | 岩城
2655700N1150 | クロトリマゾールクリーム１％「タイヨー」 | 大洋
2655700N1168 | タオンクリーム１％ | 東興
2655700N1184 | コトゾールクリーム１％ | 寿

項目 | 内容
効能効果 | 効能・効果 下記の皮膚真菌症の治療 （１）．白癬：足部白癬（汗疱状白癬，趾間白癬），頑癬，斑状小水疱性白癬 （２）．カンジダ症：指間糜爛症，間擦疹，乳児寄生菌性紅斑，皮膚カンジダ症，爪囲炎 （３）．癜風
用法用量 | 用法・用量 １日２～３回患部に塗布する。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 |


エンペシドトローチ１０ｍｇ

病原微生物に対する薬剤
 → 抗真菌薬
  → 抗真菌薬 		その他
 → 歯科・口腔用剤
  → 口腔カンジダ症治療薬
※複数の分類に含まれます。

一般名 | クロトリマゾール
商品名 | エンペシドトローチ１０ｍｇ
個別医薬品コード | 6290700E1031
メーカー | バイエル

項目 | 内容
効能効果 | 効能・効果 ＨＩＶ感染症患者における口腔カンジダ症（軽症，中等症） 効能・効果に関連する使用上の注意 食道カンジダ症に対する本剤の有効性は認められていない。
用法用量 | 用法・用量 通常，成人には１回１錠（クロトリマゾールとして１０ｍｇ）を１日５回口腔内投与する（起床から就寝までの間に，３～４時間毎に使用する）。 本剤は口腔内で唾液により徐々に溶解しながら用いるもので，噛み砕いたり，呑み込んだり，強くしゃぶったりせずに，完全に溶解するまで口腔内に留めて使用すること。 用法・用量に関連する使用上の注意 本剤の使用に際しては，投与開始後７日を目安としてさらに継続投与が必要か判定し，投与中止又はより適切な他剤に切り替えるべきか検討を行うこと。さらに，本剤の投与期間は原則として１４日間とすること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 本剤はＨＩＶ感染症患者における口腔カンジダ症に対してのみ適用を考慮すること。［本剤は口腔内での局所適用であるので，食道カンジダ症及び全身性の深在性真菌症には効果が期待できない。］


エンペシド外用液１％

病原微生物に対する薬剤
 → 抗真菌薬
  → 抗真菌薬

一般名 | クロトリマゾール
商品名 | エンペシド外用液１％
個別医薬品コード | 2655700Q2128
メーカー | バイエル
エンペシド外用液１％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2655700Q2063 | コトゾール液 | 寿
2655700Q2101 | クロトリマゾール外用液１％「タイヨー」 | 大洋
2655700Q2110 | タオン外用液１％ | 東興

項目 | 内容
効能効果 | 下記の皮膚真菌症の治療 （１）．白癬：足部白癬（汗疱状白癬，趾間白癬），頑癬，斑状小水疱性白癬 （２）．カンジダ症：指間糜爛症，間擦疹，乳児寄生菌性紅斑，皮膚カンジダ症，爪囲炎 （３）．癜風
用法用量 | １日２～３回患部に塗布する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 |


エンペシド腟錠１００ｍｇ

病原微生物に対する薬剤
 → 抗真菌薬
  → 抗真菌薬

一般名 | クロトリマゾール
商品名 | エンペシド腟錠１００ｍｇ
個別医薬品コード | 2529702H1079
メーカー | バイエル
エンペシド腟錠１００ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2529702H1060 | エルシド腟錠１００ｍｇ | 富士製薬

項目 | 内容
効能効果 | カンジダに起因する腟炎及び外陰腟炎
用法用量 | １日１回１錠を，腟深部に挿入する。一般に６日間継続使用するが，必要に応じ使用期間を延長する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 |


エースコール錠１ｍｇ

循環器系に作用する薬剤
 → 降圧薬
  → アンジオテンシン変換酵素（ＡＣＥ）阻害薬 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | テモカプリル塩酸塩
商品名 | エースコール錠１ｍｇ
個別医薬品コード | 2144009F1026
メーカー | 第一三共
エースコール錠１ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2144009F1034 | テモカプリル塩酸塩錠１ｍｇ「ＢＭＤ」 | ビオメディクス
2144009F1042 | テモカプリル塩酸塩錠１ｍｇ「ＪＧ」 | 日本ジェネリック
2144009F1050 | テモカプリル塩酸塩錠１ｍｇ「ＮＰ」 | ニプロファーマ
2144009F1069 | テモカプリル塩酸塩錠１ｍｇ「ＮＳ」 | 日新：山形
2144009F1077 | テモカプリル塩酸塩錠１ｍｇ「ＮＴ」 | ニプロジェネファ
2144009F1085 | テモカプリル塩酸塩錠１ｍｇ「ＴＣＫ」 | 辰巳
2144009F1093 | テモカプリル塩酸塩錠１ｍｇ「ＹＤ」 | 陽進堂
2144009F1107 | テモカプリル塩酸塩錠１ｍｇ「サワイ」 | 沢井
2144009F1115 | テモカプリル塩酸塩錠１ｍｇ「サンド」 | サンド
2144009F1123 | テモカプリル塩酸塩錠１ｍｇ「タイヨー」 | 大洋
2144009F1131 | テモカプリル塩酸塩錠１ｍｇ「タカタ」 | ダイト
2144009F1140 | テモカプリル塩酸塩錠１ｍｇ「タナベ」 | 田辺三菱製薬
2144009F1158 | テモカプリル塩酸塩錠１ｍｇ「日医工」 | 日医工
2144009F1166 | テモカプリル塩酸塩錠１ｍｇ「ＫＴＢ」 | 寿
2144009F1174 | テモカプリル塩酸塩錠１ｍｇ「トーワ」 | 東和薬品

項目 | 内容
効能効果 | 効能・効果 高血圧症，腎実質性高血圧症，腎血管性高血圧症
用法用量 | 用法・用量 通常，成人にはテモカプリル塩酸塩として１日１回２～４ｍｇ経口投与する。ただし，１日１回１ｍｇから投与を開始し，必要に応じ４ｍｇまで漸次増量する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．血管浮腫の既往歴のある患者（アンジオテンシン変換酵素阻害剤等の薬剤による血管浮腫，遺伝性血管浮腫，後天性血管浮腫，特発性血管浮腫等）［高度の呼吸困難を伴う血管浮腫を発現するおそれがある。］ ３．デキストラン硫酸固定化セルロース，トリプトファン固定化ポリビニルアルコール又はポリエチレンテレフタレートを用いた吸着器によるアフェレーシスを施行中の患者（「相互作用」の項参照） ４．アクリロニトリルメタリルスルホン酸ナトリウム膜（ＡＮ６９）を用いた血液透析施行中の患者（「相互作用」の項参照） ５．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 | 重要な基本的注意 １．両側性腎動脈狭窄のある患者又は片腎で腎動脈狭窄のある患者においては，腎血流量の減少や糸球体ろ過圧の低下により急速に腎機能を悪化させるおそれがあるので，治療上やむを得ないと判断される場合を除き，使用は避けること。 ２．高カリウム血症の患者においては，高カリウム血症を増悪させるおそれがあるので，治療上やむを得ないと判断される場合を除き，使用は避けること。 また，腎機能障害，コントロール不良の糖尿病等により血清カリウム値が高くなりやすい患者では，高カリウム血症が発現するおそれがあるので，血清カリウム値に注意すること。 ３．本剤の投与によって次の患者では，初回投与後，一過性の急激な血圧低下を起こす場合があるので，投与は少量より開始し，増量する場合は患者の状態を十分に観察しながら徐々に行うこと。 （１）．重症の高血圧症患者 （２）．血液透析中の患者 （３）．利尿降圧剤投与中の患者（特に最近利尿降圧剤投与を開始した患者） （４）．厳重な減塩療法中の患者 ４．降圧作用に基づくめまい，ふらつきがあらわれることがあるので，高所作業，自動車の運転等危険を伴う機械を操作する際には注意させること。 ５．手術前２４時間は投与しないことが望ましい。


エースコール錠２ｍｇ

循環器系に作用する薬剤
 → 降圧薬
  → アンジオテンシン変換酵素（ＡＣＥ）阻害薬 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | テモカプリル塩酸塩
商品名 | エースコール錠２ｍｇ
個別医薬品コード | 2144009F2022
メーカー | 第一三共
エースコール錠２ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2144009F2030 | テモカプリル塩酸塩錠２ｍｇ「ＢＭＤ」 | ビオメディクス
2144009F2049 | テモカプリル塩酸塩錠２ｍｇ「ＪＧ」 | 日本ジェネリック
2144009F2057 | テモカプリル塩酸塩錠２ｍｇ「ＮＰ」 | ニプロファーマ
2144009F2065 | テモカプリル塩酸塩錠２ｍｇ「ＮＳ」 | 日新：山形
2144009F2073 | テモカプリル塩酸塩錠２ｍｇ「ＮＴ」 | ニプロジェネファ
2144009F2081 | テモカプリル塩酸塩錠２ｍｇ「ＴＣＫ」 | 辰巳
2144009F2090 | テモカプリル塩酸塩錠２ｍｇ「ＹＤ」 | 陽進堂
2144009F2103 | テモカプリル塩酸塩錠２ｍｇ「サワイ」 | 沢井
2144009F2111 | テモカプリル塩酸塩錠２ｍｇ「サンド」 | サンド
2144009F2120 | テモカプリル塩酸塩錠２ｍｇ「タイヨー」 | 大洋
2144009F2138 | テモカプリル塩酸塩錠２ｍｇ「タカタ」 | ダイト
2144009F2146 | テモカプリル塩酸塩錠２ｍｇ「タナベ」 | 田辺三菱製薬
2144009F2154 | テモカプリル塩酸塩錠２ｍｇ「日医工」 | 日医工
2144009F2162 | テモカプリル塩酸塩錠２ｍｇ「ＫＴＢ」 | 寿
2144009F2170 | テモカプリル塩酸塩錠２ｍｇ「トーワ」 | 東和薬品

項目 | 内容
効能効果 | 効能・効果 高血圧症，腎実質性高血圧症，腎血管性高血圧症
用法用量 | 用法・用量 通常，成人にはテモカプリル塩酸塩として１日１回２～４ｍｇ経口投与する。ただし，１日１回１ｍｇから投与を開始し，必要に応じ４ｍｇまで漸次増量する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．血管浮腫の既往歴のある患者（アンジオテンシン変換酵素阻害剤等の薬剤による血管浮腫，遺伝性血管浮腫，後天性血管浮腫，特発性血管浮腫等）［高度の呼吸困難を伴う血管浮腫を発現するおそれがある。］ ３．デキストラン硫酸固定化セルロース，トリプトファン固定化ポリビニルアルコール又はポリエチレンテレフタレートを用いた吸着器によるアフェレーシスを施行中の患者（「相互作用」の項参照） ４．アクリロニトリルメタリルスルホン酸ナトリウム膜（ＡＮ６９）を用いた血液透析施行中の患者（「相互作用」の項参照） ５．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 | 重要な基本的注意 １．両側性腎動脈狭窄のある患者又は片腎で腎動脈狭窄のある患者においては，腎血流量の減少や糸球体ろ過圧の低下により急速に腎機能を悪化させるおそれがあるので，治療上やむを得ないと判断される場合を除き，使用は避けること。 ２．高カリウム血症の患者においては，高カリウム血症を増悪させるおそれがあるので，治療上やむを得ないと判断される場合を除き，使用は避けること。 また，腎機能障害，コントロール不良の糖尿病等により血清カリウム値が高くなりやすい患者では，高カリウム血症が発現するおそれがあるので，血清カリウム値に注意すること。 ３．本剤の投与によって次の患者では，初回投与後，一過性の急激な血圧低下を起こす場合があるので，投与は少量より開始し，増量する場合は患者の状態を十分に観察しながら徐々に行うこと。 （１）．重症の高血圧症患者 （２）．血液透析中の患者 （３）．利尿降圧剤投与中の患者（特に最近利尿降圧剤投与を開始した患者） （４）．厳重な減塩療法中の患者 ４．降圧作用に基づくめまい，ふらつきがあらわれることがあるので，高所作業，自動車の運転等危険を伴う機械を操作する際には注意させること。 ５．手術前２４時間は投与しないことが望ましい。


エースコール錠４ｍｇ

循環器系に作用する薬剤
 → 降圧薬
  → アンジオテンシン変換酵素（ＡＣＥ）阻害薬 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | テモカプリル塩酸塩
商品名 | エースコール錠４ｍｇ
個別医薬品コード | 2144009F3029
メーカー | 第一三共
エースコール錠４ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2144009F3037 | テモカプリル塩酸塩錠４ｍｇ「ＢＭＤ」 | ビオメディクス
2144009F3045 | テモカプリル塩酸塩錠４ｍｇ「ＪＧ」 | 日本ジェネリック
2144009F3053 | テモカプリル塩酸塩錠４ｍｇ「ＮＰ」 | ニプロファーマ
2144009F3061 | テモカプリル塩酸塩錠４ｍｇ「ＮＳ」 | 日新：山形
2144009F3070 | テモカプリル塩酸塩錠４ｍｇ「ＮＴ」 | ニプロジェネファ
2144009F3088 | テモカプリル塩酸塩錠４ｍｇ「ＴＣＫ」 | 辰巳
2144009F3096 | テモカプリル塩酸塩錠４ｍｇ「ＹＤ」 | 陽進堂
2144009F3100 | テモカプリル塩酸塩錠４ｍｇ「サワイ」 | 沢井
2144009F3118 | テモカプリル塩酸塩錠４ｍｇ「サンド」 | サンド
2144009F3126 | テモカプリル塩酸塩錠４ｍｇ「タイヨー」 | 大洋
2144009F3134 | テモカプリル塩酸塩錠４ｍｇ「タカタ」 | ダイト
2144009F3142 | テモカプリル塩酸塩錠４ｍｇ「タナベ」 | 田辺三菱製薬
2144009F3150 | テモカプリル塩酸塩錠４ｍｇ「日医工」 | 日医工
2144009F3169 | テモカプリル塩酸塩錠４ｍｇ「ＫＴＢ」 | 寿
2144009F3177 | テモカプリル塩酸塩錠４ｍｇ「トーワ」 | 東和薬品

項目 | 内容
効能効果 | 効能・効果 高血圧症，腎実質性高血圧症，腎血管性高血圧症
用法用量 | 用法・用量 通常，成人にはテモカプリル塩酸塩として１日１回２～４ｍｇ経口投与する。ただし，１日１回１ｍｇから投与を開始し，必要に応じ４ｍｇまで漸次増量する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．血管浮腫の既往歴のある患者（アンジオテンシン変換酵素阻害剤等の薬剤による血管浮腫，遺伝性血管浮腫，後天性血管浮腫，特発性血管浮腫等）［高度の呼吸困難を伴う血管浮腫を発現するおそれがある。］ ３．デキストラン硫酸固定化セルロース，トリプトファン固定化ポリビニルアルコール又はポリエチレンテレフタレートを用いた吸着器によるアフェレーシスを施行中の患者（「相互作用」の項参照） ４．アクリロニトリルメタリルスルホン酸ナトリウム膜（ＡＮ６９）を用いた血液透析施行中の患者（「相互作用」の項参照） ５．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 | 重要な基本的注意 １．両側性腎動脈狭窄のある患者又は片腎で腎動脈狭窄のある患者においては，腎血流量の減少や糸球体ろ過圧の低下により急速に腎機能を悪化させるおそれがあるので，治療上やむを得ないと判断される場合を除き，使用は避けること。 ２．高カリウム血症の患者においては，高カリウム血症を増悪させるおそれがあるので，治療上やむを得ないと判断される場合を除き，使用は避けること。 また，腎機能障害，コントロール不良の糖尿病等により血清カリウム値が高くなりやすい患者では，高カリウム血症が発現するおそれがあるので，血清カリウム値に注意すること。 ３．本剤の投与によって次の患者では，初回投与後，一過性の急激な血圧低下を起こす場合があるので，投与は少量より開始し，増量する場合は患者の状態を十分に観察しながら徐々に行うこと。 （１）．重症の高血圧症患者 （２）．血液透析中の患者 （３）．利尿降圧剤投与中の患者（特に最近利尿降圧剤投与を開始した患者） （４）．厳重な減塩療法中の患者 ４．降圧作用に基づくめまい，ふらつきがあらわれることがあるので，高所作業，自動車の運転等危険を伴う機械を操作する際には注意させること。 ５．手術前２４時間は投与しないことが望ましい。


オイグルコン錠１．２５ｍｇ

代謝系に作用する薬剤
 → 糖尿病治療薬
  → スルホニル尿素（ＳＵ）類

ハイリスク分類
糖尿病用剤

一般名 | グリベンクラミド
商品名 | オイグルコン錠１．２５ｍｇ
個別医薬品コード | 3961003F1028
メーカー | 中外
オイグルコン錠１．２５ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
3961003F1044 | パミルコン錠１．２５ｍｇ | 大正薬品
3961003F1052 | グリベンクラミド錠１．２５ｍｇ「ＥＭＥＣ」 | サンノーバ
3961003F1060 | ダムゼール錠１．２５ｍｇ | 三和化学
3961003F1095 | オペアミン錠１．２５ | メディサ
3961003F1109 | グリベンクラミド錠１．２５ｍｇ「タナベ」 | 長生堂
3961003F1117 | グリベンクラミド錠１．２５ｍｇ「トーワ」 | 東和薬品
3961003F1125 | ブラトゲン錠１．２５ｍｇ | 日医工
3961003F1133 | マーグレイド錠１．２５ｍｇ | シオノ

項目 | 内容
効能効果 | 効能・効果 １．インスリン非依存型糖尿病（ただし，食事療法・運動療法のみで十分な効果が得られない場合に限る。）
用法用量 | 用法・用量 通常，１日量グリベンクラミドとして１．２５ｍｇ～２．５ｍｇを経口投与し，必要に応じ適宜増量して維持量を決定する。ただし，１日最高投与量は１０ｍｇとする。 投与方法は，原則として１回投与の場合は朝食前又は後，２回投与の場合は朝夕それぞれ食前又は後に経口投与する。
警告 | 警告 重篤かつ遷延性の低血糖症を起こすことがある。用法・用量，使用上の注意に特に留意すること。
禁忌 | 禁忌（次の患者には投与しないこと） １．重症ケトーシス，糖尿病性昏睡又は前昏睡，インスリン依存型糖尿病（若年型糖尿病，ブリットル型糖尿病等）の患者［インスリンの適用である。］ ２．重篤な肝機能障害又は腎機能障害のある患者［低血糖を起こすおそれがある。］ ３．重症感染症，手術前後，重篤な外傷のある患者［インスリンの適用である。］ ４．下痢，嘔吐等の胃腸障害のある患者［低血糖を起こすおそれがある。］ ５．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照） ６．本剤の成分又はスルホンアミド系薬剤に対し過敏症の既往歴のある患者 ７．ボセンタン水和物を投与中の患者（「相互作用」の項参照）
一般的注意 | 重要な基本的注意 １．糖尿病の診断が確立した患者に対してのみ適用を考慮すること。 糖尿病以外にも耐糖能異常・尿糖陽性等，糖尿病類似の症状（腎性糖尿，老人性糖代謝異常，甲状腺機能異常等）を有する疾患があることに留意すること。 ２．適用はあらかじめ糖尿病治療の基本である食事療法，運動療法を十分に行ったうえで効果が不十分な場合に限り考慮すること。 ３．投与する場合には，少量より開始し，血糖，尿糖を定期的に検査し，薬剤の効果を確かめ，効果が不十分な場合には，速やかに他の治療法への切り替えを行うこと。 ４．投与の継続中に，投与の必要がなくなる場合や，減量する必要がある場合があり，また，患者の不養生，感染症の合併等により効果がなくなったり，不十分となる場合があるので，食事摂取量，体重の推移，血糖値，感染症の有無等に留意のうえ，常に投与継続の可否，投与量，薬剤の選択等に注意すること。 ５．重篤かつ遷延性の低血糖を起こすことがあるので，高所作業，自動車の運転等に従事している患者に投与するときには注意すること。また，低血糖に関する注意について，患者及びその家族に十分徹底させること。


オイグルコン錠２．５ｍｇ

代謝系に作用する薬剤
 → 糖尿病治療薬
  → スルホニル尿素（ＳＵ）類

ハイリスク分類
糖尿病用剤

一般名 | グリベンクラミド
商品名 | オイグルコン錠２．５ｍｇ
個別医薬品コード | 3961003F2024
メーカー | 中外
オイグルコン錠２．５ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
3961003F2040 | パミルコン錠２．５ｍｇ | 大正薬品
3961003F2067 | オペアミン錠２．５ | メディサ
3961003F2091 | ベンクラート錠２．５ｍｇ | 大洋
3961003F2105 | マーグレイド錠２．５ｍｇ | シオノ
3961003F2121 | グリピナート錠 | サンド
3961003F2130 | ダムゼール錠２．５ｍｇ | 三和化学
3961003F2164 | ブラトゲン錠２．５ｍｇ | 日医工
3961003F2172 | グリベンクラミド錠２．５ｍｇ「トーワ」 | 東和薬品
3961003F2180 | グリベンクラミド錠２．５ｍｇ「タナベ」 | 長生堂

項目 | 内容
効能効果 | 効能・効果 １．インスリン非依存型糖尿病（ただし，食事療法・運動療法のみで十分な効果が得られない場合に限る。）
用法用量 | 用法・用量 通常，１日量グリベンクラミドとして１．２５ｍｇ～２．５ｍｇを経口投与し，必要に応じ適宜増量して維持量を決定する。ただし，１日最高投与量は１０ｍｇとする。 投与方法は，原則として１回投与の場合は朝食前又は後，２回投与の場合は朝夕それぞれ食前又は後に経口投与する。
警告 | 警告 重篤かつ遷延性の低血糖症を起こすことがある。用法・用量，使用上の注意に特に留意すること。
禁忌 | 禁忌（次の患者には投与しないこと） １．重症ケトーシス，糖尿病性昏睡又は前昏睡，インスリン依存型糖尿病（若年型糖尿病，ブリットル型糖尿病等）の患者［インスリンの適用である。］ ２．重篤な肝機能障害又は腎機能障害のある患者［低血糖を起こすおそれがある。］ ３．重症感染症，手術前後，重篤な外傷のある患者［インスリンの適用である。］ ４．下痢，嘔吐等の胃腸障害のある患者［低血糖を起こすおそれがある。］ ５．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照） ６．本剤の成分又はスルホンアミド系薬剤に対し過敏症の既往歴のある患者 ７．ボセンタン水和物を投与中の患者（「相互作用」の項参照）
一般的注意 | 重要な基本的注意 １．糖尿病の診断が確立した患者に対してのみ適用を考慮すること。 糖尿病以外にも耐糖能異常・尿糖陽性等，糖尿病類似の症状（腎性糖尿，老人性糖代謝異常，甲状腺機能異常等）を有する疾患があることに留意すること。 ２．適用はあらかじめ糖尿病治療の基本である食事療法，運動療法を十分に行ったうえで効果が不十分な場合に限り考慮すること。 ３．投与する場合には，少量より開始し，血糖，尿糖を定期的に検査し，薬剤の効果を確かめ，効果が不十分な場合には，速やかに他の治療法への切り替えを行うこと。 ４．投与の継続中に，投与の必要がなくなる場合や，減量する必要がある場合があり，また，患者の不養生，感染症の合併等により効果がなくなったり，不十分となる場合があるので，食事摂取量，体重の推移，血糖値，感染症の有無等に留意のうえ，常に投与継続の可否，投与量，薬剤の選択等に注意すること。 ５．重篤かつ遷延性の低血糖を起こすことがあるので，高所作業，自動車の運転等に従事している患者に投与するときには注意すること。また，低血糖に関する注意について，患者及びその家族に十分徹底させること。


オイテンシンカプセル４０ｍｇ

循環器系に作用する薬剤
 → 降圧薬
  → ループ利尿薬 		循環器系に作用する薬剤
 → 利尿薬
  → ループ利尿薬 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | フロセミド
商品名 | オイテンシンカプセル４０ｍｇ
個別医薬品コード | 2139005N1057
メーカー | ｻﾉﾌｨ･ｱﾍﾞﾝﾃｨｽ
オイテンシンカプセル４０ｍｇ

項目 | 内容
効能効果 | 効能又は効果 本態性高血圧症
用法用量 | 用法及び用量 通常，成人１回１カプセル，１日１～２回（フロセミドとして４０～８０ｍｇ）を経口投与する。なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．無尿の患者［本剤の効果が期待できない。］ ２．肝性昏睡の患者［低カリウム血症によるアルカローシスの増悪により肝性昏睡が悪化するおそれがある。］ ３．体液中のナトリウム，カリウムが明らかに減少している患者［電解質失調を起こすおそれがある。］ ４．スルフォンアミド誘導体に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．本剤の利尿効果は急激にあらわれることがあるので，電解質失調，脱水に十分注意し，少量から投与を開始して，徐々に増量すること。 ２．連用する場合，電解質失調があらわれることがあるので定期的に検査を行うこと。 ３．降圧作用に基づくめまい，ふらつきがあらわれることがあるので，高所作業，自動車の運転等危険を伴う機械を操作する際には注意させること。 ４．夜間の休息がとくに必要な患者には，夜間の排尿を避けるため，昼間に投与することが望ましい。


オイラックスクリーム１０％

感覚器官用剤
 → 皮膚科用剤
  → 鎮痒薬

一般名 | クロタミトン
商品名 | オイラックスクリーム１０％
個別医薬品コード | 2649722N1027
メーカー | ノバルティス
オイラックスクリーム１０％

項目 | 内容
効能効果 | 効能又は効果 湿疹，蕁麻疹，神経皮膚炎，皮膚そう痒症，小児ストロフルス
用法用量 | 用法及び用量 通常症状により適量を１日数回患部に塗布又は塗擦する。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 炎症症状が強い浸出性の皮膚炎の場合には，適切な外用剤を使用し，その炎症が軽減後もかゆみが残る場合に使用すること。


オイラックスＨクリーム

感覚器官用剤
 → 皮膚科用剤
  → 鎮痒薬

一般名 | ヒドロコルチゾン・クロタミトン
商品名 | オイラックスＨクリーム
個別医薬品コード | 2649800N1029
メーカー | ノバルティス
オイラックスＨクリーム

項目 | 内容
効能効果 | 効能又は効果 湿疹・皮膚炎群（進行性指掌角皮症，ビダール苔癬，放射線皮膚炎，日光皮膚炎を含む），皮膚そう痒症，小児ストロフルス，虫さされ，乾癬
用法用量 | 用法及び用量 通常，１日１～数回直接患部に塗布又は塗擦するか，あるいは無菌ガーゼ等にのばして貼付する。なお，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） １．細菌・真菌・スピロヘータ・ウイルス皮膚感染症の患者〔感染症を悪化させることがある。〕（「２．副作用」の項参照） ２．本剤の成分に対し過敏症の既往歴のある患者 ３．潰瘍（ベーチェット病は除く），第２度深在性以上の熱傷・凍傷の患者〔肉芽組織を抑制し，創傷治癒を妨げることがある。〕
一般的注意 | 重要な基本的注意 １．皮膚感染を伴う湿疹・皮膚炎には使用しないことを原則とするが，やむを得ず使用する必要がある場合には，あらかじめ適切な抗菌剤（全身適用），抗真菌剤による治療を行うか，又はこれらとの併用を考慮すること。 ２．大量又は長期にわたる広範囲の使用［特に密封法（ＯＤＴ）］により，副腎皮質ステロイド剤を全身的投与した場合と同様な症状があらわれることがあるので，特別な場合を除き長期大量使用や密封法（ＯＤＴ）を極力避けること。 ３．本剤の使用により症状の改善がみられない場合又は症状の悪化をみる場合は使用を中止すること。


オウゴン末鈴

その他
 → 漢方薬
  → その他

一般名 | オウゴン
商品名 | オウゴン末鈴
個別医薬品コード | 5100019A1056
メーカー | 鈴粉末

項目 | 内容
効能効果 | １．漢方処方の調剤に用いる。
用法用量 | １．漢方処方の調剤に用いる。
警告 |
禁忌 |
一般的注意 |


オウレン末鈴

その他
 → 漢方薬
  → その他

一般名 | オウレン
商品名 | オウレン末鈴
個別医薬品コード | 5100022A1058
メーカー | 鈴粉末

項目 | 内容
効能効果 | １．漢方処方の調剤に用いる。
用法用量 | １．漢方処方の調剤に用いる。
警告 |
禁忌 |
一般的注意 |


オキサロールローション２５μｇ／ｇ

感覚器官用剤
 → 皮膚科用剤
  → 角化症・乾癬治療薬

一般名 | マキサカルシトール
商品名 | オキサロールローション２５μｇ／ｇ
個別医薬品コード | 2691702Q1020
メーカー | 中外
オキサロールローション２５μｇ／ｇ

項目 | 内容
効能効果 | 効能・効果 尋常性乾癬，魚鱗癬群，掌蹠角化症，掌蹠膿疱症
用法用量 | 用法・用量 通常１日２回適量を患部に塗擦する。なお，症状により適宜回数を減じる。 用法・用量に関連する使用上の注意 １日の使用量はマキサカルシトールとして２５０μｇ（マキサカルシトール外用製剤として１０ｇ）までとする。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） 本剤の成分に対して過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．本剤は活性型ビタミンＤ３誘導体製剤であり，血中カルシウム値が上昇する可能性がある。また，高カルシウム血症に伴い，急性腎不全の報告があるため，本剤の使用に際しては，血中カルシウム値及び腎機能（血中クレアチニン，ＢＵＮ等）の検査を定期的（開始２～４週後に１回，その後は適宜）に行うこと。なお，正常域を超えた場合には減量又は使用を中止すること。 ２．皮疹が広範囲にある場合や，皮疹重症度が高く，皮膚のバリア機能が低下して本剤の経皮吸収が増加する可能性のある患者では，高カルシウム血症が発現しやすく，急性腎不全に至る可能性もあるため，本剤を少量から使用開始し，観察を十分に行い，血中カルシウム値及び腎機能の検査を定期的に行うこと。 ３．本剤は，通常，投与後６週目までに効果が認められているので，治療にあたっては経過を十分に観察し，症状の改善がみられない場合には，漫然と使用を継続しないこと。 ４．本剤の密封療法（ＯＤＴ）における安全性は確立していない。


オキサロール軟膏２５μｇ／ｇ

感覚器官用剤
 → 皮膚科用剤
  → 角化症・乾癬治療薬

一般名 | マキサカルシトール
商品名 | オキサロール軟膏２５μｇ／ｇ
個別医薬品コード | 2691702M1036
メーカー | 中外
オキサロール軟膏２５μｇ／ｇ

項目 | 内容
効能効果 | 効能・効果 尋常性乾癬，魚鱗癬群，掌蹠角化症，掌蹠膿疱症
用法用量 | 用法・用量 通常１日２回適量を患部に塗擦する。なお，症状により適宜回数を減じる。 用法・用量に関連する使用上の注意 １日の使用量はマキサカルシトールとして２５０μｇ（マキサカルシトール外用製剤として１０ｇ）までとする。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） 本剤の成分に対して過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．本剤は活性型ビタミンＤ３誘導体製剤であり，血中カルシウム値が上昇する可能性がある。また，高カルシウム血症に伴い，急性腎不全の報告があるため，本剤の使用に際しては，血中カルシウム値及び腎機能（血中クレアチニン，ＢＵＮ等）の検査を定期的（開始２～４週後に１回，その後は適宜）に行うこと。なお，正常域を超えた場合には減量又は使用を中止すること。 ２．皮疹が広範囲にある場合や，皮疹重症度が高く，皮膚のバリア機能が低下して本剤の経皮吸収が増加する可能性のある患者では，高カルシウム血症が発現しやすく，急性腎不全に至る可能性もあるため，本剤を少量から使用開始し，観察を十分に行い，血中カルシウム値及び腎機能の検査を定期的に行うこと。 ３．本剤は，通常，投与後６週目までに効果が認められているので，治療にあたっては経過を十分に観察し，症状の改善がみられない場合には，漫然と使用を継続しないこと。 ４．本剤の密封療法（ＯＤＴ）における安全性は確立していない。


オキシコンチン錠１０ｍｇ

神経系に作用する薬剤
 → 麻薬および類似薬
  → 麻薬

一般名 | オキシコドン塩酸塩水和物
商品名 | オキシコンチン錠１０ｍｇ
個別医薬品コード | 8119002G2020
メーカー | 塩野義
オキシコンチン錠１０ｍｇ

項目 | 内容
効能効果 | 効能・効果 中等度から高度の疼痛を伴う各種癌における鎮痛
用法用量 | 用法・用量 通常，成人にはオキシコドン塩酸塩（無水物）として１日１０～８０ｍｇを２回に分割経口投与する。 なお，症状に応じて適宜増減する。 用法・用量に関連する使用上の注意 １．初回投与：本剤の投与開始前のオピオイド系鎮痛薬による治療の有無を考慮して，１日投与量を決め，２分割して１２時間ごとに投与すること。 （１）．オピオイド系鎮痛薬を使用していない患者には，疼痛の程度に応じてオキシコドン塩酸塩として１０～２０ｍｇを１日投与量とすることが望ましい。 （２）．モルヒネ製剤の経口投与を本剤に変更する場合には，モルヒネ製剤１日投与量の２／３量を１日投与量の目安とすることが望ましい。 （３）．経皮フェンタニル貼付剤から本剤へ変更する場合には，経皮フェンタニル貼付剤剥離後にフェンタニルの血中濃度が５０％に減少するまで１７時間以上かかることから，剥離直後の本剤の使用は避け，本剤の使用を開始するまでに，フェンタニルの血中濃度が適切な濃度に低下するまでの時間をあけるとともに，本剤の低用量から投与することを考慮すること。 ２．疼痛増強時：本剤服用中に疼痛が増強した場合や鎮痛効果が得られている患者で突発性の疼痛が発現した場合は，直ちにオキシコドン塩酸塩等の速放性製剤の追加投与（レスキュードーズ）を行い鎮痛を図ること。 ３．増量：本剤投与開始後は患者の状態を観察し，適切な鎮痛効果が得られ副作用が最小となるよう用量調整を行うこと。５ｍｇから１０ｍｇへの増量の場合を除き増量の目安は，使用量の２５～５０％増とする。 ４．減量：連用中における急激な減量は，退薬症候があらわれることがあるので行わないこと。副作用等により減量する場合は，患者の状態を観察しながら慎重に行うこと。 ５．投与の中止：本剤の投与を必要としなくなった場合には，退薬症候の発現を防ぐために徐々に減量すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な呼吸抑制のある患者，重篤な慢性閉塞性肺疾患の患者［呼吸抑制を増強する。］ ２．気管支喘息発作中の患者［呼吸を抑制し，気道分泌を妨げる。］ ３．慢性肺疾患に続発する心不全の患者［呼吸抑制や循環不全を増強する。］ ４．痙攣状態（てんかん重積症，破傷風，ストリキニーネ中毒）にある患者［脊髄の刺激効果があらわれる。］ ５．麻痺性イレウスの患者［消化管運動を抑制する。］ ６．急性アルコール中毒の患者［呼吸抑制を増強する。］ ７．アヘンアルカロイドに対し過敏症の患者 ８．出血性大腸炎の患者［腸管出血性大腸菌（Ｏ１５７等）や赤痢菌等の重篤な細菌性下痢のある患者では，症状の悪化，治療期間の延長を来すおそれがある。］ 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 細菌性下痢のある患者［治療期間の延長を来すおそれがある。］
一般的注意 | 重要な基本的注意 １．本剤は徐放性製剤であることから，急激な血中濃度の上昇による重篤な副作用の発現を避けるため，服用に際して割ったり，砕いたり，あるいはかみ砕かないように指示すること。 ２．連用により薬物依存を生じることがあるので，観察を十分に行い，慎重に投与すること。［「副作用」の項参照］ ３．眠気，眩暈が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように注意すること。 ４．本剤を投与する場合には，便秘に対する対策として緩下剤，嘔気・嘔吐に対する対策として制吐剤の併用を，また，鎮痛効果が得られている患者で通常とは異なる強い眠気がある場合には，過量投与の可能性を念頭において本剤の減量を考慮するなど，本剤投与時の副作用に十分注意すること。 ５．本剤を増量する場合には，副作用に十分注意すること。 ６．本剤の医療目的外使用を防止するため，適切な処方を行い，保管に留意するとともに，患者等に対して適切な指導を行うこと。［「適用上の注意」の項参照］


オキシコンチン錠２０ｍｇ

神経系に作用する薬剤
 → 麻薬および類似薬
  → 麻薬

一般名 | オキシコドン塩酸塩水和物
商品名 | オキシコンチン錠２０ｍｇ
個別医薬品コード | 8119002G3027
メーカー | 塩野義
オキシコンチン錠２０ｍｇ

項目 | 内容
効能効果 | 効能・効果 中等度から高度の疼痛を伴う各種癌における鎮痛
用法用量 | 用法・用量 通常，成人にはオキシコドン塩酸塩（無水物）として１日１０～８０ｍｇを２回に分割経口投与する。 なお，症状に応じて適宜増減する。 用法・用量に関連する使用上の注意 １．初回投与：本剤の投与開始前のオピオイド系鎮痛薬による治療の有無を考慮して，１日投与量を決め，２分割して１２時間ごとに投与すること。 （１）．オピオイド系鎮痛薬を使用していない患者には，疼痛の程度に応じてオキシコドン塩酸塩として１０～２０ｍｇを１日投与量とすることが望ましい。 （２）．モルヒネ製剤の経口投与を本剤に変更する場合には，モルヒネ製剤１日投与量の２／３量を１日投与量の目安とすることが望ましい。 （３）．経皮フェンタニル貼付剤から本剤へ変更する場合には，経皮フェンタニル貼付剤剥離後にフェンタニルの血中濃度が５０％に減少するまで１７時間以上かかることから，剥離直後の本剤の使用は避け，本剤の使用を開始するまでに，フェンタニルの血中濃度が適切な濃度に低下するまでの時間をあけるとともに，本剤の低用量から投与することを考慮すること。 ２．疼痛増強時：本剤服用中に疼痛が増強した場合や鎮痛効果が得られている患者で突発性の疼痛が発現した場合は，直ちにオキシコドン塩酸塩等の速放性製剤の追加投与（レスキュードーズ）を行い鎮痛を図ること。 ３．増量：本剤投与開始後は患者の状態を観察し，適切な鎮痛効果が得られ副作用が最小となるよう用量調整を行うこと。５ｍｇから１０ｍｇへの増量の場合を除き増量の目安は，使用量の２５～５０％増とする。 ４．減量：連用中における急激な減量は，退薬症候があらわれることがあるので行わないこと。副作用等により減量する場合は，患者の状態を観察しながら慎重に行うこと。 ５．投与の中止：本剤の投与を必要としなくなった場合には，退薬症候の発現を防ぐために徐々に減量すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な呼吸抑制のある患者，重篤な慢性閉塞性肺疾患の患者［呼吸抑制を増強する。］ ２．気管支喘息発作中の患者［呼吸を抑制し，気道分泌を妨げる。］ ３．慢性肺疾患に続発する心不全の患者［呼吸抑制や循環不全を増強する。］ ４．痙攣状態（てんかん重積症，破傷風，ストリキニーネ中毒）にある患者［脊髄の刺激効果があらわれる。］ ５．麻痺性イレウスの患者［消化管運動を抑制する。］ ６．急性アルコール中毒の患者［呼吸抑制を増強する。］ ７．アヘンアルカロイドに対し過敏症の患者 ８．出血性大腸炎の患者［腸管出血性大腸菌（Ｏ１５７等）や赤痢菌等の重篤な細菌性下痢のある患者では，症状の悪化，治療期間の延長を来すおそれがある。］ 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 細菌性下痢のある患者［治療期間の延長を来すおそれがある。］
一般的注意 | 重要な基本的注意 １．本剤は徐放性製剤であることから，急激な血中濃度の上昇による重篤な副作用の発現を避けるため，服用に際して割ったり，砕いたり，あるいはかみ砕かないように指示すること。 ２．連用により薬物依存を生じることがあるので，観察を十分に行い，慎重に投与すること。［「副作用」の項参照］ ３．眠気，眩暈が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように注意すること。 ４．本剤を投与する場合には，便秘に対する対策として緩下剤，嘔気・嘔吐に対する対策として制吐剤の併用を，また，鎮痛効果が得られている患者で通常とは異なる強い眠気がある場合には，過量投与の可能性を念頭において本剤の減量を考慮するなど，本剤投与時の副作用に十分注意すること。 ５．本剤を増量する場合には，副作用に十分注意すること。 ６．本剤の医療目的外使用を防止するため，適切な処方を行い，保管に留意するとともに，患者等に対して適切な指導を行うこと。［「適用上の注意」の項参照］


オキシコンチン錠４０ｍｇ

神経系に作用する薬剤
 → 麻薬および類似薬
  → 麻薬

一般名 | オキシコドン塩酸塩水和物
商品名 | オキシコンチン錠４０ｍｇ
個別医薬品コード | 8119002G4023
メーカー | 塩野義
オキシコンチン錠４０ｍｇ

項目 | 内容
効能効果 | 効能・効果 中等度から高度の疼痛を伴う各種癌における鎮痛
用法用量 | 用法・用量 通常，成人にはオキシコドン塩酸塩（無水物）として１日１０～８０ｍｇを２回に分割経口投与する。 なお，症状に応じて適宜増減する。 用法・用量に関連する使用上の注意 １．初回投与：本剤の投与開始前のオピオイド系鎮痛薬による治療の有無を考慮して，１日投与量を決め，２分割して１２時間ごとに投与すること。 （１）．オピオイド系鎮痛薬を使用していない患者には，疼痛の程度に応じてオキシコドン塩酸塩として１０～２０ｍｇを１日投与量とすることが望ましい。 （２）．モルヒネ製剤の経口投与を本剤に変更する場合には，モルヒネ製剤１日投与量の２／３量を１日投与量の目安とすることが望ましい。 （３）．経皮フェンタニル貼付剤から本剤へ変更する場合には，経皮フェンタニル貼付剤剥離後にフェンタニルの血中濃度が５０％に減少するまで１７時間以上かかることから，剥離直後の本剤の使用は避け，本剤の使用を開始するまでに，フェンタニルの血中濃度が適切な濃度に低下するまでの時間をあけるとともに，本剤の低用量から投与することを考慮すること。 ２．疼痛増強時：本剤服用中に疼痛が増強した場合や鎮痛効果が得られている患者で突発性の疼痛が発現した場合は，直ちにオキシコドン塩酸塩等の速放性製剤の追加投与（レスキュードーズ）を行い鎮痛を図ること。 ３．増量：本剤投与開始後は患者の状態を観察し，適切な鎮痛効果が得られ副作用が最小となるよう用量調整を行うこと。５ｍｇから１０ｍｇへの増量の場合を除き増量の目安は，使用量の２５～５０％増とする。 ４．減量：連用中における急激な減量は，退薬症候があらわれることがあるので行わないこと。副作用等により減量する場合は，患者の状態を観察しながら慎重に行うこと。 ５．投与の中止：本剤の投与を必要としなくなった場合には，退薬症候の発現を防ぐために徐々に減量すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な呼吸抑制のある患者，重篤な慢性閉塞性肺疾患の患者［呼吸抑制を増強する。］ ２．気管支喘息発作中の患者［呼吸を抑制し，気道分泌を妨げる。］ ３．慢性肺疾患に続発する心不全の患者［呼吸抑制や循環不全を増強する。］ ４．痙攣状態（てんかん重積症，破傷風，ストリキニーネ中毒）にある患者［脊髄の刺激効果があらわれる。］ ５．麻痺性イレウスの患者［消化管運動を抑制する。］ ６．急性アルコール中毒の患者［呼吸抑制を増強する。］ ７．アヘンアルカロイドに対し過敏症の患者 ８．出血性大腸炎の患者［腸管出血性大腸菌（Ｏ１５７等）や赤痢菌等の重篤な細菌性下痢のある患者では，症状の悪化，治療期間の延長を来すおそれがある。］ 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 細菌性下痢のある患者［治療期間の延長を来すおそれがある。］
一般的注意 | 重要な基本的注意 １．本剤は徐放性製剤であることから，急激な血中濃度の上昇による重篤な副作用の発現を避けるため，服用に際して割ったり，砕いたり，あるいはかみ砕かないように指示すること。 ２．連用により薬物依存を生じることがあるので，観察を十分に行い，慎重に投与すること。［「副作用」の項参照］ ３．眠気，眩暈が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように注意すること。 ４．本剤を投与する場合には，便秘に対する対策として緩下剤，嘔気・嘔吐に対する対策として制吐剤の併用を，また，鎮痛効果が得られている患者で通常とは異なる強い眠気がある場合には，過量投与の可能性を念頭において本剤の減量を考慮するなど，本剤投与時の副作用に十分注意すること。 ５．本剤を増量する場合には，副作用に十分注意すること。 ６．本剤の医療目的外使用を防止するため，適切な処方を行い，保管に留意するとともに，患者等に対して適切な指導を行うこと。［「適用上の注意」の項参照］


オキシコンチン錠５ｍｇ

神経系に作用する薬剤
 → 麻薬および類似薬
  → 麻薬

一般名 | オキシコドン塩酸塩水和物
商品名 | オキシコンチン錠５ｍｇ
個別医薬品コード | 8119002G1024
メーカー | 塩野義
オキシコンチン錠５ｍｇ

項目 | 内容
効能効果 | 効能・効果 中等度から高度の疼痛を伴う各種癌における鎮痛
用法用量 | 用法・用量 通常，成人にはオキシコドン塩酸塩（無水物）として１日１０～８０ｍｇを２回に分割経口投与する。 なお，症状に応じて適宜増減する。 用法・用量に関連する使用上の注意 １．初回投与：本剤の投与開始前のオピオイド系鎮痛薬による治療の有無を考慮して，１日投与量を決め，２分割して１２時間ごとに投与すること。 （１）．オピオイド系鎮痛薬を使用していない患者には，疼痛の程度に応じてオキシコドン塩酸塩として１０～２０ｍｇを１日投与量とすることが望ましい。 （２）．モルヒネ製剤の経口投与を本剤に変更する場合には，モルヒネ製剤１日投与量の２／３量を１日投与量の目安とすることが望ましい。 （３）．経皮フェンタニル貼付剤から本剤へ変更する場合には，経皮フェンタニル貼付剤剥離後にフェンタニルの血中濃度が５０％に減少するまで１７時間以上かかることから，剥離直後の本剤の使用は避け，本剤の使用を開始するまでに，フェンタニルの血中濃度が適切な濃度に低下するまでの時間をあけるとともに，本剤の低用量から投与することを考慮すること。 ２．疼痛増強時：本剤服用中に疼痛が増強した場合や鎮痛効果が得られている患者で突発性の疼痛が発現した場合は，直ちにオキシコドン塩酸塩等の速放性製剤の追加投与（レスキュードーズ）を行い鎮痛を図ること。 ３．増量：本剤投与開始後は患者の状態を観察し，適切な鎮痛効果が得られ副作用が最小となるよう用量調整を行うこと。５ｍｇから１０ｍｇへの増量の場合を除き増量の目安は，使用量の２５～５０％増とする。 ４．減量：連用中における急激な減量は，退薬症候があらわれることがあるので行わないこと。副作用等により減量する場合は，患者の状態を観察しながら慎重に行うこと。 ５．投与の中止：本剤の投与を必要としなくなった場合には，退薬症候の発現を防ぐために徐々に減量すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な呼吸抑制のある患者，重篤な慢性閉塞性肺疾患の患者［呼吸抑制を増強する。］ ２．気管支喘息発作中の患者［呼吸を抑制し，気道分泌を妨げる。］ ３．慢性肺疾患に続発する心不全の患者［呼吸抑制や循環不全を増強する。］ ４．痙攣状態（てんかん重積症，破傷風，ストリキニーネ中毒）にある患者［脊髄の刺激効果があらわれる。］ ５．麻痺性イレウスの患者［消化管運動を抑制する。］ ６．急性アルコール中毒の患者［呼吸抑制を増強する。］ ７．アヘンアルカロイドに対し過敏症の患者 ８．出血性大腸炎の患者［腸管出血性大腸菌（Ｏ１５７等）や赤痢菌等の重篤な細菌性下痢のある患者では，症状の悪化，治療期間の延長を来すおそれがある。］ 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 細菌性下痢のある患者［治療期間の延長を来すおそれがある。］
一般的注意 | 重要な基本的注意 １．本剤は徐放性製剤であることから，急激な血中濃度の上昇による重篤な副作用の発現を避けるため，服用に際して割ったり，砕いたり，あるいはかみ砕かないように指示すること。 ２．連用により薬物依存を生じることがあるので，観察を十分に行い，慎重に投与すること。［「副作用」の項参照］ ３．眠気，眩暈が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように注意すること。 ４．本剤を投与する場合には，便秘に対する対策として緩下剤，嘔気・嘔吐に対する対策として制吐剤の併用を，また，鎮痛効果が得られている患者で通常とは異なる強い眠気がある場合には，過量投与の可能性を念頭において本剤の減量を考慮するなど，本剤投与時の副作用に十分注意すること。 ５．本剤を増量する場合には，副作用に十分注意すること。 ６．本剤の医療目的外使用を防止するため，適切な処方を行い，保管に留意するとともに，患者等に対して適切な指導を行うこと。［「適用上の注意」の項参照］


オキシテトラコーン歯科用挿入剤５ｍｇ

その他
 → 歯科・口腔用剤
  → その他

一般名 | オキシテトラサイクリン塩酸塩
商品名 | オキシテトラコーン歯科用挿入剤５ｍｇ
個別医薬品コード | 2760806D1031
メーカー | 昭和薬化

項目 | 内容
効能効果 | 効能・効果 ＜適応菌種＞： オキシテトラサイクリン感性菌 ＜適応症＞： 抜歯創・口腔手術創の二次感染
用法用量 | 用法・用量 抜歯窩に１～数個を挿入する。 用法及び用量に関連する使用上の注意 本剤の使用にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認し，疾病の治療上必要な最小限の期間の投与にとどめること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） テトラサイクリン系抗生物質，又はテトラカインに対し過敏症の患者
一般的注意 | 重要な基本的注意 感作されるおそれがあるので，観察を十分に行い，感作されたことを示す徴候（そう痒，発赤等）があらわれた場合には使用を中止すること。


オキシドール シオエ

病原微生物に対する薬剤
 → 消毒薬
  → 過酸化物製剤

一般名 | オキシドール
商品名 | オキシドール シオエ
個別医薬品コード | 2614700X1140
メーカー | シオエ

項目
内容
効能効果
用法用量 効能効果及び用法用量
効能・効果 | 用法・用量
創傷・潰瘍の殺菌・消毒 | 創傷・潰瘍；原液のままあるいは２～３倍希釈して塗布・洗浄する。
外耳・中耳の炎症，鼻炎，咽喉頭炎，扁桃炎などの粘膜の炎症 | 耳鼻咽喉；原液のまま塗布，滴下あるいは２～１０倍（耳科の場合，時にグリセリン，アルコールで希釈する）希釈して洗浄，噴霧，含嗽に用いる。
口腔粘膜の消毒，齲窩及び根管の清掃・消毒，歯の清浄，口内炎の洗口 | 口腔；口腔粘膜の消毒，齲窩及び根管の清掃・消毒，歯の清浄には原液又は２倍希釈して洗浄・拭掃する。 口内炎の洗口には１０倍希釈して洗口する。
警告
禁忌 禁忌（次の部位には使用しないこと）
瘻孔，挫創等本剤を使用した際に体腔にしみ込むおそれのある部位
一般的注意 重要な基本的注意
長期間又は広範囲に使用しないこと。


オキシドール

病原微生物に対する薬剤
 → 消毒薬
  → 過酸化物製剤

一般名 | オキシドール
商品名 | オキシドール
個別医薬品コード | 2614700X1158
メーカー | タツミ

項目 | 内容
効能効果 | １．創傷・潰瘍の殺菌・消毒 ２．外耳・中耳の炎症，鼻炎，咽喉頭炎，扁桃炎などの粘膜の炎症 ３．口腔粘膜の消毒，齲窩及び根管の清掃・消毒，歯の清浄，口内炎の洗口
用法用量 | １．創傷・潰瘍：原液のままあるいは２～３倍に希釈して塗布・洗浄する。 ２．耳鼻咽喉：原液のまま塗布，滴下あるいは２～１０倍（耳科の場合，時にグリセリン，アルコールで希釈する）希釈して洗浄，噴霧，含嗽に用いる。 ３．口腔：口腔粘膜の消毒，齲窩及び根管の清掃・消毒，歯の清浄には原液又は２倍希釈して洗浄・拭掃する。口内炎の洗口には１０倍希釈して洗口する。
警告 |
禁忌 |
一般的注意 | 一般的注意 長期間又は広範囲に使用しないこと。


オキシドール

病原微生物に対する薬剤
 → 消毒薬
  → 過酸化物製剤

一般名 | オキシドール
商品名 | オキシドール
個別医薬品コード | 2614700X1425
メーカー | 大和薬品

項目 | 内容
効能効果 | 効能・効果 創傷・潰瘍の殺菌・消毒，外耳・中耳の炎症，鼻炎，咽喉頭炎，扁桃炎などの粘膜の炎症，口腔粘膜の消毒，齲窩及び根管の清掃・消毒，歯の清浄，口内炎の洗口
用法用量 | 用法・用量 １．創傷：原液のままあるいは２～３倍希釈して塗布，洗浄する。 ２．耳鼻咽喉：原液のまま塗布，滴下あるいは２～１０倍（耳科の場合，時にグリセリン，アルコールで希釈する）に希釈して洗浄，噴霧，含嗽に用いる。 ３．口腔：口腔粘膜の消毒，齲窩及び根管の清掃・消毒，歯の清浄には原液又は２倍希釈して洗浄・拭掃する。口内炎の洗口には，１０倍希釈して洗口する。
警告 |
禁忌 | 禁忌（次の部位には使用しないこと） 瘻孔，挫創等本剤を使用した際に体腔にしみ込むおそれのある部位
一般的注意 | 重要な基本的注意 長時間又は広範囲に使用しないこと。


オキシドール

病原微生物に対する薬剤
 → 消毒薬
  → 過酸化物製剤

一般名 | オキシドール
商品名 | オキシドール
個別医薬品コード | 2614700X1093
メーカー | 小堺

項目 | 内容
効能効果 | １．創傷・潰瘍の殺菌・消毒 ２．外耳・中耳の炎症，鼻炎，咽喉頭炎，扁桃炎などの粘膜の炎症 ３．口腔粘膜の消毒，齲窩及び根管の清掃・消毒，歯の清浄，口内炎の洗口
用法用量 | １．創傷・潰瘍：原液のままあるいは２～３倍希釈して塗布・洗浄する。 ２．耳鼻咽喉：原液のまま塗布，滴下あるいは２～１０倍（耳科の場合，時にグリセリン，アルコールで希釈する。）希釈して洗浄，噴霧，含嗽に用いる。 ３．口腔：口腔粘膜の消毒，齲窩及び根管の清掃・消毒，歯の清浄には原液又は２倍希釈して洗浄・拭掃する。口内炎の洗口には１０倍希釈して洗口する。
警告 |
禁忌 | 禁忌（次の部位には使用しないこと） 瘻孔，挫創等本剤を使用した際に体腔にしみ込むおそれのある部位
一般的注意 | 重要な基本的注意 長期間又は広範囲に使用しないこと。


オキシドール

病原微生物に対する薬剤
 → 消毒薬
  → 過酸化物製剤

一般名 | オキシドール
商品名 | オキシドール
個別医薬品コード | 2614700X1247
メーカー | 山善

項目
内容
効能効果
用法用量 効能効果及び用法用量
効能・効果 | 用法・用量
創傷・潰瘍の殺菌・消毒 | 原液のまま，若しくは２～３倍に希釈して塗布・洗浄する。
外耳・中耳の炎症 粘膜の炎症 鼻炎 咽喉頭炎 扁桃炎 など | 原液のまま塗布，滴下又は２～１０倍（耳科の場合，ときにグリセリン，アルコールで希釈）に希釈して洗浄，噴霧，含嗽に用いる。
口腔粘膜の消毒 齲窩（うか）及び根管の清掃・消毒 歯の洗浄 | 原液又は２倍希釈して洗浄・拭掃する。
口内炎の洗口 | １０倍希釈液を用いる。
警告
禁忌 禁忌（次の部位には使用しないこと）
瘻孔，挫創等本剤を使用した際に体腔にしみ込むおそれのある部位
一般的注意 重要な基本的注意
長期間又は広範囲に使用しないこと。


オキシドール

病原微生物に対する薬剤
 → 消毒薬
  → 過酸化物製剤

一般名 | オキシドール
商品名 | オキシドール
個別医薬品コード | 2614700X1182
メーカー | 東海製薬

項目 | 内容
効能効果 | 効能・効果 １．創傷・潰瘍の殺菌・消毒 ２．外耳・中耳の炎症，鼻炎，咽喉頭炎，扁桃炎などの粘膜の炎症 ３．口腔粘膜の消毒，齲窩及び根管の清掃・消毒，歯の清浄，口内炎の洗口
用法用量 | 用法・用量 １．創傷・潰瘍：原液のままあるいは２～３倍希釈して塗布・洗浄する。 ２．耳鼻咽喉：原液のまま塗布，滴下あるいは２～１０倍（耳科の場合，時にグリセリン，アルコールで希釈する） 希釈して洗浄，噴霧，含嗽に用いる。 ３．口腔：口腔粘膜の消毒，齲窩及び根管の清掃・消毒，歯の清浄には原液又は２倍希釈して洗浄・拭掃する。 口内炎の洗口には１０倍希釈して洗口する。
警告 |
禁忌 | 禁忌（次の部位には使用しないこと） 瘻孔，挫創等本剤を使用した際に体腔にしみ込むおそれのある部位
一般的注意 | 重要な基本的注意 長期間又は広範囲に使用しないこと。


オキシドール「ケンエー」

病原微生物に対する薬剤
 → 消毒薬
  → 過酸化物製剤

一般名 | オキシドール
商品名 | オキシドール「ケンエー」
個別医薬品コード | 2614700X1077
メーカー | 健栄

項目 | 内容
効能効果 | 効能・効果 １．創傷・潰瘍の殺菌・消毒 ２．外耳・中耳の炎症，鼻炎，咽喉頭炎，扁桃炎などの粘膜の炎症 ３．口腔粘膜の消毒，齲窩及び根管の清掃・消毒，歯の清浄，口内炎の洗口
用法用量 | 用法・用量 １．創傷・潰瘍：原液のままあるいは２～３倍希釈して塗布・洗浄する。 ２．耳鼻咽喉：原液のまま塗布，滴下あるいは２～１０倍（耳科の場合，時にグリセリン，アルコールで希釈する）希釈して洗浄，噴霧，含嗽に用いる。 ３．口腔：口腔粘膜の消毒，齲窩及び根管の清掃・消毒，歯の清浄には原液又は２倍希釈して洗浄・拭掃する。 口内炎の洗口には１０倍希釈して洗口する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 瘻孔，挫創等本剤を使用した際に体腔にしみ込むおそれのある部位［副作用として空気塞栓を起こすことがある。］（「２．副作用」の項参照）
一般的注意 | 重要な基本的注意 １．長期間又は広範囲に使用しないこと。 ２．易刺激性の部位に使用する場合には，正常の部位に使用するよりも低濃度とすることが望ましい。 ３．深い創傷に使用する場合の希釈液としては注射用水か滅菌精製水を用い，水道水や精製水を用いないこと。


オキシドール「タイセイ」

病原微生物に対する薬剤
 → 消毒薬
  → 過酸化物製剤

一般名 | オキシドール
商品名 | オキシドール「タイセイ」
個別医薬品コード | 2614700X1166
メーカー | 大成

項目 | 内容
効能効果 |
用法用量 | 効能効果及び用法用量 １．創傷・潰瘍の殺菌・消毒：原液のままあるいは２～３倍希釈して塗布・洗浄する。 ２．外耳・中耳の炎症，鼻炎，咽喉頭炎，扁桃炎などの粘膜の炎症：原液のまま塗布，滴下あるいは２～１０倍（耳科の場合，時にグリセリン，アルコールで希釈する）希釈して洗浄，噴霧，含嗽に用いる。 ３．口腔粘膜の消毒，齲窩及び根管の清掃・消毒，歯の清浄：原液又は２倍希釈して洗浄・拭掃する。 ４．口内炎の洗口：１０倍希釈して洗口する。
警告 |
禁忌 | 禁忌（次の部位には使用しないこと） 瘻孔，挫創等本剤を使用した際に体腔にしみ込むおそれのある部位［空気塞栓を起こすことがある］
一般的注意 | 重要な基本的注意 長期間又は広範囲に使用しないこと。


オキシドール「タカスギ」

病原微生物に対する薬剤
 → 消毒薬
  → 過酸化物製剤

一般名 | オキシドール
商品名 | オキシドール「タカスギ」
個別医薬品コード | 2614700X1301
メーカー | 高杉

項目 | 内容
効能効果 | 効能・効果 １．創傷・潰瘍の殺菌・消毒 ２．外耳・中耳の炎症，鼻炎，咽喉頭炎，扁桃炎などの粘膜の炎症 ３．口腔粘膜の消毒，齲窩及び根管の清掃・消毒，歯の清浄，口内炎の洗口
用法用量 | 用法・用量 １．創傷・潰瘍： 原液のままあるいは２～３倍希釈して塗布・洗浄する。 ２．耳鼻咽喉： 原液のまま塗布，滴下あるいは２～１０倍（耳科の場合，時にグリセリン，アルコールで希釈する）希釈して洗浄，噴霧，含嗽に用いる。 ３．口腔： 口腔粘膜の消毒，齲窩及び根管の清掃・消毒，歯の清浄には原液又は２倍希釈して洗浄・拭掃する。口内炎の洗口には１０倍希釈して洗口する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 瘻孔，挫創等本剤を使用した際に体腔にしみ込むおそれのある部位
一般的注意 | 重要な基本的注意 長期間又は広範囲に使用しないこと。


オキシドール「ニッコー」

病原微生物に対する薬剤
 → 消毒薬
  → 過酸化物製剤

一般名 | オキシドール
商品名 | オキシドール「ニッコー」
個別医薬品コード | 2614700X1336
メーカー | 日興製薬

項目 | 内容
効能効果 | 効能・効果 創傷・潰瘍の殺菌・消毒 外耳・中耳の炎症，鼻炎，咽喉頭炎，扁桃炎などの粘膜の炎症 口腔粘膜の消毒，齲窩及び根管の清掃・消毒，歯の清浄，口内炎の洗口
用法用量 | 用法・用量 創傷・潰瘍：原液のまま，あるいは２～３倍希釈して塗布・洗浄する。 耳鼻咽喉：原液のまま塗布，滴下あるいは２～１０倍（耳科の場合，時にグリセリン，アルコールで希釈する）希釈して洗浄，噴霧，含嗽に用いる。 口腔：口腔粘膜の消毒，齲窩及び根管の清掃・消毒，歯の清浄には原液又は２倍希釈して洗浄・拭掃する。口内炎の洗口には１０倍希釈して洗口する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 瘻孔，挫創等本剤を使用した際に体腔にしみ込むおそれのある部位
一般的注意 | 重要な基本的注意 長期間または広範囲に使用しないこと。


オキシドール「ホエイ」

病原微生物に対する薬剤
 → 消毒薬
  → 過酸化物製剤

一般名 | オキシドール
商品名 | オキシドール「ホエイ」
個別医薬品コード | 2614700X1212
メーカー | マイラン製薬
オキシドール「ホエイ」

項目 | 内容
効能効果 | 効能・効果 １．創傷・潰瘍の殺菌・消毒 ２．外耳・中耳の炎症，鼻炎，咽喉頭炎，扁桃炎などの粘膜の炎症 ３．口腔粘膜の消毒，齲窩及び根管の清掃・消毒，歯の清浄，口内炎の洗口
用法用量 | 用法・用量 １．創傷・潰瘍：原液のままあるいは２～３倍希釈して塗布・洗浄する。 ２．耳鼻咽喉：原液のまま塗布，滴下あるいは２～１０倍（耳科の場合，時にグリセリン，アルコールで希釈する）希釈して洗浄，噴霧，含嗽に用いる。 ３．口腔：口腔粘膜の消毒，齲窩及び根管の清掃・消毒，歯の清浄には原液又は２倍希釈して洗浄・拭掃する。 口内炎の洗口には１０倍希釈して洗口する。
警告 |
禁忌 | 禁忌（次の部位には使用しないこと） 瘻孔，挫創等本剤を使用した際に体腔にしみ込むおそれのある部位〔空気塞栓を起こしたとの報告がある。〕
一般的注意 | 重要な基本的注意 長期間又は広範囲に使用しないこと。


オキシドール「メタル」

病原微生物に対する薬剤
 → 消毒薬
  → 過酸化物製剤

一般名 | オキシドール
商品名 | オキシドール「メタル」
個別医薬品コード | 2614700X1190
メーカー | 中北

項目
内容
効能効果
用法用量 効能効果及び用法用量
効能・効果 | 用法・用量
創傷・潰瘍の殺菌・消毒 | 原液のままあるいは２～３倍希釈して塗布・洗浄する。
外耳・中耳の炎症，鼻炎，咽喉頭炎，扁桃炎などの粘膜の炎症 | 原液のまま塗布，滴下あるいは２～１０倍（耳科の場合，時にグリセリン，アルコールで希釈する）希釈して洗浄，噴霧，含嗽に用いる。
口腔粘膜の消毒，齲窩及び根管の清掃・消毒，歯の清浄 | 原液又は２倍希釈して洗浄・拭掃する。
口内炎の洗口 | １０倍希釈して洗口する。
警告
禁忌 禁忌（次の部位にはには使用しないこと）
瘻孔，挫創等本剤を使用した際に体腔にしみ込むおそれのある部位
一般的注意 重要な基本的注意
長期間又は広範囲に使用しないこと。


オキシドール「ヤクハン」

病原微生物に対する薬剤
 → 消毒薬
  → 過酸化物製剤

一般名 | オキシドール
商品名 | オキシドール「ヤクハン」
個別医薬品コード | 2614700X1255
メーカー | ヤクハン

項目
内容
効能効果
用法用量 効能効果及び用法用量
効能・効果 | 用法・用量
創傷・潰瘍の殺菌・消毒 | 原液のままあるいは２～３倍希釈して塗布・洗浄する。
外耳・中耳の炎症，鼻炎，咽喉頭炎，扁桃炎などの粘膜の炎症 | 原液のまま塗布，滴下あるいは２～１０倍（耳科の場合，時にグリセリン，アルコールで希釈する）希釈して洗浄，噴霧，含嗽に用いる。
口腔粘膜の消毒，齲窩及び根管の清掃・消毒，歯の清浄 | 原液又は２倍希釈して洗浄・拭掃する。
口内炎の洗口 | １０倍希釈して洗口する。
警告
禁忌 禁忌（次の患者には投与しないこと）
瘻孔，挫創等本剤を使用した際に体腔にしみ込むおそれのある部位
一般的注意 重要な基本的注意
長時間又は広範囲に使用しないこと。


オキシドール「ヨシダ」

病原微生物に対する薬剤
 → 消毒薬
  → 過酸化物製剤

一般名 | オキシドール
商品名 | オキシドール「ヨシダ」
個別医薬品コード | 2614700X1379
メーカー | 吉田製薬

項目 | 内容
効能効果 | 創傷・潰瘍の殺菌・消毒 外耳・中耳の炎症，鼻炎，咽喉頭炎，扁桃炎などの粘膜の炎症 口腔粘膜の消毒，齲窩及び根管の清掃・消毒，歯の清浄，口内炎の洗口
用法用量 | 創傷・潰瘍： 原液のままあるいは２～３倍希釈して塗布・洗浄する。 耳鼻咽喉： 原液のまま塗布，滴下あるいは２～１０倍（耳科の場合，時にグリセリン，アルコールで希釈する）希釈して洗浄，噴霧・含嗽に用いる。 口腔： 口腔粘膜の消毒，齲窩及び根管の清掃・消毒，歯の清浄には原液又は２倍希釈して洗浄・拭掃する。 口内炎の洗口には１０倍希釈して洗口する。
警告 |
禁忌 | 禁忌（次の部位には使用しないこと） 瘻孔，挫創等本剤を使用した際に体腔にしみ込む恐れのある部位
一般的注意 | 重要な基本的注意 長期間又は広範囲に使用しないこと。


オキシドール「三恵」

病原微生物に対する薬剤
 → 消毒薬
  → 過酸化物製剤

一般名 | オキシドール
商品名 | オキシドール「三恵」
個別医薬品コード | 2614700X1107
メーカー | 三恵

項目 | 内容
効能効果 | １．創傷・潰瘍の殺菌・消毒 ２．外耳・中耳の炎症，鼻炎，咽喉頭炎，扁桃炎などの粘膜の炎症。 ３．口腔粘膜の消毒，齲窩及び根管の清掃・消毒，歯の清浄，口内炎の洗口
用法用量 | １．創傷・潰瘍：原液のまま，あるいは２～３倍希釈して塗布・洗浄する。 ２．耳鼻咽喉：原液のまま塗布，滴下あるいは２～１０倍（耳科の場合，時にグリセリン，アルコールで希釈する）希釈して洗浄，噴霧，含嗽に用いる。 ３．口腔：口腔粘膜の消毒，齲窩及び根管の清掃・消毒，歯の清浄には原液又は２倍希釈して洗浄・拭掃する。口内炎の洗口には１０倍希釈して洗口する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 瘻孔，挫創等本剤を使用した際に体腔にしみ込むおそれのある部位
一般的注意 | 重要な基本的注意 長期間又は広範囲に使用しないこと。


オキシドール「昭和」（Ｍ）

病原微生物に対する薬剤
 → 消毒薬
  → 過酸化物製剤

一般名 | オキシドール
商品名 | オキシドール「昭和」（Ｍ）
個別医薬品コード | 2614700X1298
メーカー | 昭和製薬

項目 | 内容
効能効果 | 創傷・潰瘍の殺菌・消毒。外耳・中耳の炎症，鼻炎，咽喉頭炎，扁桃炎などの粘膜の炎症。口腔粘膜の消毒，齲窩及び根管の清掃・消毒，歯の清浄，口内炎の洗口。
用法用量 | 創傷・潰瘍：原液のままあるいは２～３倍希釈して塗布・洗浄する。 耳鼻咽喉：原液のまま塗布，滴下あるいは２～１０倍（耳科の場合，時にグリセリン，アルコールで希釈する）希釈して洗浄，噴霧，含嗽に用いる。 口腔：口腔粘膜の消毒，齲窩及び根管の清掃・消毒，歯の清浄には原液又は２倍希釈して洗浄・拭掃する。口内炎の洗口には１０倍希釈して洗口する。
警告 |
禁忌 | 禁忌（次の部位には使用しないこと） 瘻孔，挫創等本剤を使用した際に体腔にしみ込むおそれのある部位［空気塞栓を起こしたとの報告がある。］
一般的注意 | 重要な基本的注意 長期間または広範囲に使用しないこと。


オキシドール恵美須

病原微生物に対する薬剤
 → 消毒薬
  → 過酸化物製剤

一般名 | オキシドール
商品名 | オキシドール恵美須
個別医薬品コード | 2614700X1263
メーカー | 恵美須

項目 | 内容
効能効果 | 効能又は効果 １．創傷・潰瘍の殺菌・消毒 ２．外耳・中耳の炎症，鼻炎，咽喉頭炎，扁桃炎などの粘膜の炎症 ３．口腔粘膜の消毒，齲窩及び根管の清掃・消毒 ４．歯の清浄，口内炎の洗口
用法用量 | 用法及び用量 １．創傷・潰瘍：原液のままあるいは２～３倍希釈して塗布・洗浄する。 ２．耳鼻咽喉：原液のまま塗布，滴下あるいは２～１０倍（耳科の場合，時にグリセリン，アルコールで希釈する）希釈して洗浄，噴霧，含嗽に用いる。 ３．口腔：口腔粘膜の消毒，齲窩及び根管の清掃・消毒，歯の清浄には原液又は２倍希釈して洗浄・拭掃する。 口内炎の洗口には１０倍希釈して洗口する。
警告 |
禁忌 | 禁忌（次の部位には使用しないこと） 瘻孔，挫創等本剤を使用した際に体腔にしみ込むおそれのある部位
一般的注意 | 重要な基本的注意 長期間または広範囲に使用しないこと。


オキシドール消毒用液「マルイシ」

病原微生物に対する薬剤
 → 消毒薬
  → 過酸化物製剤

一般名 | オキシドール
商品名 | オキシドール消毒用液「マルイシ」
個別医薬品コード | 2614700X1441
メーカー | 丸石：大阪
オキシドール消毒用液「マルイシ」

項目
内容
効能効果
用法用量 効能効果及び用法用量
効能・効果 | 用法・用量
創傷・潰瘍の殺菌・消毒 | 原液のままあるいは２～３倍希釈して塗布・洗浄する。
外耳・中耳の炎症，鼻炎，咽喉頭炎，扁桃炎などの粘膜の炎症 | 原液のまま塗布，滴下あるいは２～１０倍（耳科の場合，時にグリセリン，アルコールで希釈する）希釈して洗浄，噴霧，含嗽に用いる。
口腔粘膜の消毒，齲窩及び根管の清掃・消毒，歯の洗浄 | 原液または２倍希釈して洗浄・拭掃する。
口内炎の洗口 | １０倍に希釈して洗口する。
警告
禁忌 禁忌（次の部位には使用しないこと）
瘻孔，挫創等本剤を使用した際に体腔にしみ込むおそれのある部位［空気塞栓を起こしたとの報告がある。］
一般的注意 重要な基本的注意
長期間または広範囲に使用しないこと。


オキシドール．ＯＩ

病原微生物に対する薬剤
 → 消毒薬
  → 過酸化物製剤

一般名 | オキシドール
商品名 | オキシドール．ＯＩ
個別医薬品コード | 2614700X1069
メーカー | 日医工ファーマ

項目
内容
効能効果
用法用量 効能効果及び用法用量
効能・効果 | 用法・用量
創傷・潰瘍の殺菌・消毒 | 原液のままあるいは２～３倍希釈して塗布・洗浄する。
外耳・中耳の炎症，鼻炎，咽喉頭炎，扁桃炎などの粘膜の炎症 | 原液のまま塗布，滴下あるいは２～１０倍（耳科の場合，時にグリセリン，アルコールで希釈する）希釈して洗浄，噴霧，含嗽に用いる。
口腔粘膜の消毒，齲窩及び根管の清掃・消毒，歯の洗浄，口内炎の洗口 | 口腔粘膜の消毒，齲窩及び根管の清掃・消毒，歯の洗浄には原液又は２倍希釈して洗浄・拭掃する。口内炎の洗口には１０倍希釈して洗口する。
警告
禁忌 禁忌（次の患者には投与しないこと）
瘻孔，挫創等本剤を使用した際に体腔にしみ込むおそれのある部位
一般的注意 重要な基本的注意
長期間又は広範囲に使用しないこと。


オキシドールＦＭ

病原微生物に対する薬剤
 → 消毒薬
  → 過酸化物製剤

一般名 | オキシドール
商品名 | オキシドールＦＭ
個別医薬品コード | 2614700X1417
メーカー | フヂミ

項目
内容
効能効果
用法用量 効能効果及び用法用量
効能・効果 | 用法・用量
創傷・潰瘍の殺菌・消毒 | 原液のまま，あるいは２～３倍希釈して塗布・洗浄する。
外耳・中耳の炎症，鼻炎，咽喉頭炎，扁桃炎などの粘膜の炎症 | 原液のまま塗布，滴下あるいは２～１０倍（耳科の場合，時にグリセリン，アルコールで希釈する）希釈して洗浄，噴霧，含嗽に用いる。
口腔粘膜の消毒，齲窩及び根管の清掃・消毒，歯の洗浄 | 原液又は２倍希釈して洗浄・拭掃する。
口内炎の洗口 | １０倍希釈して洗口する。
警告
禁忌 禁忌（次の部位には使用しないこと）
瘻孔，挫創等本剤を使用した際に体腔にしみ込むおそれのある部位
一般的注意 重要な基本的注意
長期間又は広範囲に使用しないこと。


オキシフル液３％

病原微生物に対する薬剤
 → 消毒薬
  → 過酸化物製剤

一般名 | オキシドール
商品名 | オキシフル液３％
個別医薬品コード | 2614700X1433
メーカー | 第一三共

項目 | 内容
効能効果 | 効能・効果 １．創傷・潰瘍の殺菌・消毒 ２．外耳・中耳の炎症，鼻炎，咽喉頭炎，扁桃炎などの粘膜の炎症 ３．口腔粘膜の消毒，齲窩及び根管の清掃・消毒，歯の清浄，口内炎の洗口
用法用量 | 用法・用量 １．創傷・潰瘍：原液のままあるいは２～３倍希釈して塗布・洗浄する ２．耳鼻咽喉：原液のまま塗布，滴下あるいは２～１０倍（耳科の場合，時にグリセリン，アルコールで希釈する）希釈して洗浄，噴霧，含嗽に用いる ３．口腔：口腔粘膜の消毒，齲窩及び根管の清掃・消毒，歯の清浄には原液又は２倍希釈して洗浄・拭掃する 口内炎の洗口には１０倍希釈して洗口する
警告 |
禁忌 | 禁忌（次の部位には使用しないこと） 瘻孔，挫創等本剤を使用した際に体腔にしみ込むおそれのある部位
一般的注意 | 重要な基本的注意 長期間又は広範囲に使用しないこと


オキナゾールクリーム１％

病原微生物に対する薬剤
 → 抗真菌薬
  → 抗真菌薬

一般名 | オキシコナゾール硝酸塩
商品名 | オキナゾールクリーム１％
個別医薬品コード | 2655706N1041
メーカー | 田辺三菱製薬
オキナゾールクリーム１％

項目 | 内容
効能効果 | 効能・効果 下記の皮膚真菌症の治療： 白癬：足白癬，手白癬，股部白癬，体部白癬 カンジダ症：間擦疹，乳児寄生菌性紅斑，指間びらん症，爪囲炎，その他の皮膚カンジダ症 癜風
用法用量 | 用法・用量 １日２～３回患部に塗布する。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 液剤を乳児寄生菌性紅斑に使用する場合，アルコール性基剤（エタノール等）が局所刺激作用を有するため，注意して使用すること。


オキナゾール外用液１％

病原微生物に対する薬剤
 → 抗真菌薬
  → 抗真菌薬

一般名 | オキシコナゾール硝酸塩
商品名 | オキナゾール外用液１％
個別医薬品コード | 2655706Q1048
メーカー | 田辺三菱製薬
オキナゾール外用液１％

項目 | 内容
効能効果 | 効能・効果 下記の皮膚真菌症の治療： 白癬：足白癬，手白癬，股部白癬，体部白癬 カンジダ症：間擦疹，乳児寄生菌性紅斑，指間びらん症，爪囲炎，その他の皮膚カンジダ症 癜風
用法用量 | 用法・用量 １日２～３回患部に塗布する。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 液剤を乳児寄生菌性紅斑に使用する場合，アルコール性基剤（エタノール等）が局所刺激作用を有するため，注意して使用すること。


オキナゾール腟錠１００ｍｇ

病原微生物に対する薬剤
 → 抗真菌薬
  → 抗真菌薬

一般名 | オキシコナゾール硝酸塩
商品名 | オキナゾール腟錠１００ｍｇ
個別医薬品コード | 2529709H1046
メーカー | 田辺三菱製薬
オキナゾール腟錠１００ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2529709H1054 | オキコナール腟錠１００ｍｇ | 富士製薬

項目
内容
効能効果 効能・効果
カンジダに起因する腟炎及び外陰腟炎
用法用量 用法・用量
オキナゾール膣錠１００ｍｇ：
オキナゾール膣錠１００ｍｇ １日１回１錠を腟深部に挿入し，６日間継続使用する。
なお，真菌学的効果（一次効果）が得られない場合は，オキナゾール膣錠１００ｍｇを更に１日１回１錠６日間継続使用する。

警告
禁忌 禁忌（次の患者には使用しないこと）
本剤及び他のオキシコナゾール硝酸塩製剤に過敏な患者
一般的注意


オキナゾール腟錠６００ｍｇ

病原微生物に対する薬剤
 → 抗真菌薬
  → 抗真菌薬

一般名 | オキシコナゾール硝酸塩
商品名 | オキナゾール腟錠６００ｍｇ
個別医薬品コード | 2529709H2042
メーカー | 田辺三菱製薬
オキナゾール腟錠６００ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2529709H2050 | オキコナール腟錠６００ｍｇ | 富士製薬

項目
内容
効能効果 効能・効果
カンジダに起因する腟炎及び外陰腟炎
用法用量 用法・用量
オキナゾール膣錠６００ｍｇ：
オキナゾール膣錠６００ｍｇ １週１回１錠を腟深部に挿入する。
なお，真菌学的効果（一次効果）が得られない場合は，オキナゾール膣錠６００ｍｇを更に１回１錠使用する。

警告
禁忌 禁忌（次の患者には使用しないこと）
本剤及び他のオキシコナゾール硝酸塩製剤に過敏な患者
一般的注意


オキノーム散０．５％

神経系に作用する薬剤
 → 麻薬および類似薬
  → 麻薬

一般名 | オキシコドン塩酸塩水和物
商品名 | オキノーム散０．５％
個別医薬品コード | 8119002B1027
メーカー | 塩野義
オキノーム散０．５％

項目 | 内容
効能効果 | 効能・効果 中等度から高度の疼痛を伴う各種癌における鎮痛
用法用量 | 用法・用量 通常，成人にはオキシコドン塩酸塩（無水物）として１日１０～８０ｍｇを４回に分割経口投与する。 なお，症状に応じて適宜増減する。 用法・用量に関連する使用上の注意 １．臨時追加投与（レスキュードーズ）として本剤を使用する場合：疼痛が増強した場合や鎮痛効果が得られている患者で突発性の疼痛が発現した場合は，直ちに本剤の臨時追加投与を行い鎮痛を図ること。本剤の１回量は定時投与中のオキシコドン塩酸塩経口製剤の１日量の１／８～１／４を経口投与すること。 ２．定時投与時：１日量を４分割して使用する場合には，６時間ごとの定時に経口投与すること。 （１）．初回投与：本剤の投与開始前のオピオイド系鎮痛薬による治療の有無を考慮して初回投与量を設定することとし，既に治療されている場合にはその投与量及び鎮痛効果の持続を考慮して副作用の発現に注意しながら適宜投与量を調節すること。 ［１］．オピオイド系鎮痛薬を使用していない患者には，疼痛の程度に応じてオキシコドン塩酸塩として１０～２０ｍｇを１日投与量とすることが望ましい。 ［２］．モルヒネ製剤の経口投与を本剤に変更する場合には，モルヒネ製剤１日投与量の２／３量を１日投与量の目安とすることが望ましい。 ［３］．経皮フェンタニル貼付剤から本剤へ変更する場合には，経皮フェンタニル貼付剤剥離後にフェンタニルの血中濃度が５０％に減少するまで１７時間以上かかることから，剥離直後の本剤の使用は避け，本剤の使用を開始するまでに，フェンタニルの血中濃度が適切な濃度に低下するまでの時間をあけるとともに，本剤の低用量から投与することを考慮すること。 （２）．増量：本剤投与開始後は患者の状態を観察し，適切な鎮痛効果が得られ副作用が最小となるよう用量調整を行うこと。２．５ｍｇから５ｍｇへの増量の場合を除き増量の目安は，使用量の２５～５０％増とする。 （３）．減量：連用中における急激な減量は，退薬症候があらわれることがあるので行わないこと。副作用等により減量する場合は，患者の状態を観察しながら慎重に行うこと。 （４）．投与の中止：本剤の投与を必要としなくなった場合には，退薬症候の発現を防ぐために徐々に減量すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な呼吸抑制のある患者，重篤な慢性閉塞性肺疾患の患者［呼吸抑制を増強する。］ ２．気管支喘息発作中の患者［呼吸を抑制し，気道分泌を妨げる。］ ３．慢性肺疾患に続発する心不全の患者［呼吸抑制や循環不全を増強する。］ ４．痙攣状態（てんかん重積症，破傷風，ストリキニーネ中毒）にある患者［脊髄の刺激効果があらわれる。］ ５．麻痺性イレウスの患者［消化管運動を抑制する。］ ６．急性アルコール中毒の患者［呼吸抑制を増強する。］ ７．アヘンアルカロイドに対し過敏症の患者 ８．出血性大腸炎の患者［腸管出血性大腸菌（Ｏ１５７等）や赤痢菌等の重篤な細菌性下痢のある患者では，症状の悪化，治療期間の延長を来すおそれがある。］ 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合は慎重に投与すること） 細菌性下痢のある患者［治療期間の延長を来すおそれがある。］
一般的注意 | 重要な基本的注意 １．連用により薬物依存を生じることがあるので，観察を十分に行い，慎重に投与すること。［「副作用」の項参照］ ２．眠気，眩暈が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように注意すること。 ３．本剤を投与する場合には，便秘に対する対策として緩下剤，嘔気・嘔吐に対する対策として制吐剤の併用を，また，鎮痛効果が得られている患者で通常とは異なる強い眠気がある場合には，過量投与の可能性を念頭において本剤の減量を考慮するなど，本剤投与時の副作用に十分注意すること。 ４．本剤を増量する場合には，副作用に十分注意すること。 ５．本剤の医療目的外使用を防止するため，適切な処方を行い，保管に留意するとともに，患者等に対して適切な指導を行うこと。［「適用上の注意」の項参照］


オキノーム散１０ｍｇ

神経系に作用する薬剤
 → 麻薬および類似薬
  → 麻薬

一般名 | オキシコドン塩酸塩水和物
商品名 | オキノーム散１０ｍｇ
個別医薬品コード | 8119002B4026
メーカー | 塩野義

項目 | 内容
効能効果 | 効能・効果 中等度から高度の疼痛を伴う各種癌における鎮痛
用法用量 | 用法・用量 通常，成人にはオキシコドン塩酸塩（無水物）として１日１０～８０ｍｇを４回に分割経口投与する。 なお，症状に応じて適宜増減する。 用法・用量に関連する使用上の注意 １．臨時追加投与（レスキュードーズ）として本剤を使用する場合：疼痛が増強した場合や鎮痛効果が得られている患者で突発性の疼痛が発現した場合は，直ちに本剤の臨時追加投与を行い鎮痛を図ること。本剤の１回量は定時投与中のオキシコドン塩酸塩経口製剤の１日量の１／８～１／４を経口投与すること。 ２．定時投与時：１日量を４分割して使用する場合には，６時間ごとの定時に経口投与すること。 （１）．初回投与：本剤の投与開始前のオピオイド系鎮痛薬による治療の有無を考慮して初回投与量を設定することとし，既に治療されている場合にはその投与量及び鎮痛効果の持続を考慮して副作用の発現に注意しながら適宜投与量を調節すること。 ［１］．オピオイド系鎮痛薬を使用していない患者には，疼痛の程度に応じてオキシコドン塩酸塩として１０～２０ｍｇを１日投与量とすることが望ましい。 ［２］．モルヒネ製剤の経口投与を本剤に変更する場合には，モルヒネ製剤１日投与量の２／３量を１日投与量の目安とすることが望ましい。 ［３］．経皮フェンタニル貼付剤から本剤へ変更する場合には，経皮フェンタニル貼付剤剥離後にフェンタニルの血中濃度が５０％に減少するまで１７時間以上かかることから，剥離直後の本剤の使用は避け，本剤の使用を開始するまでに，フェンタニルの血中濃度が適切な濃度に低下するまでの時間をあけるとともに，本剤の低用量から投与することを考慮すること。 （２）．増量：本剤投与開始後は患者の状態を観察し，適切な鎮痛効果が得られ副作用が最小となるよう用量調整を行うこと。２．５ｍｇから５ｍｇへの増量の場合を除き増量の目安は，使用量の２５～５０％増とする。 （３）．減量：連用中における急激な減量は，退薬症候があらわれることがあるので行わないこと。副作用等により減量する場合は，患者の状態を観察しながら慎重に行うこと。 （４）．投与の中止：本剤の投与を必要としなくなった場合には，退薬症候の発現を防ぐために徐々に減量すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な呼吸抑制のある患者，重篤な慢性閉塞性肺疾患の患者［呼吸抑制を増強する。］ ２．気管支喘息発作中の患者［呼吸を抑制し，気道分泌を妨げる。］ ３．慢性肺疾患に続発する心不全の患者［呼吸抑制や循環不全を増強する。］ ４．痙攣状態（てんかん重積症，破傷風，ストリキニーネ中毒）にある患者［脊髄の刺激効果があらわれる。］ ５．麻痺性イレウスの患者［消化管運動を抑制する。］ ６．急性アルコール中毒の患者［呼吸抑制を増強する。］ ７．アヘンアルカロイドに対し過敏症の患者 ８．出血性大腸炎の患者［腸管出血性大腸菌（Ｏ１５７等）や赤痢菌等の重篤な細菌性下痢のある患者では，症状の悪化，治療期間の延長を来すおそれがある。］ 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合は慎重に投与すること） 細菌性下痢のある患者［治療期間の延長を来すおそれがある。］
一般的注意 | 重要な基本的注意 １．連用により薬物依存を生じることがあるので，観察を十分に行い，慎重に投与すること。［「副作用」の項参照］ ２．眠気，眩暈が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように注意すること。 ３．本剤を投与する場合には，便秘に対する対策として緩下剤，嘔気・嘔吐に対する対策として制吐剤の併用を，また，鎮痛効果が得られている患者で通常とは異なる強い眠気がある場合には，過量投与の可能性を念頭において本剤の減量を考慮するなど，本剤投与時の副作用に十分注意すること。 ４．本剤を増量する場合には，副作用に十分注意すること。 ５．本剤の医療目的外使用を防止するため，適切な処方を行い，保管に留意するとともに，患者等に対して適切な指導を行うこと。［「適用上の注意」の項参照］


オキノーム散２．５ｍｇ

神経系に作用する薬剤
 → 麻薬および類似薬
  → 麻薬

一般名 | オキシコドン塩酸塩水和物
商品名 | オキノーム散２．５ｍｇ
個別医薬品コード | 8119002B2023
メーカー | 塩野義

項目 | 内容
効能効果 | 効能・効果 中等度から高度の疼痛を伴う各種癌における鎮痛
用法用量 | 用法・用量 通常，成人にはオキシコドン塩酸塩（無水物）として１日１０～８０ｍｇを４回に分割経口投与する。 なお，症状に応じて適宜増減する。 用法・用量に関連する使用上の注意 １．臨時追加投与（レスキュードーズ）として本剤を使用する場合：疼痛が増強した場合や鎮痛効果が得られている患者で突発性の疼痛が発現した場合は，直ちに本剤の臨時追加投与を行い鎮痛を図ること。本剤の１回量は定時投与中のオキシコドン塩酸塩経口製剤の１日量の１／８～１／４を経口投与すること。 ２．定時投与時：１日量を４分割して使用する場合には，６時間ごとの定時に経口投与すること。 （１）．初回投与：本剤の投与開始前のオピオイド系鎮痛薬による治療の有無を考慮して初回投与量を設定することとし，既に治療されている場合にはその投与量及び鎮痛効果の持続を考慮して副作用の発現に注意しながら適宜投与量を調節すること。 ［１］．オピオイド系鎮痛薬を使用していない患者には，疼痛の程度に応じてオキシコドン塩酸塩として１０～２０ｍｇを１日投与量とすることが望ましい。 ［２］．モルヒネ製剤の経口投与を本剤に変更する場合には，モルヒネ製剤１日投与量の２／３量を１日投与量の目安とすることが望ましい。 ［３］．経皮フェンタニル貼付剤から本剤へ変更する場合には，経皮フェンタニル貼付剤剥離後にフェンタニルの血中濃度が５０％に減少するまで１７時間以上かかることから，剥離直後の本剤の使用は避け，本剤の使用を開始するまでに，フェンタニルの血中濃度が適切な濃度に低下するまでの時間をあけるとともに，本剤の低用量から投与することを考慮すること。 （２）．増量：本剤投与開始後は患者の状態を観察し，適切な鎮痛効果が得られ副作用が最小となるよう用量調整を行うこと。２．５ｍｇから５ｍｇへの増量の場合を除き増量の目安は，使用量の２５～５０％増とする。 （３）．減量：連用中における急激な減量は，退薬症候があらわれることがあるので行わないこと。副作用等により減量する場合は，患者の状態を観察しながら慎重に行うこと。 （４）．投与の中止：本剤の投与を必要としなくなった場合には，退薬症候の発現を防ぐために徐々に減量すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な呼吸抑制のある患者，重篤な慢性閉塞性肺疾患の患者［呼吸抑制を増強する。］ ２．気管支喘息発作中の患者［呼吸を抑制し，気道分泌を妨げる。］ ３．慢性肺疾患に続発する心不全の患者［呼吸抑制や循環不全を増強する。］ ４．痙攣状態（てんかん重積症，破傷風，ストリキニーネ中毒）にある患者［脊髄の刺激効果があらわれる。］ ５．麻痺性イレウスの患者［消化管運動を抑制する。］ ６．急性アルコール中毒の患者［呼吸抑制を増強する。］ ７．アヘンアルカロイドに対し過敏症の患者 ８．出血性大腸炎の患者［腸管出血性大腸菌（Ｏ１５７等）や赤痢菌等の重篤な細菌性下痢のある患者では，症状の悪化，治療期間の延長を来すおそれがある。］ 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合は慎重に投与すること） 細菌性下痢のある患者［治療期間の延長を来すおそれがある。］
一般的注意 | 重要な基本的注意 １．連用により薬物依存を生じることがあるので，観察を十分に行い，慎重に投与すること。［「副作用」の項参照］ ２．眠気，眩暈が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように注意すること。 ３．本剤を投与する場合には，便秘に対する対策として緩下剤，嘔気・嘔吐に対する対策として制吐剤の併用を，また，鎮痛効果が得られている患者で通常とは異なる強い眠気がある場合には，過量投与の可能性を念頭において本剤の減量を考慮するなど，本剤投与時の副作用に十分注意すること。 ４．本剤を増量する場合には，副作用に十分注意すること。 ５．本剤の医療目的外使用を防止するため，適切な処方を行い，保管に留意するとともに，患者等に対して適切な指導を行うこと。［「適用上の注意」の項参照］


オキノーム散５ｍｇ

神経系に作用する薬剤
 → 麻薬および類似薬
  → 麻薬

一般名 | オキシコドン塩酸塩水和物
商品名 | オキノーム散５ｍｇ
個別医薬品コード | 8119002B3020
メーカー | 塩野義

項目 | 内容
効能効果 | 効能・効果 中等度から高度の疼痛を伴う各種癌における鎮痛
用法用量 | 用法・用量 通常，成人にはオキシコドン塩酸塩（無水物）として１日１０～８０ｍｇを４回に分割経口投与する。 なお，症状に応じて適宜増減する。 用法・用量に関連する使用上の注意 １．臨時追加投与（レスキュードーズ）として本剤を使用する場合：疼痛が増強した場合や鎮痛効果が得られている患者で突発性の疼痛が発現した場合は，直ちに本剤の臨時追加投与を行い鎮痛を図ること。本剤の１回量は定時投与中のオキシコドン塩酸塩経口製剤の１日量の１／８～１／４を経口投与すること。 ２．定時投与時：１日量を４分割して使用する場合には，６時間ごとの定時に経口投与すること。 （１）．初回投与：本剤の投与開始前のオピオイド系鎮痛薬による治療の有無を考慮して初回投与量を設定することとし，既に治療されている場合にはその投与量及び鎮痛効果の持続を考慮して副作用の発現に注意しながら適宜投与量を調節すること。 ［１］．オピオイド系鎮痛薬を使用していない患者には，疼痛の程度に応じてオキシコドン塩酸塩として１０～２０ｍｇを１日投与量とすることが望ましい。 ［２］．モルヒネ製剤の経口投与を本剤に変更する場合には，モルヒネ製剤１日投与量の２／３量を１日投与量の目安とすることが望ましい。 ［３］．経皮フェンタニル貼付剤から本剤へ変更する場合には，経皮フェンタニル貼付剤剥離後にフェンタニルの血中濃度が５０％に減少するまで１７時間以上かかることから，剥離直後の本剤の使用は避け，本剤の使用を開始するまでに，フェンタニルの血中濃度が適切な濃度に低下するまでの時間をあけるとともに，本剤の低用量から投与することを考慮すること。 （２）．増量：本剤投与開始後は患者の状態を観察し，適切な鎮痛効果が得られ副作用が最小となるよう用量調整を行うこと。２．５ｍｇから５ｍｇへの増量の場合を除き増量の目安は，使用量の２５～５０％増とする。 （３）．減量：連用中における急激な減量は，退薬症候があらわれることがあるので行わないこと。副作用等により減量する場合は，患者の状態を観察しながら慎重に行うこと。 （４）．投与の中止：本剤の投与を必要としなくなった場合には，退薬症候の発現を防ぐために徐々に減量すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な呼吸抑制のある患者，重篤な慢性閉塞性肺疾患の患者［呼吸抑制を増強する。］ ２．気管支喘息発作中の患者［呼吸を抑制し，気道分泌を妨げる。］ ３．慢性肺疾患に続発する心不全の患者［呼吸抑制や循環不全を増強する。］ ４．痙攣状態（てんかん重積症，破傷風，ストリキニーネ中毒）にある患者［脊髄の刺激効果があらわれる。］ ５．麻痺性イレウスの患者［消化管運動を抑制する。］ ６．急性アルコール中毒の患者［呼吸抑制を増強する。］ ７．アヘンアルカロイドに対し過敏症の患者 ８．出血性大腸炎の患者［腸管出血性大腸菌（Ｏ１５７等）や赤痢菌等の重篤な細菌性下痢のある患者では，症状の悪化，治療期間の延長を来すおそれがある。］ 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合は慎重に投与すること） 細菌性下痢のある患者［治療期間の延長を来すおそれがある。］
一般的注意 | 重要な基本的注意 １．連用により薬物依存を生じることがあるので，観察を十分に行い，慎重に投与すること。［「副作用」の項参照］ ２．眠気，眩暈が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように注意すること。 ３．本剤を投与する場合には，便秘に対する対策として緩下剤，嘔気・嘔吐に対する対策として制吐剤の併用を，また，鎮痛効果が得られている患者で通常とは異なる強い眠気がある場合には，過量投与の可能性を念頭において本剤の減量を考慮するなど，本剤投与時の副作用に十分注意すること。 ４．本剤を増量する場合には，副作用に十分注意すること。 ５．本剤の医療目的外使用を防止するため，適切な処方を行い，保管に留意するとともに，患者等に対して適切な指導を行うこと。［「適用上の注意」の項参照］


オクソラレンローション０．３％

感覚器官用剤
 → 皮膚科用剤
  → 白斑治療薬

一般名 | メトキサレン
商品名 | オクソラレンローション０．３％
個別医薬品コード | 2699701Q1023
メーカー | 大正製薬
オクソラレンローション０．３％

項目 | 内容
効能効果 | 効能・効果 尋常性白斑
用法用量 | 用法・用量 白斑部位にのみ適量を塗布し，１～２時間後に日光浴あるいは人工紫外線の照射を行う。 通常，同一白斑部位においては，週１～３回程度の治療施行が望ましい。限局性の白斑には外用療法が望ましい。 用法・用量に関連する使用上の注意 １．紫外線を照射する場合，照射源及び個人差に応じて至適量を個々に把握する必要がある。その目安としては，照射した翌日の治療白斑部位が軽度にピンク色に発赤し，持続する程度が適当である。 ２．特に最初の照射量は，皮膚炎を防止する上からも，最少紅斑量以下から開始することが望ましく，一応の目安として，日光浴の場合は５分より始め，人工紫外線照射の場合は，光源より２０～３０ｃｍの距離から１分より始め，以後白斑部位の皮膚症状により漸増・漸減して至適量を把握し，照射すること。 ３．本剤は３６０ｎｍをピークとする波長に高い活性を有するので，主として３６０ｎｍ付近の波長を有するＢｌａｃｋ－ｌｉｇｈｔの照射が望ましい。
警告 | 警告 ＰＵＶＡ療法により皮膚癌が発生したとの報告がある。
禁忌 | 禁忌（次の患者には投与しないこと） １．皮膚癌又はその既往歴のある患者［皮膚癌が増悪又は再発するおそれがある。］ ２．ポルフィリン症，紅斑性狼瘡，色素性乾皮症，多形性日光皮膚炎等の光線過敏症を伴う疾患のある患者［光毒性反応が増強される。］
一般的注意 | 重要な基本的注意 １．紫外線照射後そのまま放置しておくと過度の皮膚炎症状を起こすおそれがあるので，エタノール綿又は石ケン等で洗い流すか，入浴してよく洗い流すこと。 また，必要に応じて，直接日光に当たらないよう注意させること。 ２．ＰＵＶＡ療法により皮膚癌が発生したとの報告があるので，治療前には患者によく説明し，ＰＵＶＡ療法施行後は患者の皮膚の状態に注意すること。また，紫外線照射の蓄積により皮膚癌の発生頻度が高まるとの報告があるので，長期にわたり漫然と治療しないこと。


オクソラレンローション１％

感覚器官用剤
 → 皮膚科用剤
  → 白斑治療薬

一般名 | メトキサレン
商品名 | オクソラレンローション１％
個別医薬品コード | 2699701Q2038
メーカー | 大正製薬
オクソラレンローション１％

項目 | 内容
効能効果 | 効能・効果 尋常性白斑
用法用量 | 用法・用量 白斑部位にのみ適量を塗布し，１～２時間後に日光浴あるいは人工紫外線の照射を行う。 通常，同一白斑部位においては，週１～３回程度の治療施行が望ましい。限局性の白斑には外用療法が望ましい。 用法・用量に関連する使用上の注意 １．紫外線を照射する場合，照射源及び個人差に応じて至適量を個々に把握する必要がある。その目安としては，照射した翌日の治療白斑部位が軽度にピンク色に発赤し，持続する程度が適当である。 ２．特に最初の照射量は，皮膚炎を防止する上からも，最少紅斑量以下から開始することが望ましく，一応の目安として，日光浴の場合は５分より始め，人工紫外線照射の場合は，光源より２０～３０ｃｍの距離から１分より始め，以後白斑部位の皮膚症状により漸増・漸減して至適量を把握し，照射すること。 ３．本剤は３６０ｎｍをピークとする波長に高い活性を有するので，主として３６０ｎｍ付近の波長を有するＢｌａｃｋ－ｌｉｇｈｔの照射が望ましい。
警告 | 警告 ＰＵＶＡ療法により皮膚癌が発生したとの報告がある。
禁忌 | 禁忌（次の患者には投与しないこと） １．皮膚癌又はその既往歴のある患者［皮膚癌が増悪又は再発するおそれがある。］ ２．ポルフィリン症，紅斑性狼瘡，色素性乾皮症，多形性日光皮膚炎等の光線過敏症を伴う疾患のある患者［光毒性反応が増強される。］
一般的注意 | 重要な基本的注意 １．紫外線照射後そのまま放置しておくと過度の皮膚炎症状を起こすおそれがあるので，エタノール綿又は石ケン等で洗い流すか，入浴してよく洗い流すこと。 また，必要に応じて，直接日光に当たらないよう注意させること。 ２．ＰＵＶＡ療法により皮膚癌が発生したとの報告があるので，治療前には患者によく説明し，ＰＵＶＡ療法施行後は患者の皮膚の状態に注意すること。また，紫外線照射の蓄積により皮膚癌の発生頻度が高まるとの報告があるので，長期にわたり漫然と治療しないこと。


オクソラレン軟膏０．３％

感覚器官用剤
 → 皮膚科用剤
  → 白斑治療薬

一般名 | メトキサレン
商品名 | オクソラレン軟膏０．３％
個別医薬品コード | 2699701M1021
メーカー | 大正製薬
オクソラレン軟膏０．３％

項目 | 内容
効能効果 | 効能・効果 尋常性白斑
用法用量 | 用法・用量 白斑部位にのみ適量を塗布し，１～２時間後に日光浴あるいは人工紫外線の照射を行う。 通常，同一白斑部位においては，週１～３回程度の治療施行が望ましい。限局性の白斑には外用療法が望ましい。 用法・用量に関連する使用上の注意 １．紫外線を照射する場合，照射源及び個人差に応じて至適量を個々に把握する必要がある。その目安としては，照射した翌日の治療白斑部位が軽度にピンク色に発赤し，持続する程度が適当である。 ２．特に最初の照射量は，皮膚炎を防止する上からも，最少紅斑量以下から開始することが望ましく，一応の目安として，日光浴の場合は５分より始め，人工紫外線照射の場合は，光源より２０～３０ｃｍの距離から１分より始め，以後白斑部位の皮膚症状により漸増・漸減して至適量を把握し，照射すること。 ３．本剤は３６０ｎｍをピークとする波長に高い活性を有するので，主として３６０ｎｍ付近の波長を有するＢｌａｃｋ－ｌｉｇｈｔの照射が望ましい。
警告 | 警告 ＰＵＶＡ療法により皮膚癌が発生したとの報告がある。
禁忌 | 禁忌（次の患者には投与しないこと） １．皮膚癌又はその既往歴のある患者［皮膚癌が増悪又は再発するおそれがある。］ ２．ポルフィリン症，紅斑性狼瘡，色素性乾皮症，多形性日光皮膚炎等の光線過敏症を伴う疾患のある患者［光毒性反応が増強される。］
一般的注意 | 重要な基本的注意 １．紫外線照射後そのまま放置しておくと過度の皮膚炎症状を起こすおそれがあるので，エタノール綿又は石ケン等で洗い流すか，入浴してよく洗い流すこと。 また，必要に応じて，直接日光に当たらないよう注意させること。 ２．ＰＵＶＡ療法により皮膚癌が発生したとの報告があるので，治療前には患者によく説明し，ＰＵＶＡ療法施行後は患者の皮膚の状態に注意すること。また，紫外線照射の蓄積により皮膚癌の発生頻度が高まるとの報告があるので，長期にわたり漫然と治療しないこと。


オクソラレン錠１０ｍｇ

感覚器官用剤
 → 皮膚科用剤
  → 白斑治療薬

一般名 | メトキサレン
商品名 | オクソラレン錠１０ｍｇ
個別医薬品コード | 2699002F1046
メーカー | 大正製薬
オクソラレン錠１０ｍｇ

項目 | 内容
効能効果 | 効能・効果 尋常性白斑
用法用量 | 用法・用量 通常，成人では１日２錠（メトキサレンとして２０ｍｇ），７～１２才で１日１～２錠（メトキサレンとして１０～２０ｍｇ），６才以下では１日１錠（メトキサレンとして１０ｍｇ）を経口投与する。なお症状により適宜増減する。 経口投与２時間後に日光浴あるいは人工紫外線の照射を行う。全身汎発性の白斑には内服療法が望ましい。 用法・用量に関連する使用上の注意 １．紫外線を照射する場合，照射源及び個人差に応じて至適量を個々に把握する必要がある。その目安としては，照射した翌日の治療白斑部位が軽度にピンク色に発赤し，持続する程度が適当である。 ２．特に最初の照射量は，皮膚炎を防止する上からも，最少紅斑量以下から開始することが望ましく，一応の目安として，日光浴の場合は５分より始め，人工紫外線照射の場合は，光源より２０～３０ｃｍの距離から１分より始め，以後白斑部位の皮膚症状により漸増・漸減して至適量を把握し，照射すること。 ３．本剤は３６０ｎｍをピークとする波長に高い活性を有するので，主として３６０ｎｍ付近の波長を有するＢｌａｃｋ－ｌｉｇｈｔの照射が望ましい。
警告 | 警告 ＰＵＶＡ療法により皮膚癌が発生したとの報告がある。
禁忌 | 禁忌（次の患者には投与しないこと） １．皮膚癌又はその既往歴のある患者［皮膚癌が増悪又は再発するおそれがある。］ ２．ポルフィリン症，紅斑性狼瘡，色素性乾皮症，多形性日光皮膚炎等の光線過敏症を伴う疾患のある患者［光毒性反応が増強される。］ ３．肝疾患のある患者［肝疾患の悪化例が報告されている。］
一般的注意 | 重要な基本的注意 １．紫外線照射時には，目に遮光眼帯を着用させる等，眼障害への予防に細心の注意を払うこと。また，白斑部以外の正常皮膚も皮膚炎を防ぐため，黒布等で覆い，露光されないよう注意すること。 ２．紫外線感受性は内服後６～８時間持続するので，この間は治療する場合を除いて紫外線に照射されないよう注意すること。 ３．ＰＵＶＡ療法により皮膚癌が発生したとの報告があるので，治療前には患者によく説明し，ＰＵＶＡ療法施行後は患者の皮膚の状態に注意すること。また，紫外線照射の蓄積により皮膚癌の発生頻度が高まるとの報告があるので，長期にわたり漫然と治療しないこと。


オステラック錠１００

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → アリール酢酸系

一般名 | エトドラク
商品名 | オステラック錠１００
個別医薬品コード | 1149032F1035
メーカー | あすか製薬
オステラック錠１００

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1149032F1043 | エトドラク錠１００ｍｇ「タイヨー」 | 大洋
1149032F1051 | ニコナス錠１００ｍｇ | 大原
1149032F1060 | エトドラク錠１００ｍｇ「ＪＧ」 | 大興
1149032F1078 | エトドラク錠１００ｍｇ「トーワ」 | 東和薬品
1149032F1086 | オスペイン錠１００ｍｇ | 日医工
1149032F1094 | ライペック錠１００ | 沢井

項目 | 内容
効能効果 | 効能・効果 下記の疾患並びに症状の消炎・鎮痛 関節リウマチ，変形性関節症，腰痛症，肩関節周囲炎，頸腕症候群，腱鞘炎 手術後並びに外傷後の消炎・鎮痛
用法用量 | 用法・用量 通常，成人にはエトドラクとして１日量４００ｍｇを朝・夕食後の２回に分けて経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．消化性潰瘍のある患者（ただし，「慎重投与」の項参照）［プロスタグランジン生合成阻害作用に基づき胃の血流量が減少するため，消化性潰瘍を悪化させることがある。］ ２．重篤な血液の異常のある患者［白血球・赤血球・血小板減少が報告されているため，血液の異常を悪化させることがある。］ ３．重篤な肝障害のある患者［副作用として肝障害が報告されており，悪化するおそれがある。］ ４．重篤な腎障害のある患者［プロスタグランジン生合成阻害作用に基づく腎血流量低下作用があるため，腎障害を悪化させることがある。］ ５．重篤な心機能不全のある患者［プロスタグランジン生合成阻害作用に基づくＮａ・水分貯留傾向があるため，心機能不全を悪化させることがある。］ ６．重篤な高血圧症のある患者［プロスタグランジン生合成阻害作用に基づくＮａ・水分貯留傾向があるため，血圧を上昇させることがある。］ ７．本剤の成分に対し過敏症のある患者 ８．アスピリン喘息（非ステロイド性消炎鎮痛剤等による喘息発作の誘発）又はその既往歴のある患者［シクロオキシゲナーゼの活性を阻害するので，喘息を誘発することがある。］ ９．妊娠末期の女性（「妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 | 重要な基本的注意 １．消炎鎮痛剤による治療は原因療法ではなく対症療法であることに留意すること。 ２．慢性疾患（関節リウマチ，変形性関節症等）に対し本剤を用いる場合には，次の事項を考慮すること。 （１）．長期投与する場合には定期的に臨床検査（尿検査，血液検査及び肝機能検査等）を行うこと。 また，異常が認められた場合には減量，休薬等の適切な処置を行うこと。 （２）．薬物療法以外の療法も考慮すること。 ３．急性疾患に対し本剤を用いる場合には，次の事項を考慮すること。 （１）．急性炎症及び疼痛の程度を考慮し，投与すること。 （２）．原則として同一の薬剤の長期投与を避けること。 （３）．原因療法があればこれを行うこと。 ４．患者の状態を十分観察し，副作用の発現に留意すること。 ５．感染症を不顕性化するおそれがあるので，感染症を合併している患者に用いる場合には適切な抗菌剤を併用し，観察を十分に行い慎重に投与すること。 ６．他の消炎鎮痛剤との併用は避けることが望ましい。


オステラック錠２００

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → アリール酢酸系

一般名 | エトドラク
商品名 | オステラック錠２００
個別医薬品コード | 1149032F2031
メーカー | あすか製薬
オステラック錠２００

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1149032F2040 | ニコナス錠２００ｍｇ | 大原
1149032F2058 | エトドラク錠２００「ＫＮ」 | 小林化工
1149032F2066 | ライペック錠２００ | 沢井
1149032F2074 | パイペラック錠２００ｍｇ | 大正薬品
1149032F2082 | ハイスラック錠２００ｍｇ | 大洋
1149032F2104 | オスペイン錠２００ | 日医工
1149032F2139 | エトドラク錠２００ｍｇ「トーワ」 | 東和薬品
1149032F2147 | エトドラク錠２００ｍｇ「ＪＧ」 | 大興

項目 | 内容
効能効果 | 効能・効果 下記の疾患並びに症状の消炎・鎮痛 関節リウマチ，変形性関節症，腰痛症，肩関節周囲炎，頸腕症候群，腱鞘炎 手術後並びに外傷後の消炎・鎮痛
用法用量 | 用法・用量 通常，成人にはエトドラクとして１日量４００ｍｇを朝・夕食後の２回に分けて経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．消化性潰瘍のある患者（ただし，「慎重投与」の項参照）［プロスタグランジン生合成阻害作用に基づき胃の血流量が減少するため，消化性潰瘍を悪化させることがある。］ ２．重篤な血液の異常のある患者［白血球・赤血球・血小板減少が報告されているため，血液の異常を悪化させることがある。］ ３．重篤な肝障害のある患者［副作用として肝障害が報告されており，悪化するおそれがある。］ ４．重篤な腎障害のある患者［プロスタグランジン生合成阻害作用に基づく腎血流量低下作用があるため，腎障害を悪化させることがある。］ ５．重篤な心機能不全のある患者［プロスタグランジン生合成阻害作用に基づくＮａ・水分貯留傾向があるため，心機能不全を悪化させることがある。］ ６．重篤な高血圧症のある患者［プロスタグランジン生合成阻害作用に基づくＮａ・水分貯留傾向があるため，血圧を上昇させることがある。］ ７．本剤の成分に対し過敏症のある患者 ８．アスピリン喘息（非ステロイド性消炎鎮痛剤等による喘息発作の誘発）又はその既往歴のある患者［シクロオキシゲナーゼの活性を阻害するので，喘息を誘発することがある。］ ９．妊娠末期の女性（「妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 | 重要な基本的注意 １．消炎鎮痛剤による治療は原因療法ではなく対症療法であることに留意すること。 ２．慢性疾患（関節リウマチ，変形性関節症等）に対し本剤を用いる場合には，次の事項を考慮すること。 （１）．長期投与する場合には定期的に臨床検査（尿検査，血液検査及び肝機能検査等）を行うこと。 また，異常が認められた場合には減量，休薬等の適切な処置を行うこと。 （２）．薬物療法以外の療法も考慮すること。 ３．急性疾患に対し本剤を用いる場合には，次の事項を考慮すること。 （１）．急性炎症及び疼痛の程度を考慮し，投与すること。 （２）．原則として同一の薬剤の長期投与を避けること。 （３）．原因療法があればこれを行うこと。 ４．患者の状態を十分観察し，副作用の発現に留意すること。 ５．感染症を不顕性化するおそれがあるので，感染症を合併している患者に用いる場合には適切な抗菌剤を併用し，観察を十分に行い慎重に投与すること。 ６．他の消炎鎮痛剤との併用は避けることが望ましい。


オステン錠２００ｍｇ

内分泌系薬剤
 → 骨・カルシウム代謝薬
  → イプリフラボン製剤

一般名 | イプリフラボン
商品名 | オステン錠２００ｍｇ
個別医薬品コード | 3999008F1273
メーカー | 武田
オステン錠２００ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
3999008F1281 | フラボステン錠２００ｍｇ | 東和薬品
3999008F1290 | アスオスト錠２００ｍｇ | 大正薬品
3999008F1303 | イプリプラスト錠２００ｍｇ | 日医工
3999008F1311 | サイポリン錠２００ｍｇ | メディサ
3999008F1320 | イプリフラボン錠２００ｍｇ「タイヨー」 | 大洋
3999008F1338 | アンブジール錠２００ｍｇ | 寿
3999008F1346 | ムービニン錠２００ｍｇ | キョーリンリメディオ
3999008F1354 | イプリフラボン錠２００ｍｇ「ＺＥ」 | 全星
3999008F1362 | コバステン錠２００ｍｇ | 小林化工
3999008F1370 | モンタルジー錠２００ｍｇ | 陽進堂
3999008F1389 | フィオランス錠２００ｍｇ | 日新：山形
3999008F1397 | イバナシン錠２００ｍｇ | 鶴原

項目 | 内容
効能効果 | 効能・効果 骨粗鬆症における骨量減少の改善
用法用量 | 用法・用量 通常，成人には１回１錠（イプリフラボンとして２００ｍｇ）を１日３回食後経口投与する。なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤は骨粗鬆症における骨量減少の改善剤であり，その適用にあたっては，厚生省「老人性骨粗鬆症の予防及び治療法に関する総合的研究班」の診断基準（骨量減少の有無，骨折の有無，腰背痛の有無などの総合による）等を参考に，骨粗鬆症との診断が確立した患者を対象とすること。なお，必要に応じ腰背痛に対する適切な治療を併用すること。 ２．本剤は高齢者に長期にわたって投与されることが多い薬剤であるので，投与中は患者の状態を十分観察し，消化器症状等の副作用があらわれた場合には適切な処置を行うこと。


オスバン消毒液０．０２５％

病原微生物に対する薬剤
 → 消毒薬
  → 界面活性剤

一般名 | ベンザルコニウム塩化物
商品名 | オスバン消毒液０．０２５％
個別医薬品コード | 2616700Q4076
メーカー | 日本製薬

項目
内容
効能効果
用法用量 効能効果及び用法用量
効能・効果 | 用法・用量
手術部位（手術野）の粘膜の消毒，皮膚・粘膜の創傷部位の消毒 | ベンザルコニウム塩化物０．０１～０．０２５％溶液を用いる。
感染皮膚面の消毒 | ベンザルコニウム塩化物０．０１％溶液を用いる。
腟洗浄 | ベンザルコニウム塩化物０．０２～０．０２５％溶液を用いる。
結膜のうの洗浄・消毒 | ベンザルコニウム塩化物０．０１～０．０２５％溶液を用いる。
警告
禁忌
一般的注意 重要な基本的注意
１．本剤は，濃度に注意して使用すること。
２．炎症又は易刺激性の部位（粘膜，陰股部等）に使用する場合には，通常の部位に使用するよりも低濃度とすることが望ましい。
３．本剤を希釈して使用する場合は，調製後滅菌処理すること。


オスバン消毒液０．０５％

病原微生物に対する薬剤
 → 消毒薬
  → 界面活性剤

一般名 | ベンザルコニウム塩化物
商品名 | オスバン消毒液０．０５％
個別医薬品コード | 2616700Q5072
メーカー | 日本製薬
オスバン消毒液０．０５％

項目
内容
効能効果
用法用量 効能効果及び用法用量
効能・効果 | 用法・用量
手指・皮膚の消毒 | 通常石けんで十分に洗浄し，水で石けん分を十分に洗い落した後，ベンザルコニウム塩化物０．０５％溶液に浸して洗い，滅菌ガーゼあるいは布片で清拭する。 術前の手洗の場合には，５～１０分間ブラッシングする。
手術部位（手術野）の粘膜の消毒，皮膚・粘膜の創傷部位の消毒 | ベンザルコニウム塩化物０．０１～０．０２５％溶液を用いる。
感染皮膚面の消毒 | ベンザルコニウム塩化物０．０１％溶液を用いる。
手術室・病室・家具・器具・物品等の消毒 | ベンザルコニウム塩化物０．０５％溶液を布片で塗布・清拭するか，又は噴霧する。
腟洗浄 | ベンザルコニウム塩化物０．０２～０．０５％溶液を用いる。
結膜のうの洗浄・消毒 | ベンザルコニウム塩化物０．０１～０．０５％溶液を用いる。
警告
禁忌
一般的注意 重要な基本的注意
１．本剤は，濃度に注意して使用すること。
２．炎症又は易刺激性の部位（粘膜，陰股部等）に使用する場合には，通常の部位に使用するよりも低濃度とすることが望ましい。
３．本剤を希釈して使用する場合は，調製後滅菌処理すること。


オスバン消毒液０．１％

病原微生物に対する薬剤
 → 消毒薬
  → 界面活性剤

一般名 | ベンザルコニウム塩化物
商品名 | オスバン消毒液０．１％
個別医薬品コード | 2616700Q6079
メーカー | 日本製薬
オスバン消毒液０．１％

項目
内容
効能効果
用法用量 効能効果及び用法用量
効能・効果 | 用法・用量
手指・皮膚の消毒 | 通常石けんで十分に洗浄し，水で石けん分を十分に洗い落した後，ベンザルコニウム塩化物０．０５～０．１％溶液に浸して洗い，滅菌ガーゼあるいは布片で清拭する。 術前の手洗の場合には，５～１０分間ブラッシングする。
手術部位（手術野）の皮膚の消毒 | 手術前局所皮膚面をベンザルコニウム塩化物０．１％溶液で約５分間洗い，その後ベンザルコニウム塩化物０．２％溶液を塗布する。
手術部位（手術野）の粘膜の消毒，皮膚・粘膜の創傷部位の消毒 | ベンザルコニウム塩化物０．０１～０．０２５％溶液を用いる。
感染皮膚面の消毒 | ベンザルコニウム塩化物０．０１％溶液を用いる。
医療機器の消毒 | ベンザルコニウム塩化物０．１％溶液に１０分間浸漬するか，又は厳密に消毒する際は，器具を予め２％炭酸ナトリウム水溶液で洗い，その後ベンザルコニウム塩化物０．１％溶液中で１５分間煮沸する。
手術室・病室・家具・器具・物品等の消毒 | ベンザルコニウム塩化物０．０５～０．１％溶液を布片で塗布・清拭するか，又は噴霧する。
腟洗浄 | ベンザルコニウム塩化物０．０２～０．０５％溶液を用いる。
結膜のうの洗浄・消毒 | ベンザルコニウム塩化物０．０１～０．０５％溶液を用いる。
警告
禁忌
一般的注意 重要な基本的注意
１．本剤は，濃度に注意して使用すること。
２．炎症又は易刺激性の部位（粘膜，陰股部等）に使用する場合には，通常の部位に使用するよりも低濃度とすることが望ましい。
３．本剤を希釈して使用する場合は，調製後滅菌処理すること。


オスバン消毒液１０％

病原微生物に対する薬剤
 → 消毒薬
  → 界面活性剤

一般名 | ベンザルコニウム塩化物
商品名 | オスバン消毒液１０％
個別医薬品コード | 2616700Q1646
メーカー | 日本製薬
オスバン消毒液１０％

項目
内容
効能効果
用法用量 効能・効果及び用法・用量
［表題］
＜医療分野＞
効能・効果 | 用法・用量
手指・皮膚の消毒 | 通常石けんで十分に洗浄し，水で石けん分を十分に洗い落した後，ベンザルコニウム塩化物０．０５～０．１％（本剤の１００～２００倍）溶液に浸して洗い，滅菌ガーゼあるいは布片で清拭する。術前の手洗の場合には，５～１０分間ブラッシングする。
手術部位（手術野）の皮膚の消毒 | 手術前局所皮膚面をベンザルコニウム塩化物０．１％（本剤の１００倍）溶液で，約５分間洗い，その後ベンザルコニウム塩化物０．２％（本剤の５０倍）溶液を塗布する。
手術部位（手術野）の粘膜の消毒，皮膚・粘膜の創傷部位の消毒 | ベンザルコニウム塩化物０．０１～０．０２５％（本剤の４００～１，０００倍）溶液を用いる。
感染皮膚面の消毒 | ベンザルコニウム塩化物０．０１％（本剤の１，０００倍）溶液を用いる。
医療機器の消毒 | ベンザルコニウム塩化物０．１％（本剤の１００倍）溶液に１０分間浸漬するか，又は厳密に消毒する際は，器具を予め２％炭酸ナトリウム水溶液で洗い，その後ベンザルコニウム塩化物０．１％（本剤の１００倍）溶液中で１５分間煮沸する。
手術室・病室・家具・器具・物品等の消毒 | ベンザルコニウム塩化物０．０５～０．２％（本剤の５０～２００倍）溶液を布片で塗布・清拭するか，又は噴霧する。
腟洗浄 | ベンザルコニウム塩化物０．０２～０．０５％（本剤の２００～５００倍）溶液を用いる。
結膜のうの洗浄・消毒 | ベンザルコニウム塩化物０．０１～０．０５％（本剤の２００～１，０００倍）溶液を用いる。
警告
禁忌
一般的注意 重要な基本的注意
１．本剤は必ず希釈し，濃度に注意して使用すること。
２．炎症又は易刺激性の部位（粘膜，陰股部等）に使用する場合には，通常の部位に使用するよりも低濃度とすることが望ましい。
３．深い創傷又は眼に使用する場合の希釈液としては，注射用水か滅菌精製水を用い，水道水や精製水を用いないこと。


オスポロット錠２００ｍｇ

神経系に作用する薬剤
 → 抗てんかん薬
  → スルフォンアミド系薬

ハイリスク分類
抗てんかん剤

一般名 | スルチアム
商品名 | オスポロット錠２００ｍｇ
個別医薬品コード | 1137001F2035
メーカー | 共和薬品

項目 | 内容
効能効果 | 効能・効果 精神運動発作
用法用量 | 用法・用量 スルチアムとして，通常成人１日２００～６００ｍｇを２～３回に分けて食後に経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．腎障害のある患者〔腎不全を起こすおそれがある。〕
一般的注意 | 重要な基本的注意 １．連用中は定期的に肝・腎機能，血液検査を行うことが望ましい。 ２．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


オスポロット錠５０ｍｇ

神経系に作用する薬剤
 → 抗てんかん薬
  → スルフォンアミド系薬

ハイリスク分類
抗てんかん剤

一般名 | スルチアム
商品名 | オスポロット錠５０ｍｇ
個別医薬品コード | 1137001F1039
メーカー | 共和薬品

項目 | 内容
効能効果 | 効能・効果 精神運動発作
用法用量 | 用法・用量 スルチアムとして，通常成人１日２００～６００ｍｇを２～３回に分けて食後に経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．腎障害のある患者〔腎不全を起こすおそれがある。〕
一般的注意 | 重要な基本的注意 １．連用中は定期的に肝・腎機能，血液検査を行うことが望ましい。 ２．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


オゼックス点眼液０．３％

感覚器官用剤
 → 眼科用剤
  → 抗菌薬

一般名 | トスフロキサシントシル酸塩水和物
商品名 | オゼックス点眼液０．３％
個別医薬品コード | 1319751Q1020
メーカー | 富山化学
オゼックス点眼液０．３％

項目 | 内容
効能効果 | 効能・効果 ＜適応菌種＞：トスフロキサシンに感性のブドウ球菌属，レンサ球菌属，肺炎球菌，腸球菌属，ミクロコッカス属，モラクセラ属，コリネバクテリウム属，クレブシエラ属，エンテロバクター属，セラチア属，プロテウス属，モルガネラ・モルガニー，プロビデンシア属，インフルエンザ菌，ヘモフィルス・エジプチウス（コッホ・ウィークス菌），シュードモナス属，緑膿菌，バークホルデリア・セパシア，ステノトロホモナス（ザントモナス）・マルトフィリア，アシネトバクター属，アクネ菌 ＜適応症＞：眼瞼炎，涙のう炎，麦粒腫，結膜炎，瞼板腺炎，角膜炎（角膜潰瘍を含む），眼科周術期の無菌化療法
用法用量 | 用法・用量 通常，成人及び小児に対して１回１滴，１日３回点眼する。 なお，疾患，症状により適宜増量する。 用法・用量に関連する使用上の注意 １．本剤の使用にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認し，疾病の治療上必要な最小限の期間の投与にとどめること。 ２．小児においては，成人に比べて短期間で治療効果が認められる場合があることから，経過を十分観察し，漫然と使用しないよう注意すること。 ３．小児における増量投与については，その安全性は確立されていない。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分及びキノロン系抗菌剤に対し過敏症の既往歴のある患者
一般的注意 |


オゼックス細粒小児用１５％

病原微生物に対する薬剤
 → 抗菌薬
  → ニューキノロン系薬

一般名 | トスフロキサシントシル酸塩水和物
商品名 | オゼックス細粒小児用１５％
個別医薬品コード | 6241010C1024
メーカー | 富山化学

項目 | 内容
効能効果 | ＜適応菌種＞：トスフロキサシンに感性の肺炎球菌（ペニシリン耐性肺炎球菌を含む），モラクセラ（ブランハメラ）・カタラーリス，炭疽菌，コレラ菌，インフルエンザ菌 ＜適応症＞：肺炎，コレラ，中耳炎，炭疽 インフルエンザ菌にはβ－ラクタム耐性インフルエンザ菌を含む。 効能効果に関連する使用上の注意 １．本剤の使用に際しては，他の経口抗菌薬による治療効果が期待できない症例に使用すること。 ２．関節障害が発現するおそれがあるので，本剤の使用に際しては，リスクとベネフィットを考慮すること（「８．その他の注意」の項参照）。 ３．肺炎球菌（ペニシリンＧに対するＭＩＣ≧４μｇ／ｍＬ）に対する本剤の使用経験はない（ＣＬＳＩ法）。
用法用量 | 通常，小児に対してはトスフロキサシントシル酸塩水和物として１日１２ｍｇ／ｋｇ（トスフロキサシンとして８．２ｍｇ／ｋｇ）を２回に分けて経口投与する。 ただし，１回１８０ｍｇ，１日３６０ｍｇ（トスフロキサシンとして１回１２２．４ｍｇ，１日２４４．８ｍｇ）を超えないこととする。 用法用量に関連する使用上の注意 １．本剤の使用にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認し，疾病の治療上必要な最小限の期間の投与にとどめること。 ２．本剤は，食直前又は食後に投与することが望ましい。 ３．高度の腎障害のある患者には，投与量・投与間隔の適切な調節をするなど慎重に投与すること（「薬物動態」の項参照）。 ４．炭疽の発症及び進展抑制には，類薬であるシプロフロキサシンについて米国疾病管理センター（ＣＤＣ）が，６０日間の投与を推奨している。なお，長期投与中は，副作用及び臨床検査値の異常変動等の発現に特に注意すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．妊婦又は妊娠している可能性のある婦人〔妊娠中の投与に関する安全性は確立していない（「６．妊婦・産婦・授乳婦等への投与」の項参照）〕 ただし，妊婦又は妊娠している可能性のある婦人に対しては，炭疽，コレラに限り，治療上の有益性を考慮して投与すること。
一般的注意 | 重要な基本的注意 関節障害が発現するおそれがあるので，問診を行うなど患者の状態を十分に観察すること（「８．その他の注意」の項参照）。


オゼックス錠１５０

病原微生物に対する薬剤
 → 抗菌薬
  → ニューキノロン系薬

一般名 | トスフロキサシントシル酸塩水和物
商品名 | オゼックス錠１５０
個別医薬品コード | 6241010F2027
メーカー | 富山化学
オゼックス錠１５０

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
6241010F2043 | トスフロキサシントシル酸塩錠１５０ｍｇ「ＮＰ」 | ニプロファーマ
6241010F2051 | トスフロキサシントシル酸塩錠１５０ｍｇ「ＴＣＫ」 | 辰巳
6241010F2060 | トスフロキサシントシル酸塩錠１５０ｍｇ「ＴＹＫ」 | 大正薬品
6241010F2078 | トスフロキサシントシル酸塩錠１５０ｍｇ「ＹＤ」 | 陽進堂
6241010F2086 | トスフロキサシントシル酸塩錠１５０ｍｇ「サワイ」 | 沢井
6241010F2094 | トスフロキサシントシル酸塩錠１５０ｍｇ「サンド」 | サンド
6241010F2108 | トスフロキサシントシル酸塩錠１５０ｍｇ「タイヨー」 | 大洋
6241010F2116 | トスフロキサシントシル酸塩錠１５０ｍｇ「タナベ」 | 田辺三菱製薬
6241010F2124 | トスフロキサシントシル酸塩錠１５０ｍｇ「日医工」 | 日医工

項目 | 内容
効能効果 | 効能又は効果 ＜適応菌種＞： トスフロキサシンに感性のブドウ球菌属，レンサ球菌属，肺炎球菌（ペニシリン耐性肺炎球菌を含む），腸球菌属，淋菌，モラクセラ（ブランハメラ）・カタラーリス，炭疽菌，大腸菌，赤痢菌，サルモネラ属，チフス菌，パラチフス菌，シトロバクター属，クレブシエラ属，エンテロバクター属，セラチア属，プロテウス属，モルガネラ・モルガニー，プロビデンシア属，コレラ菌，インフルエンザ菌，緑膿菌，バークホルデリア・セパシア，ステノトロホモナス（ザントモナス）・マルトフィリア，アシネトバクター属，ペプトストレプトコッカス属，バクテロイデス属，プレボテラ属，アクネ菌，トラコーマクラミジア（クラミジア・トラコマティス） ＜適応症＞： （１）．表在性皮膚感染症，深在性皮膚感染症，リンパ管・リンパ節炎，慢性膿皮症，ざ瘡（化膿性炎症を伴うもの） （２）．外傷・熱傷及び手術創等の二次感染，乳腺炎，肛門周囲膿瘍 （３）．骨髄炎，関節炎 （４）．咽頭・喉頭炎，扁桃炎（扁桃周囲膿瘍を含む），急性気管支炎，肺炎，慢性呼吸器病変の二次感染 （５）．膀胱炎，腎盂腎炎，前立腺炎（急性症，慢性症），精巣上体炎（副睾丸炎），尿道炎 （６）．胆のう炎，胆管炎 （７）．感染性腸炎，腸チフス，パラチフス，コレラ （８）．バルトリン腺炎，子宮内感染，子宮付属器炎 （９）．涙のう炎，麦粒腫，瞼板腺炎 （１０）．外耳炎，中耳炎，副鼻腔炎，化膿性唾液腺炎 （１１）．歯周組織炎，歯冠周囲炎，顎炎 （１２）．炭疽
用法用量 | 用法及び用量 通常，成人に対して，トスフロキサシントシル酸塩水和物として１日３００～４５０ｍｇ（トスフロキサシンとして２０４～３０６ｍｇ）を２～３回に分割して経口投与する。 （１）．骨髄炎，関節炎の場合：通常，成人に対して，トスフロキサシントシル酸塩水和物として１日４５０ｍｇ（トスフロキサシンとして３０６ｍｇ）を３回に分割して経口投与する。 （２）．腸チフス，パラチフスの場合：通常，成人に対して，トスフロキサシントシル酸塩水和物として１日６００ｍｇ（トスフロキサシンとして４０８ｍｇ）を４回に分割して１４日間経口投与する。 なお，腸チフス，パラチフスを除く症例においては，感染症の種類及び症状により適宜増減するが，重症又は効果不十分と思われる症例にはトスフロキサシントシル酸塩水和物として１日６００ｍｇ（トスフロキサシンとして４０８ｍｇ）を経口投与する。 用法及び用量に関連する使用上の注意 １．高度の腎障害のある患者には，投与量・投与間隔の適切な調節をするなど慎重に投与すること（「薬物動態」の項参照）。 ２．本剤の使用にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認し，疾病の治療上必要な最小限の期間の投与にとどめること。 ３．腸チフス，パラチフスには，除菌を確実にするため１４日間投与する。なお，投与中は，臨床検査値の異常変動等の発現に注意すること。 ４．炭疽の発症及び進展抑制には，類薬であるシプロフロキサシンについて米国疾病管理センター（ＣＤＣ）が，６０日間の投与を推奨している。なお，長期投与中は，副作用及び臨床検査値の異常変動等の発現に特に注意すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．妊婦又は妊娠している可能性のある婦人〔妊娠中の投与に関する安全性は確立していない（「５．妊婦・産婦・授乳婦等への投与」の項参照）〕 ただし，妊婦又は妊娠している可能性のある婦人に対しては，炭疽，コレラに限り，治療上の有益性を考慮して投与すること。
一般的注意 |


オゼックス錠７５

病原微生物に対する薬剤
 → 抗菌薬
  → ニューキノロン系薬

一般名 | トスフロキサシントシル酸塩水和物
商品名 | オゼックス錠７５
個別医薬品コード | 6241010F1020
メーカー | 富山化学
オゼックス錠７５

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
6241010F1047 | トスフロキサシントシル酸塩錠７５ｍｇ「ＮＰ」 | ニプロファーマ
6241010F1055 | トスフロキサシントシル酸塩錠７５ｍｇ「ＴＣＫ」 | 辰巳
6241010F1063 | トスフロキサシントシル酸塩錠７５ｍｇ「ＴＹＫ」 | 大正薬品
6241010F1071 | トスフロキサシントシル酸塩錠７５ｍｇ「ＹＤ」 | 陽進堂
6241010F1080 | トスフロキサシントシル酸塩錠７５ｍｇ「サワイ」 | 沢井
6241010F1098 | トスフロキサシントシル酸塩錠７５ｍｇ「サンド」 | サンド
6241010F1101 | トスフロキサシントシル酸塩錠７５ｍｇ「タイヨー」 | 大洋
6241010F1110 | トスフロキサシントシル酸塩錠７５ｍｇ「タナベ」 | 田辺三菱製薬
6241010F1128 | トスフロキサシントシル酸塩錠７５ｍｇ「日医工」 | 日医工

項目 | 内容
効能効果 | 効能又は効果 ＜適応菌種＞： トスフロキサシンに感性のブドウ球菌属，レンサ球菌属，肺炎球菌（ペニシリン耐性肺炎球菌を含む），腸球菌属，淋菌，モラクセラ（ブランハメラ）・カタラーリス，炭疽菌，大腸菌，赤痢菌，サルモネラ属，チフス菌，パラチフス菌，シトロバクター属，クレブシエラ属，エンテロバクター属，セラチア属，プロテウス属，モルガネラ・モルガニー，プロビデンシア属，コレラ菌，インフルエンザ菌，緑膿菌，バークホルデリア・セパシア，ステノトロホモナス（ザントモナス）・マルトフィリア，アシネトバクター属，ペプトストレプトコッカス属，バクテロイデス属，プレボテラ属，アクネ菌，トラコーマクラミジア（クラミジア・トラコマティス） ＜適応症＞： （１）．表在性皮膚感染症，深在性皮膚感染症，リンパ管・リンパ節炎，慢性膿皮症，ざ瘡（化膿性炎症を伴うもの） （２）．外傷・熱傷及び手術創等の二次感染，乳腺炎，肛門周囲膿瘍 （３）．骨髄炎，関節炎 （４）．咽頭・喉頭炎，扁桃炎（扁桃周囲膿瘍を含む），急性気管支炎，肺炎，慢性呼吸器病変の二次感染 （５）．膀胱炎，腎盂腎炎，前立腺炎（急性症，慢性症），精巣上体炎（副睾丸炎），尿道炎 （６）．胆のう炎，胆管炎 （７）．感染性腸炎，腸チフス，パラチフス，コレラ （８）．バルトリン腺炎，子宮内感染，子宮付属器炎 （９）．涙のう炎，麦粒腫，瞼板腺炎 （１０）．外耳炎，中耳炎，副鼻腔炎，化膿性唾液腺炎 （１１）．歯周組織炎，歯冠周囲炎，顎炎 （１２）．炭疽
用法用量 | 用法及び用量 通常，成人に対して，トスフロキサシントシル酸塩水和物として１日３００～４５０ｍｇ（トスフロキサシンとして２０４～３０６ｍｇ）を２～３回に分割して経口投与する。 （１）．骨髄炎，関節炎の場合：通常，成人に対して，トスフロキサシントシル酸塩水和物として１日４５０ｍｇ（トスフロキサシンとして３０６ｍｇ）を３回に分割して経口投与する。 （２）．腸チフス，パラチフスの場合：通常，成人に対して，トスフロキサシントシル酸塩水和物として１日６００ｍｇ（トスフロキサシンとして４０８ｍｇ）を４回に分割して１４日間経口投与する。 なお，腸チフス，パラチフスを除く症例においては，感染症の種類及び症状により適宜増減するが，重症又は効果不十分と思われる症例にはトスフロキサシントシル酸塩水和物として１日６００ｍｇ（トスフロキサシンとして４０８ｍｇ）を経口投与する。 用法及び用量に関連する使用上の注意 １．高度の腎障害のある患者には，投与量・投与間隔の適切な調節をするなど慎重に投与すること（「薬物動態」の項参照）。 ２．本剤の使用にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認し，疾病の治療上必要な最小限の期間の投与にとどめること。 ３．腸チフス，パラチフスには，除菌を確実にするため１４日間投与する。なお，投与中は，臨床検査値の異常変動等の発現に注意すること。 ４．炭疽の発症及び進展抑制には，類薬であるシプロフロキサシンについて米国疾病管理センター（ＣＤＣ）が，６０日間の投与を推奨している。なお，長期投与中は，副作用及び臨床検査値の異常変動等の発現に特に注意すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．妊婦又は妊娠している可能性のある婦人〔妊娠中の投与に関する安全性は確立していない（「５．妊婦・産婦・授乳婦等への投与」の項参照）〕 ただし，妊婦又は妊娠している可能性のある婦人に対しては，炭疽，コレラに限り，治療上の有益性を考慮して投与すること。
一般的注意 |


オダイン錠１２５ｍｇ

抗悪性腫瘍薬，免疫抑制薬
 → 抗悪性腫瘍薬
  → ホルモン

ハイリスク分類
抗悪性腫瘍剤

一般名 | フルタミド
商品名 | オダイン錠１２５ｍｇ
個別医薬品コード | 4291005F1057
メーカー | 日本化薬
オダイン錠１２５ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
4291005F1030 | フルタミド錠１２５「ＫＮ」 | 小林化工
4291005F1065 | フルタミド錠１２５ｍｇ「マイラン」 | マイラン製薬

項目 | 内容
効能効果 | 効能・効果 前立腺癌
用法用量 | 用法・用量 通常成人にはフルタミドとして１回１２５ｍｇ（本剤１錠）を１日３回，食後に経口投与する。なお，症状により適宜増減する。
警告 | 警告 １．劇症肝炎等の重篤な肝障害による死亡例が報告されているので，定期的（少なくとも１ヵ月に１回）に肝機能検査を行うなど，患者の状態を十分に観察すること。 ２．ＡＳＴ（ＧＯＴ），ＡＬＴ（ＧＰＴ），ＬＤＨ，Ａｌ－Ｐ，γ－ＧＴＰ，ビリルビンの上昇等の異常が認められた場合には投与を中止し，適切な処置を行うこと。 ３．副作用として肝障害が発生する場合があることをあらかじめ患者に説明するとともに，食欲不振，悪心・嘔吐，全身けん怠感，そう痒，発疹，黄疸等があらわれた場合には，本剤の服用を中止し，直ちに受診するよう患者を指導すること。
禁忌 | 禁忌（次の患者には投与しないこと） １．肝障害のある患者［重篤な肝障害に至るおそれがある。］ ２．本剤に対する過敏症の既往歴のある患者
一般的注意 |


オドリック錠０．５ｍｇ

循環器系に作用する薬剤
 → 降圧薬
  → アンジオテンシン変換酵素（ＡＣＥ）阻害薬 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | トランドラプリル
商品名 | オドリック錠０．５ｍｇ
個別医薬品コード | 2144011F1023
メーカー | 日本新薬
オドリック錠０．５ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2144011F1040 | トランドラプリル錠０．５ｍｇ「ＯＨＡＲＡ」 | 大原
2144011F1058 | トラントーワ錠０．５ｍｇ | 東和薬品
2144011F1066 | プレドリック錠０．５ | メディサ

項目 | 内容
効能効果 | 効能又は効果 高血圧症
用法用量 | 用法及び用量 通常，成人にはトランドラプリルとして１～２ｍｇを１日１回経口投与する。なお，年齢，症状により適宜増減する。 ただし，重症高血圧症又は腎障害を伴う高血圧症の患者では０．５ｍｇから投与を開始することが望ましい。 用法及び用量に関連する使用上の注意 クレアチニンクリアランスが３０ｍＬ／分以下，又は血清クレアチニン値が３ｍｇ／ｄＬ以上の重篤な腎機能障害のある患者では，投与量を減らすか，又は投与間隔を延ばすなど経過を十分に観察しながら慎重に投与すること。［排泄の遅延により本剤の活性代謝物の血中濃度が上昇し，過度の血圧低下及び腎機能を悪化させるおそれがある。「１．慎重投与」，【薬物動態】の項参照］
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し，過敏症の既往歴のある患者 ２．血管浮腫の既往歴のある患者（アンジオテンシン変換酵素阻害剤等の薬剤による血管浮腫，遺伝性血管浮腫，後天性血管浮腫，特発性血管浮腫等）［高度の呼吸困難を伴う血管浮腫を発現することがある。］ ３．デキストラン硫酸固定化セルロース，トリプトファン固定化ポリビニルアルコール又はポリエチレンテレフタレートを用いた吸着器によるアフェレーシスを施行中の患者［ショックを起こすことがある。「３．相互作用」の項参照］ ４．アクリロニトリルメタリルスルホン酸ナトリウム膜（ＡＮ６９）を用いた血液透析施行中の患者［アナフィラキシー様症状を発現することがある。「３．相互作用」の項参照］ ５．妊婦又は妊娠している可能性のある婦人［「６．妊婦，産婦，授乳婦等への投与」の項参照］
一般的注意 | 重要な基本的注意 １．両側性腎動脈狭窄のある患者又は片腎で腎動脈狭窄のある患者においては，腎血流量の減少や糸球体ろ過圧の低下により急速に腎機能を悪化させるおそれがあるので，治療上やむを得ないと判断される場合を除き，使用は避けること。 ２．高カリウム血症の患者においては，高カリウム血症を増悪させるおそれがあるので，治療上やむを得ないと判断される場合を除き，使用は避けること。 また，腎機能障害，コントロール不良の糖尿病等により血清カリウム値が高くなりやすい患者では，高カリウム血症が発現するおそれがあるので，血清カリウム値に注意すること。 ３．本剤の投与により，特に次の患者では初回投与後一過性の急激な血圧低下を起こすおそれがあるので，投与は低用量より開始し，増量する場合は患者の状態を十分に観察しながら徐々に行うこと。 （１）．重症の高血圧症患者 （２）．血液透析中の患者 （３）．利尿降圧剤投与中の患者（特に最近利尿降圧剤投与を開始した患者） （４）．厳重な減塩療法中の患者 ４．降圧作用に基づくめまい，ふらつきがあらわれることがあるので，高所作業，自動車の運転等危険を伴う機械を操作する際には注意させること。 ５．手術前２４時間は投与しないことが望ましい。


オドリック錠１ｍｇ

循環器系に作用する薬剤
 → 降圧薬
  → アンジオテンシン変換酵素（ＡＣＥ）阻害薬 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | トランドラプリル
商品名 | オドリック錠１ｍｇ
個別医薬品コード | 2144011F2020
メーカー | 日本新薬
オドリック錠１ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2144011F2046 | トランドラプリル錠１ｍｇ「ＯＨＡＲＡ」 | 大原
2144011F2054 | トラントーワ錠１ｍｇ | 東和薬品
2144011F2062 | プレドリック錠１ | メディサ

項目 | 内容
効能効果 | 効能又は効果 高血圧症
用法用量 | 用法及び用量 通常，成人にはトランドラプリルとして１～２ｍｇを１日１回経口投与する。なお，年齢，症状により適宜増減する。 ただし，重症高血圧症又は腎障害を伴う高血圧症の患者では０．５ｍｇから投与を開始することが望ましい。 用法及び用量に関連する使用上の注意 クレアチニンクリアランスが３０ｍＬ／分以下，又は血清クレアチニン値が３ｍｇ／ｄＬ以上の重篤な腎機能障害のある患者では，投与量を減らすか，又は投与間隔を延ばすなど経過を十分に観察しながら慎重に投与すること。［排泄の遅延により本剤の活性代謝物の血中濃度が上昇し，過度の血圧低下及び腎機能を悪化させるおそれがある。「１．慎重投与」，【薬物動態】の項参照］
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し，過敏症の既往歴のある患者 ２．血管浮腫の既往歴のある患者（アンジオテンシン変換酵素阻害剤等の薬剤による血管浮腫，遺伝性血管浮腫，後天性血管浮腫，特発性血管浮腫等）［高度の呼吸困難を伴う血管浮腫を発現することがある。］ ３．デキストラン硫酸固定化セルロース，トリプトファン固定化ポリビニルアルコール又はポリエチレンテレフタレートを用いた吸着器によるアフェレーシスを施行中の患者［ショックを起こすことがある。「３．相互作用」の項参照］ ４．アクリロニトリルメタリルスルホン酸ナトリウム膜（ＡＮ６９）を用いた血液透析施行中の患者［アナフィラキシー様症状を発現することがある。「３．相互作用」の項参照］ ５．妊婦又は妊娠している可能性のある婦人［「６．妊婦，産婦，授乳婦等への投与」の項参照］
一般的注意 | 重要な基本的注意 １．両側性腎動脈狭窄のある患者又は片腎で腎動脈狭窄のある患者においては，腎血流量の減少や糸球体ろ過圧の低下により急速に腎機能を悪化させるおそれがあるので，治療上やむを得ないと判断される場合を除き，使用は避けること。 ２．高カリウム血症の患者においては，高カリウム血症を増悪させるおそれがあるので，治療上やむを得ないと判断される場合を除き，使用は避けること。 また，腎機能障害，コントロール不良の糖尿病等により血清カリウム値が高くなりやすい患者では，高カリウム血症が発現するおそれがあるので，血清カリウム値に注意すること。 ３．本剤の投与により，特に次の患者では初回投与後一過性の急激な血圧低下を起こすおそれがあるので，投与は低用量より開始し，増量する場合は患者の状態を十分に観察しながら徐々に行うこと。 （１）．重症の高血圧症患者 （２）．血液透析中の患者 （３）．利尿降圧剤投与中の患者（特に最近利尿降圧剤投与を開始した患者） （４）．厳重な減塩療法中の患者 ４．降圧作用に基づくめまい，ふらつきがあらわれることがあるので，高所作業，自動車の運転等危険を伴う機械を操作する際には注意させること。 ５．手術前２４時間は投与しないことが望ましい。


オノンカプセル１１２．５ｍｇ

炎症，アレルギーに作用する薬剤
 → 抗アレルギー薬
  → ロイコトリエン（ＬＴ）受容体拮抗薬 		呼吸器系に作用する薬剤
 → 気管支喘息治療薬
  → その他 		感覚器官用剤
 → 耳鼻咽喉科用剤
  → 抗アレルギー薬
※複数の分類に含まれます。

一般名 | プランルカスト水和物
商品名 | オノンカプセル１１２．５ｍｇ
個別医薬品コード | 4490017M1036
メーカー | 小野
オノンカプセル１１２．５ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
4490017M1044 | プランルカストカプセル１１２．５ｍｇ「ＤＫ」 | 大興
4490017M1052 | プランルカストカプセル１１２．５ｍｇ「科研」 | シオノ
4490017M1060 | プランルカストカプセル１１２．５ｍｇ「タイヨー」 | 大洋
4490017M1079 | プランルカストカプセル１１２．５ｍｇ「日医工」 | 日医工
4490017M1087 | プランルカストカプセル１１２．５ｍｇ「トーワ」 | 東和薬品
4490017M1095 | プランルカストカプセル１１２．５ｍｇ「マイラン」 | マイラン製薬
4490017M1109 | プランルカストカプセル１１２．５ｍｇ「サワイ」 | 沢井

項目 | 内容
効能効果 | 効能・効果 気管支喘息 アレルギー性鼻炎
用法用量 | 用法・用量 通常，成人にはプランルカスト水和物として１日量４５０ｍｇ（本剤４カプセル）を朝食後及び夕食後の２回に分けて経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．本剤は気管支拡張剤，ステロイド剤等と異なり，すでに起こっている喘息発作を緩解する薬剤ではないので，このことは患者に十分説明しておく必要がある。 ２．気管支喘息患者に本剤を投与中，大発作をみた場合は，気管支拡張剤あるいはステロイド剤を投与する必要がある。 ３．長期ステロイド療法を受けている患者で，本剤投与によりステロイドの減量をはかる場合は十分な管理下で徐々に行うこと。 ４．本剤投与によりステロイド維持量を減量し得た患者で，本剤の投与を中止する場合は，原疾患再発のおそれがあるので注意すること。 ５．本剤を含めロイコトリエン拮抗剤使用時にＣｈｕｒｇ－Ｓｔｒａｕｓｓ症候群様の血管炎を生じたとの報告がある。これらの症状は，おおむね経口ステロイド剤の減量・中止時に生じている。本剤使用時は，特に好酸球数の推移及びしびれ，四肢脱力，発熱，関節痛，肺の浸潤影等の血管炎症状に注意すること。 ６．他のロイコトリエン拮抗剤を投与した患者で，因果関係は明らかではないがうつ病，自殺念慮，自殺及び攻撃的行動を含む精神症状が報告されているので，本剤の投与にあたっては患者の状態を十分に観察すること。 ７．本剤投与により効果が認められない場合には，漫然と長期にわたり投与しないように注意すること。


オノンドライシロップ１０％

炎症，アレルギーに作用する薬剤
 → 抗アレルギー薬
  → ロイコトリエン（ＬＴ）受容体拮抗薬 		呼吸器系に作用する薬剤
 → 気管支喘息治療薬
  → その他
※複数の分類に含まれます。

一般名 | プランルカスト水和物
商品名 | オノンドライシロップ１０％
個別医薬品コード | 4490017R1033
メーカー | 小野
オノンドライシロップ１０％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
4490017R1041 | プランルカストドライシロップ１０％「ＡＦＰ」 | アルフレッサファーマ
4490017R1050 | プランルカストドライシロップ１０％「ＤＫ」 | 大興
4490017R1068 | プランルカストＤＳ１０％「ＥＫ」 | 小林化工
4490017R1076 | プランルカストＤＳ１０％「ＭＥＤ」 | メディサ
4490017R1084 | プランルカストドライシロップ１０％「ＮＰ」 | ニプロファーマ
4490017R1092 | プランルカストドライシロップ１０％「ＮＴ」 | ニプロジェネファ
4490017R1106 | プランルカストＤＳ１０％「ＴＹＫ」 | 大正薬品
4490017R1114 | プランルカストＤＳ１０％「アメル」 | 共和薬品
4490017R1122 | プランルカストＤＳ１０％「オーハラ」 | 大原
4490017R1130 | プランルカストＤＳ１０％「サワイ」 | 沢井
4490017R1149 | プランルカストドライシロップ１０％「タイヨー」 | 大洋
4490017R1157 | プランルカストＤＳ１０％「タカタ」 | 高田
4490017R1165 | プランルカストＤＳ１０％「トーワ」 | 東和薬品
4490017R1173 | プランルカストＤＳ１０％「日医工」 | 日医工
4490017R1181 | プランルカストＤＳ１０％「ＴＣＫ」 | 辰巳
4490017R1190 | プランルカストドライシロップ１０％「マイラン」 | マイラン製薬

項目
内容
効能効果 効能・効果
気管支喘息
用法用量 用法・用量
通常，小児にはプランルカスト水和物として１日量７ｍｇ／ｋｇ（ドライシロップとして７０ｍｇ／ｋｇ）を朝食後および夕食後の２回に分け，用時懸濁して経口投与する。なお，年齢，症状により適宜増減する。１日最高用量はプランルカスト水和物として１０ｍｇ／ｋｇ（ドライシロップとして１００ｍｇ／ｋｇ）とする。ただし，プランルカスト水和物として成人の通常の用量である４５０ｍｇ／日（ドライシロップとして４．５ｇ／日）を超えないこと。
体重別の標準投与量は，通常，下記の用量を１回量とし，１日２回，朝食後および夕食後に経口投与する。
体重 | ドライシロップ１回量
１２ｋｇ以上１８ｋｇ未満 | ０．５ｇ（プランルカスト水和物として５０ｍｇ）
１８ｋｇ以上２５ｋｇ未満 | ０．７ｇ（プランルカスト水和物として７０ｍｇ）
２５ｋｇ以上３５ｋｇ未満 | １．０ｇ（プランルカスト水和物として１００ｍｇ）
３５ｋｇ以上４５ｋｇ未満 | １．４ｇ（プランルカスト水和物として１４０ｍｇ）
警告
禁忌 禁忌（次の患者には投与しないこと）
本剤の成分に対し過敏症の既往歴のある患者
一般的注意 重要な基本的注意
１．本剤は気管支拡張剤，ステロイド剤等と異なり，すでに起こっている喘息発作を緩解する薬剤ではないので，このことは患者に十分説明しておく必要がある。
２．気管支喘息患者に本剤を投与中，大発作をみた場合は，気管支拡張剤あるいはステロイド剤を投与する必要がある。
３．長期ステロイド療法を受けている患者で，本剤投与によりステロイドの減量をはかる場合は十分な管理下で徐々に行うこと。
４．本剤投与によりステロイド維持量を減量し得た患者で，本剤の投与を中止する場合は，原疾患再発のおそれがあるので注意すること。
５．本剤を含めロイコトリエン拮抗剤使用時にＣｈｕｒｇ－Ｓｔｒａｕｓｓ症候群様の血管炎を生じたとの報告がある。これらの症状は，おおむね経口ステロイド剤の減量・中止時に生じている。本剤使用時は，特に好酸球数の推移及びしびれ，四肢脱力，発熱，関節痛，肺の浸潤影等の血管炎症状に注意すること。
６．他のロイコトリエン拮抗剤を投与した患者で，因果関係は明らかではないがうつ病，自殺念慮，自殺及び攻撃的行動を含む精神症状が報告されているので，本剤の投与にあたっては患者の状態を十分に観察すること。
７．本剤投与により効果が認められない場合には，漫然と長期にわたり投与しないように注意すること。
８．小児では一般に自覚症状を訴える能力が劣るので，本剤の投与に際しては，保護者等に対し，患者の状態を十分に観察し，異常が認められた場合には速やかに主治医に連絡する等の適切な処置をするように注意を与えること。


オバノール「ミツマル」

病原微生物に対する薬剤
 → 消毒薬
  → 界面活性剤

一般名 | アルキルポリアミノエチルグリシン
商品名 | オバノール「ミツマル」
個別医薬品コード | 2619822Q1022
メーカー | サンケミファ

項目
内容
効能効果 アルキルポリアミノエチルグリシンとして下記の濃度になるように水で希釈してつぎのように使用する。
効能・効果 | 用法・用量
手指・皮膚の消毒 | ０．０５～０．２％（本剤の３０～１２０倍）溶液で約５分間洗った後，滅菌ガーゼあるいは布片で清拭する。
手術部位（手術野）の皮膚の消毒 | ０．１％（本剤の６０倍）溶液で約５分間洗った後，０．２％（本剤の３０倍）溶液を塗布する。
手術部位（手術野）の粘膜の消毒，皮膚・粘膜の創傷部位の消毒 | ０．０１～０．０５％（本剤の１２０～６００倍）溶液を用いる。
医療用具の消毒 | ０．０５～０．２％（本剤の３０～１２０倍）溶液に１０～１５分間浸漬する。
手術室・病室・家具・器具・物品などの消毒 | ０．０５～０．２％（本剤の３０～１２０倍）溶液を布片で塗布・清拭するか，または噴霧する。

なお，結核領域において，医療用具・手術室・病室・家具・器具・物品等の消毒に用いる場合は，０．２～０．５％（本剤の１２～３０倍）溶液を用いる。
用法用量 アルキルポリアミノエチルグリシンとして下記の濃度になるように水で希釈してつぎのように使用する。
効能・効果 | 用法・用量
手指・皮膚の消毒 | ０．０５～０．２％（本剤の３０～１２０倍）溶液で約５分間洗った後，滅菌ガーゼあるいは布片で清拭する。
手術部位（手術野）の皮膚の消毒 | ０．１％（本剤の６０倍）溶液で約５分間洗った後，０．２％（本剤の３０倍）溶液を塗布する。
手術部位（手術野）の粘膜の消毒，皮膚・粘膜の創傷部位の消毒 | ０．０１～０．０５％（本剤の１２０～６００倍）溶液を用いる。
医療用具の消毒 | ０．０５～０．２％（本剤の３０～１２０倍）溶液に１０～１５分間浸漬する。
手術室・病室・家具・器具・物品などの消毒 | ０．０５～０．２％（本剤の３０～１２０倍）溶液を布片で塗布・清拭するか，または噴霧する。

なお，結核領域において，医療用具・手術室・病室・家具・器具・物品等の消毒に用いる場合は，０．２～０．５％（本剤の１２～３０倍）溶液を用いる。
警告
禁忌
一般的注意


オバノール１０「ミツマル」

病原微生物に対する薬剤
 → 消毒薬
  → 界面活性剤

一般名 | アルキルポリアミノエチルグリシン
商品名 | オバノール１０「ミツマル」
個別医薬品コード | 2619807X2029
メーカー | サンケミファ

項目
内容
効能効果 塩酸アルキルポリアミノエチルグリシンとして下記の濃度になるように水で希釈してつぎのように使用する。
効能・効果 | 用法・用量
手指・皮膚の消毒 | 本剤の５０～２００倍（０．０５～０．２％）溶液で約５分間洗った後，滅菌ガーゼあるいは布片で清拭する。
手術部位（手術野）の皮膚の消毒 | 本剤の１００倍（０．１％）溶液で約５分間洗った後，本剤の５０倍（０．２％）溶液を塗布する。
手術部位（手術野）の粘膜の消毒，皮膚・粘膜の創傷部位の消毒 | 本剤の２００～１０００倍（０．０１～０．０５％）溶液を用いる。
医療用具の消毒 | 本剤の５０～２００倍（０．０５～０．２％）溶液に１０～１５分間浸漬する。
手術室・病室・家具・器具・物品などの消毒 | 本剤の５０～２００倍（０．０５～０．２％）溶液を布片で塗布・清拭するか，または噴霧する。

なお，結核領域において，医療用貝・手術室・病室・家具・器具・物品等の消毒に用いる場合は，本剤の２０～５０倍（０．２％～０．５％）溶液を用いる。
用法用量 塩酸アルキルポリアミノエチルグリシンとして下記の濃度になるように水で希釈してつぎのように使用する。
効能・効果 | 用法・用量
手指・皮膚の消毒 | 本剤の５０～２００倍（０．０５～０．２％）溶液で約５分間洗った後，滅菌ガーゼあるいは布片で清拭する。
手術部位（手術野）の皮膚の消毒 | 本剤の１００倍（０．１％）溶液で約５分間洗った後，本剤の５０倍（０．２％）溶液を塗布する。
手術部位（手術野）の粘膜の消毒，皮膚・粘膜の創傷部位の消毒 | 本剤の２００～１０００倍（０．０１～０．０５％）溶液を用いる。
医療用具の消毒 | 本剤の５０～２００倍（０．０５～０．２％）溶液に１０～１５分間浸漬する。
手術室・病室・家具・器具・物品などの消毒 | 本剤の５０～２００倍（０．０５～０．２％）溶液を布片で塗布・清拭するか，または噴霧する。

なお，結核領域において，医療用貝・手術室・病室・家具・器具・物品等の消毒に用いる場合は，本剤の２０～５０倍（０．２％～０．５％）溶液を用いる。
警告
禁忌
一般的注意


オパイリン錠１２５ｍｇ

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → アントラニル酸系

一般名 | フルフェナム酸アルミニウム
商品名 | オパイリン錠１２５ｍｇ
個別医薬品コード | 1141004F1086
メーカー | 大正製薬
オパイリン錠１２５ｍｇ

項目
内容
効能効果
用法用量 効能・効果，用法・用量
効能・効果 | 用法・用量
○下記疾患の消炎，鎮痛，解熱 関節リウマチ，変形性関節症，変形性脊椎症，腰痛症，肩胛関節周囲炎，関節炎，症候性神経痛 ○下記疾患の消炎，鎮痛 抜歯後，歯髄炎，歯根膜炎 ○下記炎症性疾患の消炎 膀胱炎，前立腺炎，帯状疱疹，湿疹・皮膚炎，紅斑症，各科領域の手術後ならびに外傷後の炎症性反応 | 通常，成人にはフルフェナム酸アルミニウムとして１回１２５～２５０ｍｇを１日３回経口投与する。また，頓用する場合には，１回フルフェナム酸アルミニウムとして，２５０ｍｇとする。なお，年齢，症状により適宜増減する。
○下記疾患の解熱・鎮痛 急性上気道炎（急性気管支炎を伴う急性上気道炎を含む） | 通常，成人にはフルフェナム酸アルミニウムとして，１回２５０ｍｇを頓用する。なお，年齢，症状により適宜増減する。ただし，原則として１日２回までとし，１日最大７５０ｍｇを限度とすること。また，空腹時の投与は避けさせることが望ましい。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．消化性潰瘍のある患者（ただし，「慎重投与」の項参照）［消化性潰瘍を悪化させるおそれがある。］
２．重篤な血液の異常のある患者［副作用として血液障害が報告されているため，血液の異常を悪化させるおそれがある（「副作用」の項参照）。］
３．重篤な肝障害のある患者［副作用として肝障害が報告されているため，肝障害を悪化させるおそれがある。］
４．重篤な腎障害のある患者［腎血流量を低下させ，腎障害を悪化させるおそれがある。］
５．本剤の成分に対し過敏症の患者
６．アスピリン喘息（非ステロイド性消炎鎮痛剤等による喘息発作の誘発）又はその既往歴のある患者［喘息発作を誘発させるおそれがある。］
一般的注意 重要な基本的注意
１．消炎鎮痛剤による治療は原因療法ではなく対症療法であることに留意すること。
２．慢性疾患（関節リウマチ，変形性関節症等）に対し本剤を用いる場合には，次の事項を考慮すること。
（１）．長期投与する場合には定期的に臨床検査（尿検査，血液検査及び肝機能検査等）を行うこと。また，異常が認められた場合には減量，休薬等の適切な措置を講ずること。
（２）．薬物療法以外の療法も考慮すること。
３．急性疾患に対し本剤を用いる場合には次の事項を考慮すること。
（１）．急性炎症，疼痛，発熱の程度を考慮し投与すること。
（２）．原則として同一の薬剤の長期投与を避けること。
（３）．原因療法があればこれを行うこと。
４．患者の状態を十分観察し，副作用の発現に留意すること。過度の体温下降，虚脱，四肢冷却等があらわれることがあるので，特に高熱を伴う小児及び高齢者又は消耗性疾患の患者においては，投与後の患者の状態に十分注意すること。
５．感染症を不顕性化するおそれがあるので，感染による炎症に対して用いる場合には適切な抗菌剤を併用し，観察を十分行い慎重に投与すること。
６．他の消炎鎮痛剤との併用は避けることが望ましい。
７．高齢者及び小児には副作用の発現に特に注意し，必要最小限の使用にとどめるなど慎重に投与すること。


オパイリン錠２５０ｍｇ

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → アントラニル酸系

一般名 | フルフェナム酸アルミニウム
商品名 | オパイリン錠２５０ｍｇ
個別医薬品コード | 1141004F2058
メーカー | 大正製薬
オパイリン錠２５０ｍｇ

項目
内容
効能効果
用法用量 効能・効果，用法・用量
効能・効果 | 用法・用量
○下記疾患の消炎，鎮痛，解熱 関節リウマチ，変形性関節症，変形性脊椎症，腰痛症，肩胛関節周囲炎，関節炎，症候性神経痛 ○下記疾患の消炎，鎮痛 抜歯後，歯髄炎，歯根膜炎 ○下記炎症性疾患の消炎 膀胱炎，前立腺炎，帯状疱疹，湿疹・皮膚炎，紅斑症，各科領域の手術後ならびに外傷後の炎症性反応 | 通常，成人にはフルフェナム酸アルミニウムとして１回１２５～２５０ｍｇを１日３回経口投与する。また，頓用する場合には，１回フルフェナム酸アルミニウムとして，２５０ｍｇとする。なお，年齢，症状により適宜増減する。
○下記疾患の解熱・鎮痛 急性上気道炎（急性気管支炎を伴う急性上気道炎を含む） | 通常，成人にはフルフェナム酸アルミニウムとして，１回２５０ｍｇを頓用する。なお，年齢，症状により適宜増減する。ただし，原則として１日２回までとし，１日最大７５０ｍｇを限度とすること。また，空腹時の投与は避けさせることが望ましい。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．消化性潰瘍のある患者（ただし，「慎重投与」の項参照）［消化性潰瘍を悪化させるおそれがある。］
２．重篤な血液の異常のある患者［副作用として血液障害が報告されているため，血液の異常を悪化させるおそれがある（「副作用」の項参照）。］
３．重篤な肝障害のある患者［副作用として肝障害が報告されているため，肝障害を悪化させるおそれがある。］
４．重篤な腎障害のある患者［腎血流量を低下させ，腎障害を悪化させるおそれがある。］
５．本剤の成分に対し過敏症の患者
６．アスピリン喘息（非ステロイド性消炎鎮痛剤等による喘息発作の誘発）又はその既往歴のある患者［喘息発作を誘発させるおそれがある。］
一般的注意 重要な基本的注意
１．消炎鎮痛剤による治療は原因療法ではなく対症療法であることに留意すること。
２．慢性疾患（関節リウマチ，変形性関節症等）に対し本剤を用いる場合には，次の事項を考慮すること。
（１）．長期投与する場合には定期的に臨床検査（尿検査，血液検査及び肝機能検査等）を行うこと。また，異常が認められた場合には減量，休薬等の適切な措置を講ずること。
（２）．薬物療法以外の療法も考慮すること。
３．急性疾患に対し本剤を用いる場合には次の事項を考慮すること。
（１）．急性炎症，疼痛，発熱の程度を考慮し投与すること。
（２）．原則として同一の薬剤の長期投与を避けること。
（３）．原因療法があればこれを行うこと。
４．患者の状態を十分観察し，副作用の発現に留意すること。過度の体温下降，虚脱，四肢冷却等があらわれることがあるので，特に高熱を伴う小児及び高齢者又は消耗性疾患の患者においては，投与後の患者の状態に十分注意すること。
５．感染症を不顕性化するおそれがあるので，感染による炎症に対して用いる場合には適切な抗菌剤を併用し，観察を十分行い慎重に投与すること。
６．他の消炎鎮痛剤との併用は避けることが望ましい。
７．高齢者及び小児には副作用の発現に特に注意し，必要最小限の使用にとどめるなど慎重に投与すること。


オパルモン錠５μｇ

循環器系に作用する薬剤
 → 血管拡張薬
  → プロスタグランジン製剤

一般名 | リマプロスト アルファデクス
商品名 | オパルモン錠５μｇ
個別医薬品コード | 3399003F1073
メーカー | 小野
オパルモン錠５μｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
3399003F1049 | ゼフロプト錠５μｇ | シオノ
3399003F1057 | オプチラン錠５μｇ | 大洋
3399003F1065 | オパプロスモン錠５μｇ | 日医工
3399003F1090 | リマルモン錠５μｇ | メディサ
3399003F1103 | リマプロストアルファデクス錠５μｇ「Ｆ」 | 富士製薬

項目 | 内容
効能効果 | 効能・効果 １．閉塞性血栓血管炎に伴う潰瘍，疼痛および冷感などの虚血性諸症状の改善 ２．後天性の腰部脊柱管狭窄症（ＳＬＲ試験正常で，両側性の間欠跛行を呈する患者）に伴う自覚症状（下肢疼痛，下肢しびれ）および歩行能力の改善
用法用量 | 用法・用量 １．閉塞性血栓血管炎に伴う潰瘍，疼痛および冷感などの虚血性諸症状の改善には：通常成人に，リマプロストとして１日３０μｇを３回に分けて経口投与する。 ２．後天性の腰部脊柱管狭窄症（ＳＬＲ試験正常で，両側性の間欠跛行を呈する患者）に伴う自覚症状（下肢疼痛，下肢しびれ）および歩行能力の改善には：通常成人に，リマプロストとして１日１５μｇを３回に分けて経口投与する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 | 重要な基本的注意 １．腰部脊柱管狭窄症に対しては，症状の経過観察を行い，漫然と継続投与しないこと。 ２．腰部脊柱管狭窄症において，手術適応となるような重症例での有効性は確立していない。


オピスタン原末

神経系に作用する薬剤
 → 麻薬および類似薬
  → 麻薬

一般名 | ペチジン塩酸塩
商品名 | オピスタン原末
個別医薬品コード | 8211001X1035
メーカー | 田辺三菱工場

項目 | 内容
効能効果 | 効能・効果 激しい疼痛時における鎮痛・鎮静・鎮痙
用法用量 | 用法・用量 通常，成人には，１回５０ｍｇ，１日１５０ｍｇを経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な呼吸抑制のある患者〔呼吸抑制を増強する。〕 ２．重篤な肝障害のある患者〔昏睡に陥ることがある。〕 ３．慢性肺疾患に続発する心不全のある患者〔呼吸抑制や循環不全を増強する。〕 ４．痙攣状態（てんかん重積症，破傷風，ストリキニーネ中毒）にある患者〔脊髄の刺激効果があらわれる。〕 ５．急性アルコール中毒の患者〔呼吸抑制を増強する。〕 ６．既往に本剤に対する過敏症のある患者 ７．ＭＡＯ阻害剤を投与中の患者〔「相互作用」の項参照〕
一般的注意 | 重要な基本的注意 １．連用により薬物依存を生じることがあるので，観察を十分に行い，慎重に投与すること。〔「副作用」の項参照〕 ２．眠気，眩暈が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


オピスタン１００％

神経系に作用する薬剤
 → 麻薬および類似薬
  → 麻薬

一般名 | ペチジン塩酸塩
商品名 | オピスタン１００％
個別医薬品コード | 8211001X1027
メーカー | 田辺三菱工場

項目 | 内容
効能効果 | 効能・効果 激しい疼痛時における鎮痛・鎮静・鎮痙
用法用量 | 用法・用量 通常，成人には，１回５０ｍｇ，１日１５０ｍｇを経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な呼吸抑制のある患者〔呼吸抑制を増強する。〕 ２．重篤な肝障害のある患者〔昏睡に陥ることがある。〕 ３．慢性肺疾患に続発する心不全のある患者〔呼吸抑制や循環不全を増強する。〕 ４．痙攣状態（てんかん重積症，破傷風，ストリキニーネ中毒）にある患者〔脊髄の刺激効果があらわれる。〕 ５．急性アルコール中毒の患者〔呼吸抑制を増強する。〕 ６．既往に本剤に対する過敏症のある患者 ７．ＭＡＯ阻害剤を投与中の患者〔「相互作用」の項参照〕
一般的注意 | 重要な基本的注意 １．連用により薬物依存を生じることがあるので，観察を十分に行い，慎重に投与すること。〔「副作用」の項参照〕 ２．眠気，眩暈が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


オピセゾールコデイン液＊（日医工ファーマ）

呼吸器系に作用する薬剤
 → 鎮咳薬
  → 鎮咳去痰配合剤

一般名 | 鎮咳去たん配合剤
商品名 | オピセゾールコデイン液＊（日医工ファーマ）
個別医薬品コード | 2249103S1027
メーカー | 日医工ファーマ

項目 | 内容
効能効果 | 効能・効果 次の疾患に伴う咳嗽および喀痰喀出困難： 上気道炎，急性気管支炎
用法用量 | 用法・用量 通常成人１日４～６ｍＬを３回に分けて経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な呼吸抑制のある患者［呼吸抑制を増強する。］ ２．気管支喘息発作中の患者［気道分泌を妨げる。］ ３．重篤な肝障害のある患者［昏睡に陥ることがある。］ ４．慢性肺疾患に続発する心不全の患者［呼吸抑制や循環不全を増強する。］ ５．痙攣状態（てんかん重積症，破傷風，ストリキニーネ中毒）にある患者［脊髄の刺激効果があらわれる。］ ６．急性アルコール中毒の患者［呼吸抑制を増強する。］ ７．本剤の成分およびアヘンアルカロイドに対し過敏症の患者
一般的注意 | 重要な基本的注意 １．連用により薬物依存を生じることがあるので，観察を十分に行い，慎重に投与すること。（「副作用」の項参照） ２．眠気，めまいが起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


オピセゾールＡ液

呼吸器系に作用する薬剤
 → 鎮咳薬
  → 鎮咳去痰配合剤

一般名 | 鎮咳去たん配合剤
商品名 | オピセゾールＡ液
個別医薬品コード | 2249107S1025
メーカー | 日医工ファーマ

項目 | 内容
効能効果 | 効能・効果 次の疾患に伴う咳嗽及び喀痰喀出困難 上気道炎，急性気管支炎
用法用量 | 用法・用量 オピセゾールＡ液： 通常成人１日５～１０ｍＬを３回に分けて経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


オフタルムＫ配合錠

血液製剤，血液に作用する薬剤
 → 止血薬
  → 血管強化薬

一般名 | カルバゾクロムスルホン酸ナトリウム水和物・アスコルビン酸配合剤
商品名 | オフタルムＫ配合錠
個別医薬品コード | 3329100H1031
メーカー | アルフレッサファーマ
オフタルムＫ配合錠

項目 | 内容
効能効果 | 効能・効果 １．毛細血管抵抗性の減弱及び透過性の亢進によると考えられる出血傾向： 例えば紫斑病 ２．毛細血管抵抗性の減弱による出血：手術中・術後の出血，眼底出血，鼻出血，腎出血，子宮出血
用法用量 | 用法・用量 通常，成人には１回１～２錠を１日２回経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


オプソ内服液１０ｍｇ

神経系に作用する薬剤
 → 麻薬および類似薬
  → 麻薬

一般名 | モルヒネ塩酸塩水和物
商品名 | オプソ内服液１０ｍｇ
個別医薬品コード | 8114005S2020
メーカー | 大日本住友
オプソ内服液１０ｍｇ

項目 | 内容
効能効果 | 効能・効果 中等度から高度の疼痛を伴う各種癌における鎮痛
用法用量 | 用法・用量 通常，成人にはモルヒネ塩酸塩水和物として１日３０～１２０ｍｇを１日６回に分割し経口投与する。 なお，年齢，症状により適宜増減する。 用法・用量に関連する使用上の注意 １．臨時追加投与（レスキュー・ドーズ）として使用する場合：本剤の１回量は定時投与中のモルヒネ経口製剤の１日量の１／６量を目安として投与すること。 ２．定時投与時： （１）．初めてモルヒネ製剤として本剤を使用する場合：１回５～１０ｍｇから開始し，鎮痛効果および副作用の発現状況を観察しながら，用量調節を行うこと。 （２）．定時投与時の投与間隔：１日量を６分割して使用する場合には，４時間ごとの定時に経口投与すること。 ただし，深夜の睡眠を妨げないように就寝前の投与は２回分を合わせて投与することもできる。 （３）．他のオピオイド製剤から本剤へ変更する場合には，前投与薬剤の投与量および鎮痛効果の持続時間を考慮して，副作用の発現に注意しながら，適宜用量を調節すること。 （４）．経皮フェンタニル貼付剤から本剤へ変更する場合には，経皮フェンタニル貼付剤はく離後にフェンタニルの血中濃度が５０％に減少するまで１７時間以上かかることから，はく離直後の本剤の使用は避け，本剤の使用を開始するまでに，フェンタニルの血中濃度が適切な濃度に低下するまでの時間をあけるとともに，本剤の低用量から投与することを考慮すること。 （５）．減量：連用中における急激な減量は，退薬症候があらわれることがあるので行わないこと。副作用等により減量する場合は，患者の状態を観察しながら慎重に行うこと。 （６）．投与の中止：本剤の投与を必要としなくなった場合には，退薬症候の発現を防ぐために徐々に減量すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な呼吸抑制のある患者〔呼吸抑制を増強する。〕 ２．気管支喘息発作中の患者〔気道分泌を妨げる。〕 ３．重篤な肝障害のある患者〔昏睡に陥ることがある。〕 ４．慢性肺疾患に続発する心不全の患者〔呼吸抑制や循環不全を増強する。〕 ５．痙れん状態（てんかん重積症，破傷風，ストリキニーネ中毒）にある患者〔脊髄の刺激効果があらわれる。〕 ６．急性アルコール中毒の患者〔呼吸抑制を増強する。〕 ７．本剤の成分およびアヘンアルカロイドに対し過敏症の患者 ８．出血性大腸炎の患者〔腸管出血性大腸菌（Ｏ１５７等）や赤痢菌等の重篤な細菌性下痢患者では，症状の悪化，治療期間の延長をきたすおそれがある。〕 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 細菌性下痢のある患者〔治療期間の延長をきたすおそれがある。〕
一般的注意 | 重要な基本的注意 １．連用により薬物依存を生じることがあるので，観察を十分に行い，慎重に投与すること。〔「副作用」（１）－１）の項参照〕 ２．眠気，眩暈が起こることがあるので，本剤投与中の患者には自動車の運転など危険を伴う機械の操作に従事させないよう注意すること。 ３．本剤を投与する場合には，便秘に対する対策として緩下剤，嘔気・嘔吐に対する対策として制吐剤の併用を，また，鎮痛効果が得られている患者で通常とは異なる強い眠気がある場合には，過量投与の可能性を念頭において本剤の減量を考慮するなど，本剤投与時の副作用に十分注意すること。 ４．本剤を増量する場合には，副作用に十分注意すること。 ５．本剤の医療目的外使用を防止するため，適切な処方を行い，保管に留意するとともに，患者等に対して適切な指導を行うこと。〔「適用上の注意」の項参照〕


オプソ内服液５ｍｇ

神経系に作用する薬剤
 → 麻薬および類似薬
  → 麻薬

一般名 | モルヒネ塩酸塩水和物
商品名 | オプソ内服液５ｍｇ
個別医薬品コード | 8114005S1024
メーカー | 大日本住友
オプソ内服液５ｍｇ

項目 | 内容
効能効果 | 効能・効果 中等度から高度の疼痛を伴う各種癌における鎮痛
用法用量 | 用法・用量 通常，成人にはモルヒネ塩酸塩水和物として１日３０～１２０ｍｇを１日６回に分割し経口投与する。 なお，年齢，症状により適宜増減する。 用法・用量に関連する使用上の注意 １．臨時追加投与（レスキュー・ドーズ）として使用する場合：本剤の１回量は定時投与中のモルヒネ経口製剤の１日量の１／６量を目安として投与すること。 ２．定時投与時： （１）．初めてモルヒネ製剤として本剤を使用する場合：１回５～１０ｍｇから開始し，鎮痛効果および副作用の発現状況を観察しながら，用量調節を行うこと。 （２）．定時投与時の投与間隔：１日量を６分割して使用する場合には，４時間ごとの定時に経口投与すること。 ただし，深夜の睡眠を妨げないように就寝前の投与は２回分を合わせて投与することもできる。 （３）．他のオピオイド製剤から本剤へ変更する場合には，前投与薬剤の投与量および鎮痛効果の持続時間を考慮して，副作用の発現に注意しながら，適宜用量を調節すること。 （４）．経皮フェンタニル貼付剤から本剤へ変更する場合には，経皮フェンタニル貼付剤はく離後にフェンタニルの血中濃度が５０％に減少するまで１７時間以上かかることから，はく離直後の本剤の使用は避け，本剤の使用を開始するまでに，フェンタニルの血中濃度が適切な濃度に低下するまでの時間をあけるとともに，本剤の低用量から投与することを考慮すること。 （５）．減量：連用中における急激な減量は，退薬症候があらわれることがあるので行わないこと。副作用等により減量する場合は，患者の状態を観察しながら慎重に行うこと。 （６）．投与の中止：本剤の投与を必要としなくなった場合には，退薬症候の発現を防ぐために徐々に減量すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な呼吸抑制のある患者〔呼吸抑制を増強する。〕 ２．気管支喘息発作中の患者〔気道分泌を妨げる。〕 ３．重篤な肝障害のある患者〔昏睡に陥ることがある。〕 ４．慢性肺疾患に続発する心不全の患者〔呼吸抑制や循環不全を増強する。〕 ５．痙れん状態（てんかん重積症，破傷風，ストリキニーネ中毒）にある患者〔脊髄の刺激効果があらわれる。〕 ６．急性アルコール中毒の患者〔呼吸抑制を増強する。〕 ７．本剤の成分およびアヘンアルカロイドに対し過敏症の患者 ８．出血性大腸炎の患者〔腸管出血性大腸菌（Ｏ１５７等）や赤痢菌等の重篤な細菌性下痢患者では，症状の悪化，治療期間の延長をきたすおそれがある。〕 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 細菌性下痢のある患者〔治療期間の延長をきたすおそれがある。〕
一般的注意 | 重要な基本的注意 １．連用により薬物依存を生じることがあるので，観察を十分に行い，慎重に投与すること。〔「副作用」（１）－１）の項参照〕 ２．眠気，眩暈が起こることがあるので，本剤投与中の患者には自動車の運転など危険を伴う機械の操作に従事させないよう注意すること。 ３．本剤を投与する場合には，便秘に対する対策として緩下剤，嘔気・嘔吐に対する対策として制吐剤の併用を，また，鎮痛効果が得られている患者で通常とは異なる強い眠気がある場合には，過量投与の可能性を念頭において本剤の減量を考慮するなど，本剤投与時の副作用に十分注意すること。 ４．本剤を増量する場合には，副作用に十分注意すること。 ５．本剤の医療目的外使用を防止するため，適切な処方を行い，保管に留意するとともに，患者等に対して適切な指導を行うこと。〔「適用上の注意」の項参照〕


オペガン０．６眼粘弾剤１％

感覚器官用剤
 → 眼科用剤
  → 粘弾性物質

一般名 | 精製ヒアルロン酸ナトリウム
商品名 | オペガン０．６眼粘弾剤１％
個別医薬品コード | 1319720Q7111
メーカー | 生化学
オペガン０．６眼粘弾剤１％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1319720Q7120 | オペリード０．６眼粘弾剤１％ | 資生堂
1319720Q7138 | ヒアルオペ０．６眼粘弾剤１％ | 日本点眼薬
1319720Q7154 | オペガンハイ０．６眼粘弾剤１％ | 生化学

項目 | 内容
効能効果 | 効能・効果 白内障手術・眼内レンズ挿入術・全層角膜移植術における手術補助
用法用量 | 用法・用量 白内障手術・眼内レンズ挿入術を連続して施行する場合には，通常０．４～１．０ｍＬを前房内へ注入する。また，眼内レンズのコーティングに約０．１ｍＬ使用する。ただし，白内障手術又は眼内レンズ挿入術のみを施行する場合には，以下のとおりとする。 白内障手術： 通常０．１～０．６ｍＬを前房内へ注入する。 眼内レンズ挿入術： 眼内レンズ挿入前に，通常０．１～０．５ｍＬを前房内へ注入する。また，眼内レンズのコーティングに約０．１ｍＬ使用する。 全層角膜移植術： 移植眼の角膜片を除去後に，通常０．１～０．５ｍＬを前房内へ注入し，移植片角膜を本剤上に浮遊させて縫合を行う。また，提供眼の移植片角膜のコーティングに約０．１ｍＬ使用する。
警告 |
禁忌 | 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 本剤の成分又は蛋白系薬剤に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．注意深く，ゆっくりと注入すること。 ２．過量に注入しないこと（術後の眼圧上昇の原因となる可能性がある）。 ３．超音波乳化吸引術を行う前に吸引灌流を行い，水晶体と本剤との間に灌流液で満たした空間を作ること（空間が不十分なまま超音波乳化吸引を行うとチップの閉塞により，灌流不全となり角膜熱傷を起こすことがある）。 ４．特に手術直後は，注意深く眼圧を観察すること。もし眼圧上昇があらわれた場合は適切な処置を行うこと。 ５．手術後，できるだけ洗浄等により本剤を除去することが望ましい。


オペガン１．１眼粘弾剤１％

感覚器官用剤
 → 眼科用剤
  → 粘弾性物質

一般名 | 精製ヒアルロン酸ナトリウム
商品名 | オペガン１．１眼粘弾剤１％
個別医薬品コード | 1319720Q9041
メーカー | 生化学
オペガン１．１眼粘弾剤１％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1319720Q9050 | オペリード１．１眼粘弾剤１％ | 資生堂

項目 | 内容
効能効果 | 効能・効果 白内障手術・眼内レンズ挿入術・全層角膜移植術における手術補助
用法用量 | 用法・用量 白内障手術・眼内レンズ挿入術を連続して施行する場合には，通常０．４～１．０ｍＬを前房内へ注入する。また，眼内レンズのコーティングに約０．１ｍＬ使用する。ただし，白内障手術又は眼内レンズ挿入術のみを施行する場合には，以下のとおりとする。 白内障手術： 通常０．１～０．６ｍＬを前房内へ注入する。 眼内レンズ挿入術： 眼内レンズ挿入前に，通常０．１～０．５ｍＬを前房内へ注入する。また，眼内レンズのコーティングに約０．１ｍＬ使用する。 全層角膜移植術： 移植眼の角膜片を除去後に，通常０．１～０．５ｍＬを前房内へ注入し，移植片角膜を本剤上に浮遊させて縫合を行う。また，提供眼の移植片角膜のコーティングに約０．１ｍＬ使用する。
警告 |
禁忌 | 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 本剤の成分又は蛋白系薬剤に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．注意深く，ゆっくりと注入すること。 ２．過量に注入しないこと（術後の眼圧上昇の原因となる可能性がある）。 ３．超音波乳化吸引術を行う前に吸引灌流を行い，水晶体と本剤との間に灌流液で満たした空間を作ること（空間が不十分なまま超音波乳化吸引を行うとチップの閉塞により，灌流不全となり角膜熱傷を起こすことがある）。 ４．特に手術直後は，注意深く眼圧を観察すること。もし眼圧上昇があらわれた場合は適切な処置を行うこと。 ５．手術後，できるだけ洗浄等により本剤を除去することが望ましい。


オペガードＭＡ眼灌流液

感覚器官用剤
 → 眼科用剤
  → 眼内灌流液

一般名 | ブドウ糖・無機塩類配合剤
商品名 | オペガードＭＡ眼灌流液
個別医薬品コード | 1319814Q1035
メーカー | 千寿

項目 | 内容
効能効果 | 効能・効果 眼手術（白内障，硝子体，緑内障）時の眼内灌流及び洗浄
用法用量 | 用法・用量 眼内灌流及び洗浄を目的として用いる。使用量は，通常次のとおりとする。 なお，術式及び手術時間等により適宜増減する。 白内障手術：２０～５００ｍＬ 硝子体手術：５０～４，０００ｍＬ 緑内障手術：２０～５０ｍＬ
警告 |
禁忌 |
一般的注意 |


オペガードＭＡ眼灌流液

感覚器官用剤
 → 眼科用剤
  → 眼内灌流液

一般名 | ブドウ糖・無機塩類配合剤
商品名 | オペガードＭＡ眼灌流液
個別医薬品コード | 1319814Q4026
メーカー | 千寿

項目 | 内容
効能効果 | 効能・効果 眼手術（白内障，硝子体，緑内障）時の眼内灌流及び洗浄
用法用量 | 用法・用量 眼内灌流及び洗浄を目的として用いる。使用量は，通常次のとおりとする。 なお，術式及び手術時間等により適宜増減する。 白内障手術：２０～５００ｍＬ 硝子体手術：５０～４，０００ｍＬ 緑内障手術：２０～５０ｍＬ
警告 |
禁忌 |
一般的注意 |


オペガードＭＡ眼灌流液

感覚器官用剤
 → 眼科用剤
  → 眼内灌流液

一般名 | ブドウ糖・無機塩類配合剤
商品名 | オペガードＭＡ眼灌流液
個別医薬品コード | 1319814Q5022
メーカー | 千寿

項目 | 内容
効能効果 | 効能・効果 眼手術（白内障，硝子体，緑内障）時の眼内灌流及び洗浄
用法用量 | 用法・用量 眼内灌流及び洗浄を目的として用いる。使用量は，通常次のとおりとする。 なお，術式及び手術時間等により適宜増減する。 白内障手術：２０～５００ｍＬ 硝子体手術：５０～４，０００ｍＬ 緑内障手術：２０～５０ｍＬ
警告 |
禁忌 |
一般的注意 |


オペプリム

抗悪性腫瘍薬，免疫抑制薬
 → 抗悪性腫瘍薬
  → ホルモン 		内分泌系薬剤
 → 他のホルモン製剤，代謝異常症治療薬
  → 副腎皮質ホルモン合成阻害薬
※複数の分類に含まれます。

ハイリスク分類
抗悪性腫瘍剤

一般名 | ミトタン
商品名 | オペプリム
個別医薬品コード | 2499006M1026
メーカー | ヤクルト

項目 | 内容
効能効果 | 効能・効果 副腎癌 手術適応とならないクッシング症候群
用法用量 | 用法・用量 通常成人１回１カプセル～２カプセル１日３回経口投与から開始し，有効量まで漸増し，以後，症状，血中・尿中ステロイド濃度，副作用等により適宜増減する。
警告 | 警告 ショック時や重篤な外傷を受けた時には，一時的に投与を中止すること。
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な外傷のある患者［副腎抑制を起こすおそれがある。］ ２．スピロノラクトン，ペントバルビタールを投与中の患者（「相互作用」の項参照） 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．下垂体性ＡＣＴＨ過剰分泌によるクッシング症候群（クッシング病）の患者には，下垂体腺腫摘出および下垂体放射線照射等の方法も考慮すること。 ２．投与量が確定するまで治療は入院中に開始すること。 ３．代謝が妨げられて蓄積することがあるので，副腎皮質からの転移腫瘍以外の肝疾患を有する患者には，注意して投与すること。 ４．長期連続大量投与により，脳の機能障害を起こすことがある。治療を長期継続する場合は，一定期間ごとに行動的および神経学的評価を行うこと。 ５．本剤の投与により副腎不全が起こることがある。このような場合は，副腎ステロイド補充を行うこと。 ６．無月経の症状を呈している患者において，本剤の作用により月経が再開することがあるので，投与中および投与終了後十分な期間避妊させること。


オメプラゾン錠１０ｍｇ

消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → プロトンポンプ阻害薬 		消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → ヘリコバクター・ピロリ除菌薬
※複数の分類に含まれます。

一般名 | オメプラゾール
商品名 | オメプラゾン錠１０ｍｇ
個別医薬品コード | 2329022H2031
メーカー | 田辺三菱製薬
オメプラゾン錠１０ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2329022H2040 | オブランゼ錠１０ | 大洋
2329022H2058 | オメプラゾール錠「トーワ」１０ｍｇ | 東和薬品
2329022H2066 | オメラップ錠１０ | 日医工
2329022H2074 | エンプラール錠１０ | シオノ
2329022H2082 | オメプラゾール錠１０ｍｇ「アメル」 | 共和薬品
2329022H2090 | オメプラゾール錠１０「ＳＷ」 | メディサ
2329022H2104 | オメプロトン錠１０ｍｇ | 沢井
2329022H2112 | オメプトロール錠１０ｍｇ | 大正薬品
2329022H2120 | オメプラゾール錠１０ｍｇ「マイラン」 | マイラン製薬

項目
内容
効能効果 効能・効果
＜錠１０ｍｇ＞：
（１）．胃潰瘍，十二指腸潰瘍，吻合部潰瘍，逆流性食道炎，非びらん性胃食道逆流症，Ｚｏｌｌｉｎｇｅｒ－Ｅｌｌｉｓｏｎ症候群
（２）．下記におけるヘリコバクター・ピロリの除菌の補助
胃潰瘍，十二指腸潰瘍，胃ＭＡＬＴリンパ腫，特発性血小板減少性紫斑病，早期胃癌に対する内視鏡的治療後胃
効能・効果に関連する使用上の注意
１．進行期胃ＭＡＬＴリンパ腫に対するヘリコバクター・ピロリ除菌治療の有効性は確立していない。
２．特発性血小板減少性紫斑病に対しては，ガイドライン等を参照し，ヘリコバクター・ピロリ除菌治療が適切と判断される症例にのみ除菌治療を行うこと。
３．早期胃癌に対する内視鏡的治療後胃以外には，ヘリコバクター・ピロリ除菌治療による胃癌の発症抑制に対する有効性は確立していない。
用法用量 用法・用量
＜錠１０ｍｇ＞：
（１）．胃潰瘍，吻合部潰瘍，十二指腸潰瘍，Ｚｏｌｌｉｎｇｅｒ－Ｅｌｌｉｓｏｎ症候群：通常，成人にはオメプラゾールとして１日１回２０ｍｇを経口投与する。なお，通常，胃潰瘍，吻合部潰瘍では８週間まで，十二指腸潰瘍では６週間までの投与とする。
（２）．逆流性食道炎：通常，成人にはオメプラゾールとして１日１回２０ｍｇを経口投与する。なお，通常，８週間までの投与とする。さらに再発・再燃を繰り返す逆流性食道炎の維持療法においては，１日１回１０～２０ｍｇを経口投与する。
（３）．非びらん性胃食道逆流症：通常，成人にはオメプラゾールとして１日１回１０ｍｇを経口投与する。なお，通常，４週間までの投与とする。
（４）．ヘリコバクター・ピロリの除菌の補助：通常，成人にはオメプラゾールとして１回２０ｍｇ，アモキシシリン水和物として１回７５０ｍｇ（力価）及びクラリスロマイシンとして１回２００ｍｇ（力価）の３剤を同時に１日２回，７日間経口投与する。なお，クラリスロマイシンは，必要に応じて適宜増量することができる。ただし，１回４００ｍｇ（力価）１日２回を上限とする。
プロトンポンプインヒビター，アモキシシリン水和物及びクラリスロマイシンの３剤投与によるヘリコバクター・ピロリの除菌治療が不成功の場合は，これに代わる治療として，通常，成人にはオメプラゾールとして１回２０ｍｇ，アモキシシリン水和物として１回７５０ｍｇ（力価）及びメトロニダゾールとして１回２５０ｍｇの３剤を同時に１日２回，７日間経口投与する。
［表題］
＜参考＞
効能・効果 | 錠１０ｍｇ | 錠２０ｍｇ | １回投与量 | 用法
胃潰瘍，吻合部潰瘍，十二指腸潰瘍，Ｚｏｌｌｉｎｇｅｒ－Ｅｌｌｉｓｏｎ症候群 | ○ | ○ | ２０ｍｇ | １日１回
逆流性食道炎 逆流性食道炎（維持療法） | ○ | ○ | ２０ｍｇ １０～２０ｍｇ | １日１回
非びらん性胃食道逆流症 | ○ | － | １０ｍｇ | １日１回
下記におけるヘリコバクター・ピロリの除菌の補助 胃潰瘍，十二指腸潰瘍，胃ＭＡＬＴリンパ腫，特発性血小板減少性紫斑病，早期胃癌に対する内視鏡的治療後胃 | ○ | ○ | ２０ｍｇ | １日２回

［表脚注］
○ 		効能あり，－ 効能なし
警告
禁忌 禁忌（次の患者には投与しないこと）
１．本剤の成分に対して過敏症の既往歴のある患者
２．アタザナビル硫酸塩を投与中の患者（「相互作用」の項参照）
一般的注意 重要な基本的注意
１．治療にあたっては，経過を十分に観察し，病状に応じ治療上必要最小限の使用にとどめること。また，血液像，肝機能，腎機能等に注意すること。
２．再発の既往のない逆流性食道炎患者では，逆流性食道炎治癒後直ちに維持療法に移行せず，経過観察により，維持療法の必要性を判断すること。
３．再発・再燃を繰り返す逆流性食道炎の維持療法を目的として本剤を投与する場合は，経過観察（定期的な内視鏡検査等を含む）を十分行うとともに，次の事項に十分注意すること。
（１）．再発の既往歴，症状の程度等を考慮して維持療法の用量を選択すること。
（２）．寛解状態が良好に保たれていると判断された場合は休薬又は減量を考慮すること。
（３）．１日１０ｍｇの維持療法で再発が認められた場合は１日２０ｍｇで再治療を行うこと。治癒後の維持療法においても再発の既往歴，症状の程度等を考慮して用量を選択すること。ただし，１日２０ｍｇの維持療法で再発が認められた場合，あるいは予期せぬ体重減少，吐血，嚥下障害等の症状が認められた場合は，改めて内視鏡検査等を行い，その結果に基づいて他の適切な治療法に切り替えることを考慮すること。
（４）．定期的に肝機能，腎機能，血液像等の検査を行うことが望ましい。
４．非びらん性胃食道逆流症患者の治療を目的として本剤を投与する場合は，次の事項に十分注意すること。
（１）．投与に際しては問診により胸やけ，胃液逆流感等の酸逆流症状が繰り返しみられること（１週間あたり２日以上）を確認の上投与すること。なお，本剤の投与が胃癌，食道癌等の悪性腫瘍及び他の消化器疾患による症状を隠蔽することがあるので，内視鏡検査等によりこれらの疾患でないことを確認すること。
（２）．非びらん性胃食道逆流症の治療については，投与開始２週後を目安として効果を確認し，症状の改善傾向が認められない場合には，酸逆流以外の原因が考えられるため他の適切な治療への変更を考慮すること。
５．本剤をヘリコバクター・ピロリの除菌の補助に用いる際には，除菌治療に用いられる他の薬剤の添付文書に記載されている禁忌，慎重投与，重大な副作用等の使用上の注意を必ず確認すること。


オメプラゾン錠２０ｍｇ

消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → プロトンポンプ阻害薬 		消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → ヘリコバクター・ピロリ除菌薬
※複数の分類に含まれます。

一般名 | オメプラゾール
商品名 | オメプラゾン錠２０ｍｇ
個別医薬品コード | 2329022H1051
メーカー | 田辺三菱製薬
オメプラゾン錠２０ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2329022H1060 | オブランゼ錠２０ | 大洋
2329022H1078 | オメプトロール錠２０ｍｇ | 大正薬品
2329022H1086 | オメプラゾール錠２０ｍｇ「アメル」 | 共和薬品
2329022H1094 | オメプラゾール錠２０「ＳＷ」 | メディサ
2329022H1108 | オメプラゾール錠「トーワ」２０ｍｇ | 東和薬品
2329022H1124 | オメラップ錠２０ | 日医工
2329022H1132 | エンプラール錠２０ | シオノ
2329022H1140 | オメプラゾール錠２０ｍｇ「ＴＳＵ」 | 鶴原
2329022H1159 | オメプロトン錠２０ｍｇ | 沢井
2329022H1167 | オメプラゾール錠２０ｍｇ「マイラン」 | マイラン製薬

項目
内容
効能効果 効能・効果
＜錠２０ｍｇ＞：
（１）．胃潰瘍，十二指腸潰瘍，吻合部潰瘍，逆流性食道炎，Ｚｏｌｌｉｎｇｅｒ－Ｅｌｌｉｓｏｎ症候群
（２）．下記におけるヘリコバクター・ピロリの除菌の補助
［１］．胃潰瘍，十二指腸潰瘍，胃ＭＡＬＴリンパ腫，特発性血小板減少性紫斑病，早期胃癌に対する内視鏡的治療後胃
効能・効果に関連する使用上の注意
１．進行期胃ＭＡＬＴリンパ腫に対するヘリコバクター・ピロリ除菌治療の有効性は確立していない。
２．特発性血小板減少性紫斑病に対しては，ガイドライン等を参照し，ヘリコバクター・ピロリ除菌治療が適切と判断される症例にのみ除菌治療を行うこと。
３．早期胃癌に対する内視鏡的治療後胃以外には，ヘリコバクター・ピロリ除菌治療による胃癌の発症抑制に対する有効性は確立していない。
用法用量 用法・用量
＜錠２０ｍｇ＞：
（１）．胃潰瘍，吻合部潰瘍，十二指腸潰瘍，Ｚｏｌｌｉｎｇｅｒ－Ｅｌｌｉｓｏｎ症候群：通常，成人にはオメプラゾールとして１日１回２０ｍｇを経口投与する。なお，通常，胃潰瘍，吻合部潰瘍では８週間まで，十二指腸潰瘍では６週間までの投与とする。
（２）．逆流性食道炎：通常，成人にはオメプラゾールとして１日１回２０ｍｇを経口投与する。なお，通常，８週間までの投与とする。さらに再発・再燃を繰り返す逆流性食道炎の維持療法においては，１日１回１０～２０ｍｇを経口投与する。
（３）．ヘリコバクター・ピロリの除菌の補助：通常，成人にはオメプラゾールとして１回２０ｍｇ，アモキシシリン水和物として１回７５０ｍｇ（力価）及びクラリスロマイシンとして１回２００ｍｇ（力価）の３剤を同時に１日２回，７日間経口投与する。なお，クラリスロマイシンは，必要に応じて適宜増量することができる。ただし，１回４００ｍｇ（力価）１日２回を上限とする。
プロトンポンプインヒビター，アモキシシリン水和物及びクラリスロマイシンの３剤投与によるヘリコバクター・ピロリの除菌治療が不成功の場合は，これに代わる治療として，通常，成人にはオメプラゾールとして１回２０ｍｇ，アモキシシリン水和物として１回７５０ｍｇ（力価）及びメトロニダゾールとして１回２５０ｍｇの３剤を同時に１日２回，７日間経口投与する。
［表題］
＜参考＞
効能・効果 | 錠１０ｍｇ | 錠２０ｍｇ | １回投与量 | 用法
胃潰瘍，吻合部潰瘍，十二指腸潰瘍，Ｚｏｌｌｉｎｇｅｒ－Ｅｌｌｉｓｏｎ症候群 | ○ | ○ | ２０ｍｇ | １日１回
逆流性食道炎 逆流性食道炎（維持療法） | ○ | ○ | ２０ｍｇ １０～２０ｍｇ | １日１回
非びらん性胃食道逆流症 | ○ | － | １０ｍｇ | １日１回
下記におけるヘリコバクター・ピロリの除菌の補助 胃潰瘍，十二指腸潰瘍，胃ＭＡＬＴリンパ腫，特発性血小板減少性紫斑病，早期胃癌に対する内視鏡的治療後胃 | ○ | ○ | ２０ｍｇ | １日２回

［表脚注］
○ 		効能あり，－ 効能なし
警告
禁忌 禁忌（次の患者には投与しないこと）
１．本剤の成分に対して過敏症の既往歴のある患者
２．アタザナビル硫酸塩を投与中の患者（「相互作用」の項参照）
一般的注意 重要な基本的注意
１．治療にあたっては，経過を十分に観察し，病状に応じ治療上必要最小限の使用にとどめること。また，血液像，肝機能，腎機能等に注意すること。
２．再発の既往のない逆流性食道炎患者では，逆流性食道炎治癒後直ちに維持療法に移行せず，経過観察により，維持療法の必要性を判断すること。
３．再発・再燃を繰り返す逆流性食道炎の維持療法を目的として本剤を投与する場合は，経過観察（定期的な内視鏡検査等を含む）を十分行うとともに，次の事項に十分注意すること。
（１）．再発の既往歴，症状の程度等を考慮して維持療法の用量を選択すること。
（２）．寛解状態が良好に保たれていると判断された場合は休薬又は減量を考慮すること。
（３）．１日１０ｍｇの維持療法で再発が認められた場合は１日２０ｍｇで再治療を行うこと。治癒後の維持療法においても再発の既往歴，症状の程度等を考慮して用量を選択すること。ただし，１日２０ｍｇの維持療法で再発が認められた場合，あるいは予期せぬ体重減少，吐血，嚥下障害等の症状が認められた場合は，改めて内視鏡検査等を行い，その結果に基づいて他の適切な治療法に切り替えることを考慮すること。
（４）．定期的に肝機能，腎機能，血液像等の検査を行うことが望ましい。
４．非びらん性胃食道逆流症患者の治療を目的として本剤を投与する場合は，次の事項に十分注意すること。
（１）．投与に際しては問診により胸やけ，胃液逆流感等の酸逆流症状が繰り返しみられること（１週間あたり２日以上）を確認の上投与すること。なお，本剤の投与が胃癌，食道癌等の悪性腫瘍及び他の消化器疾患による症状を隠蔽することがあるので，内視鏡検査等によりこれらの疾患でないことを確認すること。
（２）．非びらん性胃食道逆流症の治療については，投与開始２週後を目安として効果を確認し，症状の改善傾向が認められない場合には，酸逆流以外の原因が考えられるため他の適切な治療への変更を考慮すること。
５．本剤をヘリコバクター・ピロリの除菌の補助に用いる際には，除菌治療に用いられる他の薬剤の添付文書に記載されている禁忌，慎重投与，重大な副作用等の使用上の注意を必ず確認すること。


オメプラール錠１０

消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → プロトンポンプ阻害薬 		消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → ヘリコバクター・ピロリ除菌薬
※複数の分類に含まれます。

一般名 | オメプラゾール
商品名 | オメプラール錠１０
個別医薬品コード | 2329022H2023
メーカー | アストラゼネカ
オメプラール錠１０

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2329022H2040 | オブランゼ錠１０ | 大洋
2329022H2058 | オメプラゾール錠「トーワ」１０ｍｇ | 東和薬品
2329022H2066 | オメラップ錠１０ | 日医工
2329022H2074 | エンプラール錠１０ | シオノ
2329022H2082 | オメプラゾール錠１０ｍｇ「アメル」 | 共和薬品
2329022H2090 | オメプラゾール錠１０「ＳＷ」 | メディサ
2329022H2104 | オメプロトン錠１０ｍｇ | 沢井
2329022H2112 | オメプトロール錠１０ｍｇ | 大正薬品
2329022H2120 | オメプラゾール錠１０ｍｇ「マイラン」 | マイラン製薬

項目
内容
効能効果 効能・効果
＜オメプラール錠１０＞：
（１）．胃潰瘍，十二指腸潰瘍，吻合部潰瘍，逆流性食道炎，非びらん性胃食道逆流症，Ｚｏｌｌｉｎｇｅｒ－Ｅｌｌｉｓｏｎ症候群
（２）．下記におけるヘリコバクター・ピロリの除菌の補助：胃潰瘍，十二指腸潰瘍，胃ＭＡＬＴリンパ腫，特発性血小板減少性紫斑病，早期胃癌に対する内視鏡的治療後胃
効能・効果に関連する使用上の注意
１．進行期胃ＭＡＬＴリンパ腫に対するヘリコバクター・ピロリ除菌治療の有効性は確立していない。
２．特発性血小板減少性紫斑病に対しては，ガイドライン等を参照し，ヘリコバクター・ピロリ除菌治療が適切と判断される症例にのみ除菌治療を行うこと。
３．早期胃癌に対する内視鏡的治療後胃以外には，ヘリコバクター・ピロリ除菌治療による胃癌の発症抑制に対する有効性は確立していない。
用法用量 用法・用量
＜オメプラール錠１０＞：
（１）．胃潰瘍，吻合部潰瘍，十二指腸潰瘍，Ｚｏｌｌｉｎｇｅｒ－Ｅｌｌｉｓｏｎ症候群：
通常，成人にはオメプラゾールとして１日１回２０ｍｇを経口投与する。なお，通常，胃潰瘍，吻合部潰瘍では８週間まで，十二指腸潰瘍では６週間までの投与とする。
（２）．逆流性食道炎：
通常，成人にはオメプラゾールとして１日１回２０ｍｇを経口投与する。なお，通常，８週間までの投与とする。さらに再発・再燃を繰り返す逆流性食道炎の維持療法においては，１日１回１０～２０ｍｇを経口投与する。
（３）．非びらん性胃食道逆流症：
通常，成人にはオメプラゾールとして１日１回１０ｍｇを経口投与する。なお，通常，４週間までの投与とする。
（４）．ヘリコバクター・ピロリの除菌の補助：
通常，成人にはオメプラゾールとして１回２０ｍｇ，アモキシシリン水和物として１回７５０ｍｇ（力価）及びクラリスロマイシンとして１回２００ｍｇ（力価）の３剤を同時に１日２回，７日間経口投与する。なお，クラリスロマイシンは，必要に応じて適宜増量することができる。ただし，１回４００ｍｇ（力価）１日２回を上限とする。
プロトンポンプインヒビター，アモキシシリン水和物及びクラリスロマイシンの３剤投与によるヘリコバクター・ピロリの除菌治療が不成功の場合は，これに代わる治療として，通常，成人にはオメプラゾールとして１回２０ｍｇ，アモキシシリン水和物として１回７５０ｍｇ（力価）及びメトロニダゾールとして１回２５０ｍｇの３剤を同時に１日２回，７日間経口投与する。
［表題］
＜参考＞
効能・効果 | オメプラール錠１０ | オメプラール錠２０ | １回投与量 | 用法
胃潰瘍，吻合部潰瘍，十二指腸潰瘍，Ｚｏｌｌｉｎｇｅｒ－Ｅｌｌｉｓｏｎ症候群 | ○ | ○ | ２０ｍｇ | １日１回
逆流性食道炎 逆流性食道炎（維持療法） | ○ | ○ | ２０ｍｇ １０～２０ｍｇ | １日１回
非びらん性胃食道逆流症 | ○ | － | １０ｍｇ | １日１回
下記におけるヘリコバクター・ピロリの除菌の補助 胃潰瘍，十二指腸潰瘍，胃ＭＡＬＴリンパ腫，特発性血小板減少性紫斑病，早期胃癌に対する内視鏡的治療後胃 | ○ | ○ | ２０ｍｇ | １日２回

［表脚注］
○ 		効能あり，－ 効能なし
警告
禁忌 禁忌（次の患者には投与しないこと）
１．本剤の成分に対して過敏症の既往歴のある患者
２．アタザナビル硫酸塩を投与中の患者（「相互作用」の項参照）
一般的注意 重要な基本的注意
１．治療にあたっては，経過を十分に観察し，病状に応じ治療上必要最小限の使用にとどめること。また，血液像，肝機能，腎機能等に注意すること。
２．再発の既往のない逆流性食道炎患者では，逆流性食道炎治癒後直ちに維持療法に移行せず，経過観察により，維持療法の必要性を判断すること。
３．再発・再燃を繰り返す逆流性食道炎の維持療法を目的として本剤を投与する場合は，経過観察（定期的な内視鏡検査等を含む）を十分行うとともに，次の事項に十分注意すること。
（１）．再発の既往歴，症状の程度等を考慮して維持療法の用量を選択すること。
（２）．寛解状態が良好に保たれていると判断された場合は休薬又は減量を考慮すること。
（３）．１日１０ｍｇの維持療法で再発が認められた場合は１日２０ｍｇで再治療を行うこと。治癒後の維持療法においても再発の既往歴，症状の程度等を考慮して用量を選択すること。ただし，１日２０ｍｇの維持療法で再発が認められた場合，あるいは予期せぬ体重減少，吐血，嚥下障害等の症状が認められた場合は，改めて内視鏡検査等を行い，その結果に基づいて他の適切な治療法に切り替えることを考慮すること。
（４）．定期的に肝機能，腎機能，血液像等の検査を行うことが望ましい。
４．非びらん性胃食道逆流症患者の治療を目的として本剤を投与する場合は，次の事項に十分注意すること。
（１）．投与に際しては問診により胸やけ，胃液逆流感等の酸逆流症状が繰り返し見られること（１週間あたり２日以上）を確認の上投与すること。なお，本剤の投与が胃癌，食道癌等の悪性腫瘍及び他の消化器疾患による症状を隠蔽することがあるので，内視鏡検査等によりこれらの疾患でないことを確認すること。
（２）．非びらん性胃食道逆流症の治療については，投与開始２週後を目安として効果を確認し，症状の改善傾向が認められない場合には，酸逆流以外の原因が考えられるため他の適切な治療への変更を考慮すること。
５．本剤をヘリコバクター・ピロリの除菌の補助に用いる際には，除菌治療に用いられる他の薬剤の添付文書に記載されている禁忌，慎重投与，重大な副作用等の使用上の注意を必ず確認すること。


オメプラール錠２０

消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → プロトンポンプ阻害薬 		消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → ヘリコバクター・ピロリ除菌薬
※複数の分類に含まれます。

一般名 | オメプラゾール
商品名 | オメプラール錠２０
個別医薬品コード | 2329022H1043
メーカー | アストラゼネカ
オメプラール錠２０

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2329022H1060 | オブランゼ錠２０ | 大洋
2329022H1078 | オメプトロール錠２０ｍｇ | 大正薬品
2329022H1086 | オメプラゾール錠２０ｍｇ「アメル」 | 共和薬品
2329022H1094 | オメプラゾール錠２０「ＳＷ」 | メディサ
2329022H1108 | オメプラゾール錠「トーワ」２０ｍｇ | 東和薬品
2329022H1124 | オメラップ錠２０ | 日医工
2329022H1132 | エンプラール錠２０ | シオノ
2329022H1140 | オメプラゾール錠２０ｍｇ「ＴＳＵ」 | 鶴原
2329022H1159 | オメプロトン錠２０ｍｇ | 沢井
2329022H1167 | オメプラゾール錠２０ｍｇ「マイラン」 | マイラン製薬

項目
内容
効能効果 効能・効果
＜オメプラール錠２０＞：
（１）．胃潰瘍，十二指腸潰瘍，吻合部潰瘍，逆流性食道炎，Ｚｏｌｌｉｎｇｅｒ－Ｅｌｌｉｓｏｎ症候群
（２）．下記におけるヘリコバクター・ピロリの除菌の補助：胃潰瘍，十二指腸潰瘍，胃ＭＡＬＴリンパ腫，特発性血小板減少性紫斑病，早期胃癌に対する内視鏡的治療後胃
効能・効果に関連する使用上の注意
１．進行期胃ＭＡＬＴリンパ腫に対するヘリコバクター・ピロリ除菌治療の有効性は確立していない。
２．特発性血小板減少性紫斑病に対しては，ガイドライン等を参照し，ヘリコバクター・ピロリ除菌治療が適切と判断される症例にのみ除菌治療を行うこと。
３．早期胃癌に対する内視鏡的治療後胃以外には，ヘリコバクター・ピロリ除菌治療による胃癌の発症抑制に対する有効性は確立していない。
用法用量 用法・用量
＜オメプラール錠２０＞：
（１）．胃潰瘍，吻合部潰瘍，十二指腸潰瘍，Ｚｏｌｌｉｎｇｅｒ－Ｅｌｌｉｓｏｎ症候群：
通常，成人にはオメプラゾールとして１日１回２０ｍｇを経口投与する。なお，通常，胃潰瘍，吻合部潰瘍では８週間まで，十二指腸潰瘍では６週間までの投与とする。
（２）．逆流性食道炎：
通常，成人にはオメプラゾールとして１日１回２０ｍｇを経口投与する。なお，通常，８週間までの投与とする。さらに再発・再燃を繰り返す逆流性食道炎の維持療法においては，１日１回１０～２０ｍｇを経口投与する。
（３）．ヘリコバクター・ピロリの除菌の補助：
通常，成人にはオメプラゾールとして１回２０ｍｇ，アモキシシリン水和物として１回７５０ｍｇ（力価）及びクラリスロマイシンとして１回２００ｍｇ（力価）の３剤を同時に１日２回，７日間経口投与する。なお，クラリスロマイシンは，必要に応じて適宜増量することができる。ただし，１回４００ｍｇ（力価）１日２回を上限とする。
プロトンポンプインヒビター，アモキシシリン水和物及びクラリスロマイシンの３剤投与によるヘリコバクター・ピロリの除菌治療が不成功の場合は，これに代わる治療として，通常，成人にはオメプラゾールとして１回２０ｍｇ，アモキシシリン水和物として１回７５０ｍｇ（力価）及びメトロニダゾールとして１回２５０ｍｇの３剤を同時に１日２回，７日間経口投与する。
［表題］
＜参考＞
効能・効果 | オメプラール錠１０ | オメプラール錠２０ | １回投与量 | 用法
胃潰瘍，吻合部潰瘍，十二指腸潰瘍，Ｚｏｌｌｉｎｇｅｒ－Ｅｌｌｉｓｏｎ症候群 | ○ | ○ | ２０ｍｇ | １日１回
逆流性食道炎 逆流性食道炎（維持療法） | ○ | ○ | ２０ｍｇ １０～２０ｍｇ | １日１回
非びらん性胃食道逆流症 | ○ | － | １０ｍｇ | １日１回
下記におけるヘリコバクター・ピロリの除菌の補助 胃潰瘍，十二指腸潰瘍，胃ＭＡＬＴリンパ腫，特発性血小板減少性紫斑病，早期胃癌に対する内視鏡的治療後胃 | ○ | ○ | ２０ｍｇ | １日２回

［表脚注］
○ 		効能あり，－ 効能なし
警告
禁忌 禁忌（次の患者には投与しないこと）
１．本剤の成分に対して過敏症の既往歴のある患者
２．アタザナビル硫酸塩を投与中の患者（「相互作用」の項参照）
一般的注意 重要な基本的注意
１．治療にあたっては，経過を十分に観察し，病状に応じ治療上必要最小限の使用にとどめること。また，血液像，肝機能，腎機能等に注意すること。
２．再発の既往のない逆流性食道炎患者では，逆流性食道炎治癒後直ちに維持療法に移行せず，経過観察により，維持療法の必要性を判断すること。
３．再発・再燃を繰り返す逆流性食道炎の維持療法を目的として本剤を投与する場合は，経過観察（定期的な内視鏡検査等を含む）を十分行うとともに，次の事項に十分注意すること。
（１）．再発の既往歴，症状の程度等を考慮して維持療法の用量を選択すること。
（２）．寛解状態が良好に保たれていると判断された場合は休薬又は減量を考慮すること。
（３）．１日１０ｍｇの維持療法で再発が認められた場合は１日２０ｍｇで再治療を行うこと。治癒後の維持療法においても再発の既往歴，症状の程度等を考慮して用量を選択すること。ただし，１日２０ｍｇの維持療法で再発が認められた場合，あるいは予期せぬ体重減少，吐血，嚥下障害等の症状が認められた場合は，改めて内視鏡検査等を行い，その結果に基づいて他の適切な治療法に切り替えることを考慮すること。
（４）．定期的に肝機能，腎機能，血液像等の検査を行うことが望ましい。
４．非びらん性胃食道逆流症患者の治療を目的として本剤を投与する場合は，次の事項に十分注意すること。
（１）．投与に際しては問診により胸やけ，胃液逆流感等の酸逆流症状が繰り返し見られること（１週間あたり２日以上）を確認の上投与すること。なお，本剤の投与が胃癌，食道癌等の悪性腫瘍及び他の消化器疾患による症状を隠蔽することがあるので，内視鏡検査等によりこれらの疾患でないことを確認すること。
（２）．非びらん性胃食道逆流症の治療については，投与開始２週後を目安として効果を確認し，症状の改善傾向が認められない場合には，酸逆流以外の原因が考えられるため他の適切な治療への変更を考慮すること。
５．本剤をヘリコバクター・ピロリの除菌の補助に用いる際には，除菌治療に用いられる他の薬剤の添付文書に記載されている禁忌，慎重投与，重大な副作用等の使用上の注意を必ず確認すること。


オラスポア小児用ドライシロップ１０％

病原微生物に対する薬剤
 → 抗菌薬
  → 経口用セフェム系薬

一般名 | セフロキサジン水和物
商品名 | オラスポア小児用ドライシロップ１０％
個別医薬品コード | 6132006R1093
メーカー | アルフレッサファーマ
オラスポア小児用ドライシロップ１０％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
6132006R1107 | セフロキサジンドライシロップ１０％「ＣＨ」 | 長生堂

項目 | 内容
効能効果 | 効能・効果 ＜適応菌種＞： 本剤に感性のブドウ球菌属，レンサ球菌属，肺炎球菌，大腸菌，クレブシエラ属，プロテウス・ミラビリス，インフルエンザ菌 ＜適応症＞： 表在性皮膚感染症，深在性皮膚感染症，咽頭・喉頭炎，扁桃炎，急性気管支炎，慢性呼吸器病変の二次感染，膀胱炎，腎盂腎炎，麦粒腫，中耳炎，猩紅熱
用法用量 | 用法・用量 通常，幼小児には体重ｋｇ当りセフロキサジン水和物として１日３０ｍｇ（力価）を３回に分割し，用時懸濁して経口投与する。 なお，症状に応じて適宜増減する。 用法・用量に関連する使用上の注意 １．高度の腎機能障害のある患者には，投与量・投与間隔の適切な調節をするなど慎重に投与すること（「１．慎重投与」及び【薬物動態】の項参照）。 ２．本剤の使用にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認し，疾病の治療上必要な最小限の期間の投与にとどめること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分によるショックの既往歴のある患者 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 本剤の成分又はセフェム系抗生物質に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 ショックがあらわれるおそれがあるので，十分な問診を行うこと。


オラセフ錠２５０ｍｇ

病原微生物に対する薬剤
 → 抗菌薬
  → 経口用セフェム系薬

一般名 | セフロキシム アキセチル
商品名 | オラセフ錠２５０ｍｇ
個別医薬品コード | 6132010F1034
メーカー | ＧＳＫ
オラセフ錠２５０ｍｇ

項目
内容
効能効果 効能・効果
＜適応菌種＞：
セフロキシムに感性のブドウ球菌属，レンサ球菌属，肺炎球菌，腸球菌属，淋菌，モラクセラ（ブランハメラ）・カタラーリス，大腸菌，クレブシエラ属，プロテウス・ミラビリス，インフルエンザ菌，ぺプトストレプトコッカス属，アクネ菌
＜適応症＞：
表在性皮膚感染症，深在性皮膚感染症，リンパ管・リンパ節炎，慢性膿皮症，ざ瘡（化膿性炎症を伴うもの），乳腺炎，肛門周囲膿瘍，咽頭・喉頭炎，扁桃炎（扁桃周囲炎，扁桃周囲膿瘍を含む），急性気管支炎，慢性呼吸器病変の二次感染，膀胱炎（単純性に限る），前立腺炎（急性症，慢性症），精巣上体炎（副睾丸炎），尿道炎，麦粒腫，瞼板腺炎，外耳炎，中耳炎，副鼻腔炎，化膿性唾液腺炎，歯周組織炎，歯冠周囲炎，顎炎
用法用量 用法・用量
通常，成人には１回２５０ｍｇ（力価）を１日３回食後経口投与する。重症又は効果不十分と思われる症例には１回５００ｍｇ（力価）を１日３回食後経口投与する。
なお，年齢及び症状により適宜増減する。
用法・用量に関連する使用上の注意
１．本剤の使用にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認し，疾病の治療上必要な最少限の期間の投与にとどめること。
２．腎機能障害患者では，血中濃度半減期の延長及び尿中排泄率の低下が認められ，血中濃度が増大するので，腎機能障害の程度に応じて投与量，投与間隔の調節が必要である。
下表に投与法の一例を示す。１）
クレアチニンクリアランス （ｍＬ／ｍｉｎ） | 投与法 | 投与法
クレアチニンクリアランス （ｍＬ／ｍｉｎ） | 投与量 ［ｍｇ（力価）］ | 投与間隔 （時間）
５０≦ | ２５０又は５００ | ８
３０～４９ | ２５０又は５００ | １２
１０～２９ | ２５０又は５００ | ２４
＜１０ | ２５０又は５００ | ４８
警告
禁忌 禁忌（次の患者には投与しないこと）
本剤の成分又はセフロキシムナトリウムによるショックの既往歴のある患者
原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること）
本剤の成分又はセフェム系抗生物質に対し過敏症の既往歴のある患者
一般的注意 重要な基本的注意
ショックがあらわれるおそれがあるので，十分な問診を行うこと。


オラドールトローチ０．５ｍｇ

その他
 → 歯科・口腔用剤
  → 殺菌消毒薬含有トローチ

一般名 | ドミフェン臭化物
商品名 | オラドールトローチ０．５ｍｇ
個別医薬品コード | 2399712E1053
メーカー | 大洋
オラドールトローチ０．５ｍｇ

項目 | 内容
効能効果 | 効能又は効果 咽頭炎，扁桃炎，口内炎，抜歯創を含む口腔創傷の感染予防
用法用量 | 用法及び用量 ドミフェン臭化物として，通常１回０．５ｍｇ（本剤１錠）を１日３～６回投与し，口中で徐々に溶解させる。なお，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


オラドールＳトローチ０．５ｍｇ

その他
 → 歯科・口腔用剤
  → 殺菌消毒薬含有トローチ

一般名 | ドミフェン臭化物
商品名 | オラドールＳトローチ０．５ｍｇ
個別医薬品コード | 2399712E1045
メーカー | 大洋
オラドールＳトローチ０．５ｍｇ

項目 | 内容
効能効果 | 効能又は効果 咽頭炎，扁桃炎，口内炎，抜歯創を含む口腔創傷の感染予防
用法用量 | 用法及び用量 ドミフェン臭化物として，通常１回０．５ｍｇ（本剤１錠）を１日３～６回投与し，口中で徐々に溶解させる。なお，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


オラペネム小児用細粒１０％

病原微生物に対する薬剤
 → 抗菌薬
  → 経口用カルバペネム系薬

一般名 | テビペネムピボキシル
商品名 | オラペネム小児用細粒１０％
個別医薬品コード | 6139002C1026
メーカー | 明治製菓

項目 | 内容
効能効果 | ＜適応菌種＞：テビペネムに感性の黄色ブドウ球菌，レンサ球菌属，肺炎球菌，モラクセラ（ブランハメラ）・カタラーリス，インフルエンザ菌 ＜適応症＞：肺炎，中耳炎，副鼻腔炎 １．肺炎球菌にはペニシリン耐性肺炎球菌及びマクロライド耐性肺炎球菌を含む。 ２．インフルエンザ菌にはアンピシリン耐性インフルエンザ菌を含む。 ［【臨床成績】及び【薬効薬理】の項参照］ 効能効果に関連する使用上の注意 カルバペネム系抗生物質の臨床的位置づけを考慮した上で，本剤の使用に際しては，他の抗菌薬による治療効果が期待できない症例に限り使用すること。
用法用量 | 通常，小児にはテビペネム ピボキシルとして１回４ｍｇ（力価）／ｋｇを１日２回食後に経口投与する。なお，必要に応じて１回６ｍｇ（力価）／ｋｇまで増量できる。 用法用量に関連する使用上の注意 本剤の投与期間は，７日間以内を目安とすること。なお，本剤の使用にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認し，疾病の治療上必要な最小限の期間の投与にとどめること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分によるショックの既往歴のある患者 ２．バルプロ酸ナトリウムを投与中の患者［てんかんの発作が再発するおそれがある。（「相互作用」の項参照）］ 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．ショック，アナフィラキシー様症状を起こすおそれがあるので，十分な問診を行うこと。 ２．本剤及び他のピボキシル基を有する抗生物質の投与により，ピバリン酸（ピボキシル基を有する抗生物質の代謝物）の代謝・排泄に伴う血清カルニチン低下が報告されている１）２）。また，幼児においては，他のピボキシル基を有する抗生物質（セフジトレンピボキシル，セフカペンピボキシル塩酸塩水和物，セフテラムピボキシル）の単独，又は切り替えながらの長期投与により，低カルニチン血症に伴う低血糖の発現が報告されているので，ピボキシル基を有する抗生物質の投与に際してはカルニチンの低下に注意すること。［「副作用」の項参照］ ３．３歳未満では下痢・軟便の発現頻度が高いので，これらの症状が認められた場合には症状に応じて対症療法等の適切な処置を行うこと。［「小児等への投与」の項参照］


オルガドロン点眼・点耳・点鼻液０．１％

感覚器官用剤
 → 眼科用剤
  → 副腎皮質ステロイド 		感覚器官用剤
 → 耳鼻咽喉科用剤
  → 副腎皮質ステロイド
※複数の分類に含まれます。

一般名 | デキサメタゾンリン酸エステルナトリウム
商品名 | オルガドロン点眼・点耳・点鼻液０．１％
個別医薬品コード | 1315702Q1051
メーカー | ＭＳＤ
オルガドロン点眼・点耳・点鼻液０．１％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1315702Q1060 | テイカゾン点眼・点耳・点鼻液０．１％ | テイカ製薬

項目 | 内容
効能効果 | 効能又は効果 （眼科用）：外眼部及び前眼部の炎症性疾患の対症療法（眼瞼炎，結膜炎，角膜炎，強膜炎，上強膜炎，前眼部ブドウ膜炎，術後炎症） （耳鼻科用）：外耳・中耳（耳管を含む）または上気道の炎症性・アレルギー性疾患（外耳炎，中耳炎，アレルギー性鼻炎など），術後処置
用法用量 | 用法及び用量 （眼科用）：通常，０．１％点眼液として１日３～４回，１回１～２滴宛点眼する。なお，症状により適宜増減する。 （耳鼻科用）：通常，０．１％点耳，点鼻液として１日１～数回，適量を点耳，点鼻，耳浴，ネブライザー又はタンポンにて使用するか，又は患部に注入する。なお，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） 本剤の成分に対し過敏症の既往歴のある患者 原則禁忌（次の患者には使用しないことを原則とするが，特に必要とする場合には慎重に使用すること） １．眼科疾患に使用する場合： （１）．角膜潰瘍のある患者［表層の病変を活動化させるおそれがある。］ （２）．ウイルス性結膜・角膜疾患，結核性眼疾患，真菌性眼疾患又は化膿性眼疾患のある患者［免疫抑制作用により，感染症が増悪するおそれがある。］ ２．耳鼻科疾患に使用する場合： （１）．耳又は鼻に結核性又はウイルス性疾患のある患者［免疫抑制作用により，感染症が増悪するおそれがある。］ （２）．糖尿病の患者［糖新生促進作用（血糖値上昇）等により，糖尿病が増悪するおそれがある。］
一般的注意 |


オルセノン軟膏０．２５％

感覚器官用剤
 → 皮膚科用剤
  → 皮膚潰瘍治療薬

一般名 | トレチノイントコフェリル
商品名 | オルセノン軟膏０．２５％
個別医薬品コード | 2699702M1034
メーカー | ポーラファルマ
オルセノン軟膏０．２５％

項目 | 内容
効能効果 | 効能・効果 褥瘡，皮膚潰瘍（熱傷潰瘍，糖尿病性潰瘍，下腿潰瘍） 効能・効果に関連する使用上の注意 熱傷潰瘍に本剤を使用する場合，本剤の対象は熱傷後の二次損傷により生じた熱傷潰瘍であるので，新鮮熱傷に対しては他の適切な療法を考慮すること。
用法用量 | 用法・用量 症状及び病巣の大きさに応じて適量を使用する。 潰瘍面を清拭後，１日１～２回ガーゼなどにのばして貼布するか，又は患部に直接塗布する。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 本剤による治療は保存的治療であることに留意し，約２ヵ月間使用しても症状の改善が認められない場合には外科的療法等を考慮すること。


オルベスコ１００μｇインヘラー１１２吸入用

呼吸器系に作用する薬剤
 → 気管支喘息治療薬
  → 吸入ステロイド

一般名 | シクレソニド
商品名 | オルベスコ１００μｇインヘラー１１２吸入用
個別医薬品コード | 2290702G2021
メーカー | 帝人ファーマ
オルベスコ１００μｇインヘラー１１２吸入用

項目
内容
効能効果 効能・効果
気管支喘息
用法用量 用法・用量
成人：通常，成人にはシクレソニドとして１００～４００μｇを１日１回吸入投与する。なお，症状により適宜増減するが，１日の最大投与量は８００μｇとする。
また，１日に８００μｇを投与する場合は，朝，夜の１日２回に分けて投与する。
小児：通常，小児にはシクレソニドとして１００～２００μｇを１日１回吸入投与する。なお，良好に症状がコントロールされている場合は５０μｇ１日１回まで減量できる。
用法・用量に関連する使用上の注意
１．喘息症状の緩解がみられた場合は，治療上必要最小限の用量を投与すること。
２．１日１回投与の場合には，本剤を夜に投与することが望ましい。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．有効な抗菌剤の存在しない感染症，深在性真菌症の患者［症状を増悪するおそれがある。］
２．本剤の成分に対して過敏症の既往歴のある患者
原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること）
結核性疾患の患者［症状を増悪するおそれがある。］
一般的注意 重要な基本的注意
１．本剤は気管支拡張剤並びに全身性ステロイド剤のように既に起きている発作を速やかに軽減する薬剤ではないので，毎日規則正しく使用すること。
２．本剤の投与開始前には，患者の喘息症状を比較的安定な状態にしておくこと。特に，喘息発作重積状態又は喘息の急激な悪化状態のときには原則として本剤は使用しないこと。
３．気管支粘液の分泌が著しい患者では，本剤の肺内での作用を確実にするため本剤の吸入に先立って，分泌がある程度減少するまで他剤を使用することが望ましい。
４．本剤の投与期間中に急性の発作が発現した場合は，発作発現時に短時間作用性吸入β２刺激薬等の他の適切な薬剤を使用するよう患者を指導すること。また，その薬剤の使用量が増加したり，効果が十分でなくなってきたと感じられたら，喘息の管理が十分でないことが考えられるので，可及的速やかに医療機関を受診し治療を求めるよう患者を指導すること。このような状態は喘息の管理が不十分になっていることを示唆し，患者の生命を脅かす可能性があるので，本剤の増量あるいは気管支拡張剤・全身性ステロイド剤を短期間併用し，症状の軽減に合わせて併用薬剤を徐々に減量すること。
５．気道感染に伴い喘息症状の増悪がみられた場合には，本剤の増量を含むステロイド療法の強化と感染症の治療を考慮すること。
６．本剤の投与を突然中止すると喘息の急激な悪化を起こすことがあるので，投与を中止する場合には患者の喘息症状を観察しながら徐々に減量すること。
７．全身性ステロイド剤と比較し可能性は低いが，吸入ステロイド剤の投与により全身性の作用（副腎皮質機能抑制，小児の成長遅延，骨密度の低下，白内障，緑内障を含む）が発現する可能性があるので，吸入ステロイド剤の投与量は患者毎に喘息をコントロールできる最少用量に調節すること。特に長期間，大量投与の場合には定期的に検査を行い，全身性の作用が認められた場合には患者の喘息症状を観察しながら徐々に減量するなど適切な処置を行うこと。
８．全身性ステロイド剤の減量は本剤の吸入開始後症状の安定をみて徐々に行うこと。減量にあたっては一般のステロイド剤の減量法に準ずる。
９．長期又は大量の全身性ステロイド療法を受けている患者では副腎皮質機能不全が考えられるので，本剤投与後の全身性ステロイド剤の減量中並びに離脱後も副腎皮質機能検査を行い，外傷，手術，重症感染症等の侵襲には十分に注意を払うこと。また，必要があれば一時的に全身性ステロイド剤の増量を行うこと。
１０．本剤を含む吸入ステロイド剤投与後に，潜在していた基礎疾患であるＣｈｕｒｇ－Ｓｔｒａｕｓｓ症候群にみられる好酸球増多症がまれにあらわれることがある。この症状は通常，全身性ステロイド剤の減量並びに離脱に伴って発現しており，本剤との直接的な因果関係は確立されていないが，本剤の投与期間中は，好酸球数の推移や，他のＣｈｕｒｇ－Ｓｔｒａｕｓｓ症候群症状（しびれ，発熱，関節痛，肺の浸潤等の血管炎症状等）に注意すること。
１１．全身性ステロイド剤の減量並びに離脱に伴って，鼻炎，湿疹，蕁麻疹，眩暈，動悸，倦怠感，顔のほてり，結膜炎等の症状が発現・増悪することがある。このような症状があらわれた場合には適切な処置を行うこと。


オルベスコ２００μｇインヘラー５６吸入用

呼吸器系に作用する薬剤
 → 気管支喘息治療薬
  → 吸入ステロイド

一般名 | シクレソニド
商品名 | オルベスコ２００μｇインヘラー５６吸入用
個別医薬品コード | 2290702G3028
メーカー | 帝人ファーマ
オルベスコ２００μｇインヘラー５６吸入用

項目
内容
効能効果 効能・効果
気管支喘息
用法用量 用法・用量
成人：通常，成人にはシクレソニドとして１００～４００μｇを１日１回吸入投与する。なお，症状により適宜増減するが，１日の最大投与量は８００μｇとする。
また，１日に８００μｇを投与する場合は，朝，夜の１日２回に分けて投与する。
小児：通常，小児にはシクレソニドとして１００～２００μｇを１日１回吸入投与する。なお，良好に症状がコントロールされている場合は５０μｇ１日１回まで減量できる。
用法・用量に関連する使用上の注意
１．喘息症状の緩解がみられた場合は，治療上必要最小限の用量を投与すること。
２．１日１回投与の場合には，本剤を夜に投与することが望ましい。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．有効な抗菌剤の存在しない感染症，深在性真菌症の患者［症状を増悪するおそれがある。］
２．本剤の成分に対して過敏症の既往歴のある患者
原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること）
結核性疾患の患者［症状を増悪するおそれがある。］
一般的注意 重要な基本的注意
１．本剤は気管支拡張剤並びに全身性ステロイド剤のように既に起きている発作を速やかに軽減する薬剤ではないので，毎日規則正しく使用すること。
２．本剤の投与開始前には，患者の喘息症状を比較的安定な状態にしておくこと。特に，喘息発作重積状態又は喘息の急激な悪化状態のときには原則として本剤は使用しないこと。
３．気管支粘液の分泌が著しい患者では，本剤の肺内での作用を確実にするため本剤の吸入に先立って，分泌がある程度減少するまで他剤を使用することが望ましい。
４．本剤の投与期間中に急性の発作が発現した場合は，発作発現時に短時間作用性吸入β２刺激薬等の他の適切な薬剤を使用するよう患者を指導すること。また，その薬剤の使用量が増加したり，効果が十分でなくなってきたと感じられたら，喘息の管理が十分でないことが考えられるので，可及的速やかに医療機関を受診し治療を求めるよう患者を指導すること。このような状態は喘息の管理が不十分になっていることを示唆し，患者の生命を脅かす可能性があるので，本剤の増量あるいは気管支拡張剤・全身性ステロイド剤を短期間併用し，症状の軽減に合わせて併用薬剤を徐々に減量すること。
５．気道感染に伴い喘息症状の増悪がみられた場合には，本剤の増量を含むステロイド療法の強化と感染症の治療を考慮すること。
６．本剤の投与を突然中止すると喘息の急激な悪化を起こすことがあるので，投与を中止する場合には患者の喘息症状を観察しながら徐々に減量すること。
７．全身性ステロイド剤と比較し可能性は低いが，吸入ステロイド剤の投与により全身性の作用（副腎皮質機能抑制，小児の成長遅延，骨密度の低下，白内障，緑内障を含む）が発現する可能性があるので，吸入ステロイド剤の投与量は患者毎に喘息をコントロールできる最少用量に調節すること。特に長期間，大量投与の場合には定期的に検査を行い，全身性の作用が認められた場合には患者の喘息症状を観察しながら徐々に減量するなど適切な処置を行うこと。
８．全身性ステロイド剤の減量は本剤の吸入開始後症状の安定をみて徐々に行うこと。減量にあたっては一般のステロイド剤の減量法に準ずる。
９．長期又は大量の全身性ステロイド療法を受けている患者では副腎皮質機能不全が考えられるので，本剤投与後の全身性ステロイド剤の減量中並びに離脱後も副腎皮質機能検査を行い，外傷，手術，重症感染症等の侵襲には十分に注意を払うこと。また，必要があれば一時的に全身性ステロイド剤の増量を行うこと。
１０．本剤を含む吸入ステロイド剤投与後に，潜在していた基礎疾患であるＣｈｕｒｇ－Ｓｔｒａｕｓｓ症候群にみられる好酸球増多症がまれにあらわれることがある。この症状は通常，全身性ステロイド剤の減量並びに離脱に伴って発現しており，本剤との直接的な因果関係は確立されていないが，本剤の投与期間中は，好酸球数の推移や，他のＣｈｕｒｇ－Ｓｔｒａｕｓｓ症候群症状（しびれ，発熱，関節痛，肺の浸潤等の血管炎症状等）に注意すること。
１１．全身性ステロイド剤の減量並びに離脱に伴って，鼻炎，湿疹，蕁麻疹，眩暈，動悸，倦怠感，顔のほてり，結膜炎等の症状が発現・増悪することがある。このような症状があらわれた場合には適切な処置を行うこと。


オルベスコ５０μｇインヘラー１１２吸入用

呼吸器系に作用する薬剤
 → 気管支喘息治療薬
  → 吸入ステロイド

一般名 | シクレソニド
商品名 | オルベスコ５０μｇインヘラー１１２吸入用
個別医薬品コード | 2290702G1025
メーカー | 帝人ファーマ
オルベスコ５０μｇインヘラー１１２吸入用

項目
内容
効能効果 効能・効果
気管支喘息
用法用量 用法・用量
成人：通常，成人にはシクレソニドとして１００～４００μｇを１日１回吸入投与する。なお，症状により適宜増減するが，１日の最大投与量は８００μｇとする。
また，１日に８００μｇを投与する場合は，朝，夜の１日２回に分けて投与する。
小児：通常，小児にはシクレソニドとして１００～２００μｇを１日１回吸入投与する。なお，良好に症状がコントロールされている場合は５０μｇ１日１回まで減量できる。
用法・用量に関連する使用上の注意
１．喘息症状の緩解がみられた場合は，治療上必要最小限の用量を投与すること。
２．１日１回投与の場合には，本剤を夜に投与することが望ましい。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．有効な抗菌剤の存在しない感染症，深在性真菌症の患者［症状を増悪するおそれがある。］
２．本剤の成分に対して過敏症の既往歴のある患者
原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること）
結核性疾患の患者［症状を増悪するおそれがある。］
一般的注意 重要な基本的注意
１．本剤は気管支拡張剤並びに全身性ステロイド剤のように既に起きている発作を速やかに軽減する薬剤ではないので，毎日規則正しく使用すること。
２．本剤の投与開始前には，患者の喘息症状を比較的安定な状態にしておくこと。特に，喘息発作重積状態又は喘息の急激な悪化状態のときには原則として本剤は使用しないこと。
３．気管支粘液の分泌が著しい患者では，本剤の肺内での作用を確実にするため本剤の吸入に先立って，分泌がある程度減少するまで他剤を使用することが望ましい。
４．本剤の投与期間中に急性の発作が発現した場合は，発作発現時に短時間作用性吸入β２刺激薬等の他の適切な薬剤を使用するよう患者を指導すること。また，その薬剤の使用量が増加したり，効果が十分でなくなってきたと感じられたら，喘息の管理が十分でないことが考えられるので，可及的速やかに医療機関を受診し治療を求めるよう患者を指導すること。このような状態は喘息の管理が不十分になっていることを示唆し，患者の生命を脅かす可能性があるので，本剤の増量あるいは気管支拡張剤・全身性ステロイド剤を短期間併用し，症状の軽減に合わせて併用薬剤を徐々に減量すること。
５．気道感染に伴い喘息症状の増悪がみられた場合には，本剤の増量を含むステロイド療法の強化と感染症の治療を考慮すること。
６．本剤の投与を突然中止すると喘息の急激な悪化を起こすことがあるので，投与を中止する場合には患者の喘息症状を観察しながら徐々に減量すること。
７．全身性ステロイド剤と比較し可能性は低いが，吸入ステロイド剤の投与により全身性の作用（副腎皮質機能抑制，小児の成長遅延，骨密度の低下，白内障，緑内障を含む）が発現する可能性があるので，吸入ステロイド剤の投与量は患者毎に喘息をコントロールできる最少用量に調節すること。特に長期間，大量投与の場合には定期的に検査を行い，全身性の作用が認められた場合には患者の喘息症状を観察しながら徐々に減量するなど適切な処置を行うこと。
８．全身性ステロイド剤の減量は本剤の吸入開始後症状の安定をみて徐々に行うこと。減量にあたっては一般のステロイド剤の減量法に準ずる。
９．長期又は大量の全身性ステロイド療法を受けている患者では副腎皮質機能不全が考えられるので，本剤投与後の全身性ステロイド剤の減量中並びに離脱後も副腎皮質機能検査を行い，外傷，手術，重症感染症等の侵襲には十分に注意を払うこと。また，必要があれば一時的に全身性ステロイド剤の増量を行うこと。
１０．本剤を含む吸入ステロイド剤投与後に，潜在していた基礎疾患であるＣｈｕｒｇ－Ｓｔｒａｕｓｓ症候群にみられる好酸球増多症がまれにあらわれることがある。この症状は通常，全身性ステロイド剤の減量並びに離脱に伴って発現しており，本剤との直接的な因果関係は確立されていないが，本剤の投与期間中は，好酸球数の推移や，他のＣｈｕｒｇ－Ｓｔｒａｕｓｓ症候群症状（しびれ，発熱，関節痛，肺の浸潤等の血管炎症状等）に注意すること。
１１．全身性ステロイド剤の減量並びに離脱に伴って，鼻炎，湿疹，蕁麻疹，眩暈，動悸，倦怠感，顔のほてり，結膜炎等の症状が発現・増悪することがある。このような症状があらわれた場合には適切な処置を行うこと。


オルメテック錠１０ｍｇ

循環器系に作用する薬剤
 → 降圧薬
  → アンジオテンシンＩＩ受容体拮抗薬（ＡＲＢ） 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | オルメサルタン メドキソミル
商品名 | オルメテック錠１０ｍｇ
個別医薬品コード | 2149044F1024
メーカー | 第一三共
オルメテック錠１０ｍｇ

項目 | 内容
効能効果 | 効能又は効果 高血圧症
用法用量 | 用法及び用量 通常，成人にはオルメサルタン メドキソミルとして１０～２０ｍｇを１日１回経口投与する。なお，１日５～１０ｍｇから投与を開始し，年齢，症状により適宜増減するが，１日最大投与量は４０ｍｇまでとする。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 | 重要な基本的注意 １．両側性腎動脈狭窄のある患者又は片腎で腎動脈狭窄のある患者においては，腎血流量の減少や糸球体ろ過圧の低下により急速に腎機能を悪化させるおそれがあるので，治療上やむを得ないと判断される場合を除き，使用は避けること。 ２．高カリウム血症の患者においては，高カリウム血症を増悪させるおそれがあるので，治療上やむを得ないと判断される場合を除き，使用は避けること。 また，腎機能障害，コントロール不良の糖尿病等により血清カリウム値が高くなりやすい患者では，高カリウム血症が発現するおそれがあるので，血清カリウム値に注意すること。 ３．本剤の投与によって，一過性の急激な血圧低下を起こすおそれがあるので，そのような場合には投与を中止し，適切な処置を行うこと。また，特に次の患者では低用量から投与を開始し，増量する場合は患者の状態を十分に観察しながら徐々に行うこと。 （１）．血液透析中の患者 （２）．利尿降圧剤投与中の患者 （３）．厳重な減塩療法中の患者 ４．本剤を含むアンジオテンシンＩＩ受容体拮抗剤投与中に重篤な肝機能障害があらわれたとの報告がある。肝機能検査を実施するなど観察を十分に行い，異常が認められた場合には投与を中止するなど適切な処置を行うこと。 ５．手術前２４時間は投与しないことが望ましい。 ６．降圧作用に基づくめまい，ふらつきがあらわれることがあるので，高所作業，自動車の運転等危険を伴う機械を操作する際には注意させること。


オルメテック錠２０ｍｇ

循環器系に作用する薬剤
 → 降圧薬
  → アンジオテンシンＩＩ受容体拮抗薬（ＡＲＢ） 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | オルメサルタン メドキソミル
商品名 | オルメテック錠２０ｍｇ
個別医薬品コード | 2149044F2020
メーカー | 第一三共
オルメテック錠２０ｍｇ

項目 | 内容
効能効果 | 効能又は効果 高血圧症
用法用量 | 用法及び用量 通常，成人にはオルメサルタン メドキソミルとして１０～２０ｍｇを１日１回経口投与する。なお，１日５～１０ｍｇから投与を開始し，年齢，症状により適宜増減するが，１日最大投与量は４０ｍｇまでとする。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 | 重要な基本的注意 １．両側性腎動脈狭窄のある患者又は片腎で腎動脈狭窄のある患者においては，腎血流量の減少や糸球体ろ過圧の低下により急速に腎機能を悪化させるおそれがあるので，治療上やむを得ないと判断される場合を除き，使用は避けること。 ２．高カリウム血症の患者においては，高カリウム血症を増悪させるおそれがあるので，治療上やむを得ないと判断される場合を除き，使用は避けること。 また，腎機能障害，コントロール不良の糖尿病等により血清カリウム値が高くなりやすい患者では，高カリウム血症が発現するおそれがあるので，血清カリウム値に注意すること。 ３．本剤の投与によって，一過性の急激な血圧低下を起こすおそれがあるので，そのような場合には投与を中止し，適切な処置を行うこと。また，特に次の患者では低用量から投与を開始し，増量する場合は患者の状態を十分に観察しながら徐々に行うこと。 （１）．血液透析中の患者 （２）．利尿降圧剤投与中の患者 （３）．厳重な減塩療法中の患者 ４．本剤を含むアンジオテンシンＩＩ受容体拮抗剤投与中に重篤な肝機能障害があらわれたとの報告がある。肝機能検査を実施するなど観察を十分に行い，異常が認められた場合には投与を中止するなど適切な処置を行うこと。 ５．手術前２４時間は投与しないことが望ましい。 ６．降圧作用に基づくめまい，ふらつきがあらわれることがあるので，高所作業，自動車の運転等危険を伴う機械を操作する際には注意させること。


オルメテック錠４０ｍｇ

循環器系に作用する薬剤
 → 降圧薬
  → アンジオテンシンＩＩ受容体拮抗薬（ＡＲＢ） 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | オルメサルタン メドキソミル
商品名 | オルメテック錠４０ｍｇ
個別医薬品コード | 2149044F4023
メーカー | 第一三共
オルメテック錠４０ｍｇ

項目 | 内容
効能効果 | 効能又は効果 高血圧症
用法用量 | 用法及び用量 通常，成人にはオルメサルタン メドキソミルとして１０～２０ｍｇを１日１回経口投与する。なお，１日５～１０ｍｇから投与を開始し，年齢，症状により適宜増減するが，１日最大投与量は４０ｍｇまでとする。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 | 重要な基本的注意 １．両側性腎動脈狭窄のある患者又は片腎で腎動脈狭窄のある患者においては，腎血流量の減少や糸球体ろ過圧の低下により急速に腎機能を悪化させるおそれがあるので，治療上やむを得ないと判断される場合を除き，使用は避けること。 ２．高カリウム血症の患者においては，高カリウム血症を増悪させるおそれがあるので，治療上やむを得ないと判断される場合を除き，使用は避けること。 また，腎機能障害，コントロール不良の糖尿病等により血清カリウム値が高くなりやすい患者では，高カリウム血症が発現するおそれがあるので，血清カリウム値に注意すること。 ３．本剤の投与によって，一過性の急激な血圧低下を起こすおそれがあるので，そのような場合には投与を中止し，適切な処置を行うこと。また，特に次の患者では低用量から投与を開始し，増量する場合は患者の状態を十分に観察しながら徐々に行うこと。 （１）．血液透析中の患者 （２）．利尿降圧剤投与中の患者 （３）．厳重な減塩療法中の患者 ４．本剤を含むアンジオテンシンＩＩ受容体拮抗剤投与中に重篤な肝機能障害があらわれたとの報告がある。肝機能検査を実施するなど観察を十分に行い，異常が認められた場合には投与を中止するなど適切な処置を行うこと。 ５．手術前２４時間は投与しないことが望ましい。 ６．降圧作用に基づくめまい，ふらつきがあらわれることがあるので，高所作業，自動車の運転等危険を伴う機械を操作する際には注意させること。


オルメテック錠５ｍｇ

循環器系に作用する薬剤
 → 降圧薬
  → アンジオテンシンＩＩ受容体拮抗薬（ＡＲＢ） 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | オルメサルタン メドキソミル
商品名 | オルメテック錠５ｍｇ
個別医薬品コード | 2149044F3027
メーカー | 第一三共
オルメテック錠５ｍｇ

項目 | 内容
効能効果 | 効能又は効果 高血圧症
用法用量 | 用法及び用量 通常，成人にはオルメサルタン メドキソミルとして１０～２０ｍｇを１日１回経口投与する。なお，１日５～１０ｍｇから投与を開始し，年齢，症状により適宜増減するが，１日最大投与量は４０ｍｇまでとする。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 | 重要な基本的注意 １．両側性腎動脈狭窄のある患者又は片腎で腎動脈狭窄のある患者においては，腎血流量の減少や糸球体ろ過圧の低下により急速に腎機能を悪化させるおそれがあるので，治療上やむを得ないと判断される場合を除き，使用は避けること。 ２．高カリウム血症の患者においては，高カリウム血症を増悪させるおそれがあるので，治療上やむを得ないと判断される場合を除き，使用は避けること。 また，腎機能障害，コントロール不良の糖尿病等により血清カリウム値が高くなりやすい患者では，高カリウム血症が発現するおそれがあるので，血清カリウム値に注意すること。 ３．本剤の投与によって，一過性の急激な血圧低下を起こすおそれがあるので，そのような場合には投与を中止し，適切な処置を行うこと。また，特に次の患者では低用量から投与を開始し，増量する場合は患者の状態を十分に観察しながら徐々に行うこと。 （１）．血液透析中の患者 （２）．利尿降圧剤投与中の患者 （３）．厳重な減塩療法中の患者 ４．本剤を含むアンジオテンシンＩＩ受容体拮抗剤投与中に重篤な肝機能障害があらわれたとの報告がある。肝機能検査を実施するなど観察を十分に行い，異常が認められた場合には投与を中止するなど適切な処置を行うこと。 ５．手術前２４時間は投与しないことが望ましい。 ６．降圧作用に基づくめまい，ふらつきがあらわれることがあるので，高所作業，自動車の運転等危険を伴う機械を操作する際には注意させること。


オロナイン外用液１０％

病原微生物に対する薬剤
 → 消毒薬
  → 界面活性剤

一般名 | ベンザルコニウム塩化物
商品名 | オロナイン外用液１０％
個別医薬品コード | 2616700Q1557
メーカー | 大塚製薬工場

項目 | 内容
効能効果 | 効能・効果 １．手指・皮膚の消毒 ２．手術部位（手術野）の皮膚の消毒 ３．手術部位（手術野）の粘膜の消毒 ４．皮膚・粘膜の創傷部位の消毒 ５．感染皮膚面の消毒 ６．医療機器の消毒 ７．手術室・病室・家具・器具・物品などの消毒 ８．膣洗浄 ９．結膜のうの洗浄・消毒
用法用量 | 用法・用量 １．手指・皮膚の消毒：通常石けんで十分に洗浄し，水で石けん分を十分に洗い落した後，ベンザルコニウム塩化物０．０５～０．１％（本品１００～２００倍）溶液に浸して洗い，滅菌ガーゼあるいは布片で清拭する。 術前の手洗の場合には，５～１０分間ブラッシングする。 ２．手術部位（手術野）の皮膚の消毒：手術前局所皮膚面をベンザルコニウム塩化物０．１％（本品１００倍）溶液で約５分間洗い，その後ベンザルコニウム塩化物０．２％（本品５０倍）溶液を塗布する。 ３．手術部位（手術野）の粘膜の消毒：ベンザルコニウム塩化物０．０１～０．０２５％（本品４００～１，０００倍）溶液を用いる。 ４．皮膚・粘膜の創傷部位の消毒：ベンザルコニウム塩化物０．０１～０．０２５％（本品４００～１，０００倍）溶液を用いる。 ５．感染皮膚面の消毒：ベンザルコニウム塩化物０．０１％（本品１，０００倍）溶液を用いる。 ６．医療機器の消毒：ベンザルコニウム塩化物０．１％（本品１００倍）溶液に１０分間浸漬するか，又は厳密に消毒する際は，器具を予め２％炭酸ナトリウム水溶液で洗い，その後ベンザルコニウム塩化物０．１％（本品１００倍）溶液中で１５分間煮沸する。 ７．手術室・病室・家具・器具・物品などの消毒：ベンザルコニウム塩化物０．０５～０．２％（本品５０～２００倍）溶液を布片で塗布・清拭するか，又は噴霧する。 ８．膣洗浄：ベンザルコニウム塩化物０．０２～０．０５％（本品２００～５００倍）溶液を用いる。 ９．結膜のうの洗浄・消毒：ベンザルコニウム塩化物０．０１～０．０５％（本品２００～１，０００倍）溶液を用いる。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤は必ず希釈し，濃度に注意して使用すること。 原液又は濃厚液を使用すると刺激症状があらわれることがあるので，皮膚・粘膜に付着しないように，また眼に入らないように注意すること。眼に入ったり，皮膚・粘膜に付着した場合には直ちに水でよく洗い流すこと。 ２．深い創傷面又は眼に使用する場合の希釈液としては，注射用水か滅菌精製水を用い，水道水や精製水を用いないこと。 ３．炎症又は易刺激性の部位（粘膜，陰股部等）に使用する場合には，通常の部位に使用するよりも低濃度とすることが望ましい。


オーアイエフ注射用１０００万ＩＵ

病原微生物に対する薬剤
 → 抗ウイルス薬と抗ウイルス療法薬
  → その他 		抗悪性腫瘍薬，免疫抑制薬
 → 抗悪性腫瘍薬
  → サイトカイン 		消化器系に作用する薬剤
 → 肝疾患治療薬
  → インターフェロン製剤
※複数の分類に含まれます。

一般名 | インターフェロン アルファ（ＢＡＬＬ－１）
商品名 | オーアイエフ注射用１０００万ＩＵ
個別医薬品コード | 6399407D3045
メーカー | 大塚製薬

項目
内容
効能効果 効能・効果
オーアイエフ注射用１０００万ＩＵ：
（１）．Ｃ型慢性肝炎におけるウイルス血症の改善（血中ＨＣＶ　ＲＮＡ量が高い場合を除く）
効能・効果に関連する使用上の注意
Ｃ型慢性肝炎におけるウイルス血症の改善では，ＨＣＶ　ＲＮＡが陽性であること，自己免疫性肝炎，アルコール性肝炎等その他の慢性肝疾患でないこと，及び肝硬変を伴う慢性肝炎でないこと，並びに肝不全を伴わないことを確認し，慢性肝炎と診断された患者に投与する。本剤の使用にあたっては，組織所見または肝予備能・血小板数などにより，慢性肝炎であることを確認すること。
なお成人の場合，ＣＲＴ－ＰＣＲ法（ＲＮＡスタンダード競合定量法）でＨＣＶ　ＲＮＡ量が１０＾７ｃｏｐｉｅｓ／ｍＬ以上の症例での本剤のＨＣＶ　ＲＮＡ消失率は，５００万国際単位投与で４．０％（２／５０），１０００万国際単位投与で２５．０％（１／４）であり，うちジェノタイプＩＩ（１ｂ）（セログループＩ）型では５００万国際単位投与で０．０％（０／４３），１０００万国際単位投与で２５．０％（１／４）であった。また，１０＾８ｃｏｐｉｅｓ／ｍＬ以上の症例での本剤のＨＣＶ　ＲＮＡ消失率は０．０％（０／２）であり，いずれも５００万国際単位投与でジェノタイプＩＩ（１ｂ）（セログループＩ）型であった。
用法用量 用法・用量
オーアイエフ注射用１０００万ＩＵ：
（１）．Ｃ型慢性肝炎におけるウイルス血症の改善（血中ＨＣＶ　ＲＮＡ量が高い場合を除く）：使用にあたっては，ＨＣＶ　ＲＮＡが陽性であることを確認した上で行う。通常，成人には１日１回５００万～１０００万国際単位を連日又は週３回皮下又は筋肉内注射する。小児には体重１ｋｇあたり１０万国際単位を連日又は週３回皮下注射する。但し上限５００万国際単位とする。なお，同一部位への反復投与を避けること。
投与に際しては，１バイアルあたり添付の溶解液１ｍＬで溶解して用いる。
用法・用量に関連する使用上の注意
オーアイエフ注射用１０００万ＩＵ：
（１）．Ｃ型慢性肝炎におけるウイルス血症の改善への本剤の投与期間は，臨床効果及び副作用の程度を考慮しながら慎重に決定するが，投与１２週で効果が認められない場合には投与を中止すること。また，ウイルス量，セログループ，ジェノタイプ等により有効性が異なるので，適切な症例及び用法・用量を選ぶこと。
警告 警告
本剤の投与により間質性肺炎，自殺企図があらわれることがあるので，「使用上の注意」に十分留意し，患者に対し副作用発現の可能性について十分説明すること。（「重大な副作用」の項参照）
禁忌 禁忌（次の患者には投与しないこと）
１．小柴胡湯を投与中の患者（「３．相互作用」の項参照）
２．自己免疫性肝炎の患者［自己免疫性肝炎が増悪することがある。］
３．本剤又は他のインターフェロン製剤に対し，過敏症の既往歴のある患者
４．ワクチン等生物学的製剤に対し，過敏症の既往歴のある患者
一般的注意 重要な基本的注意
１．Ｃ型慢性肝炎におけるウイルス血症の改善においては，本剤の投与中又は投与終了後に肝機能障害の悪化（ＡＬＴ（ＧＰＴ）の上昇等）があらわれることがあるので，投与中並びに投与終了後も定期的に肝機能検査を行うなど観察を十分に行い，異常が認められた場合には，適切な処置を行うこと。
２．過敏症等の反応を予測するため，使用に際しては十分な問診を行うとともに，あらかじめ本剤によるプリック試験を行うことが望ましい。
３．骨髄機能抑制，肝機能障害等があらわれることがあるので，定期的に臨床検査を行うなど患者の状態を十分に観察し，異常が認められた場合には減量，休薬等の適切な処置を行うこと。
４．本剤の投与初期において，一般に発熱がみられる。その程度は個人差が著しいが高熱を呈する場合もあるので，発熱に対してあらかじめ十分配慮すること。
５．本剤を腎癌に対して長期投与する場合には，臨床効果及び副作用の程度を考慮し，投与を行うこと。なお，効果が認められない場合には投与を中止すること。
６．間質性肺炎があらわれることがあるので，発熱，咳嗽，呼吸困難等の呼吸器症状に十分に注意し，異常が認められた場合には，速やかに胸部Ｘ線等の検査を実施すること。特に，間質性肺炎の既往歴のある患者に使用するにあたっては，定期的に聴診，胸部Ｘ線等の検査を行うなど，十分に注意すること。
７．抑うつ，自殺企図があらわれることがある。また，躁状態，攻撃的行動があらわれ，他害行為に至ることがある。患者の精神状態に十分注意し，不眠，不安，焦燥，興奮，攻撃性，易刺激性等があらわれた場合には投与を中止するなど，投与継続の可否について慎重に検討すること。また，これらの症状が認められた場合には，投与終了後も観察を継続することが望ましい。
８．本剤の投与にあたっては，抑うつ，自殺企図をはじめ，躁状態，攻撃的行動，不眠，不安，焦燥，興奮，攻撃性，易刺激性等の精神神経症状発現の可能性について患者及びその家族に十分理解させ，これらの症状があらわれた場合には直ちに連絡するよう注意を与えること。
９．本剤を自己投与させる場合，患者に投与法及び安全な廃棄方法の指導を行うこと。
（１）．自己投与の適用については，医師がその妥当性を慎重に検討し，十分な教育訓練を実施したのち，患者自ら確実に投与できることを確認した上で，医師の管理指導のもとで実施すること。また，溶解時や投与する際の操作方法を指導すること。適用後，本剤による副作用が疑われる場合や自己投与の継続が困難な場合には，直ちに連絡するよう注意を与えること。
（２）．使用済みの注射針あるいは注射器を再使用しないように患者に注意を促し，安全な廃棄方法について指導を徹底すること。全ての器具の安全な廃棄方法に関する指導を行うと同時に，使用済みの針及び注射器を廃棄する容器を提供することが望ましい。


オーアイエフ注射用２５０万ＩＵ

病原微生物に対する薬剤
 → 抗ウイルス薬と抗ウイルス療法薬
  → その他 		抗悪性腫瘍薬，免疫抑制薬
 → 抗悪性腫瘍薬
  → サイトカイン 		消化器系に作用する薬剤
 → 肝疾患治療薬
  → インターフェロン製剤
※複数の分類に含まれます。

ハイリスク分類
抗悪性腫瘍剤

一般名 | インターフェロン アルファ（ＢＡＬＬ－１）
商品名 | オーアイエフ注射用２５０万ＩＵ
個別医薬品コード | 6399407D2049
メーカー | 大塚製薬

項目
内容
効能効果 効能・効果
オーアイエフ注射用２５０万ＩＵ：
（１）．ＨＢｅ抗原陽性でかつＤＮＡポリメラーゼ陽性のＢ型慢性活動性肝炎のウイルス血症の改善
（２）．Ｃ型慢性肝炎におけるウイルス血症の改善（血中ＨＣＶ　ＲＮＡ量が高い場合を除く）
（３）．慢性骨髄性白血病
効能・効果に関連する使用上の注意
Ｃ型慢性肝炎におけるウイルス血症の改善では，ＨＣＶ　ＲＮＡが陽性であること，自己免疫性肝炎，アルコール性肝炎等その他の慢性肝疾患でないこと，及び肝硬変を伴う慢性肝炎でないこと，並びに肝不全を伴わないことを確認し，慢性肝炎と診断された患者に投与する。本剤の使用にあたっては，組織所見または肝予備能・血小板数などにより，慢性肝炎であることを確認すること。
なお成人の場合，ＣＲＴ－ＰＣＲ法（ＲＮＡスタンダード競合定量法）でＨＣＶ　ＲＮＡ量が１０＾７ｃｏｐｉｅｓ／ｍＬ以上の症例での本剤のＨＣＶ　ＲＮＡ消失率は，５００万国際単位投与で４．０％（２／５０），１０００万国際単位投与で２５．０％（１／４）であり，うちジェノタイプＩＩ（１ｂ）（セログループＩ）型では５００万国際単位投与で０．０％（０／４３），１０００万国際単位投与で２５．０％（１／４）であった。また，１０＾８ｃｏｐｉｅｓ／ｍＬ以上の症例での本剤のＨＣＶ　ＲＮＡ消失率は０．０％（０／２）であり，いずれも５００万国際単位投与でジェノタイプＩＩ（１ｂ）（セログループＩ）型であった。
用法用量 用法・用量
オーアイエフ注射用２５０万ＩＵ：
（１）．ＨＢｅ抗原陽性でかつＤＮＡポリメラーゼ陽性のＢ型慢性活動性肝炎のウイルス血症の改善：通常，成人には１日１回２５０万～５００万国際単位を皮下又は筋肉内注射する。小児には体重１ｋｇあたり１０万国際単位を皮下又は筋肉内注射する。なお，同一部位への反復投与を避けること。
（２）．Ｃ型慢性肝炎におけるウイルス血症の改善（血中ＨＣＶ　ＲＮＡ量が高い場合を除く）：使用にあたっては，ＨＣＶ　ＲＮＡが陽性であることを確認した上で行う。通常，成人には１日１回５００万～１０００万国際単位を連日又は週３回皮下又は筋肉内注射する。小児には体重１ｋｇあたり１０万国際単位を連日又は週３回皮下注射する。但し上限５００万国際単位とする。なお，同一部位への反復投与を避けること。
（３）．慢性骨髄性白血病：通常，成人には１日１回５００万国際単位を連日皮下又は筋肉内注射する。寛解後の維持には白血球数３，０００～５，０００／ｍｍ３を目標に，１日１回５００万国際単位を隔日皮下又は筋肉内注射する。なお，血液所見，年齢，症状により適宜減量する。投与間隔については，血液所見，年齢，症状により連日もしくは間欠投与する。
投与に際しては，１バイアルあたり添付の溶解液１ｍＬで溶解して用いる。
用法・用量に関連する使用上の注意
オーアイエフ注射用２５０万ＩＵ：
（１）．ＨＢｅ抗原陽性でかつＤＮＡポリメラーゼ陽性のＢ型慢性活動性肝炎のウイルス血症の改善への本剤の使用にあたっては，４週間投与を目安とし，その後の継続投与については，臨床効果及び副作用の程度を考慮し，慎重に行うこと。
（２）．Ｃ型慢性肝炎におけるウイルス血症の改善への本剤の投与期間は，臨床効果及び副作用の程度を考慮しながら慎重に決定するが，投与１２週で効果が認められない場合には投与を中止すること。また，ウイルス量，セログループ，ジェノタイプ等により有効性が異なるので，適切な症例及び用法・用量を選ぶこと。
（３）．本剤を慢性骨髄性白血病に対して投与する場合，１２週間投与して白血球数の改善がみられない時は投与を中止すること。寛解後の維持においては臨床効果及び副作用の程度を考慮し投与を行い，効果が認められない時には投与を中止すること。
警告 警告
本剤の投与により間質性肺炎，自殺企図があらわれることがあるので，「使用上の注意」に十分留意し，患者に対し副作用発現の可能性について十分説明すること。（「重大な副作用」の項参照）
禁忌 禁忌（次の患者には投与しないこと）
１．小柴胡湯を投与中の患者（「３．相互作用」の項参照）
２．自己免疫性肝炎の患者［自己免疫性肝炎が増悪することがある。］
３．本剤又は他のインターフェロン製剤に対し，過敏症の既往歴のある患者
４．ワクチン等生物学的製剤に対し，過敏症の既往歴のある患者
一般的注意 重要な基本的注意
１．Ｃ型慢性肝炎におけるウイルス血症の改善においては，本剤の投与中又は投与終了後に肝機能障害の悪化（ＡＬＴ（ＧＰＴ）の上昇等）があらわれることがあるので，投与中並びに投与終了後も定期的に肝機能検査を行うなど観察を十分に行い，異常が認められた場合には，適切な処置を行うこと。
２．過敏症等の反応を予測するため，使用に際しては十分な問診を行うとともに，あらかじめ本剤によるプリック試験を行うことが望ましい。
３．骨髄機能抑制，肝機能障害等があらわれることがあるので，定期的に臨床検査を行うなど患者の状態を十分に観察し，異常が認められた場合には減量，休薬等の適切な処置を行うこと。
４．本剤の投与初期において，一般に発熱がみられる。その程度は個人差が著しいが高熱を呈する場合もあるので，発熱に対してあらかじめ十分配慮すること。
５．本剤を腎癌に対して長期投与する場合には，臨床効果及び副作用の程度を考慮し，投与を行うこと。なお，効果が認められない場合には投与を中止すること。
６．間質性肺炎があらわれることがあるので，発熱，咳嗽，呼吸困難等の呼吸器症状に十分に注意し，異常が認められた場合には，速やかに胸部Ｘ線等の検査を実施すること。特に，間質性肺炎の既往歴のある患者に使用するにあたっては，定期的に聴診，胸部Ｘ線等の検査を行うなど，十分に注意すること。
７．抑うつ，自殺企図があらわれることがある。また，躁状態，攻撃的行動があらわれ，他害行為に至ることがある。患者の精神状態に十分注意し，不眠，不安，焦燥，興奮，攻撃性，易刺激性等があらわれた場合には投与を中止するなど，投与継続の可否について慎重に検討すること。また，これらの症状が認められた場合には，投与終了後も観察を継続することが望ましい。
８．本剤の投与にあたっては，抑うつ，自殺企図をはじめ，躁状態，攻撃的行動，不眠，不安，焦燥，興奮，攻撃性，易刺激性等の精神神経症状発現の可能性について患者及びその家族に十分理解させ，これらの症状があらわれた場合には直ちに連絡するよう注意を与えること。
９．本剤を自己投与させる場合，患者に投与法及び安全な廃棄方法の指導を行うこと。
（１）．自己投与の適用については，医師がその妥当性を慎重に検討し，十分な教育訓練を実施したのち，患者自ら確実に投与できることを確認した上で，医師の管理指導のもとで実施すること。また，溶解時や投与する際の操作方法を指導すること。適用後，本剤による副作用が疑われる場合や自己投与の継続が困難な場合には，直ちに連絡するよう注意を与えること。
（２）．使用済みの注射針あるいは注射器を再使用しないように患者に注意を促し，安全な廃棄方法について指導を徹底すること。全ての器具の安全な廃棄方法に関する指導を行うと同時に，使用済みの針及び注射器を廃棄する容器を提供することが望ましい。


オーアイエフ注射用５００万ＩＵ

病原微生物に対する薬剤
 → 抗ウイルス薬と抗ウイルス療法薬
  → その他 		抗悪性腫瘍薬，免疫抑制薬
 → 抗悪性腫瘍薬
  → サイトカイン 		消化器系に作用する薬剤
 → 肝疾患治療薬
  → インターフェロン製剤
※複数の分類に含まれます。

ハイリスク分類
抗悪性腫瘍剤

一般名 | インターフェロン アルファ（ＢＡＬＬ－１）
商品名 | オーアイエフ注射用５００万ＩＵ
個別医薬品コード | 6399407D1042
メーカー | 大塚製薬
オーアイエフ注射用５００万ＩＵ

項目
内容
効能効果 効能・効果
オーアイエフ注射用５００万ＩＵ：
（１）．ＨＢｅ抗原陽性でかつＤＮＡポリメラーゼ陽性のＢ型慢性活動性肝炎のウイルス血症の改善
（２）．Ｃ型慢性肝炎におけるウイルス血症の改善（血中ＨＣＶ　ＲＮＡ量が高い場合を除く）
（３）．慢性骨髄性白血病
（４）．腎癌
効能・効果に関連する使用上の注意
Ｃ型慢性肝炎におけるウイルス血症の改善では，ＨＣＶ　ＲＮＡが陽性であること，自己免疫性肝炎，アルコール性肝炎等その他の慢性肝疾患でないこと，及び肝硬変を伴う慢性肝炎でないこと，並びに肝不全を伴わないことを確認し，慢性肝炎と診断された患者に投与する。本剤の使用にあたっては，組織所見または肝予備能・血小板数などにより，慢性肝炎であることを確認すること。
なお成人の場合，ＣＲＴ－ＰＣＲ法（ＲＮＡスタンダード競合定量法）でＨＣＶ　ＲＮＡ量が１０＾７ｃｏｐｉｅｓ／ｍＬ以上の症例での本剤のＨＣＶ　ＲＮＡ消失率は，５００万国際単位投与で４．０％（２／５０），１０００万国際単位投与で２５．０％（１／４）であり，うちジェノタイプＩＩ（１ｂ）（セログループＩ）型では５００万国際単位投与で０．０％（０／４３），１０００万国際単位投与で２５．０％（１／４）であった。また，１０＾８ｃｏｐｉｅｓ／ｍＬ以上の症例での本剤のＨＣＶ　ＲＮＡ消失率は０．０％（０／２）であり，いずれも５００万国際単位投与でジェノタイプＩＩ（１ｂ）（セログループＩ）型であった。
用法用量 用法・用量
オーアイエフ注射用５００万ＩＵ：
（１）．ＨＢｅ抗原陽性でかつＤＮＡポリメラーゼ陽性のＢ型慢性活動性肝炎のウイルス血症の改善：通常，成人には１日１回２５０万～５００万国際単位を皮下又は筋肉内注射する。小児には体重１ｋｇあたり１０万国際単位を皮下又は筋肉内注射する。なお，同一部位への反復投与を避けること。
（２）．Ｃ型慢性肝炎におけるウイルス血症の改善（血中ＨＣＶ　ＲＮＡ量が高い場合を除く）：使用にあたっては，ＨＣＶ　ＲＮＡが陽性であることを確認した上で行う。通常，成人には１日１回５００万～１０００万国際単位を連日又は週３回皮下又は筋肉内注射する。小児には体重１ｋｇあたり１０万国際単位を連日又は週３回皮下注射する。但し上限５００万国際単位とする。なお，同一部位への反復投与を避けること。
（３）．慢性骨髄性白血病：通常，成人には１日１回５００万国際単位を連日皮下又は筋肉内注射する。寛解後の維持には白血球数３，０００～５，０００／ｍｍ３を目標に，１日１回５００万国際単位を隔日皮下又は筋肉内注射する。なお，血液所見，年齢，症状により適宜減量する。投与間隔については，血液所見，年齢，症状により連日もしくは間欠投与する。
（４）．腎癌：通常，成人には１日１回５００万国際単位を皮下又は筋肉内注射する。
投与に際しては，１バイアルあたり添付の溶解液１ｍＬで溶解して用いる。
用法・用量に関連する使用上の注意
オーアイエフ注射用５００万ＩＵ：
（１）．ＨＢｅ抗原陽性でかつＤＮＡポリメラーゼ陽性のＢ型慢性活動性肝炎のウイルス血症の改善への本剤の使用にあたっては，４週間投与を目安とし，その後の継続投与については，臨床効果及び副作用の程度を考慮し，慎重に行うこと。
（２）．Ｃ型慢性肝炎におけるウイルス血症の改善への本剤の投与期間は，臨床効果及び副作用の程度を考慮しながら慎重に決定するが，投与１２週で効果が認められない場合には投与を中止すること。また，ウイルス量，セログループ，ジェノタイプ等により有効性が異なるので，適切な症例及び用法・用量を選ぶこと。
（３）．本剤を慢性骨髄性白血病に対して投与する場合，１２週間投与して白血球数の改善がみられない時は投与を中止すること。寛解後の維持においては臨床効果及び副作用の程度を考慮し投与を行い，効果が認められない時には投与を中止すること。
警告 警告
本剤の投与により間質性肺炎，自殺企図があらわれることがあるので，「使用上の注意」に十分留意し，患者に対し副作用発現の可能性について十分説明すること。（「重大な副作用」の項参照）
禁忌 禁忌（次の患者には投与しないこと）
１．小柴胡湯を投与中の患者（「３．相互作用」の項参照）
２．自己免疫性肝炎の患者［自己免疫性肝炎が増悪することがある。］
３．本剤又は他のインターフェロン製剤に対し，過敏症の既往歴のある患者
４．ワクチン等生物学的製剤に対し，過敏症の既往歴のある患者
一般的注意 重要な基本的注意
１．Ｃ型慢性肝炎におけるウイルス血症の改善においては，本剤の投与中又は投与終了後に肝機能障害の悪化（ＡＬＴ（ＧＰＴ）の上昇等）があらわれることがあるので，投与中並びに投与終了後も定期的に肝機能検査を行うなど観察を十分に行い，異常が認められた場合には，適切な処置を行うこと。
２．過敏症等の反応を予測するため，使用に際しては十分な問診を行うとともに，あらかじめ本剤によるプリック試験を行うことが望ましい。
３．骨髄機能抑制，肝機能障害等があらわれることがあるので，定期的に臨床検査を行うなど患者の状態を十分に観察し，異常が認められた場合には減量，休薬等の適切な処置を行うこと。
４．本剤の投与初期において，一般に発熱がみられる。その程度は個人差が著しいが高熱を呈する場合もあるので，発熱に対してあらかじめ十分配慮すること。
５．本剤を腎癌に対して長期投与する場合には，臨床効果及び副作用の程度を考慮し，投与を行うこと。なお，効果が認められない場合には投与を中止すること。
６．間質性肺炎があらわれることがあるので，発熱，咳嗽，呼吸困難等の呼吸器症状に十分に注意し，異常が認められた場合には，速やかに胸部Ｘ線等の検査を実施すること。特に，間質性肺炎の既往歴のある患者に使用するにあたっては，定期的に聴診，胸部Ｘ線等の検査を行うなど，十分に注意すること。
７．抑うつ，自殺企図があらわれることがある。また，躁状態，攻撃的行動があらわれ，他害行為に至ることがある。患者の精神状態に十分注意し，不眠，不安，焦燥，興奮，攻撃性，易刺激性等があらわれた場合には投与を中止するなど，投与継続の可否について慎重に検討すること。また，これらの症状が認められた場合には，投与終了後も観察を継続することが望ましい。
８．本剤の投与にあたっては，抑うつ，自殺企図をはじめ，躁状態，攻撃的行動，不眠，不安，焦燥，興奮，攻撃性，易刺激性等の精神神経症状発現の可能性について患者及びその家族に十分理解させ，これらの症状があらわれた場合には直ちに連絡するよう注意を与えること。
９．本剤を自己投与させる場合，患者に投与法及び安全な廃棄方法の指導を行うこと。
（１）．自己投与の適用については，医師がその妥当性を慎重に検討し，十分な教育訓練を実施したのち，患者自ら確実に投与できることを確認した上で，医師の管理指導のもとで実施すること。また，溶解時や投与する際の操作方法を指導すること。適用後，本剤による副作用が疑われる場合や自己投与の継続が困難な場合には，直ちに連絡するよう注意を与えること。
（２）．使用済みの注射針あるいは注射器を再使用しないように患者に注意を促し，安全な廃棄方法について指導を徹底すること。全ての器具の安全な廃棄方法に関する指導を行うと同時に，使用済みの針及び注射器を廃棄する容器を提供することが望ましい。


オークル錠１００ｍｇ

炎症，アレルギーに作用する薬剤
 → 抗リウマチ薬（ＤＭＡＲＤｓ）
  → 免疫調節薬

一般名 | アクタリット
商品名 | オークル錠１００ｍｇ
個別医薬品コード | 1149031F1030
メーカー | 日本新薬
オークル錠１００ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1149031F1049 | アクタリット錠１００「ＴＣＫ」 | 辰巳
1149031F1057 | アクタリット錠１００ｍｇ「ＴＯＡ」 | 東亜薬品
1149031F1065 | アクタリット錠１００ｍｇ「サワイ」 | メディサ
1149031F1073 | アクタリット錠１００ｍｇ「タイヨー」 | 大洋
1149031F1090 | アクタリット錠１００ｍｇ「マイラン」 | マイラン製薬

項目 | 内容
効能効果 | 効能・効果 関節リウマチ
用法用量 | 用法・用量 通常，他の消炎鎮痛剤等とともに，アクタリットとして成人１日３００ｍｇを３回に分割経口投与する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 妊婦又は妊娠している可能性のある婦人，授乳婦（「妊婦，産婦，授乳婦等への投与」の項参照）［妊娠中の投与に関する安全性は確立していない。］
一般的注意 | 重要な基本的注意 １．本剤の投与に際しては，関節リウマチの治療法に十分精通し，患者の病態並びに副作用の出現に注意しながら使用すること。 ２．本剤は鎮痛消炎作用を持たないため従来より投与している消炎鎮痛剤等を併用すること。ただし，本剤を６ヵ月間継続投与しても効果があらわれない場合は投与を中止すること。 ３．本剤は比較的発症早期の関節リウマチ患者に使用することが望ましい。 ４．本剤投与中は臨床症状を十分観察するとともに，定期的に臨床検査（血液検査，肝機能・腎機能検査等）を行うこと。


オーグメンチン配合錠１２５ＳＳ

病原微生物に対する薬剤
 → 抗菌薬
  → β－ラクタマーゼ阻害薬配合剤

一般名 | アモキシシリン水和物・クラブラン酸カリウム
商品名 | オーグメンチン配合錠１２５ＳＳ
個別医薬品コード | 6139100F1048
メーカー | ＧＳＫ
オーグメンチン配合錠１２５ＳＳ

項目 | 内容
効能効果 | 効能・効果 ＜適応菌種＞： 本剤に感性のブドウ球菌属，淋菌，大腸菌，クレブシエラ属，プロテウス属，インフルエンザ菌，バクテロイデス属，プレボテラ属（プレボテラ・ビビアを除く） ＜適応症＞： 表在性皮膚感染症，深在性皮膚感染症，リンパ管・リンパ節炎，慢性膿皮症，咽頭・喉頭炎，扁桃炎，急性気管支炎，慢性呼吸器病変の二次感染，膀胱炎，腎盂腎炎，淋菌感染症，子宮内感染，子宮付属器炎，中耳炎
用法用量 | 用法・用量 オーグメンチン配合錠１２５ＳＳ： 通常成人は，１回２錠，１日３～４回を６～８時間毎に経口投与する。なお，年齢，症状により適宜増減する。 用法・用量に関連する使用上の注意 本剤の使用にあたっては，耐性菌の発現等を防ぐため，β－ラクタマーゼ産生菌，かつアモキシシリン耐性菌を確認し，疾病の治療上必要な最小限の期間の投与にとどめること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分によるショックの既往歴のある患者 ２．伝染性単核症のある患者［発疹の発現頻度を高めるおそれがある。］ ３．本剤の成分による黄疸又は肝機能障害の既往歴のある患者［再発するおそれがある。］ 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合は慎重に投与すること） 本剤の成分又はペニシリン系抗生物質に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 ショックがあらわれるおそれがあるので，十分な問診を行うこと。


オーグメンチン配合錠２５０ＲＳ

病原微生物に対する薬剤
 → 抗菌薬
  → β－ラクタマーゼ阻害薬配合剤

一般名 | アモキシシリン水和物・クラブラン酸カリウム
商品名 | オーグメンチン配合錠２５０ＲＳ
個別医薬品コード | 6139100F2044
メーカー | ＧＳＫ
オーグメンチン配合錠２５０ＲＳ

項目 | 内容
効能効果 | 効能・効果 ＜適応菌種＞： 本剤に感性のブドウ球菌属，淋菌，大腸菌，クレブシエラ属，プロテウス属，インフルエンザ菌，バクテロイデス属，プレボテラ属（プレボテラ・ビビアを除く） ＜適応症＞： 表在性皮膚感染症，深在性皮膚感染症，リンパ管・リンパ節炎，慢性膿皮症，咽頭・喉頭炎，扁桃炎，急性気管支炎，慢性呼吸器病変の二次感染，膀胱炎，腎盂腎炎，淋菌感染症，子宮内感染，子宮付属器炎，中耳炎
用法用量 | 用法・用量 オーグメンチン配合錠２５０ＲＳ： 通常成人は，１回１錠，１日３～４回を６～８時間毎に経口投与する。なお，年齢，症状により適宜増減する。 用法・用量に関連する使用上の注意 本剤の使用にあたっては，耐性菌の発現等を防ぐため，β－ラクタマーゼ産生菌，かつアモキシシリン耐性菌を確認し，疾病の治療上必要な最小限の期間の投与にとどめること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分によるショックの既往歴のある患者 ２．伝染性単核症のある患者［発疹の発現頻度を高めるおそれがある。］ ３．本剤の成分による黄疸又は肝機能障害の既往歴のある患者［再発するおそれがある。］ 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合は慎重に投与すること） 本剤の成分又はペニシリン系抗生物質に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 ショックがあらわれるおそれがあるので，十分な問診を行うこと。


オースギよく苡仁湯エキスＴＧ

その他
 → 漢方薬
  → その他

一般名 | よく苡仁湯エキス
商品名 | オースギよく苡仁湯エキスＴＧ
個別医薬品コード | 5200138D1024
メーカー | 常盤
オースギよく苡仁湯エキスＴＧ

項目 | 内容
効能効果 | 関節痛，筋肉痛
用法用量 | 通常，成人１日９ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


オースギ七物降下湯エキスＧ

その他
 → 漢方薬
  → その他

一般名 | 七物降下湯エキス
商品名 | オースギ七物降下湯エキスＧ
個別医薬品コード | 5200064D1029
メーカー | 大杉
オースギ七物降下湯エキスＧ

項目 | 内容
効能効果 | 身体虚弱の傾向あるものの次の諸症 高血圧に伴う随伴症状（のぼせ，肩こり，耳なり，頭重）
用法用量 | 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


オースギ三黄瀉心湯エキスＧ

その他
 → 漢方薬
  → その他

一般名 | 三黄瀉心湯エキス
商品名 | オースギ三黄瀉心湯エキスＧ
個別医薬品コード | 5200057D1029
メーカー | 大杉
オースギ三黄瀉心湯エキスＧ

項目 | 内容
効能効果 | 効能又は効果 比較的体力があり，のぼせ気味で顔面紅潮し，精神不安で便秘の傾向のあるもの 高血圧の随伴症状（のぼせ，肩こり，耳なり，頭重，不眠，不安），鼻血，痔出血，便秘，更年期障害，血の道症
用法用量 | 用法及び用量 通常，成人１日３．０ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。ダイオウを含む製剤との併用には，特に注意すること。 ３．ダイオウの瀉下作用には個人差が認められるので，用法・用量に注意すること。


オースギ乙字湯エキスＧ

その他
 → 漢方薬
  → その他

一般名 | 乙字湯エキス
商品名 | オースギ乙字湯エキスＧ
個別医薬品コード | 5200012D1021
メーカー | 大杉
オースギ乙字湯エキスＧ

項目 | 内容
効能効果 | 効能又は効果 大便がかたくて便秘傾向のあるものの次の諸症 痔核（いぼ痔），きれ痔，便秘
用法用量 | 用法及び用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。ダイオウを含む製剤との併用には，特に注意すること。 ４．ダイオウの瀉下作用には個人差が認められるので，用法・用量に注意すること。


オースギ五虎湯エキス錠

その他
 → 漢方薬
  → その他

一般名 | 五虎湯エキス
商品名 | オースギ五虎湯エキス錠
個別医薬品コード | 5200044F1022
メーカー | 大杉

項目 | 内容
効能効果 | 効能又は効果 せき，気管支ぜんそく
用法用量 | 用法及び用量 通常，成人１日９錠を２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


オースギ人参湯エキスＧ

その他
 → 漢方薬
  → その他

一般名 | 人参湯エキス
商品名 | オースギ人参湯エキスＧ
個別医薬品コード | 5200116D1028
メーカー | 大杉
オースギ人参湯エキスＧ

項目 | 内容
効能効果 | 効能又は効果 手足などが冷えやすく，尿量が多いものの次の諸症 胃腸虚弱，胃アトニー，下痢，嘔吐，胃痛
用法用量 | 用法及び用量 通常，成人１日６．０ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．アルドステロン症の患者 ２．ミオパシーのある患者 ３．低カリウム血症のある患者 ［１）～３）：これらの疾患及び症状が悪化するおそれがある。］
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


オースギ人参養栄湯エキスＧ

その他
 → 漢方薬
  → その他

一般名 | 人参養栄湯エキス
商品名 | オースギ人参養栄湯エキスＧ
個別医薬品コード | 5200117D1022
メーカー | 大杉
オースギ人参養栄湯エキスＧ

項目 | 内容
効能効果 | 効能又は効果 病後の体力低下，疲労倦怠，食欲不振，ねあせ，手足の冷え，貧血
用法用量 | 用法及び用量 通常，成人１日１２．０ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


オースギ八味地黄丸料エキスＧ

その他
 → 漢方薬
  → その他

一般名 | 八味地黄丸エキス
商品名 | オースギ八味地黄丸料エキスＧ
個別医薬品コード | 5200121D1029
メーカー | 大杉
オースギ八味地黄丸料エキスＧ

項目 | 内容
効能効果 | 疲れやすく，四肢が冷えやすく，尿量減少または多尿で，ときに口渇がある次の諸症 下肢痛，腰痛，しびれ，老人のかすみ目，かゆみ，排尿困難，頻尿，むくみ
用法用量 | 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合には，含有生薬の重複に注意すること。ブシを含む製剤との併用には，特に注意すること。


オースギ八味地黄丸料エキスＴ錠

その他
 → 漢方薬
  → その他

一般名 | 八味地黄丸エキス
商品名 | オースギ八味地黄丸料エキスＴ錠
個別医薬品コード | 5200121F1020
メーカー | 常盤
オースギ八味地黄丸料エキスＴ錠

項目 | 内容
効能効果 | 疲れやすくて，四肢が冷えやすく，尿量減少又は多尿でときに口渇がある次の諸症 下肢痛，腰痛，しびれ，老人のかすみ目，かゆみ，排尿困難，頻尿，むくみ
用法用量 | 通常，成人１日１８錠を２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。ブシを含む製剤との併用には，特に注意すること。


オースギ六君子湯エキスＧ

その他
 → 漢方薬
  → その他

一般名 | 六君子湯エキス
商品名 | オースギ六君子湯エキスＧ
個別医薬品コード | 5200141D1026
メーカー | 大杉
オースギ六君子湯エキスＧ

項目 | 内容
効能効果 | 効能又は効果 胃腸の弱いもので，食欲がなく，みぞおちがつかえ，疲れやすく貧血性で手足が冷えやすいものの次の諸症 胃炎，胃アトニー，胃下垂，消化不良，食欲不振，胃痛，嘔吐
用法用量 | 用法及び用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


オースギ加味帰脾湯エキスＧ

その他
 → 漢方薬
  → その他

一般名 | 加味帰脾湯エキス
商品名 | オースギ加味帰脾湯エキスＧ
個別医薬品コード | 5200016D1020
メーカー | 大杉
オースギ加味帰脾湯エキスＧ

項目 | 内容
効能効果 | 効能又は効果 虚弱体質で血色の悪い人の次の諸症：貧血，不眠症，精神不安，神経症
用法用量 | 用法及び用量 通常，成人１日１２．０ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


オースギ加味逍遙散エキスＧ

その他
 → 漢方薬
  → その他

一般名 | 加味逍遙散エキス
商品名 | オースギ加味逍遙散エキスＧ
個別医薬品コード | 5200017D1024
メーカー | 大杉
オースギ加味逍遙散エキスＧ

項目 | 内容
効能効果 | 効能又は効果 体質虚弱な婦人で肩がこり，疲れやすく，精神不安などの精神神経症状，ときに便秘の傾向ある次の諸症 冷え症，虚弱体質，月経不順，月経困難，更年期障害，血の道症
用法用量 | 用法及び用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


オースギ加工ブシ末

その他
 → 漢方薬
  → その他

一般名 | 加工ブシ末
商品名 | オースギ加工ブシ末
個別医薬品コード | 5900001A1041
メーカー | 高砂

項目 | 内容
効能効果 | 漢方処方の調剤に用いる。
用法用量 | 漢方処方の調剤に用いる。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．複数の漢方製剤を併用する場合は，ブシ含有処方の重複に注意すること。 ２．使用にあたっては，少量から用い，症状をみながら段階的に増量することが望ましい。


オースギ十全大補湯エキスＧ

その他
 → 漢方薬
  → その他

一般名 | 十全大補湯エキス
商品名 | オースギ十全大補湯エキスＧ
個別医薬品コード | 5200069D1021
メーカー | 大杉
オースギ十全大補湯エキスＧ

項目 | 内容
効能効果 | 効能又は効果 病後の体力低下，疲労倦怠，食欲不振，ねあせ，手足の冷え，貧血
用法用量 | 用法及び用量 通常，成人１日１２．０ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


オースギ十味敗毒湯エキスＧ

その他
 → 漢方薬
  → その他

一般名 | 十味敗毒湯エキス
商品名 | オースギ十味敗毒湯エキスＧ
個別医薬品コード | 5200070D1024
メーカー | 大杉
オースギ十味敗毒湯エキスＧ

項目 | 内容
効能効果 | 効能又は効果 化膿性皮膚疾患，急性皮膚疾患の初期，じんましん，急性しっしん，水虫
用法用量 | 用法及び用量 通常，成人１日６．０ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


オースギ半夏厚朴湯エキスＧ

その他
 → 漢方薬
  → その他

一般名 | 半夏厚朴湯エキス
商品名 | オースギ半夏厚朴湯エキスＧ
個別医薬品コード | 5200122D1023
メーカー | 大杉
オースギ半夏厚朴湯エキスＧ

項目 | 内容
効能効果 | 効能又は効果 気分がふさいで，咽喉，食道部に異物感があり，ときに動悸，めまい，嘔気などを伴う次の諸症 不安神経症，胃腸神経症，つわり，せき，しわがれ声
用法用量 | 用法及び用量 通常，成人１日３．０ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


オースギ半夏厚朴湯エキスＴ錠

その他
 → 漢方薬
  → その他

一般名 | 半夏厚朴湯エキス
商品名 | オースギ半夏厚朴湯エキスＴ錠
個別医薬品コード | 5200122F1024
メーカー | 常盤
オースギ半夏厚朴湯エキスＴ錠

項目 | 内容
効能効果 | 気分がふさいで，咽喉，食道部に異物感があり，ときに動悸，めまい，嘔気などを伴う次の諸症 不安神経症，神経性胃炎，つわり，せき，しわがれ声
用法用量 | 通常，成人１日１２錠を２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


オースギ半夏瀉心湯エキスＧ

その他
 → 漢方薬
  → その他

一般名 | 半夏瀉心湯エキス
商品名 | オースギ半夏瀉心湯エキスＧ
個別医薬品コード | 5200123D1028
メーカー | 大杉
オースギ半夏瀉心湯エキスＧ

項目 | 内容
効能効果 | 効能又は効果 みぞおちがつかえ，ときに悪心・嘔吐があり，食欲不振で腹が鳴って軟便または下痢の傾向あるものの次の諸症：急・慢性胃腸カタル，醗酵性下痢，消化不良，胃下垂，神経性胃炎，胃弱，二日酔，げっぷ，胸やけ，口内炎，神経症
用法用量 | 用法及び用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．アルドステロン症の患者 ２．ミオパシーのある患者 ３．低カリウム血症のある患者 〔１）～３）：これらの疾患及び症状が悪化するおそれがある。〕
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


オースギ四君子湯エキス錠

その他
 → 漢方薬
  → その他

一般名 | 四君子湯エキス
商品名 | オースギ四君子湯エキス錠
個別医薬品コード | 5200062F1020
メーカー | 大杉

項目 | 内容
効能効果 | 効能又は効果 やせて顔色が悪くて食欲がなく，疲れやすいものの次の諸症 胃腸虚弱，慢性胃炎，胃のもたれ，嘔吐，下痢
用法用量 | 用法及び用量 通常，成人１日１８錠を２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


オースギ四苓湯細粒（調剤用）

その他
 → 漢方薬
  → その他

一般名 | 四苓湯
商品名 | オースギ四苓湯細粒（調剤用）
個別医薬品コード | 5200079C1020
メーカー | 大杉

項目 | 内容
効能効果 | のどが渇いて水を飲んでも尿量が少なく，はき気，嘔吐，腹痛，むくみなどのいずれかを伴う次の諸症：暑気あたり，急性胃腸炎，むくみ
用法用量 | 通常，成人１回１．０ｇ，１５歳未満７歳以上１回成人の２／３量，７歳未満４歳以上１回成人の１／２量，４歳未満２歳以上１回成人の１／３量，２歳未満１回成人の１／４量，いずれも１日３回食前または食間に水または白湯にて経口投与する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


オースギ大柴胡湯エキスＧ

その他
 → 漢方薬
  → その他

一般名 | 大柴胡湯エキス
商品名 | オースギ大柴胡湯エキスＧ
個別医薬品コード | 5200093D1025
メーカー | 大杉
オースギ大柴胡湯エキスＧ

項目 | 内容
効能効果 | 効能又は効果 がっしりとした体格で比較的体力があり，便秘の傾向のあるものの次の諸症 胃炎，常習便秘，高血圧に伴う肩こり・頭痛・便秘，肩こり，肥胖症
用法用量 | 用法及び用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。ダイオウを含む製剤との併用には，特に注意すること。 ３．ダイオウの瀉下作用には個人差が認められるので，用法・用量に注意すること。


オースギ大柴胡湯エキスＴ錠

その他
 → 漢方薬
  → その他

一般名 | 大柴胡湯エキス
商品名 | オースギ大柴胡湯エキスＴ錠
個別医薬品コード | 5200093F1026
メーカー | 常盤
オースギ大柴胡湯エキスＴ錠

項目 | 内容
効能効果 | がっしりとした体格で比較的体力があり，便秘の傾向のあるものの次の諸症 胃炎，常習便秘，高血圧に伴う肩こり，頭痛，便秘，肩こり，肥胖症
用法用量 | 通常，成人１日１８錠を２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。ダイオウを含む製剤との併用には，特に注意すること。 ３．ダイオウの瀉下作用には個人差が認められるので，用法・用量に注意すること。


オースギ大黄甘草湯エキスＧ

その他
 → 漢方薬
  → その他

一般名 | 大黄甘草湯エキス
商品名 | オースギ大黄甘草湯エキスＧ
個別医薬品コード | 5200090D1021
メーカー | 大杉
オースギ大黄甘草湯エキスＧ

項目 | 内容
効能効果 | 効能又は効果 便秘症
用法用量 | 用法及び用量 通常，成人１日３．０ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。ダイオウを含む製剤との併用には，特に注意すること。 ４．ダイオウの瀉下作用には個人差が認められるので，用法・用量に注意すること。


オースギ大黄甘草湯エキスＴ錠

その他
 → 漢方薬
  → その他

一般名 | 大黄甘草湯エキス
商品名 | オースギ大黄甘草湯エキスＴ錠
個別医薬品コード | 5200090F1022
メーカー | 常盤
オースギ大黄甘草湯エキスＴ錠

項目 | 内容
効能効果 | 便秘症
用法用量 | 通常，成人１日６錠を２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。ダイオウを含む製剤との併用には，特に注意すること。 ４．ダイオウの瀉下作用には個人差が認められるので，用法・用量に注意すること。


オースギ安中散料エキスＧ

その他
 → 漢方薬
  → その他

一般名 | 安中散エキス
商品名 | オースギ安中散料エキスＧ
個別医薬品コード | 5200001D1031
メーカー | 大杉
オースギ安中散料エキスＧ

項目 | 内容
効能効果 | 効能又は効果 やせ型で腹部筋肉が弛緩する傾向にあり，胃痛または腹痛があって，ときに胸やけ，げっぷ，食欲不振，はきけなどを伴う次の諸症 神経性胃炎，慢性胃炎，胃アトニー
用法用量 | 用法及び用量 通常，成人１日３．０ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


オースギ安中散料エキスＴ錠

その他
 → 漢方薬
  → その他

一般名 | 安中散エキス
商品名 | オースギ安中散料エキスＴ錠
個別医薬品コード | 5200001F1024
メーカー | 常盤
オースギ安中散料エキスＴ錠

項目 | 内容
効能効果 | やせ型で腹部筋肉が弛緩する傾向にあり，胃痛又は腹痛があって，ときに胸やけ，げっぷ，食欲不振，はきけなどを伴う次の諸症：神経性胃炎，慢性胃炎，胃アトニー
用法用量 | 通常，成人１日９錠を２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


オースギ小半夏加茯苓湯エキスＧ

その他
 → 漢方薬
  → その他

一般名 | 小半夏加茯苓湯エキス
商品名 | オースギ小半夏加茯苓湯エキスＧ
個別医薬品コード | 5200076D1064
メーカー | 大杉
オースギ小半夏加茯苓湯エキスＧ

項目 | 内容
効能効果 | つわり，悪心，嘔吐
用法用量 | 通常，成人１日３．０ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


オースギ小建中湯エキスＧ

その他
 → 漢方薬
  → その他

一般名 | 小建中湯エキス
商品名 | オースギ小建中湯エキスＧ
個別医薬品コード | 5200072D1023
メーカー | 大杉
オースギ小建中湯エキスＧ

項目 | 内容
効能効果 | 効能又は効果 体質虚弱で疲労しやすく，血色がすぐれず，腹痛，どうき，手足のほてり，冷え，頻尿および多尿などのいずれかを伴う次の諸症 小児虚弱体質，疲労倦怠，神経質，慢性胃腸炎，小児夜尿症，夜なき
用法用量 | 用法及び用量 通常，成人１日２５．２ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


オースギ小柴胡湯エキスＧ

消化器系に作用する薬剤
 → 肝疾患治療薬
  → その他 		その他
 → 漢方薬
  → その他
※複数の分類に含まれます。

一般名 | 小柴胡湯エキス
商品名 | オースギ小柴胡湯エキスＧ
個別医薬品コード | 5200073D1028
メーカー | 大杉
オースギ小柴胡湯エキスＧ

項目 | 内容
効能効果 | 効能又は効果 １．はきけ，食欲不振，胃炎，胃腸虚弱，疲労感及び風邪の後期の症状 ２．慢性肝炎における肝機能障害の改善
用法用量 | 用法及び用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 | 警告 １．本剤の投与により，間質性肺炎が起こり，早期に適切な処置を行わない場合，死亡等の重篤な転帰に至ることがあるので，患者の状態を十分観察し，発熱，咳嗽，呼吸困難，肺音の異常（捻髪音），胸部Ｘ線異常等があらわれた場合には，ただちに本剤の投与を中止すること。 ２．発熱，咳嗽，呼吸困難等があらわれた場合には，本剤の服用を中止し，ただちに連絡するよう患者に対し注意を行うこと。（「重大な副作用」の項参照）
禁忌 | 禁忌（次の患者には投与しないこと） １．インターフェロン製剤を投与中の患者（「相互作用」の項参照） ２．肝硬変，肝癌の患者［間質性肺炎が起こり，死亡等の重篤な転帰に至ることがある。］ ３．慢性肝炎における肝機能障害で血小板数が１０万／ｍｍ３以下の患者［肝硬変が疑われる。］
一般的注意 | 重要な基本的注意 １．慢性肝炎における肝機能障害で本剤を投与中は，血小板数の変化に注意し，血小板数の減少が認められた場合には，投与を中止すること。 ２．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ３．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ４．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


オースギ小柴胡湯エキスＴ錠

消化器系に作用する薬剤
 → 肝疾患治療薬
  → その他 		その他
 → 漢方薬
  → その他
※複数の分類に含まれます。

一般名 | 小柴胡湯エキス
商品名 | オースギ小柴胡湯エキスＴ錠
個別医薬品コード | 5200073F1029
メーカー | 常盤
オースギ小柴胡湯エキスＴ錠

項目 | 内容
効能効果 | 効能又は効果 １．はきけ，食欲不振，胃炎，胃腸虚弱，疲労感及び風邪の後期の症状 ２．慢性肝炎における肝機能障害の改善
用法用量 | 用法及び用量 通常，成人１日１８錠を２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 | 警告 １．本剤の投与により，間質性肺炎が起こり，早期に適切な処置を行わない場合，死亡等の重篤な転帰に至ることがあるので，患者の状態を十分観察し，発熱，咳嗽，呼吸困難，肺音の異常（捻髪音），胸部Ｘ線異常等があらわれた場合には，ただちに本剤の投与を中止すること。 ２．発熱，咳嗽，呼吸困難等があらわれた場合には，本剤の服用を中止し，ただちに連絡するよう患者に対し注意を行うこと。（「重大な副作用」の項参照）
禁忌 | 禁忌（次の患者には投与しないこと） １．インターフェロン製剤を投与中の患者（「相互作用」の項参照） ２．肝硬変，肝癌の患者［間質性肺炎が起こり，死亡等の重篤な転帰に至ることがある。］ ３．慢性肝炎における肝機能障害で血小板数が１０万／ｍｍ３以下の患者［肝硬変が疑われる。］
一般的注意 | 重要な基本的注意 １．慢性肝炎における肝機能障害で本剤を投与中は，血小板数の変化に注意し，血小板数の減少が認められた場合には，投与を中止すること。 ２．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ３．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ４．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


オースギ小青竜湯エキスＧ

その他
 → 漢方薬
  → その他

一般名 | 小青竜湯エキス
商品名 | オースギ小青竜湯エキスＧ
個別医薬品コード | 5200075D1027
メーカー | 大杉
オースギ小青竜湯エキスＧ

項目 | 内容
効能効果 | 効能又は効果 １．下記疾患における水様の痰，水様鼻汁，鼻閉，くしゃみ，喘鳴，咳嗽，流涙 気管支喘息，鼻炎，アレルギー性鼻炎，アレルギー性結膜炎，感冒 ２．気管支炎
用法用量 | 用法及び用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．アルドステロン症の患者 ２．ミオパシーのある患者 ３．低カリウム血症のある患者 ［１）～３）：これらの疾患及び症状が悪化するおそれがある。］
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


オースギ小青竜湯エキスＴ錠

その他
 → 漢方薬
  → その他

一般名 | 小青竜湯エキス
商品名 | オースギ小青竜湯エキスＴ錠
個別医薬品コード | 5200075F1028
メーカー | 常盤
オースギ小青竜湯エキスＴ錠

項目 | 内容
効能効果 | 効能又は効果 １．下記疾患における水様の痰，水様鼻汁，鼻閉，くしゃみ，喘鳴，咳嗽，流涙 気管支喘息，鼻炎，アレルギー性鼻炎，アレルギー性結膜炎，感冒 ２．気管支炎
用法用量 | 用法及び用量 通常，成人１日１８錠を２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．アルドステロン症の患者 ２．ミオパシーのある患者 ３．低カリウム血症のある患者 ［１）～３）：これらの疾患及び症状が悪化するおそれがある。］
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


オースギ川きゅう茶調散料エキスＴＧ

その他
 → 漢方薬
  → その他

一般名 | 川きゅう茶調散エキス
商品名 | オースギ川きゅう茶調散料エキスＴＧ
個別医薬品コード | 5200088D1024
メーカー | 常盤
オースギ川きゅう茶調散料エキスＴＧ

項目 | 内容
効能効果 | かぜ，血の道症，頭痛
用法用量 | 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


オースギ平胃散料エキスＧ

その他
 → 漢方薬
  → その他

一般名 | 平胃散エキス
商品名 | オースギ平胃散料エキスＧ
個別医薬品コード | 5200128D1020
メーカー | 大杉
オースギ平胃散料エキスＧ

項目 | 内容
効能効果 | 効能又は効果 胃がもたれて消化不良の傾向のある次の諸症 急・慢性胃カタル，胃アトニー，消化不良，食欲不振
用法用量 | 用法及び用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


オースギ当帰四逆加呉茱萸生姜湯エキスＧ

その他
 → 漢方薬
  → その他

一般名 | 当帰四逆加呉茱萸生姜湯エキス
商品名 | オースギ当帰四逆加呉茱萸生姜湯エキスＧ
個別医薬品コード | 5200110D1020
メーカー | 大杉
オースギ当帰四逆加呉茱萸生姜湯エキスＧ

項目 | 内容
効能効果 | 効能又は効果 手足の冷えを感じ，下肢が冷えると下肢または下腹部が痛くなりやすいものの次の諸症 しもやけ，頭痛，下腹部痛，腰痛
用法用量 | 用法及び用量 通常，成人１日９．０ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


オースギ当帰芍薬散料エキスＧ

その他
 → 漢方薬
  → その他

一般名 | 当帰芍薬散エキス
商品名 | オースギ当帰芍薬散料エキスＧ
個別医薬品コード | 5200111D1025
メーカー | 大杉
オースギ当帰芍薬散料エキスＧ

項目 | 内容
効能効果 | 比較的体力が乏しく，冷え症で貧血の傾向があり，疲労しやすくときに下腹部痛，頭重，めまい，肩こり，耳鳴り，どうきなどを訴える次の諸症 月経不順，月経異常，月経痛，更年期障害，産前産後あるいは流産による障害（貧血，疲労倦怠，めまい，むくみ），めまい，頭重，肩こり，腰痛，足腰の冷え，しもやけ，むくみ，しみ
用法用量 | 用法・用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


オースギ当帰芍薬散料エキスＴ錠

その他
 → 漢方薬
  → その他

一般名 | 当帰芍薬散エキス
商品名 | オースギ当帰芍薬散料エキスＴ錠
個別医薬品コード | 5200111F1026
メーカー | 常盤
オースギ当帰芍薬散料エキスＴ錠

項目 | 内容
効能効果 | 比較的体力が乏しく，冷え症で貧血の傾向があり疲労しやすく，ときに下腹部痛，頭重，めまい，肩こり，耳鳴り，動悸などを訴える次の諸症： 月経不順，月経異常，月経痛，更年期障害，産前産後あるいは流産による障害（貧血，疲労けん怠，めまい，むくみ），めまい，頭重，肩こり，腰痛，足腰の冷え症，しもやけ，むくみ，しみ
用法用量 | 通常，成人１日１８錠を２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


オースギ抑肝散料エキスＴＧ

その他
 → 漢方薬
  → その他

一般名 | 抑肝散エキス
商品名 | オースギ抑肝散料エキスＴＧ
個別医薬品コード | 5200139D1029
メーカー | 常盤
オースギ抑肝散料エキスＴＧ

項目 | 内容
効能効果 | 虚弱な体質で神経がたかぶるものの次の諸症 神経症，不眠症，小児夜なき，小児疳症
用法用量 | 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


オースギ柴胡加竜骨牡蛎湯エキスＧ

その他
 → 漢方薬
  → その他

一般名 | 柴胡加竜骨牡蛎湯エキス
商品名 | オースギ柴胡加竜骨牡蛎湯エキスＧ
個別医薬品コード | 5200050D1027
メーカー | 大杉
オースギ柴胡加竜骨牡蛎湯エキスＧ

項目 | 内容
効能効果 | 精神不安があって，どうき，不眠などを伴う次の諸症 高血圧の随伴症状（どうき，不安，不眠），神経症，更年期障害，小児夜なき
用法用量 | 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。ダイオウを含む製剤との併用には，特に注意すること。 ３．ダイオウの瀉下作用には個人差が認められるので，用法・用量に注意すること。


オースギ柴胡桂枝湯エキスＧ

その他
 → 漢方薬
  → その他

一般名 | 柴胡桂枝湯エキス
商品名 | オースギ柴胡桂枝湯エキスＧ
個別医薬品コード | 5200051D1021
メーカー | 大杉
オースギ柴胡桂枝湯エキスＧ

項目 | 内容
効能効果 | 多くは腹痛を伴う胃腸炎，微熱・寒け・頭痛・はきけなどのある感冒，風邪の後期の症状
用法用量 | 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


オースギ桂枝加竜骨牡蛎湯エキスＧ

その他
 → 漢方薬
  → その他

一般名 | 桂枝加竜骨牡蛎湯エキス
商品名 | オースギ桂枝加竜骨牡蛎湯エキスＧ
個別医薬品コード | 5200035D1022
メーカー | 大杉
オースギ桂枝加竜骨牡蛎湯エキスＧ

項目 | 内容
効能効果 | 効能又は効果 体質虚弱な人で疲れやすく，興奮しやすいものの次の諸症 神経質，不眠症，小児夜なき，小児夜尿症，眼精疲労
用法用量 | 用法及び用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


オースギ桂枝加芍薬湯エキスＧ

その他
 → 漢方薬
  → その他

一般名 | 桂枝加芍薬湯エキス
商品名 | オースギ桂枝加芍薬湯エキスＧ
個別医薬品コード | 5200032D1029
メーカー | 大杉
オースギ桂枝加芍薬湯エキスＧ

項目 | 内容
効能効果 | 腹部膨満感のある次の諸症 しぶり腹，腹痛
用法用量 | 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


オースギ桂枝加苓朮附湯エキスＧ

その他
 → 漢方薬
  → その他

一般名 | 桂枝加苓朮附湯エキス
商品名 | オースギ桂枝加苓朮附湯エキスＧ
個別医薬品コード | 5200036D1027
メーカー | 大杉
オースギ桂枝加苓朮附湯エキスＧ

項目 | 内容
効能効果 | 効能又は効果 関節痛，神経痛
用法用量 | 用法及び用量 通常，成人１日９．０ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。ブシを含む製剤との併用には，特に注意すること。


オースギ桂枝湯エキスＧ

その他
 → 漢方薬
  → その他

一般名 | 桂枝湯エキス
商品名 | オースギ桂枝湯エキスＧ
個別医薬品コード | 5200028D1022
メーカー | 大杉
オースギ桂枝湯エキスＧ

項目 | 内容
効能効果 | 体力が衰えたときの風邪の初期
用法用量 | 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


オースギ桂枝茯苓丸料エキスＧ

その他
 → 漢方薬
  → その他

一般名 | 桂枝茯苓丸エキス
商品名 | オースギ桂枝茯苓丸料エキスＧ
個別医薬品コード | 5200038D1026
メーカー | 大杉
オースギ桂枝茯苓丸料エキスＧ

項目 | 内容
効能効果 | 比較的体力があり，ときに下腹部痛，肩こり，頭重，めまい，のぼせて足冷えなどを訴える次の諸症 月経不順，月経異常，月経痛，更年期障害，血の道症，肩こり，めまい，頭重，打ち身（打撲症），しもやけ，しみ
用法用量 | 通常，成人１日４．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


オースギ桃核承気湯エキスＧ

その他
 → 漢方薬
  → その他

一般名 | 桃核承気湯エキス
商品名 | オースギ桃核承気湯エキスＧ
個別医薬品コード | 5200106D1024
メーカー | 大杉
オースギ桃核承気湯エキスＧ

項目 | 内容
効能効果 | 効能又は効果 比較的体力があり，のぼせて便秘しがちなものの次の諸症 月経不順，月経困難症，月経時や産後の精神不安，腰痛，便秘，高血圧の随伴症状（頭痛，肩こり，めまい）
用法用量 | 用法及び用量 通常，成人１日４．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。ダイオウを含む製剤との併用には，特に注意すること。 ４．ダイオウの瀉下作用には個人差が認められているので，用法・用量に注意すること。


オースギ消風散エキスＧ

その他
 → 漢方薬
  → その他

一般名 | 消風散エキス
商品名 | オースギ消風散エキスＧ
個別医薬品コード | 5200077D1026
メーカー | 大杉
オースギ消風散エキスＧ

項目 | 内容
効能効果 | 効能又は効果 慢性湿疹（分泌物の多いもの）
用法用量 | 用法及び用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


オースギ清上防風湯エキスＧ

その他
 → 漢方薬
  → その他

一般名 | 清上防風湯エキス
商品名 | オースギ清上防風湯エキスＧ
個別医薬品コード | 5200084D1026
メーカー | 大杉
オースギ清上防風湯エキスＧ

項目 | 内容
効能効果 | 効能又は効果 にきび
用法用量 | 用法及び用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


オースギ温清飲エキスＧ

その他
 → 漢方薬
  → その他

一般名 | 温清飲エキス
商品名 | オースギ温清飲エキスＧ
個別医薬品コード | 5200006D1026
メーカー | 大杉
オースギ温清飲エキスＧ

項目 | 内容
効能効果 | 効能又は効果 皮膚の色つやが悪く，のぼせるものに用いる。 月経不順，月経困難，血の道症，更年期障害，神経症
用法用量 | 用法及び用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


オースギ猪苓湯エキスＧ

その他
 → 漢方薬
  → その他

一般名 | 猪苓湯エキス
商品名 | オースギ猪苓湯エキスＧ
個別医薬品コード | 5200103D1020
メーカー | 大杉
オースギ猪苓湯エキスＧ

項目 | 内容
効能効果 | 効能又は効果 尿量が減少し，尿が出にくく，排尿痛あるいは残尿感のあるもの
用法用量 | 用法及び用量 通常，成人１日６．０ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


オースギ甘麦大棗湯エキスＴＧ

その他
 → 漢方薬
  → その他

一般名 | 甘麦大棗湯エキス
商品名 | オースギ甘麦大棗湯エキスＴＧ
個別医薬品コード | 5200019D1023
メーカー | 常盤
オースギ甘麦大棗湯エキスＴＧ

項目 | 内容
効能効果 | 夜泣き，ひきつけ
用法用量 | 通常，成人１日９ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．アルドステロン症の患者 ２．ミオパシーのある患者 ３．低カリウム血症のある患者 〔１）～３）：これらの疾患及び症状が悪化するおそれがある。〕
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


オースギ疎経活血湯エキスＧ

その他
 → 漢方薬
  → その他

一般名 | 疎経活血湯エキス
商品名 | オースギ疎経活血湯エキスＧ
個別医薬品コード | 5200089D1029
メーカー | 大杉
オースギ疎経活血湯エキスＧ

項目 | 内容
効能効果 | 関節痛，神経痛，腰痛，筋肉痛
用法用量 | 通常，成人１日１２．０ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


オースギ神秘湯エキスＧ

その他
 → 漢方薬
  → その他

一般名 | 神秘湯エキス
商品名 | オースギ神秘湯エキスＧ
個別医薬品コード | 5200082D1027
メーカー | 大杉
オースギ神秘湯エキスＧ

項目 | 内容
効能効果 | 効能又は効果 小児ぜんそく，気管支ぜんそく，気管支炎
用法用量 | 用法及び用量 通常，成人１日６．０ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


オースギ苓桂朮甘湯エキスＴＧ

その他
 → 漢方薬
  → その他

一般名 | 苓桂朮甘湯エキス
商品名 | オースギ苓桂朮甘湯エキスＴＧ
個別医薬品コード | 5200145D1024
メーカー | 常盤
オースギ苓桂朮甘湯エキスＴＧ

項目 | 内容
効能効果 | めまい，ふらつきがあり，又は動悸があり尿量が減少するものの次の諸症 神経質，ノイローゼ，めまい，動悸，息切れ，頭痛
用法用量 | 通常，成人１日４．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


オースギ茵ちん蒿湯エキスＧ

その他
 → 漢方薬
  → その他

一般名 | 茵ちん蒿湯エキス
商品名 | オースギ茵ちん蒿湯エキスＧ
個別医薬品コード | 5200003D1022
メーカー | 大杉
オースギ茵ちん蒿湯エキスＧ

項目 | 内容
効能効果 | 口渇があり，尿量少なく，便秘するものの次の諸症 じんましん，口内炎
用法用量 | 通常，成人１日３．０ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。ダイオウを含む製剤との併用には，特に注意すること。 ３．ダイオウの瀉下作用には個人差が認められるので，用法・用量に注意すること。


オースギ荊芥連翹湯エキスＧ

その他
 → 漢方薬
  → その他

一般名 | 荊芥連翹湯エキス
商品名 | オースギ荊芥連翹湯エキスＧ
個別医薬品コード | 5200027D1028
メーカー | 大杉
オースギ荊芥連翹湯エキスＧ

項目 | 内容
効能効果 | 効能又は効果 ちくのう症，慢性鼻炎，慢性扁桃炎，にきび
用法用量 | 用法及び用量 通常，成人１日１２．０ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


オースギ葛根湯エキスＧ

その他
 → 漢方薬
  → その他

一般名 | 葛根湯エキス
商品名 | オースギ葛根湯エキスＧ
個別医薬品コード | 5200013D1026
メーカー | 大杉
オースギ葛根湯エキスＧ

項目 | 内容
効能効果 | 効能又は効果 感冒，鼻かぜ，頭痛，肩こり，筋肉痛，手や肩の痛み
用法用量 | 用法及び用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


オースギ葛根湯エキスＴ錠

その他
 → 漢方薬
  → その他

一般名 | 葛根湯エキス
商品名 | オースギ葛根湯エキスＴ錠
個別医薬品コード | 5200013F1027
メーカー | 常盤
オースギ葛根湯エキスＴ錠

項目 | 内容
効能効果 | 感冒，鼻かぜ，頭痛，肩こり，筋肉痛，手や肩の痛み
用法用量 | 通常，成人１日１５錠を２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


オースギ葛根湯加川きゅう辛夷エキスＧ

その他
 → 漢方薬
  → その他

一般名 | 葛根湯加川きゅう辛夷エキス
商品名 | オースギ葛根湯加川きゅう辛夷エキスＧ
個別医薬品コード | 5200015D1025
メーカー | 大杉
オースギ葛根湯加川きゅう辛夷エキスＧ

項目 | 内容
効能効果 | 効能又は効果 鼻づまり，ちくのう症，慢性鼻炎
用法用量 | 用法及び用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


オースギ補中益気湯エキスＧ

その他
 → 漢方薬
  → その他

一般名 | 補中益気湯エキス
商品名 | オースギ補中益気湯エキスＧ
個別医薬品コード | 5200131D1022
メーカー | 大杉
オースギ補中益気湯エキスＧ

項目 | 内容
効能効果 | 効能又は効果 元気がなく，胃腸のはたらきが衰えて疲れやすいものの次の諸症 虚弱体質，疲労倦怠，病後の衰弱，食欲不振，ねあせ
用法用量 | 用法及び用量 通常，成人１日１２．０ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


オースギ辛夷清肺湯エキスＧ

その他
 → 漢方薬
  → その他

一般名 | 辛夷清肺湯エキス
商品名 | オースギ辛夷清肺湯エキスＧ
個別医薬品コード | 5200080D1028
メーカー | 大杉
オースギ辛夷清肺湯エキスＧ

項目 | 内容
効能効果 | 効能又は効果 鼻づまり，慢性鼻炎，ちくのう症
用法用量 | 用法及び用量 通常，成人１日１２．０ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


オースギ酸棗仁湯エキスＧ

その他
 → 漢方薬
  → その他

一般名 | 酸棗仁湯エキス
商品名 | オースギ酸棗仁湯エキスＧ
個別医薬品コード | 5200056D1024
メーカー | 大杉
オースギ酸棗仁湯エキスＧ

項目 | 内容
効能効果 | 効能又は効果 心身が疲れ弱って眠れないもの
用法用量 | 用法及び用量 通常，成人１日６．０ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


オースギ防已黄耆湯エキスＧ

その他
 → 漢方薬
  → その他

一般名 | 防已黄耆湯エキス
商品名 | オースギ防已黄耆湯エキスＧ
個別医薬品コード | 5200129D1025
メーカー | 大杉
オースギ防已黄耆湯エキスＧ

項目 | 内容
効能効果 | 効能又は効果 色白で疲れやすく，汗のかきやすい傾向のある次の諸症 肥満症（筋肉にしまりのないいわゆる水肥り），関節痛，むくみ
用法用量 | 用法及び用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


オースギ防風通聖散エキスＧ

その他
 → 漢方薬
  → その他

一般名 | 防風通聖散エキス
商品名 | オースギ防風通聖散エキスＧ
個別医薬品コード | 5200130D1028
メーカー | 大杉
オースギ防風通聖散エキスＧ

項目 | 内容
効能効果 | 効能又は効果 腹部に皮下脂肪が多く，便秘がちなものの次の諸症：高血圧の随伴症状（どうき，肩こり，のぼせ），肥満症，むくみ，便秘
用法用量 | 用法及び用量 通常，成人１日９．０ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。ダイオウを含む製剤との併用には，特に注意すること。 ４．ダイオウの瀉下作用には個人差が認められるので，用法・用量に注意すること。


オースギ麻子仁丸料エキスＧ

その他
 → 漢方薬
  → その他

一般名 | 麻子仁丸エキス
商品名 | オースギ麻子仁丸料エキスＧ
個別医薬品コード | 5200136D1025
メーカー | 大杉
オースギ麻子仁丸料エキスＧ

項目 | 内容
効能効果 | 効能又は効果 便秘
用法用量 | 用法及び用量 通常，成人１日６．０ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。ダイオウを含む製剤との併用には，特に注意すること。 ３．ダイオウの瀉下作用には個人差が認められるので，用法・用量に注意すること。


オースギ麻杏よく甘湯エキスＧ

その他
 → 漢方薬
  → その他

一般名 | 麻杏よく甘湯エキス
商品名 | オースギ麻杏よく甘湯エキスＧ
個別医薬品コード | 5200135D1020
メーカー | 大杉
オースギ麻杏よく甘湯エキスＧ

項目 | 内容
効能効果 | 効能又は効果 関節痛，神経痛，筋肉痛
用法用量 | 用法及び用量 通常，成人１日４．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


オースギ麻杏甘石湯エキスＧ

その他
 → 漢方薬
  → その他

一般名 | 麻杏甘石湯エキス
商品名 | オースギ麻杏甘石湯エキスＧ
個別医薬品コード | 5200134D1026
メーカー | 大杉
オースギ麻杏甘石湯エキスＧ

項目 | 内容
効能効果 | 効能又は効果 小児ぜんそく，気管支ぜんそく
用法用量 | 用法及び用量 通常，成人１日４．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


オースギ黄連解毒湯エキスＧ

その他
 → 漢方薬
  → その他

一般名 | 黄連解毒湯エキス
商品名 | オースギ黄連解毒湯エキスＧ
個別医薬品コード | 5200011D1035
メーカー | 大杉
オースギ黄連解毒湯エキスＧ

項目 | 内容
効能効果 | 比較的体力があり，のぼせ気味で顔色赤く，いらいらする傾向のある次の諸症 鼻出血，ノイローゼ，不眠症，胃炎，二日酔，血の道症，めまい，動悸
用法用量 | 通常，成人１日４．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


オースギ黄連解毒湯エキスＴ錠

その他
 → 漢方薬
  → その他

一般名 | 黄連解毒湯エキス
商品名 | オースギ黄連解毒湯エキスＴ錠
個別医薬品コード | 5200011F1028
メーカー | 常盤
オースギ黄連解毒湯エキスＴ錠

項目 | 内容
効能効果 | 比較的体力があり，のぼせぎみで顔色赤く，いらいらする傾向のある次の諸症 鼻出血，不眠症，ノイローゼ，胃炎，二日酔，血の道症，めまい，動悸
用法用量 | 通常，成人１日１５錠を２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


オーラップ細粒１％

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → その他の抗精神病薬

ハイリスク分類
精神神経用剤

一般名 | ピモジド
商品名 | オーラップ細粒１％
個別医薬品コード | 1179022C1034
メーカー | アステラス

項目 | 内容
効能効果 | 効能・効果 １．統合失調症 ２．小児の自閉性障害，精神遅滞に伴う下記の症状： 動き，情動，意欲，対人関係等にみられる異常行動 睡眠，食事，排泄，言語等にみられる病的症状 常同症等がみられる精神症状
用法用量 | 用法・用量 １．統合失調症の場合：ピモジドとして通常成人には，次の量を１日１回，必要に応じ２～３回に分割し，経口投与する。 初期量は１～３ｍｇ，症状に応じ４～６ｍｇに漸増する。最高量は９ｍｇまでとする。維持量は通常６ｍｇ以下である。 なお，症状に応じ適宜増減する。１日１回の投与の場合は朝の投与が望ましい。 ２．小児の自閉性障害等の場合：ピモジドとして通常小児には，１日１回１日量１～３ｍｇを経口投与する。年齢，症状により適宜増減するが，１日量６ｍｇまで増量することができ，場合により１日２回に分割投与することもできる。 なお，本剤投与により安定した状態が得られた場合，適当な休薬期間を設け，その後の投薬継続の可否を決めること。 用法・用量に関連する使用上の注意 小児の自閉性障害等の場合： てんかん等の痙攣性疾患又はこれらの既往歴のある患者へ投与する場合は，抗痙攣剤，精神安定剤等を併用するとともに観察を十分に行うこと。［痙攣発作を起こすおそれがある。］
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．先天性ＱＴ延長症候群のある患者，先天性ＱＴ延長症候群の家族歴のある患者，不整脈又はその既往歴のある患者［ＱＴ延長，心室性不整脈を起こすおそれがある。］ ２．ＱＴ延長を起こしやすい患者［ＱＴ延長，心室性不整脈を起こすおそれがある。］ （１）．ＱＴ延長を起こすことが知られている薬剤を投与中の患者 （２）．低カリウム血症，低マグネシウム血症のある患者 （３）．著明な徐脈のある患者 ３．チトクロムＰ４５０（ＣＹＰ３Ａ４）を阻害する薬剤（ＨＩＶプロテアーゼ阻害剤，アゾール系抗真菌剤，クラリスロマイシン，エリスロマイシン），パロキセチン，フルボキサミンを投与中の患者（「相互作用」の項参照） ４．昏睡状態の患者，又はバルビツール酸誘導体，麻酔剤等の中枢神経抑制剤の強い影響下にある患者［中枢神経抑制作用を増強させるおそれがある。］ ５．内因性うつ病・パーキンソン病の患者［症状を悪化させるおそれがある。］ ６．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．ときに眠気，めまい，ふらつきがあらわれることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように注意すること。 ２．抗精神病薬において，肺塞栓症，静脈血栓症等の血栓塞栓症が報告されているので，不動状態，長期臥床，肥満，脱水状態等の危険因子を有する患者に投与する場合には注意すること。 ３．制吐作用を有するため，他の薬剤に基づく中毒，腸閉塞，脳腫瘍等による嘔吐症状を不顕性化することがあるので注意すること。


オーラップ錠１ｍｇ

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → その他の抗精神病薬

ハイリスク分類
精神神経用剤

一般名 | ピモジド
商品名 | オーラップ錠１ｍｇ
個別医薬品コード | 1179022F1022
メーカー | アステラス
オーラップ錠１ｍｇ

項目 | 内容
効能効果 | 効能・効果 １．統合失調症 ２．小児の自閉性障害，精神遅滞に伴う下記の症状： 動き，情動，意欲，対人関係等にみられる異常行動 睡眠，食事，排泄，言語等にみられる病的症状 常同症等がみられる精神症状
用法用量 | 用法・用量 １．統合失調症の場合：ピモジドとして通常成人には，次の量を１日１回，必要に応じ２～３回に分割し，経口投与する。 初期量は１～３ｍｇ，症状に応じ４～６ｍｇに漸増する。最高量は９ｍｇまでとする。維持量は通常６ｍｇ以下である。 なお，症状に応じ適宜増減する。１日１回の投与の場合は朝の投与が望ましい。 ２．小児の自閉性障害等の場合：ピモジドとして通常小児には，１日１回１日量１～３ｍｇを経口投与する。年齢，症状により適宜増減するが，１日量６ｍｇまで増量することができ，場合により１日２回に分割投与することもできる。 なお，本剤投与により安定した状態が得られた場合，適当な休薬期間を設け，その後の投薬継続の可否を決めること。 用法・用量に関連する使用上の注意 小児の自閉性障害等の場合： てんかん等の痙攣性疾患又はこれらの既往歴のある患者へ投与する場合は，抗痙攣剤，精神安定剤等を併用するとともに観察を十分に行うこと。［痙攣発作を起こすおそれがある。］
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．先天性ＱＴ延長症候群のある患者，先天性ＱＴ延長症候群の家族歴のある患者，不整脈又はその既往歴のある患者［ＱＴ延長，心室性不整脈を起こすおそれがある。］ ２．ＱＴ延長を起こしやすい患者［ＱＴ延長，心室性不整脈を起こすおそれがある。］ （１）．ＱＴ延長を起こすことが知られている薬剤を投与中の患者 （２）．低カリウム血症，低マグネシウム血症のある患者 （３）．著明な徐脈のある患者 ３．チトクロムＰ４５０（ＣＹＰ３Ａ４）を阻害する薬剤（ＨＩＶプロテアーゼ阻害剤，アゾール系抗真菌剤，クラリスロマイシン，エリスロマイシン），パロキセチン，フルボキサミンを投与中の患者（「相互作用」の項参照） ４．昏睡状態の患者，又はバルビツール酸誘導体，麻酔剤等の中枢神経抑制剤の強い影響下にある患者［中枢神経抑制作用を増強させるおそれがある。］ ５．内因性うつ病・パーキンソン病の患者［症状を悪化させるおそれがある。］ ６．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．ときに眠気，めまい，ふらつきがあらわれることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように注意すること。 ２．抗精神病薬において，肺塞栓症，静脈血栓症等の血栓塞栓症が報告されているので，不動状態，長期臥床，肥満，脱水状態等の危険因子を有する患者に投与する場合には注意すること。 ３．制吐作用を有するため，他の薬剤に基づく中毒，腸閉塞，脳腫瘍等による嘔吐症状を不顕性化することがあるので注意すること。


オーラップ錠３ｍｇ

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → その他の抗精神病薬

ハイリスク分類
精神神経用剤

一般名 | ピモジド
商品名 | オーラップ錠３ｍｇ
個別医薬品コード | 1179022F2029
メーカー | アステラス
オーラップ錠３ｍｇ

項目 | 内容
効能効果 | 効能・効果 １．統合失調症 ２．小児の自閉性障害，精神遅滞に伴う下記の症状： 動き，情動，意欲，対人関係等にみられる異常行動 睡眠，食事，排泄，言語等にみられる病的症状 常同症等がみられる精神症状
用法用量 | 用法・用量 １．統合失調症の場合：ピモジドとして通常成人には，次の量を１日１回，必要に応じ２～３回に分割し，経口投与する。 初期量は１～３ｍｇ，症状に応じ４～６ｍｇに漸増する。最高量は９ｍｇまでとする。維持量は通常６ｍｇ以下である。 なお，症状に応じ適宜増減する。１日１回の投与の場合は朝の投与が望ましい。 ２．小児の自閉性障害等の場合：ピモジドとして通常小児には，１日１回１日量１～３ｍｇを経口投与する。年齢，症状により適宜増減するが，１日量６ｍｇまで増量することができ，場合により１日２回に分割投与することもできる。 なお，本剤投与により安定した状態が得られた場合，適当な休薬期間を設け，その後の投薬継続の可否を決めること。 用法・用量に関連する使用上の注意 小児の自閉性障害等の場合： てんかん等の痙攣性疾患又はこれらの既往歴のある患者へ投与する場合は，抗痙攣剤，精神安定剤等を併用するとともに観察を十分に行うこと。［痙攣発作を起こすおそれがある。］
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．先天性ＱＴ延長症候群のある患者，先天性ＱＴ延長症候群の家族歴のある患者，不整脈又はその既往歴のある患者［ＱＴ延長，心室性不整脈を起こすおそれがある。］ ２．ＱＴ延長を起こしやすい患者［ＱＴ延長，心室性不整脈を起こすおそれがある。］ （１）．ＱＴ延長を起こすことが知られている薬剤を投与中の患者 （２）．低カリウム血症，低マグネシウム血症のある患者 （３）．著明な徐脈のある患者 ３．チトクロムＰ４５０（ＣＹＰ３Ａ４）を阻害する薬剤（ＨＩＶプロテアーゼ阻害剤，アゾール系抗真菌剤，クラリスロマイシン，エリスロマイシン），パロキセチン，フルボキサミンを投与中の患者（「相互作用」の項参照） ４．昏睡状態の患者，又はバルビツール酸誘導体，麻酔剤等の中枢神経抑制剤の強い影響下にある患者［中枢神経抑制作用を増強させるおそれがある。］ ５．内因性うつ病・パーキンソン病の患者［症状を悪化させるおそれがある。］ ６．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．ときに眠気，めまい，ふらつきがあらわれることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように注意すること。 ２．抗精神病薬において，肺塞栓症，静脈血栓症等の血栓塞栓症が報告されているので，不動状態，長期臥床，肥満，脱水状態等の危険因子を有する患者に投与する場合には注意すること。 ３．制吐作用を有するため，他の薬剤に基づく中毒，腸閉塞，脳腫瘍等による嘔吐症状を不顕性化することがあるので注意すること。


カイトリル細粒０．４％

抗悪性腫瘍薬，免疫抑制薬
 → 抗悪性腫瘍薬
  → その他 		神経系に作用する薬剤
 → 制吐薬，鎮暈薬
  → ５－ＨＴ３受容体拮抗制吐薬
※複数の分類に含まれます。

一般名 | グラニセトロン塩酸塩
商品名 | カイトリル細粒０．４％
個別医薬品コード | 2391002C1037
メーカー | 中外
カイトリル細粒０．４％

項目 | 内容
効能効果 | 効能・効果 １．抗悪性腫瘍剤（シスプラチン等）投与に伴う消化器症状（悪心，嘔吐）
用法用量 | 用法・用量 通常，成人にはグラニセトロンとして１回２ｍｇを１日１回経口投与する。なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．本剤は強い悪心，嘔吐が生じる抗悪性腫瘍剤（シスプラチン等）の投与の場合に限り使用すること。 ２．本剤の投与により消化管運動の低下があらわれることがあるので，消化管通過障害の症状のある患者は，本剤投与後観察を十分に行うこと。 ３．カイトリル細粒はアスパルテームを含有しているので，フェニルケトン尿症の患者へ使用する際は注意すること。


カイトリル錠１ｍｇ

抗悪性腫瘍薬，免疫抑制薬
 → 抗悪性腫瘍薬
  → その他 		神経系に作用する薬剤
 → 制吐薬，鎮暈薬
  → ５－ＨＴ３受容体拮抗制吐薬
※複数の分類に含まれます。

一般名 | グラニセトロン塩酸塩
商品名 | カイトリル錠１ｍｇ
個別医薬品コード | 2391002F1025
メーカー | 中外
カイトリル錠１ｍｇ

項目 | 内容
効能効果 | 効能・効果 １．抗悪性腫瘍剤（シスプラチン等）投与に伴う消化器症状（悪心，嘔吐）
用法用量 | 用法・用量 通常，成人にはグラニセトロンとして１回２ｍｇを１日１回経口投与する。なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．本剤は強い悪心，嘔吐が生じる抗悪性腫瘍剤（シスプラチン等）の投与の場合に限り使用すること。 ２．本剤の投与により消化管運動の低下があらわれることがあるので，消化管通過障害の症状のある患者は，本剤投与後観察を十分に行うこと。 ３．カイトリル細粒はアスパルテームを含有しているので，フェニルケトン尿症の患者へ使用する際は注意すること。


カイトリル錠２ｍｇ

抗悪性腫瘍薬，免疫抑制薬
 → 抗悪性腫瘍薬
  → その他 		神経系に作用する薬剤
 → 制吐薬，鎮暈薬
  → ５－ＨＴ３受容体拮抗制吐薬
※複数の分類に含まれます。

一般名 | グラニセトロン塩酸塩
商品名 | カイトリル錠２ｍｇ
個別医薬品コード | 2391002F2021
メーカー | 中外
カイトリル錠２ｍｇ

項目 | 内容
効能効果 | 効能・効果 １．抗悪性腫瘍剤（シスプラチン等）投与に伴う消化器症状（悪心，嘔吐）
用法用量 | 用法・用量 通常，成人にはグラニセトロンとして１回２ｍｇを１日１回経口投与する。なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．本剤は強い悪心，嘔吐が生じる抗悪性腫瘍剤（シスプラチン等）の投与の場合に限り使用すること。 ２．本剤の投与により消化管運動の低下があらわれることがあるので，消化管通過障害の症状のある患者は，本剤投与後観察を十分に行うこと。 ３．カイトリル細粒はアスパルテームを含有しているので，フェニルケトン尿症の患者へ使用する際は注意すること。


カイロック細粒４０％

消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → Ｈ２受容体拮抗薬

一般名 | シメチジン
商品名 | カイロック細粒４０％
個別医薬品コード | 2325001C2092
メーカー | 藤本
カイロック細粒４０％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2325001C2033 | ストマチジン細粒４０％ | 大正薬品
2325001C2084 | チーカプト細粒４０％ | 東和薬品

項目 | 内容
効能効果 | 効能・効果 １．胃潰瘍，十二指腸潰瘍，吻合部潰瘍，Ｚｏｌｌｉｎｇｅｒ－Ｅｌｌｉｓｏｎ症候群，逆流性食道炎，上部消化管出血（消化性潰瘍，急性ストレス潰瘍，出血性胃炎による） ２．下記疾患の胃粘膜病変（びらん，出血，発赤，浮腫）の改善 急性胃炎，慢性胃炎の急性増悪期
用法用量 | 用法・用量 胃潰瘍，十二指腸潰瘍：通常，成人にはシメチジンとして１日８００ｍｇを２回（朝食後及び就寝前）に分割して経口投与する。また，１日量を４回（毎食後及び就寝前）に分割もしくは１回（就寝前）投与することもできる。なお，年齢，症状により適宜増減する。 吻合部潰瘍，Ｚｏｌｌｉｎｇｅｒ－Ｅｌｌｉｓｏｎ症候群，逆流性食道炎，上部消化管出血（消化性潰瘍，急性ストレス潰瘍，出血性胃炎による）：通常，成人にはシメチジンとして１日８００ｍｇを２回（朝食後及び就寝前）に分割して経口投与する。また，１日量を４回（毎食後及び就寝前）に分割して投与することもできる。なお，年齢，症状により適宜増減する。 ただし，上部消化管出血の場合には，通常注射剤で治療を開始し，内服可能となった後は経口投与に切り替える。 下記疾患の胃粘膜病変（びらん，出血，発赤，浮腫）の改善： 急性胃炎，慢性胃炎の急性増悪期：通常，成人にはシメチジンとして１日４００ｍｇを２回（朝食後及び就寝前）に分割して経口投与する。また，１日量を１回（就寝前）投与することもできる。なお，年齢，症状により適宜増減する。 用法・用量に関連する使用上の注意 １．腎障害のある患者では，血中濃度が持続するので，投与量を減ずるか投与間隔をあけて使用すること。 ２．シメチジンは血液透析により除去されるため，血液透析を受けている患者に投与する場合は，透析後に投与すること。なお，腹膜透析においては，シメチジンの除去率はわずか（投与量の約５％以下）である。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） シメチジンに対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 治療にあたっては経過を十分に観察し，病状に応じ治療上必要最小限の使用にとどめ，本剤で効果がみられない場合には他の療法に切り替えること。なお，血液像，肝機能，腎機能等に注意すること。


カソデックス錠８０ｍｇ

抗悪性腫瘍薬，免疫抑制薬
 → 抗悪性腫瘍薬
  → ホルモン

ハイリスク分類
抗悪性腫瘍剤

一般名 | ビカルタミド
商品名 | カソデックス錠８０ｍｇ
個別医薬品コード | 4291009F1039
メーカー | アストラゼネカ
カソデックス錠８０ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
4291009F1047 | ビカルタミド錠８０ｍｇ「ＤＫ」 | 大興
4291009F1055 | ビカルタミド錠８０ｍｇ「Ｆ」 | 富士製薬
4291009F1063 | ビカルタミド錠８０ｍｇ「ＫＮ」 | 小林化工
4291009F1071 | ビカルタミド錠８０ｍｇ「ＮＫ」 | 日本化薬
4291009F1080 | ビカルタミド錠８０ｍｇ「ＮＰ」 | ニプロファーマ
4291009F1098 | ビカルタミド錠８０ｍｇ「ＳＮ」 | シオノ
4291009F1101 | ビカルタミド錠８０ｍｇ「ＴＣＫ」 | 辰巳
4291009F1110 | ビカルタミド錠８０ｍｇ「あすか」 | あすか製薬
4291009F1128 | ビカルタミド錠８０ｍｇ「アメル」 | 共和薬品
4291009F1136 | ビカルタミド錠８０ｍｇ「サワイ」 | 沢井
4291009F1144 | ビカルタミド錠８０ｍｇ「サンド」 | サンド
4291009F1152 | ビカルタミド錠８０ｍｇ「タイヨー」 | 大洋
4291009F1160 | ビカルタミド錠８０ｍｇ「日医工」 | 日医工
4291009F1179 | ビカルタミド錠８０ｍｇ「マイラン」 | マイラン製薬
4291009F1187 | ビカルタミド錠８０ｍｇ「明治」 | 明治製菓
4291009F1195 | ビカルタミド錠８０ｍｇ「ＪＧ」 | 日本ジェネリック
4291009F1209 | ビカルタミド錠８０ｍｇ「オーハラ」 | 大原
4291009F1217 | ビカルタミド錠８０ｍｇ「トーワ」 | 東和薬品

項目 | 内容
効能効果 | 効能・効果 前立腺癌 効能・効果に関連する使用上の注意 １．本剤による治療は，根治療法ではないことに留意し，本剤投与１２週後を抗腫瘍効果観察のめどとして，本剤投与により期待する効果が得られない場合，あるいは病勢の進行が認められた場合には，手術療法等他の適切な処置を考慮すること。 ２．本剤投与により，安全性の面から容認し難いと考えられる副作用が発現した場合は，治療上の有益性を考慮の上，必要に応じ，休薬又は集学的治療法などの治療法に変更すること。
用法用量 | 用法・用量 通常，成人にはビカルタミドとして８０ｍｇを１日１回，経口投与する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．小児［本薬の薬理作用に基づき，男子小児の生殖器官の正常発育に影響を及ぼす恐れがある。また，本薬の毒性試験（ラット）において，雌性ラットで子宮の腫瘍性変化が認められている。］ ３．女性［本薬の毒性試験（ラット）において，子宮の腫瘍性変化及び雄児の雌性化が報告されている。］
一般的注意 | 重要な基本的注意 １．外国の臨床試験において，本剤投与例で本剤との関連性が否定できなかった前立腺癌以外の死亡例が報告されている。そのうち心・循環器系疾患による死亡は９％未満であり，その主な死因は心不全，心筋梗塞，脳血管障害等であった。これら外国の臨床試験で報告された心・循環器系疾患による死亡率は，対照の去勢術群（１６％未満）より低く，高齢者で一般に予期される死亡率の範囲内であったが，本剤を投与する場合は十分に観察を行い，慎重に投与すること。 ２．本剤は内分泌療法剤であり，がんに対する薬物療法について十分な知識・経験を持つ医師のもとで，本剤による治療が適切と判断される患者についてのみ使用すること。


カタプレス錠１５０μｇ

循環器系に作用する薬剤
 → 降圧薬
  → 中枢性交感神経抑制薬 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | クロニジン塩酸塩
商品名 | カタプレス錠１５０μｇ
個別医薬品コード | 2149001F2065
メーカー | 日本ベーリンガー
カタプレス錠１５０μｇ

項目 | 内容
効能効果 | 効能・効果 各種高血圧症（本態性高血圧症，腎性高血圧症）
用法用量 | 用法・用量 カタプレス錠１５０μｇ：通常１回１／２～１錠（クロニジン塩酸塩として０．０７５ｍｇ～０．１５０ｍｇ）を１日３回経口投与する。なお，症状により適宜増減する。重症の高血圧症には１回２錠を１日３回投与する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．ときに起立性低血圧があらわれることがあるので，臥位のみならず，立位又は坐位で血圧測定を行い，体位変換による血圧変化を考慮し，坐位にて血圧をコントロールすること。 ２．本剤を投与している患者で急に投与を中止すると，まれに血圧の上昇，神経過敏，頻脈，不安感，頭痛等のリバウンド現象があらわれることがあるので，投与を中止しなければならない場合には，高血圧治療で，一般に行われているように，投与量を徐々に減らすこと。 ３．鎮静作用により反射運動等が減弱されることがあるので，高所作業，自動車の運転等危険を伴う作業に注意させること。


カタプレス錠７５μｇ

循環器系に作用する薬剤
 → 降圧薬
  → 中枢性交感神経抑制薬 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | クロニジン塩酸塩
商品名 | カタプレス錠７５μｇ
個別医薬品コード | 2149001F1034
メーカー | 日本ベーリンガー
カタプレス錠７５μｇ

項目 | 内容
効能効果 | 効能・効果 各種高血圧症（本態性高血圧症，腎性高血圧症）
用法用量 | 用法・用量 カタプレス錠７５μｇ：通常１回１～２錠（クロニジン塩酸塩として０．０７５ｍｇ～０．１５０ｍｇ）を１日３回経口投与する。なお，症状により適宜増減する。重症の高血圧症には１回４錠を１日３回投与する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．ときに起立性低血圧があらわれることがあるので，臥位のみならず，立位又は坐位で血圧測定を行い，体位変換による血圧変化を考慮し，坐位にて血圧をコントロールすること。 ２．本剤を投与している患者で急に投与を中止すると，まれに血圧の上昇，神経過敏，頻脈，不安感，頭痛等のリバウンド現象があらわれることがあるので，投与を中止しなければならない場合には，高血圧治療で，一般に行われているように，投与量を徐々に減らすこと。 ３．鎮静作用により反射運動等が減弱されることがあるので，高所作業，自動車の運転等危険を伴う作業に注意させること。


カタリン点眼用０．００５％

感覚器官用剤
 → 眼科用剤
  → 白内障治療薬

一般名 | ピレノキシン
商品名 | カタリン点眼用０．００５％
個別医薬品コード | 1319706Q2039
メーカー | 千寿
カタリン点眼用０．００５％

項目 | 内容
効能効果 | 効能・効果 初期老人性白内障
用法用量 | 用法・用量 錠剤を添付溶解液に用時溶解し，１回１～２滴を１日３～５回点眼する。 ※錠剤の溶解方法については裏面をご参照ください。
警告 |
禁忌 |
一般的注意 |


カタリンＫ点眼用０．００５％

感覚器官用剤
 → 眼科用剤
  → 白内障治療薬

一般名 | ピレノキシン
商品名 | カタリンＫ点眼用０．００５％
個別医薬品コード | 1319706Q1075
メーカー | 千寿
カタリンＫ点眼用０．００５％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1319706Q1083 | ピレノキシン点眼用０．００５％「ニットー」 | 日東メディック

項目 | 内容
効能効果 | 効能・効果 初期老人性白内障
用法用量 | 用法・用量 顆粒を溶解液に用時溶解し，１回１～２滴，１日３～５回点眼する。 ※顆粒の溶解方法については裏面をご参照ください。
警告 |
禁忌 |
一般的注意 |


カチリ「ホエイ」

感覚器官用剤
 → 皮膚科用剤
  → 鎮痒薬

一般名 | フェノール・亜鉛華リニメント
商品名 | カチリ「ホエイ」
個別医薬品コード | 2649804X1125
メーカー | マイラン製薬

項目 | 内容
効能効果 | 効能・効果 皮膚そう痒症，汗疹，じん麻疹，小児ストロフルス，虫さされ
用法用量 | 用法・用量 通常１日１～数回適量を患部に塗布する。 なお，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の部位には使用しないこと） び爛・潰瘍・結痂・損傷皮膚および粘膜
一般的注意 |


カチリ「ヨシダ」

感覚器官用剤
 → 皮膚科用剤
  → 鎮痒薬

一般名 | フェノール・亜鉛華リニメント
商品名 | カチリ「ヨシダ」
個別医薬品コード | 2649804X1206
メーカー | 吉田製薬

項目 | 内容
効能効果 | 皮膚そう痒症，汗疹，じん麻疹，小児ストロフルス，虫さされ
用法用量 | 通常，１日１～数回，適量を患部に塗布する。なお，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の部位には使用しないこと） び爛，潰瘍，結痂，損傷皮膚及び粘膜
一般的注意 |


カチーフＮ散１０ｍｇ／ｇ

ビタミン製剤，輸液・栄養製剤
 → ビタミン製剤
  → ビタミンＫ 		血液製剤，血液に作用する薬剤
 → 止血薬
  → 凝固促進薬
※複数の分類に含まれます。

一般名 | フィトナジオン
商品名 | カチーフＮ散１０ｍｇ／ｇ
個別医薬品コード | 3160001B1069
メーカー | 日本製薬
カチーフＮ散１０ｍｇ／ｇ

項目 | 内容
効能効果 | 効能・効果 １．ビタミンＫ欠乏症の予防及び治療 （１）．各種薬剤（クマリン系抗凝血薬，サリチル酸，抗生物質等）投与中におこる低プロトロンビン血症 （２）．胆道及び胃腸障害に伴うビタミンＫの吸収障害 （３）．新生児の低プロトロンビン血症 （４）．肝障害に伴う低プロトロンビン血症 ２．ビタミンＫ欠乏が推定される出血
用法用量 | 用法・用量 フィトナジオンとして，通常成人１日５～１５ｍｇ，新生児出血の予防には母体に対し１０ｍｇ，薬剤投与中におこる低プロトロンビン血症，胆道及び胃腸障害に伴うビタミンＫの吸収障害，肝障害に伴う低プロトロンビン血症には２０～５０ｍｇを分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


カチーフＮ錠１０ｍｇ

ビタミン製剤，輸液・栄養製剤
 → ビタミン製剤
  → ビタミンＫ 		血液製剤，血液に作用する薬剤
 → 止血薬
  → 凝固促進薬
※複数の分類に含まれます。

一般名 | フィトナジオン
商品名 | カチーフＮ錠１０ｍｇ
個別医薬品コード | 3160001F2083
メーカー | 日本製薬
カチーフＮ錠１０ｍｇ

項目 | 内容
効能効果 | 効能・効果 １．ビタミンＫ欠乏症の予防及び治療 （１）．各種薬剤（クマリン系抗凝血薬，サリチル酸，抗生物質等）投与中におこる低プロトロンビン血症 （２）．胆道及び胃腸障害に伴うビタミンＫの吸収障害 （３）．新生児の低プロトロンビン血症 （４）．肝障害に伴う低プロトロンビン血症 ２．ビタミンＫ欠乏が推定される出血
用法用量 | 用法・用量 フィトナジオンとして，通常成人１日５～１５ｍｇ，新生児出血の予防には母体に対し１０ｍｇ，薬剤投与中におこる低プロトロンビン血症，胆道及び胃腸障害に伴うビタミンＫの吸収障害，肝障害に伴う低プロトロンビン血症には２０～５０ｍｇを分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


カチーフＮ錠５ｍｇ

ビタミン製剤，輸液・栄養製剤
 → ビタミン製剤
  → ビタミンＫ 		血液製剤，血液に作用する薬剤
 → 止血薬
  → 凝固促進薬
※複数の分類に含まれます。

一般名 | フィトナジオン
商品名 | カチーフＮ錠５ｍｇ
個別医薬品コード | 3160001F1311
メーカー | 日本製薬
カチーフＮ錠５ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
3160001F1117 | ビタミンＫ１錠５＊（イセイ） | イセイ
3160001F1338 | ビタミンＫ１錠５ｍｇ「ツルハラ」 | 鶴原

項目 | 内容
効能効果 | 効能・効果 １．ビタミンＫ欠乏症の予防及び治療 （１）．各種薬剤（クマリン系抗凝血薬，サリチル酸，抗生物質等）投与中におこる低プロトロンビン血症 （２）．胆道及び胃腸障害に伴うビタミンＫの吸収障害 （３）．新生児の低プロトロンビン血症 （４）．肝障害に伴う低プロトロンビン血症 ２．ビタミンＫ欠乏が推定される出血
用法用量 | 用法・用量 フィトナジオンとして，通常成人１日５～１５ｍｇ，新生児出血の予防には母体に対し１０ｍｇ，薬剤投与中におこる低プロトロンビン血症，胆道及び胃腸障害に伴うビタミンＫの吸収障害，肝障害に伴う低プロトロンビン血症には２０～５０ｍｇを分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


カディアンカプセル２０ｍｇ

神経系に作用する薬剤
 → 麻薬および類似薬
  → 麻薬

一般名 | モルヒネ硫酸塩水和物
商品名 | カディアンカプセル２０ｍｇ
個別医薬品コード | 8114004N1026
メーカー | 大日本住友
カディアンカプセル２０ｍｇ

項目 | 内容
効能効果 | 効能・効果 激しい疼痛を伴う各種癌における鎮痛
用法用量 | 用法・用量 通常，成人にはモルヒネ硫酸塩水和物として１日２０～１２０ｍｇを１日１回経口投与する。 なお，症状に応じて適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な呼吸抑制のある患者〔呼吸抑制を増強する。〕 ２．気管支喘息発作中の患者〔気道分泌を妨げる。〕 ３．重篤な肝障害のある患者〔昏睡に陥ることがある。〕 ４．慢性肺疾患に続発する心不全の患者〔呼吸抑制や循環不全を増強する。〕 ５．痙れん状態（てんかん重積症，破傷風，ストリキニーネ中毒）にある患者〔脊髄の刺激効果があらわれる。〕 ６．急性アルコール中毒の患者〔呼吸抑制を増強する。〕 ７．本剤の成分およびアヘンアルカロイドに対し過敏症の患者 ８．出血性大腸炎の患者〔腸管出血性大腸菌（Ｏ１５７等）や赤痢菌等の重篤な細菌性下痢患者では，症状の悪化，治療期間の延長をきたすおそれがある。〕 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 細菌性下痢のある患者〔治療期間の延長をきたすおそれがある。〕
一般的注意 | 重要な基本的注意 １．連用により薬物依存を生じることがあるので，観察を十分に行い，慎重に投与すること。〔「副作用」（１）－１）の項参照〕 ２．眠気，眩暈が起こることがあるので，本剤投与中の患者には自動車の運転など危険を伴う機械の操作に従事させないよう注意すること。 ３．本剤を増量する場合には，副作用に十分注意すること。


カディアンカプセル３０ｍｇ

神経系に作用する薬剤
 → 麻薬および類似薬
  → 麻薬

一般名 | モルヒネ硫酸塩水和物
商品名 | カディアンカプセル３０ｍｇ
個別医薬品コード | 8114004N2022
メーカー | 大日本住友
カディアンカプセル３０ｍｇ

項目 | 内容
効能効果 | 効能・効果 激しい疼痛を伴う各種癌における鎮痛
用法用量 | 用法・用量 通常，成人にはモルヒネ硫酸塩水和物として１日２０～１２０ｍｇを１日１回経口投与する。 なお，症状に応じて適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な呼吸抑制のある患者〔呼吸抑制を増強する。〕 ２．気管支喘息発作中の患者〔気道分泌を妨げる。〕 ３．重篤な肝障害のある患者〔昏睡に陥ることがある。〕 ４．慢性肺疾患に続発する心不全の患者〔呼吸抑制や循環不全を増強する。〕 ５．痙れん状態（てんかん重積症，破傷風，ストリキニーネ中毒）にある患者〔脊髄の刺激効果があらわれる。〕 ６．急性アルコール中毒の患者〔呼吸抑制を増強する。〕 ７．本剤の成分およびアヘンアルカロイドに対し過敏症の患者 ８．出血性大腸炎の患者〔腸管出血性大腸菌（Ｏ１５７等）や赤痢菌等の重篤な細菌性下痢患者では，症状の悪化，治療期間の延長をきたすおそれがある。〕 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 細菌性下痢のある患者〔治療期間の延長をきたすおそれがある。〕
一般的注意 | 重要な基本的注意 １．連用により薬物依存を生じることがあるので，観察を十分に行い，慎重に投与すること。〔「副作用」（１）－１）の項参照〕 ２．眠気，眩暈が起こることがあるので，本剤投与中の患者には自動車の運転など危険を伴う機械の操作に従事させないよう注意すること。 ３．本剤を増量する場合には，副作用に十分注意すること。


カディアンカプセル６０ｍｇ

神経系に作用する薬剤
 → 麻薬および類似薬
  → 麻薬

一般名 | モルヒネ硫酸塩水和物
商品名 | カディアンカプセル６０ｍｇ
個別医薬品コード | 8114004N3029
メーカー | 大日本住友
カディアンカプセル６０ｍｇ

項目 | 内容
効能効果 | 効能・効果 激しい疼痛を伴う各種癌における鎮痛
用法用量 | 用法・用量 通常，成人にはモルヒネ硫酸塩水和物として１日２０～１２０ｍｇを１日１回経口投与する。 なお，症状に応じて適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な呼吸抑制のある患者〔呼吸抑制を増強する。〕 ２．気管支喘息発作中の患者〔気道分泌を妨げる。〕 ３．重篤な肝障害のある患者〔昏睡に陥ることがある。〕 ４．慢性肺疾患に続発する心不全の患者〔呼吸抑制や循環不全を増強する。〕 ５．痙れん状態（てんかん重積症，破傷風，ストリキニーネ中毒）にある患者〔脊髄の刺激効果があらわれる。〕 ６．急性アルコール中毒の患者〔呼吸抑制を増強する。〕 ７．本剤の成分およびアヘンアルカロイドに対し過敏症の患者 ８．出血性大腸炎の患者〔腸管出血性大腸菌（Ｏ１５７等）や赤痢菌等の重篤な細菌性下痢患者では，症状の悪化，治療期間の延長をきたすおそれがある。〕 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 細菌性下痢のある患者〔治療期間の延長をきたすおそれがある。〕
一般的注意 | 重要な基本的注意 １．連用により薬物依存を生じることがあるので，観察を十分に行い，慎重に投与すること。〔「副作用」（１）－１）の項参照〕 ２．眠気，眩暈が起こることがあるので，本剤投与中の患者には自動車の運転など危険を伴う機械の操作に従事させないよう注意すること。 ３．本剤を増量する場合には，副作用に十分注意すること。


カディアンスティック粒１２０ｍｇ

神経系に作用する薬剤
 → 麻薬および類似薬
  → 麻薬

一般名 | モルヒネ硫酸塩水和物
商品名 | カディアンスティック粒１２０ｍｇ
個別医薬品コード | 8114004D3031
メーカー | 大日本住友
カディアンスティック粒１２０ｍｇ

項目 | 内容
効能効果 | 効能・効果 激しい疼痛を伴う各種癌における鎮痛
用法用量 | 用法・用量 通常，成人にはモルヒネ硫酸塩水和物として１日２０～１２０ｍｇを１日１回経口投与する。 なお，症状に応じて適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な呼吸抑制のある患者〔呼吸抑制を増強する。〕 ２．気管支喘息発作中の患者〔気道分泌を妨げる。〕 ３．重篤な肝障害のある患者〔昏睡に陥ることがある。〕 ４．慢性肺疾患に続発する心不全の患者〔呼吸抑制や循環不全を増強する。〕 ５．痙れん状態（てんかん重積症，破傷風，ストリキニーネ中毒）にある患者〔脊髄の刺激効果があらわれる。〕 ６．急性アルコール中毒の患者〔呼吸抑制を増強する。〕 ７．本剤の成分およびアヘンアルカロイドに対し過敏症の患者 ８．出血性大腸炎の患者〔腸管出血性大腸菌（Ｏ１５７等）や赤痢菌等の重篤な細菌性下痢患者では，症状の悪化，治療期間の延長をきたすおそれがある。〕 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 細菌性下痢のある患者〔治療期間の延長をきたすおそれがある。〕
一般的注意 | 重要な基本的注意 １．連用により薬物依存を生じることがあるので，観察を十分に行い，慎重に投与すること。〔「副作用」（１）－１）の項参照〕 ２．眠気，眩暈が起こることがあるので，本剤投与中の患者には自動車の運転など危険を伴う機械の操作に従事させないよう注意すること。 ３．本剤を増量する場合には，副作用に十分注意すること。


カディアンスティック粒３０ｍｇ

神経系に作用する薬剤
 → 麻薬および類似薬
  → 麻薬

一般名 | モルヒネ硫酸塩水和物
商品名 | カディアンスティック粒３０ｍｇ
個別医薬品コード | 8114004D1039
メーカー | 大日本住友
カディアンスティック粒３０ｍｇ

項目 | 内容
効能効果 | 効能・効果 激しい疼痛を伴う各種癌における鎮痛
用法用量 | 用法・用量 通常，成人にはモルヒネ硫酸塩水和物として１日２０～１２０ｍｇを１日１回経口投与する。 なお，症状に応じて適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な呼吸抑制のある患者〔呼吸抑制を増強する。〕 ２．気管支喘息発作中の患者〔気道分泌を妨げる。〕 ３．重篤な肝障害のある患者〔昏睡に陥ることがある。〕 ４．慢性肺疾患に続発する心不全の患者〔呼吸抑制や循環不全を増強する。〕 ５．痙れん状態（てんかん重積症，破傷風，ストリキニーネ中毒）にある患者〔脊髄の刺激効果があらわれる。〕 ６．急性アルコール中毒の患者〔呼吸抑制を増強する。〕 ７．本剤の成分およびアヘンアルカロイドに対し過敏症の患者 ８．出血性大腸炎の患者〔腸管出血性大腸菌（Ｏ１５７等）や赤痢菌等の重篤な細菌性下痢患者では，症状の悪化，治療期間の延長をきたすおそれがある。〕 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 細菌性下痢のある患者〔治療期間の延長をきたすおそれがある。〕
一般的注意 | 重要な基本的注意 １．連用により薬物依存を生じることがあるので，観察を十分に行い，慎重に投与すること。〔「副作用」（１）－１）の項参照〕 ２．眠気，眩暈が起こることがあるので，本剤投与中の患者には自動車の運転など危険を伴う機械の操作に従事させないよう注意すること。 ３．本剤を増量する場合には，副作用に十分注意すること。


カディアンスティック粒６０ｍｇ

神経系に作用する薬剤
 → 麻薬および類似薬
  → 麻薬

一般名 | モルヒネ硫酸塩水和物
商品名 | カディアンスティック粒６０ｍｇ
個別医薬品コード | 8114004D2035
メーカー | 大日本住友
カディアンスティック粒６０ｍｇ

項目 | 内容
効能効果 | 効能・効果 激しい疼痛を伴う各種癌における鎮痛
用法用量 | 用法・用量 通常，成人にはモルヒネ硫酸塩水和物として１日２０～１２０ｍｇを１日１回経口投与する。 なお，症状に応じて適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な呼吸抑制のある患者〔呼吸抑制を増強する。〕 ２．気管支喘息発作中の患者〔気道分泌を妨げる。〕 ３．重篤な肝障害のある患者〔昏睡に陥ることがある。〕 ４．慢性肺疾患に続発する心不全の患者〔呼吸抑制や循環不全を増強する。〕 ５．痙れん状態（てんかん重積症，破傷風，ストリキニーネ中毒）にある患者〔脊髄の刺激効果があらわれる。〕 ６．急性アルコール中毒の患者〔呼吸抑制を増強する。〕 ７．本剤の成分およびアヘンアルカロイドに対し過敏症の患者 ８．出血性大腸炎の患者〔腸管出血性大腸菌（Ｏ１５７等）や赤痢菌等の重篤な細菌性下痢患者では，症状の悪化，治療期間の延長をきたすおそれがある。〕 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 細菌性下痢のある患者〔治療期間の延長をきたすおそれがある。〕
一般的注意 | 重要な基本的注意 １．連用により薬物依存を生じることがあるので，観察を十分に行い，慎重に投与すること。〔「副作用」（１）－１）の項参照〕 ２．眠気，眩暈が起こることがあるので，本剤投与中の患者には自動車の運転など危険を伴う機械の操作に従事させないよう注意すること。 ３．本剤を増量する場合には，副作用に十分注意すること。


カデックス外用散０．９％

感覚器官用剤
 → 皮膚科用剤
  → 皮膚潰瘍治療薬

一般名 | ヨウ素
商品名 | カデックス外用散０．９％
個別医薬品コード | 2699704W1042
メーカー | スミスアンドネフュー
カデックス外用散０．９％

項目 | 内容
効能効果 | 効能・効果 褥瘡，皮膚潰瘍（熱傷潰瘍，下腿潰瘍）
用法用量 | 用法・用量 潰瘍面を清拭後，通常１日１回，患部に約３ｍｍの厚さに散布する。（直径４ｃｍあたり３ｇを目安に散布する。） 滲出液の量が多い場合は，１日２回散布する。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） ヨウ素過敏症の患者
一般的注意 | 重要な基本的注意 １．本剤による治療は保存的治療であることに留意し，約２ヵ月間投与しても症状の改善が認められない場合には，外科的療法等を考慮すること。 ２．本剤は熱傷潰瘍を適用としているので，臨床的に潰瘍がみられない熱傷に対しては，他の適切な療法を考慮すること。


カデックス軟膏分包１５３ｍｇ

感覚器官用剤
 → 皮膚科用剤
  → 皮膚潰瘍治療薬

一般名 | ヨウ素
商品名 | カデックス軟膏分包１５３ｍｇ
個別医薬品コード | 2699704M3028
メーカー | スミスアンドネフュー

項目 | 内容
効能効果 | 効能・効果 褥瘡，皮膚潰瘍（熱傷潰瘍，下腿潰瘍）
用法用量 | 用法・用量 潰瘍面を清拭後，通常１日１回，患部に塗布する（直径４ｃｍあたり３ｇを目安に塗布する）。 滲出液の量が多い場合は，１日２回塗布する。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） ヨウ素過敏症患者
一般的注意 | 重要な基本的注意 １．本剤による治療は保存的治療であることに留意し，約２ヵ月間投与しても症状の改善が認められない場合には，外科的療法等を考慮すること。 ２．本剤は熱傷潰瘍を適用としているので，臨床的に潰瘍がみられない熱傷に対しては，他の適切な療法を考慮すること。


カデックス軟膏分包４５ｍｇ

感覚器官用剤
 → 皮膚科用剤
  → 皮膚潰瘍治療薬

一般名 | ヨウ素
商品名 | カデックス軟膏分包４５ｍｇ
個別医薬品コード | 2699704M2021
メーカー | スミスアンドネフュー
カデックス軟膏分包４５ｍｇ

項目 | 内容
効能効果 | 効能・効果 褥瘡，皮膚潰瘍（熱傷潰瘍，下腿潰瘍）
用法用量 | 用法・用量 潰瘍面を清拭後，通常１日１回，患部に塗布する（直径４ｃｍあたり３ｇを目安に塗布する）。 滲出液の量が多い場合は，１日２回塗布する。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） ヨウ素過敏症患者
一般的注意 | 重要な基本的注意 １．本剤による治療は保存的治療であることに留意し，約２ヵ月間投与しても症状の改善が認められない場合には，外科的療法等を考慮すること。 ２．本剤は熱傷潰瘍を適用としているので，臨床的に潰瘍がみられない熱傷に対しては，他の適切な療法を考慮すること。


カデックス軟膏０．９％

感覚器官用剤
 → 皮膚科用剤
  → 皮膚潰瘍治療薬

一般名 | ヨウ素
商品名 | カデックス軟膏０．９％
個別医薬品コード | 2699704M1025
メーカー | スミスアンドネフュー
カデックス軟膏０．９％

項目 | 内容
効能効果 | 効能・効果 褥瘡，皮膚潰瘍（熱傷潰瘍，下腿潰瘍）
用法用量 | 用法・用量 潰瘍面を清拭後，通常１日１回，患部に約３ｍｍの厚さに塗布する。（直径４ｃｍあたり３ｇを目安に塗布する。） 滲出液の量が多い場合は，１日２回塗布する。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） ヨウ素過敏症の患者
一般的注意 | 重要な基本的注意 １．本剤による治療は保存的治療であることに留意し，約２ヵ月間投与しても症状の改善が認められない場合には，外科的療法等を考慮すること。 ２．本剤は熱傷潰瘍を適用としているので，臨床的に潰瘍がみられない熱傷に対しては，他の適切な療法を考慮すること。


カデュエット配合錠１番

代謝系に作用する薬剤
 → 脂質異常症（高脂血症）治療薬
  → スタチン 		循環器系に作用する薬剤
 → 降圧薬
  → アムロジピン・スタチン配合剤
※複数の分類に含まれます。

一般名 | アムロジピンベシル酸塩・アトルバスタチンカルシウム水和物
商品名 | カデュエット配合錠１番
個別医薬品コード | 2190101F1020
メーカー | ファイザー
カデュエット配合錠１番

項目 | 内容
効能効果 | 本剤（アムロジピン・アトルバスタチン配合剤）は，アムロジピン及びアトルバスタチンによる治療が適切である以下の患者に使用する。 高血圧症又は狭心症と，高コレステロール血症又は家族性高コレステロール血症を併発している患者 なお，アムロジピンとアトルバスタチンの効能・効果は以下のとおりである。 アムロジピン： １）．高血圧症 ２）．狭心症 アトルバスタチン： １）．高コレステロール血症 ２）．家族性高コレステロール血症 効能効果に関連する使用上の注意 アムロジピン：アムロジピンは効果発現が緩徐であるため，本剤は緊急な治療を要する不安定狭心症には効果が期待できない。 アトルバスタチン： （１）．適用の前に十分な検査を実施し，高コレステロール血症，家族性高コレステロール血症であることを確認した上で本剤の適用を考慮すること。 （２）．家族性高コレステロール血症ホモ接合体については，ＬＤＬ－アフェレーシス等の非薬物療法の補助として，あるいはそれらの治療法が実施不能な場合に本剤の適用を考慮すること。
用法用量 | 本剤（アムロジピン・アトルバスタチン配合剤）は，１日１回経口投与する。なお，以下のアムロジピンとアトルバスタチンの用法・用量に基づき，患者毎に用量を決めること。 アムロジピン： ［１］．高血圧症：通常，成人にはアムロジピンとして２．５～５ｍｇを１日１回経口投与する。なお，症状に応じ適宜増減するが，効果不十分な場合には１日１回１０ｍｇまで増量することができる。 ［２］．狭心症：通常，成人にはアムロジピンとして５ｍｇを１日１回経口投与する。なお，症状に応じ適宜増減する。 アトルバスタチン： ［１］．高コレステロール血症：通常，成人にはアトルバスタチンとして１０ｍｇを１日１回経口投与する。 なお，年齢，症状により適宜増減するが，重症の場合は１日２０ｍｇまで増量できる。 ［２］．家族性高コレステロール血症：通常，成人にはアトルバスタチンとして１０ｍｇを１日１回経口投与する。 なお，年齢，症状により適宜増減するが，重症の場合は１日４０ｍｇまで増量できる。 用法用量に関連する使用上の注意 １．原則として，アムロジピン及びアトルバスタチンを併用，あるいはいずれか一方を使用している場合に，本剤の使用を検討すること。なお，両有効成分のいずれか一方を服用している患者に本剤を使用する場合は，患者の状態を十分に考慮した上で，各単剤の併用よりも本剤の投与が適切であるか慎重に判断すること。 ２．本剤（アムロジピン・アトルバスタチン配合剤）は次の４製剤がある。 アムロジピン２．５ｍｇ／アトルバスタチン５ｍｇ アムロジピン２．５ｍｇ／アトルバスタチン１０ｍｇ アムロジピン５ｍｇ／アトルバスタチン５ｍｇ アムロジピン５ｍｇ／アトルバスタチン１０ｍｇ 上記配合用量以外の用量を投与する場合は，個別のアムロジピン製剤又はアトルバスタチン製剤を用いることができるが，それぞれの成分の用法・用量の範囲内で投与すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分又はジヒドロピリジン系化合物に対し過敏症の既往歴のある患者 ２．肝代謝能が低下していると考えられる以下のような患者：急性肝炎，慢性肝炎の急性増悪，肝硬変，肝癌，黄疸［肝硬変患者において，アトルバスタチンの血漿中ＨＭＧ－ＣｏＡ還元酵素阻害活性体濃度が健康成人に比べて上昇した（ＡＵＣで４．４～９．８倍）臨床試験成績がある。したがって，これらの患者ではアトルバスタチンの血漿中濃度が上昇し，副作用の発現頻度が増加するおそれがある。また，アトルバスタチンは主に肝臓において作用し代謝されるので，肝障害を悪化させるおそれがある。「薬物動態」の項参照］ ３．妊婦又は妊娠している可能性のある婦人及び授乳婦［「妊婦，産婦，授乳婦等への投与」の項参照］ 原則禁忌（次の患者には投与しないことを原則とするが，特に必要な場合には慎重に投与すること） 腎機能に関する臨床検査値に異常が認められる患者に，本剤とフィブラート系薬剤を併用する場合には，治療上やむを得ないと判断される場合にのみ併用すること。［横紋筋融解症があらわれやすい。「相互作用」，アトルバスタチンの項参照］
一般的注意 | 重要な基本的注意 本剤は，アムロジピン２．５ｍｇあるいは５ｍｇとアトルバスタチン５ｍｇあるいは１０ｍｇとの配合剤であり，アムロジピンとアトルバスタチン双方の副作用が発現するおそれがあることに留意すること。［「副作用」の項参照］ アムロジピン： （１）．降圧作用に基づくめまい等があらわれることがあるので，高所作業，自動車の運転等危険を伴う機械を操作する際には注意させること。 （２）．アムロジピンは血中濃度半減期が長く投与中止後も緩徐な降圧効果が認められるので，本剤投与中止後に他の降圧剤を使用するときは，用量並びに投与間隔に留意するなど患者の状態を観察しながら慎重に投与すること。 アトルバスタチン： （１）．あらかじめ高コレステロール血症治療の基本である食事療法を行い，更に運動療法や高血圧，喫煙等の虚血性心疾患のリスクファクターの軽減等も十分考慮すること。 （２）．投与中は血中脂質値を定期的に検査し，治療に対する反応が認められない場合には投与を中止すること。 （３）．劇症肝炎等の肝炎があらわれることがあるので，悪心・嘔吐，倦怠感等の症状があらわれた場合には本剤を中止し，医師等に連絡するよう患者に指導すること。 投与中は投与開始又は増量時より１２週までの間に１回以上，それ以降は定期的（半年に１回等）に肝機能検査を行うこと。


カデュエット配合錠２番

代謝系に作用する薬剤
 → 脂質異常症（高脂血症）治療薬
  → スタチン 		循環器系に作用する薬剤
 → 降圧薬
  → アムロジピン・スタチン配合剤
※複数の分類に含まれます。

一般名 | アムロジピンベシル酸塩・アトルバスタチンカルシウム水和物
商品名 | カデュエット配合錠２番
個別医薬品コード | 2190102F1025
メーカー | ファイザー
カデュエット配合錠２番

項目 | 内容
効能効果 | 本剤（アムロジピン・アトルバスタチン配合剤）は，アムロジピン及びアトルバスタチンによる治療が適切である以下の患者に使用する。 高血圧症又は狭心症と，高コレステロール血症又は家族性高コレステロール血症を併発している患者 なお，アムロジピンとアトルバスタチンの効能・効果は以下のとおりである。 アムロジピン： １）．高血圧症 ２）．狭心症 アトルバスタチン： １）．高コレステロール血症 ２）．家族性高コレステロール血症 効能効果に関連する使用上の注意 アムロジピン：アムロジピンは効果発現が緩徐であるため，本剤は緊急な治療を要する不安定狭心症には効果が期待できない。 アトルバスタチン： （１）．適用の前に十分な検査を実施し，高コレステロール血症，家族性高コレステロール血症であることを確認した上で本剤の適用を考慮すること。 （２）．家族性高コレステロール血症ホモ接合体については，ＬＤＬ－アフェレーシス等の非薬物療法の補助として，あるいはそれらの治療法が実施不能な場合に本剤の適用を考慮すること。
用法用量 | 本剤（アムロジピン・アトルバスタチン配合剤）は，１日１回経口投与する。なお，以下のアムロジピンとアトルバスタチンの用法・用量に基づき，患者毎に用量を決めること。 アムロジピン： ［１］．高血圧症：通常，成人にはアムロジピンとして２．５～５ｍｇを１日１回経口投与する。なお，症状に応じ適宜増減するが，効果不十分な場合には１日１回１０ｍｇまで増量することができる。 ［２］．狭心症：通常，成人にはアムロジピンとして５ｍｇを１日１回経口投与する。なお，症状に応じ適宜増減する。 アトルバスタチン： ［１］．高コレステロール血症：通常，成人にはアトルバスタチンとして１０ｍｇを１日１回経口投与する。 なお，年齢，症状により適宜増減するが，重症の場合は１日２０ｍｇまで増量できる。 ［２］．家族性高コレステロール血症：通常，成人にはアトルバスタチンとして１０ｍｇを１日１回経口投与する。 なお，年齢，症状により適宜増減するが，重症の場合は１日４０ｍｇまで増量できる。 用法用量に関連する使用上の注意 １．原則として，アムロジピン及びアトルバスタチンを併用，あるいはいずれか一方を使用している場合に，本剤の使用を検討すること。なお，両有効成分のいずれか一方を服用している患者に本剤を使用する場合は，患者の状態を十分に考慮した上で，各単剤の併用よりも本剤の投与が適切であるか慎重に判断すること。 ２．本剤（アムロジピン・アトルバスタチン配合剤）は次の４製剤がある。 アムロジピン２．５ｍｇ／アトルバスタチン５ｍｇ アムロジピン２．５ｍｇ／アトルバスタチン１０ｍｇ アムロジピン５ｍｇ／アトルバスタチン５ｍｇ アムロジピン５ｍｇ／アトルバスタチン１０ｍｇ 上記配合用量以外の用量を投与する場合は，個別のアムロジピン製剤又はアトルバスタチン製剤を用いることができるが，それぞれの成分の用法・用量の範囲内で投与すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分又はジヒドロピリジン系化合物に対し過敏症の既往歴のある患者 ２．肝代謝能が低下していると考えられる以下のような患者：急性肝炎，慢性肝炎の急性増悪，肝硬変，肝癌，黄疸［肝硬変患者において，アトルバスタチンの血漿中ＨＭＧ－ＣｏＡ還元酵素阻害活性体濃度が健康成人に比べて上昇した（ＡＵＣで４．４～９．８倍）臨床試験成績がある。したがって，これらの患者ではアトルバスタチンの血漿中濃度が上昇し，副作用の発現頻度が増加するおそれがある。また，アトルバスタチンは主に肝臓において作用し代謝されるので，肝障害を悪化させるおそれがある。「薬物動態」の項参照］ ３．妊婦又は妊娠している可能性のある婦人及び授乳婦［「妊婦，産婦，授乳婦等への投与」の項参照］ 原則禁忌（次の患者には投与しないことを原則とするが，特に必要な場合には慎重に投与すること） 腎機能に関する臨床検査値に異常が認められる患者に，本剤とフィブラート系薬剤を併用する場合には，治療上やむを得ないと判断される場合にのみ併用すること。［横紋筋融解症があらわれやすい。「相互作用」，アトルバスタチンの項参照］
一般的注意 | 重要な基本的注意 本剤は，アムロジピン２．５ｍｇあるいは５ｍｇとアトルバスタチン５ｍｇあるいは１０ｍｇとの配合剤であり，アムロジピンとアトルバスタチン双方の副作用が発現するおそれがあることに留意すること。［「副作用」の項参照］ アムロジピン： （１）．降圧作用に基づくめまい等があらわれることがあるので，高所作業，自動車の運転等危険を伴う機械を操作する際には注意させること。 （２）．アムロジピンは血中濃度半減期が長く投与中止後も緩徐な降圧効果が認められるので，本剤投与中止後に他の降圧剤を使用するときは，用量並びに投与間隔に留意するなど患者の状態を観察しながら慎重に投与すること。 アトルバスタチン： （１）．あらかじめ高コレステロール血症治療の基本である食事療法を行い，更に運動療法や高血圧，喫煙等の虚血性心疾患のリスクファクターの軽減等も十分考慮すること。 （２）．投与中は血中脂質値を定期的に検査し，治療に対する反応が認められない場合には投与を中止すること。 （３）．劇症肝炎等の肝炎があらわれることがあるので，悪心・嘔吐，倦怠感等の症状があらわれた場合には本剤を中止し，医師等に連絡するよう患者に指導すること。 投与中は投与開始又は増量時より１２週までの間に１回以上，それ以降は定期的（半年に１回等）に肝機能検査を行うこと。


カデュエット配合錠３番

代謝系に作用する薬剤
 → 脂質異常症（高脂血症）治療薬
  → スタチン 		循環器系に作用する薬剤
 → 降圧薬
  → アムロジピン・スタチン配合剤
※複数の分類に含まれます。

一般名 | アムロジピンベシル酸塩・アトルバスタチンカルシウム水和物
商品名 | カデュエット配合錠３番
個別医薬品コード | 2190103F1020
メーカー | ファイザー
カデュエット配合錠３番

項目 | 内容
効能効果 | 本剤（アムロジピン・アトルバスタチン配合剤）は，アムロジピン及びアトルバスタチンによる治療が適切である以下の患者に使用する。 高血圧症又は狭心症と，高コレステロール血症又は家族性高コレステロール血症を併発している患者 なお，アムロジピンとアトルバスタチンの効能・効果は以下のとおりである。 アムロジピン： １）．高血圧症 ２）．狭心症 アトルバスタチン： １）．高コレステロール血症 ２）．家族性高コレステロール血症 効能効果に関連する使用上の注意 アムロジピン：アムロジピンは効果発現が緩徐であるため，本剤は緊急な治療を要する不安定狭心症には効果が期待できない。 アトルバスタチン： （１）．適用の前に十分な検査を実施し，高コレステロール血症，家族性高コレステロール血症であることを確認した上で本剤の適用を考慮すること。 （２）．家族性高コレステロール血症ホモ接合体については，ＬＤＬ－アフェレーシス等の非薬物療法の補助として，あるいはそれらの治療法が実施不能な場合に本剤の適用を考慮すること。
用法用量 | 本剤（アムロジピン・アトルバスタチン配合剤）は，１日１回経口投与する。なお，以下のアムロジピンとアトルバスタチンの用法・用量に基づき，患者毎に用量を決めること。 アムロジピン： ［１］．高血圧症：通常，成人にはアムロジピンとして２．５～５ｍｇを１日１回経口投与する。なお，症状に応じ適宜増減するが，効果不十分な場合には１日１回１０ｍｇまで増量することができる。 ［２］．狭心症：通常，成人にはアムロジピンとして５ｍｇを１日１回経口投与する。なお，症状に応じ適宜増減する。 アトルバスタチン： ［１］．高コレステロール血症：通常，成人にはアトルバスタチンとして１０ｍｇを１日１回経口投与する。 なお，年齢，症状により適宜増減するが，重症の場合は１日２０ｍｇまで増量できる。 ［２］．家族性高コレステロール血症：通常，成人にはアトルバスタチンとして１０ｍｇを１日１回経口投与する。 なお，年齢，症状により適宜増減するが，重症の場合は１日４０ｍｇまで増量できる。 用法用量に関連する使用上の注意 １．原則として，アムロジピン及びアトルバスタチンを併用，あるいはいずれか一方を使用している場合に，本剤の使用を検討すること。なお，両有効成分のいずれか一方を服用している患者に本剤を使用する場合は，患者の状態を十分に考慮した上で，各単剤の併用よりも本剤の投与が適切であるか慎重に判断すること。 ２．本剤（アムロジピン・アトルバスタチン配合剤）は次の４製剤がある。 アムロジピン２．５ｍｇ／アトルバスタチン５ｍｇ アムロジピン２．５ｍｇ／アトルバスタチン１０ｍｇ アムロジピン５ｍｇ／アトルバスタチン５ｍｇ アムロジピン５ｍｇ／アトルバスタチン１０ｍｇ 上記配合用量以外の用量を投与する場合は，個別のアムロジピン製剤又はアトルバスタチン製剤を用いることができるが，それぞれの成分の用法・用量の範囲内で投与すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分又はジヒドロピリジン系化合物に対し過敏症の既往歴のある患者 ２．肝代謝能が低下していると考えられる以下のような患者：急性肝炎，慢性肝炎の急性増悪，肝硬変，肝癌，黄疸［肝硬変患者において，アトルバスタチンの血漿中ＨＭＧ－ＣｏＡ還元酵素阻害活性体濃度が健康成人に比べて上昇した（ＡＵＣで４．４～９．８倍）臨床試験成績がある。したがって，これらの患者ではアトルバスタチンの血漿中濃度が上昇し，副作用の発現頻度が増加するおそれがある。また，アトルバスタチンは主に肝臓において作用し代謝されるので，肝障害を悪化させるおそれがある。「薬物動態」の項参照］ ３．妊婦又は妊娠している可能性のある婦人及び授乳婦［「妊婦，産婦，授乳婦等への投与」の項参照］ 原則禁忌（次の患者には投与しないことを原則とするが，特に必要な場合には慎重に投与すること） 腎機能に関する臨床検査値に異常が認められる患者に，本剤とフィブラート系薬剤を併用する場合には，治療上やむを得ないと判断される場合にのみ併用すること。［横紋筋融解症があらわれやすい。「相互作用」，アトルバスタチンの項参照］
一般的注意 | 重要な基本的注意 本剤は，アムロジピン２．５ｍｇあるいは５ｍｇとアトルバスタチン５ｍｇあるいは１０ｍｇとの配合剤であり，アムロジピンとアトルバスタチン双方の副作用が発現するおそれがあることに留意すること。［「副作用」の項参照］ アムロジピン： （１）．降圧作用に基づくめまい等があらわれることがあるので，高所作業，自動車の運転等危険を伴う機械を操作する際には注意させること。 （２）．アムロジピンは血中濃度半減期が長く投与中止後も緩徐な降圧効果が認められるので，本剤投与中止後に他の降圧剤を使用するときは，用量並びに投与間隔に留意するなど患者の状態を観察しながら慎重に投与すること。 アトルバスタチン： （１）．あらかじめ高コレステロール血症治療の基本である食事療法を行い，更に運動療法や高血圧，喫煙等の虚血性心疾患のリスクファクターの軽減等も十分考慮すること。 （２）．投与中は血中脂質値を定期的に検査し，治療に対する反応が認められない場合には投与を中止すること。 （３）．劇症肝炎等の肝炎があらわれることがあるので，悪心・嘔吐，倦怠感等の症状があらわれた場合には本剤を中止し，医師等に連絡するよう患者に指導すること。 投与中は投与開始又は増量時より１２週までの間に１回以上，それ以降は定期的（半年に１回等）に肝機能検査を行うこと。


カデュエット配合錠４番

代謝系に作用する薬剤
 → 脂質異常症（高脂血症）治療薬
  → スタチン 		循環器系に作用する薬剤
 → 降圧薬
  → アムロジピン・スタチン配合剤
※複数の分類に含まれます。

一般名 | アムロジピンベシル酸塩・アトルバスタチンカルシウム水和物
商品名 | カデュエット配合錠４番
個別医薬品コード | 2190104F1024
メーカー | ファイザー
カデュエット配合錠４番

項目 | 内容
効能効果 | 本剤（アムロジピン・アトルバスタチン配合剤）は，アムロジピン及びアトルバスタチンによる治療が適切である以下の患者に使用する。 高血圧症又は狭心症と，高コレステロール血症又は家族性高コレステロール血症を併発している患者 なお，アムロジピンとアトルバスタチンの効能・効果は以下のとおりである。 アムロジピン： １）．高血圧症 ２）．狭心症 アトルバスタチン： １）．高コレステロール血症 ２）．家族性高コレステロール血症 効能効果に関連する使用上の注意 アムロジピン：アムロジピンは効果発現が緩徐であるため，本剤は緊急な治療を要する不安定狭心症には効果が期待できない。 アトルバスタチン： （１）．適用の前に十分な検査を実施し，高コレステロール血症，家族性高コレステロール血症であることを確認した上で本剤の適用を考慮すること。 （２）．家族性高コレステロール血症ホモ接合体については，ＬＤＬ－アフェレーシス等の非薬物療法の補助として，あるいはそれらの治療法が実施不能な場合に本剤の適用を考慮すること。
用法用量 | 本剤（アムロジピン・アトルバスタチン配合剤）は，１日１回経口投与する。なお，以下のアムロジピンとアトルバスタチンの用法・用量に基づき，患者毎に用量を決めること。 アムロジピン： ［１］．高血圧症：通常，成人にはアムロジピンとして２．５～５ｍｇを１日１回経口投与する。なお，症状に応じ適宜増減するが，効果不十分な場合には１日１回１０ｍｇまで増量することができる。 ［２］．狭心症：通常，成人にはアムロジピンとして５ｍｇを１日１回経口投与する。なお，症状に応じ適宜増減する。 アトルバスタチン： ［１］．高コレステロール血症：通常，成人にはアトルバスタチンとして１０ｍｇを１日１回経口投与する。 なお，年齢，症状により適宜増減するが，重症の場合は１日２０ｍｇまで増量できる。 ［２］．家族性高コレステロール血症：通常，成人にはアトルバスタチンとして１０ｍｇを１日１回経口投与する。 なお，年齢，症状により適宜増減するが，重症の場合は１日４０ｍｇまで増量できる。 用法用量に関連する使用上の注意 １．原則として，アムロジピン及びアトルバスタチンを併用，あるいはいずれか一方を使用している場合に，本剤の使用を検討すること。なお，両有効成分のいずれか一方を服用している患者に本剤を使用する場合は，患者の状態を十分に考慮した上で，各単剤の併用よりも本剤の投与が適切であるか慎重に判断すること。 ２．本剤（アムロジピン・アトルバスタチン配合剤）は次の４製剤がある。 アムロジピン２．５ｍｇ／アトルバスタチン５ｍｇ アムロジピン２．５ｍｇ／アトルバスタチン１０ｍｇ アムロジピン５ｍｇ／アトルバスタチン５ｍｇ アムロジピン５ｍｇ／アトルバスタチン１０ｍｇ 上記配合用量以外の用量を投与する場合は，個別のアムロジピン製剤又はアトルバスタチン製剤を用いることができるが，それぞれの成分の用法・用量の範囲内で投与すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分又はジヒドロピリジン系化合物に対し過敏症の既往歴のある患者 ２．肝代謝能が低下していると考えられる以下のような患者：急性肝炎，慢性肝炎の急性増悪，肝硬変，肝癌，黄疸［肝硬変患者において，アトルバスタチンの血漿中ＨＭＧ－ＣｏＡ還元酵素阻害活性体濃度が健康成人に比べて上昇した（ＡＵＣで４．４～９．８倍）臨床試験成績がある。したがって，これらの患者ではアトルバスタチンの血漿中濃度が上昇し，副作用の発現頻度が増加するおそれがある。また，アトルバスタチンは主に肝臓において作用し代謝されるので，肝障害を悪化させるおそれがある。「薬物動態」の項参照］ ３．妊婦又は妊娠している可能性のある婦人及び授乳婦［「妊婦，産婦，授乳婦等への投与」の項参照］ 原則禁忌（次の患者には投与しないことを原則とするが，特に必要な場合には慎重に投与すること） 腎機能に関する臨床検査値に異常が認められる患者に，本剤とフィブラート系薬剤を併用する場合には，治療上やむを得ないと判断される場合にのみ併用すること。［横紋筋融解症があらわれやすい。「相互作用」，アトルバスタチンの項参照］
一般的注意 | 重要な基本的注意 本剤は，アムロジピン２．５ｍｇあるいは５ｍｇとアトルバスタチン５ｍｇあるいは１０ｍｇとの配合剤であり，アムロジピンとアトルバスタチン双方の副作用が発現するおそれがあることに留意すること。［「副作用」の項参照］ アムロジピン： （１）．降圧作用に基づくめまい等があらわれることがあるので，高所作業，自動車の運転等危険を伴う機械を操作する際には注意させること。 （２）．アムロジピンは血中濃度半減期が長く投与中止後も緩徐な降圧効果が認められるので，本剤投与中止後に他の降圧剤を使用するときは，用量並びに投与間隔に留意するなど患者の状態を観察しながら慎重に投与すること。 アトルバスタチン： （１）．あらかじめ高コレステロール血症治療の基本である食事療法を行い，更に運動療法や高血圧，喫煙等の虚血性心疾患のリスクファクターの軽減等も十分考慮すること。 （２）．投与中は血中脂質値を定期的に検査し，治療に対する反応が認められない場合には投与を中止すること。 （３）．劇症肝炎等の肝炎があらわれることがあるので，悪心・嘔吐，倦怠感等の症状があらわれた場合には本剤を中止し，医師等に連絡するよう患者に指導すること。 投与中は投与開始又は増量時より１２週までの間に１回以上，それ以降は定期的（半年に１回等）に肝機能検査を行うこと。


カトレップテープ３５ｍｇ

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → 経皮用剤

一般名 | インドメタシン
商品名 | カトレップテープ３５ｍｇ
個別医薬品コード | 2649719S2041
メーカー | 帝國製薬

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2649719S2033 | プロアリシンテープ３５ｍｇ | 前田

項目 | 内容
効能効果 | 効能・効果 下記疾患並びに症状の鎮痛・消炎 変形性関節症 肩関節周囲炎 腱・腱鞘炎 腱周囲炎 上腕骨上顆炎（テニス肘等） 筋肉痛 外傷後の腫脹・疼痛
用法用量 | 用法・用量 １日２回患部に貼付する。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） 本剤又は他のインドメタシン製剤に対して過敏症の既往歴のある患者 アスピリン喘息（非ステロイド性消炎鎮痛剤等による喘息発作の誘発）又はその既往歴のある患者〔重症喘息発作を誘発するおそれがある。〕
一般的注意 | 重要な基本的注意 １．消炎鎮痛剤による治療は原因療法でなく対症療法であることに留意すること。 ２．皮膚の感染症を不顕性化するおそれがあるので，感染を伴う炎症に対して用いる場合には適切な抗菌剤又は抗真菌剤を併用し，観察を十分行い慎重に使用すること。 ３．慢性疾患（変形性関節症等）に対し本剤を用いる場合には薬物療法以外の療法も考慮すること。また患者の状態を十分観察し，副作用の発現に留意すること。


カトレップテープ７０ｍｇ

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → 経皮用剤

一般名 | インドメタシン
商品名 | カトレップテープ７０ｍｇ
個別医薬品コード | 2649719S1347
メーカー | 帝國製薬

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2649719S1231 | インテナシンパップ７０ｍｇ | 原沢
2649719S1258 | インドメタシンパップ７０ｍｇ「日医工」 | 日医工
2649719S1274 | セラスターテープ７０ | 救急
2649719S1282 | トラップオンパップ７０ｍｇ | ビオメディクス
2649719S1304 | インドメタシンパップ７０ｍｇ「ＹＤ」 | 陽進堂
2649719S1320 | テンポラルパップ７０ｍｇ | 昭和薬化
2649719S1339 | インドメタシンパップ７０ｍｇ「三友」 | 三友

項目 | 内容
効能効果 | 効能・効果 下記疾患並びに症状の鎮痛・消炎 変形性関節症 肩関節周囲炎 腱・腱鞘炎 腱周囲炎 上腕骨上顆炎（テニス肘等） 筋肉痛 外傷後の腫脹・疼痛
用法用量 | 用法・用量 １日２回患部に貼付する。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） 本剤又は他のインドメタシン製剤に対して過敏症の既往歴のある患者 アスピリン喘息（非ステロイド性消炎鎮痛剤等による喘息発作の誘発）又はその既往歴のある患者〔重症喘息発作を誘発するおそれがある。〕
一般的注意 | 重要な基本的注意 １．消炎鎮痛剤による治療は原因療法でなく対症療法であることに留意すること。 ２．皮膚の感染症を不顕性化するおそれがあるので，感染を伴う炎症に対して用いる場合には適切な抗菌剤又は抗真菌剤を併用し，観察を十分行い慎重に使用すること。 ３．慢性疾患（変形性関節症等）に対し本剤を用いる場合には薬物療法以外の療法も考慮すること。また患者の状態を十分観察し，副作用の発現に留意すること。


カトレップパップ７０ｍｇ

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → 経皮用剤

一般名 | インドメタシン
商品名 | カトレップパップ７０ｍｇ
個別医薬品コード | 2649719S1185
メーカー | 帝國製薬
カトレップパップ７０ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2649719S1231 | インテナシンパップ７０ｍｇ | 原沢
2649719S1258 | インドメタシンパップ７０ｍｇ「日医工」 | 日医工
2649719S1274 | セラスターテープ７０ | 救急
2649719S1282 | トラップオンパップ７０ｍｇ | ビオメディクス
2649719S1304 | インドメタシンパップ７０ｍｇ「ＹＤ」 | 陽進堂
2649719S1320 | テンポラルパップ７０ｍｇ | 昭和薬化
2649719S1339 | インドメタシンパップ７０ｍｇ「三友」 | 三友

項目 | 内容
効能効果 | 効能・効果 下記疾患並びに症状の鎮痛・消炎 変形性関節症，肩関節周囲炎，腱・腱鞘炎，腱周囲炎，上腕骨上顆炎（テニス肘等），筋肉痛，外傷後の腫脹・疼痛
用法用量 | 用法・用量 １日２回患部に貼付する。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） １．本剤又は他のインドメタシン製剤に対して過敏症の既往歴のある患者 ２．アスピリン喘息（非ステロイド性消炎鎮痛剤等による喘息発作の誘発）又はその既往歴のある患者〔重症喘息発作を誘発するおそれがある。〕
一般的注意 | 重要な基本的注意 １．消炎鎮痛剤による治療は原因療法でなく対症療法であることに留意すること。 ２．皮膚の感染症を不顕性化するおそれがあるので，感染を伴う炎症に対して用いる場合には適切な抗菌剤又は抗真菌剤を併用し，観察を十分行い慎重に使用すること。 ３．慢性疾患（変形性関節症等）に対し本剤を用いる場合には薬物療法以外の療法も考慮すること。また患者の状態を十分観察し，副作用の発現に留意すること。


カナマイシンカプセル２５０ｍｇ「明治」

病原微生物に対する薬剤
 → 抗菌薬
  → アミノグリコシド系薬

一般名 | カナマイシン一硫酸塩
商品名 | カナマイシンカプセル２５０ｍｇ「明治」
個別医薬品コード | 6123003M1042
メーカー | 明治製菓
カナマイシンカプセル２５０ｍｇ「明治」

項目 | 内容
効能効果 | 効能・効果 ＜適応菌種＞：カナマイシンに感性の大腸菌，赤痢菌，腸炎ビブリオ ＜適応症＞：感染性腸炎
用法用量 | 用法・用量 カナマイシンとして，通常成人１日２～４ｇ（力価）を４回に分割経口投与する。小児には１日体重１ｋｇ当り５０～１００ｍｇ（力価）を４回に分割経口投与する。 なお，年齢，症状により適宜増減する。 用法・用量に関連する使用上の注意 本剤の使用にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認し，疾病の治療上必要な最小限の期間の投与にとどめること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分並びにアミノグリコシド系抗生物質又はバシトラシンに対し過敏症の既往歴のある患者
一般的注意 |


カナマイシンシロップ５％「明治」

病原微生物に対する薬剤
 → 抗菌薬
  → アミノグリコシド系薬

一般名 | カナマイシン一硫酸塩
商品名 | カナマイシンシロップ５％「明治」
個別医薬品コード | 6123003Q1044
メーカー | 明治製菓

項目
内容
効能効果 効能・効果
＜適応菌種＞：カナマイシンに感性の大腸菌，赤痢菌，腸炎ビブリオ
＜適応症＞：感染性腸炎
用法用量 用法・用量
カナマイシンとして，通常成人１日２～４ｇ（力価）を４回に分割経口投与する。小児には１日体重１ｋｇ当り５０～１００ｍｇ（力価）〔本剤１．０～２．０ｍＬ〕を４回に分割経口投与する。
なお，年齢，症状により適宜増減する。
［表題］
カナマイシンシロップの投与法（例）
体重 | １日投与量 | 投与法
４ｋｇ | ２００～４００ｍｇ（力価） | １回１～２ｍＬずつ，１日４回
８ｋｇ | ４００～８００ｍｇ（力価） | １回２～４ｍＬずつ，１日４回
１０ｋｇ | ５００～１，０００ｍｇ（力価） | １回２．５～５ｍＬずつ，１日４回
２０ｋｇ | １，０００～２，０００ｍｇ（力価） | １回５～１０ｍＬずつ，１日４回

［表脚注］
本表は標準投与量であるから，年齢，症状により適宜増減する。
用法・用量に関連する使用上の注意
本剤の使用にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認し，疾病の治療上必要な最小限の期間の投与にとどめること。
警告
禁忌 禁忌（次の患者には投与しないこと）
本剤の成分並びにアミノグリコシド系抗生物質又はバシトラシンに対し過敏症の既往歴のある患者
一般的注意


カナマイシンドライシロップ２０％「明治」

病原微生物に対する薬剤
 → 抗菌薬
  → アミノグリコシド系薬

一般名 | カナマイシン一硫酸塩
商品名 | カナマイシンドライシロップ２０％「明治」
個別医薬品コード | 6123003R1031
メーカー | 明治製菓

項目 | 内容
効能効果 | 効能・効果 ＜適応菌種＞：カナマイシンに感性の大腸菌，赤痢菌，腸炎ビブリオ ＜適応症＞：感染性腸炎
用法用量 | 用法・用量 カナマイシンとして，通常成人１日２～４ｇ（力価）を４回に分割経口投与する。小児には１日体重１ｋｇ当り５０～１００ｍｇ（力価）〔本剤０．２５～０．５ｇ〕を４回に分割経口投与する。 なお，年齢，症状により適宜増減する。 用法・用量に関連する使用上の注意 本剤の使用にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認し，疾病の治療上必要な最小限の期間の投与にとどめること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分並びにアミノグリコシド系抗生物質又はバシトラシンに対し過敏症の既往歴のある患者
一般的注意 |


カバサール錠０．２５ｍｇ

内分泌系薬剤
 → 他のホルモン製剤，代謝異常症治療薬
  → 視床下部向下垂体ホルモン 		神経系に作用する薬剤
 → パーキンソン病治療薬
  → ドパミン受容体刺激薬
※複数の分類に含まれます。

一般名 | カベルゴリン
商品名 | カバサール錠０．２５ｍｇ
個別医薬品コード | 1169011F1028
メーカー | ファイザー
カバサール錠０．２５ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1169011F1036 | カベルゴリン錠０．２５ｍｇ「Ｆ」 | 富士製薬
1169011F1044 | カベルゴリン錠０．２５ｍｇ「サワイ」 | 沢井
1169011F1052 | カベルゴリン錠０．２５ｍｇ「タナベ」 | 田辺三菱製薬
1169011F1060 | カベルゴリン錠０．２５ｍｇ「トーワ」 | 東和薬品
1169011F1079 | カベルゴリン錠０．２５ｍｇ「日医工」 | 日医工
1169011F1095 | カベルゴリン錠０．２５ｍｇ「マイラン」 | マイラン製薬
1169011F1109 | カベルゴリン錠０．２５ｍｇ「アメル」 | 共和薬品

項目
内容
効能効果 効能・効果に関連する使用上の注意
パーキンソン病治療において，非麦角製剤の治療効果が不十分又は忍容性に問題があると考えられる患者のみに投与すること。［「重要な基本的注意」及び「副作用」の項参照］
用法用量 効能・効果，用法・用量
効能・効果 | 用法・用量
パーキンソン病 | 通常，成人にはカベルゴリンとして１日量０．２５ｍｇから始め，２週目には１日量を０．５ｍｇとし，以後経過を観察しながら，１週間毎に１日量として０．５ｍｇずつ増量し，維持量を定めるが，最高用量は１日３ｍｇとする。いずれの投与量の場合も１日１回朝食後経口投与する。
乳汁漏出症 高プロラクチン血性排卵障害 高プロラクチン血性下垂体腺腫（外科的処置を必要としない場合に限る） | 通常，成人には１週１回（同一曜日）就寝前経口投与とし，カベルゴリンとして１回量０．２５ｍｇから始め，以後臨床症状を観察しながら，少なくとも２週間以上の間隔で１回量を０．２５ｍｇずつ増量し，維持量（標準１回量０．２５～０．７５ｍｇ）を定める。 なお，年齢，症状により適宜増減するが，１回量の上限は１．０ｍｇとする。
産褥性乳汁分泌抑制 | 通常，成人にはカベルゴリンとして１．０ｍｇを胎児娩出後に１回のみ食後に経口投与する。

用法・用量に関連する使用上の注意
１．本剤投与は，少量から開始し，消化器症状（悪心，嘔吐等），血圧等の観察を十分に行い，慎重に維持量まで増量すること。
２．パーキンソン病治療において，本剤の減量・中止が必要な場合は，漸減すること。［本剤の急激な減量又は中止により，悪性症候群（Ｓｙｎｄｒｏｍｅ　ｍａｌｉｎ）があらわれることがある（「副作用」の項参照）。］
３．産褥性乳汁分泌の抑制に投与する際には，胎児娩出後４時間以内の投与は避け，呼吸，脈拍，血圧等が安定した後，投与すること。また，胎児娩出後２日以内に投与することが望ましい。投与後（特に投与当日）は観察を十分に行い，異常が認められた場合には，適切な処置を行うこと。［類薬において血圧上昇，頭痛，中枢神経症状等があらわれたとの報告がある。］
警告
禁忌 禁忌（次の患者には投与しないこと）
１．麦角製剤に対し過敏症の既往歴のある患者
２．心エコー検査により，心臓弁尖肥厚，心臓弁可動制限及びこれらに伴う狭窄等の心臓弁膜の病変が確認された患者及びその既往のある患者［症状を悪化させるおそれがある（「重要な基本的注意」の項参照）。］
３．妊娠中毒症の患者［産褥期に痙攣，脳血管障害，心臓発作，高血圧が発現するおそれがある。］
４．産褥期高血圧の患者［産褥期に痙攣，脳血管障害，心臓発作，高血圧が発現するおそれがある。］
一般的注意 重要な基本的注意
１．非麦角製剤と比較して，本剤を含む麦角製剤投与中の心臓弁膜症，線維症の報告が多いので，パーキンソン病に対する薬物療法について十分な知識・経験を持つ医師のもとで本剤の投与を開始するとともに，投与継続中はリスクとベネフィットを考慮すること。［「副作用」の項参照］
２．本剤の長期投与において心臓弁膜症があらわれることがあるので，投与前・投与中に以下の検査を行い，十分な観察を行うこと。なお，投与中止により改善がみられたとの報告例もある。
（１）．本剤投与開始に際しては，聴診等の身体所見の観察，心エコー検査により潜在する心臓弁膜症の有無を確認すること。
（２）．本剤投与中は，投与開始後３～６ヵ月以内に，それ以降は少なくとも６～１２ヵ月毎に心エコー検査を行うこと。心エコー検査等により心臓弁尖肥厚，心臓弁可動制限及びこれらに伴う狭窄等の心臓弁膜の病変が認められた場合は，本剤の投与を中止すること。また，十分な観察（聴診等の身体所見，胸部Ｘ線，ＣＴ等）を定期的に行うこと。［「副作用」の項参照］
３．間質性肺炎，胸膜炎，胸水，胸膜線維症，肺線維症，心膜炎，心のう液貯留，後腹膜線維症があらわれることがあるので，患者の状態を十分に観察するとともに，患者に対し，本剤の投与中に発熱，咳嗽，胸痛，息切れ，呼吸困難等があらわれた場合には，本剤の服用を中止し，直ちに連絡するよう指導すること。［「副作用」の項参照］
４．前兆のない突発的睡眠，傾眠，起立性低血圧がみられることがあるので，自動車の運転，機械の操作，高所作業等危険を伴う作業には従事させないよう注意すること。［「副作用」の項参照］
５．本剤を長期連用する場合には，プロラクチン分泌が抑制され，婦人科的異常が起こる可能性があるので，定期的に一般的な婦人科検査を実施すること。［「その他の注意」（２）の項参照］
６．妊娠を望まない患者には避妊の方法を指導すること。
７．妊娠を希望する患者に本剤を投与する場合には，妊娠を早期に確認するため定期的に妊娠反応等の検査を実施すること。［「妊婦，産婦，授乳婦等への投与」の項参照］
８．乳汁漏出症や高プロラクチン血性排卵障害では，投与開始前にトルコ鞍の検査を行うこと。
９．産褥性乳汁分泌の抑制に投与する際には，場合により氷罨法等の補助的方法を併用すること。
１０．レボドパ又はドパミン受容体作動薬を投与されたパーキンソン病患者において，病的賭博（個人的生活の崩壊等の社会的に不利な結果を招くにもかかわらず，持続的にギャンブルを繰り返す状態），病的性欲亢進等の衝動制御障害が報告されているので，このような症状が発現した場合には，減量又は投与を中止するなど適切な処置を行うこと。


カバサール錠１．０ｍｇ

内分泌系薬剤
 → 他のホルモン製剤，代謝異常症治療薬
  → 視床下部向下垂体ホルモン 		神経系に作用する薬剤
 → パーキンソン病治療薬
  → ドパミン受容体刺激薬
※複数の分類に含まれます。

一般名 | カベルゴリン
商品名 | カバサール錠１．０ｍｇ
個別医薬品コード | 1169011F2024
メーカー | ファイザー
カバサール錠１．０ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1169011F2032 | カベルゴリン錠１．０ｍｇ「Ｆ」 | 富士製薬
1169011F2040 | カベルゴリン錠１．０ｍｇ「サワイ」 | 沢井
1169011F2059 | カベルゴリン錠１．０ｍｇ「タナベ」 | 田辺三菱製薬
1169011F2067 | カベルゴリン錠１．０ｍｇ「トーワ」 | 東和薬品
1169011F2075 | カベルゴリン錠１．０ｍｇ「日医工」 | 日医工
1169011F2091 | カベルゴリン錠１．０ｍｇ「マイラン」 | マイラン製薬
1169011F2105 | カベルゴリン錠１．０ｍｇ「アメル」 | 共和薬品

項目
内容
効能効果 効能・効果に関連する使用上の注意
パーキンソン病治療において，非麦角製剤の治療効果が不十分又は忍容性に問題があると考えられる患者のみに投与すること。［「重要な基本的注意」及び「副作用」の項参照］
用法用量 効能・効果，用法・用量
効能・効果 | 用法・用量
パーキンソン病 | 通常，成人にはカベルゴリンとして１日量０．２５ｍｇから始め，２週目には１日量を０．５ｍｇとし，以後経過を観察しながら，１週間毎に１日量として０．５ｍｇずつ増量し，維持量を定めるが，最高用量は１日３ｍｇとする。いずれの投与量の場合も１日１回朝食後経口投与する。
乳汁漏出症 高プロラクチン血性排卵障害 高プロラクチン血性下垂体腺腫（外科的処置を必要としない場合に限る） | 通常，成人には１週１回（同一曜日）就寝前経口投与とし，カベルゴリンとして１回量０．２５ｍｇから始め，以後臨床症状を観察しながら，少なくとも２週間以上の間隔で１回量を０．２５ｍｇずつ増量し，維持量（標準１回量０．２５～０．７５ｍｇ）を定める。 なお，年齢，症状により適宜増減するが，１回量の上限は１．０ｍｇとする。
産褥性乳汁分泌抑制 | 通常，成人にはカベルゴリンとして１．０ｍｇを胎児娩出後に１回のみ食後に経口投与する。

用法・用量に関連する使用上の注意
１．本剤投与は，少量から開始し，消化器症状（悪心，嘔吐等），血圧等の観察を十分に行い，慎重に維持量まで増量すること。
２．パーキンソン病治療において，本剤の減量・中止が必要な場合は，漸減すること。［本剤の急激な減量又は中止により，悪性症候群（Ｓｙｎｄｒｏｍｅ　ｍａｌｉｎ）があらわれることがある（「副作用」の項参照）。］
３．産褥性乳汁分泌の抑制に投与する際には，胎児娩出後４時間以内の投与は避け，呼吸，脈拍，血圧等が安定した後，投与すること。また，胎児娩出後２日以内に投与することが望ましい。投与後（特に投与当日）は観察を十分に行い，異常が認められた場合には，適切な処置を行うこと。［類薬において血圧上昇，頭痛，中枢神経症状等があらわれたとの報告がある。］
警告
禁忌 禁忌（次の患者には投与しないこと）
１．麦角製剤に対し過敏症の既往歴のある患者
２．心エコー検査により，心臓弁尖肥厚，心臓弁可動制限及びこれらに伴う狭窄等の心臓弁膜の病変が確認された患者及びその既往のある患者［症状を悪化させるおそれがある（「重要な基本的注意」の項参照）。］
３．妊娠中毒症の患者［産褥期に痙攣，脳血管障害，心臓発作，高血圧が発現するおそれがある。］
４．産褥期高血圧の患者［産褥期に痙攣，脳血管障害，心臓発作，高血圧が発現するおそれがある。］
一般的注意 重要な基本的注意
１．非麦角製剤と比較して，本剤を含む麦角製剤投与中の心臓弁膜症，線維症の報告が多いので，パーキンソン病に対する薬物療法について十分な知識・経験を持つ医師のもとで本剤の投与を開始するとともに，投与継続中はリスクとベネフィットを考慮すること。［「副作用」の項参照］
２．本剤の長期投与において心臓弁膜症があらわれることがあるので，投与前・投与中に以下の検査を行い，十分な観察を行うこと。なお，投与中止により改善がみられたとの報告例もある。
（１）．本剤投与開始に際しては，聴診等の身体所見の観察，心エコー検査により潜在する心臓弁膜症の有無を確認すること。
（２）．本剤投与中は，投与開始後３～６ヵ月以内に，それ以降は少なくとも６～１２ヵ月毎に心エコー検査を行うこと。心エコー検査等により心臓弁尖肥厚，心臓弁可動制限及びこれらに伴う狭窄等の心臓弁膜の病変が認められた場合は，本剤の投与を中止すること。また，十分な観察（聴診等の身体所見，胸部Ｘ線，ＣＴ等）を定期的に行うこと。［「副作用」の項参照］
３．間質性肺炎，胸膜炎，胸水，胸膜線維症，肺線維症，心膜炎，心のう液貯留，後腹膜線維症があらわれることがあるので，患者の状態を十分に観察するとともに，患者に対し，本剤の投与中に発熱，咳嗽，胸痛，息切れ，呼吸困難等があらわれた場合には，本剤の服用を中止し，直ちに連絡するよう指導すること。［「副作用」の項参照］
４．前兆のない突発的睡眠，傾眠，起立性低血圧がみられることがあるので，自動車の運転，機械の操作，高所作業等危険を伴う作業には従事させないよう注意すること。［「副作用」の項参照］
５．本剤を長期連用する場合には，プロラクチン分泌が抑制され，婦人科的異常が起こる可能性があるので，定期的に一般的な婦人科検査を実施すること。［「その他の注意」（２）の項参照］
６．妊娠を望まない患者には避妊の方法を指導すること。
７．妊娠を希望する患者に本剤を投与する場合には，妊娠を早期に確認するため定期的に妊娠反応等の検査を実施すること。［「妊婦，産婦，授乳婦等への投与」の項参照］
８．乳汁漏出症や高プロラクチン血性排卵障害では，投与開始前にトルコ鞍の検査を行うこと。
９．産褥性乳汁分泌の抑制に投与する際には，場合により氷罨法等の補助的方法を併用すること。
１０．レボドパ又はドパミン受容体作動薬を投与されたパーキンソン病患者において，病的賭博（個人的生活の崩壊等の社会的に不利な結果を招くにもかかわらず，持続的にギャンブルを繰り返す状態），病的性欲亢進等の衝動制御障害が報告されているので，このような症状が発現した場合には，減量又は投与を中止するなど適切な処置を行うこと。


カフェイン「ケンエー」

神経系に作用する薬剤
 → 片頭痛治療薬
  → キサンチン製剤

一般名 | カフェイン水和物
商品名 | カフェイン「ケンエー」
個別医薬品コード | 2115004X1043
メーカー | 健栄

項目 | 内容
効能効果 | ねむけ，倦怠感，血管拡張性及び脳圧亢進性頭痛（片頭痛，高血圧性頭痛，カフェイン禁断性頭痛など）
用法用量 | カフェインとして，通常成人１回０．１～０．３ｇを１日２～３回経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


カフェイン「ヒシヤマ」

神経系に作用する薬剤
 → 片頭痛治療薬
  → キサンチン製剤

一般名 | カフェイン水和物
商品名 | カフェイン「ヒシヤマ」
個別医薬品コード | 2115004X1116
メーカー | ニプロファーマ

項目 | 内容
効能効果 | 効能・効果 ねむけ，倦怠感，血管拡張性及び脳圧亢進性頭痛（片頭痛，高血圧性頭痛，カフェイン禁断性頭痛等）
用法用量 | 用法・用量 カフェイン水和物として，通常成人１回０．１～０．３ｇを１日２～３回経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


カフェイン「ホエイ」

神経系に作用する薬剤
 → 片頭痛治療薬
  → キサンチン製剤

一般名 | カフェイン水和物
商品名 | カフェイン「ホエイ」
個別医薬品コード | 2115004X1078
メーカー | マイラン製薬

項目 | 内容
効能効果 | 効能・効果 ねむけ，けん怠感 血管拡張性及び脳圧亢進性頭痛（片頭痛，高血圧性頭痛，カフェイン禁断性頭痛など）
用法用量 | 用法・用量 カフェイン水和物として，通常成人１回０．１～０．３ｇを１日２～３回経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


カフェイン水和物「ヨシダ」

神経系に作用する薬剤
 → 片頭痛治療薬
  → キサンチン製剤

一般名 | カフェイン水和物
商品名 | カフェイン水和物「ヨシダ」
個別医薬品コード | 2115004X1140
メーカー | 吉田製薬

項目 | 内容
効能効果 | 効能・効果 ねむけ，けん怠感，血管拡張性及び脳圧亢進性頭痛（片頭痛，高血圧性頭痛，カフェイン禁断性頭痛など）
用法用量 | 用法・用量 カフェイン水和物として，通常成人１回０．１～０．３ｇを１日２～３回経口投与する。なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


カフェイン水和物原末「マルイシ」

神経系に作用する薬剤
 → 片頭痛治療薬
  → キサンチン製剤

一般名 | カフェイン水和物
商品名 | カフェイン水和物原末「マルイシ」
個別医薬品コード | 2115004X1159
メーカー | 丸石：大阪

項目 | 内容
効能効果 | 効能・効果 ねむけ，倦怠感，血管拡張性及び脳圧亢進性頭痛（片頭痛，高血圧性頭痛，カフェイン禁断性頭痛など）
用法用量 | 用法・用量 通常，成人１回０．１～０．３ｇを１日２～３回経口投与する。なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


カフコデＮ配合錠

呼吸器系に作用する薬剤
 → 鎮咳薬
  → 鎮咳去痰配合剤

一般名 | ジプロフィリン・ジヒドロコデイン配合剤
商品名 | カフコデＮ配合錠
個別医薬品コード | 2229114F2039
メーカー | マイラン製薬
カフコデＮ配合錠

項目 | 内容
効能効果 | 効能・効果 かぜ症候群における鎮咳，鎮痛，解熱 気管支炎における鎮咳
用法用量 | 用法・用量 通常，成人には１回２錠，１日３回経口投与する。 なお，小児には年齢により，適宜減量する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．重篤な呼吸抑制のある患者〔呼吸抑制を増強するおそれがある。〕 ３．気管支喘息発作中の患者〔気道分泌を妨げるおそれがある。〕 ４．アスピリン喘息（非ステロイド性消炎鎮痛剤等による喘息発作の誘発）またはその既往歴のある患者〔アスピリン喘息の発症にプロスタグランジン合成阻害作用が関与していると考えられる。〕 ５．消化性潰瘍のある患者〔症状が悪化するおそれがある。〕 ６．重篤な肝障害のある患者〔昏睡に陥るおそれがある。〕 ７．重篤な腎障害のある患者〔重篤な転帰をとるおそれがある。〕 ８．重篤な血液の異常のある患者〔重篤な転帰をとるおそれがある。〕 ９．重篤な心機能不全のある患者〔循環系のバランスが損なわれ，心不全が悪化するおそれがある。〕 １０．緑内障の患者〔抗コリン作用により房水流出路が狭くなり，眼圧が上昇し，緑内障を悪化させるおそれがある。〕 １１．前立腺肥大等下部尿路に閉塞性疾患のある患者〔抗コリン作用により膀胱平滑筋の弛緩，膀胱括約筋の緊張により，症状を悪化させるおそれがある。〕 １２．アドレナリン及びイソプロテレノール等のカテコールアミンを投与中の患者〔不整脈，場合によっては心停止を起こすおそれがある。〕（「３．相互作用」の項（１）参照）
一般的注意 | 重要な基本的注意 １．用法・用量どおり正しく使用しても効果が認められない場合は，本剤が適当でないと考えられるので，投与を中止すること。なお，小児に投与する場合には，使用法を正しく指導し，経過の観察を十分行うこと。 ２．眠気を催すことがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう十分注意すること。


カプトリル細粒５％

循環器系に作用する薬剤
 → 降圧薬
  → アンジオテンシン変換酵素（ＡＣＥ）阻害薬 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | カプトプリル
商品名 | カプトリル細粒５％
個別医薬品コード | 2144001C1074
メーカー | 第一三共エスファ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2144001C1066 | アポプリール細粒５％ | 日医工

項目 | 内容
効能効果 | 効能・効果 本態性高血圧症，腎性高血圧症，腎血管性高血圧症，悪性高血圧
用法用量 | 用法・用量 通常，成人に１日３７．５～７５ｍｇを３回に分割経口投与する。年齢，症状により適宜増減する。 なお，重症例においても１日最大投与量は１５０ｍｇまでとする。 用法・用量に関連する使用上の注意 重篤な腎障害のある患者では，血清クレアチニン値が３ｍｇ／ｄＬを超える場合には，投与量を減らすか，又は投与間隔をのばすなど慎重に投与すること。［過度の血圧低下及び血液障害が起こるおそれがある。］（「慎重投与」及び「薬物動態」の項参照）
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．血管浮腫の既往歴のある患者（アンジオテンシン変換酵素阻害剤等の薬剤による血管浮腫，遺伝性血管浮腫，後天性血管浮腫，特発性血管浮腫等）［高度の呼吸困難を伴う血管浮腫を発現するおそれがある。］ ３．デキストラン硫酸固定化セルロース，トリプトファン固定化ポリビニルアルコール又はポリエチレンテレフタレートを用いた吸着器によるアフェレーシスを施行中の患者（「相互作用」の項参照） ４．アクリロニトリルメタリルスルホン酸ナトリウム膜（ＡＮ６９）を用いた血液透析施行中の患者（「相互作用」の項参照） ５．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 | 重要な基本的注意 １．両側性腎動脈狭窄のある患者又は片腎で腎動脈狭窄のある患者においては，腎血流量の減少や糸球体ろ過圧の低下により急速に腎機能を悪化させるおそれがあるので，治療上やむを得ないと判断される場合を除き，使用は避けること。 ２．高カリウム血症の患者においては，高カリウム血症を増悪させるおそれがあるので，治療上やむを得ないと判断される場合を除き，使用は避けること。 また，腎機能障害，コントロール不良の糖尿病等により血清カリウム値が高くなりやすい患者では，高カリウム血症が発現するおそれがあるので，血清カリウム値に注意すること。 ３．本剤の投与によって次の患者では，初回投与後，一過性の急激な血圧低下を起こす場合があるので，投与は少量より開始し，増量する場合は患者の状態を十分に観察しながら徐々に行うこと。 （１）．重症の高血圧症患者 （２）．血液透析中の患者 （３）．利尿降圧剤投与中の患者（特に最近利尿降圧剤投与を開始した患者） （４）．厳重な減塩療法中の患者 ４． （１）．腎疾患の既往歴のある患者，腎障害のある患者では，本剤の投与により蛋白尿があらわれやすいので，腎機能，尿所見に留意し，定期的に検査を行うこと。 （２）．持続的な蛋白尿の増加傾向が認められる場合には，投与を中止するなど適切な処置を行うこと。 ５．腎障害のある患者に投与する場合には低用量より開始するなど特に注意すること。 ６． （１）．腎障害のある患者，重篤な自己免疫疾患（特に全身性エリテマトーデス）又は免疫抑制剤の投与を受けている患者では，好中球減少，無顆粒球症があらわれやすいので，血液像に留意して，定期的に検査を行うこと。 （２）．白血球数の急激な減少あるいは４，０００／ｍｍ３未満となった場合には，白血球分画を含む経過観察を十分に行い，３，０００／ｍｍ３未満を示す場合には投与を中止すること。 ７．副作用発現の可能性が増大することがあるので，１日用量１５０ｍｇを超える量は投与しないこと。 ８．手術前２４時間は投与しないことが望ましい。 ９．血圧低下に基づくめまい，ふらつきがあらわれることがあるので，本剤投与中の患者で高所作業，自動車の運転等危険を伴う作業に注意させること。


カプトリル錠１２．５ｍｇ

循環器系に作用する薬剤
 → 降圧薬
  → アンジオテンシン変換酵素（ＡＣＥ）阻害薬 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | カプトプリル
商品名 | カプトリル錠１２．５ｍｇ
個別医薬品コード | 2144001F1020
メーカー | 第一三共エスファ
カプトリル錠１２．５ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2144001F1038 | アポプリール錠１２．５ | 日医工
2144001F1054 | カトナプロン錠１２．５ｍｇ | 長生堂
2144001F1062 | カトプロン錠１２．５ | ニプロファーマ
2144001F1070 | カプシール錠１２．５ｍｇ | 大洋
2144001F1119 | カプトルナ錠１２．５ｍｇ | 小林化工
2144001F1178 | ダウプリル錠１２．５ | ニプロジェネファ
2144001F1224 | カプトプリル錠１２．５「ＳＷ」 | 沢井
2144001F1240 | カプトプリル錠１２．５ｍｇ「トーワ」 | 東和薬品

項目 | 内容
効能効果 | 効能・効果 本態性高血圧症，腎性高血圧症，腎血管性高血圧症，悪性高血圧
用法用量 | 用法・用量 通常，成人に１日３７．５～７５ｍｇを３回に分割経口投与する。年齢，症状により適宜増減する。 なお，重症例においても１日最大投与量は１５０ｍｇまでとする。 用法・用量に関連する使用上の注意 重篤な腎障害のある患者では，血清クレアチニン値が３ｍｇ／ｄＬを超える場合には，投与量を減らすか，又は投与間隔をのばすなど慎重に投与すること。［過度の血圧低下及び血液障害が起こるおそれがある。］（「慎重投与」及び「薬物動態」の項参照）
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．血管浮腫の既往歴のある患者（アンジオテンシン変換酵素阻害剤等の薬剤による血管浮腫，遺伝性血管浮腫，後天性血管浮腫，特発性血管浮腫等）［高度の呼吸困難を伴う血管浮腫を発現するおそれがある。］ ３．デキストラン硫酸固定化セルロース，トリプトファン固定化ポリビニルアルコール又はポリエチレンテレフタレートを用いた吸着器によるアフェレーシスを施行中の患者（「相互作用」の項参照） ４．アクリロニトリルメタリルスルホン酸ナトリウム膜（ＡＮ６９）を用いた血液透析施行中の患者（「相互作用」の項参照） ５．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 | 重要な基本的注意 １．両側性腎動脈狭窄のある患者又は片腎で腎動脈狭窄のある患者においては，腎血流量の減少や糸球体ろ過圧の低下により急速に腎機能を悪化させるおそれがあるので，治療上やむを得ないと判断される場合を除き，使用は避けること。 ２．高カリウム血症の患者においては，高カリウム血症を増悪させるおそれがあるので，治療上やむを得ないと判断される場合を除き，使用は避けること。 また，腎機能障害，コントロール不良の糖尿病等により血清カリウム値が高くなりやすい患者では，高カリウム血症が発現するおそれがあるので，血清カリウム値に注意すること。 ３．本剤の投与によって次の患者では，初回投与後，一過性の急激な血圧低下を起こす場合があるので，投与は少量より開始し，増量する場合は患者の状態を十分に観察しながら徐々に行うこと。 （１）．重症の高血圧症患者 （２）．血液透析中の患者 （３）．利尿降圧剤投与中の患者（特に最近利尿降圧剤投与を開始した患者） （４）．厳重な減塩療法中の患者 ４． （１）．腎疾患の既往歴のある患者，腎障害のある患者では，本剤の投与により蛋白尿があらわれやすいので，腎機能，尿所見に留意し，定期的に検査を行うこと。 （２）．持続的な蛋白尿の増加傾向が認められる場合には，投与を中止するなど適切な処置を行うこと。 ５．腎障害のある患者に投与する場合には低用量より開始するなど特に注意すること。 ６． （１）．腎障害のある患者，重篤な自己免疫疾患（特に全身性エリテマトーデス）又は免疫抑制剤の投与を受けている患者では，好中球減少，無顆粒球症があらわれやすいので，血液像に留意して，定期的に検査を行うこと。 （２）．白血球数の急激な減少あるいは４，０００／ｍｍ３未満となった場合には，白血球分画を含む経過観察を十分に行い，３，０００／ｍｍ３未満を示す場合には投与を中止すること。 ７．副作用発現の可能性が増大することがあるので，１日用量１５０ｍｇを超える量は投与しないこと。 ８．手術前２４時間は投与しないことが望ましい。 ９．血圧低下に基づくめまい，ふらつきがあらわれることがあるので，本剤投与中の患者で高所作業，自動車の運転等危険を伴う作業に注意させること。


カプトリル錠２５ｍｇ

循環器系に作用する薬剤
 → 降圧薬
  → アンジオテンシン変換酵素（ＡＣＥ）阻害薬 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | カプトプリル
商品名 | カプトリル錠２５ｍｇ
個別医薬品コード | 2144001F2026
メーカー | 第一三共エスファ
カプトリル錠２５ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2144001F2034 | アポプリール錠２５ | 日医工
2144001F2042 | カトナプロン錠２５ｍｇ | 長生堂
2144001F2050 | カトプロン錠２５ | ニプロファーマ
2144001F2069 | カプシール錠２５ｍｇ | 大洋
2144001F2077 | カプトルナ錠２５ｍｇ | 小林化工
2144001F2085 | ダウプリル錠２５ | ニプロジェネファ
2144001F2115 | カプトプリル錠２５「ＳＷ」 | 沢井
2144001F2123 | カプトプリル錠２５ｍｇ「トーワ」 | 東和薬品

項目 | 内容
効能効果 | 効能・効果 本態性高血圧症，腎性高血圧症，腎血管性高血圧症，悪性高血圧
用法用量 | 用法・用量 通常，成人に１日３７．５～７５ｍｇを３回に分割経口投与する。年齢，症状により適宜増減する。 なお，重症例においても１日最大投与量は１５０ｍｇまでとする。 用法・用量に関連する使用上の注意 重篤な腎障害のある患者では，血清クレアチニン値が３ｍｇ／ｄＬを超える場合には，投与量を減らすか，又は投与間隔をのばすなど慎重に投与すること。［過度の血圧低下及び血液障害が起こるおそれがある。］（「慎重投与」及び「薬物動態」の項参照）
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．血管浮腫の既往歴のある患者（アンジオテンシン変換酵素阻害剤等の薬剤による血管浮腫，遺伝性血管浮腫，後天性血管浮腫，特発性血管浮腫等）［高度の呼吸困難を伴う血管浮腫を発現するおそれがある。］ ３．デキストラン硫酸固定化セルロース，トリプトファン固定化ポリビニルアルコール又はポリエチレンテレフタレートを用いた吸着器によるアフェレーシスを施行中の患者（「相互作用」の項参照） ４．アクリロニトリルメタリルスルホン酸ナトリウム膜（ＡＮ６９）を用いた血液透析施行中の患者（「相互作用」の項参照） ５．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 | 重要な基本的注意 １．両側性腎動脈狭窄のある患者又は片腎で腎動脈狭窄のある患者においては，腎血流量の減少や糸球体ろ過圧の低下により急速に腎機能を悪化させるおそれがあるので，治療上やむを得ないと判断される場合を除き，使用は避けること。 ２．高カリウム血症の患者においては，高カリウム血症を増悪させるおそれがあるので，治療上やむを得ないと判断される場合を除き，使用は避けること。 また，腎機能障害，コントロール不良の糖尿病等により血清カリウム値が高くなりやすい患者では，高カリウム血症が発現するおそれがあるので，血清カリウム値に注意すること。 ３．本剤の投与によって次の患者では，初回投与後，一過性の急激な血圧低下を起こす場合があるので，投与は少量より開始し，増量する場合は患者の状態を十分に観察しながら徐々に行うこと。 （１）．重症の高血圧症患者 （２）．血液透析中の患者 （３）．利尿降圧剤投与中の患者（特に最近利尿降圧剤投与を開始した患者） （４）．厳重な減塩療法中の患者 ４． （１）．腎疾患の既往歴のある患者，腎障害のある患者では，本剤の投与により蛋白尿があらわれやすいので，腎機能，尿所見に留意し，定期的に検査を行うこと。 （２）．持続的な蛋白尿の増加傾向が認められる場合には，投与を中止するなど適切な処置を行うこと。 ５．腎障害のある患者に投与する場合には低用量より開始するなど特に注意すること。 ６． （１）．腎障害のある患者，重篤な自己免疫疾患（特に全身性エリテマトーデス）又は免疫抑制剤の投与を受けている患者では，好中球減少，無顆粒球症があらわれやすいので，血液像に留意して，定期的に検査を行うこと。 （２）．白血球数の急激な減少あるいは４，０００／ｍｍ３未満となった場合には，白血球分画を含む経過観察を十分に行い，３，０００／ｍｍ３未満を示す場合には投与を中止すること。 ７．副作用発現の可能性が増大することがあるので，１日用量１５０ｍｇを超える量は投与しないこと。 ８．手術前２４時間は投与しないことが望ましい。 ９．血圧低下に基づくめまい，ふらつきがあらわれることがあるので，本剤投与中の患者で高所作業，自動車の運転等危険を伴う作業に注意させること。


カプトリル－Ｒカプセル１８．７５ｍｇ

循環器系に作用する薬剤
 → 降圧薬
  → アンジオテンシン変換酵素（ＡＣＥ）阻害薬 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | カプトプリル
商品名 | カプトリル－Ｒカプセル１８．７５ｍｇ
個別医薬品コード | 2144001N1059
メーカー | 第一三共エスファ
カプトリル－Ｒカプセル１８．７５ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2144001N1040 | カプトプリルＲカプセル１８．７５「ＳＷ」 | 沢井

項目 | 内容
効能効果 | 効能・効果 本態性高血圧症，腎性高血圧症
用法用量 | 用法・用量 通常，成人１回１～２カプセル，１日２回（カプトプリルとして３７．５～７５ｍｇ）経口投与する。なお，年齢，症状により適宜増減する。但し，重症本態性高血圧症及び腎性高血圧症の患者では１回１カプセル，１日１～２回（カプトプリルとして１８．７５～３７．５ｍｇ）から投与を開始することが望ましい。 用法・用量に関連する使用上の注意 重篤な腎障害のある患者では，血清クレアチニン値が３ｍｇ／ｄＬを超える場合には，投与量を減らすか，又は投与間隔をのばすなど慎重に投与すること。［過度の血圧低下及び血液障害が起こるおそれがある。］（「慎重投与」及び「薬物動態」の項参照）
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．血管浮腫の既往歴のある患者（アンジオテンシン変換酵素阻害剤等の薬剤による血管浮腫，遺伝性血管浮腫，後天性血管浮腫，特発性血管浮腫等）［高度の呼吸困難を伴う血管浮腫を発現するおそれがある。］ ３．デキストラン硫酸固定化セルロース，トリプトファン固定化ポリビニルアルコール又はポリエチレンテレフタレートを用いた吸着器によるアフェレーシスを施行中の患者（「相互作用」の項参照） ４．アクリロニトリルメタリルスルホン酸ナトリウム膜（ＡＮ６９）を用いた血液透析施行中の患者（「相互作用」の項参照） ５．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 | 重要な基本的注意 １．両側性腎動脈狭窄のある患者又は片腎で腎動脈狭窄のある患者においては，腎血流量の減少や糸球体ろ過圧の低下により急速に腎機能を悪化させるおそれがあるので，治療上やむを得ないと判断される場合を除き，使用は避けること。 ２．高カリウム血症の患者においては，高カリウム血症を増悪させるおそれがあるので，治療上やむを得ないと判断される場合を除き，使用は避けること。 また，腎機能障害，コントロール不良の糖尿病等により血清カリウム値が高くなりやすい患者では，高カリウム血症が発現するおそれがあるので，血清カリウム値に注意すること。 ３．本剤の投与によって次の患者では，初回投与後，一過性の急激な血圧低下を起こす場合があるので，投与は少量より開始し，増量する場合は患者の状態を十分に観察しながら徐々に行うこと。 （１）．重症の高血圧症患者 （２）．血液透析中の患者 （３）．利尿降圧剤投与中の患者（特に最近利尿降圧剤投与を開始した患者） （４）．厳重な減塩療法中の患者 ４． （１）．腎疾患の既往歴のある患者，腎障害のある患者では，本剤の投与により蛋白尿があらわれやすいので，腎機能，尿所見に留意し，定期的に検査を行うこと。 （２）．持続的な蛋白尿の増加傾向が認められる場合には，投与を中止するなど適切な処置を行うこと。 ５．腎障害のある患者に投与する場合には低用量より開始するなど特に注意すること。 ６． （１）．腎障害のある患者，重篤な自己免疫疾患（特に全身性エリテマトーデス）又は免疫抑制剤の投与を受けている患者では，好中球減少，無顆粒球症があらわれやすいので，血液像に留意して，定期的に検査を行うこと。 （２）．白血球数の急激な減少あるいは４，０００／ｍｍ３未満となった場合には，白血球分画を含む経過観察を十分に行い，３，０００／ｍｍ３未満を示す場合には投与を中止すること。 ７．手術前２４時間は投与しないことが望ましい。 ８．血圧低下に基づくめまい，ふらつきがあらわれることがあるので，本剤投与中の患者で高所作業，自動車の運転等危険を伴う作業に注意させること。


カムリードカプセル１２．５

消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → プロスタグランジン製剤

一般名 | エンプロスチル
商品名 | カムリードカプセル１２．５
個別医薬品コード | 2329025M2025
メーカー | 田辺三菱製薬
カムリードカプセル１２．５

項目 | 内容
効能効果 | 効能・効果 胃潰瘍
用法用量 | 用法・用量 通常，成人にはエンプロスチルとして１日量５０μｇを２回（朝，夕）に分けて経口投与する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 妊婦又は妊娠している可能性のある婦人〔「妊婦，産婦，授乳婦等への投与」の項参照〕
一般的注意 |


カムリードカプセル２５

消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → プロスタグランジン製剤

一般名 | エンプロスチル
商品名 | カムリードカプセル２５
個別医薬品コード | 2329025M1029
メーカー | 田辺三菱製薬
カムリードカプセル２５

項目 | 内容
効能効果 | 効能・効果 胃潰瘍
用法用量 | 用法・用量 通常，成人にはエンプロスチルとして１日量５０μｇを２回（朝，夕）に分けて経口投与する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 妊婦又は妊娠している可能性のある婦人〔「妊婦，産婦，授乳婦等への投与」の項参照〕
一般的注意 |


カラミンローション＊（丸石）

感覚器官用剤
 → 皮膚科用剤
  → その他

一般名 | カラミン
商品名 | カラミンローション＊（丸石）
個別医薬品コード | 2649855Q1026
メーカー | 丸石：大阪

項目 | 内容
効能効果 | 効能・効果 下記疾患の緩和な収れん・保護 湿疹・皮膚炎，汗疹，日焼け，第一度熱傷
用法用量 | 用法・用量 用時よく振盪し，１日数回適量を患部に塗布する。
警告 |
禁忌 | 禁忌（次の部位には使用しないこと） １．重度または広範囲の熱傷［酸化亜鉛が創傷部位に付着し，組織修復を遷延させることがある。］ ２．患部が湿潤している場所［酸化亜鉛が創傷部位に付着し，組織修復を遷延させることがある。］
一般的注意 |


カリエード散

その他
 → 腎疾患用剤
  → 高Ｋ血症治療薬

一般名 | ポリスチレンスルホン酸カルシウム
商品名 | カリエード散
個別医薬品コード | 2190016X1113
メーカー | 東洋製化
カリエード散

項目 | 内容
効能効果 | 効能・効果 急性及び慢性腎不全に伴う高カリウム血症
用法用量 | 用法・用量 １．経口投与： 通常成人１日１５～３０ｇを２～３回にわけ，その１回量を水３０～５０ｍＬに懸濁し，経口投与する。なお，症状により適宜増減する。 ２．注腸投与： 通常成人１回３０ｇを水または２％メチルセルロース溶液１００ｍＬに懸濁して注腸する。体温程度に加温した懸濁液を注腸し３０分から１時間腸管内に放置する。液がもれてくるようであれば枕で臀部挙上するか，或いはしばらくの間膝胸位をとらせる。 水または２％メチルセルロース溶液にかえて５％ブドウ糖溶液を用いてもよい。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 腸閉塞の患者〔腸管穿孔を起こすおそれがある。〕
一般的注意 | 重要な基本的注意 １．腸管穿孔，腸閉塞があらわれることがあるので，高度の便秘，持続する腹痛，嘔吐等の異常が認められた場合には，投与を中止し，適切な処置を行うこと。 ２．本剤を経口投与するにあたっては，患者に排便状況を確認させ，便秘に引き続き腹痛，腹部膨満感，嘔吐等の症状があらわれた場合には，医師等に相談するように患者を指導すること。 ３．過量投与を防ぐため，規則的に血清カリウム値及び血清カルシウム値を測定しながら投与すること。また異常を認めた場合には，減量又は休薬などの適切な処置を行うこと。


カリクレイン錠１０単位

循環器系に作用する薬剤
 → 降圧薬
  → その他 		循環器系に作用する薬剤
 → 血管拡張薬
  → 循環系ホルモン剤
※複数の分類に含まれます。

一般名 | カリジノゲナーゼ
商品名 | カリクレイン錠１０単位
個別医薬品コード | 2491001F4025
メーカー | バイエル
カリクレイン錠１０単位

項目 | 内容
効能効果 | 効能・効果 １．下記疾患における末梢循環障害の改善 高血圧症，メニエール症候群，閉塞性血栓血管炎（ビュルガー病） ２．下記症状の改善 更年期障害，網脈絡膜の循環障害
用法用量 | 用法・用量 通常成人には１回１～２錠，１日３回経口投与する。なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 脳出血直後等の新鮮出血時の患者［血管拡張作用により出血を助長するおそれがある。］
一般的注意 |


カリセラム末

その他
 → 腎疾患用剤
  → 高Ｋ血症治療薬

一般名 | ポリスチレンスルホン酸カルシウム
商品名 | カリセラム末
個別医薬品コード | 2190016X1059
メーカー | 扶桑
カリセラム末

項目 | 内容
効能効果 | 効能・効果 急性及び慢性腎不全に伴う高カリウム血症
用法用量 | 用法・用量 １．経口投与：通常成人１日１５～３０ｇを２～３回に分け，その１回量を水３０～５０ｍＬに懸濁し，経口投与する。 なお，症状により適宜増減する。 ２．注腸投与：通常成人１回３０ｇを水又は２％メチルセルロース溶液１００ｍＬに懸濁して注腸する。体温程度に加温した懸濁液を注腸し，３０分から１時間腸管内に放置する。液が漏れてくるようであれば枕で臀部挙上するか，あるいは，しばらくの間膝胸位をとらせる。 水又は２％メチルセルロース溶液に代えて５％ブドウ糖溶液を用いてもよい。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 腸閉塞の患者［腸管穿孔を起こすおそれがある。］
一般的注意 | 重要な基本的注意 １．腸管穿孔，腸閉塞があらわれることがあるので，高度の便秘，持続する腹痛，嘔吐等の異常が認められた場合には，投与を中止し，適切な処置を行うこと。 ２．本剤を経口投与するにあたっては，患者に排便状況を確認させ，便秘に引き続き腹痛，腹部膨満感，嘔吐等の症状があらわれた場合には，医師等に相談するように患者を指導すること。 ３．過量投与を防ぐため，規則的に血清カリウム値及び血清カルシウム値を測定しながら投与すること。また，異常を認めた場合には，減量又は休薬などの適切な処置を行うこと。


カリメートドライシロップ９２．５９％

その他
 → 腎疾患用剤
  → 高Ｋ血症治療薬

一般名 | ポリスチレンスルホン酸カルシウム
商品名 | カリメートドライシロップ９２．５９％
個別医薬品コード | 2190016R2021
メーカー | 興和
カリメートドライシロップ９２．５９％

項目 | 内容
効能効果 | 効能・効果 急性および慢性腎不全に伴う高カリウム血症
用法用量 | 用法・用量 通常成人１日１６．２～３２．４ｇ（ポリスチレンスルホン酸カルシウムとして１日１５～３０ｇ）を２～３回に分け，その１回量を水３０～５０ｍＬに懸濁し，経口投与する。なお，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 腸閉塞の患者〔腸管穿孔を起こすおそれがある。〕
一般的注意 | 重要な基本的注意 １．腸管穿孔，腸閉塞があらわれることがあるので，高度の便秘，持続する腹痛，嘔吐等の異常が認められた場合には，投与を中止し，適切な処置を行うこと。 ２．本剤を経口投与するにあたっては，患者に排便状況を確認させ，便秘に引き続き腹痛，腹部膨満感，嘔吐等の症状があらわれた場合には，医師等に相談するように患者を指導すること。 ３．過量投与を防ぐため，規則的に血清カリウム値及び血清カルシウム値を測定しながら投与すること。また異常を認めた場合には，減量又は休薬などの適切な処置を行うこと。


カリメート散

その他
 → 腎疾患用剤
  → 高Ｋ血症治療薬

一般名 | ポリスチレンスルホン酸カルシウム
商品名 | カリメート散
個別医薬品コード | 2190016X1105
メーカー | 興和
カリメート散

項目 | 内容
効能効果 | 効能・効果 急性および慢性腎不全に伴う高カリウム血症
用法用量 | 用法・用量 １．経口投与：通常成人１日１５～３０ｇを２～３回にわけ，その１回量を水３０～５０ｍＬに懸濁し，経口投与する。なお，症状により適宜増減する。 ２．注腸投与：通常成人１回３０ｇを水または２％メチルセルロース溶液１００ｍＬに懸濁して注腸する。体温程度に加温した懸濁液を注腸し３０分から１時間腸管内に放置する。液がもれてくるようであれば枕で臀部挙上するか，或いはしばらくの間膝胸位をとらせる。 水または２％メチルセルロース溶液にかえて５％ブドウ糖溶液を用いてもよい。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 腸閉塞の患者〔腸管穿孔を起こすおそれがある。〕
一般的注意 | 重要な基本的注意 １．腸管穿孔，腸閉塞があらわれることがあるので，高度の便秘，持続する腹痛，嘔吐等の異常が認められた場合には，投与を中止し，適切な処置を行うこと。 ２．本剤を経口投与するにあたっては，患者に排便状況を確認させ，便秘に引き続き腹痛，腹部膨満感，嘔吐等の症状があらわれた場合には，医師等に相談するように患者を指導すること。 ３．過量投与を防ぐため，規則的に血清カリウム値及び血清カルシウム値を測定しながら投与すること。また異常を認めた場合には，減量又は休薬などの適切な処置を行うこと。


カリ石ケン シオエ

消化器系に作用する薬剤
 → 下剤（瀉下薬）
  → 浣腸剤 		感覚器官用剤
 → 皮膚科用剤
  → 皮膚軟化薬
※複数の分類に含まれます。

一般名 | カリ石ケン
商品名 | カリ石ケン シオエ
個別医薬品コード | 2662700X1040
メーカー | シオエ

項目 | 内容
効能効果 |
用法用量 | 効能効果及び用法用量 浣腸液，洗浄液の調剤に用いる。
警告 |
禁忌 |
一般的注意 |


カリ石ケン「ニッコー」

消化器系に作用する薬剤
 → 下剤（瀉下薬）
  → 浣腸剤 		感覚器官用剤
 → 皮膚科用剤
  → 皮膚軟化薬
※複数の分類に含まれます。

一般名 | カリ石ケン
商品名 | カリ石ケン「ニッコー」
個別医薬品コード | 2662700X1104
メーカー | 日興製薬

項目 | 内容
効能効果 |
用法用量 | 効能効果及び用法用量 浣腸液，洗浄液の調剤に用いる。
警告 |
禁忌 |
一般的注意 |


カリ石ケン「東豊」

消化器系に作用する薬剤
 → 下剤（瀉下薬）
  → 浣腸剤 		感覚器官用剤
 → 皮膚科用剤
  → 皮膚軟化薬
※複数の分類に含まれます。

一般名 | カリ石ケン
商品名 | カリ石ケン「東豊」
個別医薬品コード | 2662700X1198
メーカー | 東豊

項目 | 内容
効能効果 |
用法用量 | 効能効果及び用法用量 浣腸液，洗浄剤の調剤に用う。
警告 |
禁忌 |
一般的注意 |


カリ石ケンＦＭ

消化器系に作用する薬剤
 → 下剤（瀉下薬）
  → 浣腸剤 		感覚器官用剤
 → 皮膚科用剤
  → 皮膚軟化薬
※複数の分類に含まれます。

一般名 | カリ石ケン
商品名 | カリ石ケンＦＭ
個別医薬品コード | 2662700X1090
メーカー | フヂミ

項目 | 内容
効能効果 | 用途 浣腸液，洗浄液の調剤に用いる。
用法用量 |
警告 |
禁忌 |
一般的注意 |


カルグート細粒５％

循環器系に作用する薬剤
 → 心不全治療薬・昇圧薬
  → カテコラミン系

一般名 | デノパミン
商品名 | カルグート細粒５％
個別医薬品コード | 2119004C1032
メーカー | 田辺三菱製薬

項目
内容
効能効果 効能・効果
慢性心不全
用法用量 用法・用量
カルグート細粒５％：
デノパミンとして通常成人１日量１５～３０ｍｇを３回に分けて経口投与する。
年齢，症状により適宜増減する。
ただし，多くの場合，他剤（ジギタリス，利尿剤，血管拡張剤等）と併用する。
［表題］
（参考：１日量剤形換算）
 | 成人１日量（１５ｍｇ～３０ｍｇ）
カルグート細粒５％ | ０．３～０．６ｇ
警告
禁忌
一般的注意 重要な基本的注意
１．本剤投与中，心電図検査を定期的に行うこと，特に心室性期外収縮，心室頻拍等の不整脈が発現した場合には，減量又は休薬するなど適切な処置を行うこと。
２．不整脈等の管理のため，心電図検査は通常３～６ヵ月ごとに実施することが望ましい。
３．心室性期外収縮，心室頻拍等の不整脈の発現は重症例に多くみられている。


カルグート錠１０

循環器系に作用する薬剤
 → 心不全治療薬・昇圧薬
  → カテコラミン系

一般名 | デノパミン
商品名 | カルグート錠１０
個別医薬品コード | 2119004F2027
メーカー | 田辺三菱製薬
カルグート錠１０

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2119004F2035 | デノパミール錠１０ | 日医工ファーマ
2119004F2043 | ヘルパミン錠１０ | 日医工

項目
内容
効能効果 効能・効果
慢性心不全
用法用量 用法・用量
カルグート錠１０：
デノパミンとして通常成人１日量１５～３０ｍｇを３回に分けて経口投与する。
年齢，症状により適宜増減する。
ただし，多くの場合，他剤（ジギタリス，利尿剤，血管拡張剤等）と併用する。
［表題］
（参考：１日量剤形換算）
 | 成人１日量（１５ｍｇ～３０ｍｇ）
カルグート錠１０ | ３錠
警告
禁忌
一般的注意 重要な基本的注意
１．本剤投与中，心電図検査を定期的に行うこと，特に心室性期外収縮，心室頻拍等の不整脈が発現した場合には，減量又は休薬するなど適切な処置を行うこと。
２．不整脈等の管理のため，心電図検査は通常３～６ヵ月ごとに実施することが望ましい。
３．心室性期外収縮，心室頻拍等の不整脈の発現は重症例に多くみられている。


カルグート錠５

循環器系に作用する薬剤
 → 心不全治療薬・昇圧薬
  → カテコラミン系

一般名 | デノパミン
商品名 | カルグート錠５
個別医薬品コード | 2119004F1020
メーカー | 田辺三菱製薬
カルグート錠５

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2119004F1039 | デノパミール錠５ | 日医工ファーマ
2119004F1047 | ヘルパミン錠５ | 日医工

項目
内容
効能効果 効能・効果
慢性心不全
用法用量 用法・用量
カルグート錠５：
デノパミンとして通常成人１日量１５～３０ｍｇを３回に分けて経口投与する。
年齢，症状により適宜増減する。
ただし，多くの場合，他剤（ジギタリス，利尿剤，血管拡張剤等）と併用する。
［表題］
（参考：１日量剤形換算）
 | 成人１日量（１５ｍｇ～３０ｍｇ）
カルグート錠５ | ３～６錠
警告
禁忌
一般的注意 重要な基本的注意
１．本剤投与中，心電図検査を定期的に行うこと，特に心室性期外収縮，心室頻拍等の不整脈が発現した場合には，減量又は休薬するなど適切な処置を行うこと。
２．不整脈等の管理のため，心電図検査は通常３～６ヵ月ごとに実施することが望ましい。
３．心室性期外収縮，心室頻拍等の不整脈の発現は重症例に多くみられている。


カルスロット錠１０

循環器系に作用する薬剤
 → 降圧薬
  → Ｃａ拮抗薬 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | マニジピン塩酸塩
商品名 | カルスロット錠１０
個別医薬品コード | 2149027F2027
メーカー | 武田
カルスロット錠１０

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2149027F2035 | カオルトーン錠１０ | 日新：山形
2149027F2043 | カルエット錠１０ | キョーリンリメディオ
2149027F2051 | カルバジン錠１０ｍｇ | 沢井
2149027F2078 | ジムロスト錠１０ｍｇ | 東和薬品
2149027F2086 | ビロスビット錠１０ｍｇ | 長生堂
2149027F2094 | マニカロット錠１０ｍｇ | 大正薬品
2149027F2108 | マニジップ錠１０ | 日医工
2149027F2116 | マニジロット錠１０ｍｇ | 陽進堂
2149027F2124 | 塩酸マニジピン錠１０「タツミ」 | 辰巳
2149027F2132 | マニジピン塩酸塩錠１０ｍｇ「タイヨー」 | 大洋
2149027F2140 | マニジピン塩酸塩錠１０ｍｇ「タナベ」 | 長生堂

項目 | 内容
効能効果 | 効能・効果 高血圧症
用法用量 | 用法・用量 カルスロット錠１０：通常，成人にはマニジピン塩酸塩として１０～２０ｍｇを１日１回朝食後に経口投与する。ただし，１日５ｍｇから投与を開始し，必要に応じ漸次増量する。 製剤別の通常成人１日用法・用量は次のとおりである。 ［１］．カルスロット錠１０：１日１回１～２錠，朝食後経口投与
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 妊婦又は妊娠している可能性のある婦人［動物試験（ラット）で妊娠期間及び分娩時間が延長することが報告されている。１）］
一般的注意 | 重要な基本的注意 １．カルシウム拮抗剤の投与を急に中止したとき，症状が悪化した症例が報告されているので，本剤の休薬を要する場合は徐々に減量し，観察を十分に行うこと。また，患者に医師の指示なしに服薬を中止しないように注意すること。 ２．まれに過度の血圧低下を起こし，一過性の意識消失，脳梗塞等があらわれることがあるので，このような場合には減量又は休薬するなど適切な処置を行うこと。（「重大な副作用」の項参照） ３．降圧作用に基づくめまい等があらわれることがあるので，高所作業，自動車の運転等危険を伴う機械を操作する際には注意させること。


カルスロット錠２０

循環器系に作用する薬剤
 → 降圧薬
  → Ｃａ拮抗薬 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | マニジピン塩酸塩
商品名 | カルスロット錠２０
個別医薬品コード | 2149027F3023
メーカー | 武田
カルスロット錠２０

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2149027F3031 | カオルトーン錠２０ | 日新：山形
2149027F3040 | カルエット錠２０ | キョーリンリメディオ
2149027F3058 | カルバジン錠２０ｍｇ | 沢井
2149027F3074 | ジムロスト錠２０ｍｇ | 東和薬品
2149027F3082 | ビロスビット錠２０ｍｇ | 長生堂
2149027F3090 | マニカロット錠２０ｍｇ | 大正薬品
2149027F3104 | マニジップ錠２０ | 日医工
2149027F3112 | マニジロット錠２０ｍｇ | 陽進堂
2149027F3120 | 塩酸マニジピン錠２０「タツミ」 | 辰巳
2149027F3139 | マニジピン塩酸塩錠２０ｍｇ「タイヨー」 | 大洋
2149027F3147 | マニジピン塩酸塩錠２０ｍｇ「タナベ」 | 長生堂

項目 | 内容
効能効果 | 効能・効果 高血圧症
用法用量 | 用法・用量 カルスロット錠２０：通常，成人にはマニジピン塩酸塩として１０～２０ｍｇを１日１回朝食後に経口投与する。ただし，１日５ｍｇから投与を開始し，必要に応じ漸次増量する。 製剤別の通常成人１日用法・用量は次のとおりである。 ［１］．カルスロット錠２０：１日１回１／２～１錠，朝食後経口投与
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 妊婦又は妊娠している可能性のある婦人［動物試験（ラット）で妊娠期間及び分娩時間が延長することが報告されている。１）］
一般的注意 | 重要な基本的注意 １．カルシウム拮抗剤の投与を急に中止したとき，症状が悪化した症例が報告されているので，本剤の休薬を要する場合は徐々に減量し，観察を十分に行うこと。また，患者に医師の指示なしに服薬を中止しないように注意すること。 ２．まれに過度の血圧低下を起こし，一過性の意識消失，脳梗塞等があらわれることがあるので，このような場合には減量又は休薬するなど適切な処置を行うこと。（「重大な副作用」の項参照） ３．降圧作用に基づくめまい等があらわれることがあるので，高所作業，自動車の運転等危険を伴う機械を操作する際には注意させること。


カルスロット錠５

循環器系に作用する薬剤
 → 降圧薬
  → Ｃａ拮抗薬 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | マニジピン塩酸塩
商品名 | カルスロット錠５
個別医薬品コード | 2149027F1020
メーカー | 武田
カルスロット錠５

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2149027F1039 | マニカロット錠５ｍｇ | 大正薬品
2149027F1047 | 塩酸マニジピン錠５「タツミ」 | 辰巳
2149027F1055 | カオルトーン錠５ | 日新：山形
2149027F1063 | カルバジン錠５ｍｇ | 沢井
2149027F1071 | ジムロスト錠５ｍｇ | 東和薬品
2149027F1080 | ビロスビット錠５ｍｇ | 長生堂
2149027F1098 | マニジップ錠５ｍｇ | 日医工
2149027F1101 | マニジピン塩酸塩錠５ｍｇ「タイヨー」 | 大洋
2149027F1110 | マニジロット錠５ｍｇ | 陽進堂
2149027F1128 | マニジピン塩酸塩錠５ｍｇ「タナベ」 | 長生堂

項目 | 内容
効能効果 | 効能・効果 高血圧症
用法用量 | 用法・用量 カルスロット錠５：通常，成人にはマニジピン塩酸塩として１０～２０ｍｇを１日１回朝食後に経口投与する。ただし，１日５ｍｇから投与を開始し，必要に応じ漸次増量する。 製剤別の通常成人１日用法・用量は次のとおりである。 ［１］．カルスロット錠５：１日１回２～４錠，朝食後経口投与
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 妊婦又は妊娠している可能性のある婦人［動物試験（ラット）で妊娠期間及び分娩時間が延長することが報告されている。１）］
一般的注意 | 重要な基本的注意 １．カルシウム拮抗剤の投与を急に中止したとき，症状が悪化した症例が報告されているので，本剤の休薬を要する場合は徐々に減量し，観察を十分に行うこと。また，患者に医師の指示なしに服薬を中止しないように注意すること。 ２．まれに過度の血圧低下を起こし，一過性の意識消失，脳梗塞等があらわれることがあるので，このような場合には減量又は休薬するなど適切な処置を行うこと。（「重大な副作用」の項参照） ３．降圧作用に基づくめまい等があらわれることがあるので，高所作業，自動車の運転等危険を伴う機械を操作する際には注意させること。


カルタン細粒８３％

その他
 → 腎疾患用剤
  → 高リン血症治療薬

一般名 | 沈降炭酸カルシウム
商品名 | カルタン細粒８３％
個別医薬品コード | 2190024C1027
メーカー | マイラン製薬
カルタン細粒８３％

項目 | 内容
効能効果 | 効能・効果 下記患者における高リン血症の改善 保存期及び透析中の慢性腎不全患者
用法用量 | 通常，成人には，沈降炭酸カルシウムとして１日３．０ｇを３回に分割して，食直後，経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．甲状腺機能低下症の患者〔カルシウムの利用が亢進し，症状を増悪するおそれがある。〕 ２．炭酸カルシウムに対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．本剤は血中リンの排泄を促進する薬剤ではないので，食事療法等によるリン摂取制限を考慮すること。 ２．本剤の投与にあたっては，定期的に血中リン及びカルシウム濃度を測定しながら慎重に投与すること。〔血中カルシウム濃度の上昇を来すことがある。〕 また，本剤の投与が長期にわたる場合には，患者の状態を観察しながら必要に応じ，血中マグネシウム濃度を測定すること。〔血中マグネシウム濃度が上昇するおそれがある。〕 ３．２週間で効果が認められない場合には，本剤の投与を中止し，リン摂取の制限等，他の適切な治療法に切り替えること。


カルタン錠２５０

その他
 → 腎疾患用剤
  → 高リン血症治療薬

一般名 | 沈降炭酸カルシウム
商品名 | カルタン錠２５０
個別医薬品コード | 2190024F2020
メーカー | マイラン製薬
カルタン錠２５０

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2190024F2038 | 沈降炭酸カルシウム錠２５０ｍｇ「三和」 | 三和化学

項目 | 内容
効能効果 | 効能・効果 下記患者における高リン血症の改善 保存期及び透析中の慢性腎不全患者
用法用量 | 用法・用量 通常，成人には，沈降炭酸カルシウムとして１日３．０ｇを３回に分割して，食直後，経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．甲状腺機能低下症の患者〔カルシウムの利用が亢進し，症状を増悪するおそれがある。〕 ２．炭酸カルシウムに対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．本剤は血中リンの排泄を促進する薬剤ではないので，食事療法等によるリン摂取制限を考慮すること。 ２．本剤の投与にあたっては，定期的に血中リン及びカルシウム濃度を測定しながら慎重に投与すること。〔血中カルシウム濃度の上昇を来すことがある。〕 また，本剤の投与が長期にわたる場合には，患者の状態を観察しながら必要に応じ，血中マグネシウム濃度を測定すること。〔血中マグネシウム濃度が上昇するおそれがある。〕 ３．２週間で効果が認められない場合には，本剤の投与を中止し，リン摂取の制限等，他の適切な治療法に切り替えること。


カルタン錠５００

その他
 → 腎疾患用剤
  → 高リン血症治療薬

一般名 | 沈降炭酸カルシウム
商品名 | カルタン錠５００
個別医薬品コード | 2190024F1023
メーカー | マイラン製薬
カルタン錠５００

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2190024F1031 | カルタレチン錠５００ | 大洋
2190024F1040 | 沈降炭酸カルシウム錠５００ｍｇ「三和」 | 三和化学

項目 | 内容
効能効果 | 効能・効果 下記患者における高リン血症の改善 保存期及び透析中の慢性腎不全患者
用法用量 | 用法・用量 通常，成人には，沈降炭酸カルシウムとして１日３．０ｇを３回に分割して，食直後，経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．甲状腺機能低下症の患者〔カルシウムの利用が亢進し，症状を増悪するおそれがある。〕 ２．炭酸カルシウムに対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．本剤は血中リンの排泄を促進する薬剤ではないので，食事療法等によるリン摂取制限を考慮すること。 ２．本剤の投与にあたっては，定期的に血中リン及びカルシウム濃度を測定しながら慎重に投与すること。〔血中カルシウム濃度の上昇を来すことがある。〕 また，本剤の投与が長期にわたる場合には，患者の状態を観察しながら必要に応じ，血中マグネシウム濃度を測定すること。〔血中マグネシウム濃度が上昇するおそれがある。〕 ３．２週間で効果が認められない場合には，本剤の投与を中止し，リン摂取の制限等，他の適切な治療法に切り替えること。


カルタンＯＤ錠２５０ｍｇ

その他
 → 腎疾患用剤
  → 高リン血症治療薬

一般名 | 沈降炭酸カルシウム
商品名 | カルタンＯＤ錠２５０ｍｇ
個別医薬品コード | 2190024F3026
メーカー | マイラン製薬
カルタンＯＤ錠２５０ｍｇ

項目 | 内容
効能効果 | 効能・効果 下記患者における高リン血症の改善 保存期及び透析中の慢性腎不全患者
用法用量 | 用法・用量 通常，成人には，沈降炭酸カルシウムとして１日３．０ｇを３回に分割して，食直後，経口投与する。 なお，年齢，症状により適宜増減する。 用法・用量に関連する使用上の注意 本剤は口腔内で崩壊するが，口腔の粘膜から吸収されることはないため，唾液又は水で飲み込むこと。（「６．適用上の注意」の項参照）
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．甲状腺機能低下症の患者〔カルシウムの利用が亢進し，症状を増悪するおそれがある。〕 ２．炭酸カルシウムに対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．本剤は血中リンの排泄を促進する薬剤ではないので，食事療法等によるリン摂取制限を考慮すること。 ２．本剤の投与にあたっては，定期的に血中リン及びカルシウム濃度を測定しながら慎重に投与すること。〔血中カルシウム濃度の上昇を来すことがある。〕 また，本剤の投与が長期にわたる場合には，患者の状態を観察しながら必要に応じ，血中マグネシウム濃度を測定すること。〔血中マグネシウム濃度が上昇するおそれがある。〕 ３．２週間で効果が認められない場合には，本剤の投与を中止し，リン摂取の制限等，他の適切な治療法に切り替えること。


カルタンＯＤ錠５００ｍｇ

その他
 → 腎疾患用剤
  → 高リン血症治療薬

一般名 | 沈降炭酸カルシウム
商品名 | カルタンＯＤ錠５００ｍｇ
個別医薬品コード | 2190024F4022
メーカー | マイラン製薬
カルタンＯＤ錠５００ｍｇ

項目 | 内容
効能効果 | 効能・効果 下記患者における高リン血症の改善 保存期及び透析中の慢性腎不全患者
用法用量 | 用法・用量 通常，成人には，沈降炭酸カルシウムとして１日３．０ｇを３回に分割して，食直後，経口投与する。 なお，年齢，症状により適宜増減する。 用法・用量に関連する使用上の注意 本剤は口腔内で崩壊するが，口腔の粘膜から吸収されることはないため，唾液又は水で飲み込むこと。（「６．適用上の注意」の項参照）
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．甲状腺機能低下症の患者〔カルシウムの利用が亢進し，症状を増悪するおそれがある。〕 ２．炭酸カルシウムに対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．本剤は血中リンの排泄を促進する薬剤ではないので，食事療法等によるリン摂取制限を考慮すること。 ２．本剤の投与にあたっては，定期的に血中リン及びカルシウム濃度を測定しながら慎重に投与すること。〔血中カルシウム濃度の上昇を来すことがある。〕 また，本剤の投与が長期にわたる場合には，患者の状態を観察しながら必要に応じ，血中マグネシウム濃度を測定すること。〔血中マグネシウム濃度が上昇するおそれがある。〕 ３．２週間で効果が認められない場合には，本剤の投与を中止し，リン摂取の制限等，他の適切な治療法に切り替えること。


カルチコール末

内分泌系薬剤
 → 骨・カルシウム代謝薬
  → カルシウム製剤 		ビタミン製剤，輸液・栄養製剤
 → 輸液・栄養製剤
  → その他
※複数の分類に含まれます。

一般名 | グルコン酸カルシウム水和物
商品名 | カルチコール末
個別医薬品コード | 3213001X1045
メーカー | 日医工

項目 | 内容
効能効果 | 効能・効果 低カルシウム血症に起因する下記症候の改善 テタニー，テタニー関連症状 小児脂肪便におけるカルシウム補給
用法用量 | 用法・用量 グルコン酸カルシウム水和物として，通常成人１日１～５ｇを３回に分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．高カルシウム血症の患者 ２．腎結石のある患者〔腎結石を助長するおそれがある。〕 ３．重篤な腎不全のある患者〔組織への石灰沈着を助長するおそれがある。〕 ４．エストラムスチンリン酸エステルナトリウム水和物を投与中の患者〔「相互作用」の項参照〕
一般的注意 | 重要な基本的注意 長期投与により血中及び尿中カルシウムが高値になることがあるので，長期投与する場合には，定期的に血中又は尿中カルシウムを検査することが望ましい。 また，高カルシウム血症があらわれた場合には，投与を中止すること。


カルデナリン錠０．５ｍｇ

循環器系に作用する薬剤
 → 降圧薬
  → α遮断薬 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | ドキサゾシンメシル酸塩
商品名 | カルデナリン錠０．５ｍｇ
個別医薬品コード | 2149026F1026
メーカー | ファイザー
カルデナリン錠０．５ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2149026F1034 | カルバドゲン錠０．５ｍｇ | 大洋
2149026F1042 | タツゾシン錠０．５ｍｇ | 辰巳
2149026F1050 | ドキサゾシン錠０．５ｍｇ「タナベ」 | 田辺三菱製薬
2149026F1069 | メシル酸ドキサゾシン錠０．５「ＭＥＥＫ」 | 小林化工

項目 | 内容
効能効果 | 効能・効果 高血圧症 褐色細胞腫による高血圧症
用法用量 | 用法・用量 通常，成人にはドキサゾシンとして１日１回０．５ｍｇより投与を始め，効果が不十分な場合は１～２週間の間隔をおいて１～４ｍｇに漸増し，１日１回経口投与する。 なお，年齢，症状により適宜増減するが，１日最高投与量は８ｍｇまでとする。 ただし，褐色細胞腫による高血圧症に対しては１日最高投与量を１６ｍｇまでとする。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．起立性低血圧があらわれることがあるので，臥位のみならず立位又は坐位で血圧測定を行い，体位変換による血圧変化を考慮し，坐位にて血圧をコントロールすること。 ２．本剤の投与初期又は用量の急増時等に，立ちくらみ，めまい，脱力感，発汗，動悸・心悸亢進等があらわれることがある。その際は仰臥位をとらせるなどの適切な処置を行うこと。また，必要に応じて対症療法を行うこと。 ３．本剤の投与初期又は用量の急増時等に起立性低血圧に基づくめまい等があらわれることがあるので，高所作業，自動車の運転等危険を伴う作業に従事する場合には注意させること。


カルデナリン錠１ｍｇ

循環器系に作用する薬剤
 → 降圧薬
  → α遮断薬 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | ドキサゾシンメシル酸塩
商品名 | カルデナリン錠１ｍｇ
個別医薬品コード | 2149026F2022
メーカー | ファイザー
カルデナリン錠１ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2149026F2030 | アルフロシン錠１ｍｇ | ニプロジェネファ
2149026F2049 | カズマリン錠１ｍｇ | 日新：山形
2149026F2057 | カデメシン錠１ｍｇ | 沢井
2149026F2065 | カルバドゲン錠１ｍｇ | 大洋
2149026F2073 | カルメゾシン錠１ｍｇ | 長生堂
2149026F2081 | タツゾシン錠１ｍｇ | 辰巳
2149026F2090 | ドキサゾン錠１ｍｇ | 日医工
2149026F2103 | ドナシン錠１ｍｇ | 東和薬品
2149026F2120 | メシル酸ドキサゾシン錠１「ＭＥＥＫ」 | 小林化工
2149026F2146 | カルドナン錠１ｍｇ | メディサ
2149026F2162 | ドキサゾシンＭ錠１「ＥＭＥＣ」 | サンノーバ
2149026F2170 | ドキサゾシン錠１ｍｇ「タナベ」 | 田辺三菱製薬
2149026F2189 | ドキサゾシン錠１ｍｇ「ＹＤ」 | 陽進堂

項目 | 内容
効能効果 | 効能・効果 高血圧症 褐色細胞腫による高血圧症
用法用量 | 用法・用量 通常，成人にはドキサゾシンとして１日１回０．５ｍｇより投与を始め，効果が不十分な場合は１～２週間の間隔をおいて１～４ｍｇに漸増し，１日１回経口投与する。 なお，年齢，症状により適宜増減するが，１日最高投与量は８ｍｇまでとする。 ただし，褐色細胞腫による高血圧症に対しては１日最高投与量を１６ｍｇまでとする。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．起立性低血圧があらわれることがあるので，臥位のみならず立位又は坐位で血圧測定を行い，体位変換による血圧変化を考慮し，坐位にて血圧をコントロールすること。 ２．本剤の投与初期又は用量の急増時等に，立ちくらみ，めまい，脱力感，発汗，動悸・心悸亢進等があらわれることがある。その際は仰臥位をとらせるなどの適切な処置を行うこと。また，必要に応じて対症療法を行うこと。 ３．本剤の投与初期又は用量の急増時等に起立性低血圧に基づくめまい等があらわれることがあるので，高所作業，自動車の運転等危険を伴う作業に従事する場合には注意させること。


カルデナリン錠２ｍｇ

循環器系に作用する薬剤
 → 降圧薬
  → α遮断薬 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | ドキサゾシンメシル酸塩
商品名 | カルデナリン錠２ｍｇ
個別医薬品コード | 2149026F3029
メーカー | ファイザー
カルデナリン錠２ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2149026F3037 | アルフロシン錠２ｍｇ | ニプロジェネファ
2149026F3045 | カズマリン錠２ｍｇ | 日新：山形
2149026F3053 | カデメシン錠２ｍｇ | 沢井
2149026F3061 | カルバドゲン錠２ｍｇ | 大洋
2149026F3070 | カルメゾシン錠２ｍｇ | 長生堂
2149026F3088 | タツゾシン錠２ｍｇ | 辰巳
2149026F3096 | ドキサゾン錠２ｍｇ | 日医工
2149026F3100 | ドナシン錠２ｍｇ | 東和薬品
2149026F3126 | メシル酸ドキサゾシン錠２「ＭＥＥＫ」 | 小林化工
2149026F3142 | カルドナン錠２ｍｇ | メディサ
2149026F3169 | ドキサゾシンＭ錠２「ＥＭＥＣ」 | サンノーバ
2149026F3177 | ドキサゾシン錠２ｍｇ「タナベ」 | 田辺三菱製薬
2149026F3185 | ドキサゾシン錠２ｍｇ「ＹＤ」 | 陽進堂

項目 | 内容
効能効果 | 効能・効果 高血圧症 褐色細胞腫による高血圧症
用法用量 | 用法・用量 通常，成人にはドキサゾシンとして１日１回０．５ｍｇより投与を始め，効果が不十分な場合は１～２週間の間隔をおいて１～４ｍｇに漸増し，１日１回経口投与する。 なお，年齢，症状により適宜増減するが，１日最高投与量は８ｍｇまでとする。 ただし，褐色細胞腫による高血圧症に対しては１日最高投与量を１６ｍｇまでとする。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．起立性低血圧があらわれることがあるので，臥位のみならず立位又は坐位で血圧測定を行い，体位変換による血圧変化を考慮し，坐位にて血圧をコントロールすること。 ２．本剤の投与初期又は用量の急増時等に，立ちくらみ，めまい，脱力感，発汗，動悸・心悸亢進等があらわれることがある。その際は仰臥位をとらせるなどの適切な処置を行うこと。また，必要に応じて対症療法を行うこと。 ３．本剤の投与初期又は用量の急増時等に起立性低血圧に基づくめまい等があらわれることがあるので，高所作業，自動車の運転等危険を伴う作業に従事する場合には注意させること。


カルデナリン錠４ｍｇ

循環器系に作用する薬剤
 → 降圧薬
  → α遮断薬 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | ドキサゾシンメシル酸塩
商品名 | カルデナリン錠４ｍｇ
個別医薬品コード | 2149026F4025
メーカー | ファイザー
カルデナリン錠４ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2149026F4033 | カルバドゲン錠４ｍｇ | 大洋
2149026F4041 | タツゾシン錠４ｍｇ | 辰巳
2149026F4050 | ドキサゾシン錠４ｍｇ「タナベ」 | 田辺三菱製薬
2149026F4068 | メシル酸ドキサゾシン錠４「ＭＥＥＫ」 | 小林化工

項目 | 内容
効能効果 | 効能・効果 高血圧症 褐色細胞腫による高血圧症
用法用量 | 用法・用量 通常，成人にはドキサゾシンとして１日１回０．５ｍｇより投与を始め，効果が不十分な場合は１～２週間の間隔をおいて１～４ｍｇに漸増し，１日１回経口投与する。 なお，年齢，症状により適宜増減するが，１日最高投与量は８ｍｇまでとする。 ただし，褐色細胞腫による高血圧症に対しては１日最高投与量を１６ｍｇまでとする。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．起立性低血圧があらわれることがあるので，臥位のみならず立位又は坐位で血圧測定を行い，体位変換による血圧変化を考慮し，坐位にて血圧をコントロールすること。 ２．本剤の投与初期又は用量の急増時等に，立ちくらみ，めまい，脱力感，発汗，動悸・心悸亢進等があらわれることがある。その際は仰臥位をとらせるなどの適切な処置を行うこと。また，必要に応じて対症療法を行うこと。 ３．本剤の投与初期又は用量の急増時等に起立性低血圧に基づくめまい等があらわれることがあるので，高所作業，自動車の運転等危険を伴う作業に従事する場合には注意させること。


カルナクリンカプセル２５

循環器系に作用する薬剤
 → 降圧薬
  → その他 		循環器系に作用する薬剤
 → 血管拡張薬
  → 循環系ホルモン剤
※複数の分類に含まれます。

一般名 | カリジノゲナーゼ
商品名 | カルナクリンカプセル２５
個別医薬品コード | 2491001M3044
メーカー | 三和化学
カルナクリンカプセル２５

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2491001M3052 | カリクロモンカプセル２５単位 | 日医工
2491001M3060 | カセルミンカプセル２５ | 全星

項目 | 内容
効能効果 | １．下記疾患における末梢循環障害の改善 高血圧症，メニエール症候群，閉塞性血栓血管炎（ビュルガー病） ２．下記症状の改善 更年期障害，網脈絡膜の循環障害
用法用量 | １．カルナクリンカプセル２５：通常成人１回１～２カプセル，１日３回経口投与する。 なお，年齢，症状により適宜増減する。 再評価結果の用法・用量は次のとおりである。 カリジノゲナーゼとして，通常成人１日３０～１５０単位を１日３回に分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 脳出血直後等の新鮮出血時の患者［血管拡張作用により出血を助長するおそれがある。］
一般的注意 |


カルナクリン錠２５

循環器系に作用する薬剤
 → 降圧薬
  → その他 		循環器系に作用する薬剤
 → 血管拡張薬
  → 循環系ホルモン剤
※複数の分類に含まれます。

一般名 | カリジノゲナーゼ
商品名 | カルナクリン錠２５
個別医薬品コード | 2491001F5056
メーカー | 三和化学
カルナクリン錠２５

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2491001F5021 | Ｓ－カルジー錠２５ | 日新：山形
2491001F5030 | カリクロモン錠２５ | 日医工
2491001F5064 | カルニアチンＳ錠２５ | ニプロファーマ
2491001F5072 | サイモチンＳ錠２５ | 東和薬品
2491001F5102 | バスドリンＦ錠２５ | 小林化工
2491001F5110 | プロクレイン錠２５ | 東菱
2491001F5129 | プロモチンＳ錠２５ | ローマン
2491001F5137 | ローザグッド錠２５ | 藤本
2491001F5145 | カリレチンＳ錠２５単位 | 共和薬品
2491001F5153 | サークリンＳ錠２５ | 昭和薬化

項目 | 内容
効能効果 | １．下記疾患における末梢循環障害の改善 高血圧症，メニエール症候群，閉塞性血栓血管炎（ビュルガー病） ２．下記症状の改善 更年期障害，網脈絡膜の循環障害
用法用量 | １．カルナクリン錠２５：通常成人１回１～２錠，１日３回経口投与する。 なお，年齢，症状により適宜増減する。 再評価結果の用法・用量は次のとおりである。 カリジノゲナーゼとして，通常成人１日３０～１５０単位を１日３回に分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 脳出血直後等の新鮮出血時の患者［血管拡張作用により出血を助長するおそれがある。］
一般的注意 |


カルナクリン錠５０

循環器系に作用する薬剤
 → 降圧薬
  → その他 		循環器系に作用する薬剤
 → 血管拡張薬
  → 循環系ホルモン剤
※複数の分類に含まれます。

一般名 | カリジノゲナーゼ
商品名 | カルナクリン錠５０
個別医薬品コード | 2491001F6060
メーカー | 三和化学
カルナクリン錠５０

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2491001F6028 | カセルミン錠５０ | 全星
2491001F6036 | カリクロモン錠５０ | 日医工
2491001F6079 | カルニアチン錠５０ | ニプロファーマ
2491001F6087 | クライスリン錠５０ | 三笠
2491001F6095 | クレルモン錠５０ | 大洋
2491001F6109 | サイモチンＳ錠５０ | 東和薬品
2491001F6125 | バスドリンＦ錠５０ | 小林化工
2491001F6133 | ビドクレイン錠５０ | 辰巳
2491001F6141 | プロクレイン錠５０ | 東菱
2491001F6150 | プロモチンＳ錠５０ | ローマン
2491001F6168 | ローザグッド錠５０ | 藤本
2491001F6176 | Ｓ－カルジー錠５０ | 日新：山形
2491001F6184 | カルタゴン錠５０ | 鶴原

項目 | 内容
効能効果 | １．下記疾患における末梢循環障害の改善 高血圧症，メニエール症候群，閉塞性血栓血管炎（ビュルガー病） ２．下記症状の改善 更年期障害，網脈絡膜の循環障害
用法用量 | １．カルナクリン錠５０：通常成人１回１錠，１日３回経口投与する。 なお，年齢，症状により適宜増減する。 再評価結果の用法・用量は次のとおりである。 カリジノゲナーゼとして，通常成人１日３０～１５０単位を１日３回に分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 脳出血直後等の新鮮出血時の患者［血管拡張作用により出血を助長するおそれがある。］
一般的注意 |


カルバン錠１００

循環器系に作用する薬剤
 → 降圧薬
  → αβ遮断薬

一般名 | ベバントロール塩酸塩
商品名 | カルバン錠１００
個別医薬品コード | 2149036F3022
メーカー | ケミファ
カルバン錠１００

項目 | 内容
効能効果 | 効能又は効果 高血圧症
用法用量 | 用法及び用量 通常，成人にはベバントロール塩酸塩として１日１００ｍｇを１日２回に分割経口投与し，効果が不十分な場合は１日２００ｍｇまで増量できる。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．糖尿病性ケトアシドーシス，代謝性アシドーシスのある患者［アシドーシスによる心収縮力低下，末梢動脈拡張，血圧低下等の発現を助長するおそれがある。］ ２．心原性ショックの患者［本剤の心機能抑制作用が症状を悪化させるおそれがある。］ ３．うっ血性心不全のある患者［本剤の心機能抑制作用が症状を悪化させるおそれがある。］ ４．肺高血圧による右心不全のある患者［本剤の心機能抑制作用が症状を悪化させるおそれがある。］ ５．高度の徐脈（著しい洞性徐脈），房室ブロック（ＩＩ，ＩＩＩ度），洞房ブロックのある患者［本剤の心機能抑制作用が症状を悪化させるおそれがある。］ ６．妊婦又は妊娠している可能性のある婦人［動物実験（ラット）で胎児の体重減少が報告されている。］（「６．妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 | 重要な基本的注意 １．投与が長期にわたる場合は，心機能検査（脈拍，血圧，心電図，Ｘ線等）を定期的に行うこと。徐脈又は低血圧の症状が認められた場合には減量又は投与を中止すること。また，必要に応じアトロピン硫酸塩水和物を使用すること。なお，肝機能，腎機能，血液像等に注意すること。 ２．類似化合物（プロプラノロール塩酸塩）使用中の狭心症患者で急に投与を中止したとき，症状が悪化したり，心筋梗塞を起こした症例が報告されているので，休薬を要する場合は徐々に減量し，観察を十分に行うこと。また，患者に医師の指示なしに服薬を中止しないよう注意すること。特に高齢者においては同様の注意をすること。 ３．手術前４８時間は投与しないことが望ましい。 ４．めまい，ふらつきがあらわれることがあるので，本剤投与中の患者（特に投与初期）には，自動車の運転等危険を伴う機械の作業に注意させること。


カルバン錠２５

循環器系に作用する薬剤
 → 降圧薬
  → αβ遮断薬

一般名 | ベバントロール塩酸塩
商品名 | カルバン錠２５
個別医薬品コード | 2149036F1020
メーカー | ケミファ
カルバン錠２５

項目 | 内容
効能効果 | 効能又は効果 高血圧症
用法用量 | 用法及び用量 通常，成人にはベバントロール塩酸塩として１日１００ｍｇを１日２回に分割経口投与し，効果が不十分な場合は１日２００ｍｇまで増量できる。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．糖尿病性ケトアシドーシス，代謝性アシドーシスのある患者［アシドーシスによる心収縮力低下，末梢動脈拡張，血圧低下等の発現を助長するおそれがある。］ ２．心原性ショックの患者［本剤の心機能抑制作用が症状を悪化させるおそれがある。］ ３．うっ血性心不全のある患者［本剤の心機能抑制作用が症状を悪化させるおそれがある。］ ４．肺高血圧による右心不全のある患者［本剤の心機能抑制作用が症状を悪化させるおそれがある。］ ５．高度の徐脈（著しい洞性徐脈），房室ブロック（ＩＩ，ＩＩＩ度），洞房ブロックのある患者［本剤の心機能抑制作用が症状を悪化させるおそれがある。］ ６．妊婦又は妊娠している可能性のある婦人［動物実験（ラット）で胎児の体重減少が報告されている。］（「６．妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 | 重要な基本的注意 １．投与が長期にわたる場合は，心機能検査（脈拍，血圧，心電図，Ｘ線等）を定期的に行うこと。徐脈又は低血圧の症状が認められた場合には減量又は投与を中止すること。また，必要に応じアトロピン硫酸塩水和物を使用すること。なお，肝機能，腎機能，血液像等に注意すること。 ２．類似化合物（プロプラノロール塩酸塩）使用中の狭心症患者で急に投与を中止したとき，症状が悪化したり，心筋梗塞を起こした症例が報告されているので，休薬を要する場合は徐々に減量し，観察を十分に行うこと。また，患者に医師の指示なしに服薬を中止しないよう注意すること。特に高齢者においては同様の注意をすること。 ３．手術前４８時間は投与しないことが望ましい。 ４．めまい，ふらつきがあらわれることがあるので，本剤投与中の患者（特に投与初期）には，自動車の運転等危険を伴う機械の作業に注意させること。


カルバン錠５０

循環器系に作用する薬剤
 → 降圧薬
  → αβ遮断薬

一般名 | ベバントロール塩酸塩
商品名 | カルバン錠５０
個別医薬品コード | 2149036F2026
メーカー | ケミファ
カルバン錠５０

項目 | 内容
効能効果 | 効能又は効果 高血圧症
用法用量 | 用法及び用量 通常，成人にはベバントロール塩酸塩として１日１００ｍｇを１日２回に分割経口投与し，効果が不十分な場合は１日２００ｍｇまで増量できる。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．糖尿病性ケトアシドーシス，代謝性アシドーシスのある患者［アシドーシスによる心収縮力低下，末梢動脈拡張，血圧低下等の発現を助長するおそれがある。］ ２．心原性ショックの患者［本剤の心機能抑制作用が症状を悪化させるおそれがある。］ ３．うっ血性心不全のある患者［本剤の心機能抑制作用が症状を悪化させるおそれがある。］ ４．肺高血圧による右心不全のある患者［本剤の心機能抑制作用が症状を悪化させるおそれがある。］ ５．高度の徐脈（著しい洞性徐脈），房室ブロック（ＩＩ，ＩＩＩ度），洞房ブロックのある患者［本剤の心機能抑制作用が症状を悪化させるおそれがある。］ ６．妊婦又は妊娠している可能性のある婦人［動物実験（ラット）で胎児の体重減少が報告されている。］（「６．妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 | 重要な基本的注意 １．投与が長期にわたる場合は，心機能検査（脈拍，血圧，心電図，Ｘ線等）を定期的に行うこと。徐脈又は低血圧の症状が認められた場合には減量又は投与を中止すること。また，必要に応じアトロピン硫酸塩水和物を使用すること。なお，肝機能，腎機能，血液像等に注意すること。 ２．類似化合物（プロプラノロール塩酸塩）使用中の狭心症患者で急に投与を中止したとき，症状が悪化したり，心筋梗塞を起こした症例が報告されているので，休薬を要する場合は徐々に減量し，観察を十分に行うこと。また，患者に医師の指示なしに服薬を中止しないよう注意すること。特に高齢者においては同様の注意をすること。 ３．手術前４８時間は投与しないことが望ましい。 ４．めまい，ふらつきがあらわれることがあるので，本剤投与中の患者（特に投与初期）には，自動車の運転等危険を伴う機械の作業に注意させること。


カルビスケン錠５ｍｇ

循環器系に作用する薬剤
 → 降圧薬
  → β遮断薬 		循環器系に作用する薬剤
 → 狭心症治療薬
  → β遮断薬 		循環器系に作用する薬剤
 → 抗不整脈薬
  → β遮断薬（クラスＩＩ群） 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

ハイリスク分類
不整脈用剤

一般名 | ピンドロール
商品名 | カルビスケン錠５ｍｇ
個別医薬品コード | 2123009F3096
メーカー | アルフレッサファーマ
カルビスケン錠５ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2123009F3142 | ケイビスケン錠 | 三恵
2123009F3240 | バルサミジン錠５ | 大洋
2123009F3550 | ピンドロール錠５ｍｇ「日医工」 | 日医工
2123009F3568 | イスハート錠５ｍｇ | 高田
2123009F3576 | オスノン錠５ｍｇ | 辰巳
2123009F3584 | ピンドロール錠５「オーハラ」 | 大原
2123009F3592 | ピンドロール錠５ｍｇ「テイコク」 | 日医工ファーマ
2123009F3606 | ピンドロール錠５ｍｇ「トーワ」 | 東和薬品
2123009F3614 | ピチオロール錠５ｍｇ | 鶴原
2123009F3622 | ビリンガル錠５ｍｇ | イセイ
2123009F3630 | レットリット錠５ｍｇ | 寿

項目 | 内容
効能効果 | 効能・効果 １．本態性高血圧症（軽症～中等症） ２．狭心症 ３．洞性頻脈
用法用量 | 用法・用量 １．本態性高血圧症（軽症～中等症）： 通常成人にはピンドロールとして１回５ｍｇを１日３回投与する。なお，年齢・症状に応じ適宜増減する。 ２．狭心症： 通常成人にはピンドロールとして１回５ｍｇを１日３回投与する。効果が不十分な場合は１日量３０ｍｇまで増量する。なお，年齢・症状に応じ適宜増減する。 ３．洞性頻脈： 通常成人にはピンドロールとして１回１～５ｍｇを１日３回投与する。なお，年齢・症状に応じ適宜増減する。 用法・用量に関連する使用上の注意 褐色細胞腫の患者では，本剤の単独投与により急激に血圧が上昇することがあるので，α－遮断剤で初期治療を行った後に本剤を投与し，常にα－遮断剤を併用すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分及び他のβ－遮断剤に対し過敏症の既往歴のある患者 ２．気管支喘息，気管支痙攣のおそれのある患者［喘息等の症状を誘発・悪化させるおそれがある。］ ３．糖尿病性ケトアシドーシス，代謝性アシドーシスのある患者［本症でみられる心筋収縮力抑制を増強するおそれがある。］ ４．高度の徐脈（著しい洞性徐脈），房室ブロック（ＩＩ，ＩＩＩ度），洞房ブロック，洞不全症候群のある患者［心刺激伝導系を抑制し，症状を悪化させるおそれがある。］ ５．心原性ショック，肺高血圧による右心不全，うっ血性心不全の患者［心筋収縮力を抑制し，症状を悪化させるおそれがある。］ ６．異型狭心症の患者［症状を悪化させるおそれがある。］ ７．低血圧症の患者［降圧作用により症状を悪化させるおそれがある。］ ８．重症の末梢循環障害（壊疽等）のある患者［症状を悪化させるおそれがある。］ ９．未治療の褐色細胞腫の患者（＜用法・用量に関連する使用上の注意＞の項参照） １０．チオリダジンを投与中の患者［不整脈，ＱＴ延長等があらわれることがある。］（「３．相互作用」の項参照） １１．妊婦又は妊娠している可能性のある婦人（「６．妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 | 重要な基本的注意 １．長期投与の場合は，心機能検査（脈拍・血圧・心電図・Ｘ線等）を定期的に行うこと。特に徐脈になったとき及び低血圧を起こした場合には減量又は中止すること。また，必要に応じアトロピンを投与するなど対症療法を行うこと。なお，肝機能，腎機能，血液像等に注意すること。 ２．類似化合物（プロプラノロール塩酸塩）使用中の狭心症の患者で急に投与を中止したとき，症状が悪化したり，心筋梗塞を起こした症例が報告されているので，休薬を要する場合には徐々に減量し，観察を十分に行うこと。また，患者に医師の指示なしに服薬を中止しないよう注意すること。狭心症以外の適用で投与する場合でも，特に高齢者においては同様の注意をすること。 ３．甲状腺中毒症の患者では急に投与を中止すると，症状を悪化させることがあるので，休薬を要する場合には徐々に減量し，観察を十分に行うこと。 ４．手術前２４時間は投与しないことが望ましい。 ５．めまい，ふらつきがあらわれることがあるので，本剤投与中の患者（特に投与初期）には，自動車の運転等危険を伴う機械の作業に注意させること。


カルフェニール錠４０ｍｇ

炎症，アレルギーに作用する薬剤
 → 抗リウマチ薬（ＤＭＡＲＤｓ）
  → 免疫調節薬

一般名 | ロベンザリット二ナトリウム
商品名 | カルフェニール錠４０ｍｇ
個別医薬品コード | 1149020F1024
メーカー | 中外
カルフェニール錠４０ｍｇ

項目 | 内容
効能効果 | 効能・効果 関節リウマチ 効能・効果に関連する使用上の注意 活動性を有し，比較的発症早期の関節リウマチに対して使用すること。
用法用量 | 用法・用量 通常他の消炎鎮痛剤等とともに，ロベンザリット二ナトリウムとして成人１日量２４０ｍｇを３回に分割経口投与する。 なお，症状により適宜増減する。 用法・用量に関連する使用上の注意 遅効性であるため従来より投与している消炎鎮痛剤等を適宜併用すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な腎障害のある患者［血中半減期の延長，血中濃度・時間曲線下面積の増大等により，副作用が増強される。］ ２．妊婦，妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 | 重要な基本的注意 本剤投与中は腎機能，肝機能等の検査を定期的に実施することが望ましい。


カルフェニール錠８０ｍｇ

炎症，アレルギーに作用する薬剤
 → 抗リウマチ薬（ＤＭＡＲＤｓ）
  → 免疫調節薬

一般名 | ロベンザリット二ナトリウム
商品名 | カルフェニール錠８０ｍｇ
個別医薬品コード | 1149020F2020
メーカー | 中外
カルフェニール錠８０ｍｇ

項目 | 内容
効能効果 | 効能・効果 関節リウマチ 効能・効果に関連する使用上の注意 活動性を有し，比較的発症早期の関節リウマチに対して使用すること。
用法用量 | 用法・用量 通常他の消炎鎮痛剤等とともに，ロベンザリット二ナトリウムとして成人１日量２４０ｍｇを３回に分割経口投与する。 なお，症状により適宜増減する。 用法・用量に関連する使用上の注意 遅効性であるため従来より投与している消炎鎮痛剤等を適宜併用すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な腎障害のある患者［血中半減期の延長，血中濃度・時間曲線下面積の増大等により，副作用が増強される。］ ２．妊婦，妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 | 重要な基本的注意 本剤投与中は腎機能，肝機能等の検査を定期的に実施することが望ましい。


カルブロック錠１６ｍｇ

循環器系に作用する薬剤
 → 降圧薬
  → Ｃａ拮抗薬 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | アゼルニジピン
商品名 | カルブロック錠１６ｍｇ
個別医薬品コード | 2149043F2026
メーカー | 第一三共
カルブロック錠１６ｍｇ

項目 | 内容
効能効果 | 効能又は効果 高血圧症
用法用量 | 用法及び用量 通常，成人にはアゼルニジピンとして８～１６ｍｇを１日１回朝食後経口投与する。なお，１回８ｍｇあるいは更に低用量から投与を開始し，症状により適宜増減するが，１日最大１６ｍｇまでとする。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照） ２．本剤の成分に対し過敏症の既往歴のある患者 ３．アゾール系抗真菌剤（イトラコナゾール，ミコナゾール等），ＨＩＶプロテアーゼ阻害剤（リトナビル，サキナビル，インジナビル等）を投与中の患者（「相互作用」の項参照）
一般的注意 | 重要な基本的注意 １．カルシウム拮抗剤の投与を急に中止したとき，症状が悪化した症例が報告されているので，本剤の休薬を要する場合は徐々に減量し，観察を十分に行うこと。また，患者に医師の指示なしに服薬を中止しないように注意すること。 ２．本剤の投与により，まれに過度の血圧低下を起こすおそれがあるので，そのような場合には減量又は休薬するなど適切な処置を行うこと。 ３．降圧作用に基づくめまい等があらわれることがあるので，高所作業，自動車の運転等，危険を伴う機械を操作する際には注意させること。


カルブロック錠８ｍｇ

循環器系に作用する薬剤
 → 降圧薬
  → Ｃａ拮抗薬 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | アゼルニジピン
商品名 | カルブロック錠８ｍｇ
個別医薬品コード | 2149043F1020
メーカー | 第一三共
カルブロック錠８ｍｇ

項目 | 内容
効能効果 | 効能又は効果 高血圧症
用法用量 | 用法及び用量 通常，成人にはアゼルニジピンとして８～１６ｍｇを１日１回朝食後経口投与する。なお，１回８ｍｇあるいは更に低用量から投与を開始し，症状により適宜増減するが，１日最大１６ｍｇまでとする。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照） ２．本剤の成分に対し過敏症の既往歴のある患者 ３．アゾール系抗真菌剤（イトラコナゾール，ミコナゾール等），ＨＩＶプロテアーゼ阻害剤（リトナビル，サキナビル，インジナビル等）を投与中の患者（「相互作用」の項参照）
一般的注意 | 重要な基本的注意 １．カルシウム拮抗剤の投与を急に中止したとき，症状が悪化した症例が報告されているので，本剤の休薬を要する場合は徐々に減量し，観察を十分に行うこと。また，患者に医師の指示なしに服薬を中止しないように注意すること。 ２．本剤の投与により，まれに過度の血圧低下を起こすおそれがあるので，そのような場合には減量又は休薬するなど適切な処置を行うこと。 ３．降圧作用に基づくめまい等があらわれることがあるので，高所作業，自動車の運転等，危険を伴う機械を操作する際には注意させること。


カルメロースナトリウム原末「マルイシ」

消化器系に作用する薬剤
 → 下剤（瀉下薬）
  → 膨張性下剤

一般名 | カルメロースナトリウム
商品名 | カルメロースナトリウム原末「マルイシ」
個別医薬品コード | 2359001X2033
メーカー | 丸石：大阪

項目 | 内容
効能効果 | 効能・効果 便秘症
用法用量 | 用法・用量 通常，成人１日１．５～６ｇを，多量の水とともに，３回に分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．急性腹症が疑われる患者［症状を悪化させるおそれがある。］ ２．重症の硬結便のある患者［症状を悪化させるおそれがある。］
一般的注意 |


カレトラ配合内用液

病原微生物に対する薬剤
 → 抗ウイルス薬と抗ウイルス療法薬
  → 抗ＨＩＶ薬

ハイリスク分類
抗ＨＩＶ薬

一般名 | ロピナビル・リトナビル
商品名 | カレトラ配合内用液
個別医薬品コード | 6250101S1035
メーカー | アボットジャパン

項目
内容
効能効果 効能・効果
ＨＩＶ感染症
用法用量 用法・用量
通常，成人にはロピナビル・リトナビルとして１回４００ｍｇ・１００ｍｇ（５ｍＬ）を１日２回食後に経口投与する。
通常，小児には，体重７ｋｇ以上１５ｋｇ未満で１ｋｇあたり１２ｍｇ・３ｍｇ，１５ｋｇ以上４０ｋｇ以下で１ｋｇあたり１０ｍｇ・２．５ｍｇを１日２回食後に経口投与する。最大投与量は４００ｍｇ・１００ｍｇ（５ｍＬ）１日２回投与とする。
用法・用量に関連する使用上の注意
１．本剤の吸収を高めるため，食後に服用すること。
２．併用薬剤の用法・用量，使用上の注意については，それらの薬剤の製品情報を参照すること。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．本剤の成分に対し過敏症の既往歴のある患者
２．次の薬剤を投与中の患者：ピモジド，エルゴタミン酒石酸塩，ジヒドロエルゴタミンメシル酸塩，エルゴメトリンマレイン酸塩，メチルエルゴメトリンマレイン酸塩，ミダゾラム，トリアゾラム，バルデナフィル塩酸塩水和物，シルデナフィルクエン酸塩（レバチオ），タダラフィル（アドシルカ），ブロナンセリン，アゼルニジピン，ボリコナゾール〔「相互作用」の項参照〕
一般的注意 重要な基本的注意
１．本剤の使用に際しては，患者又はそれに代わる適切な者に，次の事項についてよく説明し同意を得た後，使用すること。
（１）．本剤はＨＩＶ感染症の根本的治療薬ではないことから，日和見感染を含むＨＩＶ感染症の進展に伴う疾病を発症し続ける可能性があるので，本剤投与開始後の身体状況の変化については，すべて担当医に報告すること。
（２）．本剤の長期投与による影響については，現在のところ不明であること。
（３）．本剤による治療が，性的接触又は血液汚染等による他者へのＨＩＶ感染の危険を減少させることは明らかではないこと。
（４）．本剤投与開始後，担当医の指示なしに用量を変更したり，服用を中止したりしないこと。
（５）．本剤は併用薬剤と相互作用を起こすことがあるため，服用中のすべての薬剤を担当医に報告すること（「相互作用」の項参照）．また，本剤で治療中に新たに他の薬剤を服用する場合，事前に担当医に相談すること。
（６）．本剤はエタノール４２．４％を含有する。本剤の成人１日用量（１０ｍＬ）ではエタノール約４．３ｍＬに相当するので，自動車の運転等危険を伴う作業をする際には注意すること（「相互作用」の項参照）。
２．本剤は，チトクロームＰ４５０（ＣＹＰ３Ａ）に対する競合的阻害作用により，種々の薬剤との相互作用が報告されている。経口抗凝血剤（ワルファリンカリウム等），免疫抑制剤（シクロスポリン，タクロリムス水和物等）等治療域の狭い他の薬剤を併用する場合，併用薬剤の血中濃度のモニターや診察の回数を増やすなど慎重に投与すること（「相互作用」の項及び「薬物動態」の項参照）。
３．ＨＩＶプロテアーゼ阻害薬にて治療中の患者において糖尿病の発症や悪化，もしくは高脂血症（コレステロール，トリグリセライドの上昇）が報告されているので，定期的な検査等を行うこと。
４．本剤の使用例で著しいトリグリセライド上昇を伴う膵炎が報告されている。血清リパーゼ，アミラーゼ，トリグリセライド等の定期的な検査を行うこと。
５．本剤は肝臓で代謝されるため，特に肝機能障害のある患者では本剤の血中濃度が上昇するおそれがあるので定期的に肝機能検査値や薬物血中濃度測定等を行い，慎重に投与すること。また肝機能障害のない患者においても使用期間の長短を問わず定期的な肝機能検査値等の測定を行い，観察を十分に行うこと。
６．抗ＨＩＶ薬の使用により，体脂肪の再分布／蓄積があらわれることがあるので，異常が認められた場合には適切な処置を行うこと。
７．ＨＩＶプロテアーゼ阻害薬にて治療中の血友病の患者において突発性の出血性関節症をはじめとする出血事象の増加が報告されている。
８．本剤を含む抗ＨＩＶ薬の多剤併用療法を行った患者で，免疫再構築症候群が報告されている。投与開始後，免疫機能が回復し，症候性のみならず無症候性日和見感染（マイコバクテリウムアビウムコンプレックス，サイトメガロウイルス，ニューモシスチス等によるもの）等に対する炎症反応が発現することがあるので，これらの炎症性の症状を評価し，必要時には適切な治療を考慮すること。


カレトラ配合錠

病原微生物に対する薬剤
 → 抗ウイルス薬と抗ウイルス療法薬
  → 抗ＨＩＶ薬

ハイリスク分類
抗ＨＩＶ薬

一般名 | ロピナビル・リトナビル
商品名 | カレトラ配合錠
個別医薬品コード | 6250101F1037
メーカー | アボットジャパン

項目
内容
効能効果 効能・効果
ＨＩＶ感染症
用法用量 用法・用量
通常，成人にはロピナビル・リトナビルとして１回４００ｍｇ・１００ｍｇ（２錠）を１日２回，又は１回８００ｍｇ・２００ｍｇ（４錠）を１日１回経口投与する。
なお，体重４０ｋｇ以上の小児にはロピナビル・リトナビルとして１回４００ｍｇ・１００ｍｇ（２錠）を１日２回投与できる。
本剤は，食事の有無にかかわらず投与できる。
用法・用量に関連する使用上の注意
１．本剤の吸収に影響を与えるおそれがあるので，本剤を噛んだり砕いたりせずそのまま服用すること。
２．併用薬剤の用法・用量，使用上の注意については，それらの薬剤の製品情報を参照すること。
３．１日１回投与は薬剤耐性検査を実施した上でロピナビル由来の耐性変異数が２以下の場合に限ること（耐性変異数が３以上の場合の成人１日１回投与データが少ない（「薬効薬理」の項参照））。
４．本剤との併用によりロピナビルの血中濃度が低下するおそれのある薬剤（カルバマゼピン，フェノバルビタール，フェニトイン，ネビラピン，エファビレンツ，ネルフィナビル等）と併用する場合には，１日２回投与とすること（「相互作用」の項参照）。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．本剤の成分に対し過敏症の既往歴のある患者
２．次の薬剤を投与中の患者：ピモジド，エルゴタミン酒石酸塩，ジヒドロエルゴタミンメシル酸塩，エルゴメトリンマレイン酸塩，メチルエルゴメトリンマレイン酸塩，ミダゾラム，トリアゾラム，バルデナフィル塩酸塩水和物，シルデナフィルクエン酸塩（レバチオ），タダラフィル（アドシルカ），ブロナンセリン，アゼルニジピン，ボリコナゾール〔「相互作用」の項参照〕
一般的注意 重要な基本的注意
１．本剤の使用に際しては，患者又はそれに代わる適切な者に，次の事項についてよく説明し同意を得た後，使用すること。
（１）．本剤はＨＩＶ感染症の根本的治療薬ではないことから，日和見感染を含むＨＩＶ感染症の進展に伴う疾病を発症し続ける可能性があるので，本剤投与開始後の身体状況の変化については，すべて担当医に報告すること。
（２）．本剤の長期投与による影響については，現在のところ不明であること。
（３）．本剤による治療が，性的接触又は血液汚染等による他者へのＨＩＶ感染の危険を減少させることは明らかではないこと。
（４）．本剤投与開始後，担当医の指示なしに用量を変更したり，服用を中止したりしないこと。
（５）．本剤は併用薬剤と相互作用を起こすことがあるため，服用中のすべての薬剤を担当医に報告すること（「相互作用」の項参照）．また，本剤で治療中に新たに他の薬剤を服用する場合，事前に担当医に相談すること。
２．本剤は，チトクロームＰ４５０（ＣＹＰ３Ａ）に対する競合的阻害作用により，種々の薬剤との相互作用が報告されている。経口抗凝血剤（ワルファリンカリウム等），免疫抑制剤（シクロスポリン，タクロリムス水和物等）等治療域の狭い他の薬剤を併用する場合，併用薬剤の血中濃度のモニターや診察の回数を増やすなど慎重に投与すること（「相互作用」の項及び「薬物動態」の項参照）。
３．ＨＩＶプロテアーゼ阻害薬にて治療中の患者において糖尿病の発症や悪化，もしくは高脂血症（コレステロール，トリグリセライドの上昇）が報告されているので，定期的な検査等を行うこと。
４．本剤の使用例で著しいトリグリセライド上昇を伴う膵炎が報告されている。血清リパーゼ，アミラーゼ，トリグリセライド等の定期的な検査を行うこと。
５．本剤は肝臓で代謝されるため，特に肝機能障害のある患者では本剤の血中濃度が上昇するおそれがあるので定期的に肝機能検査値や薬物血中濃度測定等を行い，慎重に投与すること。また肝機能障害のない患者においても使用期間の長短を問わず定期的な肝機能検査値等の測定を行い，観察を十分に行うこと。
６．抗ＨＩＶ薬の使用により，体脂肪の再分布／蓄積があらわれることがあるので，異常が認められた場合には適切な処置を行うこと。
７．ＨＩＶプロテアーゼ阻害薬にて治療中の血友病の患者において突発性の出血性関節症をはじめとする出血事象の増加が報告されている。
８．本剤を含む抗ＨＩＶ薬の多剤併用療法を行った患者で，免疫再構築症候群が報告されている。投与開始後，免疫機能が回復し，症候性のみならず無症候性日和見感染（マイコバクテリウムアビウムコンプレックス，サイトメガロウイルス，ニューモシスチス等によるもの）等に対する炎症反応が発現することがあるので，これらの炎症性の症状を評価し，必要時には適切な治療を考慮すること。


カロナール原末

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → アニリン系薬（非ピリン系）

一般名 | アセトアミノフェン
商品名 | カロナール原末
個別医薬品コード | 1141001X1100
メーカー | 昭和薬化

項目
内容
効能効果 効能又は効果
１．下記の疾患並びに症状の鎮痛
頭痛，耳痛，症候性神経痛，腰痛症，筋肉痛，打撲痛，捻挫痛，月経痛，分娩後痛，がんによる疼痛，歯痛，歯科治療後の疼痛，変形性関節症
２．下記疾患の解熱・鎮痛
急性上気道炎（急性気管支炎を伴う急性上気道炎を含む）
３．小児科領域における解熱・鎮痛
用法用量 用法及び用量
効能又は効果１．の場合：
通常，成人にはアセトアミノフェンとして，１回３００～１０００ｍｇを経口投与し，投与間隔は４～６時間以上とする。なお，年齢，症状により適宜増減するが，１日総量として４０００ｍｇを限度とする。また，空腹時の投与は避けさせることが望ましい。
効能又は効果２．の場合：
通常，成人にはアセトアミノフェンとして，１回３００～５００ｍｇを頓用する。なお，年齢，症状により適宜増減する。ただし，原則として１日２回までとし，１日最大１５００ｍｇを限度とする。また，空腹時の投与は避けさせることが望ましい。
効能又は効果３．の場合：
通常，乳児，幼児及び小児にはアセトアミノフェンとして，体重１ｋｇあたり１回１０～１５ｍｇを経口投与し，投与間隔は４～６時間以上とする。なお，年齢，症状により適宜増減するが，１日総量として６０ｍｇ／ｋｇを限度とする。ただし，成人の用量を超えない。また，空腹時の投与は避けさせることが望ましい。
用法及び用量に関連する使用上の注意
乳児，幼児及び小児の１回投与量の目安は下記のとおり。（「１．慎重投与」及び「２．重要な基本的注意」の項参照）
体重 | １回用量
体重 | アセトアミノフェン（本品）として
５ｋｇ | ５０～７５ｍｇ
１０ｋｇ | １００～１５０ｍｇ
２０ｋｇ | ２００～３００ｍｇ
３０ｋｇ | ３００～４５０ｍｇ
警告 警告
１．本剤により重篤な肝障害が発現するおそれがあることに注意し，１日総量１５００ｍｇを超す高用量で長期投与する場合には，定期的に肝機能等を確認するなど慎重に投与すること。（「２．重要な基本的注意（８）」の項参照）
２．本剤とアセトアミノフェンを含む他の薬剤（一般用医薬品を含む）との併用により，アセトアミノフェンの過量投与による重篤な肝障害が発現するおそれがあることから，これらの薬剤との併用を避けること。（「８．過量投与」の項参照）
禁忌 禁忌（次の患者には投与しないこと）
１．消化性潰瘍のある患者［症状が悪化するおそれがある。］
２．重篤な血液の異常のある患者［重篤な転帰をとるおそれがある。］
３．重篤な肝障害のある患者［重篤な転帰をとるおそれがある。］
４．重篤な腎障害のある患者［重篤な転帰をとるおそれがある。］
５．重篤な心機能不全のある患者［循環系のバランスが損なわれ，心不全が増悪するおそれがある。］
６．本剤の成分に対し過敏症の既往歴のある患者
７．アスピリン喘息（非ステロイド性消炎鎮痛剤による喘息発作の誘発）又はその既往歴のある患者［アスピリン喘息の発症にプロスタグランジン合成阻害作用が関与していると考えられる。］
一般的注意 重要な基本的注意
１．解熱鎮痛剤による治療は原因療法ではなく対症療法であることに留意すること。
２．急性疾患に対し本剤を用いる場合には，次の事項を考慮すること。
（１）．発熱，疼痛の程度を考慮し投与すること。
（２）．原則として同一薬剤の長期投与を避けること。
（３）．原因療法があればこれを行うこと。
３．過度の体温下降，虚脱，四肢冷却等があらわれることがあるので，特に高熱を伴う高齢者及び小児等又は消耗性疾患の患者においては，投与後の患者の状態に十分注意すること。
４．高齢者及び小児等には副作用の発現に特に注意し，必要最小限の使用にとどめるなど慎重に投与すること。
５．感染症を不顕性化するおそれがあるので，感染症を合併している患者に対して用いる場合には適切な抗菌剤を併用し，観察を十分行い慎重に投与すること。（「３．相互作用」の項参照）。
６．他の消炎鎮痛剤との併用は避けることが望ましい。
７．アセトアミノフェンの高用量投与により副作用として腹痛・下痢がみられることがある。本剤においても同様の副作用があらわれるおそれがあり，上気道炎等に伴う消化器症状と区別できないおそれがあるので，観察を十分行い慎重に投与すること。
８．重篤な肝障害が発現するおそれがあるので注意すること。１日総量１５００ｍｇを超す高用量で長期投与する場合には定期的に肝機能検査を行い，患者の状態を十分に観察すること。高用量でなくとも長期投与する場合にあっては定期的に肝機能検査を行うことが望ましい。また，高用量で投与する場合などは特に患者の状態を十分に観察するとともに，異常が認められた場合には，減量，休薬等の適切な措置を講ずること。
９．慢性疾患（変形性関節症等）に対し本剤を用いる場合には，薬物療法以外の療法も考慮すること。


カロナール坐剤小児用５０

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → アニリン系薬（非ピリン系）

一般名 | アセトアミノフェン
商品名 | カロナール坐剤小児用５０
個別医薬品コード | 1141700J1088
メーカー | 昭和薬化
カロナール坐剤小児用５０

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1141700J1053 | アセトアミノフェン坐剤小児用５０ｍｇ「ＴＹＫ」 | 大正薬品
1141700J1061 | アニルーメ坐剤小児用５０ｍｇ | 長生堂
1141700J1070 | アフロギス坐剤５０ | 日新：山形

項目
内容
効能効果 効能・効果
小児科領域における解熱・鎮痛
用法用量 用法・用量
通常，乳児，幼児及び小児にはアセトアミノフェンとして，体重１ｋｇあたり１回１０～１５ｍｇを直腸内に挿入する。投与間隔は４～６時間以上とし，１日総量として６０ｍｇ／ｋｇを限度とする。なお，年齢，症状により適宜増減する。ただし，成人の用量を超えない。
用法及び用量に関連する使用上の注意
１．１回投与量の目安は下記のとおり。（「１．慎重投与」，「２．重要な基本的注意」及び「９．適用上の注意」の項参照）
体重 | １回用量 | １回用量
体重 | アセトアミノフェン | カロナール坐剤小児用５０
５ｋｇ | ５０－７５ｍｇ | １－１．５個
１０ｋｇ | １００－１５０ｍｇ | ２－３個

２．成人の効能・効果を有する製剤の成人に対する１回あたりの最大用量はアセトアミノフェンとして５００ｍｇ，１日あたりの最大用量はアセトアミノフェンとして１５００ｍｇである。
（注）本剤は小児用解熱鎮痛剤である。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．重篤な血液の異常のある患者［重篤な転帰をとるおそれがある。］
２．重篤な肝障害のある患者［重篤な転帰をとるおそれがある。］
３．重篤な腎障害のある患者［重篤な転帰をとるおそれがある。］
４．重篤な心機能不全のある患者［循環系のバランスが損なわれ，心不全が増悪するおそれがある。］
５．本剤の成分に対し過敏症の既往歴のある患者
６．アスピリン喘息（非ステロイド性消炎鎮痛剤による喘息発作の誘発）又はその既往歴のある患者［アスピリン喘息の発症にプロスタグランジン合成阻害作用が関与していると考えられる。］
一般的注意 重要な基本的注意
１．過敏症状を予測するため，十分な問診を行うこと。
２．解熱鎮痛剤による治療は原因療法ではなく対症療法であることに留意すること。
３．急性疾患に対し本剤を用いる場合には，次の事項を考慮すること。
（１）．発熱，疼痛の程度を考慮し投与すること。
（２）．原則として長期投与を避けること。（原則として５日以内に限ること）。
（３）．原因療法があればこれを行うこと。
４．患者の状態を十分観察し，副作用の発現に留意すること。過度の体温下降，虚脱，四肢冷却等があらわれることがあるので，特に高熱を伴う高齢者及び小児等又は消耗性疾患の患者においては，投与後の患者の状態に十分注意すること。
５．高齢者及び小児等には副作用の発現に特に注意し，必要最小限の使用にとどめるなど慎重に投与すること。
６．感染症を不顕性化するおそれがあるので，感染症を合併している患者に対して用いる場合には適切な抗菌剤を併用し，観察を十分行い慎重に投与すること。（「３．相互作用」の項参照。）
７．他の消炎鎮痛剤との併用は避けることが望ましい。
８．アセトアミノフェンの高用量投与により副作用として腹痛・下痢がみられることがある。本剤においても同様の副作用があらわれるおそれがあり，上気道炎等に伴う消化器症状と区別できないおそれがあるので，観察を十分行い慎重に投与すること。


カロナール坐剤１００

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → アニリン系薬（非ピリン系）

一般名 | アセトアミノフェン
商品名 | カロナール坐剤１００
個別医薬品コード | 1141700J2050
メーカー | 昭和薬化
カロナール坐剤１００

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1141700J2076 | アフロギス坐剤１００ | 日新：山形
1141700J2084 | パラセタ坐剤１００ | シオエ
1141700J2122 | アテネメン坐剤１００ｍｇ | 鶴原
1141700J2157 | アニルーメ坐剤小児用１００ｍｇ | 長生堂
1141700J2165 | アセトアミノフェン坐剤小児用１００ｍｇ「ＴＹＫ」 | 大正薬品

項目
内容
効能効果 効能・効果
小児科領域における解熱・鎮痛
用法用量 用法・用量
通常，乳児，幼児及び小児にはアセトアミノフェンとして，体重１ｋｇあたり１回１０～１５ｍｇを直腸内に挿入する。投与間隔は４～６時間以上とし，１日総量として６０ｍｇ／ｋｇを限度とする。なお，年齢，症状により適宜増減する。ただし，成人の用量を超えない。
用法及び用量に関連する使用上の注意
坐剤１００：
（１）．１回投与量の目安は下記のとおり。（「１．慎重投与」，「２．重要な基本的注意」及び「９．適用上の注意」の項参照）
体重 | １回用量 | １回用量
体重 | アセトアミノフェン | 坐剤１００
５ｋｇ | ５０－７５ｍｇ | ０．５個
１０ｋｇ | １００－１５０ｍｇ | １－１．５個
２０ｋｇ | ２００－３００ｍｇ | ２－３個
３０ｋｇ | ３００－４５０ｍｇ | －

（２）．成人の効能・効果を有する製剤の成人に対する１回あたりの最大用量はアセトアミノフェンとして５００ｍｇ，１日あたりの最大用量はアセトアミノフェンとして１５００ｍｇである。
（注）本剤は小児用解熱鎮痛剤である。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．重篤な血液の異常のある患者［重篤な転帰をとるおそれがある。］
２．重篤な肝障害のある患者［重篤な転帰をとるおそれがある。］
３．重篤な腎障害のある患者［重篤な転帰をとるおそれがある。］
４．重篤な心機能不全のある患者［循環系のバランスが損なわれ，心不全が増悪するおそれがある。］
５．本剤の成分に対し過敏症の既往歴のある患者
６．アスピリン喘息（非ステロイド性消炎鎮痛剤による喘息発作の誘発）又はその既往歴のある患者［アスピリン喘息の発症にプロスタグランジン合成阻害作用が関与していると考えられる。］
一般的注意 重要な基本的注意
１．過敏症状を予測するため，十分な問診を行うこと。
２．解熱鎮痛剤による治療は原因療法ではなく対症療法であることに留意すること。
３．急性疾患に対し本剤を用いる場合には，次の事項を考慮すること。
（１）．発熱，疼痛の程度を考慮し投与すること。
（２）．原則として長期投与を避けること。（原則として５日以内に限ること）。
（３）．原因療法があればこれを行うこと。
４．患者の状態を十分観察し，副作用の発現に留意すること。過度の体温下降，虚脱，四肢冷却等があらわれることがあるので，特に高熱を伴う高齢者及び小児等又は消耗性疾患の患者においては，投与後の患者の状態に十分注意すること。
５．高齢者及び小児等には副作用の発現に特に注意し，必要最小限の使用にとどめるなど慎重に投与すること。
６．感染症を不顕性化するおそれがあるので，感染症を合併している患者に対して用いる場合には適切な抗菌剤を併用し，観察を十分行い慎重に投与すること。（「３．相互作用」の項参照。）
７．他の消炎鎮痛剤との併用は避けることが望ましい。
８．アセトアミノフェンの高用量投与により副作用として腹痛・下痢がみられることがある。本剤においても同様の副作用があらわれるおそれがあり，上気道炎等に伴う消化器症状と区別できないおそれがあるので，観察を十分行い慎重に投与すること。


カロナール坐剤２００

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → アニリン系薬（非ピリン系）

一般名 | アセトアミノフェン
商品名 | カロナール坐剤２００
個別医薬品コード | 1141700J3048
メーカー | 昭和薬化
カロナール坐剤２００

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1141700J3056 | アニルーメＳ坐剤２００ | 長生堂
1141700J3064 | アフロギス坐剤２００ | 日新：山形
1141700J3072 | パラセタ坐剤２００ | シオエ
1141700J3102 | アテネメン坐剤２００ｍｇ | 鶴原
1141700J3137 | アセトアミノフェン坐剤小児用２００ｍｇ「ＴＹＫ」 | 大正薬品

項目
内容
効能効果 効能・効果
小児科領域における解熱・鎮痛
用法用量 用法・用量
通常，乳児，幼児及び小児にはアセトアミノフェンとして，体重１ｋｇあたり１回１０～１５ｍｇを直腸内に挿入する。投与間隔は４～６時間以上とし，１日総量として６０ｍｇ／ｋｇを限度とする。なお，年齢，症状により適宜増減する。ただし，成人の用量を超えない。
用法及び用量に関連する使用上の注意
坐剤２００：
（１）．１回投与量の目安は下記のとおり。（「１．慎重投与」，「２．重要な基本的注意」及び「９．適用上の注意」の項参照）
体重 | １回用量 | １回用量
体重 | アセトアミノフェン | 坐剤２００
５ｋｇ | ５０－７５ｍｇ | －
１０ｋｇ | １００－１５０ｍｇ | ０．５個
２０ｋｇ | ２００－３００ｍｇ | １－１．５個
３０ｋｇ | ３００－４５０ｍｇ | １．５－２個

（２）．成人の効能・効果を有する製剤の成人に対する１回あたりの最大用量はアセトアミノフェンとして５００ｍｇ，１日あたりの最大用量はアセトアミノフェンとして１５００ｍｇである。
（注）本剤は小児用解熱鎮痛剤である。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．重篤な血液の異常のある患者［重篤な転帰をとるおそれがある。］
２．重篤な肝障害のある患者［重篤な転帰をとるおそれがある。］
３．重篤な腎障害のある患者［重篤な転帰をとるおそれがある。］
４．重篤な心機能不全のある患者［循環系のバランスが損なわれ，心不全が増悪するおそれがある。］
５．本剤の成分に対し過敏症の既往歴のある患者
６．アスピリン喘息（非ステロイド性消炎鎮痛剤による喘息発作の誘発）又はその既往歴のある患者［アスピリン喘息の発症にプロスタグランジン合成阻害作用が関与していると考えられる。］
一般的注意 重要な基本的注意
１．過敏症状を予測するため，十分な問診を行うこと。
２．解熱鎮痛剤による治療は原因療法ではなく対症療法であることに留意すること。
３．急性疾患に対し本剤を用いる場合には，次の事項を考慮すること。
（１）．発熱，疼痛の程度を考慮し投与すること。
（２）．原則として長期投与を避けること。（原則として５日以内に限ること）。
（３）．原因療法があればこれを行うこと。
４．患者の状態を十分観察し，副作用の発現に留意すること。過度の体温下降，虚脱，四肢冷却等があらわれることがあるので，特に高熱を伴う高齢者及び小児等又は消耗性疾患の患者においては，投与後の患者の状態に十分注意すること。
５．高齢者及び小児等には副作用の発現に特に注意し，必要最小限の使用にとどめるなど慎重に投与すること。
６．感染症を不顕性化するおそれがあるので，感染症を合併している患者に対して用いる場合には適切な抗菌剤を併用し，観察を十分行い慎重に投与すること。（「３．相互作用」の項参照。）
７．他の消炎鎮痛剤との併用は避けることが望ましい。
８．アセトアミノフェンの高用量投与により副作用として腹痛・下痢がみられることがある。本剤においても同様の副作用があらわれるおそれがあり，上気道炎等に伴う消化器症状と区別できないおそれがあるので，観察を十分行い慎重に投与すること。


カンゾウ末鈴

その他
 → 漢方薬
  → その他

一般名 | カンゾウ
商品名 | カンゾウ末鈴
個別医薬品コード | 5100039A1061
メーカー | 鈴粉末

項目 | 内容
効能効果 | １．漢方処方の調剤に用いる。
用法用量 | １．漢方処方の調剤に用いる。
警告 |
禁忌 |
一般的注意 |


カンテック錠２００ｍｇ

消化器系に作用する薬剤
 → 肝疾患治療薬
  → 肝蛋白代謝改善薬

一般名 | マロチラート
商品名 | カンテック錠２００ｍｇ
個別医薬品コード | 3919005F1031
メーカー | 第一三共
カンテック錠２００ｍｇ

項目 | 内容
効能効果 | 下記疾患における肝機能の改善 肝硬変（代償性）
用法用量 | 通常成人は，マロチラートとして，１日６００ｍｇ（３錠）を３回に分けて経口投与する。なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 黄疸，腹水，肝性脳症のいずれかの症状のある患者［症状が悪化するおそれがある。］
一般的注意 | 重要な基本的注意 黄疸等の重篤な副作用があらわれることがあるので，本剤投与中は定期的に肝機能検査を行うこと（特に投与後２，４，６週の検査は必ず行うこと）。


カンフル精＊（東洋製薬）

感覚器官用剤
 → 皮膚科用剤
  → その他

一般名 | カンフル
商品名 | カンフル精＊（東洋製薬）
個別医薬品コード | 2645700Q1060
メーカー | 東洋製化

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2645700Q1028 | 「エビス」カンフル精 | 日興製薬
2645700Q1044 | カンフル精＊（小堺） | 小堺
2645700Q1052 | カンフル精シオエ | シオエ
2645700Q1079 | カンフル精＊（フヂミ） | フヂミ
2645700Q1095 | カンフル精＊（ヤクハン） | ヤクハン
2645700Q1109 | カンフル精＊（山善） | 山善
2645700Q1125 | カンフルチンキ＊（日医工ファーマ） | 日医工ファーマ
2645700Q1141 | 純生カンフル精 | 純生

項目 | 内容
効能効果 | 効能・効果 下記疾患における局所刺激，血行の改善，消炎，鎮痛，鎮痒。 筋肉痛，挫傷，打撲，捻挫，凍傷（第１度），凍瘡，皮膚そう痒症。
用法用量 | 用法・用量 通常，患部に適量を塗布あるいは塗擦する。
警告 |
禁忌 |
一般的注意 |


ガスコンドロップ内用液２％

消化器系に作用する薬剤
 → 腸疾患治療薬
  → 消化管ガス駆除薬

一般名 | ジメチコン
商品名 | ガスコンドロップ内用液２％
個別医薬品コード | 2318001Q1080
メーカー | キッセイ
ガスコンドロップ内用液２％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2318001Q1099 | バリトゲン消泡内用液２％ | 伏見
2318001Q1102 | バロス消泡内用液２％ | 堀井
2318001Q1110 | バルギン消泡内用液２％ | 共成

項目 | 内容
効能効果 | 効能・効果 １．胃腸管内のガスに起因する腹部症状の改善 ２．胃内視鏡検査時における胃内有泡性粘液の除去 ３．腹部Ｘ線検査時における腸内ガスの駆除
用法用量 | 用法・用量 １．胃腸管内のガスに起因する腹部症状の改善に使用する場合： ジメチルポリシロキサンとして，通常成人１日１２０～２４０ｍｇを食後又は食間の３回に分割経口投与する。 なお，年齢，症状により適宜増減する。 ２．胃内視鏡検査時における胃内有泡性粘液の除去に使用する場合： 検査１５～４０分前にジメチルポリシロキサンとして，通常成人４０～８０ｍｇを約１０ｍＬの水とともに経口投与する。 なお，年齢，症状により適宜増減する。 ３．腹部Ｘ線検査時における腸内ガスの駆除に使用する場合： 検査３～４日前よりジメチルポリシロキサンとして，通常成人１日１２０～２４０ｍｇを食後又は食間の３回に分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


ガスコン散１０％

消化器系に作用する薬剤
 → 腸疾患治療薬
  → 消化管ガス駆除薬

一般名 | ジメチコン
商品名 | ガスコン散１０％
個別医薬品コード | 2318001B1037
メーカー | キッセイ

項目 | 内容
効能効果 | 効能・効果 １．胃腸管内のガスに起因する腹部症状の改善 ２．胃内視鏡検査時における胃内有泡性粘液の除去 ３．腹部Ｘ線検査時における腸内ガスの駆除
用法用量 | 用法・用量 １．胃腸管内のガスに起因する腹部症状の改善に使用する場合： ジメチルポリシロキサンとして，通常成人１日１２０～２４０ｍｇを食後又は食間の３回に分割経口投与する。 なお，年齢，症状により適宜増減する。 ２．胃内視鏡検査時における胃内有泡性粘液の除去に使用する場合： 検査１５～４０分前にジメチルポリシロキサンとして，通常成人４０～８０ｍｇを約１０ｍＬの水とともに経口投与する。 なお，年齢，症状により適宜増減する。 ３．腹部Ｘ線検査時における腸内ガスの駆除に使用する場合： 検査３～４日前よりジメチルポリシロキサンとして，通常成人１日１２０～２４０ｍｇを食後又は食間の３回に分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


ガスコン錠４０ｍｇ

消化器系に作用する薬剤
 → 腸疾患治療薬
  → 消化管ガス駆除薬

一般名 | ジメチコン
商品名 | ガスコン錠４０ｍｇ
個別医薬品コード | 2318001F1063
メーカー | キッセイ
ガスコン錠４０ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2318001F1047 | ガスオール錠４０ｍｇ「陽進」 | 陽進堂
2318001F1195 | ガステール錠４０ｍｇ | 扶桑
2318001F1209 | ポリシロ錠４０ｍｇ | 堀井
2318001F1217 | ナイスタール錠４０ｍｇ | ザイダスファーマ

項目 | 内容
効能効果 | 効能・効果 １．胃腸管内のガスに起因する腹部症状の改善 ２．胃内視鏡検査時における胃内有泡性粘液の除去 ３．腹部Ｘ線検査時における腸内ガスの駆除
用法用量 | 用法・用量 １．胃腸管内のガスに起因する腹部症状の改善に使用する場合： ジメチルポリシロキサンとして，通常成人１日１２０～２４０ｍｇを食後又は食間の３回に分割経口投与する。 なお，年齢，症状により適宜増減する。 ２．胃内視鏡検査時における胃内有泡性粘液の除去に使用する場合： 検査１５～４０分前にジメチルポリシロキサンとして，通常成人４０～８０ｍｇを約１０ｍＬの水とともに経口投与する。 なお，年齢，症状により適宜増減する。 ３．腹部Ｘ線検査時における腸内ガスの駆除に使用する場合： 検査３～４日前よりジメチルポリシロキサンとして，通常成人１日１２０～２４０ｍｇを食後又は食間の３回に分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


ガスコン錠８０ｍｇ

消化器系に作用する薬剤
 → 腸疾患治療薬
  → 消化管ガス駆除薬

一般名 | ジメチコン
商品名 | ガスコン錠８０ｍｇ
個別医薬品コード | 2318001F3023
メーカー | キッセイ
ガスコン錠８０ｍｇ

項目 | 内容
効能効果 | 効能・効果 １．胃腸管内のガスに起因する腹部症状の改善 ２．胃内視鏡検査時における胃内有泡性粘液の除去 ３．腹部Ｘ線検査時における腸内ガスの駆除
用法用量 | 用法・用量 １．胃腸管内のガスに起因する腹部症状の改善に使用する場合： ジメチルポリシロキサンとして，通常成人１日１２０～２４０ｍｇを食後又は食間の３回に分割経口投与する。 なお，年齢，症状により適宜増減する。 ２．胃内視鏡検査時における胃内有泡性粘液の除去に使用する場合： 検査１５～４０分前にジメチルポリシロキサンとして，通常成人４０～８０ｍｇを約１０ｍＬの水とともに経口投与する。 なお，年齢，症状により適宜増減する。 ３．腹部Ｘ線検査時における腸内ガスの駆除に使用する場合： 検査３～４日前よりジメチルポリシロキサンとして，通常成人１日１２０～２４０ｍｇを食後又は食間の３回に分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


ガスサール錠４０ｍｇ

消化器系に作用する薬剤
 → 腸疾患治療薬
  → 消化管ガス駆除薬

一般名 | ジメチコン
商品名 | ガスサール錠４０ｍｇ
個別医薬品コード | 2318001F1187
メーカー | 東和薬品
ガスサール錠４０ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2318001F1047 | ガスオール錠４０ｍｇ「陽進」 | 陽進堂
2318001F1195 | ガステール錠４０ｍｇ | 扶桑
2318001F1209 | ポリシロ錠４０ｍｇ | 堀井
2318001F1217 | ナイスタール錠４０ｍｇ | ザイダスファーマ

項目 | 内容
効能効果 | 効能・効果 １．胃内視鏡検査時における胃内有泡性粘液の除去 ２．胃腸管内のガスに起因する腹部症状の改善，腹部Ｘ線検査時における腸内ガスの駆除
用法用量 | 用法・用量 １．胃腸管内のガスに起因する腹部症状の改善に使用する場合：ジメチルポリシロキサンとして，通常成人１日１２０～２４０ｍｇを食後又は食間の３回に分割経口投与する。 なお，年齢，症状により適宜増減する。 ２．胃内視鏡検査時における胃内有泡性粘液の除去に使用する場合：検査１５～４０分前にジメチルポリシロキサンとして，通常成人４０～８０ｍｇを約１０ｍＬの水とともに経口投与する。 なお，年齢，症状により適宜増減する。 ３．腹部Ｘ線検査時における腸内ガスの駆除に使用する場合：検査３～４日前よりジメチルポリシロキサンとして，通常成人１日１２０～２４０ｍｇを食後又は食間の３回に分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


ガスター散１０％

消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → Ｈ２受容体拮抗薬

一般名 | ファモチジン
商品名 | ガスター散１０％
個別医薬品コード | 2325003B1022
メーカー | アステラス
ガスター散１０％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2325003B1030 | ガモファー散１０％ | 大原
2325003B1049 | ガスセプト散１０％ | メディサ
2325003B1057 | ガスドック散１０％ | キョーリンリメディオ
2325003B1065 | ファモチジン散１０％「サワイ」 | 沢井
2325003B1073 | ストマルコン散１０％ | 大正薬品
2325003B1081 | ファモスタジン散１０％ | 東和薬品
2325003B1090 | ファモチジン散１０％「日医工」 | 日医工ファーマ

項目
内容
効能効果 １．胃潰瘍，十二指腸潰瘍，吻合部潰瘍，上部消化管出血（消化性潰瘍，急性ストレス潰瘍，出血性胃炎による），逆流性食道炎，Ｚｏｌｌｉｎｇｅｒ－Ｅｌｌｉｓｏｎ症候群
２．下記疾患の胃粘膜病変（びらん，出血，発赤，浮腫）の改善
急性胃炎，慢性胃炎の急性増悪期
用法用量 １．胃潰瘍，十二指腸潰瘍，吻合部潰瘍，上部消化管出血（消化性潰瘍，急性ストレス潰瘍，出血性胃炎による），逆流性食道炎，Ｚｏｌｌｉｎｇｅｒ－Ｅｌｌｉｓｏｎ症候群：通常成人にはファモチジンとして１回２０ｍｇを１日２回（朝食後，夕食後または就寝前）経口投与する。また，１回４０ｍｇを１日１回（就寝前）経口投与することもできる。
なお，年齢・症状により適宜増減する。ただし，上部消化管出血の場合には通常注射剤で治療を開始し，内服可能になった後は経口投与に切りかえる。
２．下記疾患の胃粘膜病変（びらん，出血，発赤，浮腫）の改善：
急性胃炎，慢性胃炎の急性増悪期：通常成人にはファモチジンとして１回１０ｍｇを１日２回（朝食後，夕食後または就寝前）経口投与する。また，１回２０ｍｇを１日１回（就寝前）経口投与することもできる。
なお，年齢・症状により適宜増減する。
用法・用量に関連する使用上の注意
腎機能低下患者への投与法１）：ファモチジンは主として腎臓から未変化体で排泄される。腎機能低下患者にファモチジンを投与すると，腎機能の低下とともに血中未変化体濃度が上昇し，尿中排泄が減少するので，次のような投与法を目安とする。
［表題］
＜１回２０ｍｇ１日２回投与を基準とする場合＞
クレアチニンクリアランス （ｍＬ／ｍｉｎ） | 投与法
Ｃｃｒ≧６０ | １回２０ｍｇ １日２回
６０＞Ｃｃｒ＞３０ | １回２０ｍｇ １日１回 １回１０ｍｇ １日２回
３０≧Ｃｃｒ | １回２０ｍｇ ２～３日に１回 １回１０ｍｇ １日１回
透析患者 | １回２０ｍｇ 透析後１回 １回１０ｍｇ １日１回
警告
禁忌 禁忌（次の患者には投与しないこと）
本剤の成分に対し過敏症の既往歴のある患者
一般的注意 重要な基本的注意
治療にあたっては経過を十分に観察し，病状に応じ治療上必要最小限の使用にとどめ，本剤で効果がみられない場合には他の療法に切りかえること。
なお，血液像，肝機能，腎機能等に注意すること。


ガスター散２％

消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → Ｈ２受容体拮抗薬

一般名 | ファモチジン
商品名 | ガスター散２％
個別医薬品コード | 2325003B2029
メーカー | アステラス
ガスター散２％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2325003B2037 | ガモファー散２％ | 大原
2325003B2045 | ファモチジン細粒２％「サワイ」 | 沢井
2325003B2053 | ガスドック散２％ | キョーリンリメディオ
2325003B2061 | ファモスタジン散２％ | 東和薬品
2325003B2070 | プロゴーギュ散２％ | 日医工
2325003B2088 | ストマルコン散２％ | 大正薬品
2325003B2096 | ガスセプト散２％ | メディサ
2325003B2100 | ファモチジン散２％「ＫＯＢＡ」 | 日医工ファーマ
2325003B2118 | ファモチジン散２％「アメル」 | 共和薬品

項目
内容
効能効果 １．胃潰瘍，十二指腸潰瘍，吻合部潰瘍，上部消化管出血（消化性潰瘍，急性ストレス潰瘍，出血性胃炎による），逆流性食道炎，Ｚｏｌｌｉｎｇｅｒ－Ｅｌｌｉｓｏｎ症候群
２．下記疾患の胃粘膜病変（びらん，出血，発赤，浮腫）の改善
急性胃炎，慢性胃炎の急性増悪期
用法用量 １．胃潰瘍，十二指腸潰瘍，吻合部潰瘍，上部消化管出血（消化性潰瘍，急性ストレス潰瘍，出血性胃炎による），逆流性食道炎，Ｚｏｌｌｉｎｇｅｒ－Ｅｌｌｉｓｏｎ症候群：通常成人にはファモチジンとして１回２０ｍｇを１日２回（朝食後，夕食後または就寝前）経口投与する。また，１回４０ｍｇを１日１回（就寝前）経口投与することもできる。
なお，年齢・症状により適宜増減する。ただし，上部消化管出血の場合には通常注射剤で治療を開始し，内服可能になった後は経口投与に切りかえる。
２．下記疾患の胃粘膜病変（びらん，出血，発赤，浮腫）の改善：
急性胃炎，慢性胃炎の急性増悪期：通常成人にはファモチジンとして１回１０ｍｇを１日２回（朝食後，夕食後または就寝前）経口投与する。また，１回２０ｍｇを１日１回（就寝前）経口投与することもできる。
なお，年齢・症状により適宜増減する。
用法・用量に関連する使用上の注意
腎機能低下患者への投与法１）：ファモチジンは主として腎臓から未変化体で排泄される。腎機能低下患者にファモチジンを投与すると，腎機能の低下とともに血中未変化体濃度が上昇し，尿中排泄が減少するので，次のような投与法を目安とする。
［表題］
＜１回２０ｍｇ１日２回投与を基準とする場合＞
クレアチニンクリアランス （ｍＬ／ｍｉｎ） | 投与法
Ｃｃｒ≧６０ | １回２０ｍｇ １日２回
６０＞Ｃｃｒ＞３０ | １回２０ｍｇ １日１回 １回１０ｍｇ １日２回
３０≧Ｃｃｒ | １回２０ｍｇ ２～３日に１回 １回１０ｍｇ １日１回
透析患者 | １回２０ｍｇ 透析後１回 １回１０ｍｇ １日１回
警告
禁忌 禁忌（次の患者には投与しないこと）
本剤の成分に対し過敏症の既往歴のある患者
一般的注意 重要な基本的注意
治療にあたっては経過を十分に観察し，病状に応じ治療上必要最小限の使用にとどめ，本剤で効果がみられない場合には他の療法に切りかえること。
なお，血液像，肝機能，腎機能等に注意すること。


ガスター錠１０ｍｇ

消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → Ｈ２受容体拮抗薬

一般名 | ファモチジン
商品名 | ガスター錠１０ｍｇ
個別医薬品コード | 2325003F1024
メーカー | アステラス
ガスター錠１０ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2325003F1032 | ガモファー錠１０ｍｇ | 大原
2325003F1040 | ファモチジン錠１０「サワイ」 | 沢井
2325003F1059 | チオスター錠１０ | 全星
2325003F1067 | ガスポート錠１０ｍｇ | 大洋
2325003F1075 | ガスイサン錠１０ | ニプロジェネファ
2325003F1083 | ガスメット錠１０ｍｇ | 東菱
2325003F1091 | ガスドック錠１０ｍｇ | キョーリンリメディオ
2325003F1105 | ファモスタジン錠１０ | 東和薬品
2325003F1113 | ガスリック錠１０ｍｇ | 日新：山形
2325003F1121 | プロゴーギュ錠１０ｍｇ | 陽進堂
2325003F1148 | ブロスターＭ錠１０ | サンノーバ
2325003F1156 | ファモガスト錠１０ | シオノ
2325003F1164 | ガスペラジン錠１０ｍｇ | 長生堂
2325003F1172 | ガスセプト錠１０ | メディサ
2325003F1199 | ファモチジン錠１０ｍｇ「ＫＯＢＡ」 | 日医工ファーマ
2325003F1202 | モミアロン錠１０ｍｇ | 鶴原
2325003F1210 | ファモチジン錠１０ｍｇ「アメル」 | 共和薬品
2325003F1229 | ファモチジン錠１０ｍｇ「イセイ」 | イセイ
2325003F1245 | ファモチジン錠１０ｍｇ「ＴＣＫ」 | 辰巳
2325003F1253 | ファモチジン錠１０ｍｇ「ＹＤ」 | 陽進堂

項目
内容
効能効果 １．胃潰瘍，十二指腸潰瘍，吻合部潰瘍，上部消化管出血（消化性潰瘍，急性ストレス潰瘍，出血性胃炎による），逆流性食道炎，Ｚｏｌｌｉｎｇｅｒ－Ｅｌｌｉｓｏｎ症候群
２．下記疾患の胃粘膜病変（びらん，出血，発赤，浮腫）の改善
急性胃炎，慢性胃炎の急性増悪期
用法用量 １．胃潰瘍，十二指腸潰瘍，吻合部潰瘍，上部消化管出血（消化性潰瘍，急性ストレス潰瘍，出血性胃炎による），逆流性食道炎，Ｚｏｌｌｉｎｇｅｒ－Ｅｌｌｉｓｏｎ症候群：通常成人にはファモチジンとして１回２０ｍｇを１日２回（朝食後，夕食後または就寝前）経口投与する。また，１回４０ｍｇを１日１回（就寝前）経口投与することもできる。
なお，年齢・症状により適宜増減する。ただし，上部消化管出血の場合には通常注射剤で治療を開始し，内服可能になった後は経口投与に切りかえる。
２．下記疾患の胃粘膜病変（びらん，出血，発赤，浮腫）の改善：
急性胃炎，慢性胃炎の急性増悪期：通常成人にはファモチジンとして１回１０ｍｇを１日２回（朝食後，夕食後または就寝前）経口投与する。また，１回２０ｍｇを１日１回（就寝前）経口投与することもできる。
なお，年齢・症状により適宜増減する。
用法・用量に関連する使用上の注意
腎機能低下患者への投与法１）：ファモチジンは主として腎臓から未変化体で排泄される。腎機能低下患者にファモチジンを投与すると，腎機能の低下とともに血中未変化体濃度が上昇し，尿中排泄が減少するので，次のような投与法を目安とする。
［表題］
＜１回２０ｍｇ１日２回投与を基準とする場合＞
クレアチニンクリアランス （ｍＬ／ｍｉｎ） | 投与法
Ｃｃｒ≧６０ | １回２０ｍｇ １日２回
６０＞Ｃｃｒ＞３０ | １回２０ｍｇ １日１回 １回１０ｍｇ １日２回
３０≧Ｃｃｒ | １回２０ｍｇ ２～３日に１回 １回１０ｍｇ １日１回
透析患者 | １回２０ｍｇ 透析後１回 １回１０ｍｇ １日１回
警告
禁忌 禁忌（次の患者には投与しないこと）
本剤の成分に対し過敏症の既往歴のある患者
一般的注意 重要な基本的注意
治療にあたっては経過を十分に観察し，病状に応じ治療上必要最小限の使用にとどめ，本剤で効果がみられない場合には他の療法に切りかえること。
なお，血液像，肝機能，腎機能等に注意すること。


ガスター錠２０ｍｇ

消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → Ｈ２受容体拮抗薬

一般名 | ファモチジン
商品名 | ガスター錠２０ｍｇ
個別医薬品コード | 2325003F2020
メーカー | アステラス
ガスター錠２０ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2325003F2039 | ガモファー錠２０ｍｇ | 大原
2325003F2055 | ファモチジン錠２０「サワイ」 | 沢井
2325003F2063 | チオスター錠２０ | 全星
2325003F2071 | ガスポート錠２０ｍｇ | 大洋
2325003F2080 | ガスイサン錠２０ | ニプロジェネファ
2325003F2098 | ガスメット錠２０ｍｇ | 東菱
2325003F2101 | ガスドック錠２０ｍｇ | キョーリンリメディオ
2325003F2110 | ファモスタジン錠２０ | 東和薬品
2325003F2128 | ガスリック錠２０ｍｇ | 日新：山形
2325003F2136 | プロゴーギュ錠２０ｍｇ | 陽進堂
2325003F2152 | ブロスターＭ錠２０ | サンノーバ
2325003F2160 | ファモガスト錠２０ | シオノ
2325003F2187 | ガスペラジン錠２０ｍｇ | 長生堂
2325003F2195 | ガスセプト錠２０ | メディサ
2325003F2217 | ファモチジン錠２０ｍｇ「ＫＯＢＡ」 | 日医工ファーマ
2325003F2225 | モミアロン錠２０ｍｇ | 鶴原
2325003F2233 | ファモチジン錠２０ｍｇ「アメル」 | 共和薬品
2325003F2241 | ファモチジン錠２０ｍｇ「イセイ」 | イセイ
2325003F2250 | ファモチジン錠２０ｍｇ「ＴＣＫ」 | 辰巳
2325003F2276 | ファモチジン錠２０ｍｇ「ＹＤ」 | 陽進堂

項目
内容
効能効果 １．胃潰瘍，十二指腸潰瘍，吻合部潰瘍，上部消化管出血（消化性潰瘍，急性ストレス潰瘍，出血性胃炎による），逆流性食道炎，Ｚｏｌｌｉｎｇｅｒ－Ｅｌｌｉｓｏｎ症候群
２．下記疾患の胃粘膜病変（びらん，出血，発赤，浮腫）の改善
急性胃炎，慢性胃炎の急性増悪期
用法用量 １．胃潰瘍，十二指腸潰瘍，吻合部潰瘍，上部消化管出血（消化性潰瘍，急性ストレス潰瘍，出血性胃炎による），逆流性食道炎，Ｚｏｌｌｉｎｇｅｒ－Ｅｌｌｉｓｏｎ症候群：通常成人にはファモチジンとして１回２０ｍｇを１日２回（朝食後，夕食後または就寝前）経口投与する。また，１回４０ｍｇを１日１回（就寝前）経口投与することもできる。
なお，年齢・症状により適宜増減する。ただし，上部消化管出血の場合には通常注射剤で治療を開始し，内服可能になった後は経口投与に切りかえる。
２．下記疾患の胃粘膜病変（びらん，出血，発赤，浮腫）の改善：
急性胃炎，慢性胃炎の急性増悪期：通常成人にはファモチジンとして１回１０ｍｇを１日２回（朝食後，夕食後または就寝前）経口投与する。また，１回２０ｍｇを１日１回（就寝前）経口投与することもできる。
なお，年齢・症状により適宜増減する。
用法・用量に関連する使用上の注意
腎機能低下患者への投与法１）：ファモチジンは主として腎臓から未変化体で排泄される。腎機能低下患者にファモチジンを投与すると，腎機能の低下とともに血中未変化体濃度が上昇し，尿中排泄が減少するので，次のような投与法を目安とする。
［表題］
＜１回２０ｍｇ１日２回投与を基準とする場合＞
クレアチニンクリアランス （ｍＬ／ｍｉｎ） | 投与法
Ｃｃｒ≧６０ | １回２０ｍｇ １日２回
６０＞Ｃｃｒ＞３０ | １回２０ｍｇ １日１回 １回１０ｍｇ １日２回
３０≧Ｃｃｒ | １回２０ｍｇ ２～３日に１回 １回１０ｍｇ １日１回
透析患者 | １回２０ｍｇ 透析後１回 １回１０ｍｇ １日１回
警告
禁忌 禁忌（次の患者には投与しないこと）
本剤の成分に対し過敏症の既往歴のある患者
一般的注意 重要な基本的注意
治療にあたっては経過を十分に観察し，病状に応じ治療上必要最小限の使用にとどめ，本剤で効果がみられない場合には他の療法に切りかえること。
なお，血液像，肝機能，腎機能等に注意すること。


ガスターＤ錠１０ｍｇ

消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → Ｈ２受容体拮抗薬

一般名 | ファモチジン
商品名 | ガスターＤ錠１０ｍｇ
個別医薬品コード | 2325003F3035
メーカー | アステラス
ガスターＤ錠１０ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2325003F3043 | ストマルコンＤ錠１０ｍｇ | 大正薬品
2325003F3051 | ガスポートＤ錠１０ｍｇ | 大洋
2325003F3060 | ガスリックＤ錠１０ｍｇ | 日新：山形
2325003F3078 | ガモファーＤ錠１０ｍｇ | 大原
2325003F3086 | ファモガストＤ錠１０ | シオノ
2325003F3094 | ファモスタジンＤ錠１０ｍｇ | 東和薬品
2325003F3116 | ファモチジンＤ錠１０ｍｇ「ＫＯＢＡ」 | 日医工ファーマ
2325003F3124 | ファモチジンＤ錠１０ｍｇ「サワイ」 | 沢井
2325003F3132 | クリマーゲンＯＤ錠１０ｍｇ | マイラン製薬
2325003F3140 | ファモチジンＯＤ錠１０ｍｇ「ＪＧ」 | 日本ジェネリック
2325003F3159 | ガスメットＤ錠１０ｍｇ | 東菱
2325003F3167 | ファモチジンＤ錠１０ｍｇ「ＭＥＤ」 | メディサ
2325003F3175 | ファモチジンＤ錠１０ｍｇ「ＥＭＥＣ」 | サンノーバ
2325003F3183 | ファモチジンＯＤ錠１０ｍｇ「ＹＤ」 | 陽進堂

項目
内容
効能効果 効能・効果
１．胃潰瘍，十二指腸潰瘍，吻合部潰瘍，上部消化管出血（消化性潰瘍，急性ストレス潰瘍，出血性胃炎による），逆流性食道炎，Ｚｏｌｌｉｎｇｅｒ－Ｅｌｌｉｓｏｎ症候群
２．下記疾患の胃粘膜病変（びらん，出血，発赤，浮腫）の改善
急性胃炎，慢性胃炎の急性増悪期
用法用量 用法・用量
１．胃潰瘍，十二指腸潰瘍，吻合部潰瘍，上部消化管出血（消化性潰瘍，急性ストレス潰瘍，出血性胃炎による），逆流性食道炎，Ｚｏｌｌｉｎｇｅｒ－Ｅｌｌｉｓｏｎ症候群：通常，成人にはファモチジンとして１回２０ｍｇを１日２回（朝食後，夕食後または就寝前）経口投与する。また，１回４０ｍｇを１日１回（就寝前）経口投与することもできる。
なお，年齢・症状により適宜増減する。ただし，上部消化管出血の場合には通常注射剤で治療を開始し，内服可能になった後は経口投与に切りかえる。
２．下記疾患の胃粘膜病変（びらん，出血，発赤，浮腫）の改善：
急性胃炎，慢性胃炎の急性増悪期：通常，成人にはファモチジンとして１回１０ｍｇを１日２回（朝食後，夕食後または就寝前）経口投与する。また，１回２０ｍｇを１日１回（就寝前）経口投与することもできる。
なお，年齢・症状により適宜増減する。
用法・用量に関連する使用上の注意
腎機能低下患者への投与法１）：ファモチジンは主として腎臓から未変化体で排泄される。腎機能低下患者にファモチジンを投与すると，腎機能の低下とともに血中未変化体濃度が上昇し，尿中排泄が減少するので，次のような投与法を目安とする。
［表題］
＜１回２０ｍｇ１日２回投与を基準とする場合＞
クレアチニンクリアランス （ｍＬ／ｍｉｎ） | 投与法
Ｃｃｒ≧６０ | １回２０ｍｇ １日２回
６０＞Ｃｃｒ＞３０ | １回２０ｍｇ １日１回 １回１０ｍｇ １日２回
３０≧Ｃｃｒ | １回２０ｍｇ ２～３日に１回 １回１０ｍｇ １日１回
透析患者 | １回２０ｍｇ 透析後１回 １回１０ｍｇ １日１回
警告
禁忌 禁忌（次の患者には投与しないこと）
本剤の成分に対し過敏症の既往歴のある患者
一般的注意 重要な基本的注意
１．本剤は口腔内で崩壊するが，口腔の粘膜から吸収されることはないため，唾液又は水で飲み込むこと。
２．治療にあたっては経過を十分に観察し，病状に応じ治療上必要最小限の使用にとどめ，本剤で効果がみられない場合には他の療法に切りかえること。
なお，血液像，肝機能，腎機能等に注意すること。


ガスターＤ錠２０ｍｇ

消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → Ｈ２受容体拮抗薬

一般名 | ファモチジン
商品名 | ガスターＤ錠２０ｍｇ
個別医薬品コード | 2325003F4031
メーカー | アステラス
ガスターＤ錠２０ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2325003F4040 | ガスリックＤ錠２０ｍｇ | 日新：山形
2325003F4058 | ストマルコンＤ錠２０ｍｇ | 大正薬品
2325003F4082 | ガスポートＤ錠２０ｍｇ | 大洋
2325003F4090 | ファモチジンＤ錠２０ｍｇ「ＫＯＢＡ」 | 日医工ファーマ
2325003F4112 | ガモファーＤ錠２０ｍｇ | 大原
2325003F4120 | ファモガストＤ錠２０ | シオノ
2325003F4139 | ファモスタジンＤ錠２０ｍｇ | 東和薬品
2325003F4147 | ファモチジンＤ錠２０ｍｇ「サワイ」 | 沢井
2325003F4155 | クリマーゲンＯＤ錠２０ｍｇ | マイラン製薬
2325003F4163 | ファモチジンＯＤ錠２０ｍｇ「ＪＧ」 | 日本ジェネリック
2325003F4171 | ガスメットＤ錠２０ｍｇ | 東菱
2325003F4180 | ファモチジンＤ錠２０ｍｇ「ＭＥＤ」 | メディサ
2325003F4198 | ファモチジンＤ錠２０ｍｇ「ＥＭＥＣ」 | サンノーバ
2325003F4201 | ファモチジンＯＤ錠２０ｍｇ「ＹＤ」 | 陽進堂

項目
内容
効能効果 効能・効果
１．胃潰瘍，十二指腸潰瘍，吻合部潰瘍，上部消化管出血（消化性潰瘍，急性ストレス潰瘍，出血性胃炎による），逆流性食道炎，Ｚｏｌｌｉｎｇｅｒ－Ｅｌｌｉｓｏｎ症候群
２．下記疾患の胃粘膜病変（びらん，出血，発赤，浮腫）の改善
急性胃炎，慢性胃炎の急性増悪期
用法用量 用法・用量
１．胃潰瘍，十二指腸潰瘍，吻合部潰瘍，上部消化管出血（消化性潰瘍，急性ストレス潰瘍，出血性胃炎による），逆流性食道炎，Ｚｏｌｌｉｎｇｅｒ－Ｅｌｌｉｓｏｎ症候群：通常，成人にはファモチジンとして１回２０ｍｇを１日２回（朝食後，夕食後または就寝前）経口投与する。また，１回４０ｍｇを１日１回（就寝前）経口投与することもできる。
なお，年齢・症状により適宜増減する。ただし，上部消化管出血の場合には通常注射剤で治療を開始し，内服可能になった後は経口投与に切りかえる。
２．下記疾患の胃粘膜病変（びらん，出血，発赤，浮腫）の改善：
急性胃炎，慢性胃炎の急性増悪期：通常，成人にはファモチジンとして１回１０ｍｇを１日２回（朝食後，夕食後または就寝前）経口投与する。また，１回２０ｍｇを１日１回（就寝前）経口投与することもできる。
なお，年齢・症状により適宜増減する。
用法及び用量に関連する使用上の注意
腎機能低下患者への投与法１）：ファモチジンは主として腎臓から未変化体で排泄される。腎機能低下患者にファモチジンを投与すると，腎機能の低下とともに血中未変化体濃度が上昇し，尿中排泄が減少するので，次のような投与法を目安とする。
［表題］
＜１回２０ｍｇ１日２回投与を基準とする場合＞
クレアチニンクリアランス （ｍＬ／ｍｉｎ） | 投与法
Ｃｃｒ≧６０ | １回２０ｍｇ １日２回
６０＞Ｃｃｒ＞３０ | １回２０ｍｇ １日１回 １回１０ｍｇ １日２回
３０≧Ｃｃｒ | １回２０ｍｇ ２～３日に１回 １回１０ｍｇ １日１回
透析患者 | １回２０ｍｇ 透析後１回 １回１０ｍｇ １日１回
警告
禁忌 禁忌（次の患者には投与しないこと）
本剤の成分に対し過敏症の既往歴のある患者
一般的注意 重要な基本的注意
１．本剤は口腔内で崩壊するが，口腔の粘膜から吸収されることはないため，唾液又は水で飲み込むこと。
２．治療にあたっては経過を十分に観察し，病状に応じ治療上必要最小限の使用にとどめ，本剤で効果がみられない場合には他の療法に切りかえること。
なお，血液像，肝機能，腎機能等に注意すること。


ガスチーム

炎症，アレルギーに作用する薬剤
 → 消炎酵素
  → 蛋白分解酵素

一般名 | プロナーゼ
商品名 | ガスチーム
個別医薬品コード | 7990002B2028
メーカー | 日医工ファーマ
ガスチーム

項目 | 内容
効能効果 | 効能・効果 胃内視鏡検査における胃内粘液の溶解除去
用法用量 | 用法・用量 検査１５～３０分前に，プロナーゼとして２０，０００単位を炭酸水素ナトリウム１ｇとともに約５０～８０ｍＬの水に溶かし，経口投与する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．胃内出血のある患者［粘液の除去に伴い，出血が悪化するおそれがある。］ ２．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 本剤の投与により，胃の潰瘍部，ポリープ等の病変から出血があらわれることがあるので，胃内出血のある患者には投与しないこと。また，胃内出血の疑いのある患者には十分注意すること。


ガストログラフイン経口・注腸用

その他
 → 造影剤
  → その他

一般名 | アミドトリゾ酸ナトリウムメグルミン
商品名 | ガストログラフイン経口・注腸用
個別医薬品コード | 7211001X1030
メーカー | バイエル
ガストログラフイン経口・注腸用

項目 | 内容
効能効果 | 効能・効果 消化管撮影： 下記の場合における消化管造影 狭窄の疑いのあるとき 急性出血 穿孔の恐れのあるとき（消化器潰瘍，憩室） その他，外科手術を要する急性症状時 胃及び腸切除後（穿孔の危険，縫合不全） 内視鏡検査法実施前の異物及び腫瘍の造影 胃・腸瘻孔の造影 コンピューター断層撮影における上部消化管造影
用法用量 | 用法・用量 （経口）： 消化管撮影：通常成人１回６０ｍＬ（レリーフ造影には，１０～３０ｍＬ）を経口投与する。 コンピューター断層撮影における上部消化管造影：通常成人３０～５０倍量の水で希釈し，２５０～３００ｍＬを経口投与する。 （注腸）：通常成人３～４倍量の水で希釈し，最高５００ｍＬを注腸投与する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） ヨード又はヨード造影剤に過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．ヨード系造影剤に過敏な反応に備え，使用に際しては十分な問診を行うこと。 ２．まれに過敏反応を示すことがあるので，投与に際しては必ず救急処置の準備を行うこと。 ３．投与にあたっては，患者の状態を観察しながら，過敏反応の発現に注意し，慎重に投与すること。また，異常が認められた場合には，直ちに投与を中止し，適切な処置を行うこと。 ４．高張液であるので，水又は電解質代謝に異常のある患者に投与する場合は，あらかじめ水・電解質代謝を正常にするなど適切な処置を行うこと。［脱水症や水・電解質代謝異常を起こしやすい。「高齢者への投与」及び「小児等への投与」の項参照］ ５．誤嚥により，呼吸困難，肺水腫等を引き起こすおそれがあるので，誤嚥を引き起こすおそれのある患者（高齢者，小児，嚥下困難，意識レベルが低下した患者等）に経口投与する際には観察を十分に行い注意すること。また，術前造影を実施した場合には，麻酔導入時の嘔吐等による誤嚥に留意すること。


ガストロゼピン錠２５ｍｇ

消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → 選択的ムスカリン受容体拮抗薬

一般名 | ピレンゼピン塩酸塩水和物
商品名 | ガストロゼピン錠２５ｍｇ
個別医薬品コード | 2329005F1251
メーカー | 日本ベーリンガー
ガストロゼピン錠２５ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2329005F1103 | ピレンゼール錠２５ | 大洋
2329005F1189 | キッカルジン錠２５ｍｇ | 高田
2329005F1197 | ガタンプル錠２５ｍｇ | ニプロジェネファ
2329005F1200 | ピン錠２５ｍｇ | 辰巳
2329005F1219 | ピレンゼピン塩酸塩錠２５ｍｇ「日医工」 | ダイト
2329005F1227 | ピロデイン錠２５ｍｇ | メディサ
2329005F1235 | ストマゼピン錠２５ｍｇ | 大正薬品
2329005F1243 | フォリンゼピン錠２５ｍｇ | 鶴原
2329005F1260 | ランクリック錠２５ｍｇ | 東和薬品

項目 | 内容
効能効果 | 効能・効果 下記疾患の胃粘膜病変（びらん，出血，発赤，付着粘液）並びに消化器症状の改善 急性胃炎，慢性胃炎の急性増悪期 胃潰瘍，十二指腸潰瘍
用法用量 | 用法・用量 通常，成人には１回１錠（ピレンゼピン塩酸塩無水物として２５ｍｇ）を，１日３～４回経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 眼の調節障害等を起こすことがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に注意させること。


ガストローム顆粒６６．７％

消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → 防御因子増強薬

一般名 | エカベトナトリウム水和物
商品名 | ガストローム顆粒６６．７％
個別医薬品コード | 2329026D1031
メーカー | 田辺三菱製薬
ガストローム顆粒６６．７％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2329026D1040 | エカベトＮａ顆粒６６．７％「ＪＧ」 | 日本ジェネリック
2329026D1058 | エカベトＮａ顆粒６６．７％「ＮＳ」 | 日新：山形
2329026D1066 | エカベトＮａ顆粒６６．７％「ＳＮ」 | シオノ
2329026D1074 | エカベトＮａ顆粒６６．７％「ＴＣＫ」 | 辰巳
2329026D1082 | エカベトＮａ顆粒６６．７％「ＹＤ」 | 陽進堂
2329026D1090 | エカベトＮａ顆粒６６．７％「サワイ」 | 沢井
2329026D1104 | エカベトＮａ顆粒６６．７％「タイヨー」 | 大洋
2329026D1112 | エカベトＮａ顆粒６６．７％「トーワ」 | 東和薬品
2329026D1120 | エカベトＮａ顆粒６６．７％「マイラン」 | マイラン製薬

項目 | 内容
効能効果 | 効能・効果 １．胃潰瘍 ２．下記疾患の胃粘膜病変（びらん，出血，発赤，浮腫）の改善 急性胃炎，慢性胃炎の急性増悪期
用法用量 | 用法・用量 通常，成人には本剤を１回１．５ｇ（エカベトナトリウム水和物として１ｇ），１日２回（朝食後，就寝前）経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


ガスモチン散１％

消化器系に作用する薬剤
 → 胃腸機能調整薬
  → セロトニン受容体作動薬 		神経系に作用する薬剤
 → 制吐薬，鎮暈薬
  → その他
※複数の分類に含まれます。

一般名 | モサプリドクエン酸塩水和物
商品名 | ガスモチン散１％
個別医薬品コード | 2399010B1034
メーカー | 大日本住友
ガスモチン散１％

項目 | 内容
効能効果 | 効能・効果 １．慢性胃炎に伴う消化器症状（胸やけ，悪心・嘔吐） ２．経口腸管洗浄剤によるバリウム注腸Ｘ線造影検査前処置の補助 効能効果に関連する使用上の注意 ＜経口腸管洗浄剤によるバリウム注腸Ｘ線造影検査前処置の補助の場合＞：塩化ナトリウム，塩化カリウム，炭酸水素ナトリウムおよび無水硫酸ナトリウム含有経口腸管洗浄剤（ニフレック配合内用剤）以外の経口腸管洗浄剤との併用による臨床試験は実施されていない。〔「臨床成績」の項参照〕
用法用量 | 用法・用量 １．慢性胃炎に伴う消化器症状（胸やけ，悪心・嘔吐）：通常，成人には，モサプリドクエン酸塩として１日１５ｍｇを３回に分けて食前または食後に経口投与する。 ２．経口腸管洗浄剤によるバリウム注腸Ｘ線造影検査前処置の補助：通常，成人には，経口腸管洗浄剤の投与開始時にモサプリドクエン酸塩として２０ｍｇを経口腸管洗浄剤（約１８０ｍＬ）で経口投与する。また，経口腸管洗浄剤投与終了後，モサプリドクエン酸塩として２０ｍｇを少量の水で経口投与する。 用法用量に関連する使用上の注意 ＜経口腸管洗浄剤によるバリウム注腸Ｘ線造影検査前処置の補助の場合＞：経口腸管洗浄剤の「用法・用量」および「用法・用量に関連する使用上の注意」を必ず確認すること。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤を慢性胃炎に伴う消化器症状に用いる際には，一定期間（通常２週間）投与しても消化器症状の改善がみられない場合，長期にわたって漫然と投与しないこと。 ２．本剤を経口腸管洗浄剤によるバリウム注腸Ｘ線造影検査前処置の補助に用いる際には，経口腸管洗浄剤の添付文書に記載されている警告，禁忌，慎重投与，重要な基本的注意，重大な副作用等の使用上の注意を必ず確認すること。


ガスモチン錠２．５ｍｇ

消化器系に作用する薬剤
 → 胃腸機能調整薬
  → セロトニン受容体作動薬 		神経系に作用する薬剤
 → 制吐薬，鎮暈薬
  → その他
※複数の分類に含まれます。

一般名 | モサプリドクエン酸塩水和物
商品名 | ガスモチン錠２．５ｍｇ
個別医薬品コード | 2399010F1028
メーカー | 大日本住友
ガスモチン錠２．５ｍｇ

項目 | 内容
効能効果 | 効能・効果 １．慢性胃炎に伴う消化器症状（胸やけ，悪心・嘔吐） ２．経口腸管洗浄剤によるバリウム注腸Ｘ線造影検査前処置の補助 効能効果に関連する使用上の注意 ＜経口腸管洗浄剤によるバリウム注腸Ｘ線造影検査前処置の補助の場合＞：塩化ナトリウム，塩化カリウム，炭酸水素ナトリウムおよび無水硫酸ナトリウム含有経口腸管洗浄剤（ニフレック配合内用剤）以外の経口腸管洗浄剤との併用による臨床試験は実施されていない。〔「臨床成績」の項参照〕
用法用量 | 用法・用量 １．慢性胃炎に伴う消化器症状（胸やけ，悪心・嘔吐）：通常，成人には，モサプリドクエン酸塩として１日１５ｍｇを３回に分けて食前または食後に経口投与する。 ２．経口腸管洗浄剤によるバリウム注腸Ｘ線造影検査前処置の補助：通常，成人には，経口腸管洗浄剤の投与開始時にモサプリドクエン酸塩として２０ｍｇを経口腸管洗浄剤（約１８０ｍＬ）で経口投与する。また，経口腸管洗浄剤投与終了後，モサプリドクエン酸塩として２０ｍｇを少量の水で経口投与する。 用法用量に関連する使用上の注意 ＜経口腸管洗浄剤によるバリウム注腸Ｘ線造影検査前処置の補助の場合＞：経口腸管洗浄剤の「用法・用量」および「用法・用量に関連する使用上の注意」を必ず確認すること。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤を慢性胃炎に伴う消化器症状に用いる際には，一定期間（通常２週間）投与しても消化器症状の改善がみられない場合，長期にわたって漫然と投与しないこと。 ２．本剤を経口腸管洗浄剤によるバリウム注腸Ｘ線造影検査前処置の補助に用いる際には，経口腸管洗浄剤の添付文書に記載されている警告，禁忌，慎重投与，重要な基本的注意，重大な副作用等の使用上の注意を必ず確認すること。


ガスモチン錠５ｍｇ

消化器系に作用する薬剤
 → 胃腸機能調整薬
  → セロトニン受容体作動薬 		神経系に作用する薬剤
 → 制吐薬，鎮暈薬
  → その他
※複数の分類に含まれます。

一般名 | モサプリドクエン酸塩水和物
商品名 | ガスモチン錠５ｍｇ
個別医薬品コード | 2399010F2024
メーカー | 大日本住友
ガスモチン錠５ｍｇ

項目 | 内容
効能効果 | 効能・効果 １．慢性胃炎に伴う消化器症状（胸やけ，悪心・嘔吐） ２．経口腸管洗浄剤によるバリウム注腸Ｘ線造影検査前処置の補助 効能効果に関連する使用上の注意 ＜経口腸管洗浄剤によるバリウム注腸Ｘ線造影検査前処置の補助の場合＞：塩化ナトリウム，塩化カリウム，炭酸水素ナトリウムおよび無水硫酸ナトリウム含有経口腸管洗浄剤（ニフレック配合内用剤）以外の経口腸管洗浄剤との併用による臨床試験は実施されていない。〔「臨床成績」の項参照〕
用法用量 | 用法・用量 １．慢性胃炎に伴う消化器症状（胸やけ，悪心・嘔吐）：通常，成人には，モサプリドクエン酸塩として１日１５ｍｇを３回に分けて食前または食後に経口投与する。 ２．経口腸管洗浄剤によるバリウム注腸Ｘ線造影検査前処置の補助：通常，成人には，経口腸管洗浄剤の投与開始時にモサプリドクエン酸塩として２０ｍｇを経口腸管洗浄剤（約１８０ｍＬ）で経口投与する。また，経口腸管洗浄剤投与終了後，モサプリドクエン酸塩として２０ｍｇを少量の水で経口投与する。 用法用量に関連する使用上の注意 ＜経口腸管洗浄剤によるバリウム注腸Ｘ線造影検査前処置の補助の場合＞：経口腸管洗浄剤の「用法・用量」および「用法・用量に関連する使用上の注意」を必ず確認すること。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤を慢性胃炎に伴う消化器症状に用いる際には，一定期間（通常２週間）投与しても消化器症状の改善がみられない場合，長期にわたって漫然と投与しないこと。 ２．本剤を経口腸管洗浄剤によるバリウム注腸Ｘ線造影検査前処置の補助に用いる際には，経口腸管洗浄剤の添付文書に記載されている警告，禁忌，慎重投与，重要な基本的注意，重大な副作用等の使用上の注意を必ず確認すること。


ガスロンＮ・ＯＤ錠２ｍｇ

消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → 防御因子増強薬

一般名 | イルソグラジンマレイン酸塩
商品名 | ガスロンＮ・ＯＤ錠２ｍｇ
個別医薬品コード | 2329020F3020
メーカー | 日本新薬
ガスロンＮ・ＯＤ錠２ｍｇ

項目 | 内容
効能効果 | 効能・効果 胃潰瘍 下記疾患の胃粘膜病変（びらん，出血，発赤，浮腫）の改善： 急性胃炎，慢性胃炎の急性増悪期
用法用量 | 用法・用量 通常成人イルソグラジンマレイン酸塩として１日４ｍｇ（ガスロンＮ・ＯＤ錠２ｍｇ：２錠）を１～２回に分割経口投与する。 なお，年齢，症状により適宜増減する。 用法・用量に関連する使用上の注意 本剤は口腔内で崩壊するが，口腔の粘膜から吸収されることはないため，唾液又は水で飲み込むこと。（「適用上の注意」の項参照）
警告 |
禁忌 |
一般的注意 |


ガスロンＮ・ＯＤ錠４ｍｇ

消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → 防御因子増強薬

一般名 | イルソグラジンマレイン酸塩
商品名 | ガスロンＮ・ＯＤ錠４ｍｇ
個別医薬品コード | 2329020F4026
メーカー | 日本新薬
ガスロンＮ・ＯＤ錠４ｍｇ

項目 | 内容
効能効果 | 効能・効果 胃潰瘍 下記疾患の胃粘膜病変（びらん，出血，発赤，浮腫）の改善 急性胃炎，慢性胃炎の急性増悪期
用法用量 | 用法・用量 通常成人イルソグラジンマレイン酸塩として１日４ｍｇ（ガスロンＮ・ＯＤ錠４ｍｇ：１錠）を１～２回に分割経口投与する。 なお，年齢，症状により適宜増減する。 用法用量に関連する使用上の注意 本剤は口腔内で崩壊するが，口腔の粘膜から吸収されることはないため，唾液又は水で飲み込むこと。（「適用上の注意」の項参照）
警告 |
禁忌 |
一般的注意 |


ガスロンＮ細粒０．８％

消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → 防御因子増強薬

一般名 | イルソグラジンマレイン酸塩
商品名 | ガスロンＮ細粒０．８％
個別医薬品コード | 2329020C1020
メーカー | 日本新薬
ガスロンＮ細粒０．８％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2329020C1080 | モスビット細粒０．８％ | 辰巳
2329020C1098 | イルガス細粒０．８％ | 日医工
2329020C1101 | イノマール細粒０．８％ | 沢井
2329020C1110 | セレガスロン細粒０．８％ | 大洋

項目 | 内容
効能効果 | 効能・効果 胃潰瘍 下記疾患の胃粘膜病変（びらん，出血，発赤，浮腫）の改善 急性胃炎，慢性胃炎の急性増悪期
用法用量 | 用法・用量 ガスロンＮ細粒０．８％： 通常成人イルソグラジンマレイン酸塩として１日４ｍｇ（ガスロンＮ細粒０．８％：０．５ｇ）を１～２回に分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


ガスロンＮ錠２ｍｇ

消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → 防御因子増強薬

一般名 | イルソグラジンマレイン酸塩
商品名 | ガスロンＮ錠２ｍｇ
個別医薬品コード | 2329020F1027
メーカー | 日本新薬
ガスロンＮ錠２ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2329020F1035 | セレガスロン錠２ | 大洋
2329020F1043 | ガスロイル錠２ｍｇ | 大正薬品
2329020F1051 | イノマール錠２ | 沢井
2329020F1108 | イルガス錠２ｍｇ | 日医工
2329020F1116 | ドランジン錠２ｍｇ | シオノ

項目 | 内容
効能効果 | 効能・効果 胃潰瘍 下記疾患の胃粘膜病変（びらん，出血，発赤，浮腫）の改善 急性胃炎，慢性胃炎の急性増悪期
用法用量 | 用法・用量 ガスロンＮ錠２ｍｇ： 通常成人イルソグラジンマレイン酸塩として１日４ｍｇ（ガスロンＮ錠２ｍｇ：２錠）を１～２回に分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


ガスロンＮ錠４ｍｇ

消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → 防御因子増強薬

一般名 | イルソグラジンマレイン酸塩
商品名 | ガスロンＮ錠４ｍｇ
個別医薬品コード | 2329020F2023
メーカー | 日本新薬
ガスロンＮ錠４ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2329020F2031 | セレガスロン錠４ | 大洋
2329020F2074 | イルガス錠４ｍｇ | 日医工
2329020F2082 | ドランジン錠４ｍｇ | シオノ
2329020F2090 | イノマール錠４ | 沢井

項目 | 内容
効能効果 | 効能・効果 胃潰瘍 下記疾患の胃粘膜病変（びらん，出血，発赤，浮腫）の改善 急性胃炎，慢性胃炎の急性増悪期
用法用量 | 用法・用量 ガスロンＮ錠４ｍｇ： 通常成人イルソグラジンマレイン酸塩として１日４ｍｇ（ガスロンＮ錠４ｍｇ：１錠）を１～２回に分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


ガチフロ点眼液０．３％

感覚器官用剤
 → 眼科用剤
  → 抗菌薬

一般名 | ガチフロキサシン水和物
商品名 | ガチフロ点眼液０．３％
個別医薬品コード | 1319749Q1030
メーカー | 千寿
ガチフロ点眼液０．３％

項目 | 内容
効能効果 | 効能・効果 ＜適応菌種＞：ガチフロキサシンに感性のブドウ球菌属，レンサ球菌属，肺炎球菌，腸球菌属，モラクセラ（ブランハメラ）・カタラーリス，コリネバクテリウム属，シトロバクター属，クレブシエラ属，セラチア属，モルガネラ・モルガニー，インフルエンザ菌，シュードモナス属，緑膿菌，スフィンゴモナス・パウチモビリス，ステノトロホモナス（ザントモナス）・マルトフィリア，アシネトバクター属，アクネ菌 ＜適応症＞：眼瞼炎，涙のう炎，麦粒腫，結膜炎，瞼板腺炎，角膜炎（角膜潰瘍を含む），眼科周術期の無菌化療法
用法用量 | 用法・用量 ［眼瞼炎，涙のう炎，麦粒腫，結膜炎，瞼板腺炎，角膜炎（角膜潰瘍を含む）］：通常，１回１滴，１日３回点眼する。なお，症状により適宜増減する。 ［眼科周術期の無菌化療法］：通常，手術前は１回１滴，１日５回，手術後は１回１滴，１日３回点眼する。 用法・用量に関連する使用上の注意 本剤の使用にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認し，疾病の治療上必要な最少限の期間の投与にとどめること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分又はキノロン系抗菌剤に対し過敏症の既往歴のある患者
一般的注意 |


ガナトン錠５０ｍｇ

消化器系に作用する薬剤
 → 胃腸機能調整薬
  → ドパミン受容体拮抗薬 		神経系に作用する薬剤
 → 制吐薬，鎮暈薬
  → その他
※複数の分類に含まれます。

一般名 | イトプリド塩酸塩
商品名 | ガナトン錠５０ｍｇ
個別医薬品コード | 2399008F1020
メーカー | アボットジャパン
ガナトン錠５０ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2399008F1039 | イトプリド塩酸塩錠５０ｍｇ「ＪＧ」 | 日本ジェネリック
2399008F1047 | イトプリド塩酸塩錠５０ｍｇ「ＮＰ」 | ニプロファーマ
2399008F1055 | イトプリド塩酸塩錠５０ｍｇ「ＮＳ」 | 日新：山形
2399008F1063 | イトプリド塩酸塩錠５０ｍｇ「ＮＴ」 | ニプロジェネファ
2399008F1071 | イトプリド塩酸塩錠５０ｍｇ「ＰＨ」 | キョーリンリメディオ
2399008F1080 | イトプリド塩酸塩錠５０ｍｇ「ＴＣＫ」 | 辰巳
2399008F1098 | イトプリド塩酸塩錠５０ｍｇ「ＴＹＫ」 | 大正薬品
2399008F1101 | イトプリド塩酸塩錠５０ｍｇ「ＹＤ」 | 陽進堂
2399008F1110 | イトプリド塩酸塩錠５０ｍｇ「サワイ」 | 沢井
2399008F1128 | イトプリド塩酸塩錠５０ｍｇ「タイヨー」 | 大洋
2399008F1136 | イトプリド塩酸塩錠５０ｍｇ「タナベ」 | 田辺三菱製薬
2399008F1144 | イトプリド塩酸塩錠５０ｍｇ「トーワ」 | 東和薬品
2399008F1152 | イトプリド塩酸塩錠５０ｍｇ「日医工」 | 日医工

項目 | 内容
効能効果 | 効能・効果 慢性胃炎における消化器症状（腹部膨満感，上腹部痛，食欲不振，胸やけ，悪心，嘔吐）
用法用量 | 用法・用量 通常，成人にはイトプリド塩酸塩として１日１５０ｍｇを３回に分けて食前に経口投与する。 なお，年齢，症状により適宜減量する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．本剤はアセチルコリンの作用を増強するので，その点に留意して使用すること。 ２．消化器症状の改善がみられない場合，長期にわたって漫然と使用すべきでない。


ガバペン錠２００ｍｇ

神経系に作用する薬剤
 → 抗てんかん薬
  → 新世代薬

ハイリスク分類
抗てんかん剤

一般名 | ガバペンチン
商品名 | ガバペン錠２００ｍｇ
個別医薬品コード | 1139007F1022
メーカー | ファイザー
ガバペン錠２００ｍｇ

項目
内容
効能効果 効能・効果
他の抗てんかん薬で十分な効果が認められないてんかん患者の部分発作（二次性全般化発作を含む）に対する抗てんかん薬との併用療法
用法用量 用法・用量
通常，成人にはガバペンチンとして初日１日量６００ｍｇ，２日目１日量１２００ｍｇをそれぞれ３回に分割経口投与する。３日目以降は，維持量として１日量１２００ｍｇ～１８００ｍｇを３回に分割経口投与する。なお，症状により適宜増減するが，１日最高投与量は２４００ｍｇまでとする。
用法・用量に関連する使用上の注意
１．本剤は他の抗てんかん薬と併用して使用すること。［国内臨床試験において，本剤単独投与での使用経験はない。］
２．投与初期に眠気，ふらつき等の症状があらわれることがあるので，投与初期においては眠気，ふらつき等の発現に十分注意しながら用量を調節すること。
３．１日３回投与の場合に，各投与間隔は１２時間を超えないものとする。
４．本剤の投与を中止する場合には，最低１週間かけて徐々に減量すること。［症状が悪化するおそれがある。（「重要な基本的注意」の項参照）］
５．腎機能障害のある患者に対する本剤の投与：腎機能障害のある患者に本剤を投与する場合は，下表に示すクレアチニンクリアランス値を参考として本剤の投与量及び投与間隔を調節すること。なお，ここで示している用法・用量はシミュレーション結果に基づくものであるので，腎機能低下者を対象とした国内外試験成績も踏まえて，各患者ごとに慎重に観察しながら用法・用量を調節すること。［「薬物動態」の項参照］
クレアチニンクリアランス （ｍＬ／ｍｉｎ） | クレアチニンクリアランス （ｍＬ／ｍｉｎ） | ≧６０ | ３０～５９ | １５～２９ | ５～１４
１日投与量 （ｍｇ／日） | １日投与量 （ｍｇ／日） | ６００～２４００ | ４００～１０００ | ２００～５００ | １００～２００
投与量 | 初日 | １回２００ｍｇ １日３回 | １回２００ｍｇ １日２回 | １回２００ｍｇ １日１回 | １回２００ｍｇ １日１回
投与量 | 維持量 | １回４００ｍｇ １日３回 | １回３００ｍｇ １日２回 | １回３００ｍｇ １日１回 | １回３００ｍｇ ２日１回 （クレアチニンクリアランスが５ｍＬ／ｍｉｎに近い患者では，１回２００ｍｇ２日に１回を考慮する）
投与量 | 維持量 | １回６００ｍｇ １日３回 | １回４００ｍｇ １日２回 | １回４００ｍｇ １日１回 | １回３００ｍｇ ２日１回 （クレアチニンクリアランスが５ｍＬ／ｍｉｎに近い患者では，１回２００ｍｇ２日に１回を考慮する）
投与量 | 最高投与量 | １回８００ｍｇ １日３回 | １回５００ｍｇ １日２回 | １回５００ｍｇ １日１回 | １回２００ｍｇ １日１回 （クレアチニンクリアランスが５ｍＬ／ｍｉｎに近い患者では，１回３００ｍｇ２日に１回を考慮する）

６．血液透析を受けている患者に対する本剤の投与 		血液透析を受けている患者に本剤を投与する際，クレアチニンクリアランスが５ｍＬ／ｍｉｎ以上の場合には，上記の投与量に加え，血液透析を実施した後に本剤２００ｍｇを追加投与する。また，クレアチニンクリアランスが５ｍＬ／ｍｉｎ未満の場合には，初日に２００ｍｇを単回投与したのち，血液透析を実施した後に本剤１回２００，３００又は４００ｍｇを追加投与する（それぞれクレアチニンクリアランス６０ｍＬ／ｍｉｎ以上の患者における１回４００，６００又は８００ｍｇ１日３回投与に相当）。なお，ここで示している用法・用量は，４８時間ごとに４時間血液透析した場合のシミュレーション結果に基づくものであるので，腎機能低下者を対象とした国内外試験成績も踏まえて，各患者ごとに慎重に観察しながら用法・用量を調節すること。［「薬物動態」の項参照］
警告
禁忌 禁忌（次の患者には投与しないこと）
本剤の成分に対し過敏症の既往歴のある患者
一般的注意 重要な基本的注意
１．連用中における投与量の急激な減量ないし投与の中止により，てんかん発作の増悪又はてんかん重積状態があらわれることがあるので，投与を中止する場合には，最低１週間をかけて徐々に減量するなど慎重に行うこと。
２．本剤の投与により体重増加を来すことがあるので，肥満に注意し，肥満の徴候があらわれた場合は，食事療法，運動療法等の適切な処置を行うこと。特に，投与量の増加，あるいは長期投与に伴い体重増加が認められることがあるため，定期的に体重計測を実施すること。
３．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等，危険を伴う機械の操作に従事させないよう注意すること。
４．本剤の投与により，弱視，視覚異常，霧視，複視等の眼障害が生じる可能性があるので，診察時に，眼障害について問診を行う等注意し，異常が認められた場合には適切な処置を行うこと。［「その他の注意」の項参照］


ガバペン錠３００ｍｇ

神経系に作用する薬剤
 → 抗てんかん薬
  → 新世代薬

ハイリスク分類
抗てんかん剤

一般名 | ガバペンチン
商品名 | ガバペン錠３００ｍｇ
個別医薬品コード | 1139007F2029
メーカー | ファイザー
ガバペン錠３００ｍｇ

項目
内容
効能効果 効能・効果
他の抗てんかん薬で十分な効果が認められないてんかん患者の部分発作（二次性全般化発作を含む）に対する抗てんかん薬との併用療法
用法用量 用法・用量
通常，成人にはガバペンチンとして初日１日量６００ｍｇ，２日目１日量１２００ｍｇをそれぞれ３回に分割経口投与する。３日目以降は，維持量として１日量１２００ｍｇ～１８００ｍｇを３回に分割経口投与する。なお，症状により適宜増減するが，１日最高投与量は２４００ｍｇまでとする。
用法・用量に関連する使用上の注意
１．本剤は他の抗てんかん薬と併用して使用すること。［国内臨床試験において，本剤単独投与での使用経験はない。］
２．投与初期に眠気，ふらつき等の症状があらわれることがあるので，投与初期においては眠気，ふらつき等の発現に十分注意しながら用量を調節すること。
３．１日３回投与の場合に，各投与間隔は１２時間を超えないものとする。
４．本剤の投与を中止する場合には，最低１週間かけて徐々に減量すること。［症状が悪化するおそれがある。（「重要な基本的注意」の項参照）］
５．腎機能障害のある患者に対する本剤の投与：腎機能障害のある患者に本剤を投与する場合は，下表に示すクレアチニンクリアランス値を参考として本剤の投与量及び投与間隔を調節すること。なお，ここで示している用法・用量はシミュレーション結果に基づくものであるので，腎機能低下者を対象とした国内外試験成績も踏まえて，各患者ごとに慎重に観察しながら用法・用量を調節すること。［「薬物動態」の項参照］
クレアチニンクリアランス （ｍＬ／ｍｉｎ） | クレアチニンクリアランス （ｍＬ／ｍｉｎ） | ≧６０ | ３０～５９ | １５～２９ | ５～１４
１日投与量 （ｍｇ／日） | １日投与量 （ｍｇ／日） | ６００～２４００ | ４００～１０００ | ２００～５００ | １００～２００
投与量 | 初日 | １回２００ｍｇ １日３回 | １回２００ｍｇ １日２回 | １回２００ｍｇ １日１回 | １回２００ｍｇ １日１回
投与量 | 維持量 | １回４００ｍｇ １日３回 | １回３００ｍｇ １日２回 | １回３００ｍｇ １日１回 | １回３００ｍｇ ２日１回 （クレアチニンクリアランスが５ｍＬ／ｍｉｎに近い患者では，１回２００ｍｇ２日に１回を考慮する）
投与量 | 維持量 | １回６００ｍｇ １日３回 | １回４００ｍｇ １日２回 | １回４００ｍｇ １日１回 | １回３００ｍｇ ２日１回 （クレアチニンクリアランスが５ｍＬ／ｍｉｎに近い患者では，１回２００ｍｇ２日に１回を考慮する）
投与量 | 最高投与量 | １回８００ｍｇ １日３回 | １回５００ｍｇ １日２回 | １回５００ｍｇ １日１回 | １回２００ｍｇ １日１回 （クレアチニンクリアランスが５ｍＬ／ｍｉｎに近い患者では，１回３００ｍｇ２日に１回を考慮する）

６．血液透析を受けている患者に対する本剤の投与 		血液透析を受けている患者に本剤を投与する際，クレアチニンクリアランスが５ｍＬ／ｍｉｎ以上の場合には，上記の投与量に加え，血液透析を実施した後に本剤２００ｍｇを追加投与する。また，クレアチニンクリアランスが５ｍＬ／ｍｉｎ未満の場合には，初日に２００ｍｇを単回投与したのち，血液透析を実施した後に本剤１回２００，３００又は４００ｍｇを追加投与する（それぞれクレアチニンクリアランス６０ｍＬ／ｍｉｎ以上の患者における１回４００，６００又は８００ｍｇ１日３回投与に相当）。なお，ここで示している用法・用量は，４８時間ごとに４時間血液透析した場合のシミュレーション結果に基づくものであるので，腎機能低下者を対象とした国内外試験成績も踏まえて，各患者ごとに慎重に観察しながら用法・用量を調節すること。［「薬物動態」の項参照］
警告
禁忌 禁忌（次の患者には投与しないこと）
本剤の成分に対し過敏症の既往歴のある患者
一般的注意 重要な基本的注意
１．連用中における投与量の急激な減量ないし投与の中止により，てんかん発作の増悪又はてんかん重積状態があらわれることがあるので，投与を中止する場合には，最低１週間をかけて徐々に減量するなど慎重に行うこと。
２．本剤の投与により体重増加を来すことがあるので，肥満に注意し，肥満の徴候があらわれた場合は，食事療法，運動療法等の適切な処置を行うこと。特に，投与量の増加，あるいは長期投与に伴い体重増加が認められることがあるため，定期的に体重計測を実施すること。
３．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等，危険を伴う機械の操作に従事させないよう注意すること。
４．本剤の投与により，弱視，視覚異常，霧視，複視等の眼障害が生じる可能性があるので，診察時に，眼障害について問診を行う等注意し，異常が認められた場合には適切な処置を行うこと。［「その他の注意」の項参照］


ガバペン錠４００ｍｇ

神経系に作用する薬剤
 → 抗てんかん薬
  → 新世代薬

ハイリスク分類
抗てんかん剤

一般名 | ガバペンチン
商品名 | ガバペン錠４００ｍｇ
個別医薬品コード | 1139007F3025
メーカー | ファイザー
ガバペン錠４００ｍｇ

項目
内容
効能効果 効能・効果
他の抗てんかん薬で十分な効果が認められないてんかん患者の部分発作（二次性全般化発作を含む）に対する抗てんかん薬との併用療法
用法用量 用法・用量
通常，成人にはガバペンチンとして初日１日量６００ｍｇ，２日目１日量１２００ｍｇをそれぞれ３回に分割経口投与する。３日目以降は，維持量として１日量１２００ｍｇ～１８００ｍｇを３回に分割経口投与する。なお，症状により適宜増減するが，１日最高投与量は２４００ｍｇまでとする。
用法・用量に関連する使用上の注意
１．本剤は他の抗てんかん薬と併用して使用すること。［国内臨床試験において，本剤単独投与での使用経験はない。］
２．投与初期に眠気，ふらつき等の症状があらわれることがあるので，投与初期においては眠気，ふらつき等の発現に十分注意しながら用量を調節すること。
３．１日３回投与の場合に，各投与間隔は１２時間を超えないものとする。
４．本剤の投与を中止する場合には，最低１週間かけて徐々に減量すること。［症状が悪化するおそれがある。（「重要な基本的注意」の項参照）］
５．腎機能障害のある患者に対する本剤の投与：腎機能障害のある患者に本剤を投与する場合は，下表に示すクレアチニンクリアランス値を参考として本剤の投与量及び投与間隔を調節すること。なお，ここで示している用法・用量はシミュレーション結果に基づくものであるので，腎機能低下者を対象とした国内外試験成績も踏まえて，各患者ごとに慎重に観察しながら用法・用量を調節すること。［「薬物動態」の項参照］
クレアチニンクリアランス （ｍＬ／ｍｉｎ） | クレアチニンクリアランス （ｍＬ／ｍｉｎ） | ≧６０ | ３０～５９ | １５～２９ | ５～１４
１日投与量 （ｍｇ／日） | １日投与量 （ｍｇ／日） | ６００～２４００ | ４００～１０００ | ２００～５００ | １００～２００
投与量 | 初日 | １回２００ｍｇ １日３回 | １回２００ｍｇ １日２回 | １回２００ｍｇ １日１回 | １回２００ｍｇ １日１回
投与量 | 維持量 | １回４００ｍｇ １日３回 | １回３００ｍｇ １日２回 | １回３００ｍｇ １日１回 | １回３００ｍｇ ２日１回 （クレアチニンクリアランスが５ｍＬ／ｍｉｎに近い患者では，１回２００ｍｇ２日に１回を考慮する）
投与量 | 維持量 | １回６００ｍｇ １日３回 | １回４００ｍｇ １日２回 | １回４００ｍｇ １日１回 | １回３００ｍｇ ２日１回 （クレアチニンクリアランスが５ｍＬ／ｍｉｎに近い患者では，１回２００ｍｇ２日に１回を考慮する）
投与量 | 最高投与量 | １回８００ｍｇ １日３回 | １回５００ｍｇ １日２回 | １回５００ｍｇ １日１回 | １回２００ｍｇ １日１回 （クレアチニンクリアランスが５ｍＬ／ｍｉｎに近い患者では，１回３００ｍｇ２日に１回を考慮する）

６．血液透析を受けている患者に対する本剤の投与 		血液透析を受けている患者に本剤を投与する際，クレアチニンクリアランスが５ｍＬ／ｍｉｎ以上の場合には，上記の投与量に加え，血液透析を実施した後に本剤２００ｍｇを追加投与する。また，クレアチニンクリアランスが５ｍＬ／ｍｉｎ未満の場合には，初日に２００ｍｇを単回投与したのち，血液透析を実施した後に本剤１回２００，３００又は４００ｍｇを追加投与する（それぞれクレアチニンクリアランス６０ｍＬ／ｍｉｎ以上の患者における１回４００，６００又は８００ｍｇ１日３回投与に相当）。なお，ここで示している用法・用量は，４８時間ごとに４時間血液透析した場合のシミュレーション結果に基づくものであるので，腎機能低下者を対象とした国内外試験成績も踏まえて，各患者ごとに慎重に観察しながら用法・用量を調節すること。［「薬物動態」の項参照］
警告
禁忌 禁忌（次の患者には投与しないこと）
本剤の成分に対し過敏症の既往歴のある患者
一般的注意 重要な基本的注意
１．連用中における投与量の急激な減量ないし投与の中止により，てんかん発作の増悪又はてんかん重積状態があらわれることがあるので，投与を中止する場合には，最低１週間をかけて徐々に減量するなど慎重に行うこと。
２．本剤の投与により体重増加を来すことがあるので，肥満に注意し，肥満の徴候があらわれた場合は，食事療法，運動療法等の適切な処置を行うこと。特に，投与量の増加，あるいは長期投与に伴い体重増加が認められることがあるため，定期的に体重計測を実施すること。
３．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等，危険を伴う機械の操作に従事させないよう注意すること。
４．本剤の投与により，弱視，視覚異常，霧視，複視等の眼障害が生じる可能性があるので，診察時に，眼障害について問診を行う等注意し，異常が認められた場合には適切な処置を行うこと。［「その他の注意」の項参照］


ガランターゼ散５０％

消化器系に作用する薬剤
 → 腸疾患治療薬
  → 乳糖分解酵素薬

一般名 | ガラクトシダーゼ
商品名 | ガランターゼ散５０％
個別医薬品コード | 2339003B1192
メーカー | 田辺三菱製薬
ガランターゼ散５０％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2339003B1184 | ラクチーム散５０％ | わかもと
2339003B1206 | カラシミーゼ散５０％ | 鶴原

項目 | 内容
効能効果 | 効能・効果 １．乳児の乳糖不耐により生ずる消化不良の改善 （１）．一次性乳糖不耐症 （２）．二次性乳糖不耐症：単一症候性下痢症，急性消化不良症，感冒性下痢症，白色便性下痢症，慢性下痢症，未熟児・新生児の下痢 ２．経管栄養食，経口流動食など摂取時の乳糖不耐により生ずる下痢などの改善
用法用量 | 用法・用量 １．乳児の乳糖不耐により生ずる消化不良の改善には，通常，１回０．２５～０．５ｇ（β－ガラクトシダーゼ（アスペルギルス）として０．１２５～０．２５ｇ）を哺乳時同時に経口投与する。 ２．経管栄養食，経口流動食など摂取時の乳糖不耐により生ずる下痢などの改善には，通常，摂取乳糖量１０ｇに対して１ｇ（β－ガラクトシダーゼ（アスペルギルス）として０．５ｇ）を食餌とともに投与する。 なお，症状により増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．乳糖不耐によると判断される患者に対して使用すること。 （１）．乳児の場合は便のｐＨ及び便中の糖を測定し，原則として次の点を基準として使用すること。 ［１］．便のｐＨが５．５以下 ［２］．便のｐＨが５．６～６．５で，かつ便中の糖が０．５ｇ／ｄＬ以上 ［３］．便中の糖が０．７５ｇ／ｄＬ以上 （２）．１回の食餌中の乳糖量が，原則としておおよそ２０ｇ以上の経管栄養食又は経口流動食を摂取している患者で，下痢，その他乳糖不耐によると思われる症状を生じた場合． ２．便性の改善，便回数の減少がみられない場合には，投与を中止すること。


ガンマロン錠２５０ｍｇ

神経系に作用する薬剤
 → 脳循環・代謝改善薬，抗認知症薬
  → 脳循環・代謝改善薬

一般名 | γ－アミノ酪酸
商品名 | ガンマロン錠２５０ｍｇ
個別医薬品コード | 2190004F1034
メーカー | 第一三共
ガンマロン錠２５０ｍｇ

項目 | 内容
効能効果 | 下記疾患に伴う諸症状（頭痛，頭重，易疲労性，のぼせ感，耳鳴，記憶障害，睡眠障害，意欲低下） 頭部外傷後遺症
用法用量 | ガンマ－アミノ酪酸として，通常成人１日３ｇ（１２錠）を３回に分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


キキョウ末鈴

その他
 → 漢方薬
  → その他

一般名 | キキョウ
商品名 | キキョウ末鈴
個別医薬品コード | 5100042A1055
メーカー | 鈴粉末

項目 | 内容
効能効果 | １．漢方処方の調剤に用いる。
用法用量 | １．漢方処方の調剤に用いる。
警告 |
禁忌 |
一般的注意 |


キサラタン点眼液０．００５％

感覚器官用剤
 → 眼科用剤
  → 緑内障治療薬

一般名 | ラタノプロスト
商品名 | キサラタン点眼液０．００５％
個別医薬品コード | 1319739Q1037
メーカー | ファイザー
キサラタン点眼液０．００５％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1319739Q1045 | ラタノプロスト点眼液０．００５％「ＡＡ」 | バイオテックベイ
1319739Q1053 | ラタノプロスト点眼液０．００５％「ＫＲＭ」 | キョーリンリメディオ
1319739Q1061 | ラタノプロスト点眼液０．００５％「ＮＳ」 | 日新：山形
1319739Q1070 | ラタノプロスト点眼液０．００５％「ＴＯＡ」 | 東亜薬品
1319739Q1088 | ラタノプロスト点眼液０．００５％「ＴＳ」 | テイカ製薬
1319739Q1096 | ラタノプロスト点眼液０．００５％「アメル」 | 共和薬品
1319739Q1100 | ラタノプロスト点眼液０．００５％「イセイ」 | イセイ
1319739Q1118 | ラタノプロスト点眼液０．００５％「科研」 | 科研
1319739Q1126 | ラタノプロスト点眼液０．００５％「キッセイ」 | キッセイ
1319739Q1134 | ラタノプロスト点眼液０．００５％「ケミファ」 | ケミファ
1319739Q1142 | ラタノプロスト点眼液０．００５％「コーワ」 | 興和
1319739Q1150 | ラタノプロスト点眼液０．００５％「サワイ」 | 沢井
1319739Q1169 | ラタノプロスト点眼液０．００５％「三和」 | 三和化学
1319739Q1177 | ラタノプロスト点眼液０．００５％「センジュ」 | 千寿
1319739Q1185 | ラタノプロスト点眼液０．００５％「タカタ」 | 高田
1319739Q1193 | ラタノプロスト点眼液０．００５％「トーワ」 | 東和薬品
1319739Q1207 | ラタノプロスト点眼液０．００５％「日医工」 | 日医工
1319739Q1215 | ラタノプロスト点眼液０．００５％「ニッテン」 | ニッテン
1319739Q1223 | ラタノプロスト点眼液０．００５％「ニットー」 | 日東メディック
1319739Q1231 | ラタノプロスト点眼液０．００５％「マイラン」 | マイラン製薬
1319739Q1240 | ラタノプロスト点眼液０．００５％「わかもと」 | わかもと
1319739Q1258 | ラタノプロストＰＦ点眼液０．００５％「日点」 | 日本点眼薬
1319739Q1266 | ラタノプロスト点眼液０．００５％「ＮＰ」 | ニプロファーマ

項目 | 内容
効能効果 | 効能・効果 緑内障，高眼圧症
用法用量 | 用法・用量 １回１滴，１日１回点眼する。 用法・用量に関連する使用上の注意 頻回投与により眼圧下降作用が減弱する可能性があるので，１日１回を超えて投与しないこと。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．本剤の投与により，虹彩色素沈着（メラニンの増加）があらわれることがある。投与に際しては虹彩色素沈着及び色調変化について患者に十分説明しておくこと。この色素沈着は投与により徐々に増加し，投与中止により停止するが，投与中止後消失しないことが報告されている。また，虹彩色素沈着による色調変化があらわれる可能性があり，特に片眼治療の場合，左右眼で虹彩の色調に差が生じる可能性がある。褐色を基調とする虹彩の患者において，虹彩色素沈着が多く報告されているが，虹彩の変色が軽度であり，臨床所見によって発見されないことが多い。［「重大な副作用」，「臨床成績」の項参照］ ２．本剤投与中に角膜上皮障害（点状表層角膜炎，糸状角膜炎，角膜びらん）があらわれることがあるので，しみる，そう痒感，眼痛等の自覚症状が持続する場合には，直ちに受診するよう患者に十分指導すること。 ３．本剤を閉塞隅角緑内障患者に投与する場合は，使用経験が少ないことから慎重に投与することが望ましい。 ４．本剤の点眼後，一時的に霧視があらわれることがあるため，症状が回復するまで機械類の操作や自動車等の運転には従事させないよう注意すること。


キシロカインゼリー２％

神経系に作用する薬剤
 → 麻酔薬
  → 局所麻酔薬

一般名 | リドカイン塩酸塩
商品名 | キシロカインゼリー２％
個別医薬品コード | 1214700P1054
メーカー | アストラゼネカ
キシロカインゼリー２％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1214700P1046 | パートランゼリー２％ | 日新：山形
1214700P1062 | アネトカインゼリー２％ | 小林化工

項目 | 内容
効能効果 | 効能・効果 表面麻酔
用法用量 | 用法・用量 リドカイン塩酸塩として，尿道麻酔には通常成人では男子は２００～３００ｍｇ（１０～１５ｍＬ），女子は６０～１００ｍｇ（３～５ｍＬ）を使用する。気管内挿管には適当量を使用する。 なお，年齢，麻酔領域，部位，組織，体質により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分又はアミド型局所麻酔薬に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．まれにショックあるいは中毒症状を起こすことがあるので，本剤の投与に際しては，十分な問診により患者の全身状態を把握するとともに，異常が認められた場合に直ちに救急処置のとれるよう，常時準備をしておくこと。 ２．本剤の投与に際し，その副作用を完全に防止する方法はないが，ショックあるいは中毒症状をできるだけ避けるために，次の諸点に留意すること。 （１）．患者の全身状態の観察を十分に行うこと。 （２）．麻酔部位に応じ，できるだけ必要最少量とすること。特に他のリドカイン製剤と併用する場合には，総リドカイン量を考慮し過量投与とならないよう注意すること。 （３）．気道内表面麻酔の場合には，吸収が速いので，できるだけ少量を使用すること。 （４）．外傷，びらん，潰瘍又は炎症部位への投与は吸収が速いので注意すること。（「過量投与」の項参照） （５）．前投薬や術中に投与した鎮静薬，鎮痛薬等による呼吸抑制が発現することがあるので，これらの薬剤を使用する際は少量より投与し，必要に応じて追加投与することが望ましい。なお，高齢者，小児，全身状態が不良な患者，肥満者，呼吸器疾患を有する患者では特に注意し，異常が認められた際には，適切な処置を行うこと。 ３．本剤の投与により，誤嚥・口腔内咬傷の危険性を増加させるおそれがあるので注意すること。


キシロカインビスカス２％

神経系に作用する薬剤
 → 麻酔薬
  → 局所麻酔薬

一般名 | リドカイン塩酸塩
商品名 | キシロカインビスカス２％
個別医薬品コード | 1214001S1054
メーカー | アストラゼネカ
キシロカインビスカス２％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1214001S1038 | アネトカインビスカス２％ | 小林化工
1214001S1046 | パートランビスカス２％ | 日新：山形

項目 | 内容
効能効果 | 効能・効果 表面麻酔
用法用量 | 用法・用量 リドカイン塩酸塩として，通常成人では１回１００～３００ｍｇ（５～１５ｍＬ：添付の匙でほぼ１～３杯又は注射筒に吸引して使用する）を１日１～３回経口的に投与する。 なお，年齢，麻酔領域，部位，組織，体質により適宜増減する。 ＜使用方法＞： （１）．内視鏡検査，その他咽喉頭・食道部の麻酔には，本剤を一気に嚥下することなく徐々に飲み込ませる。 （２）．口腔内麻酔には，不必要部の麻酔を避ける目的で嚥下させることなく，口腔内に拡げるだけにとどめさせる。 （３）．胃部麻酔を目的とする場合（ダンピング症候群，幽門痙攣等）は，速やかに嚥下させ，コップ半分の水で洗い落とさせる。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分又はアミド型局所麻酔薬に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．まれにショックあるいは中毒症状を起こすことがあるので，本剤の投与に際しては，十分な問診により患者の全身状態を把握するとともに，異常が認められた場合に直ちに救急処置のとれるよう，常時準備をしておくこと。 ２．本剤の投与に際し，その副作用を完全に防止する方法はないが，ショックあるいは中毒症状をできるだけ避けるために，次の諸点に留意すること。 （１）．患者の全身状態の観察を十分に行うこと。 （２）．麻酔部位に応じ，含嗽に留める等できるだけ必要最少量とすること。特に他のリドカイン製剤と併用する場合には，総リドカイン量を考慮し過量投与とならないよう注意すること。 （３）．外傷，びらん，潰瘍又は炎症部位への投与は吸収が速いので注意すること。（「過量投与」の項参照） （４）．前投薬や術中に投与した鎮静薬，鎮痛薬等による呼吸抑制が発現することがあるので，これらの薬剤を使用する際は少量より投与し，必要に応じて追加投与することが望ましい。なお，高齢者，小児，全身状態が不良な患者，肥満者，呼吸器疾患を有する患者では特に注意し，異常が認められた際には，適切な処置を行うこと。 ３．本剤の投与により，誤嚥・口腔内咬傷の危険性を増加させるおそれがあるので注意すること。


キシロカイン液「４％」

神経系に作用する薬剤
 → 麻酔薬
  → 局所麻酔薬

一般名 | リドカイン塩酸塩
商品名 | キシロカイン液「４％」
個別医薬品コード | 1214700Q1033
メーカー | アストラゼネカ
キシロカイン液「４％」

項目 | 内容
効能効果 | 効能・効果 表面麻酔
用法用量 | 用法・用量 リドカイン塩酸塩として，通常成人では８０～２００ｍｇ（２～５ｍＬ）を使用する。 なお，年齢，麻酔領域，部位，組織，体質により適宜増減する。 ＜使用方法＞： 耳鼻咽喉科領域：鼻腔内，咽喉に刺激性薬物を塗布する前処置，耳管カテーテル挿入，下甲介切除，鼻中隔矯正，扁桃剔出，咽喉頭鏡検査等の場合本剤の適量（一時に５ｍＬ＜リドカイン塩酸塩として２００ｍｇ＞以内）を塗布又は噴霧する。 泌尿器科領域：膀胱鏡検査，尿管カテーテル挿入，逆行性腎盂撮影法，凝血除去，結石処置，経尿道式尿道乳頭腫剔除等の場合，本剤を倍量に希釈し，その約１０ｍＬ（リドカイン塩酸塩として２００ｍｇ）を尿道内に注入し，男子では陰茎を箝搾子ではさみ，女子には綿栓を施して５～１０分間，液を尿道内に貯留させる。 気管支鏡検査：全身麻酔時の挿管には本剤を倍量に希釈し，その適量（１０ｍＬ＜リドカイン塩酸塩として２００ｍｇ＞以内）を噴霧する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分又はアミド型局所麻酔薬に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．まれにショックあるいは中毒症状を起こすことがあるので，本剤の投与に際しては，十分な問診により患者の全身状態を把握するとともに，異常が認められた場合に直ちに救急処置のとれるよう，常時準備をしておくこと。 ２．本剤の投与に際し，その副作用を完全に防止する方法はないが，ショックあるいは中毒症状をできるだけ避けるために，次の諸点に留意すること。 （１）．患者の全身状態の観察を十分に行うこと。 （２）．できるだけ薄い濃度のものを用いること。 （３）．麻酔部位に応じ，できるだけ必要最少量とすること。特に他のリドカイン製剤と併用する場合には，総リドカイン量を考慮し過量投与とならないよう注意すること。 （４）．気道内表面麻酔の場合には，吸収が速いので，できるだけ少量を使用すること。 （５）．外傷，びらん，潰瘍又は炎症部位への投与は吸収が速いので注意すること。（「過量投与」の項参照） （６）．前投薬や術中に投与した鎮静薬，鎮痛薬等による呼吸抑制が発現することがあるので，これらの薬剤を使用する際は少量より投与し，必要に応じて追加投与することが望ましい。なお，高齢者，小児，全身状態が不良な患者，肥満者，呼吸器疾患を有する患者では特に注意し，異常が認められた際には，適切な処置を行うこと。 ３．本剤の投与により，誤嚥・口腔内咬傷の危険性を増加させるおそれがあるので注意すること。 ４．本剤に血管収縮剤（アドレナリン等）を添加して投与する場合には，血管収縮剤の添付文書に記載されている禁忌，慎重投与，重大な副作用等の使用上の注意を必ず確認すること。


キシロカイン点眼液４％

神経系に作用する薬剤
 → 麻酔薬
  → 局所麻酔薬

一般名 | リドカイン塩酸塩
商品名 | キシロカイン点眼液４％
個別医薬品コード | 1214700Q1041
メーカー | アストラゼネカ
キシロカイン点眼液４％

項目 | 内容
効能効果 | 効能・効果 眼科領域における表面麻酔
用法用量 | 用法・用量 通常，成人では１～５滴を点眼する。 なお，年齢，体質により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分又はアミド型局所麻酔薬に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．鎮痛のみの目的には使用しないこと。 ２．まれにショックを起こすことがあるので，本剤の投与に際しては，十分な問診により患者の全身状態を把握するとともに，異常が認められた場合に直ちに救急処置のとれるよう，常時準備をしておくこと。


キセノン－１３３ＶＳＳガス

その他
 → 造影剤
  → その他

一般名 | キセノン（１３３Ｘｅ）
商品名 | キセノン－１３３ＶＳＳガス
個別医薬品コード | 4300700G3026
メーカー | メジフィジックス

項目 | 内容
効能効果 | 効能又は効果 局所肺換気機能の検査
用法用量 | 用法及び用量 本剤は，医療機器「キセノン－１３３ＶＳＳ」に装着し，その用法及び用量に従って使用する。（キセノン－１３３ＶＳＳの添付文書の〔操作方法又は使用方法等〕をご参照下さい。） １回吸入検査： （１）．キセノン－１３３ＶＳＳガスを希釈しない方法：患者にできるだけ大きく呼出させて呼吸停止させ，キセノン－１３３ＶＳＳガスを放出する。直ちに１回深吸入させて呼吸停止させ，肺シンチグラムをとる。 （２）．キセノン－１３３ＶＳＳガスを希釈する方法：患者に深吸入させて呼吸停止させ，キセノン－１３３ＶＳＳガスを放出すると同時にできるだけ大きく呼出させてキセノン－１３３ＶＳＳガスを呼気で希釈する。 引き続き１回深吸入させて呼吸停止させ，肺シンチグラムをとる。 再呼吸検査：必要により，１回吸入検査に引き続いてキセノン－１３３ＶＳＳガスの呼出，吸入を反復させ肺内のガス濃度が一定になった後１回深吸入させて呼吸停止させ，肺シンチグラムをとる。 洗い出し検査：１回吸入検査又は再呼吸検査に引き続いて室内の空気を導入吸気させ，肺内のキセノン－１３３ＶＳＳガスが肺から洗い出される過程の経時的な肺シンチグラムをとる。 （図略）
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 診断上の有益性が被曝による不利益を上回ると判断される場合にのみ投与することとし，投与量は最少限度にとどめること。


キネダック錠５０ｍｇ

代謝系に作用する薬剤
 → 糖尿病治療薬
  → アルドース還元酵素阻害薬

一般名 | エパルレスタット
商品名 | キネダック錠５０ｍｇ
個別医薬品コード | 3999013F1231
メーカー | 小野
キネダック錠５０ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
3999013F1045 | エパタット錠５０ｍｇ | 沢井
3999013F1053 | エパルドース錠５０ | 日医工
3999013F1061 | エパルレスタット錠５０「ＥＫ」 | 小林化工
3999013F1070 | エパルレスタット錠５０ｍｇ「Ｆ」 | 富士製薬
3999013F1088 | エパルレスタット錠５０「ＯＨＡＲＡ」 | 大原
3999013F1096 | エパルレスタット錠５０ｍｇ「ＹＤ」 | 陽進堂
3999013F1100 | エパルレスタット錠５０ｍｇ「アメル」 | 共和薬品
3999013F1118 | エパルレスタット錠５０「タツミ」 | 辰巳
3999013F1134 | キナルドース錠５０ｍｇ | 寿
3999013F1142 | キネアドール錠５０ｍｇ | 東菱
3999013F1150 | キネグルコ錠５０ｍｇ | メディサ
3999013F1177 | キネックス錠５０ | 大洋
3999013F1185 | キネルダー錠５０ | キョーリンリメディオ
3999013F1193 | キャルマック錠５０ｍｇ | 第一三共エスファ
3999013F1207 | サイロフト錠５０ｍｇ | 東和薬品
3999013F1215 | ジアベパチー錠５０ｍｇ | 東亜薬品
3999013F1223 | モネダックス錠５０ｍｇ | 大正薬品
3999013F1258 | キネスタット錠５０ｍｇ | ニプロジェネファ
3999013F1266 | エパルレスタット錠５０ｍｇ「ＪＧ」 | 日本ジェネリック
3999013F1274 | エパルレスタット錠５０ｍｇ「タカタ」 | 高田
3999013F1282 | エパルレスタット錠５０ｍｇ「タナベ」 | 長生堂

項目 | 内容
効能効果 | 効能・効果 糖尿病性末梢神経障害に伴う自覚症状（しびれ感，疼痛），振動覚異常，心拍変動異常の改善 （糖化ヘモグロビンが高値を示す場合）
用法用量 | 用法・用量 通常，成人にはエパルレスタットとして１回５０ｍｇを１日３回毎食前に経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．糖尿病治療の基本である食事療法，運動療法，経口血糖降下剤，インスリン等の治療を行った上でなお，糖化ヘモグロビンが高値を示す患者に対して適用を考慮する。 ２．本剤の投与の対象となる患者の糖化ヘモグロビンは，ＨｂＡ１Ｃ値７．５％以上（安定型ＨｂＡ１Ｃ値では６．６％に相当する）を目安とする。 ３．不可逆的な器質的変化を伴う糖尿病性末梢神経障害の患者では効果が確立されていない。 ４．投与中は経過を十分に観察し，１２週間投与して効果が認められない場合には他の適切な治療に切り換えること。


キプレスチュアブル錠５ｍｇ

炎症，アレルギーに作用する薬剤
 → 抗アレルギー薬
  → ロイコトリエン（ＬＴ）受容体拮抗薬 		呼吸器系に作用する薬剤
 → 気管支喘息治療薬
  → その他
※複数の分類に含まれます。

一般名 | モンテルカストナトリウム
商品名 | キプレスチュアブル錠５ｍｇ
個別医薬品コード | 4490026F1044
メーカー | 杏林
キプレスチュアブル錠５ｍｇ

項目 | 内容
効能効果 | 効能・効果 気管支喘息
用法用量 | 用法・用量 通常，６歳以上の小児にはモンテルカストとして５ｍｇを１日１回就寝前に経口投与する。 用法・用量に関連する使用上の注意 １．本剤は，口中で溶かすか，噛み砕いて服用すること。 ２．モンテルカストチュアブル錠はモンテルカストフィルムコーティング錠と生物学的に同等でなく，モンテルカストチュアブル錠はモンテルカストフィルムコーティング錠と比較してバイオアベイラビリティが高いため１），モンテルカストチュアブル錠５ｍｇとモンテルカストフィルムコーティング錠５ｍｇをそれぞれ相互に代用しないこと。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．本剤は，喘息の悪化時ばかりでなく，喘息が良好にコントロールされている場合でも継続して服用するよう，患者，保護者又はそれに代わり得る適切な者に十分説明しておくこと。 ２．本剤は気管支拡張剤，ステロイド剤等と異なり，すでに起こっている喘息発作を緩解する薬剤ではないので，このことは患者，保護者又はそれに代わり得る適切な者に十分説明しておく必要がある。 ３．気管支喘息患者に本剤を投与中，大発作をみた場合は，気管支拡張剤あるいはステロイド剤を投与する必要がある。 ４．長期ステロイド療法を受けている患者で，本剤投与によりステロイドの減量をはかる場合は十分な管理下で徐々に行うこと。 ５．本剤投与によりステロイド維持量を減量し得た患者で，本剤の投与を中止する場合は，原疾患再発のおそれがあるので注意すること。 ６．本剤との因果関係は明らかではないが，うつ病，自殺念慮，自殺及び攻撃的行動を含む精神症状が報告されているので，患者の状態を十分に観察すること。（「その他の注意」の項参照） ７．本剤を含めロイコトリエン拮抗剤使用時にＣｈｕｒｇ－Ｓｔｒａｕｓｓ症候群様の血管炎を生じたとの報告がある。これらの症状は，おおむね経口ステロイド剤の減量・中止時に生じている。本剤使用時は，特に好酸球数の推移及びしびれ，四肢脱力，発熱，関節痛，肺の浸潤影等の血管炎症状に注意すること。 ８．本剤投与により効果が認められない場合には，漫然と長期にわたり投与しないように注意すること。


キプレス細粒４ｍｇ

炎症，アレルギーに作用する薬剤
 → 抗アレルギー薬
  → ロイコトリエン（ＬＴ）受容体拮抗薬 		呼吸器系に作用する薬剤
 → 気管支喘息治療薬
  → その他
※複数の分類に含まれます。

一般名 | モンテルカストナトリウム
商品名 | キプレス細粒４ｍｇ
個別医薬品コード | 4490026C1021
メーカー | 杏林
キプレス細粒４ｍｇ

項目 | 内容
効能効果 | 効能・効果 気管支喘息
用法用量 | 用法・用量 通常，１歳以上６歳未満の小児にはモンテルカストとして４ｍｇ（本剤１包）を１日１回就寝前に経口投与する。 用法・用量に関連する使用上の注意 １．体重，年齢，症状等による用量調節をせず，全量を服用すること。 ２．光に不安定であるため，開封後直ちに（１５分以内に）服用すること。（「適用上の注意」の項参照）
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．本剤は，喘息の悪化時ばかりでなく，喘息が良好にコントロールされている場合でも継続して服用するよう，患者，保護者又はそれに代わり得る適切な者に十分説明しておくこと。 ２．本剤は気管支拡張剤，ステロイド剤等と異なり，すでに起こっている喘息発作を緩解する薬剤ではないので，このことは患者，保護者又はそれに代わり得る適切な者に十分説明しておく必要がある。 ３．気管支喘息患者に本剤を投与中，大発作をみた場合は，気管支拡張剤あるいはステロイド剤を投与する必要がある。 ４．長期ステロイド療法を受けている患者で，本剤投与によりステロイドの減量をはかる場合は十分な管理下で徐々に行うこと。 ５．本剤投与によりステロイド維持量を減量し得た患者で，本剤の投与を中止する場合は，原疾患再発のおそれがあるので注意すること。 ６．本剤との因果関係は明らかではないが，うつ病，自殺念慮，自殺及び攻撃的行動を含む精神症状が報告されているので，患者の状態を十分に観察すること。（「その他の注意」の項参照） ７．本剤を含めロイコトリエン拮抗剤使用時にＣｈｕｒｇ－Ｓｔｒａｕｓｓ症候群様の血管炎を生じたとの報告がある。これらの症状は，おおむね経口ステロイド剤の減量・中止時に生じている。本剤使用時は，特に好酸球数の推移及びしびれ，四肢脱力，発熱，関節痛，肺の浸潤影等の血管炎症状に注意すること。 ８．本剤投与により効果が認められない場合には，漫然と長期にわたり投与しないように注意すること。 ９．小児では一般に自覚症状を訴える能力が劣るので，本剤の投与に際しては，保護者等に対し，患者の状態を十分に観察し，異常が認められた場合には速やかに主治医に連絡する等の適切な処置をするように注意を与えること。


キプレス錠１０ｍｇ

炎症，アレルギーに作用する薬剤
 → 抗アレルギー薬
  → ロイコトリエン（ＬＴ）受容体拮抗薬 		呼吸器系に作用する薬剤
 → 気管支喘息治療薬
  → その他 		感覚器官用剤
 → 耳鼻咽喉科用剤
  → 抗アレルギー薬
※複数の分類に含まれます。

一般名 | モンテルカストナトリウム
商品名 | キプレス錠１０ｍｇ
個別医薬品コード | 4490026F2040
メーカー | 杏林
キプレス錠１０ｍｇ

項目 | 内容
効能効果 | 効能・効果 気管支喘息，アレルギー性鼻炎
用法用量 | 用法・用量 ＜気管支喘息＞：通常，成人にはモンテルカストとして１０ｍｇを１日１回就寝前に経口投与する。 ＜アレルギー性鼻炎＞：通常，成人にはモンテルカストとして５～１０ｍｇを１日１回就寝前に経口投与する。 用法・用量に関連する使用上の注意 １．モンテルカストフィルムコーティング錠はモンテルカストチュアブル錠と生物学的に同等でなく，モンテルカストチュアブル錠はモンテルカストフィルムコーティング錠と比較してバイオアベイラビリティが高いため１），モンテルカストフィルムコーティング錠５ｍｇとモンテルカストチュアブル錠５ｍｇをそれぞれ相互に代用しないこと。 ２．気管支喘息及びアレルギー性鼻炎を合併し本剤を気管支喘息の治療のために用いる成人患者には，モンテルカストとして１０ｍｇを１日１回就寝前に経口投与すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．本剤は，喘息の悪化時ばかりでなく，喘息が良好にコントロールされている場合でも継続して服用するよう，喘息患者に十分説明しておくこと。 ２．本剤は気管支拡張剤，ステロイド剤等と異なり，すでに起こっている喘息発作を緩解する薬剤ではないので，このことは患者に十分説明しておく必要がある。 ３．気管支喘息患者に本剤を投与中，大発作をみた場合は，気管支拡張剤あるいはステロイド剤を投与する必要がある。 ４．長期ステロイド療法を受けている患者で，本剤投与によりステロイドの減量をはかる場合は十分な管理下で徐々に行うこと。 ５．本剤投与によりステロイド維持量を減量し得た患者で，本剤の投与を中止する場合は，原疾患再発のおそれがあるので注意すること。 ６．本剤との因果関係は明らかではないが，うつ病，自殺念慮，自殺及び攻撃的行動を含む精神症状が報告されているので，患者の状態を十分に観察すること。（「その他の注意」の項参照） ７．本剤を含めロイコトリエン拮抗剤使用時にＣｈｕｒｇ－Ｓｔｒａｕｓｓ症候群様の血管炎を生じたとの報告がある。これらの症状は，おおむね経口ステロイド剤の減量・中止時に生じている。本剤使用時は，特に好酸球数の推移及びしびれ，四肢脱力，発熱，関節痛，肺の浸潤影等の血管炎症状に注意すること。 ８．本剤投与により効果が認められない場合には，漫然と長期にわたり投与しないように注意すること。


キプレス錠５ｍｇ

炎症，アレルギーに作用する薬剤
 → 抗アレルギー薬
  → ロイコトリエン（ＬＴ）受容体拮抗薬 		呼吸器系に作用する薬剤
 → 気管支喘息治療薬
  → その他 		感覚器官用剤
 → 耳鼻咽喉科用剤
  → 抗アレルギー薬
※複数の分類に含まれます。

一般名 | モンテルカストナトリウム
商品名 | キプレス錠５ｍｇ
個別医薬品コード | 4490026F3020
メーカー | 杏林
キプレス錠５ｍｇ

項目 | 内容
効能効果 | 効能・効果 気管支喘息，アレルギー性鼻炎
用法用量 | 用法・用量 ＜気管支喘息＞：通常，成人にはモンテルカストとして１０ｍｇを１日１回就寝前に経口投与する。 ＜アレルギー性鼻炎＞：通常，成人にはモンテルカストとして５～１０ｍｇを１日１回就寝前に経口投与する。 用法・用量に関連する使用上の注意 １．モンテルカストフィルムコーティング錠はモンテルカストチュアブル錠と生物学的に同等でなく，モンテルカストチュアブル錠はモンテルカストフィルムコーティング錠と比較してバイオアベイラビリティが高いため１），モンテルカストフィルムコーティング錠５ｍｇとモンテルカストチュアブル錠５ｍｇをそれぞれ相互に代用しないこと。 ２．気管支喘息及びアレルギー性鼻炎を合併し本剤を気管支喘息の治療のために用いる成人患者には，モンテルカストとして１０ｍｇを１日１回就寝前に経口投与すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．本剤は，喘息の悪化時ばかりでなく，喘息が良好にコントロールされている場合でも継続して服用するよう，喘息患者に十分説明しておくこと。 ２．本剤は気管支拡張剤，ステロイド剤等と異なり，すでに起こっている喘息発作を緩解する薬剤ではないので，このことは患者に十分説明しておく必要がある。 ３．気管支喘息患者に本剤を投与中，大発作をみた場合は，気管支拡張剤あるいはステロイド剤を投与する必要がある。 ４．長期ステロイド療法を受けている患者で，本剤投与によりステロイドの減量をはかる場合は十分な管理下で徐々に行うこと。 ５．本剤投与によりステロイド維持量を減量し得た患者で，本剤の投与を中止する場合は，原疾患再発のおそれがあるので注意すること。 ６．本剤との因果関係は明らかではないが，うつ病，自殺念慮，自殺及び攻撃的行動を含む精神症状が報告されているので，患者の状態を十分に観察すること。（「その他の注意」の項参照） ７．本剤を含めロイコトリエン拮抗剤使用時にＣｈｕｒｇ－Ｓｔｒａｕｓｓ症候群様の血管炎を生じたとの報告がある。これらの症状は，おおむね経口ステロイド剤の減量・中止時に生じている。本剤使用時は，特に好酸球数の推移及びしびれ，四肢脱力，発熱，関節痛，肺の浸潤影等の血管炎症状に注意すること。 ８．本剤投与により効果が認められない場合には，漫然と長期にわたり投与しないように注意すること。


キモタブ配合錠

炎症，アレルギーに作用する薬剤
 → 消炎酵素
  → 蛋白分解酵素

一般名 | ブロメライン・結晶トリプシン
商品名 | キモタブ配合錠
個別医薬品コード | 3959100F1075
メーカー | 持田
キモタブ配合錠

項目 | 内容
効能効果 | 効能・効果 次の疾患・症候における腫脹の緩解 （１）．手術後及び外傷後 （２）．乳汁うっ滞（乳房マッサージ及び搾乳を行っている場合）
用法用量 | 用法・用量 通常，成人には初日８錠，以後１日４錠を４回に分割経口投与する。 なお，年齢，症状により適宜増減する。 本剤の体内での作用機序はなお解明されない点も多く，また用量－効果の関係も必ずしも明らかにされていない。従って，漫然と投与すべきでない。
警告 |
禁忌 |
一般的注意 |


キャベジンＵコーワ配合散

消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → 配合剤

一般名 | メチオニン・メタケイ酸アルミン酸マグネシウム配合剤
商品名 | キャベジンＵコーワ配合散
個別医薬品コード | 2329125B1034
メーカー | 興和
キャベジンＵコーワ配合散

項目 | 内容
効能効果 | 効能・効果 下記疾患における自覚症状及び他覚所見の改善 胃潰瘍，十二指腸潰瘍，胃炎
用法用量 | 用法・用量 通常成人１回１．０～１．５ｇを１日３回経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．甲状腺機能低下症又は副甲状腺機能亢進症の患者〔高カルシウム血症をおこすことがある。〕 ２．透析療法を受けている患者〔長期投与によりアルミニウム脳症，アルミニウム骨症があらわれるおそれがある。〕
一般的注意 |


キャベジンＵコーワ錠２５ｍｇ

消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → 防御因子増強薬 		消化器系に作用する薬剤
 → 肝疾患治療薬
  → 肝機能改善薬
※複数の分類に含まれます。

一般名 | メチルメチオニンスルホニウムクロリド
商品名 | キャベジンＵコーワ錠２５ｍｇ
個別医薬品コード | 2321001F1042
メーカー | 興和
キャベジンＵコーワ錠２５ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2321001F1050 | チオスペン錠２５ｍｇ | 大洋

項目 | 内容
効能効果 | 効能・効果 １．下記疾患における自覚症状及び他覚所見の改善 胃潰瘍，十二指腸潰瘍，胃炎 ２．慢性肝疾患における肝機能の改善
用法用量 | 用法・用量 １．キャベジンＵコーワ錠２５ｍｇ：メチルメチオニンスルホニウムクロリドとして，通常成人１回２５～７５ｍｇを１日３回経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


キャベジンＵコーワ顆粒２５％

消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → 防御因子増強薬 		消化器系に作用する薬剤
 → 肝疾患治療薬
  → 肝機能改善薬
※複数の分類に含まれます。

一般名 | メチルメチオニンスルホニウムクロリド
商品名 | キャベジンＵコーワ顆粒２５％
個別医薬品コード | 2321001D1033
メーカー | 興和

項目 | 内容
効能効果 | 効能・効果 １．下記疾患における自覚症状及び他覚所見の改善 胃潰瘍，十二指腸潰瘍，胃炎 ２．慢性肝疾患における肝機能の改善
用法用量 | 用法・用量 １．キャベジンＵコーワ顆粒２５％：通常成人は１回０．１～０．３ｇ（メチルメチオニンスルホニウムクロリドとして２５～７５ｍｇ）を１日３回経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


キュバール１００エアゾール

呼吸器系に作用する薬剤
 → 気管支喘息治療薬
  → 吸入ステロイド

一般名 | ベクロメタゾンプロピオン酸エステル
商品名 | キュバール１００エアゾール
個別医薬品コード | 2259703Y1025
メーカー | 大日本住友
キュバール１００エアゾール

項目
内容
効能効果 効能・効果
気管支喘息
用法用量 用法・用量
成人には，通常１回１００μｇを１日２回口腔内に噴霧吸入する。
小児には，通常１回５０μｇを１日２回口腔内に噴霧吸入する。
なお，年齢，症状により適宜増減するが，１日の最大投与量は，成人では８００μｇ，小児では２００μｇを限度とする。
用法・用量に関連する使用上の注意
本剤の１日投与量は他のベクロメタゾンプロピオン酸エステル吸入剤の半量である（下表）．したがって，他のベクロメタゾンプロピオン酸エステル吸入剤から本剤に切り替える場合は，用法・用量に注意すること。〔本剤は他のベクロメタゾンプロピオン酸エステル吸入剤の半量で同等の有効性が得られるため，同量を投与すると過量投与となる。〕
例えば，成人における通常の用法・用量がベクロメタゾンプロピオン酸エステルとして１回１００μｇ・１日４回吸入の製剤から本剤に切り替える場合，これに相当する本剤の用法・用量は１回１００μｇ・１日２回吸入である。また，小児における通常の用法・用量がベクロメタゾンプロピオン酸エステルとして１回５０μｇ・１日４回吸入の製剤から本剤に切り替える場合，これに相当する本剤の用法・用量は１回５０μｇ・１日２回吸入である。
［表題］
〔成人〕
他のベクロメタゾンプロピオン酸エステル吸入剤（注）の１日投与量 | ４００μｇ／日 | ６００μｇ／日 | ８００μｇ／日 | １，２００μｇ／日 | １，６００μｇ／日
上記に相当する本剤の１日投与量 | ２００μｇ／日 | ３００μｇ／日 | ４００μｇ／日 | ６００μｇ／日 | ８００μｇ／日

［表脚注］
注 		この製剤の１日最大投与量は８００μｇである。
［表題］
〔小児〕
他のベクロメタゾンプロピオン酸エステル吸入剤の１日投与量 | ２００μｇ／日 | ４００μｇ／日
上記に相当する本剤の１日投与量 | １００μｇ／日 | ２００μｇ／日

警告
禁忌 禁忌（次の患者には投与しないこと）
１．有効な抗菌剤の存在しない感染症，全身の真菌症の患者〔症状を増悪するおそれがある。〕
２．本剤の成分に対して過敏症の既往歴のある患者
原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること）
結核性疾患の患者〔症状を増悪するおそれがある。〕
一般的注意 重要な基本的注意
１．本剤は気管支拡張剤ならびに全身性ステロイド剤のように既に起きている発作を速やかに軽減する薬剤ではないので，毎日規則正しく使用すること。
２．本剤の投与開始前には，患者の喘息症状を比較的安定な状態にしておくこと。特に，喘息発作重積状態または喘息の急激な悪化状態のときには原則として本剤は使用しないこと。
３．気管支粘液の分泌が著しい患者では，本剤の肺内での作用を確実にするため本剤の吸入に先立って，分泌がある程度減少するまで他剤を使用するとよい。
４．本剤の投与期間中に喘息の悪化がみられた場合には，気管支拡張剤あるいは全身性ステロイド剤を短期間併用し，症状の軽減にあわせて併用薬剤を徐々に減量すること。
５．全身性ステロイド剤と比較し可能性は低いが，吸入ステロイド剤の投与により全身性の作用（クッシング症候群，クッシング様症状，副腎皮質機能抑制，小児の成長遅延，骨密度の低下，白内障，緑内障を含む）が発現する可能性があるので，吸入ステロイド剤の投与量は患者ごとに喘息をコントロールできる最少用量に調節すること。特に長期間，大量投与の場合には定期的に検査を行い，全身性の作用が認められた場合には患者の喘息症状を観察しながら徐々に減量するなど適切な処置を行うこと。
６．全身性ステロイド剤の減量は本剤の吸入開始後症状の安定をみて徐々に行う。減量にあたっては一般のステロイド剤の減量法に準ずる。
７．長期または大量の全身性ステロイド療法を受けている患者では副腎皮質機能不全が考えられるので，全身性ステロイド剤の減量中ならびに離脱後も副腎皮質機能検査を行い，外傷，手術，重症感染症等の侵襲には十分に注意を払うこと。また，必要があれば一時的に全身性ステロイド剤の増量を行うこと。
８．長期間コルチコトロピン療法を受けている患者で，ベクロメタゾンプロピオン酸エステル吸入剤の投与によりコルチコトロピンの離脱後，喘息発作重積状態を認めたとの報告がある（症状に変化がみられる場合には，全身性ステロイド剤の投与等の適切な処置を行うこと）。
９．ベクロメタゾンプロピオン酸エステル吸入剤を含む吸入ステロイド剤投与後に，潜在していた基礎疾患であるＣｈｕｒｇ－Ｓｔｒａｕｓｓ症候群にみられる好酸球増多症がまれにあらわれることがある。この症状は通常，全身性ステロイド剤の減量ならびに離脱に伴って発現しており，ベクロメタゾンプロピオン酸エステル吸入剤との直接的な因果関係は確立されていない。本剤の投与期間中は，好酸球数の推移や，他のＣｈｕｒｇ－Ｓｔｒａｕｓｓ症候群症状（しびれ，発熱，関節痛，肺の浸潤等の血管炎症状等）に注意すること。
１０．全身性ステロイド剤の減量ならびに離脱に伴って，鼻炎，湿疹，蕁麻疹，眩暈，動悸，けん怠感，顔のほてり，結膜炎等の症状が発現・増悪することがある（このような症状があらわれた場合には適切な処置を行うこと）。


キュバール５０エアゾール

呼吸器系に作用する薬剤
 → 気管支喘息治療薬
  → 吸入ステロイド

一般名 | ベクロメタゾンプロピオン酸エステル
商品名 | キュバール５０エアゾール
個別医薬品コード | 2259703G9020
メーカー | 大日本住友
キュバール５０エアゾール

項目
内容
効能効果 効能・効果
気管支喘息
用法用量 用法・用量
成人には，通常１回１００μｇを１日２回口腔内に噴霧吸入する。
小児には，通常１回５０μｇを１日２回口腔内に噴霧吸入する。
なお，年齢，症状により適宜増減するが，１日の最大投与量は，成人では８００μｇ，小児では２００μｇを限度とする。
用法・用量に関連する使用上の注意
本剤の１日投与量は他のベクロメタゾンプロピオン酸エステル吸入剤の半量である（下表）．したがって，他のベクロメタゾンプロピオン酸エステル吸入剤から本剤に切り替える場合は，用法・用量に注意すること。〔本剤は他のベクロメタゾンプロピオン酸エステル吸入剤の半量で同等の有効性が得られるため，同量を投与すると過量投与となる。〕
例えば，成人における通常の用法・用量がベクロメタゾンプロピオン酸エステルとして１回１００μｇ・１日４回吸入の製剤から本剤に切り替える場合，これに相当する本剤の用法・用量は１回１００μｇ・１日２回吸入である。また，小児における通常の用法・用量がベクロメタゾンプロピオン酸エステルとして１回５０μｇ・１日４回吸入の製剤から本剤に切り替える場合，これに相当する本剤の用法・用量は１回５０μｇ・１日２回吸入である。
［表題］
〔成人〕
他のベクロメタゾンプロピオン酸エステル吸入剤（注）の１日投与量 | ４００μｇ／日 | ６００μｇ／日 | ８００μｇ／日 | １，２００μｇ／日 | １，６００μｇ／日
上記に相当する本剤の１日投与量 | ２００μｇ／日 | ３００μｇ／日 | ４００μｇ／日 | ６００μｇ／日 | ８００μｇ／日

［表脚注］
注 		この製剤の１日最大投与量は８００μｇである。
［表題］
〔小児〕
他のベクロメタゾンプロピオン酸エステル吸入剤の１日投与量 | ２００μｇ／日 | ４００μｇ／日
上記に相当する本剤の１日投与量 | １００μｇ／日 | ２００μｇ／日

警告
禁忌 禁忌（次の患者には投与しないこと）
１．有効な抗菌剤の存在しない感染症，全身の真菌症の患者〔症状を増悪するおそれがある。〕
２．本剤の成分に対して過敏症の既往歴のある患者
原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること）
結核性疾患の患者〔症状を増悪するおそれがある。〕
一般的注意 重要な基本的注意
１．本剤は気管支拡張剤ならびに全身性ステロイド剤のように既に起きている発作を速やかに軽減する薬剤ではないので，毎日規則正しく使用すること。
２．本剤の投与開始前には，患者の喘息症状を比較的安定な状態にしておくこと。特に，喘息発作重積状態または喘息の急激な悪化状態のときには原則として本剤は使用しないこと。
３．気管支粘液の分泌が著しい患者では，本剤の肺内での作用を確実にするため本剤の吸入に先立って，分泌がある程度減少するまで他剤を使用するとよい。
４．本剤の投与期間中に喘息の悪化がみられた場合には，気管支拡張剤あるいは全身性ステロイド剤を短期間併用し，症状の軽減にあわせて併用薬剤を徐々に減量すること。
５．全身性ステロイド剤と比較し可能性は低いが，吸入ステロイド剤の投与により全身性の作用（クッシング症候群，クッシング様症状，副腎皮質機能抑制，小児の成長遅延，骨密度の低下，白内障，緑内障を含む）が発現する可能性があるので，吸入ステロイド剤の投与量は患者ごとに喘息をコントロールできる最少用量に調節すること。特に長期間，大量投与の場合には定期的に検査を行い，全身性の作用が認められた場合には患者の喘息症状を観察しながら徐々に減量するなど適切な処置を行うこと。
６．全身性ステロイド剤の減量は本剤の吸入開始後症状の安定をみて徐々に行う。減量にあたっては一般のステロイド剤の減量法に準ずる。
７．長期または大量の全身性ステロイド療法を受けている患者では副腎皮質機能不全が考えられるので，全身性ステロイド剤の減量中ならびに離脱後も副腎皮質機能検査を行い，外傷，手術，重症感染症等の侵襲には十分に注意を払うこと。また，必要があれば一時的に全身性ステロイド剤の増量を行うこと。
８．長期間コルチコトロピン療法を受けている患者で，ベクロメタゾンプロピオン酸エステル吸入剤の投与によりコルチコトロピンの離脱後，喘息発作重積状態を認めたとの報告がある（症状に変化がみられる場合には，全身性ステロイド剤の投与等の適切な処置を行うこと）。
９．ベクロメタゾンプロピオン酸エステル吸入剤を含む吸入ステロイド剤投与後に，潜在していた基礎疾患であるＣｈｕｒｇ－Ｓｔｒａｕｓｓ症候群にみられる好酸球増多症がまれにあらわれることがある。この症状は通常，全身性ステロイド剤の減量ならびに離脱に伴って発現しており，ベクロメタゾンプロピオン酸エステル吸入剤との直接的な因果関係は確立されていない。本剤の投与期間中は，好酸球数の推移や，他のＣｈｕｒｇ－Ｓｔｒａｕｓｓ症候群症状（しびれ，発熱，関節痛，肺の浸潤等の血管炎症状等）に注意すること。
１０．全身性ステロイド剤の減量ならびに離脱に伴って，鼻炎，湿疹，蕁麻疹，眩暈，動悸，けん怠感，顔のほてり，結膜炎等の症状が発現・増悪することがある（このような症状があらわれた場合には適切な処置を行うこと）。


キョウニン水 シオエ

呼吸器系に作用する薬剤
 → 鎮咳薬
  → その他 		呼吸器系に作用する薬剤
 → 去痰薬
  → 生薬去痰薬
※複数の分類に含まれます。

一般名 | キョウニン水
商品名 | キョウニン水 シオエ
個別医薬品コード | 2241001X1053
メーカー | シオエ
キョウニン水 シオエ

項目 | 内容
効能効果 | 効能・効果 急性気管支炎に伴う咳嗽及び喀痰喀出困難
用法用量 | 用法・用量 キョウニン水として，通常成人１日３ｍＬを３～４回に分割経口投与する。 なお，年齢，症状により適宜増減する。 但し，極量として，１回２ｍＬ，１日６ｍＬをこえないものとする。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） ジスルフィラム，シアナミド，カルモフール，プロカルバジン塩酸塩を投与中の患者（「（１）相互作用」の項参照）
一般的注意 |


キョウニン水

呼吸器系に作用する薬剤
 → 鎮咳薬
  → その他 		呼吸器系に作用する薬剤
 → 去痰薬
  → 生薬去痰薬
※複数の分類に含まれます。

一般名 | キョウニン水
商品名 | キョウニン水
個別医薬品コード | 2241001X1088
メーカー | 東海製薬

項目 | 内容
効能効果 | 急性気管支炎に伴う咳嗽及び喀痰喀出困難
用法用量 | キョウニン水として，通常成人１日３ｍｌを３～４回に分割経口投与する。 なお，年齢，症状により適宜増減する。 但し，極量として，１回２ｍｌ，１日６ｍｌをこえないものとする。
警告 |
禁忌 |
一般的注意 |


キョウニン水〈ハチ〉

呼吸器系に作用する薬剤
 → 鎮咳薬
  → その他 		呼吸器系に作用する薬剤
 → 去痰薬
  → 生薬去痰薬
※複数の分類に含まれます。

一般名 | キョウニン水
商品名 | キョウニン水〈ハチ〉
個別医薬品コード | 2241001X1070
メーカー | 東洋製化

項目 | 内容
効能効果 | 急性気管支炎に伴う咳そう及び喀痰喀出困難
用法用量 | キョウニン水として，通常成人１日３ｍＬを３～４回に分割経口投与する。 なお，年齢，症状により適宜増減する。 但し，極量として，１回２ｍＬ，１日６ｍＬをこえないものとする。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） ジスルフィラム，シアナミド，カルモフール，プロカルバジン塩酸塩を投与中の患者（「相互作用」の項参照）
一般的注意 |


キョウニン水「ケンエー」

呼吸器系に作用する薬剤
 → 鎮咳薬
  → その他 		呼吸器系に作用する薬剤
 → 去痰薬
  → 生薬去痰薬
※複数の分類に含まれます。

一般名 | キョウニン水
商品名 | キョウニン水「ケンエー」
個別医薬品コード | 2241001X1045
メーカー | 健栄

項目 | 内容
効能効果 | 効能・効果 急性気管支炎に伴う咳嗽及び喀痰喀出困難
用法用量 | 用法・用量 キョウニン水として，通常成人１日３ｍＬを３～４回に分割経口投与する。 なお，年齢，症状により適宜増減する。 但し，極量として，１回２ｍＬ，１日６ｍＬをこえないものとする。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） ジスルフィラム，シアナミド，カルモフール，プロカルバジン塩酸塩を投与中の患者（「１．相互作用」の項参照）
一般的注意 |


キョウニン水「ニッコー」

呼吸器系に作用する薬剤
 → 鎮咳薬
  → その他 		呼吸器系に作用する薬剤
 → 去痰薬
  → 生薬去痰薬
※複数の分類に含まれます。

一般名 | キョウニン水
商品名 | キョウニン水「ニッコー」
個別医薬品コード | 2241001X1134
メーカー | 日興製薬

項目 | 内容
効能効果 | 効能・効果 急性気管支炎に伴う咳嗽及び喀痰喀出困難
用法用量 | 用法・用量 キョウニン水として，通常，成人１日３ｍＬを３～４回に分割経口投与する。 なお，年齢，症状により適宜増減する。 但し，極量として，１回２ｍＬ，１日６ｍＬをこえないものとする。
警告 |
禁忌 |
一般的注意 |


キョウニン水「マルイシ」

呼吸器系に作用する薬剤
 → 鎮咳薬
  → その他 		呼吸器系に作用する薬剤
 → 去痰薬
  → 生薬去痰薬
※複数の分類に含まれます。

一般名 | キョウニン水
商品名 | キョウニン水「マルイシ」
個別医薬品コード | 2241001X1100
メーカー | 丸石：大阪
キョウニン水「マルイシ」

項目 | 内容
効能効果 | 効能・効果 急性気管支炎に伴う咳嗽及び喀痰喀出困難
用法用量 | 用法・用量 通常，成人１日３ｍＬを３～４回に分割経口投与する。 なお，年齢，症状により適宜増減する。 但し，極量として，１回２ｍＬ，１日６ｍＬをこえないものとする。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） ジスルフィラム，シアナミド，カルモフール，プロカルバジン塩酸塩を投与中の患者（「１．相互作用」の項参照）
一般的注意 |


キョウニン水「ＪＧ」

呼吸器系に作用する薬剤
 → 鎮咳薬
  → その他 		呼吸器系に作用する薬剤
 → 去痰薬
  → 生薬去痰薬
※複数の分類に含まれます。

一般名 | キョウニン水
商品名 | キョウニン水「ＪＧ」
個別医薬品コード | 2241001X1142
メーカー | 日本ジェネリック

項目 | 内容
効能効果 | 効能・効果 急性気管支炎に伴う咳嗽及び喀痰喀出困難
用法用量 | 用法・用量 通常，成人１日３ｍＬを３～４回に分割経口投与する。なお，年齢，症状により適宜増減する。ただし，極量として，１回２ｍＬ，１日６ｍＬをこえないものとする。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） ジスルフィラム，シアナミド，カルモフール，プロカルバジン塩酸塩を投与中の患者（「１．相互作用」の項参照）
一般的注意 |


キョウニン水＊（山善）

呼吸器系に作用する薬剤
 → 鎮咳薬
  → その他 		呼吸器系に作用する薬剤
 → 去痰薬
  → 生薬去痰薬
※複数の分類に含まれます。

一般名 | キョウニン水
商品名 | キョウニン水＊（山善）
個別医薬品コード | 2241001X1118
メーカー | 山善

項目 | 内容
効能効果 | 効能・効果 急性気管支炎に伴う咳嗽及び喀痰喀出困難
用法用量 | 用法・用量 キョウニン水として，通常成人１日３ｍＬを３～４回に分割経口投与する。 なお，年齢，症状により適宜増減する。但し，極量として，１回２ｍＬ，１日６ｍＬをこえないものとする。
警告 |
禁忌 |
一般的注意 |


キョウミノチン静注２０ｍＬ

炎症，アレルギーに作用する薬剤
 → 抗アレルギー薬
  → 肝疾患・アレルギー用薬 		消化器系に作用する薬剤
 → 肝疾患治療薬
  → 肝機能改善薬 		感覚器官用剤
 → 皮膚科用剤
  → その他
※複数の分類に含まれます。

一般名 | グリチルリチン・グリシン・システイン配合剤
商品名 | キョウミノチン静注２０ｍＬ
個別医薬品コード | 3919502A1350
メーカー | 原沢

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
3919502A1244 | チスファーゲン注 | 鶴原
3919502A1252 | ヒシファーゲンＣ注 | ニプロファーマ
3919502A1309 | アミファーゲンＰ注２０ｍＬ | ケミックス
3919502A1333 | グリベルチン静注液２０ｍＬ | 大洋
3919502A1392 | アスファーゲン静注２０ｍＬ | 宇治

項目 | 内容
効能効果 | 効能・効果 小児ストロフルス，湿疹・皮膚炎，蕁麻疹，皮膚そう痒症，口内炎，フリクテン，薬疹・中毒疹 慢性肝疾患における肝機能異常の改善
用法用量 | 用法・用量 通常，成人には１日１回５～２０ｍＬを静脈内に注射する。なお，年齢，症状により適宜増減する。 慢性肝疾患に対しては１日１回４０～６０ｍＬを静脈内に注射又は点滴静注する。年齢，症状により適宜増減する。なお，増量する場合は１日１００ｍＬを限度とする。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．アルドステロン症の患者，ミオパチーのある患者，低カリウム血症の患者［低カリウム血症，高血圧症等を悪化させるおそれがある。］
一般的注意 | 重要な基本的注意 １．ショック等の発現を予測するため，十分な問診を行うこと。 ２．ショック発現時に救急処置のとれる準備をしておくこと。 ３．投与後，患者を安静な状態に保たせ，十分な観察を行うこと。 ４．甘草を含有する製剤との併用は，本剤に含まれるグリチルリチン酸が重複し，偽アルドステロン症があらわれやすくなるので注意すること。


キョウミノチン静注５ｍＬ

炎症，アレルギーに作用する薬剤
 → 抗アレルギー薬
  → 肝疾患・アレルギー用薬 		消化器系に作用する薬剤
 → 肝疾患治療薬
  → 肝機能改善薬 		感覚器官用剤
 → 皮膚科用剤
  → その他
※複数の分類に含まれます。

一般名 | グリチルリチン・グリシン・システイン配合剤
商品名 | キョウミノチン静注５ｍＬ
個別医薬品コード | 3919502A2194
メーカー | 原沢

項目 | 内容
効能効果 | 効能・効果 小児ストロフルス，湿疹・皮膚炎，蕁麻疹，皮膚そう痒症，口内炎，フリクテン，薬疹・中毒疹 慢性肝疾患における肝機能異常の改善
用法用量 | 用法・用量 通常，成人には１日１回５～２０ｍＬを静脈内に注射する。なお，年齢，症状により適宜増減する。 慢性肝疾患に対しては１日１回４０～６０ｍＬを静脈内に注射又は点滴静注する。年齢，症状により適宜増減する。なお，増量する場合は１日１００ｍＬを限度とする。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．アルドステロン症の患者，ミオパチーのある患者，低カリウム血症の患者［低カリウム血症，高血圧症等を悪化させるおそれがある。］
一般的注意 | 重要な基本的注意 １．ショック等の発現を予測するため，十分な問診を行うこと。 ２．ショック発現時に救急処置のとれる準備をしておくこと。 ３．投与後，患者を安静な状態に保たせ，十分な観察を行うこと。 ４．甘草を含有する製剤との併用は，本剤に含まれるグリチルリチン酸が重複し，偽アルドステロン症があらわれやすくなるので注意すること。


キョーリンＡＰ２配合顆粒

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → アニリン系薬（非ピリン系）

一般名 | シメトリド・無水カフェイン
商品名 | キョーリンＡＰ２配合顆粒
個別医薬品コード | 1149108D1039
メーカー | 杏林
キョーリンＡＰ２配合顆粒

項目 | 内容
効能効果 | 効能・効果 腰痛症，症候性神経痛，頭痛，月経痛，炎症による咽頭痛・耳痛，歯痛，術後疼痛
用法用量 | 用法・用量 通常成人１回０．５ｇを１日３～４回経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 |


キンダベート軟膏０．０５％

炎症，アレルギーに作用する薬剤
 → 副腎皮質ステロイド
  → 外用剤

一般名 | クロベタゾン酪酸エステル
商品名 | キンダベート軟膏０．０５％
個別医薬品コード | 2646722M1100
メーカー | ＧＳＫ
キンダベート軟膏０．０５％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2646722M1062 | ピータゾン軟膏 | 新生：富山
2646722M1119 | キングローン軟膏０．０５％ | 辰巳
2646722M1127 | パルデス軟膏０．０５％ | 岩城
2646722M1135 | キンダロン軟膏０．０５％ | 前田
2646722M1143 | クロベタポロン軟膏０．０５％ | 摩耶堂
2646722M1151 | ミルドベート軟膏０．０５％ | 帝國製薬

項目 | 内容
効能効果 | 効能・効果 アトピー性皮膚炎（乳幼児湿疹を含む） 顔面，頚部，腋窩，陰部における湿疹・皮膚炎
用法用量 | 用法・用量 通常１日１～数回適量を患部に塗布する。なお，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の場合には使用しないこと） １．本剤の成分に対して過敏症の既往歴のある患者 ２．鼓膜に穿孔のある湿疹性外耳道炎［穿孔部位の治癒が遅れるおそれがある。また，感染のおそれがある］ ３．潰瘍（ベーチェット病は除く），第２度深在性以上の熱傷・凍傷［皮膚の再生が抑制され，治癒が著しく遅れるおそれがある］ 原則禁忌（次の場合には使用しないことを原則とするが，特に必要とする場合には慎重に使用すること） 細菌，真菌，ウイルス皮膚感染症（病期あるいは症状に応じて使用すること）［感染を悪化させるおそれがある］
一般的注意 | 重要な基本的注意 １．皮膚感染を伴う湿疹・皮膚炎には使用しないことを原則とするが，やむを得ず使用する必要がある場合には，あらかじめ適切な抗菌剤，抗真菌剤による治療を行うか，又はこれらとの併用を考慮すること。 ２．大量又は長期にわたる広範囲の密封法（ＯＤＴ）等の使用により，副腎皮質ステロイド剤を全身的投与した場合と同様な症状があらわれることがある（「副作用」の項参照）。 ３．顔面，頚部の病巣に長期間使用する場合には，慎重に使用すること。 ４．本剤の使用により症状の改善がみられない場合又は症状の悪化をみる場合は使用を中止すること。 ５．症状改善後は，できるだけ速やかに使用を中止すること。


ギャバロン錠１０ｍｇ

神経系に作用する薬剤
 → 筋弛緩薬
  → 中枢性筋弛緩薬

一般名 | バクロフェン
商品名 | ギャバロン錠１０ｍｇ
個別医薬品コード | 1249006F2026
メーカー | 第一三共
ギャバロン錠１０ｍｇ

項目
内容
効能効果 下記疾患による痙性麻痺
脳血管障害，脳性（小児）麻痺，痙性脊髄麻痺，脊髄血管障害，頚部脊椎症，後縦靭帯骨化症，多発性硬化症，筋萎縮性側索硬化症，脊髄小脳変性症，外傷後遺症（脊髄損傷，頭部外傷），術後後遺症（脳・脊髄腫瘍を含む），その他の脳性疾患，その他のミエロパチー
用法用量 ギャバロン錠１０ｍｇ：
（１）．成人：通常，成人には初回量として１日バクロフェン５～１５ｍｇを１～３回に分け食後経口投与し，以後患者の症状を観察しながら標準用量に達するまで２～３日毎に１日５～１０ｍｇずつ増量する。標準用量は１日３０ｍｇであるが患者の本剤に対する反応には個人差があるため，年齢，症状に応じて適宜増減する。
［表題］
＜参考＞　剤形別の用量は次のとおり
剤形 | １日量 | １日量
剤形 | 初回量 | 標準用量
錠１０ｍｇ | ０．５～１．５錠 | ３錠

（２）．小児 		小児には，初回量として１日バクロフェン５ｍｇを１～２回に分け食後に経口投与し，以後患者の症状を観察しながら，標準用量に達するまで２～３日毎に１日５ｍｇずつ増量する。なお，症状，体重に応じて適宜増減する。
［表題］
小児の標準用量
年齢 | １日量 | １日量 | 用法
年齢 | バクロフェンとして | 錠１０ｍｇ | 用法
４～６歳 | ５～１５ｍｇ | ０．５～１．５錠 | ２～３回に分けて食後に経口投与する。
７～１１歳 | ５～２０ｍｇ | ０．５～２錠 | ２～３回に分けて食後に経口投与する。
１２～１５歳 | ５～２５ｍｇ | ０．５～２．５錠 | ２～３回に分けて食後に経口投与する。

用法・用量に関連する使用上の注意
本剤は大部分が未変化体のまま尿中に排泄されるため，腎機能が低下している患者では血中濃度が上昇することがあるので，このような患者では低用量から投与を開始すること。特に透析を必要とするような重篤な腎機能障害を有する患者においては，１日５ｍｇから投与を開始するなど慎重に投与すること（「慎重投与」，「副作用」，「過量投与」，「薬物動態」の項参照）。
警告
禁忌 禁忌（次の患者には投与しないこと）
本剤の成分に対し過敏症の既往歴のある患者
一般的注意 重要な基本的注意
１．本剤の長期連用中に投与を急に中止すると幻覚，錯乱，興奮状態，痙攣発作等が発現したとの報告があるので，投与を中止する場合は，用量を徐々に減量するなど慎重に行うこと。
２．眠気等を催すことがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作には従事させないよう注意すること。
３．本剤投与中の患者において，バクロフェン髄注による治療を行う場合には，患者の状態を慎重に観察しながら，髄注による治療開始前又は治療開始後の適切な時期に本剤の減量又は漸次中止を試みること。ただし，急激な減量又は中止を避けること。


ギャバロン錠５ｍｇ

神経系に作用する薬剤
 → 筋弛緩薬
  → 中枢性筋弛緩薬

一般名 | バクロフェン
商品名 | ギャバロン錠５ｍｇ
個別医薬品コード | 1249006F1020
メーカー | 第一三共
ギャバロン錠５ｍｇ

項目
内容
効能効果 下記疾患による痙性麻痺
脳血管障害，脳性（小児）麻痺，痙性脊髄麻痺，脊髄血管障害，頚部脊椎症，後縦靭帯骨化症，多発性硬化症，筋萎縮性側索硬化症，脊髄小脳変性症，外傷後遺症（脊髄損傷，頭部外傷），術後後遺症（脳・脊髄腫瘍を含む），その他の脳性疾患，その他のミエロパチー
用法用量 ギャバロン錠５ｍｇ：
（１）．成人：通常，成人には初回量として１日バクロフェン５～１５ｍｇを１～３回に分け食後経口投与し，以後患者の症状を観察しながら標準用量に達するまで２～３日毎に１日５～１０ｍｇずつ増量する。標準用量は１日３０ｍｇであるが患者の本剤に対する反応には個人差があるため，年齢，症状に応じて適宜増減する。
［表題］
＜参考＞　剤形別の用量は次のとおり
剤形 | １日量 | １日量
剤形 | 初回量 | 標準用量
錠５ｍｇ | １～３錠 | ６錠

（２）．小児 		小児には，初回量として１日バクロフェン５ｍｇを１～２回に分け食後に経口投与し，以後患者の症状を観察しながら，標準用量に達するまで２～３日毎に１日５ｍｇずつ増量する。なお，症状，体重に応じて適宜増減する。
［表題］
小児の標準用量
年齢 | １日量 | １日量 | 用法
年齢 | バクロフェンとして | 錠５ｍｇ | 用法
４～６歳 | ５～１５ｍｇ | １～３錠 | ２～３回に分けて食後に経口投与する。
７～１１歳 | ５～２０ｍｇ | １～４錠 | ２～３回に分けて食後に経口投与する。
１２～１５歳 | ５～２５ｍｇ | １～５錠 | ２～３回に分けて食後に経口投与する。

用法・用量に関連する使用上の注意
本剤は大部分が未変化体のまま尿中に排泄されるため，腎機能が低下している患者では血中濃度が上昇することがあるので，このような患者では低用量から投与を開始すること。特に透析を必要とするような重篤な腎機能障害を有する患者においては，１日５ｍｇから投与を開始するなど慎重に投与すること（「慎重投与」，「副作用」，「過量投与」，「薬物動態」の項参照）。
警告
禁忌 禁忌（次の患者には投与しないこと）
本剤の成分に対し過敏症の既往歴のある患者
一般的注意 重要な基本的注意
１．本剤の長期連用中に投与を急に中止すると幻覚，錯乱，興奮状態，痙攣発作等が発現したとの報告があるので，投与を中止する場合は，用量を徐々に減量するなど慎重に行うこと。
２．眠気等を催すことがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作には従事させないよう注意すること。
３．本剤投与中の患者において，バクロフェン髄注による治療を行う場合には，患者の状態を慎重に観察しながら，髄注による治療開始前又は治療開始後の適切な時期に本剤の減量又は漸次中止を試みること。ただし，急激な減量又は中止を避けること。


クエストラン粉末４４．４％

代謝系に作用する薬剤
 → 脂質異常症（高脂血症）治療薬
  → 陰イオン交換樹脂 		その他
 → 解毒薬
  → その他
※複数の分類に含まれます。

一般名 | コレスチラミン
商品名 | クエストラン粉末４４．４％
個別医薬品コード | 2189009R1032
メーカー | ｻﾉﾌｨ･ｱﾍﾞﾝﾃｨｽ

項目 | 内容
効能効果 | 効能又は効果 高コレステロール血症 レフルノミドの活性代謝物の体内からの除去
用法用量 | 用法及び用量 ＜高コレステロール血症＞：通常成人にはコレスチラミン無水物として１回４ｇを水約１００ｍＬに懸濁し，１日２～３回服用する。 ＜レフルノミドの活性代謝物の体内からの除去＞：通常成人にはコレスチラミン無水物として１回４ｇを水約１００ｍＬに懸濁し，１日３回服用する。レフルノミド製剤投与による重篤な副作用発現時にはコレスチラミン無水物として１回８ｇを水約２００ｍＬに懸濁し，１日３回服用する。 用法及び用量に関連する使用上の注意 レフルノミドの活性代謝物の体内からの除去の場合： （１）．通常，本剤１回９ｇ（コレスチラミン無水物として４ｇ）を１日３回服用する場合，服用期間は１７日間を目安とする。 レフルノミド製剤投与による重篤な副作用発現時には，本剤１回１８ｇ（コレスチラミン無水物として８ｇ）を１日３回服用し，服用期間は１１日間を目安とすること。 なお，患者の臨床症状及び検査所見の推移により服用期間を調節すること。 （２）．レフルノミド製剤投与中止後に妊娠を希望する女性には，本剤による薬物除去法施行後少なくとも２回，血漿中レフルノミドの活性代謝物であるＡ７７１７２６濃度を測定し，２回の測定値が胎児へのリスクが極めて低いと考えられる０．０２μｇ／ｍＬ未満であることを確認する。血漿中Ａ７７１７２６濃度の測定間隔は１４日以上とする。血漿中Ａ７７１７２６濃度が０．０２μｇ／ｍＬ以上であった場合，本剤の投与を継続すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．完全な胆道の閉塞により胆汁が腸管に排泄されない患者［本剤は，腸管内で胆汁酸と結合してその糞中排泄量を増大させることにより，コレステロールを低下させる薬剤であるため効果がない。］ ２．本剤の成分に対し過敏症の既往歴のある患者 ３．イオパノ酸を用いて胆のう・胆管撮影する患者［「３．相互作用」の項参照］
一般的注意 | 重要な基本的注意 本剤の適用にあたっては次の点に十分留意すること。 ＜高コレステロール血症＞： ［１］．適用の前に，十分な検査を実施し，高コレステロール血症であることを確認した上で本剤の適用を考慮すること。なお，Ｆｒｅｄｒｉｃｋｓｏｎ分類のいずれに属するかを診断することが望ましい。 家族性高コレステロール血症のヘテロ接合体例は本剤に比較的よく反応し，ホモ接合体例でも単独あるいは他剤との併用により反応することがある。 ［２］．あらかじめ高コレステロール血症治療の基本である食事療法を行い，更に運動療法や，高血圧・喫煙等の虚血性心疾患のリスクファクターの軽減等も十分に考慮すること。 ［３］．投与中は血中脂質値を定期的に検査し，治療に対する反応が認められない場合には投与を中止すること。また，血中トリグリセライド値を定期的に検査し，異常上昇例に対しては，適当な処置を講ずること。 ［４］．脂溶性ビタミン（Ａ，Ｄ，Ｅ，Ｋ）あるいは葉酸塩の吸収阻害が起こる可能性があるので，長期間投与の際にはこれらの補給を考慮すること。 ［５］．長期間の大量投与により高クロール性アシドーシスを起こすとの報告があるので，十分留意すること。 ＜レフルノミドの活性代謝物の体内からの除去＞：本剤は陰イオン交換樹脂であり，本剤に結合する可能性のある薬剤を併用している場合には，本剤によるレフルノミドの活性代謝物の体内からの除去効果が減弱するおそれがあるので注意すること。（「３．相互作用」の項参照） ＜高コレステロール血症，レフルノミドの活性代謝物の体内からの除去＞：服用時には水に懸濁し，粉末のまま服用しないこと。


クエン酸ナトリウム

血液製剤，血液に作用する薬剤
 → 抗血栓薬
  → その他

一般名 | クエン酸ナトリウム水和物
商品名 | クエン酸ナトリウム
個別医薬品コード | 3331700X1041
メーカー | 小堺

項目 | 内容
効能効果 | 診断用クエン酸ナトリウム液の調剤に用いる。また，緩衝・矯味の目的で調剤に用いる。
用法用量 | 診断用クエン酸ナトリウム液の調剤に用いる。また，緩衝・矯味の目的で調剤に用いる。
警告 |
禁忌 |
一般的注意 |


クラシエよく苡仁湯エキス細粒

その他
 → 漢方薬
  → その他

一般名 | よく苡仁湯エキス
商品名 | クラシエよく苡仁湯エキス細粒
個別医薬品コード | 5200138C1053
メーカー | クラシエ
クラシエよく苡仁湯エキス細粒

項目 | 内容
効能効果 | 効能・効果 関節痛，筋肉痛
用法用量 | 用法・用量 通常，成人１日６．０ｇを２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


クラシエよく苡仁湯エキス錠

その他
 → 漢方薬
  → その他

一般名 | よく苡仁湯エキス
商品名 | クラシエよく苡仁湯エキス錠
個別医薬品コード | 5200138F1041
メーカー | 大峰堂
クラシエよく苡仁湯エキス錠

項目 | 内容
効能効果 | 効能・効果 関節痛，筋肉痛
用法用量 | 用法・用量 通常，成人１日１８錠を２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


クラシエ三黄瀉心湯エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 三黄瀉心湯エキス
商品名 | クラシエ三黄瀉心湯エキス細粒
個別医薬品コード | 5200057C1058
メーカー | クラシエ
クラシエ三黄瀉心湯エキス細粒

項目 | 内容
効能効果 | 効能・効果 比較的体力があり，のぼせ気味で，顔面紅潮し，精神不安で，便秘の傾向のあるものの次の諸症： 高血圧の随伴症状（のぼせ，肩こり，耳なり，頭重，不眠，不安），鼻血，痔出血，便秘，更年期障害，血の道症
用法用量 | 用法・用量 通常，成人１日６．０ｇを２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。ダイオウを含む製剤との併用には，特に注意すること。 ３．ダイオウの瀉下作用には個人差が認められるので，用法・用量に注意すること。


クラシエ乙字湯エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 乙字湯エキス
商品名 | クラシエ乙字湯エキス細粒
個別医薬品コード | 5200012C1069
メーカー | クラシエ
クラシエ乙字湯エキス細粒

項目 | 内容
効能効果 | 効能・効果 大便がかたくて便秘傾向のあるものの次の諸症 痔核（いぼ痔），きれ痔，便秘
用法用量 | 用法・用量 通常，成人１日６．０ｇを２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。ダイオウを含む製剤との併用には，特に注意すること。 ４．ダイオウの瀉下作用には個人差が認められるので，用法・用量に注意すること。


クラシエ五苓散料エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 五苓散エキス
商品名 | クラシエ五苓散料エキス細粒
個別医薬品コード | 5200048C1075
メーカー | クラシエ
クラシエ五苓散料エキス細粒

項目 | 内容
効能効果 | 効能・効果 のどが渇いて，尿量が少なく，はき気，嘔吐，腹痛，頭痛，むくみなどのいずれかを伴う次の諸症： 水瀉性下痢，急性胃腸炎（しぶり腹のものには使用しないこと），暑気あたり，頭痛，むくみ
用法用量 | 用法・用量 通常，成人１日６．０ｇを２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


クラシエ五苓散料エキス錠

その他
 → 漢方薬
  → その他

一般名 | 五苓散エキス
商品名 | クラシエ五苓散料エキス錠
個別医薬品コード | 5200048F1063
メーカー | 大峰堂
クラシエ五苓散料エキス錠

項目 | 内容
効能効果 | 効能・効果 のどが渇いて，尿量が少なく，はき気，嘔吐，腹痛，頭痛，むくみなどのいずれかを伴う次の諸症： 水瀉性下痢，急性胃腸炎（しぶり腹のものには使用しないこと），暑気あたり，頭痛，むくみ
用法用量 | 用法・用量 通常，成人１日１８錠を２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


クラシエ五虎湯エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 五虎湯エキス
商品名 | クラシエ五虎湯エキス細粒
個別医薬品コード | 5200044C1034
メーカー | クラシエ
クラシエ五虎湯エキス細粒

項目 | 内容
効能効果 | 効能・効果 せき，気管支ぜんそく
用法用量 | 用法・用量 通常，成人１日６．０ｇを２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


クラシエ人参湯エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 人参湯エキス
商品名 | クラシエ人参湯エキス細粒
個別医薬品コード | 5200116C1065
メーカー | 大峰堂
クラシエ人参湯エキス細粒

項目 | 内容
効能効果 | 効能・効果 手足などが冷えやすく，尿量が多いものの次の諸症： 胃腸虚弱，胃アトニー，下痢，嘔吐，胃痛
用法用量 | 用法・用量 通常，成人１日６．０ｇを２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．アルドステロン症の患者 ２．ミオパシーのある患者 ３．低カリウム血症のある患者 ［１．～３．：これらの疾患及び症状が悪化するおそれがある。］
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


クラシエ人参養栄湯エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 人参養栄湯エキス
商品名 | クラシエ人参養栄湯エキス細粒
個別医薬品コード | 5200117C1043
メーカー | クラシエ
クラシエ人参養栄湯エキス細粒

項目 | 内容
効能効果 | 効能・効果 病後の体力低下，疲労けん怠，食欲不振，ねあせ，手足の冷え，貧血
用法用量 | 用法・用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


クラシエ八味地黄丸料エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 八味地黄丸エキス
商品名 | クラシエ八味地黄丸料エキス細粒
個別医薬品コード | 5200121C1040
メーカー | クラシエ
クラシエ八味地黄丸料エキス細粒

項目 | 内容
効能効果 | 効能・効果 疲れやすくて，四肢が冷えやすく，尿量減少または多尿で，ときに口渇がある次の諸症 下肢痛，腰痛，しびれ，老人のかすみ目，かゆみ，排尿困難，頻尿，むくみ
用法用量 | 用法・用量 通常，成人１日６．０ｇを２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。ブシを含む製剤との併用には，特に注意すること。


クラシエ八味地黄丸料エキス錠

その他
 → 漢方薬
  → その他

一般名 | 八味地黄丸エキス
商品名 | クラシエ八味地黄丸料エキス錠
個別医薬品コード | 5200121F1046
メーカー | 大峰堂
クラシエ八味地黄丸料エキス錠

項目 | 内容
効能効果 | 効能・効果 疲れやすくて，四肢が冷えやすく，尿量減少または多尿で，ときに口渇がある次の諸症： 下肢痛，腰痛，しびれ，老人のかすみ目，かゆみ，排尿困難，頻尿，むくみ
用法用量 | 用法・用量 通常，成人１日１８錠を２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。ブシを含む製剤との併用には，特に注意すること。


クラシエ六君子湯エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 六君子湯エキス
商品名 | クラシエ六君子湯エキス細粒
個別医薬品コード | 5200141C1063
メーカー | クラシエ
クラシエ六君子湯エキス細粒

項目 | 内容
効能効果 | 効能・効果 胃腸の弱いもので，食欲がなく，みぞおちがつかえ，疲れやすく，貧血性で手足が冷えやすいものの次の諸症： 胃炎，胃アトニー，胃下垂，消化不良，食欲不振，胃痛，嘔吐
用法用量 | 用法・用量 通常，成人１日６．０ｇを２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


クラシエ六味丸料エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 六味丸エキス
商品名 | クラシエ六味丸料エキス細粒
個別医薬品コード | 5200146C1031
メーカー | クラシエ
クラシエ六味丸料エキス細粒

項目 | 内容
効能効果 | 効能・効果 疲れやすくて，尿量減少または多尿で，ときに口渇があるものの次の諸症： 排尿困難，頻尿，むくみ，かゆみ
用法用量 | 用法・用量 通常，成人１日６．０ｇを２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


クラシエ加味帰脾湯エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 加味帰脾湯エキス
商品名 | クラシエ加味帰脾湯エキス細粒
個別医薬品コード | 5200016C1040
メーカー | クラシエ
クラシエ加味帰脾湯エキス細粒

項目 | 内容
効能効果 | 効能・効果 虚弱体質で血色の悪い人の次の諸症 貧血，不眠症，精神不安，神経症
用法用量 | 用法・用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


クラシエ加味帰脾湯エキス錠

その他
 → 漢方薬
  → その他

一般名 | 加味帰脾湯エキス
商品名 | クラシエ加味帰脾湯エキス錠
個別医薬品コード | 5200016F1039
メーカー | 大峰堂
クラシエ加味帰脾湯エキス錠

項目 | 内容
効能効果 | 効能・効果 虚弱体質で血色の悪い人の次の諸症： 貧血，不眠症，精神不安，神経症
用法用量 | 用法・用量 通常，成人１日２７錠を２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


クラシエ加味逍遙散料エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 加味逍遙散エキス
商品名 | クラシエ加味逍遙散料エキス細粒
個別医薬品コード | 5200017C1061
メーカー | クラシエ
クラシエ加味逍遙散料エキス細粒

項目 | 内容
効能効果 | 効能・効果 体質虚弱な婦人で，肩がこり，疲れやすく，精神不安などの精神神経症状，ときに便秘の傾向のある次の諸症 冷え症，虚弱体質，月経不順，月経困難，更年期障害，血の道症
用法用量 | 用法・用量 通常，成人１日６．０ｇを２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


クラシエ十全大補湯エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 十全大補湯エキス
商品名 | クラシエ十全大補湯エキス細粒
個別医薬品コード | 5200069C1077
メーカー | 大峰堂
クラシエ十全大補湯エキス細粒

項目 | 内容
効能効果 | 効能・効果 病後の体力低下，疲労けん怠，食欲不振，ねあせ，手足の冷え，貧血
用法用量 | 用法・用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


クラシエ十味敗毒湯エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 十味敗毒湯エキス
商品名 | クラシエ十味敗毒湯エキス細粒
個別医薬品コード | 5200070C1061
メーカー | クラシエ
クラシエ十味敗毒湯エキス細粒

項目 | 内容
効能効果 | 化膿性皮膚疾患，急性皮膚疾患の初期，じんましん，急性湿疹，水虫
用法用量 | 用法・用量 通常，成人１日６．０ｇを２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


クラシエ十味敗毒湯エキス錠

その他
 → 漢方薬
  → その他

一般名 | 十味敗毒湯エキス
商品名 | クラシエ十味敗毒湯エキス錠
個別医薬品コード | 5200070F1033
メーカー | 大峰堂
クラシエ十味敗毒湯エキス錠

項目 | 内容
効能効果 | 効能・効果 化膿性皮膚疾患・急性皮膚疾患の初期，じんましん，急性湿疹，水虫
用法用量 | 用法・用量 通常，成人１日１８錠を２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


クラシエ半夏厚朴湯エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 半夏厚朴湯エキス
商品名 | クラシエ半夏厚朴湯エキス細粒
個別医薬品コード | 5200122C1079
メーカー | クラシエ
クラシエ半夏厚朴湯エキス細粒

項目 | 内容
効能効果 | 効能・効果 気分がふさいで，咽喉・食道部に異物感があり，ときに動悸，めまい，嘔気などを伴う次の諸症 不安神経症，神経性胃炎，つわり，せき，しわがれ声
用法用量 | 用法・用量 通常，成人１日６．０ｇを２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


クラシエ半夏厚朴湯エキス錠

その他
 → 漢方薬
  → その他

一般名 | 半夏厚朴湯エキス
商品名 | クラシエ半夏厚朴湯エキス錠
個別医薬品コード | 5200122F1067
メーカー | 大峰堂
クラシエ半夏厚朴湯エキス錠

項目 | 内容
効能効果 | 効能・効果 気分がふさいで，咽喉・食道部に異物感があり，時に動悸，めまい，嘔気などを伴う次の諸症： 不安神経症，神経性胃炎，つわり，せき，しわがれ声
用法用量 | 通常，成人１日１２錠を２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


クラシエ半夏瀉心湯エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 半夏瀉心湯エキス
商品名 | クラシエ半夏瀉心湯エキス細粒
個別医薬品コード | 5200123C1081
メーカー | 大峰堂
クラシエ半夏瀉心湯エキス細粒

項目 | 内容
効能効果 | 効能・効果 みぞおちがつかえ，時に悪心，嘔吐があり食欲不振で腹が鳴って軟便又は下痢の傾向のあるものの次の諸症： 急・慢性胃腸カタル，醗酵性下痢，消化不良，胃下垂，神経性胃炎，胃弱，二日酔，げっぷ，胸やけ，口内炎，神経症
用法用量 | 用法・用量 通常，成人１日６．０ｇを２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．アルドステロン症の患者 ２．ミオパシーのある患者 ３．低カリウム血症のある患者 ［１．～３．：これらの疾患及び症状が悪化するおそれがある。］
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


クラシエ半夏瀉心湯エキス錠

その他
 → 漢方薬
  → その他

一般名 | 半夏瀉心湯エキス
商品名 | クラシエ半夏瀉心湯エキス錠
個別医薬品コード | 5200123F1053
メーカー | 大峰堂
クラシエ半夏瀉心湯エキス錠

項目 | 内容
効能効果 | 効能・効果 みぞおちがつかえ，時に悪心，嘔吐があり食欲不振で腹が鳴って軟便又は下痢の傾向のあるものの次の諸症： 急・慢性胃腸カタル，醗酵性下痢，消化不良，胃下垂，神経性胃炎，胃弱，二日酔，げっぷ，胸やけ，口内炎，神経症
用法用量 | 用法・用量 通常，成人１日１８錠を２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．アルドステロン症の患者 ２．ミオパシーのある患者 ３．低カリウム血症のある患者 ［１．～３．：これらの疾患及び症状が悪化するおそれがある。］
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


クラシエ半夏白朮天麻湯エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 半夏白朮天麻湯エキス
商品名 | クラシエ半夏白朮天麻湯エキス細粒
個別医薬品コード | 5200124C1051
メーカー | 大峰堂
クラシエ半夏白朮天麻湯エキス細粒

項目 | 内容
効能効果 | 効能・効果 胃腸虚弱で下肢が冷え，めまい，頭痛などがあるもの
用法用量 | 用法・用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


クラシエ四物湯エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 四物湯エキス
商品名 | クラシエ四物湯エキス細粒
個別医薬品コード | 5200065C1052
メーカー | クラシエ
クラシエ四物湯エキス細粒

項目 | 内容
効能効果 | 効能・効果 皮膚が枯燥し，色つやの悪い体質で胃腸障害のない人の次の諸症： 産後あるいは流産後の疲労回復，月経不順，冷え症，しもやけ，しみ，血の道症
用法用量 | 用法・用量 通常，成人１日６．０ｇを２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


クラシエ四物湯エキス錠

その他
 → 漢方薬
  → その他

一般名 | 四物湯エキス
商品名 | クラシエ四物湯エキス錠
個別医薬品コード | 5200065F1059
メーカー | 大峰堂
クラシエ四物湯エキス錠

項目 | 内容
効能効果 | 効能・効果 皮膚が枯燥し，色つやの悪い体質で胃腸障害のない人の次の諸症 産後あるいは流産後の疲労回復，月経不順，冷え症，しもやけ，しみ，血の道症
用法用量 | 用法・用量 通常，成人１日１８錠を２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


クラシエ大柴胡湯エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 大柴胡湯エキス
商品名 | クラシエ大柴胡湯エキス細粒
個別医薬品コード | 5200093C1070
メーカー | クラシエ
クラシエ大柴胡湯エキス細粒

項目 | 内容
効能効果 | 効能・効果 がっしりとした体格で比較的体力があり，便秘の傾向のあるものの次の諸症： 肥満症，高血圧に伴う肩こり・頭痛・便秘，肩こり，常習便秘，胃炎
用法用量 | 用法・用量 通常，成人１日６．０ｇを２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。ダイオウを含む製剤との併用には，特に注意すること。 ３．ダイオウの瀉下作用には個人差が認められるので，用法・用量に注意すること。


クラシエ大柴胡湯エキス錠

その他
 → 漢方薬
  → その他

一般名 | 大柴胡湯エキス
商品名 | クラシエ大柴胡湯エキス錠
個別医薬品コード | 5200093F1069
メーカー | 大峰堂
クラシエ大柴胡湯エキス錠

項目 | 内容
効能効果 | 効能・効果 がっしりとした体格で比較的体力があり，便秘の傾向のあるものの次の諸症 肥満症，高血圧に伴う肩こり・頭痛・便秘，肩こり，常習便秘，胃炎
用法用量 | 用法・用量 通常，成人１日１８錠を２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。ダイオウを含む製剤との併用には，特に注意すること。 ３．ダイオウの瀉下作用には個人差が認められるので，用法・用量に注意すること。


クラシエ安中散料エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 安中散エキス
商品名 | クラシエ安中散料エキス細粒
個別医薬品コード | 5200001C1052
メーカー | クラシエ
クラシエ安中散料エキス細粒

項目 | 内容
効能効果 | 効能・効果 やせ型で腹部筋肉が弛緩する傾向にあり，胃痛または腹痛があって，ときに胸やけ，げっぷ，食欲不振，はきけなどを伴う次の諸症 神経性胃炎，慢性胃炎，胃アトニー
用法用量 | 用法・用量 通常，成人１日６．０ｇを２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


クラシエ小半夏加茯苓湯エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 小半夏加茯苓湯エキス
商品名 | クラシエ小半夏加茯苓湯エキス細粒
個別医薬品コード | 5200076C1050
メーカー | クラシエ
クラシエ小半夏加茯苓湯エキス細粒

項目 | 内容
効能効果 | 効能・効果 つわり，嘔吐，悪心
用法用量 | 用法・用量 通常，成人１日６．０ｇを２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


クラシエ小柴胡湯エキス細粒

消化器系に作用する薬剤
 → 肝疾患治療薬
  → その他 		その他
 → 漢方薬
  → その他
※複数の分類に含まれます。

一般名 | 小柴胡湯エキス
商品名 | クラシエ小柴胡湯エキス細粒
個別医薬品コード | 5200073C1081
メーカー | クラシエ
クラシエ小柴胡湯エキス細粒

項目 | 内容
効能効果 | 効能・効果 １．はきけ，食欲不振，胃炎，胃腸虚弱，疲労感及び風邪の後期の症状 ２．慢性肝炎における肝機能障害の改善
用法用量 | 用法・用量 通常，成人１日６．０ｇを２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 | 警告 １．本剤の投与により，間質性肺炎が起こり，早期に適切な処置を行わない場合，死亡等の重篤な転帰に至ることがあるので，患者の状態を十分観察し，発熱，咳嗽，呼吸困難，肺音の異常（捻髪音），胸部Ｘ線異常等があらわれた場合には，ただちに本剤の投与を中止すること。 ２．発熱，咳嗽，呼吸困難等があらわれた場合には，本剤の服用を中止し，ただちに連絡するよう患者に対し注意を行うこと。 （「重大な副作用」の項参照）
禁忌 | 禁忌（次の患者には投与しないこと） １．インターフェロン製剤を投与中の患者（「相互作用」の項参照） ２．肝硬変，肝癌の患者［間質性肺炎が起こり，死亡等の重篤な転帰に至ることがある。］ ３．慢性肝炎における肝機能障害で血小板数が１０万／ｍｍ３以下の患者［肝硬変が疑われる。］
一般的注意 | 重要な基本的注意 １．慢性肝炎における肝機能障害で本剤を投与中は，血小板数の変化に注意し，血小板数の減少が認められた場合には，投与を中止すること。 ２．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ３．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ４．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


クラシエ小柴胡湯エキス錠

消化器系に作用する薬剤
 → 肝疾患治療薬
  → その他 		その他
 → 漢方薬
  → その他
※複数の分類に含まれます。

一般名 | 小柴胡湯エキス
商品名 | クラシエ小柴胡湯エキス錠
個別医薬品コード | 5200073F1061
メーカー | 大峰堂
クラシエ小柴胡湯エキス錠

項目 | 内容
効能効果 | 効能・効果 １．はきけ，食欲不振，胃炎，胃腸虚弱，疲労感及び風邪の後期の症状 ２．慢性肝炎における肝機能障害の改善
用法用量 | 用法・用量 通常，成人１日１８錠を２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 | 警告 １．本剤の投与により，間質性肺炎が起こり，早期に適切な処置を行わない場合，死亡等の重篤な転帰に至ることがあるので，患者の状態を十分観察し，発熱，咳嗽，呼吸困難，肺音の異常（捻髪音），胸部Ｘ線異常等があらわれた場合には，ただちに本剤の投与を中止すること。 ２．発熱，咳嗽，呼吸困難等があらわれた場合には，本剤の服用を中止し，ただちに連絡するよう患者に対し注意を行うこと。（「重大な副作用」の項参照）
禁忌 | 禁忌（次の患者には投与しないこと） １．インターフェロン製剤を投与中の患者（「相互作用」の項参照） ２．肝硬変，肝癌の患者［間質性肺炎が起こり，死亡等の重篤な転帰に至ることがある。］ ３．慢性肝炎における肝機能障害で血小板数が１０万／ｍｍ３以下の患者［肝硬変が疑われる。］
一般的注意 | 重要な基本的注意 １．慢性肝炎における肝機能障害で本剤を投与中は，血小板数の変化に注意し，血小板数の減少が認められた場合には，投与を中止すること。 ２．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ３．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ４．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


クラシエ小青竜湯エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 小青竜湯エキス
商品名 | クラシエ小青竜湯エキス細粒
個別医薬品コード | 5200075C1056
メーカー | クラシエ
クラシエ小青竜湯エキス細粒

項目 | 内容
効能効果 | 効能・効果 １．下記疾患における水様の痰，水様鼻汁，鼻閉，くしゃみ，喘鳴，咳嗽，流涙 気管支喘息，鼻炎，アレルギー性鼻炎，アレルギー性結膜炎，感冒 ２．気管支炎
用法用量 | 用法・用量 通常，成人１日６．０ｇを２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．アルドステロン症の患者 ２．ミオパシーのある患者 ３．低カリウム血症のある患者 ［１．～３．：これらの疾患及び症状が悪化するおそれがある。］
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


クラシエ小青竜湯エキス錠

その他
 → 漢方薬
  → その他

一般名 | 小青竜湯エキス
商品名 | クラシエ小青竜湯エキス錠
個別医薬品コード | 5200075F1052
メーカー | 大峰堂
クラシエ小青竜湯エキス錠

項目 | 内容
効能効果 | 効能・効果 １．下記疾患における水様の痰，水様鼻汁，鼻閉，くしゃみ，喘鳴，咳嗽，流涙 気管支喘息，鼻炎，アレルギー性鼻炎，アレルギー性結膜炎，感冒 ２．気管支炎
用法用量 | 用法・用量 通常，成人１日１８錠を２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．アルドステロン症の患者 ２．ミオパシーのある患者 ３．低カリウム血症のある患者 ［１．～３．：これらの疾患及び症状が悪化するおそれがある。］
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


クラシエ当帰四逆加呉茱萸生姜湯エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 当帰四逆加呉茱萸生姜湯エキス
商品名 | クラシエ当帰四逆加呉茱萸生姜湯エキス細粒
個別医薬品コード | 5200110C1041
メーカー | 大峰堂
クラシエ当帰四逆加呉茱萸生姜湯エキス細粒

項目 | 内容
効能効果 | 効能・効果 手足の冷えを感じ，下肢が冷えると下肢または下腹部が痛くなり易いものの次の諸症： しもやけ，頭痛，下腹部痛，腰痛
用法用量 | 用法・用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


クラシエ当帰芍薬散料エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 当帰芍薬散エキス
商品名 | クラシエ当帰芍薬散料エキス細粒
個別医薬品コード | 5200111C1089
メーカー | クラシエ
クラシエ当帰芍薬散料エキス細粒

項目 | 内容
効能効果 | 効能・効果 比較的体力が乏しく，冷え症で貧血の傾向があり，疲労しやすく，ときに下腹部痛，頭重，めまい，肩こり，耳鳴り，動悸などを訴える次の諸症： 月経不順，月経異常，月経痛，更年期障害，産前産後あるいは流産による障害（貧血，疲労けん怠，めまい，むくみ），めまい，頭重，肩こり，腰痛，足腰の冷え症，しもやけ，むくみ，しみ
用法用量 | 用法・用量 通常，成人１日６．０ｇを２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


クラシエ抑肝散加陳皮半夏エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 抑肝散加陳皮半夏エキス
商品名 | クラシエ抑肝散加陳皮半夏エキス細粒
個別医薬品コード | 5200140C1042
メーカー | 大峰堂
クラシエ抑肝散加陳皮半夏エキス細粒

項目 | 内容
効能効果 | 効能・効果 虚弱な体質で神経がたかぶるものの次の諸症 神経症，不眠症，小児夜なき，小児疳症
用法用量 | 用法・用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


クラシエ柴朴湯エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 柴朴湯エキス
商品名 | クラシエ柴朴湯エキス細粒
個別医薬品コード | 5200054C1038
メーカー | 大峰堂
クラシエ柴朴湯エキス細粒

項目 | 内容
効能効果 | 効能・効果 気分がふさいで，咽喉，食道部に異物感があり，時に動悸，めまい，嘔気などを伴う次の諸症 小児ぜんそく，気管支ぜんそく，気管支炎，せき，不安神経症
用法用量 | 用法・用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


クラシエ柴胡加竜骨牡蛎湯エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 柴胡加竜骨牡蛎湯エキス
商品名 | クラシエ柴胡加竜骨牡蛎湯エキス細粒
個別医薬品コード | 5200050C1056
メーカー | クラシエ
クラシエ柴胡加竜骨牡蛎湯エキス細粒

項目 | 内容
効能効果 | 効能・効果 精神不安があって，どうき，不眠などを伴う次の諸症： 高血圧の随伴症状（どうき，不安，不眠），神経症，更年期神経症，小児夜なき
用法用量 | 用法・用量 通常，成人１日６．０ｇを２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。ダイオウを含む製剤との併用には，特に注意すること。 ３．ダイオウの瀉下作用には個人差が認められるので，用法・用量に注意すること。


クラシエ柴胡加竜骨牡蛎湯エキス錠

その他
 → 漢方薬
  → その他

一般名 | 柴胡加竜骨牡蛎湯エキス
商品名 | クラシエ柴胡加竜骨牡蛎湯エキス錠
個別医薬品コード | 5200050F1044
メーカー | 大峰堂
クラシエ柴胡加竜骨牡蛎湯エキス錠

項目 | 内容
効能効果 | 効能・効果 精神不安があって，どうき，不眠などを伴う次の諸症： 高血圧の随伴症状（どうき，不安，不眠），神経症，更年期神経症，小児夜なき
用法用量 | 用法・用量 通常，成人１日１８錠を２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。ダイオウを含む製剤との併用には，特に注意すること。 ３．ダイオウの瀉下作用には個人差が認められるので，用法・用量に注意すること。


クラシエ柴胡桂枝湯エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 柴胡桂枝湯エキス
商品名 | クラシエ柴胡桂枝湯エキス細粒
個別医薬品コード | 5200051C1069
メーカー | クラシエ
クラシエ柴胡桂枝湯エキス細粒

項目 | 内容
効能効果 | 効能・効果 多くは腹痛を伴う胃腸炎，微熱・寒け・頭痛・はき気などのある感冒，風邪の後期の症状
用法用量 | 用法・用量 通常，成人１日６．０ｇを２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


クラシエ柴胡桂枝湯エキス錠

その他
 → 漢方薬
  → その他

一般名 | 柴胡桂枝湯エキス
商品名 | クラシエ柴胡桂枝湯エキス錠
個別医薬品コード | 5200051F1049
メーカー | 大峰堂
クラシエ柴胡桂枝湯エキス錠

項目 | 内容
効能効果 | 効能・効果 多くは腹痛を伴う胃腸炎，微熱・寒け・頭痛・はき気などのある感冒，風邪の後期の症状
用法用量 | 用法・用量 通常，成人１日１８錠を２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


クラシエ柴苓湯エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 柴苓湯エキス
商品名 | クラシエ柴苓湯エキス細粒
個別医薬品コード | 5200055C1032
メーカー | 大峰堂
クラシエ柴苓湯エキス細粒

項目 | 内容
効能効果 | 効能・効果 吐き気，食欲不振，のどのかわき，排尿が少ないなどの次の諸症 水瀉性下痢，急性胃腸炎，暑気あたり，むくみ
用法用量 | 用法・用量 通常，成人１日８．１ｇを２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


クラシエ桂枝人参湯エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 桂枝人参湯エキス
商品名 | クラシエ桂枝人参湯エキス細粒
個別医薬品コード | 5200037C1034
メーカー | クラシエ
クラシエ桂枝人参湯エキス細粒

項目 | 内容
効能効果 | 効能・効果 胃腸の弱い人の次の諸症 頭痛，動悸，慢性胃腸炎，胃アトニー
用法用量 | 用法・用量 通常，成人１日６．０ｇを２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．アルドステロン症の患者 ２．ミオパシーのある患者 ３．低カリウム血症のある患者 ［１．～３．：これらの疾患及び症状が悪化するおそれがある。］
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


クラシエ桂枝加竜骨牡蛎湯エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 桂枝加竜骨牡蛎湯エキス
商品名 | クラシエ桂枝加竜骨牡蛎湯エキス細粒
個別医薬品コード | 5200035C1043
メーカー | クラシエ
クラシエ桂枝加竜骨牡蛎湯エキス細粒

項目 | 内容
効能効果 | 効能・効果 体質の虚弱な人で疲れやすく，興奮しやすいものの次の諸症 神経質，不眠症，小児夜泣き，小児夜尿症，眼精疲労
用法用量 | 用法・用量 通常，成人１日６．０ｇを２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


クラシエ桂枝加芍薬湯エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 桂枝加芍薬湯エキス
商品名 | クラシエ桂枝加芍薬湯エキス細粒
個別医薬品コード | 5200032C1066
メーカー | クラシエ
クラシエ桂枝加芍薬湯エキス細粒

項目 | 内容
効能効果 | 効能・効果 腹部膨満感のある次の諸症： しぶり腹，腹痛
用法用量 | 用法・用量 通常，成人１日６．０ｇを２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


クラシエ桂枝加芍薬湯エキス錠

その他
 → 漢方薬
  → その他

一般名 | 桂枝加芍薬湯エキス
商品名 | クラシエ桂枝加芍薬湯エキス錠
個別医薬品コード | 5200032F1046
メーカー | 大峰堂
クラシエ桂枝加芍薬湯エキス錠

項目 | 内容
効能効果 | 効能・効果 腹部膨満感のある次の諸症： しぶり腹，腹痛
用法用量 | 用法・用量 通常，成人１日１８錠を２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


クラシエ桂枝加苓朮附湯エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 桂枝加苓朮附湯エキス
商品名 | クラシエ桂枝加苓朮附湯エキス細粒
個別医薬品コード | 5200036C1030
メーカー | クラシエ
クラシエ桂枝加苓朮附湯エキス細粒

項目 | 内容
効能効果 | 効能・効果 関節痛，神経痛
用法用量 | 用法・用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。ブシを含む製剤との併用には，特に注意すること。


クラシエ桂枝加苓朮附湯エキス錠

その他
 → 漢方薬
  → その他

一般名 | 桂枝加苓朮附湯エキス
商品名 | クラシエ桂枝加苓朮附湯エキス錠
個別医薬品コード | 5200036F1036
メーカー | 大峰堂
クラシエ桂枝加苓朮附湯エキス錠

項目 | 内容
効能効果 | 効能・効果 関節痛，神経痛
用法用量 | 用法・用量 通常，成人１日１８錠を２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。ブシを含む製剤との併用には，特に注意すること。


クラシエ桂枝茯苓丸料エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 桂枝茯苓丸エキス
商品名 | クラシエ桂枝茯苓丸料エキス細粒
個別医薬品コード | 5200038C1080
メーカー | クラシエ
クラシエ桂枝茯苓丸料エキス細粒

項目 | 内容
効能効果 | 効能・効果 比較的体力があり，ときに下腹部痛，肩こり，頭重，めまい，のぼせて足冷えなどを訴える次の諸症 月経不順，月経異常，月経痛，更年期障害，血の道症，肩こり，めまい，頭重，打ち身（打撲症），しもやけ，しみ
用法用量 | 用法・用量 通常，成人１日６．０ｇを２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


クラシエ桂枝茯苓丸料エキス錠

その他
 → 漢方薬
  → その他

一般名 | 桂枝茯苓丸エキス
商品名 | クラシエ桂枝茯苓丸料エキス錠
個別医薬品コード | 5200038F1051
メーカー | 大峰堂
クラシエ桂枝茯苓丸料エキス錠

項目 | 内容
効能効果 | 効能・効果 比較的体力があり，ときに下腹部痛，肩こり，頭重，めまい，のぼせて足冷えなどを訴える次の諸症： 月経不順，月経異常，月経痛，更年期障害，血の道症，肩こり，めまい，頭重，打ち身（打撲症），しもやけ，しみ
用法用量 | 用法・用量 通常，成人１日１８錠を２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


クラシエ桃核承気湯エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 桃核承気湯エキス
商品名 | クラシエ桃核承気湯エキス細粒
個別医薬品コード | 5200106C1053
メーカー | クラシエ
クラシエ桃核承気湯エキス細粒

項目 | 内容
効能効果 | 効能・効果 比較的体力があり，のぼせて便秘しがちなものの次の諸症： 月経不順，月経困難症，月経時や産後の精神不安，腰痛，便秘，高血圧の随伴症状（頭痛，めまい，肩こり）
用法用量 | 用法・用量 通常，成人１日６．０ｇを２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。ダイオウを含む製剤との併用には，特に注意すること。 ４．ダイオウの瀉下作用には個人差が認められるので，用法・用量に注意すること。


クラシエ桃核承気湯エキス錠

その他
 → 漢方薬
  → その他

一般名 | 桃核承気湯エキス
商品名 | クラシエ桃核承気湯エキス錠
個別医薬品コード | 5200106F1041
メーカー | 大峰堂
クラシエ桃核承気湯エキス錠

項目 | 内容
効能効果 | 効能・効果 比較的体力があり，のぼせて便秘しがちなものの次の諸症： 月経不順，月経困難症，月経時や産後の精神不安，腰痛，便秘，高血圧の随伴症状（頭痛，めまい，肩こり）
用法用量 | 用法・用量 通常，成人１日１８錠を２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。ダイオウを含む製剤との併用には，特に注意すること。 ４．ダイオウの瀉下作用には個人差が認められるので，用法・用量に注意すること。


クラシエ温清飲エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 温清飲エキス
商品名 | クラシエ温清飲エキス細粒
個別医薬品コード | 5200006C1063
メーカー | 大峰堂
クラシエ温清飲エキス細粒

項目 | 内容
効能効果 | 効能・効果 皮膚の色つやが悪く，のぼせるものの次の諸症： 月経不順，月経困難，血の道症，更年期障害，神経症
用法用量 | 用法・用量 通常，成人１日６．０ｇを２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


クラシエ猪苓湯エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 猪苓湯エキス
商品名 | クラシエ猪苓湯エキス細粒
個別医薬品コード | 5200103C1092
メーカー | クラシエ
クラシエ猪苓湯エキス細粒

項目 | 内容
効能効果 | 効能・効果 尿量が減少し，尿が出にくく，排尿痛あるいは残尿感のあるもの
用法用量 | 用法・用量 通常，成人１日６．０ｇを２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


クラシエ甘草湯エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 甘草湯エキス
商品名 | クラシエ甘草湯エキス細粒
個別医薬品コード | 5200018C1031
メーカー | クラシエ
クラシエ甘草湯エキス細粒

項目 | 内容
効能効果 | 効能・効果 激しい咳，咽喉痛の緩解
用法用量 | 用法・用量 通常，成人１日６．０ｇを２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．アルドステロン症の患者 ２．ミオパシーのある患者 ３．低カリウム血症のある患者 ［１．～３．：これらの疾患及び症状が悪化するおそれがある。］
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


クラシエ白虎加人参湯エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 白虎加人参湯エキス
商品名 | クラシエ白虎加人参湯エキス細粒
個別医薬品コード | 5200125C1048
メーカー | クラシエ
クラシエ白虎加人参湯エキス細粒

項目 | 内容
効能効果 | 効能・効果 のどの渇きとほてりのあるもの
用法用量 | 用法・用量 通常，成人１日６．０ｇを２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


クラシエ白虎加人参湯エキス錠

その他
 → 漢方薬
  → その他

一般名 | 白虎加人参湯エキス
商品名 | クラシエ白虎加人参湯エキス錠
個別医薬品コード | 5200125F1036
メーカー | 大峰堂
クラシエ白虎加人参湯エキス錠

項目 | 内容
効能効果 | 効能・効果 のどの渇きとほてりのあるもの
用法用量 | 用法・用量 通常，成人１日１２錠を２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


クラシエ神秘湯エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 神秘湯エキス
商品名 | クラシエ神秘湯エキス細粒
個別医薬品コード | 5200082C1056
メーカー | 大峰堂
クラシエ神秘湯エキス細粒

項目 | 内容
効能効果 | 効能・効果 小児ぜんそく，気管支ぜんそく，気管支炎
用法用量 | 用法・用量 通常，成人１日６．０ｇを２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


クラシエ芍薬甘草湯エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 芍薬甘草湯エキス
商品名 | クラシエ芍薬甘草湯エキス細粒
個別医薬品コード | 5200067C1060
メーカー | クラシエ
クラシエ芍薬甘草湯エキス細粒

項目 | 内容
効能効果 | 効能・効果 急激におこる筋肉の痙れんを伴う疼痛
用法用量 | 用法・用量 通常，成人１日６．０ｇを２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。 用法・用量に関連する使用上の注意 本剤の使用にあたっては，治療上必要な最小限の期間の投与にとどめること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．アルドステロン症の患者 ２．ミオパシーのある患者 ３．低カリウム血症のある患者 ［１．～３．：これらの疾患及び症状が悪化するおそれがある。］
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


クラシエ苓桂朮甘湯エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 苓桂朮甘湯エキス
商品名 | クラシエ苓桂朮甘湯エキス細粒
個別医薬品コード | 5200145C1070
メーカー | クラシエ
クラシエ苓桂朮甘湯エキス細粒

項目 | 内容
効能効果 | 効能・効果 めまい，ふらつきがあり，または動悸があり，尿量が減少するものの次の諸症： 神経質，ノイローゼ，めまい，動悸，息切れ，頭痛
用法用量 | 用法・用量 通常，成人１日６．０ｇを２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


クラシエ茵ちん蒿湯エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 茵ちん蒿湯エキス
商品名 | クラシエ茵ちん蒿湯エキス細粒
個別医薬品コード | 5200003C1043
メーカー | クラシエ
クラシエ茵ちん蒿湯エキス細粒

項目 | 内容
効能効果 | 効能・効果 口渇があり，尿量少なく，便秘するものの次の諸症 蕁麻疹，口内炎
用法用量 | 用法・用量 通常，成人１日６．０ｇを２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。ダイオウを含む製剤との併用には，特に注意すること。 ３．ダイオウの瀉下作用には個人差が認められるので，用法・用量に注意すること。


クラシエ葛根湯エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 葛根湯エキス
商品名 | クラシエ葛根湯エキス細粒
個別医薬品コード | 5200013C1080
メーカー | クラシエ
クラシエ葛根湯エキス細粒

項目 | 内容
効能効果 | 効能・効果 感冒，鼻かぜ，頭痛，肩こり，筋肉痛，手や肩の痛み
用法用量 | 用法・用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


クラシエ葛根湯エキス錠Ｔ

その他
 → 漢方薬
  → その他

一般名 | 葛根湯エキス
商品名 | クラシエ葛根湯エキス錠Ｔ
個別医薬品コード | 5200013F1051
メーカー | 大峰堂
クラシエ葛根湯エキス錠Ｔ

項目 | 内容
効能効果 | 効能・効果 感冒，鼻かぜ，頭痛，肩こり，筋肉痛，手や肩の痛み
用法用量 | 用法・用量 通常，成人１日１８錠を２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


クラシエ葛根湯加川きゅう辛夷エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 葛根湯加川きゅう辛夷エキス
商品名 | クラシエ葛根湯加川きゅう辛夷エキス細粒
個別医薬品コード | 5200015C1054
メーカー | クラシエ
クラシエ葛根湯加川きゅう辛夷エキス細粒

項目 | 内容
効能効果 | 効能・効果 鼻づまり，蓄膿症，慢性鼻炎
用法用量 | 用法・用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


クラシエ葛根湯加川きゅう辛夷エキス錠

その他
 → 漢方薬
  → その他

一般名 | 葛根湯加川きゅう辛夷エキス
商品名 | クラシエ葛根湯加川きゅう辛夷エキス錠
個別医薬品コード | 5200015F1034
メーカー | 大峰堂
クラシエ葛根湯加川きゅう辛夷エキス錠

項目 | 内容
効能効果 | 効能・効果 鼻づまり，蓄膿症，慢性鼻炎
用法用量 | 用法・用量 通常，成人１日１８錠を２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


クラシエ補中益気湯エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 補中益気湯エキス
商品名 | クラシエ補中益気湯エキス細粒
個別医薬品コード | 5200131C1078
メーカー | クラシエ
クラシエ補中益気湯エキス細粒

項目 | 内容
効能効果 | 効能・効果 元気がなく胃腸のはたらきが衰えて疲れやすいものの次の諸症： 虚弱体質，疲労けん怠，病後の衰弱，食欲不振，ねあせ
用法用量 | 用法・用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


クラシエ辛夷清肺湯エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 辛夷清肺湯エキス
商品名 | クラシエ辛夷清肺湯エキス細粒
個別医薬品コード | 5200080C1049
メーカー | 大峰堂
クラシエ辛夷清肺湯エキス細粒

項目 | 内容
効能効果 | 効能・効果 鼻づまり，慢性鼻炎，蓄膿症
用法用量 | 用法・用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


クラシエ防已黄耆湯エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 防已黄耆湯エキス
商品名 | クラシエ防已黄耆湯エキス細粒
個別医薬品コード | 5200129C1062
メーカー | 大峰堂
クラシエ防已黄耆湯エキス細粒

項目 | 内容
効能効果 | 効能・効果 色白で疲れやすく，汗のかきやすい傾向のある次の諸症： 肥満症（筋肉にしまりのない，いわゆる水ぶとり），関節痛，むくみ
用法用量 | 用法・用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


クラシエ防已黄耆湯エキス錠

その他
 → 漢方薬
  → その他

一般名 | 防已黄耆湯エキス
商品名 | クラシエ防已黄耆湯エキス錠
個別医薬品コード | 5200129F1042
メーカー | 大峰堂
クラシエ防已黄耆湯エキス錠

項目 | 内容
効能効果 | 効能・効果 色白で疲れやすく，汗のかきやすい傾向のある次の諸症： 肥満症（筋肉にしまりのない，いわゆる水ぶとり），関節痛，むくみ
用法用量 | 用法・用量 通常，成人１日１８錠を２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


クラシエ防風通聖散エキス錠

その他
 → 漢方薬
  → その他

一般名 | 防風通聖散エキス
商品名 | クラシエ防風通聖散エキス錠
個別医薬品コード | 5200130F1037
メーカー | 大峰堂
クラシエ防風通聖散エキス錠

項目 | 内容
効能効果 | 効能・効果 腹部に皮下脂肪が多く，便秘がちなものの次の諸症： 高血圧の随伴症状（どうき，肩こり，のぼせ），肥満症，むくみ，便秘
用法用量 | 用法・用量 通常，成人１日２７錠を２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。ダイオウを含む製剤との併用には，特に注意すること。 ４．ダイオウの瀉下作用には個人差が認められるので，用法・用量に注意すること。


クラシエ防風通聖散料エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 防風通聖散エキス
商品名 | クラシエ防風通聖散料エキス細粒
個別医薬品コード | 5200130C1065
メーカー | クラシエ
クラシエ防風通聖散料エキス細粒

項目 | 内容
効能効果 | 効能・効果 腹部に皮下脂肪が多く，便秘がちなものの次の諸症： 高血圧の随伴症状（どうき，肩こり，のぼせ），肥満症，むくみ，便秘
用法用量 | 用法・用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。ダイオウを含む製剤との併用には，特に注意すること。 ４．ダイオウの瀉下作用には個人差が認められるので，用法・用量に注意すること。


クラシエ麻杏よく甘湯エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 麻杏よく甘湯エキス
商品名 | クラシエ麻杏よく甘湯エキス細粒
個別医薬品コード | 5200135C1050
メーカー | 大峰堂
クラシエ麻杏よく甘湯エキス細粒

項目 | 内容
効能効果 | 効能・効果 関節痛，神経痛，筋肉痛
用法用量 | 用法・用量 通常，成人１日６．０ｇを２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


クラシエ麻黄湯エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 麻黄湯エキス
商品名 | クラシエ麻黄湯エキス細粒
個別医薬品コード | 5200132C1064
メーカー | クラシエ
クラシエ麻黄湯エキス細粒

項目 | 内容
効能効果 | 効能・効果 風邪のひきはじめで，さむけがして発熱，頭痛があり，身体のふしぶしが痛い場合の次の諸症： 感冒，鼻かぜ
用法用量 | 用法・用量 通常，成人１日６．０ｇを２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


クラシエ黄連解毒湯エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 黄連解毒湯エキス
商品名 | クラシエ黄連解毒湯エキス細粒
個別医薬品コード | 5200011C1072
メーカー | クラシエ
クラシエ黄連解毒湯エキス細粒

項目 | 内容
効能効果 | 効能・効果 比較的体力があり，のぼせぎみで顔色赤く，いらいらする傾向のある次の諸症 鼻出血，不眠症，ノイローゼ，胃炎，二日酔，血の道症，めまい，動悸
用法用量 | 用法・用量 通常，成人１日６．０ｇを２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


クラシエ黄連解毒湯エキス錠

その他
 → 漢方薬
  → その他

一般名 | 黄連解毒湯エキス
商品名 | クラシエ黄連解毒湯エキス錠
個別医薬品コード | 5200011F1052
メーカー | 大峰堂
クラシエ黄連解毒湯エキス錠

項目 | 内容
効能効果 | 効能・効果 比較的体力があり，のぼせぎみで顔色赤く，いらいらする傾向のある次の諸症： 鼻出血，不眠症，ノイローゼ，胃炎，二日酔，血の道症，めまい，どうき
用法用量 | 用法・用量 通常，成人１日１８錠を２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


クラバモックス小児用配合ドライシロップ

病原微生物に対する薬剤
 → 抗菌薬
  → β－ラクタマーゼ阻害薬配合剤

一般名 | アモキシシリン水和物・クラブラン酸カリウム
商品名 | クラバモックス小児用配合ドライシロップ
個別医薬品コード | 6139100R1036
メーカー | ＧＳＫ
クラバモックス小児用配合ドライシロップ

項目
内容
効能効果 効能・効果
＜適応菌種＞：本剤に感性の肺炎球菌（ペニシリンＧに対するＭＩＣ≦２μｇ／ｍＬ），モラクセラ（ブランハメラ）・カタラーリス，インフルエンザ菌，ブドウ球菌属，大腸菌，クレブシエラ属，プロテウス属，バクテロイデス属，プレボテラ属（プレボテラ・ビビアを除く）
＜適応症＞：表在性皮膚感染症，深在性皮膚感染症，リンパ管・リンパ節炎，慢性膿皮症，咽頭・喉頭炎，扁桃炎，急性気管支炎，膀胱炎，腎盂腎炎，中耳炎
用法用量 用法・用量
通常小児は，クラバモックスとして１日量９６．４ｍｇ（力価）／ｋｇ（クラブラン酸カリウムとして６．４ｍｇ（力価）／ｋｇ，アモキシシリン水和物として９０ｍｇ（力価）／ｋｇ）を２回に分けて１２時間ごとに食直前に経口投与する。
用法・用量に関連する使用上の注意
１．本剤の使用にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認し，疾病の治療上必要な最小限の期間の投与にとどめること。
２．分包製剤を使用する場合は，次表の体重換算による服用量を目安とし，症状に応じて適宜投与量を決めること。
１日量（ドライシロップとして） | １．０１ｇ | ２．０２ｇ | ３．０３ｇ | ４．０４ｇ | ５．０５ｇ | ６．０６ｇ
体重 | ６～１０ｋｇ | １１～１６ｋｇ | １７～２３ｋｇ | ２４～３０ｋｇ | ３１～３６ｋｇ | ３７～３９ｋｇ

ボトル製剤を使用する場合は，１日量（調製後懸濁液として）が０．７５ｍＬ／ｋｇになるよう調製すること。［「適用上の注意」の項参照］
警告
禁忌 禁忌（次の患者には投与しないこと）
１．本剤の成分によるショックの既往歴のある患者
２．伝染性単核症のある患者［発疹の発現頻度を高めるおそれがある。］
３．本剤の成分による黄疸又は肝機能障害の既往歴のある患者［再発するおそれがある。］
原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること）
本剤の成分又はペニシリン系抗生物質に対し過敏症の既往歴のある患者
一般的注意 重要な基本的注意
１．ショックがあらわれるおそれがあるので，十分な問診を行うこと。
２．本剤は，１．０１ｇ中７ｍｇのフェニルアラニンを含有するため，フェニルケトン尿症の患者への投与に際しては十分注意すること。


クラビット点眼液０．５％

感覚器官用剤
 → 眼科用剤
  → 抗菌薬

一般名 | レボフロキサシン水和物
商品名 | クラビット点眼液０．５％
個別医薬品コード | 1319742Q1039
メーカー | 参天
クラビット点眼液０．５％

項目 | 内容
効能効果 | 効能・効果 ＜適応菌種＞： 本剤に感性のブドウ球菌属，レンサ球菌属，肺炎球菌，腸球菌属，ミクロコッカス属，モラクセラ属，コリネバクテリウム属，クレブシエラ属，エンテロバクター属，セラチア属，プロテウス属，モルガネラ・モルガニー，インフルエンザ菌，ヘモフィルス・エジプチウス（コッホ・ウィークス菌），シュードモナス属，緑膿菌，ステノトロホモナス（ザントモナス）・マルトフィリア，アシネトバクター属，アクネ菌 ＜適応症＞： 眼瞼炎，涙のう炎，麦粒腫，結膜炎，瞼板腺炎，角膜炎（角膜潰瘍を含む），眼科周術期の無菌化療法
用法用量 | 用法・用量 通常，１回１滴，１日３回点眼する。なお，症状により適宜増減する。 用法・用量に関連する使用上の注意 １．本剤の使用にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認し，疾病の治療上必要な最小限の期間の投与にとどめること。 ２．本剤におけるメチシリン耐性黄色ブドウ球菌（ＭＲＳＡ）に対する有効性は証明されていないので，ＭＲＳＡによる感染症が明らかであり，臨床症状の改善が認められない場合，速やかに抗ＭＲＳＡ作用の強い薬剤を投与すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分，オフロキサシン及びキノロン系抗菌剤に対し過敏症の既往歴のある患者
一般的注意 |


クラビット細粒１０％

病原微生物に対する薬剤
 → 抗菌薬
  → ニューキノロン系薬

一般名 | レボフロキサシン水和物
商品名 | クラビット細粒１０％
個別医薬品コード | 6241013C2024
メーカー | 第一三共
クラビット細粒１０％

項目
内容
効能効果 効能・効果
＜適応菌種＞：
本剤に感性のブドウ球菌属，レンサ球菌属，肺炎球菌，腸球菌属，淋菌，モラクセラ（ブランハメラ）・カタラーリス，炭疽菌，大腸菌，赤痢菌，サルモネラ属，チフス菌，パラチフス菌，シトロバクター属，クレブシエラ属，エンテロバクター属，セラチア属，プロテウス属，モルガネラ・モルガニー，プロビデンシア属，ペスト菌，コレラ菌，インフルエンザ菌，緑膿菌，アシネトバクター属，レジオネラ属，ブルセラ属，野兎病菌，カンピロバクター属，ペプトストレプトコッカス属，アクネ菌，Ｑ熱リケッチア（コクシエラ・ブルネティ），トラコーマクラミジア（クラミジア・トラコマティス）
＜適応症＞：
表在性皮膚感染症，深在性皮膚感染症，リンパ管・リンパ節炎，慢性膿皮症，ざ瘡（化膿性炎症を伴うもの），外傷・熱傷及び手術創等の二次感染，乳腺炎，肛門周囲膿瘍，咽頭・喉頭炎，扁桃炎（扁桃周囲炎，扁桃周囲膿瘍を含む），急性気管支炎，肺炎，慢性呼吸器病変の二次感染，膀胱炎，腎盂腎炎，前立腺炎（急性症，慢性症），精巣上体炎（副睾丸炎），尿道炎，子宮頚管炎，胆のう炎，胆管炎，感染性腸炎，腸チフス，パラチフス，コレラ，バルトリン腺炎，子宮内感染，子宮付属器炎，涙のう炎，麦粒腫，瞼板腺炎，外耳炎，中耳炎，副鼻腔炎，化膿性唾液腺炎，歯周組織炎，歯冠周囲炎，顎炎，炭疽，ブルセラ症，ペスト，野兎病，Ｑ熱
用法用量 用法・用量
クラビット細粒１０％：
通常，成人にはレボフロキサシンとして１回５００ｍｇ（細粒１０％：５ｇ）を１日１回経口投与する。なお，疾患・症状に応じて適宜減量する。
腸チフス，パラチフスについては，レボフロキサシンとして１回５００ｍｇ（細粒１０％：５ｇ）を１日１回１４日間経口投与する。
用法・用量に関連する使用上の注意
１．本剤の使用にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認し，疾病の治療上必要な最小限の期間の投与にとどめること。
２．本剤の５００ｍｇ１日１回投与は，１００ｍｇ１日３回投与に比べ耐性菌の出現を抑制することが期待できる。本剤の投与にあたり，用量調節時を含め錠２５０ｍｇ及び細粒１０％を用いる場合も分割投与は避け，必ず１日量を１回で投与すること（「薬効薬理」の項参照）。
３．腸チフス，パラチフスについては，レボフロキサシンとして（注射剤より本剤に切り替えた場合には注射剤の投与期間も含め）１４日間投与すること。
４．炭疽の発症及び進展の抑制には，欧州医薬品庁（ＥＭＡ）が６０日間の投与を推奨している。
５．長期投与が必要となる場合には，経過観察を十分に行うこと。
６．腎機能低下患者では高い血中濃度が持続するので，下記の用法・用量を目安として，必要に応じて投与量を減じ，投与間隔をあけて投与することが望ましい（「薬物動態」の項参照）。
腎機能Ｃｃｒ（ｍＬ／ｍｉｎ） | 用法・用量
２０≦Ｃｃｒ＜５０ | 初日５００ｍｇを１回，２日目以降２５０ｍｇを１日に１回投与する。
Ｃｃｒ＜２０ | 初日５００ｍｇを１回，３日目以降２５０ｍｇを２日に１回投与する。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．本剤の成分又はオフロキサシンに対し過敏症の既往歴のある患者
２．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照）
３．小児等（「小児等への投与」及び「その他の注意」の項参照）
ただし，妊婦又は妊娠している可能性のある婦人及び小児等に対しては，炭疽等の重篤な疾患に限り，治療上の有益性を考慮して投与すること。
一般的注意


クラビット錠２５０ｍｇ

病原微生物に対する薬剤
 → 抗菌薬
  → ニューキノロン系薬

一般名 | レボフロキサシン水和物
商品名 | クラビット錠２５０ｍｇ
個別医薬品コード | 6241013F2020
メーカー | 第一三共
クラビット錠２５０ｍｇ

項目
内容
効能効果 効能・効果
＜適応菌種＞：
本剤に感性のブドウ球菌属，レンサ球菌属，肺炎球菌，腸球菌属，淋菌，モラクセラ（ブランハメラ）・カタラーリス，炭疽菌，大腸菌，赤痢菌，サルモネラ属，チフス菌，パラチフス菌，シトロバクター属，クレブシエラ属，エンテロバクター属，セラチア属，プロテウス属，モルガネラ・モルガニー，プロビデンシア属，ペスト菌，コレラ菌，インフルエンザ菌，緑膿菌，アシネトバクター属，レジオネラ属，ブルセラ属，野兎病菌，カンピロバクター属，ペプトストレプトコッカス属，アクネ菌，Ｑ熱リケッチア（コクシエラ・ブルネティ），トラコーマクラミジア（クラミジア・トラコマティス）
＜適応症＞：
表在性皮膚感染症，深在性皮膚感染症，リンパ管・リンパ節炎，慢性膿皮症，ざ瘡（化膿性炎症を伴うもの），外傷・熱傷及び手術創等の二次感染，乳腺炎，肛門周囲膿瘍，咽頭・喉頭炎，扁桃炎（扁桃周囲炎，扁桃周囲膿瘍を含む），急性気管支炎，肺炎，慢性呼吸器病変の二次感染，膀胱炎，腎盂腎炎，前立腺炎（急性症，慢性症），精巣上体炎（副睾丸炎），尿道炎，子宮頚管炎，胆のう炎，胆管炎，感染性腸炎，腸チフス，パラチフス，コレラ，バルトリン腺炎，子宮内感染，子宮付属器炎，涙のう炎，麦粒腫，瞼板腺炎，外耳炎，中耳炎，副鼻腔炎，化膿性唾液腺炎，歯周組織炎，歯冠周囲炎，顎炎，炭疽，ブルセラ症，ペスト，野兎病，Ｑ熱
用法用量 用法・用量
クラビット錠２５０ｍｇ：
通常，成人にはレボフロキサシンとして１回５００ｍｇ（錠２５０ｍｇ：２錠）を１日１回経口投与する。なお，疾患・症状に応じて適宜減量する。
腸チフス，パラチフスについては，レボフロキサシンとして１回５００ｍｇ（錠２５０ｍｇ：２錠）を１日１回１４日間経口投与する。
用法・用量に関連する使用上の注意
１．本剤の使用にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認し，疾病の治療上必要な最小限の期間の投与にとどめること。
２．本剤の５００ｍｇ１日１回投与は，１００ｍｇ１日３回投与に比べ耐性菌の出現を抑制することが期待できる。本剤の投与にあたり，用量調節時を含め錠２５０ｍｇ及び細粒１０％を用いる場合も分割投与は避け，必ず１日量を１回で投与すること（「薬効薬理」の項参照）。
３．腸チフス，パラチフスについては，レボフロキサシンとして（注射剤より本剤に切り替えた場合には注射剤の投与期間も含め）１４日間投与すること。
４．炭疽の発症及び進展の抑制には，欧州医薬品庁（ＥＭＡ）が６０日間の投与を推奨している。
５．長期投与が必要となる場合には，経過観察を十分に行うこと。
６．腎機能低下患者では高い血中濃度が持続するので，下記の用法・用量を目安として，必要に応じて投与量を減じ，投与間隔をあけて投与することが望ましい（「薬物動態」の項参照）。
腎機能Ｃｃｒ（ｍＬ／ｍｉｎ） | 用法・用量
２０≦Ｃｃｒ＜５０ | 初日５００ｍｇを１回，２日目以降２５０ｍｇを１日に１回投与する。
Ｃｃｒ＜２０ | 初日５００ｍｇを１回，３日目以降２５０ｍｇを２日に１回投与する。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．本剤の成分又はオフロキサシンに対し過敏症の既往歴のある患者
２．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照）
３．小児等（「小児等への投与」及び「その他の注意」の項参照）
ただし，妊婦又は妊娠している可能性のある婦人及び小児等に対しては，炭疽等の重篤な疾患に限り，治療上の有益性を考慮して投与すること。
一般的注意


クラビット錠５００ｍｇ

病原微生物に対する薬剤
 → 抗菌薬
  → ニューキノロン系薬

一般名 | レボフロキサシン水和物
商品名 | クラビット錠５００ｍｇ
個別医薬品コード | 6241013F3027
メーカー | 第一三共
クラビット錠５００ｍｇ

項目
内容
効能効果 効能・効果
＜適応菌種＞：
本剤に感性のブドウ球菌属，レンサ球菌属，肺炎球菌，腸球菌属，淋菌，モラクセラ（ブランハメラ）・カタラーリス，炭疽菌，大腸菌，赤痢菌，サルモネラ属，チフス菌，パラチフス菌，シトロバクター属，クレブシエラ属，エンテロバクター属，セラチア属，プロテウス属，モルガネラ・モルガニー，プロビデンシア属，ペスト菌，コレラ菌，インフルエンザ菌，緑膿菌，アシネトバクター属，レジオネラ属，ブルセラ属，野兎病菌，カンピロバクター属，ペプトストレプトコッカス属，アクネ菌，Ｑ熱リケッチア（コクシエラ・ブルネティ），トラコーマクラミジア（クラミジア・トラコマティス）
＜適応症＞：
表在性皮膚感染症，深在性皮膚感染症，リンパ管・リンパ節炎，慢性膿皮症，ざ瘡（化膿性炎症を伴うもの），外傷・熱傷及び手術創等の二次感染，乳腺炎，肛門周囲膿瘍，咽頭・喉頭炎，扁桃炎（扁桃周囲炎，扁桃周囲膿瘍を含む），急性気管支炎，肺炎，慢性呼吸器病変の二次感染，膀胱炎，腎盂腎炎，前立腺炎（急性症，慢性症），精巣上体炎（副睾丸炎），尿道炎，子宮頚管炎，胆のう炎，胆管炎，感染性腸炎，腸チフス，パラチフス，コレラ，バルトリン腺炎，子宮内感染，子宮付属器炎，涙のう炎，麦粒腫，瞼板腺炎，外耳炎，中耳炎，副鼻腔炎，化膿性唾液腺炎，歯周組織炎，歯冠周囲炎，顎炎，炭疽，ブルセラ症，ペスト，野兎病，Ｑ熱
用法用量 用法・用量
クラビット錠５００ｍｇ：
通常，成人にはレボフロキサシンとして１回５００ｍｇ（錠５００ｍｇ：１錠）を１日１回経口投与する。なお，疾患・症状に応じて適宜減量する。
腸チフス，パラチフスについては，レボフロキサシンとして１回５００ｍｇ（錠５００ｍｇ：１錠）を１日１回１４日間経口投与する。
用法・用量に関連する使用上の注意
１．本剤の使用にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認し，疾病の治療上必要な最小限の期間の投与にとどめること。
２．本剤の５００ｍｇ１日１回投与は，１００ｍｇ１日３回投与に比べ耐性菌の出現を抑制することが期待できる。本剤の投与にあたり，用量調節時を含め錠２５０ｍｇ及び細粒１０％を用いる場合も分割投与は避け，必ず１日量を１回で投与すること（「薬効薬理」の項参照）。
３．腸チフス，パラチフスについては，レボフロキサシンとして（注射剤より本剤に切り替えた場合には注射剤の投与期間も含め）１４日間投与すること。
４．炭疽の発症及び進展の抑制には，欧州医薬品庁（ＥＭＡ）が６０日間の投与を推奨している。
５．長期投与が必要となる場合には，経過観察を十分に行うこと。
６．腎機能低下患者では高い血中濃度が持続するので，下記の用法・用量を目安として，必要に応じて投与量を減じ，投与間隔をあけて投与することが望ましい（「薬物動態」の項参照）。
腎機能Ｃｃｒ（ｍＬ／ｍｉｎ） | 用法・用量
２０≦Ｃｃｒ＜５０ | 初日５００ｍｇを１回，２日目以降２５０ｍｇを１日に１回投与する。
Ｃｃｒ＜２０ | 初日５００ｍｇを１回，３日目以降２５０ｍｇを２日に１回投与する。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．本剤の成分又はオフロキサシンに対し過敏症の既往歴のある患者
２．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照）
３．小児等（「小児等への投与」及び「その他の注意」の項参照）
ただし，妊婦又は妊娠している可能性のある婦人及び小児等に対しては，炭疽等の重篤な疾患に限り，治療上の有益性を考慮して投与すること。
一般的注意


クラリシッド・ドライシロップ１０％小児用

病原微生物に対する薬剤
 → 抗菌薬
  → マクロライド系薬

一般名 | クラリスロマイシン
商品名 | クラリシッド・ドライシロップ１０％小児用
個別医薬品コード | 6149003R1135
メーカー | アボットジャパン
クラリシッド・ドライシロップ１０％小児用

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
6149003R1046 | クラリスロマイシンＤＳ１０％小児用「ＥＭＥＣ」 | メディサ
6149003R1054 | クラリスロマイシンＤＳ１０％小児用「サワイ」 | 沢井
6149003R1062 | クラリスロマイシンＤＳ小児用１０％「タカタ」 | 高田
6149003R1070 | クラリスロマイシンＤＳ１０％小児用「日医工」 | 日医工
6149003R1097 | クラリスロマイシンＤＳ１０％「ＭＥＥＫ」 | 小林化工
6149003R1119 | マインベースＤＳ１０％小児用 | 大正薬品
6149003R1127 | リクモースドライシロップ小児用１０％ | 東和薬品
6149003R1151 | クラリスロマイシンＤＳ１０％小児用「コーワ」 | 興和
6149003R1160 | クラリスロマイシンドライシロップ１０％小児用「タイヨー」 | 大洋
6149003R1178 | クラロイシンドライシロップ１０％小児用 | シオノ
6149003R1186 | クラリスロマイシンドライシロップ１０％小児用「マイラン」 | マイラン製薬
6149003R1194 | クラリスロマイシンＤＳ１０％小児用「ＣＨ」 | 長生堂

項目
内容
効能効果
用法用量 効能・効果及び用法・用量
ドライシロップ：
効能・効果 | 用法・用量
１．一般感染症 ＜適応菌種＞ 本剤に感性のブドウ球菌属，レンサ球菌属，肺炎球菌，モラクセラ（ブランハメラ）・カタラーリス，インフルエンザ菌，レジオネラ属，百日咳菌，カンピロバクター属，クラミジア属，マイコプラズマ属 ＜適応症＞ ○表在性皮膚感染症，深在性皮膚感染症，リンパ管・リンパ節炎，慢性膿皮症 ○外傷・熱傷及び手術創等の二次感染 ○咽頭・喉頭炎，扁桃炎，急性気管支炎，肺炎，肺膿瘍，慢性呼吸器病変の二次感染 ○感染性腸炎 ○中耳炎，副鼻腔炎 ○猩紅熱 ○百日咳 | ドライシロップ；用時懸濁し，通常，小児にはクラリスロマイシンとして１日体重１ｋｇあたり１０～１５ｍｇ（力価）を２～３回に分けて経口投与する。 レジオネラ肺炎に対しては，１日体重１ｋｇあたり１５ｍｇ（力価）を２～３回に分けて経口投与する。 なお，年齢，症状により適宜増減する。
２．後天性免疫不全症候群（エイズ）に伴う播種性マイコバクテリウム・アビウムコンプレックス（ＭＡＣ）症 ＜適応菌種＞ 本剤に感性のマイコバクテリウム・アビウムコンプレックス（ＭＡＣ） ＜適応症＞ 後天性免疫不全症候群（エイズ）に伴う播種性マイコバクテリウム・アビウムコンプレックス（ＭＡＣ）症 | ドライシロップ；用時懸濁し，通常，小児にはクラリスロマイシンとして１日体重１ｋｇあたり１５ｍｇ（力価）を２回に分けて経口投与する。 なお，年齢，症状により適宜増減する。

用法・用量に関連する使用上の注意
１．本剤の使用にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認し，疾病の治療上必要な最小限の期間の投与にとどめること。
２．一般感染症において，小児の１日投与量は成人の標準用量（１日４００ｍｇ）を上限とすること。
３．免疫不全など合併症を有さない軽症ないし中等症のレジオネラ肺炎に対し，１日４００ｍｇ分２投与することにより，通常２～５日で症状は改善に向う。症状が軽快しても投与は２～３週間継続することが望ましい。また，レジオネラ肺炎は再発の頻度が高い感染症であるため，特に免疫低下の状態にある患者などでは，治療終了後，更に２～３週間投与を継続し症状を観察する必要がある。なお，投与期間中に症状が悪化した場合には，速やかにレジオネラに有効な注射剤（キノロン系薬剤など）への変更が必要である。
４．後天性免疫不全症候群（エイズ）に伴う播種性マイコバクテリウム・アビウムコンプレックス（ＭＡＣ）症の治療に用いる場合，国内外の最新のガイドライン１）等を参考に併用療法を行うこと。
５．後天性免疫不全症候群（エイズ）に伴う播種性ＭＡＣ症の治療に用いる場合，臨床的又は細菌学的な改善が認められた後も継続投与すべきである。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．本剤に対して過敏症の既往歴のある患者
２．ピモジド，エルゴタミン含有製剤，タダラフィル［アドシルカ］を投与中の患者〔「相互作用」の項参照〕
一般的注意


クラリシッド錠２００ｍｇ

病原微生物に対する薬剤
 → 抗菌薬
  → マクロライド系薬 		消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → ヘリコバクター・ピロリ除菌薬
※複数の分類に含まれます。

一般名 | クラリスロマイシン
商品名 | クラリシッド錠２００ｍｇ
個別医薬品コード | 6149003F2020
メーカー | アボットジャパン
クラリシッド錠２００ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
6149003F2046 | クラリスロマイシン錠２００ｍｇ「ＣＨ」 | 長生堂
6149003F2054 | クラリスロマイシン錠２００ｍｇ「ＥＭＥＣ」 | メディサ
6149003F2062 | クラリスロマイシン錠２００「ＭＥＥＫ」 | 小林化工
6149003F2070 | クラリスロマイシン錠２００ｍｇ「ＮＰＩ」 | 日本薬工
6149003F2089 | クラリスロマイシン錠２００ｍｇ「ＰＨ」 | キョーリンリメディオ
6149003F2097 | クラリスロマイシン錠２００「ＴＣＫ」 | 辰巳
6149003F2100 | クラリスロマイシン錠２００ｍｇ「サワイ」 | 沢井
6149003F2119 | クラリスロマイシン錠２００ｍｇ「サンド」 | サンド
6149003F2127 | クラリスロマイシン錠２００ｍｇ「タイヨー」 | 大洋
6149003F2135 | クラリスロマイシン錠２００ｍｇ「タカタ」 | 高田
6149003F2143 | クラリスロマイシン錠２００ｍｇ「日医工」 | 日医工
6149003F2160 | クラロイシン錠２００ | シオノ
6149003F2178 | マインベース錠２００ | 大正薬品
6149003F2186 | リクモース錠２００ｍｇ | 東和薬品
6149003F2194 | クラリスロマイシン錠２００ｍｇ「マイラン」 | マイラン製薬
6149003F2208 | クラリスロマイシン錠２００ｍｇ「タナベ」 | 田辺三菱製薬

項目
内容
効能効果 効能・効果に関連する使用上の注意
１．進行期胃ＭＡＬＴリンパ腫に対するヘリコバクター・ピロリ除菌治療の有効性は確立していない。
２．特発性血小板減少性紫斑病に対しては，ガイドライン等を参照し，ヘリコバクター・ピロリ除菌治療が適切と判断される症例にのみ除菌治療を行うこと。
３．早期胃癌に対する内視鏡的治療後胃以外には，ヘリコバクター・ピロリ除菌治療による胃癌の発症抑制に対する有効性は確立していない。
用法用量 効能・効果，用法・用量
効能・効果 | 用法・用量
１．一般感染症 ＜適応菌種＞ 本剤に感性のブドウ球菌属，レンサ球菌属，肺炎球菌，モラクセラ（ブランハメラ）・カタラーリス，インフルエンザ菌，レジオネラ属，カンピロバクター属，ペプトストレプトコッカス属，クラミジア属，マイコプラズマ属 ＜適応症＞ ○表在性皮膚感染症，深在性皮膚感染症，リンパ管・リンパ節炎，慢性膿皮症 ○外傷・熱傷及び手術創等の二次感染 ○肛門周囲膿瘍 ○咽頭・喉頭炎，扁桃炎，急性気管支炎，肺炎，肺膿瘍，慢性呼吸器病変の二次感染 ○尿道炎 ○子宮頚管炎 ○感染性腸炎 ○中耳炎，副鼻腔炎 ○歯周組織炎，歯冠周囲炎，顎炎 | 通常，成人にはクラリスロマイシンとして１日４００ｍｇ（力価）を２回に分けて経口投与する。 なお，年齢，症状により適宜増減する。
２．非結核性抗酸菌症 ＜適応菌種＞ 本剤に感性のマイコバクテリウム属 ＜適応症＞ マイコバクテリウム・アビウムコンプレックス（ＭＡＣ）症を含む非結核性抗酸菌症 | 通常，成人にはクラリスロマイシンとして１日８００ｍｇ（力価）を２回に分けて経口投与する。 なお，年齢，症状により適宜増減する。
３．ヘリコバクター・ピロリ感染症 ＜適応菌種＞ 本剤に感性のヘリコバクター・ピロリ ＜適応症＞ 胃潰瘍・十二指腸潰瘍，胃ＭＡＬＴリンパ腫，特発性血小板減少性紫斑病，早期胃癌に対する内視鏡的治療後胃におけるヘリコバクター・ピロリ感染症 | 通常，成人にはクラリスロマイシンとして１回２００ｍｇ（力価），アモキシシリン水和物として１回７５０ｍｇ（力価）及びプロトンポンプインヒビターの３剤を同時に１日２回，７日間経口投与する。 なお，クラリスロマイシンは，必要に応じて適宜増量することができる。ただし，１回４００ｍｇ（力価）１日２回を上限とする。

用法・用量に関連する使用上の注意
１．本剤の使用にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認し，疾病の治療上必要な最小限の期間の投与にとどめること。
２．非結核性抗酸菌症の肺マイコバクテリウム・アビウムコンプレックス（ＭＡＣ）症及び後天性免疫不全症候群（エイズ）に伴う播種性ＭＡＣ症の治療に用いる場合，国内外の最新のガイドライン１）等を参考に併用療法を行うこと。
３．非結核性抗酸菌症に対する本剤の投与期間は，以下を参照すること。
疾患名 | 投与期間
肺ＭＡＣ症 | 排菌陰性を確認した後，１年以上の投与継続と定期的な検査を行うことが望ましい。また，再発する可能性があるので治療終了後においても定期的な検査が必要である。
後天性免疫不全症候群（エイズ）に伴う播種性ＭＡＣ症 | 臨床的又は細菌学的な改善が認められた後も継続投与すべきである。

４．免疫不全など合併症を有さない軽症ないし中等症のレジオネラ肺炎に対し，１日４００ｍｇ分２投与することにより，通常２～５日で症状は改善に向う。症状が軽快しても投与は２～３週間継続することが望ましい。また，レジオネラ肺炎は再発の頻度が高い感染症であるため，特に免疫低下の状態にある患者などでは，治療終了後，更に２～３週間投与を継続し症状を観察する必要がある。なお，投与期間中に症状が悪化した場合には，速やかにレジオネラに有効な注射剤（キノロン系薬剤など）への変更が必要である。
５．クラミジア感染症に対する本剤の投与期間は原則として１４日間とし，必要に応じて更に投与期間を延長する。
６．本剤をヘリコバクター・ピロリ感染症に用いる場合，プロトンポンプインヒビターはランソプラゾールとして１回３０ｍｇ，オメプラゾールとして１回２０ｍｇ又はラベプラゾールナトリウムとして１回１０ｍｇのいずれか１剤を選択する。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．本剤に対して過敏症の既往歴のある患者
２．ピモジド，エルゴタミン含有製剤，タダラフィル［アドシルカ］を投与中の患者〔「相互作用」の項参照〕
一般的注意 重要な基本的注意
本剤をヘリコバクター・ピロリ感染症に用いる際には，アモキシシリン水和物及びプロトンポンプインヒビター（ランソプラゾール，オメプラゾール又はラベプラゾールナトリウム）の添付文書に記載されている禁忌，慎重投与，重大な副作用等の使用上の注意を必ず確認すること。


クラリシッド錠５０ｍｇ小児用

病原微生物に対する薬剤
 → 抗菌薬
  → マクロライド系薬

一般名 | クラリスロマイシン
商品名 | クラリシッド錠５０ｍｇ小児用
個別医薬品コード | 6149003F1023
メーカー | アボットジャパン
クラリシッド錠５０ｍｇ小児用

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
6149003F1040 | クラリスロマイシン錠５０ｍｇ小児用「ＣＨ」 | 長生堂
6149003F1058 | クラリスロマイシン錠５０ｍｇ小児用「ＥＭＥＣ」 | メディサ
6149003F1066 | クラリスロマイシン錠５０ｍｇ小児用「ＮＰＩ」 | 日本薬工
6149003F1074 | クラリスロマイシン錠５０ｍｇ小児用「ＰＨ」 | キョーリンリメディオ
6149003F1082 | クラリスロマイシン錠５０小児用「ＴＣＫ」 | 辰巳
6149003F1090 | クラリスロマイシン錠５０ｍｇ小児用「サワイ」 | 沢井
6149003F1104 | クラリスロマイシン錠５０ｍｇ小児用「タイヨー」 | 大洋
6149003F1112 | クラリスロマイシン錠小児用５０ｍｇ「タカタ」 | 高田
6149003F1120 | クラリスロマイシン錠５０ｍｇ小児用「日医工」 | 日医工
6149003F1147 | クラロイシン錠５０小児用 | シオノ
6149003F1155 | マインベース錠５０小児用 | 大正薬品
6149003F1163 | リクモース錠小児用５０ｍｇ | 東和薬品
6149003F1171 | クラリスロマイシン錠５０小児用「ＭＥＥＫ」 | 小林化工
6149003F1180 | クラリスロマイシン錠５０ｍｇ小児用「マイラン」 | マイラン製薬

項目
内容
効能効果
用法用量 効能・効果及び用法・用量
錠：
効能・効果 | 用法・用量
１．一般感染症 ＜適応菌種＞ 本剤に感性のブドウ球菌属，レンサ球菌属，肺炎球菌，モラクセラ（ブランハメラ）・カタラーリス，インフルエンザ菌，レジオネラ属，百日咳菌，カンピロバクター属，クラミジア属，マイコプラズマ属 ＜適応症＞ ○表在性皮膚感染症，深在性皮膚感染症，リンパ管・リンパ節炎，慢性膿皮症 ○外傷・熱傷及び手術創等の二次感染 ○咽頭・喉頭炎，扁桃炎，急性気管支炎，肺炎，肺膿瘍，慢性呼吸器病変の二次感染 ○感染性腸炎 ○中耳炎，副鼻腔炎 ○猩紅熱 ○百日咳 | 錠；通常，小児にはクラリスロマイシンとして１日体重１ｋｇあたり１０～１５ｍｇ（力価）を２～３回に分けて経口投与する。 レジオネラ肺炎に対しては，１日体重１ｋｇあたり１５ｍｇ（力価）を２～３回に分けて経口投与する。 なお，年齢，症状により適宜増減する。
２．後天性免疫不全症候群（エイズ）に伴う播種性マイコバクテリウム・アビウムコンプレックス（ＭＡＣ）症 ＜適応菌種＞ 本剤に感性のマイコバクテリウム・アビウムコンプレックス（ＭＡＣ） ＜適応症＞ 後天性免疫不全症候群（エイズ）に伴う播種性マイコバクテリウム・アビウムコンプレックス（ＭＡＣ）症 | 錠；通常，小児にはクラリスロマイシンとして１日体重１ｋｇあたり１５ｍｇ（力価）を２回に分けて経口投与する。 なお，年齢，症状により適宜増減する。

用法・用量に関連する使用上の注意
１．本剤の使用にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認し，疾病の治療上必要な最小限の期間の投与にとどめること。
２．一般感染症において，小児の１日投与量は成人の標準用量（１日４００ｍｇ）を上限とすること。
３．免疫不全など合併症を有さない軽症ないし中等症のレジオネラ肺炎に対し，１日４００ｍｇ分２投与することにより，通常２～５日で症状は改善に向う。症状が軽快しても投与は２～３週間継続することが望ましい。また，レジオネラ肺炎は再発の頻度が高い感染症であるため，特に免疫低下の状態にある患者などでは，治療終了後，更に２～３週間投与を継続し症状を観察する必要がある。なお，投与期間中に症状が悪化した場合には，速やかにレジオネラに有効な注射剤（キノロン系薬剤など）への変更が必要である。
４．後天性免疫不全症候群（エイズ）に伴う播種性マイコバクテリウム・アビウムコンプレックス（ＭＡＣ）症の治療に用いる場合，国内外の最新のガイドライン１）等を参考に併用療法を行うこと。
５．後天性免疫不全症候群（エイズ）に伴う播種性ＭＡＣ症の治療に用いる場合，臨床的又は細菌学的な改善が認められた後も継続投与すべきである。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．本剤に対して過敏症の既往歴のある患者
２．ピモジド，エルゴタミン含有製剤，タダラフィル［アドシルカ］を投与中の患者〔「相互作用」の項参照〕
一般的注意


クラリスドライシロップ１０％小児用

病原微生物に対する薬剤
 → 抗菌薬
  → マクロライド系薬

一般名 | クラリスロマイシン
商品名 | クラリスドライシロップ１０％小児用
個別医薬品コード | 6149003R1143
メーカー | 大正製薬
クラリスドライシロップ１０％小児用

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
6149003R1046 | クラリスロマイシンＤＳ１０％小児用「ＥＭＥＣ」 | メディサ
6149003R1054 | クラリスロマイシンＤＳ１０％小児用「サワイ」 | 沢井
6149003R1062 | クラリスロマイシンＤＳ小児用１０％「タカタ」 | 高田
6149003R1070 | クラリスロマイシンＤＳ１０％小児用「日医工」 | 日医工
6149003R1097 | クラリスロマイシンＤＳ１０％「ＭＥＥＫ」 | 小林化工
6149003R1119 | マインベースＤＳ１０％小児用 | 大正薬品
6149003R1127 | リクモースドライシロップ小児用１０％ | 東和薬品
6149003R1151 | クラリスロマイシンＤＳ１０％小児用「コーワ」 | 興和
6149003R1160 | クラリスロマイシンドライシロップ１０％小児用「タイヨー」 | 大洋
6149003R1178 | クラロイシンドライシロップ１０％小児用 | シオノ
6149003R1186 | クラリスロマイシンドライシロップ１０％小児用「マイラン」 | マイラン製薬
6149003R1194 | クラリスロマイシンＤＳ１０％小児用「ＣＨ」 | 長生堂

項目
内容
効能効果
用法用量 効能・効果，用法・用量
ドライシロップ：
効能・効果 | 用法・用量
１．一般感染症 ＜適応菌種＞ 本剤に感性のブドウ球菌属，レンサ球菌属，肺炎球菌，モラクセラ（ブランハメラ）・カタラーリス，インフルエンザ菌，レジオネラ属，百日咳菌，カンピロバクター属，クラミジア属，マイコプラズマ属 ＜適応症＞ １．表在性皮膚感染症，深在性皮膚感染症，リンパ管・リンパ節炎，慢性膿皮症 ２．外傷・熱傷及び手術創等の二次感染 ３．咽頭・喉頭炎，扁桃炎，急性気管支炎，肺炎，肺膿瘍，慢性呼吸器病変の二次感染 ４．感染性腸炎 ５．中耳炎，副鼻腔炎 ６．猩紅熱 ７．百日咳 | 用時懸濁し，通常，小児にはクラリスロマイシンとして１日体重１ｋｇあたり１０～１５ｍｇ（力価）を２～３回に分けて経口投与する。 レジオネラ肺炎に対しては，１日体重１ｋｇあたり１５ｍｇ（力価）を２～３回に分けて経口投与する。 なお，年齢，症状により適宜増減する。
２．後天性免疫不全症候群（エイズ）に伴う播種性マイコバクテリウム・アビウムコンプレックス（ＭＡＣ）症 ＜適応菌種＞ 本剤に感性のマイコバクテリウム・アビウムコンプレックス（ＭＡＣ） ＜適応症＞ 後天性免疫不全症候群（エイズ）に伴う播種性マイコバクテリウム・アビウムコンプレックス（ＭＡＣ）症 | 用時懸濁し，通常，小児にはクラリスロマイシンとして１日体重１ｋｇあたり１５ｍｇ（力価）を２回に分けて経口投与する。 なお，年齢，症状により適宜増減する。

用法・用量に関連する使用上の注意
１．本剤の使用にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認し，疾病の治療上必要な最小限の期間の投与にとどめること。
２．一般感染症において，小児の１日投与量は成人の標準用量（１日４００ｍｇ）を上限とすること。
３．免疫不全など合併症を有さない軽症ないし中等症のレジオネラ肺炎に対し，１日４００ｍｇ分２投与することにより，通常２～５日で症状は改善に向う。症状が軽快しても投与は２～３週間継続することが望ましい。また，レジオネラ肺炎は再発の頻度が高い感染症であるため，特に免疫低下の状態にある患者などでは，治療終了後，更に２～３週間投与を継続し症状を観察する必要がある。なお，投与期間中に症状が悪化した場合には，速やかにレジオネラに有効な注射剤（キノロン系薬剤など）への変更が必要である。
４．後天性免疫不全症候群（エイズ）に伴う播種性マイコバクテリウム・アビウムコンプレックス（ＭＡＣ）症の治療に用いる場合，国内外の最新のガイドライン１）等を参考に併用療法を行うこと。
５．後天性免疫不全症候群（エイズ）に伴う播種性ＭＡＣ症の治療に用いる場合，臨床的又は細菌学的な改善が認められた後も継続投与すべきである。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．本剤に対して過敏症の既往歴のある患者
２．ピモジド，エルゴタミン含有製剤，タダラフィル〔アドシルカ〕を投与中の患者［「相互作用」の項参照］
一般的注意


クラリス錠２００

病原微生物に対する薬剤
 → 抗菌薬
  → マクロライド系薬 		消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → ヘリコバクター・ピロリ除菌薬
※複数の分類に含まれます。

一般名 | クラリスロマイシン
商品名 | クラリス錠２００
個別医薬品コード | 6149003F2038
メーカー | 大正製薬
クラリス錠２００

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
6149003F2046 | クラリスロマイシン錠２００ｍｇ「ＣＨ」 | 長生堂
6149003F2054 | クラリスロマイシン錠２００ｍｇ「ＥＭＥＣ」 | メディサ
6149003F2062 | クラリスロマイシン錠２００「ＭＥＥＫ」 | 小林化工
6149003F2070 | クラリスロマイシン錠２００ｍｇ「ＮＰＩ」 | 日本薬工
6149003F2089 | クラリスロマイシン錠２００ｍｇ「ＰＨ」 | キョーリンリメディオ
6149003F2097 | クラリスロマイシン錠２００「ＴＣＫ」 | 辰巳
6149003F2100 | クラリスロマイシン錠２００ｍｇ「サワイ」 | 沢井
6149003F2119 | クラリスロマイシン錠２００ｍｇ「サンド」 | サンド
6149003F2127 | クラリスロマイシン錠２００ｍｇ「タイヨー」 | 大洋
6149003F2135 | クラリスロマイシン錠２００ｍｇ「タカタ」 | 高田
6149003F2143 | クラリスロマイシン錠２００ｍｇ「日医工」 | 日医工
6149003F2160 | クラロイシン錠２００ | シオノ
6149003F2178 | マインベース錠２００ | 大正薬品
6149003F2186 | リクモース錠２００ｍｇ | 東和薬品
6149003F2194 | クラリスロマイシン錠２００ｍｇ「マイラン」 | マイラン製薬
6149003F2208 | クラリスロマイシン錠２００ｍｇ「タナベ」 | 田辺三菱製薬

項目
内容
効能効果 効能・効果に関連する使用上の注意
１．進行期胃ＭＡＬＴリンパ腫に対するヘリコバクター・ピロリ除菌治療の有効性は確立していない。
２．特発性血小板減少性紫斑病に対しては，ガイドライン等を参照し，ヘリコバクター・ピロリ除菌治療が適切と判断される症例にのみ除菌治療を行うこと。
３．早期胃癌に対する内視鏡的治療後胃以外には，ヘリコバクター・ピロリ除菌治療による胃癌の発症抑制に対する有効性は確立していない。
用法用量 効能・効果，用法・用量
効能・効果 | 用法・用量
１．一般感染症 ＜適応菌種＞ 本剤に感性のブドウ球菌属，レンサ球菌属，肺炎球菌，モラクセラ（ブランハメラ）・カタラーリス，インフルエンザ菌，レジオネラ属，カンピロバクター属，ペプトストレプトコッカス属，クラミジア属，マイコプラズマ属 ＜適応症＞ ●表在性皮膚感染症，深在性皮膚感染症，リンパ管・リンパ節炎，慢性膿皮症 ●外傷・熱傷及び手術創等の二次感染 ●肛門周囲膿瘍 ●咽頭・喉頭炎，扁桃炎，急性気管支炎，肺炎，肺膿瘍，慢性呼吸器病変の二次感染 ●尿道炎 ●子宮頚管炎 ●感染性腸炎 ●中耳炎，副鼻腔炎 ●歯周組織炎，歯冠周囲炎，顎炎 | 通常，成人にはクラリスロマイシンとして１日４００ｍｇ（力価）を２回に分けて経口投与する。 なお，年齢，症状により適宜増減する。
２．非結核性抗酸菌症 ＜適応菌種＞ 本剤に感性のマイコバクテリウム属 ＜適応症＞ マイコバクテリウム・アビウムコンプレックス（ＭＡＣ）症を含む非結核性抗酸菌症 | 通常，成人にはクラリスロマイシンとして１日８００ｍｇ（力価）を２回に分けて経口投与する。 なお，年齢，症状により適宜増減する。
３．ヘリコバクター・ピロリ感染症 ＜適応菌種＞ 本剤に感性のヘリコバクター・ピロリ ＜適応症＞ 胃潰瘍・十二指腸潰瘍，胃ＭＡＬＴリンパ腫，特発性血小板減少性紫斑病，早期胃癌に対する内視鏡的治療後胃におけるヘリコバクター・ピロリ感染症 | 通常，成人にはクラリスロマイシンとして１回２００ｍｇ（力価），アモキシシリン水和物として１回７５０ｍｇ（力価）及びプロトンポンプインヒビターの３剤を同時に１日２回，７日間経口投与する。 なお，クラリスロマイシンは，必要に応じて適宜増量することができる。ただし，１回４００ｍｇ（力価）１日２回を上限とする。

用法・用量に関連する使用上の注意
１．本剤の使用にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認し，疾病の治療上必要な最小限の期間の投与にとどめること。
２．非結核性抗酸菌症の肺マイコバクテリウム・アビウムコンプレックス（ＭＡＣ）症及び後天性免疫不全症候群（エイズ）に伴う播種性ＭＡＣ症の治療に用いる場合，国内外の最新のガイドライン１）等を参考に併用療法を行うこと。
３．非結核性抗酸菌症に対する本剤の投与期間は，以下を参照すること。
疾患名 | 投与期間
肺ＭＡＣ症 | 排菌陰性を確認した後，１年以上の投与継続と定期的な検査を行うことが望ましい。また，再発する可能性があるので治療終了後においても定期的な検査が必要である。
後天性免疫不全症候群（エイズ）に伴う播種性ＭＡＣ症 | 臨床的又は細菌学的な改善が認められた後も継続投与すべきである。

４．免疫不全など合併症を有さない軽症ないし中等症のレジオネラ肺炎に対し，１日４００ｍｇ分２投与することにより，通常２～５日で症状は改善に向う。症状が軽快しても投与は２～３週間継続することが望ましい。また，レジオネラ肺炎は再発の頻度が高い感染症であるため，特に免疫低下の状態にある患者などでは，治療終了後，更に２～３週間投与を継続し症状を観察する必要がある。なお，投与期間中に症状が悪化した場合には，速やかにレジオネラに有効な注射剤（キノロン系薬剤など）への変更が必要である。
５．クラミジア感染症に対する本剤の投与期間は原則として１４日間とし，必要に応じて更に投与期間を延長する。
６．本剤をヘリコバクター・ピロリ感染症に用いる場合，プロトンポンプインヒビターはランソプラゾールとして１回３０ｍｇ，オメプラゾールとして１回２０ｍｇ又はラベプラゾールナトリウムとして１回１０ｍｇのいずれか１剤を選択する。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．本剤に対して過敏症の既往歴のある患者
２．ピモジド，エルゴタミン含有製剤，タダラフィル〔アドシルカ〕を投与中の患者［「相互作用」の項参照］
一般的注意 重要な基本的注意
本剤をヘリコバクター・ピロリ感染症に用いる際には，アモキシシリン水和物及びプロトンポンプインヒビター（ランソプラゾール，オメプラゾール又はラベプラゾールナトリウム）の添付文書に記載されている禁忌，慎重投与，重大な副作用等の使用上の注意を必ず確認すること。


クラリス錠５０小児用

病原微生物に対する薬剤
 → 抗菌薬
  → マクロライド系薬

一般名 | クラリスロマイシン
商品名 | クラリス錠５０小児用
個別医薬品コード | 6149003F1031
メーカー | 大正製薬
クラリス錠５０小児用

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
6149003F1040 | クラリスロマイシン錠５０ｍｇ小児用「ＣＨ」 | 長生堂
6149003F1058 | クラリスロマイシン錠５０ｍｇ小児用「ＥＭＥＣ」 | メディサ
6149003F1066 | クラリスロマイシン錠５０ｍｇ小児用「ＮＰＩ」 | 日本薬工
6149003F1074 | クラリスロマイシン錠５０ｍｇ小児用「ＰＨ」 | キョーリンリメディオ
6149003F1082 | クラリスロマイシン錠５０小児用「ＴＣＫ」 | 辰巳
6149003F1090 | クラリスロマイシン錠５０ｍｇ小児用「サワイ」 | 沢井
6149003F1104 | クラリスロマイシン錠５０ｍｇ小児用「タイヨー」 | 大洋
6149003F1112 | クラリスロマイシン錠小児用５０ｍｇ「タカタ」 | 高田
6149003F1120 | クラリスロマイシン錠５０ｍｇ小児用「日医工」 | 日医工
6149003F1147 | クラロイシン錠５０小児用 | シオノ
6149003F1155 | マインベース錠５０小児用 | 大正薬品
6149003F1163 | リクモース錠小児用５０ｍｇ | 東和薬品
6149003F1171 | クラリスロマイシン錠５０小児用「ＭＥＥＫ」 | 小林化工
6149003F1180 | クラリスロマイシン錠５０ｍｇ小児用「マイラン」 | マイラン製薬

項目
内容
効能効果
用法用量 効能・効果及び用法・用量
錠：
効能・効果 | 用法・用量
１．一般感染症 ＜適応菌種＞ 本剤に感性のブドウ球菌属，レンサ球菌属，肺炎球菌，モラクセラ（ブランハメラ）・カタラーリス，インフルエンザ菌，レジオネラ属，百日咳菌，カンピロバクター属，クラミジア属，マイコプラズマ属 ＜適応症＞ １．表在性皮膚感染症，深在性皮膚感染症，リンパ管・リンパ節炎，慢性膿皮症 ２．外傷・熱傷及び手術創等の二次感染 ３．咽頭・喉頭炎，扁桃炎，急性気管支炎，肺炎，肺膿瘍，慢性呼吸器病変の二次感染 ４．感染性腸炎 ５．中耳炎，副鼻腔炎 ６．猩紅熱 ７．百日咳 | 通常，小児にはクラリスロマイシンとして１日体重１ｋｇあたり１０～１５ｍｇ（力価）を２～３回に分けて経口投与する。 レジオネラ肺炎に対しては，１日体重１ｋｇあたり１５ｍｇ（力価）を２～３回に分けて経口投与する。 なお，年齢，症状により適宜増減する。
２．後天性免疫不全症候群（エイズ）に伴う播種性マイコバクテリウム・アビウムコンプレックス（ＭＡＣ）症 ＜適応菌種＞ 本剤に感性のマイコバクテリウム・アビウムコンプレックス（ＭＡＣ） ＜適応症＞ 後天性免疫不全症候群（エイズ）に伴う播種性マイコバクテリウム・アビウムコンプレックス（ＭＡＣ）症 | 通常，小児にはクラリスロマイシンとして１日体重１ｋｇあたり１５ｍｇ（力価）を２回に分けて経口投与する。 なお，年齢，症状により適宜増減する。

用法・用量に関連する使用上の注意
１．本剤の使用にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認し，疾病の治療上必要な最小限の期間の投与にとどめること。
２．一般感染症において，小児の１日投与量は成人の標準用量（１日４００ｍｇ）を上限とすること。
３．免疫不全など合併症を有さない軽症ないし中等症のレジオネラ肺炎に対し，１日４００ｍｇ分２投与することにより，通常２～５日で症状は改善に向う。症状が軽快しても投与は２～３週間継続することが望ましい。また，レジオネラ肺炎は再発の頻度が高い感染症であるため，特に免疫低下の状態にある患者などでは，治療終了後，更に２～３週間投与を継続し症状を観察する必要がある。なお，投与期間中に症状が悪化した場合には，速やかにレジオネラに有効な注射剤（キノロン系薬剤など）への変更が必要である。
４．後天性免疫不全症候群（エイズ）に伴う播種性マイコバクテリウム・アビウムコンプレックス（ＭＡＣ）症の治療に用いる場合，国内外の最新のガイドライン１）等を参考に併用療法を行うこと。
５．後天性免疫不全症候群（エイズ）に伴う播種性ＭＡＣ症の治療に用いる場合，臨床的又は細菌学的な改善が認められた後も継続投与すべきである。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．本剤に対して過敏症の既往歴のある患者
２．ピモジド，エルゴタミン含有製剤，タダラフィル〔アドシルカ〕を投与中の患者［「相互作用」の項参照］
一般的注意


クラリチンドライシロップ１％

炎症，アレルギーに作用する薬剤
 → 抗ヒスタミン薬
  → その他 		炎症，アレルギーに作用する薬剤
 → 抗アレルギー薬
  → Ｈ１受容体拮抗薬 		感覚器官用剤
 → 耳鼻咽喉科用剤
  → 抗アレルギー薬 		感覚器官用剤
 → 皮膚科用剤
  → その他
※複数の分類に含まれます。

一般名 | ロラタジン
商品名 | クラリチンドライシロップ１％
個別医薬品コード | 4490027R1029
メーカー | ＭＳＤ
クラリチンドライシロップ１％

項目 | 内容
効能効果 | 効能・効果 アレルギー性鼻炎，蕁麻疹，皮膚疾患（湿疹・皮膚炎，皮膚そう痒症）に伴うそう痒
用法用量 | 用法・用量 成人：通常，ロラタジンとして１回１０ｍｇ（ドライシロップとして１ｇ）を１日１回，食後に用時溶解して経口投与する。なお，年齢・症状により適宜増減する。 小児：通常，３歳以上７歳未満の小児にはロラタジンとして１回５ｍｇ（ドライシロップとして０．５ｇ），７歳以上の小児にはロラタジンとして１回１０ｍｇ（ドライシロップとして１ｇ）を１日１回，食後に用時溶解して経口投与する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．本剤を季節性の患者に投与する場合は，好発季節を考えて，その直前から投与を開始し，好発季節終了時まで続けることが望ましい。 ２．本剤の使用により効果が認められない場合には，漫然と長期にわたり投与しないように注意すること。


クラリチンレディタブ錠１０ｍｇ

炎症，アレルギーに作用する薬剤
 → 抗ヒスタミン薬
  → その他 		炎症，アレルギーに作用する薬剤
 → 抗アレルギー薬
  → Ｈ１受容体拮抗薬 		感覚器官用剤
 → 耳鼻咽喉科用剤
  → 抗アレルギー薬 		感覚器官用剤
 → 皮膚科用剤
  → その他
※複数の分類に含まれます。

一般名 | ロラタジン
商品名 | クラリチンレディタブ錠１０ｍｇ
個別医薬品コード | 4490027F2029
メーカー | ＭＳＤ
クラリチンレディタブ錠１０ｍｇ

項目 | 内容
効能効果 | 効能・効果 アレルギー性鼻炎，蕁麻疹，皮膚疾患（湿疹・皮膚炎，皮膚そう痒症）に伴うそう痒
用法用量 | 用法・用量 成人：通常，ロラタジンとして１回１０ｍｇを１日１回，食後に経口投与する。なお，年齢・症状により適宜増減する。 小児：通常，７歳以上の小児にはロラタジンとして１回１０ｍｇを１日１回，食後に経口投与する。 用法・用量に関連する使用上の注意 レディタブ錠１０ｍｇは口腔内で速やかに崩壊することから唾液のみ（水なし）でも服用可能であるが，口腔粘膜から吸収されることはないため，水なしで服用した場合は唾液で飲み込むこと。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．本剤を季節性の患者に投与する場合は，好発季節を考えて，その直前から投与を開始し，好発季節終了時まで続けることが望ましい。 ２．本剤の使用により効果が認められない場合には，漫然と長期にわたり投与しないように注意すること。


クラリチン錠１０ｍｇ

炎症，アレルギーに作用する薬剤
 → 抗ヒスタミン薬
  → その他 		炎症，アレルギーに作用する薬剤
 → 抗アレルギー薬
  → Ｈ１受容体拮抗薬 		感覚器官用剤
 → 耳鼻咽喉科用剤
  → 抗アレルギー薬 		感覚器官用剤
 → 皮膚科用剤
  → その他
※複数の分類に含まれます。

一般名 | ロラタジン
商品名 | クラリチン錠１０ｍｇ
個別医薬品コード | 4490027F1022
メーカー | ＭＳＤ
クラリチン錠１０ｍｇ

項目 | 内容
効能効果 | 効能・効果 アレルギー性鼻炎，蕁麻疹，皮膚疾患（湿疹・皮膚炎，皮膚そう痒症）に伴うそう痒
用法用量 | 用法・用量 成人：通常，ロラタジンとして１回１０ｍｇを１日１回，食後に経口投与する。なお，年齢・症状により適宜増減する。 小児：通常，７歳以上の小児にはロラタジンとして１回１０ｍｇを１日１回，食後に経口投与する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．本剤を季節性の患者に投与する場合は，好発季節を考えて，その直前から投与を開始し，好発季節終了時まで続けることが望ましい。 ２．本剤の使用により効果が認められない場合には，漫然と長期にわたり投与しないように注意すること。


クランポール末

神経系に作用する薬剤
 → 抗てんかん薬
  → アセチル尿素系薬

ハイリスク分類
抗てんかん剤

一般名 | アセチルフェネトライド
商品名 | クランポール末
個別医薬品コード | 1131001A1038
メーカー | 大日本住友

項目 | 内容
効能効果 | 効能・効果 てんかんのけいれん発作： 強直間代発作（全般けいれん発作，大発作） 焦点発作（ジャクソン型発作を含む） 精神運動発作 自律神経発作
用法用量 | 用法・用量 アセチルフェネトライドとして，通常成人１日０．３～０．４ｇ，小児０．１～０．２ｇを，１日３回毎食後に分割投与より始め，十分な効果が得られるまで１日量０．１ｇずつ漸増し，有効投与量を決め，これを維持量とする。維持量は通常次のとおりである。 成人：０．６～１．２ｇ 学童：０．４～０．６ｇ 幼児：０．３～０．４ｇ 乳児：０．２ｇ なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分またはフェニル尿素系化合物に対し過敏症の患者
一般的注意 | 重要な基本的注意 １．連用中は定期的に肝・腎機能，血液検査を行うことが望ましい。 ２．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転など危険を伴う機械の操作に従事させないよう注意すること。


クランポール錠２００ｍｇ

神経系に作用する薬剤
 → 抗てんかん薬
  → アセチル尿素系薬

ハイリスク分類
抗てんかん剤

一般名 | アセチルフェネトライド
商品名 | クランポール錠２００ｍｇ
個別医薬品コード | 1131001F1035
メーカー | 大日本住友

項目 | 内容
効能効果 | 効能・効果 てんかんのけいれん発作： 強直間代発作（全般けいれん発作，大発作） 焦点発作（ジャクソン型発作を含む） 精神運動発作 自律神経発作
用法用量 | 用法・用量 アセチルフェネトライドとして，通常成人１日０．３～０．４ｇ，小児０．１～０．２ｇを，１日３回毎食後に分割投与より始め，十分な効果が得られるまで１日量０．１ｇずつ漸増し，有効投与量を決め，これを維持量とする。維持量は通常次のとおりである。 成人：０．６～１．２ｇ 学童：０．４～０．６ｇ 幼児：０．３～０．４ｇ 乳児：０．２ｇ なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分またはフェニル尿素系化合物に対し過敏症の患者
一般的注意 | 重要な基本的注意 １．連用中は定期的に肝・腎機能，血液検査を行うことが望ましい。 ２．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転など危険を伴う機械の操作に従事させないよう注意すること。


クリアナール内用液８％

呼吸器系に作用する薬剤
 → 去痰薬
  → 気道粘液修復薬

一般名 | フドステイン
商品名 | クリアナール内用液８％
個別医薬品コード | 2233004S1023
メーカー | 同仁

項目 | 内容
効能効果 | 効能・効果 以下の慢性呼吸器疾患における去痰 気管支喘息，慢性気管支炎，気管支拡張症，肺結核，塵肺症，肺気腫，非定型抗酸菌症，びまん性汎細気管支炎
用法用量 | 用法・用量 通常，成人には１回５ｍＬ（フドステインとして４００ｍｇ）を１日３回食後経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


クリアナール錠２００ｍｇ

呼吸器系に作用する薬剤
 → 去痰薬
  → 気道粘液修復薬

一般名 | フドステイン
商品名 | クリアナール錠２００ｍｇ
個別医薬品コード | 2233004F1025
メーカー | 田辺三菱製薬
クリアナール錠２００ｍｇ

項目 | 内容
効能効果 | 効能・効果 以下の慢性呼吸器疾患における去痰 気管支喘息，慢性気管支炎，気管支拡張症，肺結核，塵肺症，肺気腫，非定型抗酸菌症，びまん性汎細気管支炎
用法用量 | 用法・用量 通常，成人にはフドステインとして１回４００ｍｇを１日３回食後経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


クリアミン配合錠Ａ１．０

神経系に作用する薬剤
 → 片頭痛治療薬
  → エルゴタミン製剤

一般名 | エルゴタミン酒石酸塩・無水カフェイン配合剤
商品名 | クリアミン配合錠Ａ１．０
個別医薬品コード | 1149109F1034
メーカー | 日医工
クリアミン配合錠Ａ１．０

項目 | 内容
効能効果 | 効能・効果 血管性頭痛，片頭痛，緊張性頭痛 効能・効果に関連する使用上の注意 家族性片麻痺性片頭痛，脳底型片頭痛，眼筋麻痺性片頭痛あるいは網膜片頭痛の患者には投与しないこと。
用法用量 | 用法・用量 クリアミン配合錠Ａ１．０：通常成人，１回１錠を１日２～３回経口投与する。頭痛発作の前兆がある場合は，１～２錠を頓用する。 なお，年齢・症状により適宜増減する。ただし，１週間に最高１０錠までとする。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．末梢血管障害，閉塞性血管障害のある患者［エルゴタミンの血管収縮作用により症状を悪化させるおそれがある。］ ２．狭心症の患者［心電図の変化や，狭心症の発作を引き起こすおそれがある。］ ３．冠動脈硬化症の患者［血管痙攣により狭心症や心筋梗塞を起こすおそれがある。］ ４．コントロール不十分な高血圧症，ショック，側頭動脈炎のある患者［症状を悪化させるおそれがある。］ ５．肝又は腎機能障害のある患者［代謝障害により麦角中毒を起こすおそれがある。］ ６．敗血症患者［血管に対する作用への感受性が増大し，感染を伴う壊疽が発症するおそれがある。］ ７．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照） ８．授乳婦（「妊婦，産婦，授乳婦等への投与」の項参照） ９．本剤，麦角アルカロイド（エルゴタミン等）又はピラゾロン系薬剤（スルピリン，アミノピリン等）に対し過敏症の既往歴のある患者 １０．心エコー検査により，心臓弁尖肥厚，心臓弁可動制限及びこれらに伴う狭窄等の心臓弁膜の病変が確認された患者及びその既往のある患者［症状を悪化させるおそれがある。］ １１．ＨＩＶプロテアーゼ阻害剤（リトナビル，ネルフィナビル，ホスアンプレナビル，インジナビル，アタザナビル，サキナビル，ダルナビル），エファビレンツ，デラビルジン，マクロライド系抗生物質（エリスロマイシン，ジョサマイシン，クラリスロマイシン，ミデカマイシン，ロキシスロマイシン），アゾール系抗真菌薬（イトラコナゾール，ミコナゾール，フルコナゾール，ホスフルコナゾール，ボリコナゾール），５－ＨＴ１Ｂ／１Ｄ受容体作動薬（スマトリプタン，ゾルミトリプタン，エレトリプタン，リザトリプタン，ナラトリプタン），麦角アルカロイド（ジヒドロエルゴタミン，エルゴメトリン，メチルエルゴメトリン）を投与中の患者（「相互作用」の項参照）
一般的注意 | 重要な基本的注意 １．過敏症状等を予測するため十分な問診を行うこと。 ２．原則として，長期投与を避けること。 ３．めまい等があらわれることがあるので，本剤投与中の患者には，自動車の運転等危険を伴う機械の作業に注意させること。 ４．エルゴタミンの血管収縮作用を増強するおそれがあるので過度の喫煙を避けさせること。


クリアミン配合錠Ｓ０．５

神経系に作用する薬剤
 → 片頭痛治療薬
  → エルゴタミン製剤

一般名 | エルゴタミン酒石酸塩・無水カフェイン配合剤
商品名 | クリアミン配合錠Ｓ０．５
個別医薬品コード | 1149115F1030
メーカー | 日医工
クリアミン配合錠Ｓ０．５

項目 | 内容
効能効果 | 効能・効果 血管性頭痛，片頭痛，緊張性頭痛 効能・効果に関連する使用上の注意 家族性片麻痺性片頭痛，脳底型片頭痛，眼筋麻痺性片頭痛あるいは網膜片頭痛の患者には投与しないこと。
用法用量 | 用法・用量 クリアミン配合錠Ｓ０．５：通常成人，１回２錠を１日２～３回経口投与する。頭痛発作の前兆がある場合は，２～４錠を頓用する。 なお，年齢・症状により適宜増減する。ただし，１週間に最高２０錠までとする。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．末梢血管障害，閉塞性血管障害のある患者［エルゴタミンの血管収縮作用により症状を悪化させるおそれがある。］ ２．狭心症の患者［心電図の変化や，狭心症の発作を引き起こすおそれがある。］ ３．冠動脈硬化症の患者［血管痙攣により狭心症や心筋梗塞を起こすおそれがある。］ ４．コントロール不十分な高血圧症，ショック，側頭動脈炎のある患者［症状を悪化させるおそれがある。］ ５．肝又は腎機能障害のある患者［代謝障害により麦角中毒を起こすおそれがある。］ ６．敗血症患者［血管に対する作用への感受性が増大し，感染を伴う壊疽が発症するおそれがある。］ ７．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照） ８．授乳婦（「妊婦，産婦，授乳婦等への投与」の項参照） ９．本剤，麦角アルカロイド（エルゴタミン等）又はピラゾロン系薬剤（スルピリン，アミノピリン等）に対し過敏症の既往歴のある患者 １０．心エコー検査により，心臓弁尖肥厚，心臓弁可動制限及びこれらに伴う狭窄等の心臓弁膜の病変が確認された患者及びその既往のある患者［症状を悪化させるおそれがある。］ １１．ＨＩＶプロテアーゼ阻害剤（リトナビル，ネルフィナビル，ホスアンプレナビル，インジナビル，アタザナビル，サキナビル，ダルナビル），エファビレンツ，デラビルジン，マクロライド系抗生物質（エリスロマイシン，ジョサマイシン，クラリスロマイシン，ミデカマイシン，ロキシスロマイシン），アゾール系抗真菌薬（イトラコナゾール，ミコナゾール，フルコナゾール，ホスフルコナゾール，ボリコナゾール），５－ＨＴ１Ｂ／１Ｄ受容体作動薬（スマトリプタン，ゾルミトリプタン，エレトリプタン，リザトリプタン，ナラトリプタン），麦角アルカロイド（ジヒドロエルゴタミン，エルゴメトリン，メチルエルゴメトリン）を投与中の患者（「相互作用」の項参照）
一般的注意 | 重要な基本的注意 １．過敏症状等を予測するため十分な問診を行うこと。 ２．原則として，長期投与を避けること。 ３．めまい等があらわれることがあるので，本剤投与中の患者には，自動車の運転等危険を伴う機械の作業に注意させること。 ４．エルゴタミンの血管収縮作用を増強するおそれがあるので過度の喫煙を避けさせること。


クリキシバンカプセル２００ｍｇ

病原微生物に対する薬剤
 → 抗ウイルス薬と抗ウイルス療法薬
  → 抗ＨＩＶ薬

ハイリスク分類
抗ＨＩＶ薬

一般名 | インジナビル硫酸塩エタノール付加物
商品名 | クリキシバンカプセル２００ｍｇ
個別医薬品コード | 6250007M1035
メーカー | ＭＳＤ

項目
内容
効能効果 効能・効果
１．後天性免疫不全症候群（エイズ）
２．治療前のＣＤ４リンパ球数５００／ｍｍ３以下の症候性及び無症候性ＨＩＶ感染症
用法用量 用法・用量
通常，成人にはインジナビルとして１回８００ｍｇを８時間ごと，１日３回空腹時（食事の１時間以上前又は食後２時間以降）に経口投与する。投与に際しては必ず他の抗ＨＩＶ薬と併用すること。なお，患者の肝機能により減量を考慮する。
また，腎結石症の発現を防止する目的で，治療中は通常の生活で摂取する水分に加え，さらに２４時間に少なくとも１．５リットルの水分を補給すること。
用法・用量に関連する使用上の注意
１．本剤は【用法・用量】の記載に従って服用すること。本剤の使用法を必要以上に変更，又は中止するとＨＩＶの耐性化の促進や副作用が発現するおそれがある。〔「薬効薬理」の項参照〕
２．ジダノシン（カプセル剤を除く）と併用する場合には，２時間以上の間隔をあけて空腹時（食事の１時間以上前又は食後２時間以降）に投与すること。〔「相互作用」の項参照〕
警告
禁忌 禁忌（次の患者には投与しないこと）
１．本剤の成分に対し過敏症の既往歴のある患者
２．アミオダロン塩酸塩，トリアゾラム，ミダゾラム，アルプラゾラム，ピモジド，エルゴタミン酒石酸塩・無水カフェイン，ジヒドロエルゴタミンメシル酸塩，メチルエルゴメトリンマレイン酸塩及びエルゴメトリンマレイン酸塩を投与中の患者〔「相互作用」の項参照〕
３．リファンピシンを投与中の患者〔「相互作用」の項参照〕
４．エレトリプタン臭化水素酸塩，アゼルニジピン，ブロナンセリン，シルデナフィル（レバチオ）及びタダラフィル（アドシルカ）を投与中の患者〔「相互作用」の項参照〕
５．アタザナビルを投与中の患者〔「相互作用」の項参照〕
６．バルデナフィルを投与中の患者〔「相互作用」の項参照〕
一般的注意 重要な基本的注意
１．本剤の投与によって腎結石症の徴候及び症状があらわれることがある。血尿（顕微鏡的血尿を含む）あるいは側腹部痛が認められた場合には，一時的（２～３日）な休薬又は投薬の中止等の処置を考慮すること。休薬後は６００ｍｇ１日３回に減量して投与を再開する。腎結石症の発現を抑えるため，本剤を投与したすべての患者に対して，十分な水分補給を指導すること。〔【用法・用量】の項参照〕
２．本剤の使用に際しては，患者又はそれに代わる適切な者に，次の事項についてよく説明し同意を得た後，使用すること。
（１）．本剤はＨＩＶ感染症の根治療法薬ではないことから，日和見感染を含むＨＩＶ感染症の進展に伴う疾病を発症し続ける可能性があるので，本剤投与開始後の身体状況の変化については，すべて担当医に報告すること。
（２）．本剤の長期投与による影響については，現在のところ不明である。
（３）．本剤が性的接触又は血液汚染による他の人への感染の危険性を低下させるかどうかは証明されていない。
（４）．高カロリー，高脂肪，高タンパク食摂取後に本剤を投与すると，吸収が約８０％減少するので，空腹時（食事の１時間以上前又は食後２時間以降）に水又は脱脂乳，ジュース，コーヒー，茶とともに投与すること。なお，軽食（例えば，バターなしのトースト，ジュース，脱脂乳と砂糖入りコーヒー，又は脱脂乳と砂糖入りコーンフレークのような低脂肪食）を服用の前後に摂取してもよい。
（５）．腎結石症の発現を防止する目的で，治療中は通常の生活で摂取する水分に加え，さらに２４時間に少なくとも１．５リットルの水分を補給すること。
（６）．本剤の抗ウイルス効果を最大にするために，医師への相談なしで，本剤の服用を変更したり，中止しないこと。
３．無症候性の高ビリルビン血症があらわれることがあるが，主として，間接型ビリルビンの上昇であり，ＡＳＴ（ＧＯＴ），ＡＬＴ（ＧＰＴ），アルカリホスファターゼの上昇とほとんど無関係であり，本剤を減量することなく継続投与中に回復したとの報告がある。
４．本剤を含む抗ＨＩＶ薬の多剤併用療法を行った患者で，免疫再構築症候群が報告されている。投与開始後，免疫機能が回復し，症候性のみならず無症候性日和見感染（マイコバクテリウムアビウムコンプレックス，サイトメガロウイルス，ニューモシスチス等によるもの）等に対する炎症反応が発現することがあるので，これらの炎症性の症状を評価し，必要時には適切な治療を考慮すること。
５．抗ＨＩＶ薬の使用により，体脂肪の再分布／蓄積があらわれることがあるので，異常が認められた場合には適切な処置を行うこと。〔「副作用」の項参照〕


クリスマシンＭ静注用１０００単位

血液製剤，血液に作用する薬剤
 → 血液製剤
  → 血液凝固因子

一般名 | 乾燥濃縮人血液凝固第９因子
商品名 | クリスマシンＭ静注用１０００単位
個別医薬品コード | 6343429D8048
メーカー | ベネシス

項目
内容
効能効果 効能・効果
血液凝固第ＩＸ因子欠乏患者の出血傾向を抑制する。
用法用量 用法・用量
クリスマシンＭ静注用１０００単位：
本剤を日局注射用水１０ｍＬで溶解し，通常１回血液凝固第ＩＸ因子４００～１，２００単位を静脈内に緩徐に注射する。用量は，年齢・症状に応じ適宜増減する。
用法・用量に関連する使用上の注意
輸注速度が速すぎるとチアノーゼ，動悸を起こすことがあるので，ゆっくり注入すること。
警告
禁忌
一般的注意 重要な基本的注意
患者への説明：本剤の使用にあたっては，疾病の治療における本剤の必要性とともに，本剤の製造に際し感染症の伝播を防止するための安全対策が講じられているが，血液を原料としていることに由来する感染症伝播のリスクを完全に排除することができないことを，患者に対して説明し，理解を得るよう努めること。
１．本剤の原材料となる献血者の血液については，ＨＢｓ抗原，抗ＨＣＶ抗体，抗ＨＩＶ－１抗体，抗ＨＩＶ－２抗体，抗ＨＴＬＶ－Ｉ抗体陰性で，かつＡＬＴ（ＧＰＴ）値でスクリーニングを実施している。更に，プールした試験血漿については，ＨＩＶ－１，ＨＢＶ及びＨＣＶについて核酸増幅検査（ＮＡＴ）を実施し，適合した血漿を本剤の製造に使用しているが，当該ＮＡＴの検出限界以下のウイルスが混入している可能性が常に存在する。本剤は，以上の検査に適合した血漿を原料として，マウスモノクローナル抗体ゲル処理等により人血液凝固第ＩＸ因子を濃縮・精製した製剤であり，ウイルス不活化・除去を目的として，製造工程においてリン酸トリ－ｎ－ブチル（ＴＮＢＰ）／ポリソルベート８０処理，ウイルス除去膜によるろ過膜処理，凍結乾燥の後，６０℃，７２時間の加熱処理を施しているが，投与に際しては，次の点に十分注意すること。
（１）．血漿分画製剤の現在の製造工程では，ヒトパルボウイルスＢ１９等のウイルスを完全に不活化・除去することが困難であるため，本剤の投与によりその感染の可能性を否定できないので，投与後の経過を十分に観察すること。
（２）．肝炎ウイルス等のウイルス感染のリスクについては完全に否定できないので，観察を十分に行い，症状があらわれた場合には適切な処置を行うこと。
（３）．現在までに本剤の投与により変異型クロイツフェルト・ヤコブ病（ｖＣＪＤ）等が伝播したとの報告はない。しかしながら，製造工程において異常プリオンを低減し得るとの報告があるものの，理論的なｖＣＪＤ等の伝播のリスクを完全には排除できないので，投与の際には患者への説明を十分行い，治療上の必要性を十分検討の上投与すること。
２．アナフィラキシー様症状を起こすことがあるので，観察を十分に行うこと。
３．患者の血中に血液凝固第ＩＸ因子に対するインヒビターが発生するおそれがある。本剤を投与しても予想した止血効果が得られない場合には，インヒビターの発生を疑い，回収率やインヒビターの検査を行うなど注意深く対応し，適切な処理を行うこと。
４．大量投与によりＤＩＣを起こす危険性を完全には否定できないので，観察を十分に行うこと。
５．本剤は「乾燥濃縮人血液凝固第ＩＸ因子」であり，「乾燥人血液凝固第ＩＸ因子複合体」ではないので，バイパス効果は期待できない。そのため，血液凝固第ＶＩＩＩ因子に対する阻止抗体（インヒビター）を有する患者の出血に対しては使用しないこと。
６．マウスたん白質に対して，過敏症の患者に投与する場合は観察を十分に行うこと。また，同たん白質に対する抗体を産出する可能性を完全には否定できないので，観察を十分に行うこと。


クリスマシンＭ静注用４００単位

血液製剤，血液に作用する薬剤
 → 血液製剤
  → 血液凝固因子

一般名 | 乾燥濃縮人血液凝固第９因子
商品名 | クリスマシンＭ静注用４００単位
個別医薬品コード | 6343429D6037
メーカー | ベネシス

項目
内容
効能効果 効能・効果
血液凝固第ＩＸ因子欠乏患者の出血傾向を抑制する。
用法用量 用法・用量
クリスマシンＭ静注用４００単位：
本剤を日局注射用水４ｍＬで溶解し，通常１回血液凝固第ＩＸ因子４００～１，２００単位を静脈内に緩徐に注射する。用量は，年齢・症状に応じ適宜増減する。
用法・用量に関連する使用上の注意
輸注速度が速すぎるとチアノーゼ，動悸を起こすことがあるので，ゆっくり注入すること。
警告
禁忌
一般的注意 重要な基本的注意
患者への説明：本剤の使用にあたっては，疾病の治療における本剤の必要性とともに，本剤の製造に際し感染症の伝播を防止するための安全対策が講じられているが，血液を原料としていることに由来する感染症伝播のリスクを完全に排除することができないことを，患者に対して説明し，理解を得るよう努めること。
１．本剤の原材料となる献血者の血液については，ＨＢｓ抗原，抗ＨＣＶ抗体，抗ＨＩＶ－１抗体，抗ＨＩＶ－２抗体，抗ＨＴＬＶ－Ｉ抗体陰性で，かつＡＬＴ（ＧＰＴ）値でスクリーニングを実施している。更に，プールした試験血漿については，ＨＩＶ－１，ＨＢＶ及びＨＣＶについて核酸増幅検査（ＮＡＴ）を実施し，適合した血漿を本剤の製造に使用しているが，当該ＮＡＴの検出限界以下のウイルスが混入している可能性が常に存在する。本剤は，以上の検査に適合した血漿を原料として，マウスモノクローナル抗体ゲル処理等により人血液凝固第ＩＸ因子を濃縮・精製した製剤であり，ウイルス不活化・除去を目的として，製造工程においてリン酸トリ－ｎ－ブチル（ＴＮＢＰ）／ポリソルベート８０処理，ウイルス除去膜によるろ過膜処理，凍結乾燥の後，６０℃，７２時間の加熱処理を施しているが，投与に際しては，次の点に十分注意すること。
（１）．血漿分画製剤の現在の製造工程では，ヒトパルボウイルスＢ１９等のウイルスを完全に不活化・除去することが困難であるため，本剤の投与によりその感染の可能性を否定できないので，投与後の経過を十分に観察すること。
（２）．肝炎ウイルス等のウイルス感染のリスクについては完全に否定できないので，観察を十分に行い，症状があらわれた場合には適切な処置を行うこと。
（３）．現在までに本剤の投与により変異型クロイツフェルト・ヤコブ病（ｖＣＪＤ）等が伝播したとの報告はない。しかしながら，製造工程において異常プリオンを低減し得るとの報告があるものの，理論的なｖＣＪＤ等の伝播のリスクを完全には排除できないので，投与の際には患者への説明を十分行い，治療上の必要性を十分検討の上投与すること。
２．アナフィラキシー様症状を起こすことがあるので，観察を十分に行うこと。
３．患者の血中に血液凝固第ＩＸ因子に対するインヒビターが発生するおそれがある。本剤を投与しても予想した止血効果が得られない場合には，インヒビターの発生を疑い，回収率やインヒビターの検査を行うなど注意深く対応し，適切な処理を行うこと。
４．大量投与によりＤＩＣを起こす危険性を完全には否定できないので，観察を十分に行うこと。
５．本剤は「乾燥濃縮人血液凝固第ＩＸ因子」であり，「乾燥人血液凝固第ＩＸ因子複合体」ではないので，バイパス効果は期待できない。そのため，血液凝固第ＶＩＩＩ因子に対する阻止抗体（インヒビター）を有する患者の出血に対しては使用しないこと。
６．マウスたん白質に対して，過敏症の患者に投与する場合は観察を十分に行うこと。また，同たん白質に対する抗体を産出する可能性を完全には否定できないので，観察を十分に行うこと。


クリノリル錠１００

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → アリール酢酸系

一般名 | スリンダク
商品名 | クリノリル錠１００
個別医薬品コード | 1149015F2020
メーカー | 日医工
クリノリル錠１００

項目 | 内容
効能効果 | 効能・効果 下記疾患並びに症状の消炎・鎮痛 関節リウマチ，変形性関節症，腰痛症，肩関節周囲炎，頚肩腕症候群，腱・腱鞘炎
用法用量 | 用法・用量 スリンダクとして，通常成人１日量３００ｍｇを１日２回（朝夕）に分けて，食直後に経口投与する。 なお，疾患，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．消化性潰瘍又は胃腸出血のある患者（ただし，「慎重投与」の項参照）〔プロスタグランジン合成阻害作用に基づくとされる胃粘膜防御能の低下又は消化器への直接刺激作用により，これらの症状が悪化するおそれがある。〕 ２．重篤な血液の異常のある患者〔血液の異常が悪化するおそれがある。〕 ３．重篤な肝障害のある患者〔肝障害のため，本剤及び活性代謝物（スルフィド体）の血中濃度上昇，ＡＵＣが増加するおそれがある。また，肝障害が悪化するおそれがある。〕 ４．重篤な腎障害のある患者〔プロスタグランジン合成阻害作用により，腎血流量低下及び水，ナトリウムの貯留が起こるため，腎障害が悪化するおそれがある。〕 ５．重篤な心機能不全のある患者〔プロスタグランジン合成阻害作用により，水，ナトリウムの貯留が起こるため，心機能不全が悪化するおそれがある。〕 ６．本剤の成分に対し過敏症の既往歴のある患者 ７．アスピリン喘息（非ステロイド性消炎鎮痛剤等による喘息発作の誘発）又はその既往歴のある患者〔重症喘息発作を誘発することがある。〕 ８．妊婦又は妊娠している可能性のある婦人〔「妊婦，産婦，授乳婦等への投与」の項参照〕
一般的注意 | 重要な基本的注意 １．消炎鎮痛剤による治療は原因療法ではなく対症療法であることに留意すること。 ２．慢性疾患（関節リウマチ，変形性関節症等）に対し本剤を用いる場合には，次の事項を考慮すること。 （１）．長期投与する場合には，定期的に臨床検査（尿検査，血液検査等）を行うこと。また，異常が認められた場合には，減量，休薬等の適切な措置を講ずること。 （２）．薬物療法以外の療法も考慮すること。 ３．急性疾患に対し本剤を用いる場合には，次の事項を考慮すること。 （１）．急性炎症，疼痛，発熱の程度を考慮し，投与すること。 （２）．原則として同一の薬剤の長期投与を避けること。 （３）．原因療法があればこれを行うこと。 ４．患者の状態を十分観察し，副作用の発現に留意すること。過度の体温下降，虚脱，四肢冷却等があらわれることがあるので，特に高熱を伴う小児及び高齢者又は消耗性疾患の患者においては，投与後の患者の状態に十分注意すること。 ５．感染症を不顕性化するおそれがあるので，感染による炎症に対して用いる場合には，適切な抗菌剤を併用し，観察を十分行い慎重に投与すること。 ６．他の消炎鎮痛剤との併用は避けることが望ましい。 ７．高齢者には副作用の発現に特に注意し，必要最小限の使用にとどめるなど慎重に投与すること。


クリノリル錠５０

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → アリール酢酸系

一般名 | スリンダク
商品名 | クリノリル錠５０
個別医薬品コード | 1149015F1023
メーカー | 日医工
クリノリル錠５０

項目 | 内容
効能効果 | 効能・効果 下記疾患並びに症状の消炎・鎮痛 関節リウマチ，変形性関節症，腰痛症，肩関節周囲炎，頚肩腕症候群，腱・腱鞘炎
用法用量 | 用法・用量 スリンダクとして，通常成人１日量３００ｍｇを１日２回（朝夕）に分けて，食直後に経口投与する。 なお，疾患，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．消化性潰瘍又は胃腸出血のある患者（ただし，「慎重投与」の項参照）〔プロスタグランジン合成阻害作用に基づくとされる胃粘膜防御能の低下又は消化器への直接刺激作用により，これらの症状が悪化するおそれがある。〕 ２．重篤な血液の異常のある患者〔血液の異常が悪化するおそれがある。〕 ３．重篤な肝障害のある患者〔肝障害のため，本剤及び活性代謝物（スルフィド体）の血中濃度上昇，ＡＵＣが増加するおそれがある。また，肝障害が悪化するおそれがある。〕 ４．重篤な腎障害のある患者〔プロスタグランジン合成阻害作用により，腎血流量低下及び水，ナトリウムの貯留が起こるため，腎障害が悪化するおそれがある。〕 ５．重篤な心機能不全のある患者〔プロスタグランジン合成阻害作用により，水，ナトリウムの貯留が起こるため，心機能不全が悪化するおそれがある。〕 ６．本剤の成分に対し過敏症の既往歴のある患者 ７．アスピリン喘息（非ステロイド性消炎鎮痛剤等による喘息発作の誘発）又はその既往歴のある患者〔重症喘息発作を誘発することがある。〕 ８．妊婦又は妊娠している可能性のある婦人〔「妊婦，産婦，授乳婦等への投与」の項参照〕
一般的注意 | 重要な基本的注意 １．消炎鎮痛剤による治療は原因療法ではなく対症療法であることに留意すること。 ２．慢性疾患（関節リウマチ，変形性関節症等）に対し本剤を用いる場合には，次の事項を考慮すること。 （１）．長期投与する場合には，定期的に臨床検査（尿検査，血液検査等）を行うこと。また，異常が認められた場合には，減量，休薬等の適切な措置を講ずること。 （２）．薬物療法以外の療法も考慮すること。 ３．急性疾患に対し本剤を用いる場合には，次の事項を考慮すること。 （１）．急性炎症，疼痛，発熱の程度を考慮し，投与すること。 （２）．原則として同一の薬剤の長期投与を避けること。 （３）．原因療法があればこれを行うこと。 ４．患者の状態を十分観察し，副作用の発現に留意すること。過度の体温下降，虚脱，四肢冷却等があらわれることがあるので，特に高熱を伴う小児及び高齢者又は消耗性疾患の患者においては，投与後の患者の状態に十分注意すること。 ５．感染症を不顕性化するおそれがあるので，感染による炎症に対して用いる場合には，適切な抗菌剤を併用し，観察を十分行い慎重に投与すること。 ６．他の消炎鎮痛剤との併用は避けることが望ましい。 ７．高齢者には副作用の発現に特に注意し，必要最小限の使用にとどめるなど慎重に投与すること。


クレオソート「司生堂」

その他
 → 歯科・口腔用剤
  → その他

一般名 | クレオソート
商品名 | クレオソート「司生堂」
個別医薬品コード | 2619701X1027
メーカー | 司生堂

項目 | 内容
効能効果 | 齲窩及び根管の消毒 歯髄炎の鎮痛・鎮静
用法用量 | 通法に従って齲窩及び根管の処置後，本剤の適量を滅菌小綿球または綿繊維に浸潤させて窩内あるいは根管内に挿入し，仮封する。
警告 |
禁忌 |
一般的注意 |


クレスチン細粒

抗悪性腫瘍薬，免疫抑制薬
 → 抗悪性腫瘍薬
  → 非特異的免疫賦活薬

ハイリスク分類
抗悪性腫瘍剤

一般名 | かわらたけ多糖体製剤
商品名 | クレスチン細粒
個別医薬品コード | 4299001A1114
メーカー | クレハ
クレスチン細粒

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
4299001A1041 | カルボクリン末 | 大洋
4299001A1084 | クレチール末 | 沢井
4299001A1092 | チオレスチン散 | 長生堂
4299001A1106 | アスクレ原末 | 日医工

項目 | 内容
効能効果 | 効能又は効果 胃癌（手術例）患者及び結腸・直腸癌（治癒切除例）患者における化学療法との併用による生存期間の延長 小細胞肺癌に対する化学療法等との併用による奏効期間の延長
用法用量 | 用法及び用量 １日３ｇを１～３回に分服する。
警告 |
禁忌 |
一般的注意 |


クレストール錠２．５ｍｇ

代謝系に作用する薬剤
 → 脂質異常症（高脂血症）治療薬
  → スタチン

一般名 | ロスバスタチンカルシウム
商品名 | クレストール錠２．５ｍｇ
個別医薬品コード | 2189017F1022
メーカー | アストラゼネカ
クレストール錠２．５ｍｇ

項目 | 内容
効能効果 | 効能・効果 高コレステロール血症，家族性高コレステロール血症 効能・効果に関連する使用上の注意 １．適用の前に十分な検査を実施し，高コレステロール血症，家族性高コレステロール血症であることを確認した上で本剤の適用を考慮すること。 ２．家族性高コレステロール血症ホモ接合体については，ＬＤＬ－アフェレーシス等の非薬物療法の補助として，あるいはそれらの治療法が実施不能な場合に本剤の適用を考慮すること。
用法用量 | 用法・用量 通常，成人にはロスバスタチンとして１日１回２．５ｍｇより投与を開始するが，早期にＬＤＬ－コレステロール値を低下させる必要がある場合には５ｍｇより投与を開始してもよい。なお，年齢・症状により適宜増減し，投与開始後あるいは増量後，４週以降にＬＤＬ－コレステロール値の低下が不十分な場合には，漸次１０ｍｇまで増量できる。１０ｍｇを投与してもＬＤＬ－コレステロール値の低下が十分でない，家族性高コレステロール血症患者などの重症患者に限り，さらに増量できるが，１日最大２０ｍｇまでとする。 用法・用量に関連する使用上の注意 １．クレアチニンクリアランスが３０ｍＬ／ｍｉｎ／１．７３ｍ２未満の患者に投与する場合には，２．５ｍｇより投与を開始し，１日最大投与量は５ｍｇとする。（「慎重投与」及び「薬物動態」の項参照） ２．特に２０ｍｇ投与時においては腎機能に影響があらわれるおそれがある。２０ｍｇ投与開始後１２週までの間は原則，月に１回，それ以降は定期的（半年に１回等）に腎機能検査を行うなど，観察を十分に行うこと。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．肝機能が低下していると考えられる以下のような患者 急性肝炎，慢性肝炎の急性増悪，肝硬変，肝癌，黄疸［これらの患者では，本剤の血中濃度が上昇するおそれがある。また，本剤は主に肝臓に分布して作用するので，肝障害を悪化させるおそれがある。］（「薬物動態」の項参照） ３．妊婦又は妊娠している可能性のある婦人及び授乳婦（「妊婦，産婦，授乳婦等への投与」の項参照） ４．シクロスポリンを投与中の患者（「相互作用」の項参照） 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 腎機能に関する臨床検査値に異常が認められる患者に，本剤とフィブラート系薬剤を併用する場合には，治療上やむを得ないと判断される場合にのみ併用すること。［横紋筋融解症があらわれやすい。］（「相互作用」の項参照）
一般的注意 | 重要な基本的注意 １．あらかじめ高コレステロール血症治療の基本である食事療法を行い，更に運動療法や高血圧，喫煙等の虚血性心疾患のリスクファクターの軽減等も十分考慮すること。 ２．投与中は血中脂質値を定期的に検査し，治療に対する反応が認められない場合には投与を中止すること。 ３．投与開始又は増量後１２週までの間は原則，月に１回，それ以降は定期的（半年に１回等）に肝機能検査を行うこと。


クレストール錠５ｍｇ

代謝系に作用する薬剤
 → 脂質異常症（高脂血症）治療薬
  → スタチン

一般名 | ロスバスタチンカルシウム
商品名 | クレストール錠５ｍｇ
個別医薬品コード | 2189017F2029
メーカー | アストラゼネカ
クレストール錠５ｍｇ

項目 | 内容
効能効果 | 効能・効果 高コレステロール血症，家族性高コレステロール血症 効能・効果に関連する使用上の注意 １．適用の前に十分な検査を実施し，高コレステロール血症，家族性高コレステロール血症であることを確認した上で本剤の適用を考慮すること。 ２．家族性高コレステロール血症ホモ接合体については，ＬＤＬ－アフェレーシス等の非薬物療法の補助として，あるいはそれらの治療法が実施不能な場合に本剤の適用を考慮すること。
用法用量 | 用法・用量 通常，成人にはロスバスタチンとして１日１回２．５ｍｇより投与を開始するが，早期にＬＤＬ－コレステロール値を低下させる必要がある場合には５ｍｇより投与を開始してもよい。なお，年齢・症状により適宜増減し，投与開始後あるいは増量後，４週以降にＬＤＬ－コレステロール値の低下が不十分な場合には，漸次１０ｍｇまで増量できる。１０ｍｇを投与してもＬＤＬ－コレステロール値の低下が十分でない，家族性高コレステロール血症患者などの重症患者に限り，さらに増量できるが，１日最大２０ｍｇまでとする。 用法・用量に関連する使用上の注意 １．クレアチニンクリアランスが３０ｍＬ／ｍｉｎ／１．７３ｍ２未満の患者に投与する場合には，２．５ｍｇより投与を開始し，１日最大投与量は５ｍｇとする。（「慎重投与」及び「薬物動態」の項参照） ２．特に２０ｍｇ投与時においては腎機能に影響があらわれるおそれがある。２０ｍｇ投与開始後１２週までの間は原則，月に１回，それ以降は定期的（半年に１回等）に腎機能検査を行うなど，観察を十分に行うこと。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．肝機能が低下していると考えられる以下のような患者 急性肝炎，慢性肝炎の急性増悪，肝硬変，肝癌，黄疸［これらの患者では，本剤の血中濃度が上昇するおそれがある。また，本剤は主に肝臓に分布して作用するので，肝障害を悪化させるおそれがある。］（「薬物動態」の項参照） ３．妊婦又は妊娠している可能性のある婦人及び授乳婦（「妊婦，産婦，授乳婦等への投与」の項参照） ４．シクロスポリンを投与中の患者（「相互作用」の項参照） 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 腎機能に関する臨床検査値に異常が認められる患者に，本剤とフィブラート系薬剤を併用する場合には，治療上やむを得ないと判断される場合にのみ併用すること。［横紋筋融解症があらわれやすい。］（「相互作用」の項参照）
一般的注意 | 重要な基本的注意 １．あらかじめ高コレステロール血症治療の基本である食事療法を行い，更に運動療法や高血圧，喫煙等の虚血性心疾患のリスクファクターの軽減等も十分考慮すること。 ２．投与中は血中脂質値を定期的に検査し，治療に対する反応が認められない場合には投与を中止すること。 ３．投与開始又は増量後１２週までの間は原則，月に１回，それ以降は定期的（半年に１回等）に肝機能検査を行うこと。


クレゾール石ケン液 シオエ

病原微生物に対する薬剤
 → 消毒薬
  → フェノール製剤

一般名 | クレゾール石ケン
商品名 | クレゾール石ケン液 シオエ
個別医薬品コード | 2616703Q1127
メーカー | シオエ

項目
内容
効能効果
用法用量 効能効果及び用法用量
クレゾールとして，下記の濃度に希釈して使用する。
効能・効果 | 用法・用量 （本品希釈倍数）
手指・皮膚の消毒 | ０．５～１％（５０～１００倍）
手術部位（手術野）の皮膚の消毒 | ０．５～１％（５０～１００倍）
医療用具の消毒 | ０．５～１％（５０～１００倍）
手術室・病室・家具・器具・物品などの消毒 | ０．５～１％（５０～１００倍）
排泄物の消毒 | １．５％（３３倍）
膣の洗浄 | ０．１％（５００倍）
警告
禁忌 禁忌（次の部位には使用しないこと）
損傷皮膚［吸収され，中毒症状を起こすおそれがある。］
一般的注意 重要な基本的注意
１．本剤は濃度に注意して使用すること。
２．眼に入らないよう注意すること。入った場合には水でよく洗い流すこと。
３．原液又は濃厚液が皮膚に付着した場合には刺激症状を起こすことがあるので，直ちに拭きとり石ケン水と水でよく洗い流すこと。


クレゾール石ケン液

病原微生物に対する薬剤
 → 消毒薬
  → フェノール製剤

一般名 | クレゾール石ケン
商品名 | クレゾール石ケン液
個別医薬品コード | 2616703Q1160
メーカー | 東海製薬

項目 | 内容
効能効果 | 手指・皮膚の消毒，手術部位（手術野）の皮膚の消毒，医療用具の消毒，手術室・病室・家具・器具・物品などの消毒，排泄物の消毒，膣の洗浄。
用法用量 | クレゾールとして，下記の濃度に希釈して使用する。 １．手指，皮膚の消毒：０．５～１％ ２．手術部位（手術野）の皮膚の消毒：０．５～１％ ３．医療用具の消毒：０．５～１％ ４．手術室・病室・家具・器具・物品などの消毒：０．５～１％ ５．排泄物の消毒：１．５％ ６．膣の洗浄：０．１％
警告 |
禁忌 | 次の部位には使用しないこと。 損傷皮膚
一般的注意 |


クレゾール石ケン液〈ハチ〉

病原微生物に対する薬剤
 → 消毒薬
  → フェノール製剤

一般名 | クレゾール石ケン
商品名 | クレゾール石ケン液〈ハチ〉
個別医薬品コード | 2616703Q1178
メーカー | 東洋製化

項目 | 内容
効能効果 | 効能・効果 手指・皮膚の消毒，手術部位（手術野）の皮膚の消毒，医療機器の消毒，手術室・病室・家具・器具・物品などの消毒，排泄物の消毒，膣の洗浄
用法用量 | 用法・用量 下記の濃度に希釈して使用する。 （１）．手指・皮膚の消毒 ５０～１００倍（１～２％） （２）．手術部位（手術野）の皮膚の消毒 ５０～１００倍（１～２％） （３）．医療機器の消毒 ５０～１００倍（１～２％） （４）．手術室・病室・家具・器具・物品などの消毒 ５０～１００倍（１～２％） （５）．排泄物の消毒 ３３倍（３％） （６）．膣の洗浄 ５００倍（０．２％）
警告 |
禁忌 | 禁忌（次の部位には使用しないこと） 損傷皮膚
一般的注意 |


クレゾール石ケン液「カナダ」（Ｍ）

病原微生物に対する薬剤
 → 消毒薬
  → フェノール製剤

一般名 | クレゾール石ケン
商品名 | クレゾール石ケン液「カナダ」（Ｍ）
個別医薬品コード | 2616703Q1283
メーカー | 金田直

項目 | 内容
効能効果 | ●手指・皮膚の消毒，手術部位（手術野）の皮膚の消毒，医療用具の消毒，手術室・病室・家具・器具・物品等の消毒，排泄物の消毒。 ●膣の消毒。
用法用量 | クレゾールとして，下記の濃度に希釈して使用する。 ●手指・皮膚の消毒，手術部位（手術野）の皮膚の消毒，医療用具の消毒，手術室・病室・家具・器具・物品等の消毒…０．５～１％（本剤の５０～１００倍希釈液） ●排泄物の消毒…１．５％（本剤の３３倍希釈液） ●膣の消毒…０．１％（本剤の５００倍希釈液）
警告 |
禁忌 | 次の部位には使用しないこと 損傷皮膚
一般的注意 |


クレゾール石ケン液「タイセイ」

病原微生物に対する薬剤
 → 消毒薬
  → フェノール製剤

一般名 | クレゾール石ケン
商品名 | クレゾール石ケン液「タイセイ」
個別医薬品コード | 2616703Q1151
メーカー | 大成

項目 | 内容
効能効果 |
用法用量 | 効能効果及び用法用量 クレゾールとして，下記の濃度に希釈して使用する。 （１）．手指・皮膚の消毒，手術部位（手術野）の皮膚の消毒，医療用具の消毒，手術室・病室・家具・器具・物品などの消毒：０．５～１％（本剤の１～２％希釈液） （２）．排泄物の消毒：１．５％（本剤の３％希釈液） （３）．膣の洗浄：０．１％（本剤の０．２％希釈液）
警告 |
禁忌 | 禁忌（次の部位には使用しないこと） 損傷皮膚
一般的注意 |


クレゾール石ケン液「タカスギ」

病原微生物に対する薬剤
 → 消毒薬
  → フェノール製剤

一般名 | クレゾール石ケン
商品名 | クレゾール石ケン液「タカスギ」
個別医薬品コード | 2616703Q1305
メーカー | 高杉

項目 | 内容
効能効果 |
用法用量 | 効能効果及び用法用量 使用目的に応じて本剤を下記の倍率に水で希釈して使用する。 （１）．手指・皮膚の消毒，手術部位（手術野）の皮膚の消毒，医療用具の消毒，手術室・病室・家具・器具・物品などの消毒： ５０～１００倍希釈液（クレゾール石ケン液として１～２％） （２）．排泄物の消毒： ３３倍希釈液（クレゾール石ケン液として３％） （３）．膣の洗浄： ５００倍希釈液（クレゾール石ケン液として０．２％）
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 損傷部位
一般的注意 |


クレゾール石ケン液「ニッコー」

病原微生物に対する薬剤
 → 消毒薬
  → フェノール製剤

一般名 | クレゾール石ケン
商品名 | クレゾール石ケン液「ニッコー」
個別医薬品コード | 2616703Q1321
メーカー | 日興製薬

項目 | 内容
効能効果 |
用法用量 | 効能効果及び用法用量 各効能・効果に対して，クレゾール石ケン液として下記の濃度に希釈して使用する。 （１）．手指・皮膚の消毒：１～２％（５０～１００倍希釈液） （２）．手術部位（手術野）の皮膚の消毒：１～２％（５０～１００倍希釈液） （３）．医療機器の消毒：１～２％（５０～１００倍希釈液） （４）．手術室・病室・家具・物品などの消毒：１～２％（５０～１００倍希釈液） （５）．排泄物の消毒：３％（３３倍希釈液） （６）．膣の洗浄：０．２％（５００倍希釈液）
警告 |
禁忌 | 禁忌（次の部位には使用しないこと） 損傷皮膚［吸収され，中毒症状を起こすおそれがある。］
一般的注意 | 重要な基本的注意 １．原液または濃厚液が皮膚に付着した場合には刺激症状及び吸収され，中毒症状を起こすことがあるので，直ちに拭きとり石けん水と多量の水でよく洗い流すこと。 ２．眼に入らないように注意すること。入った場合には水でよく洗い流すこと。 ３．本剤は必ず希釈し，濃度に注意して使用すること。 ４．炎症または易刺激性の部位に使用する場合には，濃度に注意して正常の部位に使用するよりも低濃度とすることが望ましい。


クレゾール石ケン液「ヨシダ」

病原微生物に対する薬剤
 → 消毒薬
  → フェノール製剤

一般名 | クレゾール石ケン
商品名 | クレゾール石ケン液「ヨシダ」
個別医薬品コード | 2616703Q1356
メーカー | 吉田製薬

項目 | 内容
効能効果 | 手指・皮膚の消毒，手術部位（手術野）の皮膚の消毒，医療機器の消毒，手術室・病室・家具・器具・物品などの消毒，排泄物の消毒，腟の洗浄。
用法用量 | クレゾールとして，下記の濃度に希釈して使用する。（本剤としての希釈倍数） （１）．手指・皮膚の消毒 ０．５～１％（５０～１００倍） （２）．手術部位（手術野）の皮膚の消毒 ０．５～１％（５０～１００倍） （３）．医療機器の消毒 ０．５～１％（５０～１００倍） （４）．手術室・病室・家具・器具・物品などの消毒 ０．５～１％（５０～１００倍） （５）．排泄物の消毒 １．５％（約３０倍） （６）．腟の洗浄 ０．１％（５００倍）
警告 |
禁忌 | 禁忌（次の部位には使用しないこと） 損傷皮膚〔吸収され，中毒症状を起こすおそれがある。〕
一般的注意 | 重要な基本的注意 １．本剤は濃度に注意して使用すること。 ２．眼に入らないよう注意すること。入った場合には水でよく洗い流すこと。 ３．原液または濃厚液が皮膚に付着した場合には刺激症状を起こすことがあるので，直ちに拭きとり石ケン水と水でよく洗い流すこと。


クレゾール石ケン液「三恵」

病原微生物に対する薬剤
 → 消毒薬
  → フェノール製剤

一般名 | クレゾール石ケン
商品名 | クレゾール石ケン液「三恵」
個別医薬品コード | 2616703Q1100
メーカー | 三恵

項目 | 内容
効能効果 | クレゾールとして，下記の濃度に希釈して使用する。 １．手指，皮膚の消毒：０．５～１％（本剤の５０～１００倍の希釈） ２．手術部位（手術野）の皮膚の消毒：０．５～１％（本剤の５０～１００倍希釈） ３．医療用具の消毒：０．５～１％（本剤の５０～１００倍希釈） ４．手術室・病室・家具・器具・物品などの消毒：０．５～１％（本剤の５０～１００倍希釈） ５．排泄物の消毒：１．５％（本剤の３３倍希釈） ６．膣の洗浄：０．１％（本剤の５００倍希釈）
用法用量 | クレゾールとして，下記の濃度に希釈して使用する。 １．手指，皮膚の消毒：０．５～１％（本剤の５０～１００倍希釈） ２．手術部位（手術野）の皮膚の消毒：０．５～１％（本剤の５０～１００倍希釈） ３．医療用具の消毒：０．５～１％（本剤の５０～１００倍希釈） ４．手術室・病室・家具・器具・物品などの消毒：０．５～１％（本剤の５０～１００倍希釈） ５．排泄物の消毒：１．５％（本剤の３３倍希釈） ６．膣の洗浄：０．１％（本剤の５００倍希釈）
警告 |
禁忌 | 次の部位には使用しないこと。 損傷皮膚
一般的注意 |


クレゾール石ケン液＊（山善）

病原微生物に対する薬剤
 → 消毒薬
  → フェノール製剤

一般名 | クレゾール石ケン
商品名 | クレゾール石ケン液＊（山善）
個別医薬品コード | 2616703Q1259
メーカー | 山善

項目
内容
効能効果 効能・効果
クレゾールとして下記の濃度に希釈して使用する。
手指・皮膚の消毒 | ０．５～１％（本品の５０～１００倍希釈液）
手術部位（手術野）の皮膚の消毒 | ０．５～１％（本品の５０～１００倍希釈液）
医療用具の消毒 | ０．５～１％（本品の５０～１００倍希釈液）
手術室・病室・家具・器具・物品などの消毒 | ０．５～１％（本品の５０～１００倍希釈液）
排泄物の消毒 | １．５％（時に５～１０％）
腟の消毒 | ０．１％（本品の５００倍希釈液）
用法用量 用法・用量
クレゾールとして下記の濃度に希釈して使用する。
手指・皮膚の消毒 | ０．５～１％（本品の５０～１００倍希釈液）
手術部位（手術野）の皮膚の消毒 | ０．５～１％（本品の５０～１００倍希釈液）
医療用具の消毒 | ０．５～１％（本品の５０～１００倍希釈液）
手術室・病室・家具・器具・物品などの消毒 | ０．５～１％（本品の５０～１００倍希釈液）
排泄物の消毒 | １．５％（時に５～１０％）
膣の消毒 | ０．１％（本品の５００倍希釈液）
警告
禁忌 禁忌（次の部位には使用しないこと）
損傷皮膚［吸収され，中毒症状を起こすおそれがある。］
一般的注意


クレゾール石ケン液．ＯＩ

病原微生物に対する薬剤
 → 消毒薬
  → フェノール製剤

一般名 | クレゾール石ケン
商品名 | クレゾール石ケン液．ＯＩ
個別医薬品コード | 2616703Q1062
メーカー | 日医工ファーマ

項目
内容
効能効果
用法用量 効能・効果及び用法・用量
クレゾールとして，下記の濃度に希釈して使用する。（本剤として）
効能・効果 | 用法・用量
手指・皮膚の消毒 | ０．５～１％（５０～１００倍）
手術部位（手術野）の皮膚の消毒 | ０．５～１％（５０～１００倍）
医療機器の消毒 | ０．５～１％（５０～１００倍）
手術室・病室・家具・器具・物品などの消毒 | ０．５～１％（５０～１００倍）
排泄物の消毒 | １．５％（３３倍）
腟の洗浄 | ０．１％（５００倍）
警告
禁忌 禁忌（次の部位には使用しないこと）
損傷皮膚［吸収され，中毒症状を起こすおそれがある。］
一般的注意


クレゾール石ケン液ＦＭ

病原微生物に対する薬剤
 → 消毒薬
  → フェノール製剤

一般名 | クレゾール石ケン
商品名 | クレゾール石ケン液ＦＭ
個別医薬品コード | 2616703Q1224
メーカー | フヂミ

項目
内容
効能効果
用法用量 効能効果及び用法用量
クレゾールとして，下記の濃度に希釈して使用する。
効能・効果 | 用法・用量（本品の希釈倍数）
手指・皮膚の消毒 | ０．５～１％（５０～１００倍）
手術部位（手術野）の皮膚の消毒 | ０．５～１％（５０～１００倍）
医療機器の消毒 | ０．５～１％（５０～１００倍）
手術室・病室・家具・器具・物品などの消毒 | ０．５～１％（５０～１００倍）
排泄物の消毒 | １．５％（３３倍）
膣の洗浄 | ０．１％（５００倍）
警告
禁忌 禁忌（次の部位には使用しないこと）
損傷皮膚［吸収され，中毒症状を起こすおそれがある。］
一般的注意 重要な基本的注意
１．原液又は濃厚液が皮膚に付着した場合には刺激症状を起こすことがあるので，直ちに拭きとり石けん水と水でよく洗い流すこと。
２．眼に入らないように注意すること。
眼に入った場合には水でよく洗い流すこと。
３．本剤は必ず希釈し，濃度に注意して使用すること。
４．炎症又は易刺激性の部位に使用する場合には，正常の部位に使用するよりも低濃度とすることが望ましい。


クレミン錠１０ｍｇ

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → その他の抗精神病薬

ハイリスク分類
精神神経用剤

一般名 | モサプラミン塩酸塩
商品名 | クレミン錠１０ｍｇ
個別医薬品コード | 1179035F1020
メーカー | 田辺三菱製薬
クレミン錠１０ｍｇ

項目 | 内容
効能効果 | 効能・効果 統合失調症
用法用量 | 用法・用量 モサプラミン塩酸塩として，通常，成人１日３０～１５０ｍｇを３回に分けて経口投与する。 なお，年齢，症状により適宜増減するが，１日３００ｍｇまで増量することができる。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．昏睡状態，循環虚脱状態の患者〔これらの状態を悪化させるおそれがある。〕 ２．バルビツール酸誘導体・麻酔剤等の中枢神経抑制剤の強い影響下にある患者〔中枢神経抑制剤の作用を延長し増強させる。〕 ３．アドレナリンを投与中の患者（「相互作用」の項参照） ４．パーキンソン病の患者〔錐体外路症状を悪化させるおそれがある。〕 ５．本剤の成分又はイミノジベンジル系化合物に対し過敏症の患者 ６．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 | 重要な基本的注意 １．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように注意すること。 ２．制吐作用を有するため，他の薬剤に基づく中毒，腸閉塞，脳腫瘍等による嘔吐症状を不顕性化することがあるので注意すること。 ３．抗精神病薬において，肺塞栓症，静脈血栓症等の血栓塞栓症が報告されているので，不動状態，長期臥床，肥満，脱水状態等の危険因子を有する患者に投与する場合には注意すること。


クレミン錠２５ｍｇ

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → その他の抗精神病薬

ハイリスク分類
精神神経用剤

一般名 | モサプラミン塩酸塩
商品名 | クレミン錠２５ｍｇ
個別医薬品コード | 1179035F3022
メーカー | 田辺三菱製薬
クレミン錠２５ｍｇ

項目 | 内容
効能効果 | 効能・効果 統合失調症
用法用量 | 用法・用量 モサプラミン塩酸塩として，通常，成人１日３０～１５０ｍｇを３回に分けて経口投与する。 なお，年齢，症状により適宜増減するが，１日３００ｍｇまで増量することができる。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．昏睡状態，循環虚脱状態の患者〔これらの状態を悪化させるおそれがある。〕 ２．バルビツール酸誘導体・麻酔剤等の中枢神経抑制剤の強い影響下にある患者〔中枢神経抑制剤の作用を延長し増強させる。〕 ３．アドレナリンを投与中の患者（「相互作用」の項参照） ４．パーキンソン病の患者〔錐体外路症状を悪化させるおそれがある。〕 ５．本剤の成分又はイミノジベンジル系化合物に対し過敏症の患者 ６．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 | 重要な基本的注意 １．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように注意すること。 ２．制吐作用を有するため，他の薬剤に基づく中毒，腸閉塞，脳腫瘍等による嘔吐症状を不顕性化することがあるので注意すること。 ３．抗精神病薬において，肺塞栓症，静脈血栓症等の血栓塞栓症が報告されているので，不動状態，長期臥床，肥満，脱水状態等の危険因子を有する患者に投与する場合には注意すること。


クレミン錠５０ｍｇ

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → その他の抗精神病薬

ハイリスク分類
精神神経用剤

一般名 | モサプラミン塩酸塩
商品名 | クレミン錠５０ｍｇ
個別医薬品コード | 1179035F4029
メーカー | 田辺三菱製薬
クレミン錠５０ｍｇ

項目 | 内容
効能効果 | 効能・効果 統合失調症
用法用量 | 用法・用量 モサプラミン塩酸塩として，通常，成人１日３０～１５０ｍｇを３回に分けて経口投与する。 なお，年齢，症状により適宜増減するが，１日３００ｍｇまで増量することができる。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．昏睡状態，循環虚脱状態の患者〔これらの状態を悪化させるおそれがある。〕 ２．バルビツール酸誘導体・麻酔剤等の中枢神経抑制剤の強い影響下にある患者〔中枢神経抑制剤の作用を延長し増強させる。〕 ３．アドレナリンを投与中の患者（「相互作用」の項参照） ４．パーキンソン病の患者〔錐体外路症状を悪化させるおそれがある。〕 ５．本剤の成分又はイミノジベンジル系化合物に対し過敏症の患者 ６．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 | 重要な基本的注意 １．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように注意すること。 ２．制吐作用を有するため，他の薬剤に基づく中毒，腸閉塞，脳腫瘍等による嘔吐症状を不顕性化することがあるので注意すること。 ３．抗精神病薬において，肺塞栓症，静脈血栓症等の血栓塞栓症が報告されているので，不動状態，長期臥床，肥満，脱水状態等の危険因子を有する患者に投与する場合には注意すること。


クレミン顆粒１０％

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → その他の抗精神病薬

ハイリスク分類
精神神経用剤

一般名 | モサプラミン塩酸塩
商品名 | クレミン顆粒１０％
個別医薬品コード | 1179035D1029
メーカー | 田辺三菱製薬

項目 | 内容
効能効果 | 効能・効果 統合失調症
用法用量 | 用法・用量 モサプラミン塩酸塩として，通常，成人１日３０～１５０ｍｇを３回に分けて経口投与する。 なお，年齢，症状により適宜増減するが，１日３００ｍｇまで増量することができる。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．昏睡状態，循環虚脱状態の患者〔これらの状態を悪化させるおそれがある。〕 ２．バルビツール酸誘導体・麻酔剤等の中枢神経抑制剤の強い影響下にある患者〔中枢神経抑制剤の作用を延長し増強させる。〕 ３．アドレナリンを投与中の患者（「相互作用」の項参照） ４．パーキンソン病の患者〔錐体外路症状を悪化させるおそれがある。〕 ５．本剤の成分又はイミノジベンジル系化合物に対し過敏症の患者 ６．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 | 重要な基本的注意 １．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように注意すること。 ２．制吐作用を有するため，他の薬剤に基づく中毒，腸閉塞，脳腫瘍等による嘔吐症状を不顕性化することがあるので注意すること。 ３．抗精神病薬において，肺塞栓症，静脈血栓症等の血栓塞栓症が報告されているので，不動状態，長期臥床，肥満，脱水状態等の危険因子を有する患者に投与する場合には注意すること。


クレミール

病原微生物に対する薬剤
 → 消毒薬
  → 界面活性剤

一般名 | ベンザルコニウム塩化物
商品名 | クレミール
個別医薬品コード | 2616700Q1336
メーカー | サンケミファ

項目 | 内容
効能効果 |
用法用量 | 効能・効果及び用法・用量 １．手指・皮膚の消毒：通常石けんで十分に洗浄し，水で石けん分を十分に洗い落した後，ベンザルコニウム塩化物０．０５～０．１％溶液（本剤の１００～２００倍液）に浸して洗い，滅菌ガーゼあるいは布片で清拭する。術前の手洗いの場合には，５～１０分間ブラッシングする。 ２．手術部位（手術野）の皮膚の消毒：手術前局所皮膚面をベンザルコニウム塩化物０．１％溶液（本剤の１００倍液）で約５分間洗い，その後ベンザルコニウム塩化物０．２％溶液（本剤の５０倍液）を塗布する。 ３．手術部位（手術野）の粘膜の消毒，皮膚・粘膜の創傷部位の消毒：ベンザルコニウム塩化物０．０１～０．０２５％溶液（本剤の４００～１０００倍液）を用いる。 ４．感染皮膚面の消毒：ベンザルコニウム塩化物０．０１％溶液（本剤の１０００倍液）を用いる。 ５．医療機器の消毒：ベンザルコニウム塩化物０．１％溶液（本剤の１００倍液）に１０分間浸漬するか，または厳密に消毒する際は，器具を予め２％炭酸ナトリウム水溶液で洗い，その後ベンザルコニウム塩化物０．１％溶液（本剤の１００倍液）中で１５分間煮沸する。 ６．手術室・病室・家具・器具・物品などの消毒：ベンザルコニウム塩化物０．０５～０．２％溶液（本剤の５０～２００倍液）を布片で塗布・清拭するか，または噴霧する。 ７．膣洗浄：ベンザルコニウム塩化物０．０２～０．０５％溶液（本剤の２００～５００倍液）を用いる。 ８．結膜のうの洗浄・消毒：ベンザルコニウム塩化物０．０１～０．０５％溶液（本剤の２００～１０００倍液）を用いる。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤は必ず希釈し，濃度に注意して使用すること。 ２．炎症又は易刺激性の部位（粘膜，陰股部等）に使用する場合には，通常の部位に使用するよりも低濃度とすることが望ましい。 ３．深い創傷又は眼に使用する希釈水溶液としては，注射用水か滅菌精製水を用い，水道水や精製水を用いないこと。


クレメジンカプセル２００ｍｇ

その他
 → 腎疾患用剤
  → 尿毒症治療薬 		その他
 → 解毒薬
  → その他
※複数の分類に含まれます。

一般名 | 球形吸着炭
商品名 | クレメジンカプセル２００ｍｇ
個別医薬品コード | 3929003M1054
メーカー | クレハ
クレメジンカプセル２００ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
3929003M1046 | 球形吸着炭カプセル２００ｍｇ「マイラン」 | マイラン製薬

項目
内容
効能効果 効能又は効果
下記の疾患における尿毒症症状の改善及び透析導入の遅延
慢性腎不全（進行性）
用法用量 用法及び用量
通常，成人に１日６ｇを３回に分割し，経口投与する。
警告
禁忌 禁忌（次の患者には投与しないこと）
消化管に通過障害を有する患者［排泄に支障をきたすおそれがある。］
一般的注意 重要な基本的注意
１．進行性の慢性腎不全と診断された保存療法期の患者を対象とすること。
本剤適用の前には血清クレアチニンの上昇により進行性の慢性腎不全であることを確認した上で，適用を考慮すること。
２．透析導入の遅延に関しては，本剤適用前の血清クレアチニン（Ｓ－Ｃｒ）の上昇の割合が中等度以上（１ヵ月当りの１／Ｓ－Ｃｒの変化が０．０１ｄＬ／ｍｇ以上）であることを確認した上で，本剤の適用を考慮すること。これに相当する血清クレアチニン値の変化の目安は次表のとおりである。
１ヵ月前の血清クレアチニン値→現在の血清クレアチニン値
２．９ｍｇ／ｄＬ　→　３．０ｍｇ／ｄＬ
４．８ｍｇ／ｄＬ　→　５．０ｍｇ／ｄＬ
６．５ｍｇ／ｄＬ　→　７．０ｍｇ／ｄＬ

３．本剤服用中においては，血清クレアチニン及び尿毒症症状の変化等の経過を適宜観察し，投与開始６ヵ月を目標に投与継続の適否を検討する。改善が見られない場合には，中止又は他の療法を考慮する等の適切な処置を行うこと。
４．本剤服用中において改善が望めない状態に至った時は，透析療法導入等の適切な処置を行うこと。
５．他剤を併用する場合，本剤は吸着剤であることを考慮し，本剤との同時服用は避けること。
６．ビタミンやホルモン等の生体内における恒常性については，これまでに特記すべき異常は認められていないが，本剤は吸着剤であることを考慮して，特に長期投与の際には，全身状態等に注意すること。


クレメジン細粒分包２ｇ

その他
 → 腎疾患用剤
  → 尿毒症治療薬 		その他
 → 解毒薬
  → その他
※複数の分類に含まれます。

一般名 | 球形吸着炭
商品名 | クレメジン細粒分包２ｇ
個別医薬品コード | 3929003C1067
メーカー | クレハ
クレメジン細粒分包２ｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
3929003C1032 | キューカル細粒分包２ｇ | 日医工ファーマ
3929003C1059 | 球形吸着炭細粒「マイラン」 | マイラン製薬

項目
内容
効能効果 効能又は効果
下記の疾患における尿毒症症状の改善及び透析導入の遅延
慢性腎不全（進行性）
用法用量 用法及び用量
通常，成人に１日６ｇを３回に分割し，経口投与する。
警告
禁忌 禁忌（次の患者には投与しないこと）
消化管に通過障害を有する患者［排泄に支障をきたすおそれがある。］
一般的注意 重要な基本的注意
１．進行性の慢性腎不全と診断された保存療法期の患者を対象とすること。
本剤適用の前には血清クレアチニンの上昇により進行性の慢性腎不全であることを確認した上で，適用を考慮すること。
２．透析導入の遅延に関しては，本剤適用前の血清クレアチニン（Ｓ－Ｃｒ）の上昇の割合が中等度以上（１ヵ月当りの１／Ｓ－Ｃｒの変化が０．０１ｄＬ／ｍｇ以上）であることを確認した上で，本剤の適用を考慮すること。これに相当する血清クレアチニン値の変化の目安は次表のとおりである。
１ヵ月前の血清クレアチニン値→現在の血清クレアチニン値
２．９ｍｇ／ｄＬ　→　３．０ｍｇ／ｄＬ
４．８ｍｇ／ｄＬ　→　５．０ｍｇ／ｄＬ
６．５ｍｇ／ｄＬ　→　７．０ｍｇ／ｄＬ

３．本剤服用中においては，血清クレアチニン及び尿毒症症状の変化等の経過を適宜観察し，投与開始６ヵ月を目標に投与継続の適否を検討する。改善が見られない場合には，中止又は他の療法を考慮する等の適切な処置を行うこと。
４．本剤服用中において改善が望めない状態に至った時は，透析療法導入等の適切な処置を行うこと。
５．他剤を併用する場合，本剤は吸着剤であることを考慮し，本剤との同時服用は避けること。
６．ビタミンやホルモン等の生体内における恒常性については，これまでに特記すべき異常は認められていないが，本剤は吸着剤であることを考慮して，特に長期投与の際には，全身状態等に注意すること。


クロザリル錠１００ｍｇ

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → 多元受容体作用抗精神病薬（ＭＡＲＴＡ）

ハイリスク分類
精神神経用剤

一般名 | クロザピン
商品名 | クロザリル錠１００ｍｇ
個別医薬品コード | 1179049F2028
メーカー | ノバルティス

項目
内容
効能効果 治療抵抗性統合失調症
効能効果に関連する使用上の注意
本剤は，他の抗精神病薬治療に抵抗性を示す統合失調症の患者（下記の反応性不良又は耐容性不良の基準を満たす場合）にのみ投与すること。
＜反応性不良の基準＞：忍容性に問題がない限り，２種類以上の十分量の抗精神病薬ａ）ｂ）（クロルプロマジン換算６００ｍｇ／日以上で，１種類以上の非定型抗精神病薬（リスペリドン，ペロスピロン，オランザピン，クエチアピン，アリピプラゾール等）を含む）を十分な期間（４週間以上）投与しても反応がみられなかったｃ）患者。なお，服薬コンプライアンスは十分確認すること。
ａ）非定型抗精神病薬が併用されている場合は，クロルプロマジン換算で最も投与量が多い薬剤を対象とする。
ｂ）定型抗精神病薬については，１年以上の治療歴があること。
ｃ）治療に反応がみられない：ＧＡＦ（Ｇｌｏｂａｌ　Ａｓｓｅｓｓｍｅｎｔ　ｏｆ　Ｆｕｎｃｔｉｏｎｉｎｇ）評点が４１点以上に相当する状態になったことがないこと。
＜耐容性不良の基準＞：リスペリドン，ペロスピロン，オランザピン，クエチアピン，アリピプラゾール等の非定型抗精神病薬のうち，２種類以上による単剤治療を試みたが，以下のいずれかの理由により十分に増量できず，十分な治療効果が得られなかった患者。
（１）．中等度以上の遅発性ジスキネジアａ），遅発性ジストニアｂ），あるいはその他の遅発性錐体外路症状の出現，または悪化
（２）．コントロール不良のパーキンソン症状ｃ），アカシジアｄ），あるいは急性ジストニアｅ）の出現
ａ）ＤＩＥＰＳＳ（Ｄｒｕｇ－Ｉｎｄｕｃｅｄ　Ｅｘｔｒａ－Ｐｙｒａｍｉｄａｌ　Ｓｙｍｐｔｏｍｓ　Ｓｃａｌｅ）の「ジスキネジア」の評点が３点以上の状態。
ｂ）ＤＩＥＰＳＳの「ジストニア」の評点が３点以上の遅発性錐体外路症状がみられる状態。
ｃ）常用量上限の抗パーキンソン薬投与を行ったにもかかわらず，ＤＩＥＰＳＳの「歩行」，「動作緩慢」，「筋強剛」，「振戦」の４項目のうち，３点以上が１項目，あるいは２点以上が２項目以上存在する状態。
ｄ）常用量上限の抗パーキンソン薬投与を含む様々な治療を行ったにもかかわらず，ＤＩＥＰＳＳの「アカシジア」が３点以上である状態。
ｅ）常用量上限の抗パーキンソン薬投与を含む様々な治療を行ったにもかかわらず，ＤＩＥＰＳＳの「ジストニア」の評点が３点に相当する急性ジストニアが頻発し，患者自身の苦痛が大きいこと。
用法用量 通常，成人にはクロザピンとして初日は１２．５ｍｇ（２５ｍｇ錠の半分），２日目は２５ｍｇを１日１回経口投与する。３日目以降は症状に応じて１日２５ｍｇずつ増量し，原則３週間かけて１日２００ｍｇまで増量するが，１日量が５０ｍｇを超える場合には２～３回に分けて経口投与する。維持量は１日２００～４００ｍｇを２～３回に分けて経口投与することとし，症状に応じて適宜増減する。ただし，１回の増量は４日以上の間隔をあけ，増量幅としては１日１００ｍｇを超えないこととし，最高用量は１日６００ｍｇまでとする。
用法用量に関連する使用上の注意
１．投与初期に血圧低下，痙攣発作等の副作用の発現が多く報告されているので，患者の状態を十分観察しながら慎重に用量の漸増を行うこと。
２．十分な臨床効果が得られた後は，本剤の投与量が必要最小限となるよう，患者ごとに慎重に漸減して維持量を設定すること。
３．本剤は原則として単剤で使用し，他の抗精神病薬とは併用しないこと。
４．他の抗精神病薬を投与されている患者では，原則として他の抗精神病薬を漸減し，投与を中止した後に本剤の投与を行うこと。なお，他の抗精神病薬を漸減中に本剤を投与する場合は，４週間以内に他の抗精神病薬の投与を中止すること。
５．２日以上の休薬後に治療を再開する場合には，治療開始時と同様に低用量から漸増し，用量設定を行うこと。
６．本剤の投与を終了する際には，２週間以上かけて用量を漸減することが望ましい。副作用の発現等により直ちに投与を中止する場合には，精神症状の再燃等に注意すること。
警告 警告
１．本剤の投与は，統合失調症の診断，治療に精通し，無顆粒球症，心筋炎，糖尿病性ケトアシドーシス，糖尿病性昏睡等の重篤な副作用に十分に対応でき，かつクロザリル患者モニタリングサービス（Ｃｌｏｚａｒｉｌ　Ｐａｔｉｅｎｔ　Ｍｏｎｉｔｏｒｉｎｇ　Ｓｅｒｖｉｃｅ：ＣＰＭＳ）注）に登録された医師・薬剤師のいる登録医療機関・薬局において，登録患者に対して，血液検査等のＣＰＭＳに定められた基準がすべて満たされた場合にのみ行うこと。また，基準を満たしていない場合には直ちに投与を中止し，適切な処置を講じること。（【禁忌】，「１．慎重投与」，「２．重要な基本的注意」，「４．副作用（１）重大な副作用」の項参照）
２．本剤の投与に際しては，治療上の有益性が危険性を上回っていることを常に検討し，投与の継続が適切であるかどうか定期的に判断すること。
３．糖尿病性ケトアシドーシス，糖尿病性昏睡等の死亡に至ることのある重大な副作用が発現するおそれがあるので，本剤投与中はＣＰＭＳに準拠して定期的に血糖値等の測定を行うこと。また，臨床症状の観察を十分に行い，高血糖の徴候・症状に注意するとともに，糖尿病治療に関する十分な知識と経験を有する医師と連携して適切な対応を行うこと。特に，糖尿病又はその既往歴もしくはその危険因子を有する患者には，治療上の有益性が危険性を上回ると判断される場合にのみ投与すること。なお，糖尿病性ケトアシドーシス又は糖尿病性昏睡の徴候が認められた場合には投与を中止し，インスリン製剤を投与するなど適切な処置を行うこと。（【原則禁忌】，「１．慎重投与」，「２．重要な基本的注意」，「４．副作用（１）重大な副作用」の項参照）
４．本剤の投与にあたっては，患者又は代諾者に本剤の有効性及び危険性を文書によって説明し，文書で同意を得てから投与を開始すること。また，糖尿病性ケトアシドーシス，糖尿病性昏睡等の耐糖能異常に関しては，口渇，多飲，多尿，頻尿等の症状の発現に注意し，異常が認められた場合には，直ちに医師の診察を受けるよう指導すること。（【原則禁忌】，「１．慎重投与」，「２．重要な基本的注意」，「４．副作用（１）重大な副作用」の項参照）
５．無顆粒球症等の血液障害は投与初期に発現する例が多いので，原則として投与開始後１８週間は入院管理下で投与を行い，無顆粒球症等の重篤な副作用発現に関する観察を十分に行うこと。（「２．重要な基本的注意」の項参照）
注）定期的な血液モニタリング等を実施し，無顆粒球症等の早期発見を目的として規定された手順
禁忌 禁忌（次の患者には投与しないこと）
１．本剤の成分に対し過敏症の既往歴のある患者
２．ＣＰＭＳへの患者登録前（４週間以内）の血液検査で，白血球数が４，０００／ｍｍ３未満又は好中球数が２，０００／ｍｍ３未満の患者
３．ＣＰＭＳの規定を遵守できない患者（【警告】，「２．重要な基本的注意」の項参照）
４．ＣＰＭＳで定められた血液検査の中止基準により，本剤の投与を中止したことのある患者〔無顆粒球症が発現するおそれがある。〕（「２．重要な基本的注意」の項参照）
５．無顆粒球症又は重度の好中球減少症の既往歴のある患者〔無顆粒球症が発現するおそれがある。〕
６．骨髄機能障害のある患者〔骨髄機能が悪化し，無顆粒球症が発現するおそれがある。〕
７．骨髄抑制を起こす可能性のある薬剤を投与中の患者又は放射線療法，化学療法等の骨髄抑制を起こす可能性のある治療を行っている患者（「３．相互作用」の項参照）
８．持効性抗精神病剤（ハロペリドールデカン酸エステル注射液，フルフェナジンデカン酸エステル注射液，リスペリドン持効性懸濁注射液）を投与中の患者（「３．相互作用」の項参照）
９．重度の痙攣性疾患又は治療により十分な管理がされていないてんかん患者〔症状が悪化するおそれがある。〕
１０．アルコール又は薬物による急性中毒，昏睡状態の患者〔これらの状態を悪化させるおそれがある。〕
１１．循環虚脱状態の患者又は中枢神経抑制状態の患者〔これらの状態を悪化させるおそれがある。〕
１２．重度の心疾患（心筋炎等）のある患者〔心疾患が悪化するおそれがある。〕
１３．重度の腎機能障害のある患者〔腎機能が悪化するおそれがある。〕
１４．重度の肝機能障害のある患者〔肝機能が悪化するおそれがある。〕
１５．麻痺性イレウスの患者〔抗コリン作用により症状が悪化するおそれがある。〕
１６．アドレナリン作動薬（アドレナリン，ノルアドレナリン）を投与中の患者（「３．相互作用」の項参照）
原則禁忌（次の患者には投与しないことを原則とするが，特に必要な場合には慎重に投与すること）
糖尿病又は糖尿病の既往歴のある患者〔血糖値が上昇するおそれがある。〕（【警告】，「２．重要な基本的注意」，「４．副作用（１）重大な副作用」の項参照）
一般的注意 重要な基本的注意
１．本剤の投与にあたっては，無顆粒球症，心筋炎，糖尿病性ケトアシドーシス，糖尿病性昏睡等の重篤な副作用が発現するおそれがあることから，ＣＰＭＳに登録された医療機関・薬局において，登録医師・薬剤師によって，登録患者に対しＣＰＭＳの規定を遵守し，本剤の投与の可否を判断した後に投与すること。（【警告】の項参照）
２．本剤の投与にあたっては，以下の基準に基づき適切な頻度で血液検査を行うとともに，好中球減少症等の血液障害が発現した場合には，適切な処置を行うこと。
（１）．投与前（１０日以内）に血液検査を行い，白血球数が４，０００／ｍｍ３以上かつ好中球数が２，０００／ｍｍ３以上（下表［１］の範囲）であることを確認すること。
（２）．投与開始から最初の２６週間は血液検査を週１回行うこと。
（３）．白血球数が３，０００／ｍｍ３以上４，０００／ｍｍ３未満又は好中球数が１，５００／ｍｍ３以上２，０００／ｍｍ３未満を示した場合（下表［２］の範囲）は，下表［１］の範囲に回復するまで，その後の血液検査を週２回以上行うこと。また，著しい減少傾向（直近の過去３週間以内の白血球数が最も高い値より３，０００／ｍｍ３以上減少した場合）を示した場合は，再検査を行うなど減少傾向の確認を考慮すること。
（４）．白血球数が３，０００／ｍｍ３未満又は好中球数が１，５００／ｍｍ３未満を示した場合（下表［３］の範囲）は，直ちに本剤の投与を中止した上で血液内科医に連絡し，下表［１］の範囲に回復するまで血液検査を毎日行い，少なくとも回復後４週間までは血液検査を週１回以上行うとともに感染の徴候（発熱，咽頭痛等の感冒様症状等）を注意深く観察し，感染予防をするなど適切な処置を行うこと。
（５）．白血球数及び好中球数が下表［３］の範囲に減少することにより本剤の投与を中止した場合には，投与中止後に回復しても本剤を再投与してはならない。〔本剤の再投与後，短期間で白血球減少症，好中球減少症が再発したとの報告がある。〕（【禁忌】の項参照）
（６）．下表［３］の基準以外により本剤の投与を中止又は終了した場合には，投与終了後４週間はそれまでと同じ頻度で血液検査を行うこと。
（７）．最初の２６週間の白血球数及び好中球数が下記のいずれかであり，かつ血液障害以外の理由による中断が１週間未満の場合には，その後の血液検査は２週間に１回の頻度で行うことができる。ただし，１週間以上の投与中断があった場合には，投与再開より２６週間は血液検査を週１回行うこと。
［１］．下表［１］の範囲を維持
［２］．白血球数が４，０００／ｍｍ３未満３，５００／ｍｍ３以上かつ好中球数が２，０００／ｍｍ３以上となったが下表［１］の範囲に回復
［表題］
表）本剤投与開始基準及び本剤投与中の検査頻度と中止基準
 | 白血球数 （／ｍｍ３） | 好中球数 （／ｍｍ３） | 処置
［１］ | ４，０００以上かつ２，０００以上 | ４，０００以上かつ２，０００以上 | 投与開始可能。 投与継続可能。 投与開始から最初の２６週間は血液検査を週１回行うこと。なお，２６週間以降は，条件を満たした場合に２週に１回の血液検査とすることができる。ただし，２週に１回の血液検査に移行した後，４週間以上の投与中断があった場合には，再投与開始から２６週間は週１回の血液検査を行うこと。
［２］ | ３，０００以上４，０００未満又は１，５００以上２，０００未満 | ３，０００以上４，０００未満又は１，５００以上２，０００未満 | ［１］の範囲に回復するまで血液検査を週２回以上行い，注意しながら投与継続可能。
［３］ | ３，０００未満又は１，５００未満 | ３，０００未満又は１，５００未満 | 直ちに投与を中止し，［１］の範囲に回復するまで血液検査を毎日行い，十分な感染症対策を行う。回復後も再投与は行わない。なお，少なくとも回復後４週間までは血液検査を週１回以上行うこと。

３．感染症又は感染の徴候（発熱，咽頭痛等の感冒様症状）が発現した場合には，速やかに医師に連絡するよう，患者又は代諾者に注意を促すこと。また，感染症の症状又は徴候を認めた場合には，直ちに血液検査を行うこと。
４．心筋炎，心筋症，心膜炎，心のう液貯留があらわれることがあるので，患者の状態を十分観察し，安静時の持続性頻脈，動悸，不整脈，胸痛や心不全の症状又は徴候（原因不明の疲労，呼吸困難，頻呼吸等）がみられた場合には循環器内科医と相談し，投与を中止するなど適切な処置を行うこと。（【警告】，「４．副作用（１）重大な副作用」の項参照）
５．糖尿病性ケトアシドーシス，糖尿病性昏睡等の死亡に至ることのある重大な副作用が発現するおそれがあるので，本剤投与中はＣＰＭＳに準拠して定期的に血糖値等の測定を行うこと。また，臨床症状の観察を十分に行い，高血糖の徴候・症状に注意するとともに，糖尿病治療に関する十分な知識と経験を有する医師と連携して適切な対応を行うこと。特に，糖尿病又はその既往歴もしくはその危険因子を有する患者には，治療上の有益性が危険性を上回ると判断される場合にのみ投与すること。なお，糖尿病性ケトアシドーシス又は糖尿病性昏睡の徴候が認められた場合には投与を中止し，インスリン製剤を投与するなど適切な処置を行うこと。（【警告】，【原則禁忌】，「１．慎重投与」，「４．副作用（１）重大な副作用」の項参照）
６．本剤の投与にあたっては，患者又は代諾者に本剤の有効性及び危険性を文書によって説明し，文書で同意を得てから投与を開始すること。また，糖尿病性ケトアシドーシス，糖尿病性昏睡等の耐糖能異常に関しては，口渇，多飲，多尿，頻尿等の症状の発現に注意し，異常が認められた場合には，直ちに医師の診察を受けるよう指導すること。（【警告】，【原則禁忌】，「１．慎重投与」，「４．副作用（１）重大な副作用」の項参照）
７．抗精神病薬において，肺塞栓症，静脈血栓症等の血栓塞栓症が報告されているので，不動状態，長期臥床，肥満，脱水状態等の危険因子を有する患者に投与する場合には注意すること。
８．体重増加を来すことがあるので，肥満に注意し，肥満の徴候があらわれた場合には，食事療法，運動療法等の適切な処置を行うこと。
９．肝機能障害のある患者に投与する場合には，定期的に肝機能検査を行うこと。治療中に悪心，嘔吐，食欲不振等の肝機能障害を疑わせる症状があらわれた場合には，直ちに肝機能検査を行い，臨床上重要な検査値の上昇や黄疸が認められた場合には投与を中止し，肝機能検査値が正常に回復するまで投与を再開しないこと。投与再開後は肝機能検査値の変動に十分注意すること。
１０．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。
１１．本剤は，原則として投与開始後１８週間は入院管理下で投与を行うが，本剤の有効性及び安全性が十分に確認され，以下の基準をすべて満たした場合には必要に応じて外来での治療に移行することができる。（【警告】の項参照）
（１）．投与後３週間を経過し，かつ至適用量設定後１週間以上経過した場合。
（２）．患者と同居して患者の症状を確認し，規定量の服薬及びＣＰＭＳの規定どおりの通院を支援できる者がいる場合。
ただし，感染症の徴候等血液障害に関連すると思われる症状がみられた場合には，直ちに主治医に相談するよう，退院の際に患者又は代諾者に十分説明すること。
１２．好酸球増多症の報告があるので，好酸球数が３，０００／ｍｍ３以上を示した場合には投与を中止することが望ましい。異常が認められた場合には，血液内科医に相談するなど，適切な処置を行うこと。なお，投与再開は好酸球数が１，０００／ｍｍ３未満に回復した場合にのみ行うこと。
１３．血小板減少症の報告があるので，血小板数が５０，０００／ｍｍ３未満を示した場合は投与を中止することが望ましい。異常が認められた場合には，血液内科医に相談するなど，適切な処置を行うこと。


クロザリル錠２５ｍｇ

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → 多元受容体作用抗精神病薬（ＭＡＲＴＡ）

ハイリスク分類
精神神経用剤

一般名 | クロザピン
商品名 | クロザリル錠２５ｍｇ
個別医薬品コード | 1179049F1021
メーカー | ノバルティス

項目
内容
効能効果 治療抵抗性統合失調症
効能効果に関連する使用上の注意
本剤は，他の抗精神病薬治療に抵抗性を示す統合失調症の患者（下記の反応性不良又は耐容性不良の基準を満たす場合）にのみ投与すること。
＜反応性不良の基準＞：忍容性に問題がない限り，２種類以上の十分量の抗精神病薬ａ）ｂ）（クロルプロマジン換算６００ｍｇ／日以上で，１種類以上の非定型抗精神病薬（リスペリドン，ペロスピロン，オランザピン，クエチアピン，アリピプラゾール等）を含む）を十分な期間（４週間以上）投与しても反応がみられなかったｃ）患者。なお，服薬コンプライアンスは十分確認すること。
ａ）非定型抗精神病薬が併用されている場合は，クロルプロマジン換算で最も投与量が多い薬剤を対象とする。
ｂ）定型抗精神病薬については，１年以上の治療歴があること。
ｃ）治療に反応がみられない：ＧＡＦ（Ｇｌｏｂａｌ　Ａｓｓｅｓｓｍｅｎｔ　ｏｆ　Ｆｕｎｃｔｉｏｎｉｎｇ）評点が４１点以上に相当する状態になったことがないこと。
＜耐容性不良の基準＞：リスペリドン，ペロスピロン，オランザピン，クエチアピン，アリピプラゾール等の非定型抗精神病薬のうち，２種類以上による単剤治療を試みたが，以下のいずれかの理由により十分に増量できず，十分な治療効果が得られなかった患者。
（１）．中等度以上の遅発性ジスキネジアａ），遅発性ジストニアｂ），あるいはその他の遅発性錐体外路症状の出現，または悪化
（２）．コントロール不良のパーキンソン症状ｃ），アカシジアｄ），あるいは急性ジストニアｅ）の出現
ａ）ＤＩＥＰＳＳ（Ｄｒｕｇ－Ｉｎｄｕｃｅｄ　Ｅｘｔｒａ－Ｐｙｒａｍｉｄａｌ　Ｓｙｍｐｔｏｍｓ　Ｓｃａｌｅ）の「ジスキネジア」の評点が３点以上の状態。
ｂ）ＤＩＥＰＳＳの「ジストニア」の評点が３点以上の遅発性錐体外路症状がみられる状態。
ｃ）常用量上限の抗パーキンソン薬投与を行ったにもかかわらず，ＤＩＥＰＳＳの「歩行」，「動作緩慢」，「筋強剛」，「振戦」の４項目のうち，３点以上が１項目，あるいは２点以上が２項目以上存在する状態。
ｄ）常用量上限の抗パーキンソン薬投与を含む様々な治療を行ったにもかかわらず，ＤＩＥＰＳＳの「アカシジア」が３点以上である状態。
ｅ）常用量上限の抗パーキンソン薬投与を含む様々な治療を行ったにもかかわらず，ＤＩＥＰＳＳの「ジストニア」の評点が３点に相当する急性ジストニアが頻発し，患者自身の苦痛が大きいこと。
用法用量 通常，成人にはクロザピンとして初日は１２．５ｍｇ（２５ｍｇ錠の半分），２日目は２５ｍｇを１日１回経口投与する。３日目以降は症状に応じて１日２５ｍｇずつ増量し，原則３週間かけて１日２００ｍｇまで増量するが，１日量が５０ｍｇを超える場合には２～３回に分けて経口投与する。維持量は１日２００～４００ｍｇを２～３回に分けて経口投与することとし，症状に応じて適宜増減する。ただし，１回の増量は４日以上の間隔をあけ，増量幅としては１日１００ｍｇを超えないこととし，最高用量は１日６００ｍｇまでとする。
用法用量に関連する使用上の注意
１．投与初期に血圧低下，痙攣発作等の副作用の発現が多く報告されているので，患者の状態を十分観察しながら慎重に用量の漸増を行うこと。
２．十分な臨床効果が得られた後は，本剤の投与量が必要最小限となるよう，患者ごとに慎重に漸減して維持量を設定すること。
３．本剤は原則として単剤で使用し，他の抗精神病薬とは併用しないこと。
４．他の抗精神病薬を投与されている患者では，原則として他の抗精神病薬を漸減し，投与を中止した後に本剤の投与を行うこと。なお，他の抗精神病薬を漸減中に本剤を投与する場合は，４週間以内に他の抗精神病薬の投与を中止すること。
５．２日以上の休薬後に治療を再開する場合には，治療開始時と同様に低用量から漸増し，用量設定を行うこと。
６．本剤の投与を終了する際には，２週間以上かけて用量を漸減することが望ましい。副作用の発現等により直ちに投与を中止する場合には，精神症状の再燃等に注意すること。
警告 警告
１．本剤の投与は，統合失調症の診断，治療に精通し，無顆粒球症，心筋炎，糖尿病性ケトアシドーシス，糖尿病性昏睡等の重篤な副作用に十分に対応でき，かつクロザリル患者モニタリングサービス（Ｃｌｏｚａｒｉｌ　Ｐａｔｉｅｎｔ　Ｍｏｎｉｔｏｒｉｎｇ　Ｓｅｒｖｉｃｅ：ＣＰＭＳ）注）に登録された医師・薬剤師のいる登録医療機関・薬局において，登録患者に対して，血液検査等のＣＰＭＳに定められた基準がすべて満たされた場合にのみ行うこと。また，基準を満たしていない場合には直ちに投与を中止し，適切な処置を講じること。（【禁忌】，「１．慎重投与」，「２．重要な基本的注意」，「４．副作用（１）重大な副作用」の項参照）
２．本剤の投与に際しては，治療上の有益性が危険性を上回っていることを常に検討し，投与の継続が適切であるかどうか定期的に判断すること。
３．糖尿病性ケトアシドーシス，糖尿病性昏睡等の死亡に至ることのある重大な副作用が発現するおそれがあるので，本剤投与中はＣＰＭＳに準拠して定期的に血糖値等の測定を行うこと。また，臨床症状の観察を十分に行い，高血糖の徴候・症状に注意するとともに，糖尿病治療に関する十分な知識と経験を有する医師と連携して適切な対応を行うこと。特に，糖尿病又はその既往歴もしくはその危険因子を有する患者には，治療上の有益性が危険性を上回ると判断される場合にのみ投与すること。なお，糖尿病性ケトアシドーシス又は糖尿病性昏睡の徴候が認められた場合には投与を中止し，インスリン製剤を投与するなど適切な処置を行うこと。（【原則禁忌】，「１．慎重投与」，「２．重要な基本的注意」，「４．副作用（１）重大な副作用」の項参照）
４．本剤の投与にあたっては，患者又は代諾者に本剤の有効性及び危険性を文書によって説明し，文書で同意を得てから投与を開始すること。また，糖尿病性ケトアシドーシス，糖尿病性昏睡等の耐糖能異常に関しては，口渇，多飲，多尿，頻尿等の症状の発現に注意し，異常が認められた場合には，直ちに医師の診察を受けるよう指導すること。（【原則禁忌】，「１．慎重投与」，「２．重要な基本的注意」，「４．副作用（１）重大な副作用」の項参照）
５．無顆粒球症等の血液障害は投与初期に発現する例が多いので，原則として投与開始後１８週間は入院管理下で投与を行い，無顆粒球症等の重篤な副作用発現に関する観察を十分に行うこと。（「２．重要な基本的注意」の項参照）
注）定期的な血液モニタリング等を実施し，無顆粒球症等の早期発見を目的として規定された手順
禁忌 禁忌（次の患者には投与しないこと）
１．本剤の成分に対し過敏症の既往歴のある患者
２．ＣＰＭＳへの患者登録前（４週間以内）の血液検査で，白血球数が４，０００／ｍｍ３未満又は好中球数が２，０００／ｍｍ３未満の患者
３．ＣＰＭＳの規定を遵守できない患者（【警告】，「２．重要な基本的注意」の項参照）
４．ＣＰＭＳで定められた血液検査の中止基準により，本剤の投与を中止したことのある患者〔無顆粒球症が発現するおそれがある。〕（「２．重要な基本的注意」の項参照）
５．無顆粒球症又は重度の好中球減少症の既往歴のある患者〔無顆粒球症が発現するおそれがある。〕
６．骨髄機能障害のある患者〔骨髄機能が悪化し，無顆粒球症が発現するおそれがある。〕
７．骨髄抑制を起こす可能性のある薬剤を投与中の患者又は放射線療法，化学療法等の骨髄抑制を起こす可能性のある治療を行っている患者（「３．相互作用」の項参照）
８．持効性抗精神病剤（ハロペリドールデカン酸エステル注射液，フルフェナジンデカン酸エステル注射液，リスペリドン持効性懸濁注射液）を投与中の患者（「３．相互作用」の項参照）
９．重度の痙攣性疾患又は治療により十分な管理がされていないてんかん患者〔症状が悪化するおそれがある。〕
１０．アルコール又は薬物による急性中毒，昏睡状態の患者〔これらの状態を悪化させるおそれがある。〕
１１．循環虚脱状態の患者又は中枢神経抑制状態の患者〔これらの状態を悪化させるおそれがある。〕
１２．重度の心疾患（心筋炎等）のある患者〔心疾患が悪化するおそれがある。〕
１３．重度の腎機能障害のある患者〔腎機能が悪化するおそれがある。〕
１４．重度の肝機能障害のある患者〔肝機能が悪化するおそれがある。〕
１５．麻痺性イレウスの患者〔抗コリン作用により症状が悪化するおそれがある。〕
１６．アドレナリン作動薬（アドレナリン，ノルアドレナリン）を投与中の患者（「３．相互作用」の項参照）
原則禁忌（次の患者には投与しないことを原則とするが，特に必要な場合には慎重に投与すること）
糖尿病又は糖尿病の既往歴のある患者〔血糖値が上昇するおそれがある。〕（【警告】，「２．重要な基本的注意」，「４．副作用（１）重大な副作用」の項参照）
一般的注意 重要な基本的注意
１．本剤の投与にあたっては，無顆粒球症，心筋炎，糖尿病性ケトアシドーシス，糖尿病性昏睡等の重篤な副作用が発現するおそれがあることから，ＣＰＭＳに登録された医療機関・薬局において，登録医師・薬剤師によって，登録患者に対しＣＰＭＳの規定を遵守し，本剤の投与の可否を判断した後に投与すること。（【警告】の項参照）
２．本剤の投与にあたっては，以下の基準に基づき適切な頻度で血液検査を行うとともに，好中球減少症等の血液障害が発現した場合には，適切な処置を行うこと。
（１）．投与前（１０日以内）に血液検査を行い，白血球数が４，０００／ｍｍ３以上かつ好中球数が２，０００／ｍｍ３以上（下表［１］の範囲）であることを確認すること。
（２）．投与開始から最初の２６週間は血液検査を週１回行うこと。
（３）．白血球数が３，０００／ｍｍ３以上４，０００／ｍｍ３未満又は好中球数が１，５００／ｍｍ３以上２，０００／ｍｍ３未満を示した場合（下表［２］の範囲）は，下表［１］の範囲に回復するまで，その後の血液検査を週２回以上行うこと。また，著しい減少傾向（直近の過去３週間以内の白血球数が最も高い値より３，０００／ｍｍ３以上減少した場合）を示した場合は，再検査を行うなど減少傾向の確認を考慮すること。
（４）．白血球数が３，０００／ｍｍ３未満又は好中球数が１，５００／ｍｍ３未満を示した場合（下表［３］の範囲）は，直ちに本剤の投与を中止した上で血液内科医に連絡し，下表［１］の範囲に回復するまで血液検査を毎日行い，少なくとも回復後４週間までは血液検査を週１回以上行うとともに感染の徴候（発熱，咽頭痛等の感冒様症状等）を注意深く観察し，感染予防をするなど適切な処置を行うこと。
（５）．白血球数及び好中球数が下表［３］の範囲に減少することにより本剤の投与を中止した場合には，投与中止後に回復しても本剤を再投与してはならない。〔本剤の再投与後，短期間で白血球減少症，好中球減少症が再発したとの報告がある。〕（【禁忌】の項参照）
（６）．下表［３］の基準以外により本剤の投与を中止又は終了した場合には，投与終了後４週間はそれまでと同じ頻度で血液検査を行うこと。
（７）．最初の２６週間の白血球数及び好中球数が下記のいずれかであり，かつ血液障害以外の理由による中断が１週間未満の場合には，その後の血液検査は２週間に１回の頻度で行うことができる。ただし，１週間以上の投与中断があった場合には，投与再開より２６週間は血液検査を週１回行うこと。
［１］．下表［１］の範囲を維持
［２］．白血球数が４，０００／ｍｍ３未満３，５００／ｍｍ３以上かつ好中球数が２，０００／ｍｍ３以上となったが下表［１］の範囲に回復
［表題］
表）本剤投与開始基準及び本剤投与中の検査頻度と中止基準
 | 白血球数 （／ｍｍ３） | 好中球数 （／ｍｍ３） | 処置
［１］ | ４，０００以上かつ２，０００以上 | ４，０００以上かつ２，０００以上 | 投与開始可能。 投与継続可能。 投与開始から最初の２６週間は血液検査を週１回行うこと。なお，２６週間以降は，条件を満たした場合に２週に１回の血液検査とすることができる。ただし，２週に１回の血液検査に移行した後，４週間以上の投与中断があった場合には，再投与開始から２６週間は週１回の血液検査を行うこと。
［２］ | ３，０００以上４，０００未満又は１，５００以上２，０００未満 | ３，０００以上４，０００未満又は１，５００以上２，０００未満 | ［１］の範囲に回復するまで血液検査を週２回以上行い，注意しながら投与継続可能。
［３］ | ３，０００未満又は１，５００未満 | ３，０００未満又は１，５００未満 | 直ちに投与を中止し，［１］の範囲に回復するまで血液検査を毎日行い，十分な感染症対策を行う。回復後も再投与は行わない。なお，少なくとも回復後４週間までは血液検査を週１回以上行うこと。

３．感染症又は感染の徴候（発熱，咽頭痛等の感冒様症状）が発現した場合には，速やかに医師に連絡するよう，患者又は代諾者に注意を促すこと。また，感染症の症状又は徴候を認めた場合には，直ちに血液検査を行うこと。
４．心筋炎，心筋症，心膜炎，心のう液貯留があらわれることがあるので，患者の状態を十分観察し，安静時の持続性頻脈，動悸，不整脈，胸痛や心不全の症状又は徴候（原因不明の疲労，呼吸困難，頻呼吸等）がみられた場合には循環器内科医と相談し，投与を中止するなど適切な処置を行うこと。（【警告】，「４．副作用（１）重大な副作用」の項参照）
５．糖尿病性ケトアシドーシス，糖尿病性昏睡等の死亡に至ることのある重大な副作用が発現するおそれがあるので，本剤投与中はＣＰＭＳに準拠して定期的に血糖値等の測定を行うこと。また，臨床症状の観察を十分に行い，高血糖の徴候・症状に注意するとともに，糖尿病治療に関する十分な知識と経験を有する医師と連携して適切な対応を行うこと。特に，糖尿病又はその既往歴もしくはその危険因子を有する患者には，治療上の有益性が危険性を上回ると判断される場合にのみ投与すること。なお，糖尿病性ケトアシドーシス又は糖尿病性昏睡の徴候が認められた場合には投与を中止し，インスリン製剤を投与するなど適切な処置を行うこと。（【警告】，【原則禁忌】，「１．慎重投与」，「４．副作用（１）重大な副作用」の項参照）
６．本剤の投与にあたっては，患者又は代諾者に本剤の有効性及び危険性を文書によって説明し，文書で同意を得てから投与を開始すること。また，糖尿病性ケトアシドーシス，糖尿病性昏睡等の耐糖能異常に関しては，口渇，多飲，多尿，頻尿等の症状の発現に注意し，異常が認められた場合には，直ちに医師の診察を受けるよう指導すること。（【警告】，【原則禁忌】，「１．慎重投与」，「４．副作用（１）重大な副作用」の項参照）
７．抗精神病薬において，肺塞栓症，静脈血栓症等の血栓塞栓症が報告されているので，不動状態，長期臥床，肥満，脱水状態等の危険因子を有する患者に投与する場合には注意すること。
８．体重増加を来すことがあるので，肥満に注意し，肥満の徴候があらわれた場合には，食事療法，運動療法等の適切な処置を行うこと。
９．肝機能障害のある患者に投与する場合には，定期的に肝機能検査を行うこと。治療中に悪心，嘔吐，食欲不振等の肝機能障害を疑わせる症状があらわれた場合には，直ちに肝機能検査を行い，臨床上重要な検査値の上昇や黄疸が認められた場合には投与を中止し，肝機能検査値が正常に回復するまで投与を再開しないこと。投与再開後は肝機能検査値の変動に十分注意すること。
１０．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。
１１．本剤は，原則として投与開始後１８週間は入院管理下で投与を行うが，本剤の有効性及び安全性が十分に確認され，以下の基準をすべて満たした場合には必要に応じて外来での治療に移行することができる。（【警告】の項参照）
（１）．投与後３週間を経過し，かつ至適用量設定後１週間以上経過した場合。
（２）．患者と同居して患者の症状を確認し，規定量の服薬及びＣＰＭＳの規定どおりの通院を支援できる者がいる場合。
ただし，感染症の徴候等血液障害に関連すると思われる症状がみられた場合には，直ちに主治医に相談するよう，退院の際に患者又は代諾者に十分説明すること。
１２．好酸球増多症の報告があるので，好酸球数が３，０００／ｍｍ３以上を示した場合には投与を中止することが望ましい。異常が認められた場合には，血液内科医に相談するなど，適切な処置を行うこと。なお，投与再開は好酸球数が１，０００／ｍｍ３未満に回復した場合にのみ行うこと。
１３．血小板減少症の報告があるので，血小板数が５０，０００／ｍｍ３未満を示した場合は投与を中止することが望ましい。異常が認められた場合には，血液内科医に相談するなど，適切な処置を行うこと。


クロスエイトＭ静注用１０００単位

血液製剤，血液に作用する薬剤
 → 血液製剤
  → 血液凝固因子

一般名 | 乾燥濃縮人血液凝固第８因子
商品名 | クロスエイトＭ静注用１０００単位
個別医薬品コード | 6343406X8086
メーカー | 日赤

項目
内容
効能効果 効能又は効果
血液凝固第ＶＩＩＩ因子欠乏患者に対し，血漿中の血液凝固第ＶＩＩＩ因子を補い，その出血傾向を抑制する。
用法用量 用法及び用量
本剤を添付の溶解液１０ｍＬで溶解し，緩徐に静脈内注射又は点滴注入する。なお，１分間に５ｍＬを超える注射速度は避けること。
用量は通常，１回２５０～２，０００単位を投与するが，年齢，症状に応じて適宜増減する。
用法及び用量に関連する使用上の注意
輸注速度が速すぎるとチアノーゼ，動悸を起こすことがあるので，１分間に５ｍＬを超えない速度でゆっくり注入すること。
警告
禁忌
一般的注意 重要な基本的注意
＜患者への説明＞：本剤の使用にあたっては疾病の治療における必要性とともに，本剤は採血から製品化にいたるまで，感染症の伝播を防止するための種々の安全対策を講じているが，ヒトの血液を原料とすることに由来する感染症伝播等のリスクを完全には排除できないことを患者に説明し，患者の理解を得るよう努めること。
（１）．本剤の原材料となる血液は，問診等の検診により健康状態を確認した国内の献血者から採血し，梅毒トレポネーマ，Ｂ型肝炎ウイルス（ＨＢＶ），Ｃ型肝炎ウイルス（ＨＣＶ），ヒト免疫不全ウイルス（ＨＩＶ－１及びＨＩＶ－２），ヒトＴリンパ球向性ウイルス１型（ＨＴＬＶ－１）及びヒトパルボウイルスＢ１９についての血清学的検査及び肝機能（ＡＬＴ（ＧＰＴ））検査に適合したものである。さらに，ＨＢＶ－ＤＮＡ，ＨＣＶ－ＲＮＡ及びＨＩＶ－ＲＮＡについてのプールした試験血漿を用いた核酸増幅検査に適合しているが，当該血液に核酸増幅検査等の検出限界以下のウイルス等が混入している可能性が常に存在する。そのため，原料血漿を６ヵ月間以上貯留保管して安全性が疑われる血液を極力排除している。また，製造工程では，リン酸トリ－ｎ－ブチル／オクトキシノール９処理によりウイルスを不活化し，イムノアフィニティークロマトグラフィー，イオン交換クロマトグラフィー及びウイルス除去膜によるろ過処理でウイルスを除去している。
さらに，添加物として用いた人血清アルブミンの製造においては上記の原料血漿を使用し，コーンの低温エタノール分画法によりウイルスを除去・不活化したうえ，６０℃，１０時間の液状加熱によりウイルスを不活化している。
本剤には上記のような各種検査やウイルスの除去・不活化などの安全対策を講じているが，投与に際しては，次の点に十分に注意すること。
［１］．血漿分画製剤の現在の製造工程では，ヒトパルボウイルスＢ１９等のウイルスを完全に除去・不活化することが困難であるため，本剤の投与によりその感染の可能性を否定できないので，投与後の経過を十分に観察すること。
［２］．肝炎ウイルス感染のリスクを完全には排除できないので，観察を十分に行い，症状があらわれた場合には適切な処置を行うこと。
［３］．現在までに本剤の投与により，変異型クロイツフェルト・ヤコブ病（ｖＣＪＤ）等が伝播したとの報告はない。しかしながら，製造工程において異常プリオンを低減し得るとの報告があるものの，理論的なｖＣＪＤ等の伝播のリスクを完全には排除できないので，投与の際には患者への説明を十分に行い，治療上の必要性を十分に検討の上投与すること。
（２）．アナフィラキシー様症状を起こすことがあるので，観察を十分に行うこと。
（３）．患者の血中に血液凝固第ＶＩＩＩ因子に対するインヒビターが発生するおそれがある１）。特に，血液凝固第ＶＩＩＩ因子製剤による補充療法開始後，投与回数が少ない時期（補充療法開始後の比較的早期）や短期間に集中して補充療法を受けた時期にインヒビターが発生しやすいことが知られている。本剤を投与しても予想した止血効果が得られない場合には，インヒビターの発生を疑い，回収率やインヒビターの検査を行うなど注意深く対応し，適切な処置を行うこと。
（４）．マウスたん白質に対して過敏症の患者に投与する場合は観察を十分に行うこと。また，同たん白質に対する抗体を産生する可能性を完全には否定できないので観察を十分に行うこと。


クロスエイトＭ静注用２５０単位

血液製剤，血液に作用する薬剤
 → 血液製剤
  → 血液凝固因子

一般名 | 乾燥濃縮人血液凝固第８因子
商品名 | クロスエイトＭ静注用２５０単位
個別医薬品コード | 6343406X5117
メーカー | 日赤

項目
内容
効能効果 効能又は効果
血液凝固第ＶＩＩＩ因子欠乏患者に対し，血漿中の血液凝固第ＶＩＩＩ因子を補い，その出血傾向を抑制する。
用法用量 用法及び用量
本剤を添付の溶解液１０ｍＬで溶解し，緩徐に静脈内注射又は点滴注入する。なお，１分間に５ｍＬを超える注射速度は避けること。
用量は通常，１回２５０～２，０００単位を投与するが，年齢，症状に応じて適宜増減する。
用法及び用量に関連する使用上の注意
輸注速度が速すぎるとチアノーゼ，動悸を起こすことがあるので，１分間に５ｍＬを超えない速度でゆっくり注入すること。
警告
禁忌
一般的注意 重要な基本的注意
＜患者への説明＞：本剤の使用にあたっては疾病の治療における必要性とともに，本剤は採血から製品化にいたるまで，感染症の伝播を防止するための種々の安全対策を講じているが，ヒトの血液を原料とすることに由来する感染症伝播等のリスクを完全には排除できないことを患者に説明し，患者の理解を得るよう努めること。
（１）．本剤の原材料となる血液は，問診等の検診により健康状態を確認した国内の献血者から採血し，梅毒トレポネーマ，Ｂ型肝炎ウイルス（ＨＢＶ），Ｃ型肝炎ウイルス（ＨＣＶ），ヒト免疫不全ウイルス（ＨＩＶ－１及びＨＩＶ－２），ヒトＴリンパ球向性ウイルス１型（ＨＴＬＶ－１）及びヒトパルボウイルスＢ１９についての血清学的検査及び肝機能（ＡＬＴ（ＧＰＴ））検査に適合したものである。さらに，ＨＢＶ－ＤＮＡ，ＨＣＶ－ＲＮＡ及びＨＩＶ－ＲＮＡについてのプールした試験血漿を用いた核酸増幅検査に適合しているが，当該血液に核酸増幅検査等の検出限界以下のウイルス等が混入している可能性が常に存在する。そのため，原料血漿を６ヵ月間以上貯留保管して安全性が疑われる血液を極力排除している。また，製造工程では，リン酸トリ－ｎ－ブチル／オクトキシノール９処理によりウイルスを不活化し，イムノアフィニティークロマトグラフィー，イオン交換クロマトグラフィー及びウイルス除去膜によるろ過処理でウイルスを除去している。
さらに，添加物として用いた人血清アルブミンの製造においては上記の原料血漿を使用し，コーンの低温エタノール分画法によりウイルスを除去・不活化したうえ，６０℃，１０時間の液状加熱によりウイルスを不活化している。
本剤には上記のような各種検査やウイルスの除去・不活化などの安全対策を講じているが，投与に際しては，次の点に十分に注意すること。
［１］．血漿分画製剤の現在の製造工程では，ヒトパルボウイルスＢ１９等のウイルスを完全に除去・不活化することが困難であるため，本剤の投与によりその感染の可能性を否定できないので，投与後の経過を十分に観察すること。
［２］．肝炎ウイルス感染のリスクを完全には排除できないので，観察を十分に行い，症状があらわれた場合には適切な処置を行うこと。
［３］．現在までに本剤の投与により，変異型クロイツフェルト・ヤコブ病（ｖＣＪＤ）等が伝播したとの報告はない。しかしながら，製造工程において異常プリオンを低減し得るとの報告があるものの，理論的なｖＣＪＤ等の伝播のリスクを完全には排除できないので，投与の際には患者への説明を十分に行い，治療上の必要性を十分に検討の上投与すること。
（２）．アナフィラキシー様症状を起こすことがあるので，観察を十分に行うこと。
（３）．患者の血中に血液凝固第ＶＩＩＩ因子に対するインヒビターが発生するおそれがある１）。特に，血液凝固第ＶＩＩＩ因子製剤による補充療法開始後，投与回数が少ない時期（補充療法開始後の比較的早期）や短期間に集中して補充療法を受けた時期にインヒビターが発生しやすいことが知られている。本剤を投与しても予想した止血効果が得られない場合には，インヒビターの発生を疑い，回収率やインヒビターの検査を行うなど注意深く対応し，適切な処置を行うこと。
（４）．マウスたん白質に対して過敏症の患者に投与する場合は観察を十分に行うこと。また，同たん白質に対する抗体を産生する可能性を完全には否定できないので観察を十分に行うこと。


クロスエイトＭ静注用５００単位

血液製剤，血液に作用する薬剤
 → 血液製剤
  → 血液凝固因子

一般名 | 乾燥濃縮人血液凝固第８因子
商品名 | クロスエイトＭ静注用５００単位
個別医薬品コード | 6343406X6113
メーカー | 日赤
クロスエイトＭ静注用５００単位

項目
内容
効能効果 効能又は効果
血液凝固第ＶＩＩＩ因子欠乏患者に対し，血漿中の血液凝固第ＶＩＩＩ因子を補い，その出血傾向を抑制する。
用法用量 用法及び用量
本剤を添付の溶解液１０ｍＬで溶解し，緩徐に静脈内注射又は点滴注入する。なお，１分間に５ｍＬを超える注射速度は避けること。
用量は通常，１回２５０～２，０００単位を投与するが，年齢，症状に応じて適宜増減する。
用法及び用量に関連する使用上の注意
輸注速度が速すぎるとチアノーゼ，動悸を起こすことがあるので，１分間に５ｍＬを超えない速度でゆっくり注入すること。
警告
禁忌
一般的注意 重要な基本的注意
＜患者への説明＞：本剤の使用にあたっては疾病の治療における必要性とともに，本剤は採血から製品化にいたるまで，感染症の伝播を防止するための種々の安全対策を講じているが，ヒトの血液を原料とすることに由来する感染症伝播等のリスクを完全には排除できないことを患者に説明し，患者の理解を得るよう努めること。
（１）．本剤の原材料となる血液は，問診等の検診により健康状態を確認した国内の献血者から採血し，梅毒トレポネーマ，Ｂ型肝炎ウイルス（ＨＢＶ），Ｃ型肝炎ウイルス（ＨＣＶ），ヒト免疫不全ウイルス（ＨＩＶ－１及びＨＩＶ－２），ヒトＴリンパ球向性ウイルス１型（ＨＴＬＶ－１）及びヒトパルボウイルスＢ１９についての血清学的検査及び肝機能（ＡＬＴ（ＧＰＴ））検査に適合したものである。さらに，ＨＢＶ－ＤＮＡ，ＨＣＶ－ＲＮＡ及びＨＩＶ－ＲＮＡについてのプールした試験血漿を用いた核酸増幅検査に適合しているが，当該血液に核酸増幅検査等の検出限界以下のウイルス等が混入している可能性が常に存在する。そのため，原料血漿を６ヵ月間以上貯留保管して安全性が疑われる血液を極力排除している。また，製造工程では，リン酸トリ－ｎ－ブチル／オクトキシノール９処理によりウイルスを不活化し，イムノアフィニティークロマトグラフィー，イオン交換クロマトグラフィー及びウイルス除去膜によるろ過処理でウイルスを除去している。
さらに，添加物として用いた人血清アルブミンの製造においては上記の原料血漿を使用し，コーンの低温エタノール分画法によりウイルスを除去・不活化したうえ，６０℃，１０時間の液状加熱によりウイルスを不活化している。
本剤には上記のような各種検査やウイルスの除去・不活化などの安全対策を講じているが，投与に際しては，次の点に十分に注意すること。
［１］．血漿分画製剤の現在の製造工程では，ヒトパルボウイルスＢ１９等のウイルスを完全に除去・不活化することが困難であるため，本剤の投与によりその感染の可能性を否定できないので，投与後の経過を十分に観察すること。
［２］．肝炎ウイルス感染のリスクを完全には排除できないので，観察を十分に行い，症状があらわれた場合には適切な処置を行うこと。
［３］．現在までに本剤の投与により，変異型クロイツフェルト・ヤコブ病（ｖＣＪＤ）等が伝播したとの報告はない。しかしながら，製造工程において異常プリオンを低減し得るとの報告があるものの，理論的なｖＣＪＤ等の伝播のリスクを完全には排除できないので，投与の際には患者への説明を十分に行い，治療上の必要性を十分に検討の上投与すること。
（２）．アナフィラキシー様症状を起こすことがあるので，観察を十分に行うこと。
（３）．患者の血中に血液凝固第ＶＩＩＩ因子に対するインヒビターが発生するおそれがある１）。特に，血液凝固第ＶＩＩＩ因子製剤による補充療法開始後，投与回数が少ない時期（補充療法開始後の比較的早期）や短期間に集中して補充療法を受けた時期にインヒビターが発生しやすいことが知られている。本剤を投与しても予想した止血効果が得られない場合には，インヒビターの発生を疑い，回収率やインヒビターの検査を行うなど注意深く対応し，適切な処置を行うこと。
（４）．マウスたん白質に対して過敏症の患者に投与する場合は観察を十分に行うこと。また，同たん白質に対する抗体を産生する可能性を完全には否定できないので観察を十分に行うこと。


クロスエイトＭ１０００

血液製剤，血液に作用する薬剤
 → 血液製剤
  → 血液凝固因子

一般名 | 乾燥濃縮人血液凝固第８因子
商品名 | クロスエイトＭ１０００
個別医薬品コード | 6343406X8078
メーカー | 日赤
クロスエイトＭ１０００

項目
内容
効能効果 効能又は効果
血液凝固第ＶＩＩＩ因子欠乏患者に対し，血漿中の血液凝固第ＶＩＩＩ因子を補い，その出血傾向を抑制する。
用法用量 用法及び用量
本剤を添付の溶解液１０ｍＬで溶解し，緩徐に静脈内注射又は点滴注入する。なお，１分間に５ｍＬを超える注射速度は避けること。
用量は通常，１回２５０～２，０００単位を投与するが，年齢，症状に応じて適宜増減する。
用法及び用量に関連する使用上の注意
輸注速度が速すぎるとチアノーゼ，動悸を起こすことがあるので，１分間に５ｍＬを超えない速度でゆっくり注入すること。
警告
禁忌
一般的注意 重要な基本的注意
＜患者への説明＞：本剤の使用にあたっては疾病の治療における必要性とともに，本剤は採血から製品化にいたるまで，感染症の伝播を防止するための種々の安全対策を講じているが，ヒトの血液を原料とすることに由来する感染症伝播等のリスクを完全には排除できないことを患者に説明し，患者の理解を得るよう努めること。
（１）．本剤の原材料となる血液は，問診等の検診により健康状態を確認した国内の献血者から採血し，梅毒トレポネーマ，Ｂ型肝炎ウイルス（ＨＢＶ），Ｃ型肝炎ウイルス（ＨＣＶ），ヒト免疫不全ウイルス（ＨＩＶ－１及びＨＩＶ－２），ヒトＴリンパ球向性ウイルス１型（ＨＴＬＶ－１）及びヒトパルボウイルスＢ１９についての血清学的検査及び肝機能（ＡＬＴ（ＧＰＴ））検査に適合したものである。さらに，ＨＢＶ－ＤＮＡ，ＨＣＶ－ＲＮＡ及びＨＩＶ－ＲＮＡについてのプールした試験血漿を用いた核酸増幅検査に適合しているが，当該血液に核酸増幅検査等の検出限界以下のウイルス等が混入している可能性が常に存在する。そのため，原料血漿を６ヵ月間以上貯留保管して安全性が疑われる血液を極力排除している。
また，製造工程では，ＴＮＢＰ／オクトキシノール９処理によりウイルスを不活化し，イムノアフィニティークロマトグラフィー，イオン交換クロマトグラフィー及びウイルス除去膜によるろ過処理でウイルスを除去している。
さらに，添加物として用いた人血清アルブミンの製造においては上記の原料血漿を使用し，コーンの低温エタノール分画法によりウイルスを除去・不活化したうえ，６０℃，１０時間の液状加熱によりウイルスを不活化している。
本剤には上記のような各種検査やウイルスの除去・不活化などの安全対策を講じているが，投与に際しては，次の点に十分に注意すること。
［１］．血漿分画製剤の現在の製造工程では，ヒトパルボウイルスＢ１９等のウイルスを完全に除去・不活化することが困難であるため，本剤の投与によりその感染の可能性を否定できないので，投与後の経過を十分に観察すること。
［２］．肝炎ウイルス感染のリスクを完全には排除できないので，観察を十分に行い，症状があらわれた場合には適切な処置を行うこと。
［３］．現在までに本剤の投与により，変異型クロイツフェルト・ヤコブ病（ｖＣＪＤ）等が伝播したとの報告はない。しかしながら，製造工程において異常プリオンを低減し得るとの報告があるものの，理論的なｖＣＪＤ等の伝播のリスクを完全には排除できないので，投与の際には患者への説明を十分に行い，治療上の必要性を十分に検討の上投与すること。
（２）．アナフィラキシー様症状を起こすことがあるので，観察を十分に行うこと。
（３）．患者の血中に血液凝固第ＶＩＩＩ因子に対するインヒビターが発生するおそれがある１）。特に，血液凝固第ＶＩＩＩ因子製剤による補充療法開始後，投与回数が少ない時期（補充療法開始後の比較的早期）や短期間に集中して補充療法を受けた時期にインヒビターが発生しやすいことが知られている。本剤を投与しても予想した止血効果が得られない場合には，インヒビターの発生を疑い，回収率やインヒビターの検査を行うなど注意深く対応し，適切な処置を行うこと。
（４）．マウスたん白質に対して過敏症の患者に投与する場合は観察を十分に行うこと。また，同たん白質に対する抗体を産生する可能性を完全には否定できないので観察を十分に行うこと。
（５）．本剤の製造工程の一部であるイムノアフィニティークロマトグラフィー工程でマウスモノクローナル抗体を固定化した樹脂を用いているが，このモノクローナル抗体を産生させるマウスハイブリドーマ細胞株の培養培地成分として米国産ウシ血液，膵臓及び肝臓由来成分を使用している。ウシ由来成分による伝達性海綿状脳症（ＴＳＥ）の伝播リスクは，ウシ原材料の慎重な選択，モノクローナル抗体精製工程及び本剤の製造工程におけるＴＳＥ病原因子の除去等により低減化される。本剤の投与によりＴＳＥが伝播したとの報告はない。これらのことから，本剤によるＴＳＥ伝播のリスクは極めて低いものと考えられるが，理論的リスクを完全には否定し得ないため，その旨を患者へ説明することを考慮すること。


クロスエイトＭ５００

血液製剤，血液に作用する薬剤
 → 血液製剤
  → 血液凝固因子

一般名 | 乾燥濃縮人血液凝固第８因子
商品名 | クロスエイトＭ５００
個別医薬品コード | 6343406X6091
メーカー | 日赤

項目
内容
効能効果 効能又は効果
血液凝固第ＶＩＩＩ因子欠乏患者に対し，血漿中の血液凝固第ＶＩＩＩ因子を補い，その出血傾向を抑制する。
用法用量 用法及び用量
本剤を添付の溶解液１０ｍＬで溶解し，緩徐に静脈内注射又は点滴注入する。なお，１分間に５ｍＬを超える注射速度は避けること。
用量は通常，１回２５０～２，０００単位を投与するが，年齢，症状に応じて適宜増減する。
用法及び用量に関連する使用上の注意
輸注速度が速すぎるとチアノーゼ，動悸を起こすことがあるので，１分間に５ｍＬを超えない速度でゆっくり注入すること。
警告
禁忌
一般的注意 重要な基本的注意
＜患者への説明＞：本剤の使用にあたっては疾病の治療における必要性とともに，本剤は採血から製品化にいたるまで，感染症の伝播を防止するための種々の安全対策を講じているが，ヒトの血液を原料とすることに由来する感染症伝播等のリスクを完全には排除できないことを患者に説明し，患者の理解を得るよう努めること。
（１）．本剤の原材料となる血液は，問診等の検診により健康状態を確認した国内の献血者から採血し，梅毒トレポネーマ，Ｂ型肝炎ウイルス（ＨＢＶ），Ｃ型肝炎ウイルス（ＨＣＶ），ヒト免疫不全ウイルス（ＨＩＶ－１及びＨＩＶ－２），ヒトＴリンパ球向性ウイルス１型（ＨＴＬＶ－１）及びヒトパルボウイルスＢ１９についての血清学的検査及び肝機能（ＡＬＴ（ＧＰＴ））検査に適合したものである。さらに，ＨＢＶ－ＤＮＡ，ＨＣＶ－ＲＮＡ及びＨＩＶ－ＲＮＡについてのプールした試験血漿を用いた核酸増幅検査に適合しているが，当該血液に核酸増幅検査等の検出限界以下のウイルス等が混入している可能性が常に存在する。そのため，原料血漿を６ヵ月間以上貯留保管して安全性が疑われる血液を極力排除している。
また，製造工程では，ＴＮＢＰ／オクトキシノール９処理によりウイルスを不活化し，イムノアフィニティークロマトグラフィー，イオン交換クロマトグラフィー及びウイルス除去膜によるろ過処理でウイルスを除去している。
さらに，添加物として用いた人血清アルブミンの製造においては上記の原料血漿を使用し，コーンの低温エタノール分画法によりウイルスを除去・不活化したうえ，６０℃，１０時間の液状加熱によりウイルスを不活化している。
本剤には上記のような各種検査やウイルスの除去・不活化などの安全対策を講じているが，投与に際しては，次の点に十分に注意すること。
［１］．血漿分画製剤の現在の製造工程では，ヒトパルボウイルスＢ１９等のウイルスを完全に除去・不活化することが困難であるため，本剤の投与によりその感染の可能性を否定できないので，投与後の経過を十分に観察すること。
［２］．肝炎ウイルス感染のリスクを完全には排除できないので，観察を十分に行い，症状があらわれた場合には適切な処置を行うこと。
［３］．現在までに本剤の投与により，変異型クロイツフェルト・ヤコブ病（ｖＣＪＤ）等が伝播したとの報告はない。しかしながら，製造工程において異常プリオンを低減し得るとの報告があるものの，理論的なｖＣＪＤ等の伝播のリスクを完全には排除できないので，投与の際には患者への説明を十分に行い，治療上の必要性を十分に検討の上投与すること。
（２）．アナフィラキシー様症状を起こすことがあるので，観察を十分に行うこと。
（３）．患者の血中に血液凝固第ＶＩＩＩ因子に対するインヒビターが発生するおそれがある１）。特に，血液凝固第ＶＩＩＩ因子製剤による補充療法開始後，投与回数が少ない時期（補充療法開始後の比較的早期）や短期間に集中して補充療法を受けた時期にインヒビターが発生しやすいことが知られている。本剤を投与しても予想した止血効果が得られない場合には，インヒビターの発生を疑い，回収率やインヒビターの検査を行うなど注意深く対応し，適切な処置を行うこと。
（４）．マウスたん白質に対して過敏症の患者に投与する場合は観察を十分に行うこと。また，同たん白質に対する抗体を産生する可能性を完全には否定できないので観察を十分に行うこと。
（５）．本剤の製造工程の一部であるイムノアフィニティークロマトグラフィー工程でマウスモノクローナル抗体を固定化した樹脂を用いているが，このモノクローナル抗体を産生させるマウスハイブリドーマ細胞株の培養培地成分として米国産ウシ血液，膵臓及び肝臓由来成分を使用している。ウシ由来成分による伝達性海綿状脳症（ＴＳＥ）の伝播リスクは，ウシ原材料の慎重な選択，モノクローナル抗体精製工程及び本剤の製造工程におけるＴＳＥ病原因子の除去等により低減化される。本剤の投与によりＴＳＥが伝播したとの報告はない。これらのことから，本剤によるＴＳＥ伝播のリスクは極めて低いものと考えられるが，理論的リスクを完全には否定し得ないため，その旨を患者へ説明することを考慮すること。


クロタミトンクリーム１０％「タイヨー」

感覚器官用剤
 → 皮膚科用剤
  → 鎮痒薬

一般名 | クロタミトン
商品名 | クロタミトンクリーム１０％「タイヨー」
個別医薬品コード | 2649722N1035
メーカー | 大洋
クロタミトンクリーム１０％「タイヨー」

項目 | 内容
効能効果 | 効能・効果 湿疹，じん麻疹，神経皮膚炎，皮膚そう痒症，小児ストロフルス
用法用量 | 用法・用量 通常症状により適量を１日数回患部に塗布または塗擦する。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 炎症症状が強い浸出性の皮膚炎の場合には，適切な外用剤を使用し，その炎症が軽減後もかゆみが残る場合に使用すること。


クロダミンシロップ０．０５％

炎症，アレルギーに作用する薬剤
 → 抗ヒスタミン薬
  → プロピルアミン系

一般名 | ｄｌ－クロルフェニラミンマレイン酸塩
商品名 | クロダミンシロップ０．０５％
個別医薬品コード | 4419001Q1090
メーカー | 日医工ファーマ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
4419001Q1082 | クロルフェニラミンマレイン酸塩・シロップ０．０５％「ホエイ」 | 東洋製化
4419001Q1104 | クロルフェニラミンマレイン酸塩シロップ０．０５％「ＮＰ」 | ニプロファーマ

項目
内容
効能効果 効能・効果
蕁麻疹，血管運動性浮腫，枯草熱，皮膚疾患に伴うそう痒（湿疹・皮膚炎，皮膚そう痒症，薬疹），アレルギー性鼻炎，血管運動性鼻炎，感冒等上気道炎に伴うくしゃみ・鼻汁・咳嗽
用法用量 用法・用量
ｄｌ－クロルフェニラミンマレイン酸塩として，通常成人１回２～６ｍｇを１日２～４回経口投与する。
なお，年齢，症状により適宜増減する。
なお，シロップ剤の小児への投与量はＨａｒｎａｃｋの式を用いると下表のようになる。
年齢 | １回量
１才 | １～３ｍＬ
３才 | １．４～４ｍＬ
７１／２才 | ２～６ｍＬ
１２才 | ２．７～８ｍＬ
警告
禁忌 禁忌（次の患者には投与しないこと）
１．本剤の成分または類似化合物に対し過敏症の既往歴のある患者
２．緑内障の患者［抗コリン作用により眼内圧が上昇し，緑内障が増悪することがある。］
３．前立腺肥大等下部尿路に閉塞性疾患のある患者［抗コリン作用により排尿困難，尿閉等があらわれ，症状が増悪することがある。］
４．低出生体重児・新生児（「小児等への投与」の項参照）
一般的注意 重要な基本的注意
眠気を催すことがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作には従事させないよう十分注意すること。


クロフィブラートカプセル２５０ｍｇ「ツルハラ」

代謝系に作用する薬剤
 → 脂質異常症（高脂血症）治療薬
  → フィブラート系薬

一般名 | クロフィブラート
商品名 | クロフィブラートカプセル２５０ｍｇ「ツルハラ」
個別医薬品コード | 2183002M1374
メーカー | 鶴原

項目 | 内容
効能効果 | 効能・効果 高脂質血症
用法用量 | 用法・用量 クロフィブラートとして，通常成人１日７５０～１５００ｍｇを２～３回に分けて経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．胆石又はその既往歴のある患者〔本剤はコレステロールの胆汁中への排泄を促進するので，胆石形成能が上昇するおそれがある。〕 ２．妊婦又は妊娠している可能性のある婦人・授乳婦〔「妊婦，産婦，授乳婦等への投与」の項参照〕 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 腎機能に関する臨床検査値に異常が認められる患者に，本剤とＨＭＧ－ＣｏＡ還元酵素阻害薬を併用する場合には，治療上やむを得ないと判断される場合にのみ併用すること。〔横紋筋融解症があらわれやすい（「相互作用」の項参照）。〕
一般的注意 | 重要な基本的注意 本剤の適用にあたっては，次の点に十分留意すること。（参考情報については「その他の注意」の項参照） （１）．適用の前に十分な検査を実施し，高脂質血症であることを確認した上で，本剤の適用を考慮すること。なお，Ｆｒｅｄｒｉｃｋｓｏｎ分類のいずれに属するかを診断することが望ましい。ＩＩｂ，ＩＩＩ，ＩＶ型の場合は本剤に比較的よく反応し，ＩＩａ，Ｖ型の場合にも反応することがある。 （２）．あらかじめ高脂質血症治療の基本である食事療法を行い，更に運動療法や高血圧・喫煙等の虚血性心疾患のリスクファクターの軽減等も十分検討した上で，食事療法又は他の療法で効果が不十分の場合にのみ適用を考慮すること。 （３）．投与中は，血中脂質値を定期的に検査し，治療に対する反応が認められない場合には投与を中止すること。 （４）．腎機能障害を有する患者において急激な腎機能の悪化を伴う横紋筋融解症（「副作用 １）重大な副作用」の項参照）があらわれることがあるので，投与にあたっては患者の腎機能を検査した上で投与の可否を決定し，血清クレアチニン値に応じ減量又は投与間隔の延長等を行うこと。


クロフィブラートカプセル２５０ｍｇ「トーワ」

代謝系に作用する薬剤
 → 脂質異常症（高脂血症）治療薬
  → フィブラート系薬

一般名 | クロフィブラート
商品名 | クロフィブラートカプセル２５０ｍｇ「トーワ」
個別医薬品コード | 2183002M1366
メーカー | 東和薬品
クロフィブラートカプセル２５０ｍｇ「トーワ」

項目 | 内容
効能効果 | 効能・効果 高脂質血症
用法用量 | 用法・用量 クロフィブラートとして，通常成人１日７５０～１５００ｍｇを２～３回に分けて経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．胆石又はその既往歴のある患者［本剤はコレステロールの胆汁中への排泄を促進するので，胆石形成能が上昇するおそれがある。］ ２．妊婦又は妊娠している可能性のある女性・授乳婦（「妊婦，産婦，授乳婦等への投与」の項参照） 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合は慎重に投与すること） 腎機能に関する臨床検査値に異常が認められる患者に，本剤とＨＭＧ－ＣｏＡ還元酵素阻害薬を併用する場合には，治療上やむを得ないと判断される場合にのみ併用すること。［横紋筋融解症があらわれやすい。（「相互作用」の項参照）］
一般的注意 | 重要な基本的注意 本剤の適用にあたっては，次の点に十分留意すること。（参考情報については「その他の注意」の項参照） （１）．適用の前に十分な検査を実施し，高脂質血症であることを確認した上で，本剤の適用を考慮すること。なお，Ｆｒｅｄｒｉｃｋｓｏｎ分類のいずれに属するかを診断することが望ましい。ＩＩｂ，ＩＩＩ，ＩＶ型の場合は本剤に比較的よく反応し，ＩＩａ，Ｖ型の場合にも反応することがある。 （２）．あらかじめ高脂質血症治療の基本である食事療法を行い，更に運動療法や，高血圧・喫煙等の虚血性心疾患のリスクファクターの軽減等も十分に検討した上で，食事療法又は他の療法で効果が不十分の場合にのみ適用を考慮すること。 （３）．投与中は，血中脂質値を定期的に検査し，治療に対する反応が認められない場合には投与を中止すること。 （４）．腎機能障害を有する患者において急激な腎機能の悪化を伴う横紋筋融解症（「副作用１）重大な副作用」の項参照）があらわれることがあるので，投与にあたっては患者の腎機能を検査したうえで投与の可否を決定し，血清クレアチニン値に応じ減量又は投与間隔の延長等を行うこと。


クロフェクトン錠１０ｍｇ

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → その他の抗精神病薬

ハイリスク分類
精神神経用剤

一般名 | クロカプラミン塩酸塩水和物
商品名 | クロフェクトン錠１０ｍｇ
個別医薬品コード | 1179030F1035
メーカー | 全星
クロフェクトン錠１０ｍｇ

項目 | 内容
効能効果 | 効能・効果 統合失調症
用法用量 | 用法・用量 通常成人に対し，１日量クロカプラミン塩酸塩水和物として３０～１５０ｍｇを３回に分けて経口投与する。 なお，症状，年齢に応じて適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．昏睡状態，循環虚脱状態の患者〔これらの状態を悪化させるおそれがある。〕 ２．バルビツール酸誘導体・麻酔剤等の中枢神経抑制剤の強い影響下にある患者〔中枢神経抑制剤の作用を延長し増強させる。〕 ３．アドレナリンを投与中の患者（「相互作用」の項参照） ４．本剤の成分又はイミノジベンジル系化合物に対し過敏症の患者
一般的注意 | 重要な基本的注意 １．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように注意すること。 ２．制吐作用を有するため，他の薬剤に基づく中毒，腸閉塞，脳腫瘍等による嘔吐症状を不顕性化することがあるので注意すること。 ３．抗精神病薬において，肺塞栓症，静脈血栓症等の血栓塞栓症が報告されているので，不動状態，長期臥床，肥満，脱水状態等の危険因子を有する患者に投与する場合には注意すること。


クロフェクトン錠２５ｍｇ

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → その他の抗精神病薬

ハイリスク分類
精神神経用剤

一般名 | クロカプラミン塩酸塩水和物
商品名 | クロフェクトン錠２５ｍｇ
個別医薬品コード | 1179030F2066
メーカー | 全星
クロフェクトン錠２５ｍｇ

項目 | 内容
効能効果 | 効能・効果 統合失調症
用法用量 | 用法・用量 通常成人に対し，１日量クロカプラミン塩酸塩水和物として３０～１５０ｍｇを３回に分けて経口投与する。 なお，症状，年齢に応じて適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．昏睡状態，循環虚脱状態の患者〔これらの状態を悪化させるおそれがある。〕 ２．バルビツール酸誘導体・麻酔剤等の中枢神経抑制剤の強い影響下にある患者〔中枢神経抑制剤の作用を延長し増強させる。〕 ３．アドレナリンを投与中の患者（「相互作用」の項参照） ４．本剤の成分又はイミノジベンジル系化合物に対し過敏症の患者
一般的注意 | 重要な基本的注意 １．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように注意すること。 ２．制吐作用を有するため，他の薬剤に基づく中毒，腸閉塞，脳腫瘍等による嘔吐症状を不顕性化することがあるので注意すること。 ３．抗精神病薬において，肺塞栓症，静脈血栓症等の血栓塞栓症が報告されているので，不動状態，長期臥床，肥満，脱水状態等の危険因子を有する患者に投与する場合には注意すること。


クロフェクトン錠５０ｍｇ

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → その他の抗精神病薬

ハイリスク分類
精神神経用剤

一般名 | クロカプラミン塩酸塩水和物
商品名 | クロフェクトン錠５０ｍｇ
個別医薬品コード | 1179030F3020
メーカー | 全星
クロフェクトン錠５０ｍｇ

項目 | 内容
効能効果 | 効能・効果 統合失調症
用法用量 | 用法・用量 通常成人に対し，１日量クロカプラミン塩酸塩水和物として３０～１５０ｍｇを３回に分けて経口投与する。 なお，症状，年齢に応じて適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．昏睡状態，循環虚脱状態の患者〔これらの状態を悪化させるおそれがある。〕 ２．バルビツール酸誘導体・麻酔剤等の中枢神経抑制剤の強い影響下にある患者〔中枢神経抑制剤の作用を延長し増強させる。〕 ３．アドレナリンを投与中の患者（「相互作用」の項参照） ４．本剤の成分又はイミノジベンジル系化合物に対し過敏症の患者
一般的注意 | 重要な基本的注意 １．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように注意すること。 ２．制吐作用を有するため，他の薬剤に基づく中毒，腸閉塞，脳腫瘍等による嘔吐症状を不顕性化することがあるので注意すること。 ３．抗精神病薬において，肺塞栓症，静脈血栓症等の血栓塞栓症が報告されているので，不動状態，長期臥床，肥満，脱水状態等の危険因子を有する患者に投与する場合には注意すること。


クロフェクトン顆粒１０％

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → その他の抗精神病薬

ハイリスク分類
精神神経用剤

一般名 | クロカプラミン塩酸塩水和物
商品名 | クロフェクトン顆粒１０％
個別医薬品コード | 1179030D1050
メーカー | 田辺三菱製薬

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1179030D1069 | パドラセン顆粒１０％ | 共和薬品

項目 | 内容
効能効果 | 効能・効果 統合失調症
用法用量 | 用法・用量 通常成人に対し，１日量クロカプラミン塩酸塩水和物として３０～１５０ｍｇ（顆粒として０．３～１．５ｇ）を３回に分けて経口投与する。 なお，症状，年齢に応じて適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．昏睡状態，循環虚脱状態の患者〔これらの状態を悪化させるおそれがある。〕 ２．バルビツール酸誘導体・麻酔剤等の中枢神経抑制剤の強い影響下にある患者〔中枢神経抑制剤の作用を延長し増強させる。〕 ３．アドレナリンを投与中の患者（「相互作用」の項参照） ４．本剤の成分又はイミノジベンジル系化合物に対し過敏症の患者
一般的注意 | 重要な基本的注意 １．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように注意すること。 ２．制吐作用を有するため，他の薬剤に基づく中毒，腸閉塞，脳腫瘍等による嘔吐症状を不顕性化することがあるので注意すること。 ３．抗精神病薬において，肺塞栓症，静脈血栓症等の血栓塞栓症が報告されているので，不動状態，長期臥床，肥満，脱水状態等の危険因子を有する患者に投与する場合には注意すること。


クロフェドリンＳ配合シロップ

呼吸器系に作用する薬剤
 → 鎮咳薬
  → 鎮咳去痰配合剤

一般名 | 鎮咳配合剤
商品名 | クロフェドリンＳ配合シロップ
個別医薬品コード | 2229102Q1111
メーカー | キョーリンリメディオ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2229102Q1138 | フスコブロン配合シロップ | 大洋
2229102Q1146 | プラコデ配合シロップ | 小林化工
2229102Q1162 | ムコブロチン配合シロップ | 東和薬品

項目 | 内容
効能効果 | 効能・効果 下記疾患に伴う咳嗽 急性気管支炎，慢性気管支炎，感冒・上気道炎，肺炎，肺結核
用法用量 | 用法・用量 通常成人１日１０ｍＬを３回に分割経口投与する。 なお，症状により適宜増減する。 乳幼小児には以下のように投与する。 １２歳以上１５歳未満：成人量の２／３ ８歳以上１２歳未満：成人量の１／２ ５歳以上８歳未満：成人量の１／３ ２歳以上５歳未満：成人量の１／５ ２歳未満：成人量の１／１０
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な呼吸抑制のある患者［呼吸抑制を増強するおそれがある。］ ２．アヘンアルカロイドに対し過敏症の既往歴のある患者 ３．緑内障の患者［症状を悪化させるおそれがある。］ ４．前立腺肥大等下部尿路に閉塞性疾患のある患者［症状を悪化させるおそれがある。］ ５．カテコールアミン製剤（アドレナリン，イソプロテレノール等）を投与中の患者〔「相互作用」の項参照〕
一般的注意 | 重要な基本的注意 １．用法・用量通り正しく使用しても効果が認められない場合は，本剤が適当でないと考えられるので，投与を中止すること。また，経過の観察を十分に行うこと。 ２．過度の使用を続けた場合，不整脈，場合によっては心停止を起こすおそれがあるので，使用が過度にならないように注意すること。 ３．眠気，めまいが起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


クロフェドリンＳ配合散

呼吸器系に作用する薬剤
 → 鎮咳薬
  → 鎮咳去痰配合剤

一般名 | 鎮咳配合剤
商品名 | クロフェドリンＳ配合散
個別医薬品コード | 2229100B1101
メーカー | キョーリンリメディオ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2229100B1110 | ニチコデ配合散 | 日医工
2229100B1128 | プラコデ配合散 | 小林化工

項目 | 内容
効能効果 | 効能・効果 下記疾患に伴う咳嗽 急性気管支炎，慢性気管支炎，感冒・上気道炎，肺炎，肺結核
用法用量 | 用法・用量 クロフェドリンＳ配合散： 通常成人１日３ｇを３回に分割経口投与する。 なお，症状により適宜増減する。 乳幼小児には以下のように投与する。 １２歳以上１５歳未満：成人量の２／３ ８歳以上１２歳未満：成人量の１／２ ５歳以上８歳未満：成人量の１／３ ２歳以上５歳未満：成人量の１／５ ２歳未満：成人量の１／１０
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な呼吸抑制のある患者［呼吸抑制を増強するおそれがある。］ ２．アヘンアルカロイドに対し過敏症の既往歴のある患者 ３．緑内障の患者［症状を悪化させるおそれがある。］ ４．前立腺肥大等下部尿路に閉塞性疾患のある患者［症状を悪化させるおそれがある。］ ５．カテコールアミン製剤（アドレナリン，イソプロテレノール等）を投与中の患者〔「相互作用」の項参照〕
一般的注意 | 重要な基本的注意 １．用法・用量通り正しく使用しても効果が認められない場合は，本剤が適当でないと考えられるので，投与を中止すること。また，経過の観察を十分に行うこと。 ２．過度の使用を続けた場合，不整脈，場合によっては心停止を起こすおそれがあるので，使用が過度にならないように注意すること。 ３．眠気，めまいが起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


クロフェドリンＳ配合錠

呼吸器系に作用する薬剤
 → 鎮咳薬
  → 鎮咳去痰配合剤

一般名 | 鎮咳配合剤
商品名 | クロフェドリンＳ配合錠
個別医薬品コード | 2229101F1051
メーカー | キョーリンリメディオ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2229101F1043 | フスコブロン錠 | 大洋

項目 | 内容
効能効果 | 効能・効果 下記疾患に伴う咳嗽 急性気管支炎，慢性気管支炎，感冒・上気道炎，肺炎，肺結核
用法用量 | 用法・用量 クロフェドリンＳ配合錠： 通常成人１日９錠を３回に分割経口投与する。 なお，症状により適宜増減する。 乳幼小児には以下のように投与する。 １２歳以上１５歳未満：成人量の２／３ ８歳以上１２歳未満：成人量の１／２ ５歳以上８歳未満：成人量の１／３ ２歳以上５歳未満：成人量の１／５ ２歳未満：成人量の１／１０
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な呼吸抑制のある患者［呼吸抑制を増強するおそれがある。］ ２．アヘンアルカロイドに対し過敏症の既往歴のある患者 ３．緑内障の患者［症状を悪化させるおそれがある。］ ４．前立腺肥大等下部尿路に閉塞性疾患のある患者［症状を悪化させるおそれがある。］ ５．カテコールアミン製剤（アドレナリン，イソプロテレノール等）を投与中の患者〔「相互作用」の項参照〕
一般的注意 | 重要な基本的注意 １．用法・用量通り正しく使用しても効果が認められない場合は，本剤が適当でないと考えられるので，投与を中止すること。また，経過の観察を十分に行うこと。 ２．過度の使用を続けた場合，不整脈，場合によっては心停止を起こすおそれがあるので，使用が過度にならないように注意すること。 ３．眠気，めまいが起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


クロヘキシン液２０％

病原微生物に対する薬剤
 → 消毒薬
  → クロルヘキシジン製剤

一般名 | クロルヘキシジングルコン酸塩
商品名 | クロヘキシン液２０％
個別医薬品コード | 2619713Q1076
メーカー | 東洋製化

項目
内容
効能効果
用法用量 効能効果及び用法用量
効能・効果 | 用法・用量 | 本剤希釈倍数 （希釈液）
手指・皮膚の消毒 | クロルヘキシジングルコン酸塩として０．１～０．５％水溶液を用いる | ４０～２００倍
手術部位（手術野）の皮膚の消毒，医療機器の消毒 | クロルヘキシジングルコン酸塩として０．１～０．５％水溶液を用いる | ４０～２００倍
手術部位（手術野）の皮膚の消毒，医療機器の消毒 | 又は，クロルヘキシジングルコン酸塩として０．５％エタノール溶液を用いる | ４０倍 （消毒用エタノール）
皮膚の創傷部位の消毒，手術室・病室・家具・器具・物品などの消毒 | クロルヘキシジングルコン酸塩として０．０５％水溶液を用いる | ４００倍
結膜のうの洗浄・消毒 | クロルヘキシジングルコン酸塩として０．０５％以下の水溶液を用いる | ４００倍以上
産婦人科・泌尿器科における外陰・外性器の皮膚消毒 | クロルヘキシジングルコン酸塩として０．０２％水溶液を用いる | １０００倍

［表脚注］
（本剤は必ず希釈し，濃度に注意して使用すること。）
警告
禁忌 禁忌（次の場合には使用しないこと）
１．クロルヘキシジン製剤に対し過敏症の既往歴のある者
２．脳，脊髄，耳（内耳，中耳，外耳）〔聴神経及び中枢神経に対して直接使用した場合は，難聴，神経障害を来すことがある。〕
３．膣，膀胱，口腔等の粘膜面〔クロルヘキシジン製剤の上記部位への使用により，ショック症状（初期症状：悪心・不快感・冷汗・眩暈・胸内苦悶・呼吸困難・発赤等）の発現が報告されている。〕
一般的注意 重要な基本的注意
１．ショック等の反応を予測するため，使用に際してはクロルヘキシジン製剤に対する過敏症の既往歴，薬物過敏体質の有無について十分な問診を行うこと。
２．本剤は必ず希釈し，濃度に注意して使用すること。
３．創傷部位又は結膜のうに使用する希釈水溶液は，調製後必ず滅菌処理すること。
４．結膜のう等特に敏感な組織に使用しなければならない場合には，濃度に注意し，使用後滅菌精製水で水洗すること。
５．原液や高濃度液が眼に入らないように注意すること。眼に入った場合は直ちによく水洗すること。


クロマイ腟錠１００ｍｇ

病原微生物に対する薬剤
 → 抗菌薬
  → クロラムフェニコール系薬

一般名 | クロラムフェニコール
商品名 | クロマイ腟錠１００ｍｇ
個別医薬品コード | 2521701H1050
メーカー | 第一三共
クロマイ腟錠１００ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2521701H1041 | ハイセチン腟錠１００ｍｇ | 富士製薬

項目 | 内容
効能効果 | ＜適応菌種＞： クロラムフェニコール感性菌 ＜適応症＞： 細菌性腟炎
用法用量 | １回１錠１日１回局所に挿入する。 用法及び用量に関連する使用上の注意 本剤の使用にあたっては，原則として感受性を確認し，疾病の治療上必要な最小限の期間の使用にとどめること。［耐性菌の発現等を防ぐ。］
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．感作されるおそれがあるので，観察を十分に行い，感作されたことを示す兆候（そう痒，発赤，腫脹，丘疹，小水疱等）があらわれた場合には使用を中止すること。 ２．長期間連用しないこと。


クロマイ－Ｐ軟膏

病原微生物に対する薬剤
 → 抗菌薬
  → クロラムフェニコール系薬

一般名 | クロラムフェニコール・フラジオマイシン配合剤
商品名 | クロマイ－Ｐ軟膏
個別医薬品コード | 2639802M1026
メーカー | 第一三共
クロマイ－Ｐ軟膏

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2639802M1034 | ハイセチンＰ軟膏 | 富士製薬

項目 | 内容
効能効果 | 効能又は効果 ＜適応菌種＞： クロラムフェニコール／フラジオマイシン感性菌 ＜適応症＞： （１）．深在性皮膚感染症，慢性膿皮症 （２）．湿潤，びらん，結痂を伴うか，又は二次感染を併発している次の疾患： 湿疹・皮膚炎群（進行性指掌角皮症，ビダール苔癬，放射線皮膚炎，日光皮膚炎を含む） （３）．外傷・熱傷及び手術創等の二次感染
用法用量 | 用法及び用量 通常，１日１～数回直接患部に塗布又は塗擦するか，あるいは無菌ガーゼ等にのばして貼付する。 なお症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） １．クロラムフェニコール・フラジオマイシン耐性菌又は非感性菌による皮膚感染のある場合 ２．皮膚結核，単純疱疹，水痘，帯状疱疹，種痘疹［副腎皮質ステロイドは免疫機能を抑制するため，感染症を増悪させる。］ ３．真菌症（白癬，カンジダ症等）［副腎皮質ステロイドは免疫機能を抑制するため，感染症を増悪させる。］ ４．鼓膜に穿孔のある湿疹性外耳道炎［副腎皮質ステロイドの血管新生および肉芽増殖に対する抑制作用により上皮化が抑制され，鼓膜穿孔が拡大したり自然閉鎖が阻害させるおそれがある。］ ５．本剤の成分に対し過敏症の既往歴のある患者 ６．フラジオマイシン，カナマイシン，ストレプトマイシン，ゲンタマイシン等のアミノ糖系抗生物質，又はバシトラシン，クロラムフェニコールに対し過敏症の既往歴のある患者 ７．潰瘍（ベーチェット病を除く），第２度深在性以上の熱傷・凍傷［副腎皮質ステロイドの血管新生および肉芽増殖に対する抑制作用により上皮化が抑制されるおそれがある。熱傷・凍傷については真皮に障害の及ぶ第２度以上を禁忌としている。ベーチェット病については副腎皮質ステロイド剤の使用が必要な場合もあるため除いている。］
一般的注意 | 重要な基本的注意 １．感作されるおそれがあるので，観察を十分に行い，感作されたことを示す兆候（そう痒，発赤，腫脹，丘疹，小水疱等）があらわれた場合には使用を中止すること。 ２．長期間連用しないこと。 ３．大量又は長期にわたる広範囲の密封法（ＯＤＴ）等の使用により，副腎皮質ステロイド剤を全身的投与した場合と同様な症状があらわれることがある。 ４．本剤の使用により症状の改善がみられない場合又は症状の悪化をみる場合は使用を中止すること。 ５．症状改善後は，できるだけ速やかに使用を中止すること。


クロミッド錠５０ｍｇ

内分泌系薬剤
 → 女性ホルモン製剤，子宮用剤
  → 排卵誘発薬

一般名 | クロミフェンクエン酸塩
商品名 | クロミッド錠５０ｍｇ
個別医薬品コード | 2499009F1080
メーカー | 塩野義
クロミッド錠５０ｍｇ

項目 | 内容
効能効果 | 効能・効果 排卵障害に基づく不妊症の排卵誘発
用法用量 | 用法・用量 無排卵症の患者に対して本剤により排卵誘発を試みる場合には，まずＧｅｓｔａｇｅｎ，Ｅｓｔｒｏｇｅｎ ｔｅｓｔを必ず行って，消退性出血の出現を確認し，子宮性無月経を除外した後，経口投与を開始する。 通常，第１クール１日クロミフェンクエン酸塩として５０ｍｇ５日間で開始し，第１クールで無効の場合は１日１００ｍｇ５日間に増量する。 用量・期間は１日１００ｍｇ５日間を限度とする。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．エストロゲン依存性悪性腫瘍（例えば，乳癌，子宮内膜癌）及びその疑いのある患者［腫瘍の悪化あるいは顕性化を促すことがある。］ ２．卵巣腫瘍及び多のう胞性卵巣症候群を原因としない卵巣の腫大のある患者［卵巣過剰刺激作用により更に卵巣を腫大させるおそれがある。］ ３．肝障害又は肝疾患のある患者［肝障害を悪化させるおそれがある。］ ４．妊婦［「重要な基本的注意」の（２）の項参照］ 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 児を望まない無排卵患者
一般的注意 | 重要な基本的注意 １．霧視等の視覚症状があらわれることがあるので，服用中は自動車の運転等，危険を伴う機械の操作に従事させないように注意すること。 ２．動物試験で胎児毒性並びに催奇形作用が認められており，またヒト妊卵に対する安全性は確立されていないので，妊娠中には絶対に投与しないこと。したがって妊娠初期の不注意な投与を避けるため，次の点に注意すること。 （１）．投与前少なくとも１ヵ月間及び治療期間中は基礎体温を必ず記録させ，排卵誘発の有無を観察すること。 （２）．無月経患者においては投与前にＧｅｓｔａｇｅｎ ｔｅｓｔを行い，消退性出血開始日を第１日として５日目に，また投与前に自然出血（無排卵周期症）があった場合はその５日目に投与を開始すること。 （３）．投与後基礎体温が高温相に移行した場合は，投与を中止し，必ず妊娠成立の有無を確認すること。 ３．本療法の対象は間脳又は下垂体前葉の機能障害に由来する性腺刺激ホルモン低分泌無排卵患者であるので，次の患者には投与しないこと。 （１）．原発性卵巣不全による尿中性腺刺激ホルモン分泌の高い患者 （２）．副腎及び甲状腺機能の異常による無排卵患者 （３）．頭蓋内に病変（下垂体腫瘍等）のある患者 （４）．無排卵症以外の不妊症患者 ４．本療法の卵巣過剰刺激による副作用を避けるため，投与前及び治療期間中は毎日内診を行い，特に次の点に留意し，異常が認められた場合には直ちに投与を中止すること。 （１）．患者の自覚症状（特に下腹部痛）の有無 （２）．卵巣腫大の有無 （３）．基礎体温異常上昇の有無（毎日測定させること。） （４）．頸管粘液量とその性状 （５）．卵巣過剰刺激は用量に依存する可能性があるので，用量・期間は，１周期につき１日１００ｍｇ，５日間を限度とすること。［「用法・用量」の項参照］ ５．卵巣過剰刺激の結果としての多胎妊娠の可能性があるので，その旨をあらかじめ患者に説明すること。 ６．無月経患者においては，投与前にＧｅｓｔａｇｅｎ ｔｅｓｔにより，第１度無月経を確認し，Ｅｓｔｒｏｇｅｎ ｔｅｓｔにより子宮性無月経を除外すること。 ７．一般に３クール反復投与しても排卵性月経の全くみられない場合には投与を中止すること。 ８．産婦人科・内分泌専門医師の管理のもとに投与すること。


クロミフェンクエン酸塩錠５０ｍｇ「Ｆ」

内分泌系薬剤
 → 女性ホルモン製剤，子宮用剤
  → 排卵誘発薬

一般名 | クロミフェンクエン酸塩
商品名 | クロミフェンクエン酸塩錠５０ｍｇ「Ｆ」
個別医薬品コード | 2499009F1101
メーカー | 富士製薬
クロミフェンクエン酸塩錠５０ｍｇ「Ｆ」

項目 | 内容
効能効果 | 効能・効果 排卵障害に基づく不妊症の排卵誘発
用法用量 | 用法・用量 無排卵症の患者に対して本剤により排卵誘発を試みる場合には，まずゲスタゲン，エストロゲンテストを必ず行って，消退性出血の出現を確認し，子宮性無月経を除外した後，経口投与を開始する。 通常，第１クール１日クロミフェンクエン酸塩として５０ｍｇ５日間で開始し，第１クールで無効の場合は１日１００ｍｇ５日間に増量する。 用量・期間は１日１００ｍｇ５日間を限度とする。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．エストロゲン依存性悪性腫瘍（例えば，乳癌，子宮内膜癌）およびその疑いのある患者［腫瘍の悪化あるいは顕性化を促すことがある。］ ２．卵巣腫瘍および多のう胞性卵巣症候群を原因としない卵巣の腫大のある患者［卵巣過剰刺激作用により更に卵巣を腫大させるおそれがある。］ ３．肝障害または肝疾患のある患者［肝障害を悪化させるおそれがある。］ ４．妊婦（「２．重要な基本的注意」（２）の項参照） 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 児を望まない無排卵患者
一般的注意 | 重要な基本的注意 １．霧視等の視覚症状があらわれることがあるので，服用中は自動車の運転等，危険を伴う機械の操作に従事させないように注意すること。 ２．動物試験で胎児毒性ならびに催奇形性作用が認められており，またヒト妊卵に対する安全性は確立されていないので，妊娠中には絶対に投与しないこと。したがって妊娠初期の不注意な投与を避けるため，次の点に注意すること。 （１）．投与前少なくとも１ヵ月間および治療期間中は基礎体温を必ず記録させ，排卵誘発の有無を観察すること。 （２）．無月経患者においては投与前にＧｅｓｔａｇｅｎ ｔｅｓｔを行い，消退性出血開始日を第１日として５日目に，また投与前に自然出血（無排卵周期症）があった場合はその５日目に投与を開始すること。 （３）．投与後基礎体温が高温相に移行した場合は，投与を中止し，必ず妊娠成立の有無を確認すること。 ３．本療法の対象は間脳または下垂体前葉の機能障害に由来する性腺刺激ホルモン低分泌無排卵患者であるので，次の患者には投与しないこと。 （１）．原発性卵巣不全による尿中性腺刺激ホルモン分泌の高い患者 （２）．副腎および甲状腺機能の異常による無排卵患者 （３）．頭蓋内に病変（下垂体腫瘍等）のある患者 （４）．無排卵症以外の不妊症患者 ４．本療法の卵巣過剰刺激による副作用を避けるため，投与前および治療期間中は毎日内診を行い，特に次の点に留意し，異常が認められた場合には直ちに投与を中止すること。 （１）．患者の自覚症状（特に下腹部痛）の有無 （２）．卵巣腫大の有無 （３）．基礎体温異常上昇の有無（毎日測定させること。） （４）．頸管粘液量とその性状 （５）．卵巣過剰刺激は用量に依存する可能性があるので，用量・期間は，１周期につき１日１００ｍｇ，５日間を限度とすること。（「用法・用量」の項参照） ５．卵巣過剰刺激の結果としての多胎妊娠の可能性があるので，その旨をあらかじめ患者に説明すること。 ６．無月経患者においては，投与前にＧｅｓｔａｇｅｎ ｔｅｓｔにより，第１度無月経を確認し，Ｅｓｔｒｏｇｅｎ ｔｅｓｔにより子宮性無月経を除外すること。 ７．一般に３クール反復投与しても排卵性月経の全くみられない場合には投与を中止すること。 ８．産婦人科・内分泌専門医師の管理のもとに投与すること。


クロルフェニラミンマレイン酸塩散１％「イセイ」

炎症，アレルギーに作用する薬剤
 → 抗ヒスタミン薬
  → プロピルアミン系

一般名 | クロルフェニラミンマレイン酸塩
商品名 | クロルフェニラミンマレイン酸塩散１％「イセイ」
個別医薬品コード | 4419003B1330
メーカー | イセイ

項目 | 内容
効能効果 | 効能又は効果 じん麻疹，血管運動性浮腫，枯草熱，皮膚疾患に伴うそう痒（湿疹・皮膚炎・皮膚そう痒症，薬疹），アレルギー性鼻炎，血管運動性鼻炎，感冒等上気道炎に伴うくしゃみ・鼻汁・咳嗽
用法用量 | 用法及び用量 クロルフェニラミンマレイン酸塩として，通常成人１回２～６ｍｇ（０．２～０．６ｇ）を１日２～４回経口投与する。なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分又は類似化合物に対し過敏症の既往歴のある患者 ２．緑内障の患者［抗コリン作用により眼内圧が上昇し，緑内障が増悪することがある。］ ３．前立腺肥大等下部尿路に閉塞性疾患のある患者［抗コリン作用により排尿困難，尿閉等があらわれ，症状が増悪することがある。］ ４．低出生体重児・新生児（「小児等への投与」の項参照）
一般的注意 | 重要な基本的注意 眠気を催すことがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作には従事させないよう十分注意すること。


クロルフェニラミンマレイン酸塩散１％「日医工」

炎症，アレルギーに作用する薬剤
 → 抗ヒスタミン薬
  → プロピルアミン系

一般名 | クロルフェニラミンマレイン酸塩
商品名 | クロルフェニラミンマレイン酸塩散１％「日医工」
個別医薬品コード | 4419003B1291
メーカー | 日医工

項目 | 内容
効能効果 | 効能・効果 じん麻疹，血管運動性浮腫，枯草熱，皮膚疾患に伴うそう痒（湿疹・皮膚炎，皮膚そう痒症，薬疹），アレルギー性鼻炎，血管運動性鼻炎，感冒等上気道炎に伴うくしゃみ・鼻汁・咳嗽
用法用量 | 用法・用量 ｄｌ－クロルフェニラミンマレイン酸塩として，通常成人１回２～６ｍｇを１日２～４回経口投与する。 なお，年令・症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分又は類似化合物に対し過敏症の既往歴のある患者 ２．緑内障の患者［抗コリン作用により眼内圧が上昇し，症状を悪化させるおそれがある。］ ３．前立腺肥大等下部尿路に閉塞性疾患のある患者［抗コリン作用により尿の貯留をきたすおそれがある。］ ４．低出生体重児・新生児［中枢神経系興奮等抗コリン作用に対する感受性が高く，痙攣等重篤な反応があらわれるおそれがある。］
一般的注意 | 重要な基本的注意 眠気を催すことがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作には従事させないよう十分注意すること。


クロルプロマジン塩酸塩錠２５ｍｇ「ツルハラ」

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → フェノチアジン系抗精神病薬 		神経系に作用する薬剤
 → 制吐薬，鎮暈薬
  → その他
※複数の分類に含まれます。

ハイリスク分類
精神神経用剤

一般名 | クロルプロマジン塩酸塩
商品名 | クロルプロマジン塩酸塩錠２５ｍｇ「ツルハラ」
個別医薬品コード | 1171001F2185
メーカー | 鶴原

項目 | 内容
効能効果 | 効能・効果 統合失調症，躁病，神経症における不安・緊張・抑うつ，悪心嘔吐，吃逆，破傷風に伴う痙攣，麻酔前投薬，人工冬眠，催眠鎮静鎮痛剤の効力増強
用法用量 | 用法・用量 クロルプロマジン塩酸塩として，通常成人１日３０～１００ｍｇを分割経口投与する。精神科領域において用いる場合には，通常１日５０～４５０ｍｇを分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．昏睡状態，循環虚脱状態の患者〔これらの状態を悪化させるおそれがある。〕 ２．バルビツール酸誘導体・麻酔剤等の中枢神経抑制剤の強い影響下にある患者〔中枢神経抑制剤の作用を延長し増強させる。〕 ３．アドレナリンを投与中の患者〔「相互作用」の項参照〕 ４．フェノチアジン系化合物及びその類似化合物に対し過敏症の患者 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 皮質下部の脳障害（脳炎，脳腫瘍，頭部外傷後遺症等）の疑いがある患者〔高熱反応があらわれるおそれがあるので，このような場合には全身を氷で冷やすか，又は解熱剤を投与するなど適切な処置を行うこと。〕
一般的注意 | 重要な基本的注意 １．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように注意すること。 ２．制吐作用を有するため，他の薬剤に基づく中毒，腸閉塞，脳腫瘍等による嘔吐症状を不顕性化することがあるので注意すること。 ３．抗精神病薬において，肺塞栓症，静脈血栓症等の血栓塞栓症が報告されているので，不動状態，長期臥床，肥満，脱水状態等の危険因子を有する患者に投与する場合には注意すること。


クロロマイセチン局所用液５％

病原微生物に対する薬剤
 → 抗菌薬
  → クロラムフェニコール系薬

一般名 | クロラムフェニコール
商品名 | クロロマイセチン局所用液５％
個別医薬品コード | 2634706Q1030
メーカー | 第一三共

項目 | 内容
効能効果 | 効能又は効果 ＜適応菌種＞： 本剤に感性のブドウ球菌属，レンサ球菌属，肺炎球菌，腸球菌属，髄膜炎菌，大腸菌，クレブシエラ属，プロテウス属，モルガネラ・モルガニー，インフルエンザ菌 ＜適応症＞： 表在性皮膚感染症，深在性皮膚感染症，慢性膿皮症，外傷・熱傷及び手術創等の二次感染，びらん・潰瘍の二次感染，外耳炎，中耳炎，副鼻腔炎，抜歯創・口腔手術創の二次感染
用法用量 | 用法及び用量 （皮膚・外科）：症状に応じて適量を局所に点滴，灌注あるいはガーゼ，綿球に浸して貼付，挿入する。 なお，深在性皮膚感染症に対しては他の薬剤で効果が期待できない場合に使用すること。 （点耳・点鼻）：通常プロピレングリコールで０．５～１％の割合に溶解し，罹患部に適量を１日１～数回用いる。 なお，症状により適宜増減する。 （歯科・口腔外科）：本剤を綿線，ペーパーポイントに浸して用いたり，局所に直接注入するがあるいはドレナージガーゼに含ませて挿入する方法がとられる。 用法及び用量に関連する使用上の注意 本剤の使用にあたっては，原則として感受性を確認し，疾病の治療上必要な最小限の期間の使用にとどめること。［耐性菌の発現等を防ぐ。］
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．感作されるおそれがあるので，観察を十分に行い，感作されたことを示す兆候（そう痒，発赤，腫脹，丘疹，小水疱等）があらわれた場合には使用を中止すること。 ２．長期間連用しないこと。


クロロマイセチン末

病原微生物に対する薬剤
 → 抗菌薬
  → クロラムフェニコール系薬

一般名 | クロラムフェニコール
商品名 | クロロマイセチン末
個別医薬品コード | 2634705X1021
メーカー | 第一三共

項目 | 内容
効能効果 | 効能又は効果 ＜適応菌種＞： 本剤に感性のブドウ球菌属，レンサ球菌属，肺炎球菌，腸球菌属，淋菌，髄膜炎菌，大腸菌，サルモネラ属，チフス菌，パラチフス菌，クレブシエラ属，プロテウス属，モルガネラ・モルガニー，インフルエンザ菌，軟性下疳菌，百日咳菌，野兎病菌，ガス壊疽菌群，リケッチア属，トラコーマクラミジア（クラミジア・トラコマティス） ＜適応症＞： 表在性皮膚感染症，深在性皮膚感染症，リンパ管・リンパ節炎，慢性膿皮症，外傷・熱傷及び手術創等の二次感染，びらん・潰瘍の二次感染，乳腺炎，骨髄炎，咽頭・喉頭炎，扁桃炎，急性気管支炎，肺炎，肺膿瘍，膿胸，慢性呼吸器病変の二次感染，膀胱炎，腎盂腎炎，尿道炎，淋菌感染症，軟性下疳，性病性（鼠径）リンパ肉芽腫，腹膜炎，感染性腸炎，腸チフス，パラチフス，細菌性腟炎，子宮内感染，子宮付属器炎，涙のう炎，角膜炎，外耳炎，中耳炎，副鼻腔炎，歯周組織炎，歯冠周囲炎，抜歯創・口腔手術創の二次感染，感染性口内炎，猩紅熱，百日咳，野兎病，ガス壊疽，発疹チフス，発疹熱，つつが虫病
用法用量 | 用法及び用量 （経口）：クロラムフェニコールとして通常成人１日１．５～２ｇ（力価）を３～４回に分割経口投与する。 小児には１日体重１ｋｇあたり３０～５０ｍｇ（力価）を３～４回に分割経口投与する。 なお，年齢，症状により適宜増減する。 （口腔）： ［５％液，８％液］：通法に従って根管処置後滅菌綿繊維等に付着させて根管内に挿入し，仮封を施す。 ［軟膏］：通常，適量を１日１～数回患部に塗布する。 ［粉末］：本剤をプロピレングリコール１ｍＬに５０～１００ｍｇ（力価）（５～１０％）の濃度に溶解し適量を根管内に塗布するか又はプロピレングリコールを吸収させた滅菌綿繊維等に本剤の適量を付着させて根管内に貼付する。 （皮膚）： ［軟膏剤（１％，２％）としての使用］：通常，症状により適量を１日１～数回，直接患部に塗布又は無菌ガーゼにのばして貼付する。 なお，深在性皮膚感染症に対しては他の薬剤で効果が期待できない場合に使用すること。 ［外用液剤（５％）としての使用］：症状に応じて適量を局所に点滴，灌注あるいはガーゼ，綿球に浸して貼付，挿入する。 なお，深在性皮膚感染症に対しては他の薬剤で効果が期待できない場合に使用すること。 （腟）：本剤（末剤）をそのまま，又は適当な希釈剤を加えて局所に散布し又は注入する。 （点耳・点鼻）： ［末］：耳鼻科用として用いる場合は，０．５～１％の割合にプロピレングリコールで溶解し，通常，罹患部に適量を１日１～数回用いる。なお，症状により適宜増減する。 用法及び用量に関連する使用上の注意 本剤の使用にあたっては，原則として感受性を確認し，疾病の治療上必要な最小限の期間の投与にとどめること。［耐性菌の発現等を防ぐ。］
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） （経口）： （１）．造血機能の低下している患者［クロラムフェニコール投与後に再生不良性貧血，顆粒球減少，血小板減少等の重篤で致命的な血液障害の発生が報告されている。］ （２）．低出生体重児，新生児［クロラムフェニコール過量投与によりＧｒａｙ ｓｙｎｄｒｏｍｅが発症し，その予後が重篤である。］（「小児等への投与」の項参照） （３）．本剤の成分に対し過敏症の既往歴のある患者 （４）．骨髄抑制を起こす可能性のある薬剤を投与中の患者（「相互作用」の項参照） （口腔，皮膚，腟，点耳・点鼻）： （１）．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 （口腔）： 感作されるおそれがあるので，観察を十分に行い，感作されたことを示す兆候（そう痒，発赤等）があらわれた場合には使用を中止すること。 重要な基本的注意 （皮膚，腟，点耳・点鼻）： １．感作されるおそれがあるので，観察を十分に行い，感作されたことを示す兆候（そう痒，発赤，腫脹，丘疹，小水疱等）があらわれた場合には使用を中止すること。 ２．長期間連用しないこと。


クロロマイセチン耳科用液０．５％

感覚器官用剤
 → 耳鼻咽喉科用剤
  → 抗菌薬

一般名 | クロラムフェニコール
商品名 | クロロマイセチン耳科用液０．５％
個別医薬品コード | 1325701Q1037
メーカー | 第一三共

項目 | 内容
効能効果 | 効能又は効果 ＜適応菌種＞： 本剤に感性のブドウ球菌属，レンサ球菌属，肺炎球菌，腸球菌属，髄膜炎菌，大腸菌，インフルエンザ菌 ＜適応症＞： 外耳炎，中耳炎
用法用量 | 用法及び用量 ０．５％液を，通常，耳の罹患部に適量を１日１～数回用いる。 なお，症状により適宜回数を増減する。 用法及び用量に関連する使用上の注意 本剤の使用にあたっては，原則として感受性を確認し，疾病の治療上必要な最小限の期間の使用にとどめること。［耐性菌の発現等を防ぐため。］
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 使用中に感作されるおそれがあるので，観察を十分に行い，感作されたことを示す兆候（そう痒，発赤，腫脹，丘疹，小水疱等）があらわれた場合には使用を中止すること。


クロロマイセチン軟膏２％

病原微生物に対する薬剤
 → 抗菌薬
  → クロラムフェニコール系薬

一般名 | クロラムフェニコール
商品名 | クロロマイセチン軟膏２％
個別医薬品コード | 2634706M1020
メーカー | 第一三共
クロロマイセチン軟膏２％

項目 | 内容
効能効果 | 効能又は効果 ＜適応菌種＞： 本剤に感性のブドウ球菌属，レンサ球菌属（肺炎球菌を除く），腸球菌属，大腸菌，クレブシエラ属，プロテウス属，モルガネラ・モルガニー ＜適応症＞： 表在性皮膚感染症，深在性皮膚感染症，慢性膿皮症，外傷・熱傷及び手術創等の二次感染，びらん・潰瘍の二次感染
用法用量 | 用法及び用量 通常，症状により適量を１日１～数回，直接患部に塗布または無菌ガーゼにのばして貼付する。 なお，深在性皮膚感染症に対しては他の薬剤で効果が期待できない場合に使用すること。 用法及び用量に関連する使用上の注意 本剤の使用にあたっては，原則として感受性を確認し，疾病の治療上必要な最小限の期間の使用にとどめること［耐性菌の発現等を防ぐ。］。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．感作されるおそれがあるので，観察を十分に行い，感作されたことを示す兆候（そう痒，発赤，腫脹，丘疹，小水疱等）があらわれた場合には使用を中止すること。 ２．長期間連用しないこと。


クロロマイセチン錠２５０

病原微生物に対する薬剤
 → 抗菌薬
  → クロラムフェニコール系薬

一般名 | クロラムフェニコール
商品名 | クロロマイセチン錠２５０
個別医薬品コード | 6151001F2053
メーカー | 第一三共
クロロマイセチン錠２５０

項目 | 内容
効能効果 | 効能又は効果 ＜適応菌種＞： 本剤に感性のブドウ球菌属，レンサ球菌属，肺炎球菌，腸球菌属，淋菌，髄膜炎菌，大腸菌，サルモネラ属，チフス菌，パラチフス菌，クレブシエラ属，プロテウス属，モルガネラ・モルガニー，インフルエンザ菌，軟性下疳菌，百日咳菌，野兎病菌，ガス壊疽菌群，リケッチア属，トラコーマクラミジア（クラミジア・トラコマティス） ＜適応症＞： 表在性皮膚感染症，深在性皮膚感染症，リンパ管・リンパ節炎，慢性膿皮症，外傷・熱傷及び手術創等の二次感染，乳腺炎，骨髄炎，咽頭・喉頭炎，扁桃炎，急性気管支炎，肺炎，肺膿瘍，膿胸，慢性呼吸器病変の二次感染，膀胱炎，腎盂腎炎，尿道炎，淋菌感染症，軟性下疳，性病性（鼠径）リンパ肉芽腫，腹膜炎，感染性腸炎，腸チフス，パラチフス，子宮内感染，子宮付属器炎，涙のう炎，角膜炎，中耳炎，副鼻腔炎，歯周組織炎，歯冠周囲炎，猩紅熱，百日咳，野兎病，ガス壊疽，発疹チフス，発疹熱，つつが虫病
用法用量 | 用法及び用量 クロラムフェニコールとして通常成人１日１．５～２ｇ（力価）を３～４回に分割経口投与する。 小児には１日体重１ｋｇあたり３０～５０ｍｇ（力価）を３～４回に分割経口投与する。 なお，年齢，症状により適宜増減する。 用法及び用量に関連する使用上の注意 本剤の使用にあたっては，原則として感受性を確認し，疾病の治療上必要な最小限の期間の投与にとどめること［耐性菌の発現等を防ぐ。］。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．造血機能の低下している患者［クロラムフェニコール投与後に再生不良性貧血，顆粒球減少，血小板減少等の重篤で致命的な血液障害の発生が報告されている。］ ２．低出生体重児，新生児［クロラムフェニコール過量投与によりＧｒａｙ ｓｙｎｄｒｏｍｅが発症し，その予後が重篤である。］（「小児等への投与」の項参照） ３．本剤の成分に対し過敏症の既往歴のある患者 ４．骨髄抑制を起こす可能性のある薬剤を投与中の患者（「相互作用」の項参照）
一般的注意 |


クロロマイセチン錠５０

病原微生物に対する薬剤
 → 抗菌薬
  → クロラムフェニコール系薬

一般名 | クロラムフェニコール
商品名 | クロロマイセチン錠５０
個別医薬品コード | 6151001F1030
メーカー | 第一三共

項目 | 内容
効能効果 | 効能又は効果 ＜適応菌種＞： 本剤に感性のブドウ球菌属，レンサ球菌属，肺炎球菌，腸球菌属，淋菌，髄膜炎菌，大腸菌，サルモネラ属，チフス菌，パラチフス菌，クレブシエラ属，プロテウス属，モルガネラ・モルガニー，インフルエンザ菌，軟性下疳菌，百日咳菌，野兎病菌，ガス壊疽菌群，リケッチア属，トラコーマクラミジア（クラミジア・トラコマティス） ＜適応症＞： 表在性皮膚感染症，深在性皮膚感染症，リンパ管・リンパ節炎，慢性膿皮症，外傷・熱傷及び手術創等の二次感染，乳腺炎，骨髄炎，咽頭・喉頭炎，扁桃炎，急性気管支炎，肺炎，肺膿瘍，膿胸，慢性呼吸器病変の二次感染，膀胱炎，腎盂腎炎，尿道炎，淋菌感染症，軟性下疳，性病性（鼠径）リンパ肉芽腫，腹膜炎，感染性腸炎，腸チフス，パラチフス，子宮内感染，子宮付属器炎，涙のう炎，角膜炎，中耳炎，副鼻腔炎，歯周組織炎，歯冠周囲炎，猩紅熱，百日咳，野兎病，ガス壊疽，発疹チフス，発疹熱，つつが虫病
用法用量 | 用法及び用量 クロラムフェニコールとして通常成人１日１．５～２ｇ（力価）を３～４回に分割経口投与する。 小児には１日体重１ｋｇあたり３０～５０ｍｇ（力価）を３～４回に分割経口投与する。 なお，年齢，症状により適宜増減する。 用法及び用量に関連する使用上の注意 本剤の使用にあたっては，原則として感受性を確認し，疾病の治療上必要な最小限の期間の投与にとどめること［耐性菌の発現等を防ぐ。］。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．造血機能の低下している患者［クロラムフェニコール投与後に再生不良性貧血，顆粒球減少，血小板減少等の重篤で致命的な血液障害の発生が報告されている。］ ２．低出生体重児，新生児［クロラムフェニコール過量投与によりＧｒａｙ ｓｙｎｄｒｏｍｅが発症し，その予後が重篤である。］（「小児等への投与」の項参照） ３．本剤の成分に対し過敏症の既往歴のある患者 ４．骨髄抑制を起こす可能性のある薬剤を投与中の患者（「相互作用」の項参照）
一般的注意 |


グラクティブ錠１００ｍｇ

代謝系に作用する薬剤
 → 糖尿病治療薬
  → ＤＰＰ－４阻害薬

ハイリスク分類
糖尿病用剤

一般名 | シタグリプチンリン酸塩水和物
商品名 | グラクティブ錠１００ｍｇ
個別医薬品コード | 3969010F3029
メーカー | 小野
グラクティブ錠１００ｍｇ

項目
内容
効能効果 ２型糖尿病
ただし，下記のいずれかの治療で十分な効果が得られない場合に限る
（１）．食事療法，運動療法のみ
（２）．食事療法，運動療法に加えてスルホニルウレア剤を使用
（３）．食事療法，運動療法に加えてチアゾリジン系薬剤を使用
（４）．食事療法，運動療法に加えてビグアナイド系薬剤を使用
用法用量 通常，成人にはシタグリプチンとして５０ｍｇを１日１回経口投与する。なお，効果不十分な場合には，経過を十分に観察しながら１００ｍｇ１日１回まで増量することができる。
用法用量に関連する使用上の注意
本剤は主に腎臓で排泄されるため，中等度腎機能障害のある患者では，下表を目安に用量調節すること。（「慎重投与」及び「薬物動態」の項参照）
腎機能障害 | クレアチニンクリアランス（ｍＬ／分） 血清クレアチニン値（ｍｇ／ｄＬ）※ | 通常投与量 | 最大投与量
中等度 | ３０≦Ｃｃｒ＜５０ 男性；１．５＜Ｃｒ≦２．５ 女性；１．３＜Ｃｒ≦２．０ | ２５ｍｇ１日１回 | ５０ｍｇ１日１回

［表脚注］
※ 		クレアチニンクリアランスに概ね相当する値
警告
禁忌 禁忌（次の患者には投与しないこと）
１．本剤の成分に対し過敏症の既往歴のある患者
２．重症ケトーシス，糖尿病性昏睡又は前昏睡，１型糖尿病の患者〔輸液及びインスリンによる速やかな高血糖の是正が必須となるので本剤を投与すべきでない。〕
３．血液透析又は腹膜透析を要する患者を含む重度腎機能障害のある患者〔本剤の血中濃度が上昇する。（「薬物動態」の項参照）〕
４．重症感染症，手術前後，重篤な外傷のある患者〔インスリン注射による血糖管理が望まれるので本剤の投与は適さない。〕
一般的注意 重要な基本的注意
１．本剤の使用にあたっては，患者に対し低血糖症状及びその対処方法について十分説明すること。特に，スルホニルウレア剤と併用する場合，低血糖のリスクが増加する。スルホニルウレア剤による低血糖のリスクを軽減するため，スルホニルウレア剤と併用する場合には，スルホニルウレア剤の減量を検討すること。（「慎重投与」，「相互作用」，「重大な副作用」及び「臨床成績」の項参照）
２．糖尿病の診断が確立した患者に対してのみ適用を考慮すること。糖尿病以外にも耐糖能異常・尿糖陽性等，糖尿病類似の症状（腎性糖尿，甲状腺機能異常等）を有する疾患があることに留意すること。
３．本剤の適用はあらかじめ糖尿病治療の基本である食事療法，運動療法を十分に行った上で効果が不十分な場合に限り考慮すること。
４．本剤投与中は，血糖を定期的に検査するとともに，経過を十分に観察し，常に投与継続の必要性について注意を払うこと。本剤を３ヵ月投与しても食後血糖に対する効果が不十分な場合，より適切と考えられる治療への変更を考慮すること。
５．投与の継続中に，投与の必要がなくなる場合や，減量する必要がある場合があり，また，患者の不養生，感染症の合併等により効果がなくなったり，不十分となる場合があるので，食事摂取量，血糖値，感染症の有無等に留意の上，常に投与継続の可否，投与量，薬剤の選択等に注意すること。
６．腎機能障害のある患者では本剤の排泄が遅延し血中濃度が上昇するおそれがあるので，腎機能を定期的に検査することが望ましい。（「用法・用量に関連する使用上の注意」，「慎重投与」及び「薬物動態」の項参照）
７．急性膵炎があらわれることがあるので，持続的な激しい腹痛，嘔吐等の初期症状があらわれた場合には，速やかに医師の診察を受けるよう患者に指導すること。（「重大な副作用」，「その他の副作用」の項参照）


グラクティブ錠２５ｍｇ

代謝系に作用する薬剤
 → 糖尿病治療薬
  → ＤＰＰ－４阻害薬

ハイリスク分類
糖尿病用剤

一般名 | シタグリプチンリン酸塩水和物
商品名 | グラクティブ錠２５ｍｇ
個別医薬品コード | 3969010F1026
メーカー | 小野
グラクティブ錠２５ｍｇ

項目
内容
効能効果 ２型糖尿病
ただし，下記のいずれかの治療で十分な効果が得られない場合に限る
（１）．食事療法，運動療法のみ
（２）．食事療法，運動療法に加えてスルホニルウレア剤を使用
（３）．食事療法，運動療法に加えてチアゾリジン系薬剤を使用
（４）．食事療法，運動療法に加えてビグアナイド系薬剤を使用
用法用量 通常，成人にはシタグリプチンとして５０ｍｇを１日１回経口投与する。なお，効果不十分な場合には，経過を十分に観察しながら１００ｍｇ１日１回まで増量することができる。
用法用量に関連する使用上の注意
本剤は主に腎臓で排泄されるため，中等度腎機能障害のある患者では，下表を目安に用量調節すること。（「慎重投与」及び「薬物動態」の項参照）
腎機能障害 | クレアチニンクリアランス（ｍＬ／分） 血清クレアチニン値（ｍｇ／ｄＬ）※ | 通常投与量 | 最大投与量
中等度 | ３０≦Ｃｃｒ＜５０ 男性；１．５＜Ｃｒ≦２．５ 女性；１．３＜Ｃｒ≦２．０ | ２５ｍｇ１日１回 | ５０ｍｇ１日１回

［表脚注］
※ 		クレアチニンクリアランスに概ね相当する値
警告
禁忌 禁忌（次の患者には投与しないこと）
１．本剤の成分に対し過敏症の既往歴のある患者
２．重症ケトーシス，糖尿病性昏睡又は前昏睡，１型糖尿病の患者〔輸液及びインスリンによる速やかな高血糖の是正が必須となるので本剤を投与すべきでない。〕
３．血液透析又は腹膜透析を要する患者を含む重度腎機能障害のある患者〔本剤の血中濃度が上昇する。（「薬物動態」の項参照）〕
４．重症感染症，手術前後，重篤な外傷のある患者〔インスリン注射による血糖管理が望まれるので本剤の投与は適さない。〕
一般的注意 重要な基本的注意
１．本剤の使用にあたっては，患者に対し低血糖症状及びその対処方法について十分説明すること。特に，スルホニルウレア剤と併用する場合，低血糖のリスクが増加する。スルホニルウレア剤による低血糖のリスクを軽減するため，スルホニルウレア剤と併用する場合には，スルホニルウレア剤の減量を検討すること。（「慎重投与」，「相互作用」，「重大な副作用」及び「臨床成績」の項参照）
２．糖尿病の診断が確立した患者に対してのみ適用を考慮すること。糖尿病以外にも耐糖能異常・尿糖陽性等，糖尿病類似の症状（腎性糖尿，甲状腺機能異常等）を有する疾患があることに留意すること。
３．本剤の適用はあらかじめ糖尿病治療の基本である食事療法，運動療法を十分に行った上で効果が不十分な場合に限り考慮すること。
４．本剤投与中は，血糖を定期的に検査するとともに，経過を十分に観察し，常に投与継続の必要性について注意を払うこと。本剤を３ヵ月投与しても食後血糖に対する効果が不十分な場合，より適切と考えられる治療への変更を考慮すること。
５．投与の継続中に，投与の必要がなくなる場合や，減量する必要がある場合があり，また，患者の不養生，感染症の合併等により効果がなくなったり，不十分となる場合があるので，食事摂取量，血糖値，感染症の有無等に留意の上，常に投与継続の可否，投与量，薬剤の選択等に注意すること。
６．腎機能障害のある患者では本剤の排泄が遅延し血中濃度が上昇するおそれがあるので，腎機能を定期的に検査することが望ましい。（「用法・用量に関連する使用上の注意」，「慎重投与」及び「薬物動態」の項参照）
７．急性膵炎があらわれることがあるので，持続的な激しい腹痛，嘔吐等の初期症状があらわれた場合には，速やかに医師の診察を受けるよう患者に指導すること。（「重大な副作用」，「その他の副作用」の項参照）


グラクティブ錠５０ｍｇ

代謝系に作用する薬剤
 → 糖尿病治療薬
  → ＤＰＰ－４阻害薬

ハイリスク分類
糖尿病用剤

一般名 | シタグリプチンリン酸塩水和物
商品名 | グラクティブ錠５０ｍｇ
個別医薬品コード | 3969010F2022
メーカー | 小野
グラクティブ錠５０ｍｇ

項目
内容
効能効果 ２型糖尿病
ただし，下記のいずれかの治療で十分な効果が得られない場合に限る
（１）．食事療法，運動療法のみ
（２）．食事療法，運動療法に加えてスルホニルウレア剤を使用
（３）．食事療法，運動療法に加えてチアゾリジン系薬剤を使用
（４）．食事療法，運動療法に加えてビグアナイド系薬剤を使用
用法用量 通常，成人にはシタグリプチンとして５０ｍｇを１日１回経口投与する。なお，効果不十分な場合には，経過を十分に観察しながら１００ｍｇ１日１回まで増量することができる。
用法用量に関連する使用上の注意
本剤は主に腎臓で排泄されるため，中等度腎機能障害のある患者では，下表を目安に用量調節すること。（「慎重投与」及び「薬物動態」の項参照）
腎機能障害 | クレアチニンクリアランス（ｍＬ／分） 血清クレアチニン値（ｍｇ／ｄＬ）※ | 通常投与量 | 最大投与量
中等度 | ３０≦Ｃｃｒ＜５０ 男性；１．５＜Ｃｒ≦２．５ 女性；１．３＜Ｃｒ≦２．０ | ２５ｍｇ１日１回 | ５０ｍｇ１日１回

［表脚注］
※ 		クレアチニンクリアランスに概ね相当する値
警告
禁忌 禁忌（次の患者には投与しないこと）
１．本剤の成分に対し過敏症の既往歴のある患者
２．重症ケトーシス，糖尿病性昏睡又は前昏睡，１型糖尿病の患者〔輸液及びインスリンによる速やかな高血糖の是正が必須となるので本剤を投与すべきでない。〕
３．血液透析又は腹膜透析を要する患者を含む重度腎機能障害のある患者〔本剤の血中濃度が上昇する。（「薬物動態」の項参照）〕
４．重症感染症，手術前後，重篤な外傷のある患者〔インスリン注射による血糖管理が望まれるので本剤の投与は適さない。〕
一般的注意 重要な基本的注意
１．本剤の使用にあたっては，患者に対し低血糖症状及びその対処方法について十分説明すること。特に，スルホニルウレア剤と併用する場合，低血糖のリスクが増加する。スルホニルウレア剤による低血糖のリスクを軽減するため，スルホニルウレア剤と併用する場合には，スルホニルウレア剤の減量を検討すること。（「慎重投与」，「相互作用」，「重大な副作用」及び「臨床成績」の項参照）
２．糖尿病の診断が確立した患者に対してのみ適用を考慮すること。糖尿病以外にも耐糖能異常・尿糖陽性等，糖尿病類似の症状（腎性糖尿，甲状腺機能異常等）を有する疾患があることに留意すること。
３．本剤の適用はあらかじめ糖尿病治療の基本である食事療法，運動療法を十分に行った上で効果が不十分な場合に限り考慮すること。
４．本剤投与中は，血糖を定期的に検査するとともに，経過を十分に観察し，常に投与継続の必要性について注意を払うこと。本剤を３ヵ月投与しても食後血糖に対する効果が不十分な場合，より適切と考えられる治療への変更を考慮すること。
５．投与の継続中に，投与の必要がなくなる場合や，減量する必要がある場合があり，また，患者の不養生，感染症の合併等により効果がなくなったり，不十分となる場合があるので，食事摂取量，血糖値，感染症の有無等に留意の上，常に投与継続の可否，投与量，薬剤の選択等に注意すること。
６．腎機能障害のある患者では本剤の排泄が遅延し血中濃度が上昇するおそれがあるので，腎機能を定期的に検査することが望ましい。（「用法・用量に関連する使用上の注意」，「慎重投与」及び「薬物動態」の項参照）
７．急性膵炎があらわれることがあるので，持続的な激しい腹痛，嘔吐等の初期症状があらわれた場合には，速やかに医師の診察を受けるよう患者に指導すること。（「重大な副作用」，「その他の副作用」の項参照）


グラケーカプセル１５ｍｇ

内分泌系薬剤
 → 骨・カルシウム代謝薬
  → ビタミンＫ２製剤 		ビタミン製剤，輸液・栄養製剤
 → ビタミン製剤
  → ビタミンＫ
※複数の分類に含まれます。

一般名 | メナテトレノン
商品名 | グラケーカプセル１５ｍｇ
個別医薬品コード | 3160002M2028
メーカー | エーザイ
グラケーカプセル１５ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
3160002M2044 | メナテトレノンカプセル１５ｍｇ「Ｆ」 | 富士製薬
3160002M2052 | メナテトレノンカプセル１５ｍｇ「ＫＴＢ」 | 寿
3160002M2060 | メナテトレノンカプセル１５ｍｇ「ＳＮ」 | シオノ
3160002M2079 | メナテトレノンカプセル１５ｍｇ「ＴＣＫ」 | 辰巳
3160002M2087 | メナテトレノンカプセル１５ｍｇ「ＴＹＫ」 | 大正薬品
3160002M2095 | メナテトレノンカプセル１５ｍｇ「ＹＤ」 | 陽進堂
3160002M2109 | メナテトレノンカプセル１５ｍｇ「科研」 | 大興
3160002M2117 | メナテトレノンカプセル１５ｍｇ「日本臓器」 | 東海カプセル
3160002M2125 | メナテトレノンカプセル１５ｍｇ「トーワ」 | 東和薬品
3160002M2133 | メナテトレノンカプセル１５ｍｇ「日医工」 | 日医工
3160002M2141 | メナテトレノンカプセル１５ｍｇ「ＴＣ」 | 東洋カプセル
3160002M2150 | メナテトレノンカプセル１５ｍｇ「ＴＳＵ」 | 鶴原
3160002M2168 | メナテトレノンカプセル１５ｍｇ「タナベ」 | 長生堂

項目 | 内容
効能効果 | 効能・効果 骨粗鬆症における骨量・疼痛の改善
用法用量 | 用法・用量 通常，成人にはメナテトレノンとして１日４５ｍｇを３回に分けて食後に経口投与する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） ワルファリンカリウム投与中の患者〔「相互作用」の項参照〕
一般的注意 | 重要な基本的注意 １．本剤の適用にあたっては，厚生省「老人性骨粗鬆症の予防及び治療法に関する総合的研究班」の診断基準（骨量減少の有無，骨折の有無，腰背痛の有無などの総合による）等を参考に，骨粗鬆症との診断が確立し，骨量減少・疼痛がみられる患者を対象とすること。 ２．発疹，発赤，そう痒等があらわれた場合には投与を中止すること。


グラセプターカプセル０．５ｍｇ

抗悪性腫瘍薬，免疫抑制薬
 → 免疫抑制薬
  → カルシニューリン阻害薬

ハイリスク分類
免疫抑制剤

一般名 | タクロリムス水和物
商品名 | グラセプターカプセル０．５ｍｇ
個別医薬品コード | 3999014N1028
メーカー | アステラス
グラセプターカプセル０．５ｍｇ

項目 | 内容
効能効果 | 効能・効果 １．下記の臓器移植における拒絶反応の抑制 腎移植，肝移植，心移植，肺移植，膵移植 ２．骨髄移植における拒絶反応及び移植片対宿主病の抑制 効能・効果に関連する使用上の注意 １．腎移植及び肝移植以外の新規臓器移植患者に対する有効性及び安全性は確立されていない。 ２．骨髄移植時の使用に際し，ＨＬＡ適合同胞間移植では本剤を第一選択薬とはしないこと。
用法用量 | 用法・用量 腎移植の場合：通常，移植２日前よりタクロリムスとして０．１５～０．２０ｍｇ／ｋｇを１日１回朝経口投与する。以後，症状に応じて適宜増減する。 肝移植の場合：通常，術後初期にはタクロリムスとして０．１０～０．１５ｍｇ／ｋｇを１日１回朝経口投与する。以後，症状に応じて適宜増減する。 プログラフ経口製剤から切り換える場合（腎移植，肝移植，心移植，肺移植，膵移植，骨髄移植）：通常，プログラフ経口製剤からの切り換え時には同一１日用量を１日１回朝経口投与する。 なお，本剤の経口投与時の吸収は一定しておらず，患者により個人差があるので，血中濃度の高い場合の副作用並びに血中濃度が低い場合の拒絶反応及び移植片対宿主病の発現を防ぐため，患者の状況に応じて血中濃度を測定し，トラフレベル（ｔｒｏｕｇｈ ｌｅｖｅｌ）の血中濃度を参考にして投与量を調節すること。特に移植直後あるいは投与開始直後は頻回に血中濃度測定を行うこと。なお，血中トラフ濃度が２０ｎｇ／ｍＬを超える期間が長い場合，副作用が発現しやすくなるので注意すること。 用法・用量に関連する使用上の注意 １．術後初期の患者に本剤を投与する場合は，プログラフ経口製剤と比較して血中濃度が低く推移することがあるので，術後数日間は連日血中濃度を測定し，投与量を調節すること。（「薬物動態」の項参照） ２．プログラフ経口製剤と本剤の切り換えに際しては，血中濃度の推移を確認し，必要に応じて投与量を調節すること。なお，プログラフ経口製剤からの切り換えは状態が安定した患者に行うことが望ましい。（「薬物動態」の項参照） ３．高い血中濃度が持続する場合に腎障害が認められているので，血中濃度（およそ投与２４時間後）をできるだけ２０ｎｇ／ｍＬ以下に維持すること。なお，骨髄移植ではクレアチニン値が投与前の２５％以上上昇した場合には，本剤の２５％以上の減量又は休薬等の適切な処置を考慮すること。 ４．他の免疫抑制剤との併用により，過度の免疫抑制の可能性があるため注意すること。 ５．骨髄移植では血中濃度が低い場合に移植片対宿主病が認められているので，移植片対宿主病好発時期には血中濃度をできるだけ１０～２０ｎｇ／ｍＬとすること。 ６．肝障害あるいは腎障害のある患者では，副作用の発現を防ぐため，定期的に血中濃度を測定し，投与量を調節することが望ましい。
警告 | 警告 １．本剤の投与において，重篤な副作用（腎不全，心不全，感染症，全身痙攣，意識障害，脳梗塞，血栓性微小血管障害，汎血球減少症等）により，致死的な経過をたどることがあるので，緊急時に十分に措置できる医療施設及び本剤についての十分な知識と経験を有する医師が使用すること。 ２．臓器移植における本剤の投与は，免疫抑制療法及び移植患者の管理に精通している医師又はその指導のもとで行うこと。 ３．本剤と同一成分を含むプログラフ経口製剤と本剤の切り換えに際しては，血中濃度を測定することにより製剤による血中濃度の変動がないことを確認すること。（「薬物動態」の項参照）
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．シクロスポリン又はボセンタン投与中の患者（「相互作用」の項参照） ３．カリウム保持性利尿剤投与中の患者（「重要な基本的注意」及び「相互作用」の項参照） ４．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 | 重要な基本的注意 １．腎障害の発現頻度が高い（「副作用」の項参照）ので，頻回に臨床検査（クレアチニン，ＢＵＮ，クレアチニンクリアランス，尿中ＮＡＧ，尿中β２ミクログロブリン等）を行うなど患者の状態を十分に観察すること。特に投与初期にはその発現に十分注意すること。 ２．高カリウム血症が発現することがあるので，頻回に血清カリウムの測定を行うこと。なお，カリウム保持性利尿剤（スピロノラクトン，カンレノ酸カリウム，トリアムテレン）の併用あるいはカリウムの過剰摂取を行わないこと。 ３．高血糖，尿糖等の膵機能障害の発現頻度が高い（「副作用」の項参照）ので，頻回に臨床検査（血液検査，空腹時血糖，アミラーゼ，尿糖等）を行うなど患者の状態を十分に観察すること。特に投与初期にはその発現に十分注意すること。 ４．心不全，不整脈，心筋梗塞，狭心症，心筋障害（心機能低下，壁肥厚を含む）等が認められている（「副作用」の項参照）ので，使用に際しては心電図，心エコー，胸部Ｘ線検査を行うなど患者の状態をよく観察すること。 ５．高血圧が発現することがあるので，定期的に血圧測定を行い，血圧上昇があらわれた場合には，降圧剤治療を行うなど適切な処置を行うこと。 ６．感染症の発現又は増悪に十分注意すること。 ７．過度の免疫抑制により感染に対する感受性の上昇，リンパ腫等の悪性腫瘍発生の可能性があるので，十分注意すること。 ８．本剤の投与により副腎皮質ホルモン剤維持量の減量が可能であるが，副腎皮質ホルモン剤の副作用の発現についても引き続き観察を十分行うこと。 ９．移植片対宿主病が発症した場合は速やかに治療を開始することが望ましく，また，シクロスポリンが既に投与されている症例では継続治療が可能かどうかを早期に見極め，困難と判断されれば速やかにシクロスポリンを中止し，本剤に切り換えること。


グラセプターカプセル１ｍｇ

抗悪性腫瘍薬，免疫抑制薬
 → 免疫抑制薬
  → カルシニューリン阻害薬

ハイリスク分類
免疫抑制剤

一般名 | タクロリムス水和物
商品名 | グラセプターカプセル１ｍｇ
個別医薬品コード | 3999014N2024
メーカー | アステラス
グラセプターカプセル１ｍｇ

項目 | 内容
効能効果 | 効能・効果 １．下記の臓器移植における拒絶反応の抑制 腎移植，肝移植，心移植，肺移植，膵移植 ２．骨髄移植における拒絶反応及び移植片対宿主病の抑制 効能・効果に関連する使用上の注意 １．腎移植及び肝移植以外の新規臓器移植患者に対する有効性及び安全性は確立されていない。 ２．骨髄移植時の使用に際し，ＨＬＡ適合同胞間移植では本剤を第一選択薬とはしないこと。
用法用量 | 用法・用量 腎移植の場合：通常，移植２日前よりタクロリムスとして０．１５～０．２０ｍｇ／ｋｇを１日１回朝経口投与する。以後，症状に応じて適宜増減する。 肝移植の場合：通常，術後初期にはタクロリムスとして０．１０～０．１５ｍｇ／ｋｇを１日１回朝経口投与する。以後，症状に応じて適宜増減する。 プログラフ経口製剤から切り換える場合（腎移植，肝移植，心移植，肺移植，膵移植，骨髄移植）：通常，プログラフ経口製剤からの切り換え時には同一１日用量を１日１回朝経口投与する。 なお，本剤の経口投与時の吸収は一定しておらず，患者により個人差があるので，血中濃度の高い場合の副作用並びに血中濃度が低い場合の拒絶反応及び移植片対宿主病の発現を防ぐため，患者の状況に応じて血中濃度を測定し，トラフレベル（ｔｒｏｕｇｈ ｌｅｖｅｌ）の血中濃度を参考にして投与量を調節すること。特に移植直後あるいは投与開始直後は頻回に血中濃度測定を行うこと。なお，血中トラフ濃度が２０ｎｇ／ｍＬを超える期間が長い場合，副作用が発現しやすくなるので注意すること。 用法・用量に関連する使用上の注意 １．術後初期の患者に本剤を投与する場合は，プログラフ経口製剤と比較して血中濃度が低く推移することがあるので，術後数日間は連日血中濃度を測定し，投与量を調節すること。（「薬物動態」の項参照） ２．プログラフ経口製剤と本剤の切り換えに際しては，血中濃度の推移を確認し，必要に応じて投与量を調節すること。なお，プログラフ経口製剤からの切り換えは状態が安定した患者に行うことが望ましい。（「薬物動態」の項参照） ３．高い血中濃度が持続する場合に腎障害が認められているので，血中濃度（およそ投与２４時間後）をできるだけ２０ｎｇ／ｍＬ以下に維持すること。なお，骨髄移植ではクレアチニン値が投与前の２５％以上上昇した場合には，本剤の２５％以上の減量又は休薬等の適切な処置を考慮すること。 ４．他の免疫抑制剤との併用により，過度の免疫抑制の可能性があるため注意すること。 ５．骨髄移植では血中濃度が低い場合に移植片対宿主病が認められているので，移植片対宿主病好発時期には血中濃度をできるだけ１０～２０ｎｇ／ｍＬとすること。 ６．肝障害あるいは腎障害のある患者では，副作用の発現を防ぐため，定期的に血中濃度を測定し，投与量を調節することが望ましい。
警告 | 警告 １．本剤の投与において，重篤な副作用（腎不全，心不全，感染症，全身痙攣，意識障害，脳梗塞，血栓性微小血管障害，汎血球減少症等）により，致死的な経過をたどることがあるので，緊急時に十分に措置できる医療施設及び本剤についての十分な知識と経験を有する医師が使用すること。 ２．臓器移植における本剤の投与は，免疫抑制療法及び移植患者の管理に精通している医師又はその指導のもとで行うこと。 ３．本剤と同一成分を含むプログラフ経口製剤と本剤の切り換えに際しては，血中濃度を測定することにより製剤による血中濃度の変動がないことを確認すること。（「薬物動態」の項参照）
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．シクロスポリン又はボセンタン投与中の患者（「相互作用」の項参照） ３．カリウム保持性利尿剤投与中の患者（「重要な基本的注意」及び「相互作用」の項参照） ４．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 | 重要な基本的注意 １．腎障害の発現頻度が高い（「副作用」の項参照）ので，頻回に臨床検査（クレアチニン，ＢＵＮ，クレアチニンクリアランス，尿中ＮＡＧ，尿中β２ミクログロブリン等）を行うなど患者の状態を十分に観察すること。特に投与初期にはその発現に十分注意すること。 ２．高カリウム血症が発現することがあるので，頻回に血清カリウムの測定を行うこと。なお，カリウム保持性利尿剤（スピロノラクトン，カンレノ酸カリウム，トリアムテレン）の併用あるいはカリウムの過剰摂取を行わないこと。 ３．高血糖，尿糖等の膵機能障害の発現頻度が高い（「副作用」の項参照）ので，頻回に臨床検査（血液検査，空腹時血糖，アミラーゼ，尿糖等）を行うなど患者の状態を十分に観察すること。特に投与初期にはその発現に十分注意すること。 ４．心不全，不整脈，心筋梗塞，狭心症，心筋障害（心機能低下，壁肥厚を含む）等が認められている（「副作用」の項参照）ので，使用に際しては心電図，心エコー，胸部Ｘ線検査を行うなど患者の状態をよく観察すること。 ５．高血圧が発現することがあるので，定期的に血圧測定を行い，血圧上昇があらわれた場合には，降圧剤治療を行うなど適切な処置を行うこと。 ６．感染症の発現又は増悪に十分注意すること。 ７．過度の免疫抑制により感染に対する感受性の上昇，リンパ腫等の悪性腫瘍発生の可能性があるので，十分注意すること。 ８．本剤の投与により副腎皮質ホルモン剤維持量の減量が可能であるが，副腎皮質ホルモン剤の副作用の発現についても引き続き観察を十分行うこと。 ９．移植片対宿主病が発症した場合は速やかに治療を開始することが望ましく，また，シクロスポリンが既に投与されている症例では継続治療が可能かどうかを早期に見極め，困難と判断されれば速やかにシクロスポリンを中止し，本剤に切り換えること。


グラセプターカプセル５ｍｇ

抗悪性腫瘍薬，免疫抑制薬
 → 免疫抑制薬
  → カルシニューリン阻害薬

ハイリスク分類
免疫抑制剤

一般名 | タクロリムス水和物
商品名 | グラセプターカプセル５ｍｇ
個別医薬品コード | 3999014N3020
メーカー | アステラス

項目 | 内容
効能効果 | 効能・効果 １．下記の臓器移植における拒絶反応の抑制 腎移植，肝移植，心移植，肺移植，膵移植 ２．骨髄移植における拒絶反応及び移植片対宿主病の抑制 効能・効果に関連する使用上の注意 １．腎移植及び肝移植以外の新規臓器移植患者に対する有効性及び安全性は確立されていない。 ２．骨髄移植時の使用に際し，ＨＬＡ適合同胞間移植では本剤を第一選択薬とはしないこと。
用法用量 | 用法・用量 腎移植の場合：通常，移植２日前よりタクロリムスとして０．１５～０．２０ｍｇ／ｋｇを１日１回朝経口投与する。以後，症状に応じて適宜増減する。 肝移植の場合：通常，術後初期にはタクロリムスとして０．１０～０．１５ｍｇ／ｋｇを１日１回朝経口投与する。以後，症状に応じて適宜増減する。 プログラフ経口製剤から切り換える場合（腎移植，肝移植，心移植，肺移植，膵移植，骨髄移植）：通常，プログラフ経口製剤からの切り換え時には同一１日用量を１日１回朝経口投与する。 なお，本剤の経口投与時の吸収は一定しておらず，患者により個人差があるので，血中濃度の高い場合の副作用並びに血中濃度が低い場合の拒絶反応及び移植片対宿主病の発現を防ぐため，患者の状況に応じて血中濃度を測定し，トラフレベル（ｔｒｏｕｇｈ ｌｅｖｅｌ）の血中濃度を参考にして投与量を調節すること。特に移植直後あるいは投与開始直後は頻回に血中濃度測定を行うこと。なお，血中トラフ濃度が２０ｎｇ／ｍＬを超える期間が長い場合，副作用が発現しやすくなるので注意すること。 用法・用量に関連する使用上の注意 １．術後初期の患者に本剤を投与する場合は，プログラフ経口製剤と比較して血中濃度が低く推移することがあるので，術後数日間は連日血中濃度を測定し，投与量を調節すること。（「薬物動態」の項参照） ２．プログラフ経口製剤と本剤の切り換えに際しては，血中濃度の推移を確認し，必要に応じて投与量を調節すること。なお，プログラフ経口製剤からの切り換えは状態が安定した患者に行うことが望ましい。（「薬物動態」の項参照） ３．高い血中濃度が持続する場合に腎障害が認められているので，血中濃度（およそ投与２４時間後）をできるだけ２０ｎｇ／ｍＬ以下に維持すること。なお，骨髄移植ではクレアチニン値が投与前の２５％以上上昇した場合には，本剤の２５％以上の減量又は休薬等の適切な処置を考慮すること。 ４．他の免疫抑制剤との併用により，過度の免疫抑制の可能性があるため注意すること。 ５．骨髄移植では血中濃度が低い場合に移植片対宿主病が認められているので，移植片対宿主病好発時期には血中濃度をできるだけ１０～２０ｎｇ／ｍＬとすること。 ６．肝障害あるいは腎障害のある患者では，副作用の発現を防ぐため，定期的に血中濃度を測定し，投与量を調節することが望ましい。
警告 | 警告 １．本剤の投与において，重篤な副作用（腎不全，心不全，感染症，全身痙攣，意識障害，脳梗塞，血栓性微小血管障害，汎血球減少症等）により，致死的な経過をたどることがあるので，緊急時に十分に措置できる医療施設及び本剤についての十分な知識と経験を有する医師が使用すること。 ２．臓器移植における本剤の投与は，免疫抑制療法及び移植患者の管理に精通している医師又はその指導のもとで行うこと。 ３．本剤と同一成分を含むプログラフ経口製剤と本剤の切り換えに際しては，血中濃度を測定することにより製剤による血中濃度の変動がないことを確認すること。（「薬物動態」の項参照）
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．シクロスポリン又はボセンタン投与中の患者（「相互作用」の項参照） ３．カリウム保持性利尿剤投与中の患者（「重要な基本的注意」及び「相互作用」の項参照） ４．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 | 重要な基本的注意 １．腎障害の発現頻度が高い（「副作用」の項参照）ので，頻回に臨床検査（クレアチニン，ＢＵＮ，クレアチニンクリアランス，尿中ＮＡＧ，尿中β２ミクログロブリン等）を行うなど患者の状態を十分に観察すること。特に投与初期にはその発現に十分注意すること。 ２．高カリウム血症が発現することがあるので，頻回に血清カリウムの測定を行うこと。なお，カリウム保持性利尿剤（スピロノラクトン，カンレノ酸カリウム，トリアムテレン）の併用あるいはカリウムの過剰摂取を行わないこと。 ３．高血糖，尿糖等の膵機能障害の発現頻度が高い（「副作用」の項参照）ので，頻回に臨床検査（血液検査，空腹時血糖，アミラーゼ，尿糖等）を行うなど患者の状態を十分に観察すること。特に投与初期にはその発現に十分注意すること。 ４．心不全，不整脈，心筋梗塞，狭心症，心筋障害（心機能低下，壁肥厚を含む）等が認められている（「副作用」の項参照）ので，使用に際しては心電図，心エコー，胸部Ｘ線検査を行うなど患者の状態をよく観察すること。 ５．高血圧が発現することがあるので，定期的に血圧測定を行い，血圧上昇があらわれた場合には，降圧剤治療を行うなど適切な処置を行うこと。 ６．感染症の発現又は増悪に十分注意すること。 ７．過度の免疫抑制により感染に対する感受性の上昇，リンパ腫等の悪性腫瘍発生の可能性があるので，十分注意すること。 ８．本剤の投与により副腎皮質ホルモン剤維持量の減量が可能であるが，副腎皮質ホルモン剤の副作用の発現についても引き続き観察を十分行うこと。 ９．移植片対宿主病が発症した場合は速やかに治療を開始することが望ましく，また，シクロスポリンが既に投与されている症例では継続治療が可能かどうかを早期に見極め，困難と判断されれば速やかにシクロスポリンを中止し，本剤に切り換えること。


グラマリール細粒１０％

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → ベンザミド系抗精神病薬

ハイリスク分類
精神神経用剤

一般名 | チアプリド塩酸塩
商品名 | グラマリール細粒１０％
個別医薬品コード | 1190004C1025
メーカー | アステラス

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1190004C1041 | チアラリード細粒１０％ | 長生堂
1190004C1076 | チアプリム細粒１０％ | メディサ
1190004C1084 | クックール細粒１０％ | キョーリンリメディオ
1190004C1092 | チアリール細粒１０％ | 日医工

項目 | 内容
効能効果 | 効能・効果 脳梗塞後遺症に伴う攻撃的行為，精神興奮，徘徊，せん妄の改善 特発性ジスキネジア及びパーキンソニズムに伴うジスキネジア
用法用量 | 用法・用量 チアプリドとして，通常成人１日７５ｍｇ～１５０ｍｇを３回に分割経口投与する。なお，年齢，症状により適宜増減する。 パーキンソニズムに伴うジスキネジアの患者では，１日１回，２５ｍｇから投与を開始することが望ましい。 用法・用量に関連する使用上の注意 脳梗塞後遺症の場合：本剤の投与期間は，臨床効果及び副作用の程度を考慮しながら慎重に決定するが，投与６週で効果が認められない場合には投与を中止すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） プロラクチン分泌性の下垂体腫瘍（プロラクチノーマ）の患者［抗ドパミン作用によりプロラクチン分泌が促進し，病態を悪化させるおそれがある。］
一般的注意 | 重要な基本的注意 １．眠気，めまい・ふらつき等があらわれることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように注意すること。 ２．制吐作用を有するため，他の薬剤に基づく中毒，腸閉塞，脳腫瘍等による嘔吐症状を不顕性化することがあるので注意すること。


グラマリール錠２５ｍｇ

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → ベンザミド系抗精神病薬

ハイリスク分類
精神神経用剤

一般名 | チアプリド塩酸塩
商品名 | グラマリール錠２５ｍｇ
個別医薬品コード | 1190004F1021
メーカー | アステラス
グラマリール錠２５ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1190004F1030 | フルジサール錠２５ | 日医工ファーマ
1190004F1056 | グリノラート錠２５ｍｇ | 大洋
1190004F1064 | チアリール錠２５ | ダイト
1190004F1080 | ノイリラーク錠２５ｍｇ | 共和薬品
1190004F1099 | チアラリード錠２５ｍｇ | 長生堂
1190004F1102 | ボインリール錠２５ | 日新：山形
1190004F1129 | チアプリム錠２５ | メディサ

項目 | 内容
効能効果 | 効能・効果 脳梗塞後遺症に伴う攻撃的行為，精神興奮，徘徊，せん妄の改善 特発性ジスキネジア及びパーキンソニズムに伴うジスキネジア
用法用量 | 用法・用量 チアプリドとして，通常成人１日７５ｍｇ～１５０ｍｇを３回に分割経口投与する。なお，年齢，症状により適宜増減する。 パーキンソニズムに伴うジスキネジアの患者では，１日１回，２５ｍｇから投与を開始することが望ましい。 用法・用量に関連する使用上の注意 脳梗塞後遺症の場合：本剤の投与期間は，臨床効果及び副作用の程度を考慮しながら慎重に決定するが，投与６週で効果が認められない場合には投与を中止すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） プロラクチン分泌性の下垂体腫瘍（プロラクチノーマ）の患者［抗ドパミン作用によりプロラクチン分泌が促進し，病態を悪化させるおそれがある。］
一般的注意 | 重要な基本的注意 １．眠気，めまい・ふらつき等があらわれることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように注意すること。 ２．制吐作用を有するため，他の薬剤に基づく中毒，腸閉塞，脳腫瘍等による嘔吐症状を不顕性化することがあるので注意すること。


グラマリール錠５０ｍｇ

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → ベンザミド系抗精神病薬

ハイリスク分類
精神神経用剤

一般名 | チアプリド塩酸塩
商品名 | グラマリール錠５０ｍｇ
個別医薬品コード | 1190004F2028
メーカー | アステラス
グラマリール錠５０ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1190004F2036 | フルジサール錠５０ | 日医工ファーマ
1190004F2052 | グリノラート錠５０ｍｇ | 大洋
1190004F2060 | チアリール錠５０ | ダイト
1190004F2079 | ノイリラーク錠５０ｍｇ | 共和薬品
1190004F2087 | チアラリード錠５０ｍｇ | 長生堂
1190004F2095 | チアプリム錠５０ | メディサ

項目 | 内容
効能効果 | 効能・効果 脳梗塞後遺症に伴う攻撃的行為，精神興奮，徘徊，せん妄の改善 特発性ジスキネジア及びパーキンソニズムに伴うジスキネジア
用法用量 | 用法・用量 チアプリドとして，通常成人１日７５ｍｇ～１５０ｍｇを３回に分割経口投与する。なお，年齢，症状により適宜増減する。 パーキンソニズムに伴うジスキネジアの患者では，１日１回，２５ｍｇから投与を開始することが望ましい。 用法・用量に関連する使用上の注意 脳梗塞後遺症の場合：本剤の投与期間は，臨床効果及び副作用の程度を考慮しながら慎重に決定するが，投与６週で効果が認められない場合には投与を中止すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） プロラクチン分泌性の下垂体腫瘍（プロラクチノーマ）の患者［抗ドパミン作用によりプロラクチン分泌が促進し，病態を悪化させるおそれがある。］
一般的注意 | 重要な基本的注意 １．眠気，めまい・ふらつき等があらわれることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように注意すること。 ２．制吐作用を有するため，他の薬剤に基づく中毒，腸閉塞，脳腫瘍等による嘔吐症状を不顕性化することがあるので注意すること。


グランシリンジ１５０

血液製剤，血液に作用する薬剤
 → 造血薬
  → Ｇ－ＣＳＦ

一般名 | フィルグラスチム（遺伝子組換え）
商品名 | グランシリンジ１５０
個別医薬品コード | 3399405G2026
メーカー | 協和発酵キリン
グランシリンジ１５０

項目
内容
効能効果
用法用量 効能又は効果，用法及び用量
効能・効果 | 用法・用量 | 用法・用量 | 用法・用量 | 用法・用量
造血幹細胞の末梢血中への動員 | 同種及び自家末梢血幹細胞採取時のフィルグラスチム（遺伝子組換え）単独投与による動員 | 成人・小児 | 通常，フィルグラスチム（遺伝子組換え）４００μｇ／ｍ２を１日１回又は２回に分割し，５日間連日又は末梢血幹細胞採取終了時まで連日皮下投与する。この場合，末梢血幹細胞採取はフィルグラスチム（遺伝子組換え）投与開始後４～６日目に施行する。 | ただし，末梢血幹細胞採取終了前に白血球数が５０，０００／ｍｍ３以上に増加した場合は減量する。減量後，白血球数が７５，０００／ｍｍ３に達した場合は投与を中止する。
造血幹細胞の末梢血中への動員 | 自家末梢血幹細胞採取時のがん化学療法剤投与終了後のフィルグラスチム（遺伝子組換え）投与による動員 | 成人・小児 | 通常，がん化学療法剤投与終了翌日又はがん化学療法により好中球数が最低値を経過後，フィルグラスチム（遺伝子組換え）４００μｇ／ｍ２を１日１回又は２回に分割し，末梢血幹細胞採取終了時まで連日皮下投与する。 | ただし，末梢血幹細胞採取終了前に白血球数が５０，０００／ｍｍ３以上に増加した場合は減量する。減量後，白血球数が７５，０００／ｍｍ３に達した場合は投与を中止する。

なお，いずれの場合も状態に応じて適宜減量する。
効能・効果 | 用法・用量 | 用法・用量 | 用法・用量 | 用法・用量 | 用法・用量
造血幹細胞移植時の好中球数の増加促進 | 成人・小児 | 通常，造血幹細胞移植施行翌日ないし５日後からフィルグラスチム（遺伝子組換え）３００μｇ／ｍ２を１日１回点滴静注する。 | 通常，造血幹細胞移植施行翌日ないし５日後からフィルグラスチム（遺伝子組換え）３００μｇ／ｍ２を１日１回点滴静注する。 | 通常，造血幹細胞移植施行翌日ないし５日後からフィルグラスチム（遺伝子組換え）３００μｇ／ｍ２を１日１回点滴静注する。 | ただし，好中球数が５，０００／ｍｍ３以上に増加した場合は，症状を観察しながら投与を中止する。
造血幹細胞移植時の好中球数の増加促進 | なお，本剤投与の中止時期の指標である好中球数が緊急時等で確認できない場合には，白血球数の半数を好中球数として推定する。 | なお，本剤投与の中止時期の指標である好中球数が緊急時等で確認できない場合には，白血球数の半数を好中球数として推定する。 | なお，本剤投与の中止時期の指標である好中球数が緊急時等で確認できない場合には，白血球数の半数を好中球数として推定する。 | なお，本剤投与の中止時期の指標である好中球数が緊急時等で確認できない場合には，白血球数の半数を好中球数として推定する。 | なお，本剤投与の中止時期の指標である好中球数が緊急時等で確認できない場合には，白血球数の半数を好中球数として推定する。
がん化学療法による好中球減少症 | 急性白血病 | 急性白血病 | 成人・小児 | 通常，がん化学療法剤投与終了後（翌日以降）で骨髄中の芽球が十分減少し末梢血液中に芽球が認められない時点から，フィルグラスチム（遺伝子組換え）２００μｇ／ｍ２を１日１回静脈内投与（点滴静注を含む）する。出血傾向等の問題がない場合はフィルグラスチム（遺伝子組換え）１００μｇ／ｍ２を１日１回皮下投与する。 | ただし，好中球数が最低値を示す時期を経過後５，０００／ｍｍ３に達した場合は投与を中止する。
がん化学療法による好中球減少症 | 悪性リンパ腫，小細胞肺癌，胚細胞腫瘍（睾丸腫瘍，卵巣腫瘍など），神経芽細胞腫，小児がん | 悪性リンパ腫，小細胞肺癌，胚細胞腫瘍（睾丸腫瘍，卵巣腫瘍など），神経芽細胞腫，小児がん | 成人・小児 | 通常，がん化学療法剤投与終了後（翌日以降）から，フィルグラスチム（遺伝子組換え）５０μｇ／ｍ２を１日１回皮下投与する。出血傾向等により皮下投与が困難な場合はフィルグラスチム（遺伝子組換え）１００μｇ／ｍ２を１日１回静脈内投与（点滴静注を含む）する。 | ただし，好中球数が最低値を示す時期を経過後５，０００／ｍｍ３に達した場合は投与を中止する。
がん化学療法による好中球減少症 | その他のがん腫 | その他のがん腫 | 成人・小児 | 通常，がん化学療法により好中球数１，０００／ｍｍ３未満で発熱（原則として３８℃以上）あるいは好中球数５００／ｍｍ３未満が観察された時点から，フィルグラスチム（遺伝子組換え）５０μｇ／ｍ２を１日１回皮下投与する。出血傾向等により皮下投与が困難な場合はフィルグラスチム（遺伝子組換え）１００μｇ／ｍ２を１日１回静脈内投与（点滴静注を含む）する。また，がん化学療法により好中球数１，０００／ｍｍ３未満で発熱（原則として３８℃以上）あるいは好中球数５００／ｍｍ３未満が観察され，引き続き同一のがん化学療法を施行する症例に対しては，次回以降のがん化学療法施行時には好中球数１，０００／ｍｍ３未満が観察された時点から，フィルグラスチム（遺伝子組換え）５０μｇ／ｍ２を１日１回皮下投与する。出血傾向等により皮下投与が困難な場合はフィルグラスチム（遺伝子組換え）１００μｇ／ｍ２を１日１回静脈内投与（点滴静注を含む）する。 | ただし，好中球数が最低値を示す時期を経過後５，０００／ｍｍ３に達した場合は投与を中止する。
がん化学療法による好中球減少症 | なお，本剤投与の開始時期及び中止時期の指標である好中球数が緊急時等で確認できない場合には，白血球数の半数を好中球数として推定する。 | なお，本剤投与の開始時期及び中止時期の指標である好中球数が緊急時等で確認できない場合には，白血球数の半数を好中球数として推定する。 | なお，本剤投与の開始時期及び中止時期の指標である好中球数が緊急時等で確認できない場合には，白血球数の半数を好中球数として推定する。 | なお，本剤投与の開始時期及び中止時期の指標である好中球数が緊急時等で確認できない場合には，白血球数の半数を好中球数として推定する。 | なお，本剤投与の開始時期及び中止時期の指標である好中球数が緊急時等で確認できない場合には，白血球数の半数を好中球数として推定する。
ヒト免疫不全ウイルス（ＨＩＶ）感染症の治療に支障を来す好中球減少症 | 成人 | 通常，好中球数が１，０００／ｍｍ３未満のとき，フィルグラスチム（遺伝子組換え）２００μｇ／ｍ２を１日１回点滴静注する。 | 通常，好中球数が１，０００／ｍｍ３未満のとき，フィルグラスチム（遺伝子組換え）２００μｇ／ｍ２を１日１回点滴静注する。 | 通常，好中球数が１，０００／ｍｍ３未満のとき，フィルグラスチム（遺伝子組換え）２００μｇ／ｍ２を１日１回点滴静注する。 | ただし，投与期間は２週間を目安とするが，好中球数が３，０００／ｍｍ３以上に増加した場合は，症状を観察しながら減量，あるいは投与を中止する。
ヒト免疫不全ウイルス（ＨＩＶ）感染症の治療に支障を来す好中球減少症 | 小児 | 好中球数が１，０００／ｍｍ３未満のとき，フィルグラスチム（遺伝子組換え）２００μｇ／ｍ２を１日１回点滴静注する。 | 好中球数が１，０００／ｍｍ３未満のとき，フィルグラスチム（遺伝子組換え）２００μｇ／ｍ２を１日１回点滴静注する。 | 好中球数が１，０００／ｍｍ３未満のとき，フィルグラスチム（遺伝子組換え）２００μｇ／ｍ２を１日１回点滴静注する。 | ただし，投与期間は２週間を目安とするが，好中球数が３，０００／ｍｍ３以上に増加した場合は，症状を観察しながら減量，あるいは投与を中止する。
骨髄異形成症候群に伴う好中球減少症 | 成人 | 通常，好中球数が１，０００／ｍｍ３未満のとき，フィルグラスチム（遺伝子組換え）１００μｇ／ｍ２を１日１回点滴静注する。 | 通常，好中球数が１，０００／ｍｍ３未満のとき，フィルグラスチム（遺伝子組換え）１００μｇ／ｍ２を１日１回点滴静注する。 | 通常，好中球数が１，０００／ｍｍ３未満のとき，フィルグラスチム（遺伝子組換え）１００μｇ／ｍ２を１日１回点滴静注する。 | ただし，好中球数が５，０００／ｍｍ３以上に増加した場合は，症状を観察しながら減量，あるいは投与を中止する。
再生不良性貧血に伴う好中球減少症 | 成人 | 通常，好中球数が１，０００／ｍｍ３未満のとき，フィルグラスチム（遺伝子組換え）４００μｇ／ｍ２を１日１回点滴静注する。 | 通常，好中球数が１，０００／ｍｍ３未満のとき，フィルグラスチム（遺伝子組換え）４００μｇ／ｍ２を１日１回点滴静注する。 | 通常，好中球数が１，０００／ｍｍ３未満のとき，フィルグラスチム（遺伝子組換え）４００μｇ／ｍ２を１日１回点滴静注する。 | ただし，好中球数が５，０００／ｍｍ３以上に増加した場合は，症状を観察しながら減量，あるいは投与を中止する。
再生不良性貧血に伴う好中球減少症 | 小児 | 好中球数が１，０００／ｍｍ３未満のとき，フィルグラスチム（遺伝子組換え）４００μｇ／ｍ２を１日１回点滴静注する。 | 好中球数が１，０００／ｍｍ３未満のとき，フィルグラスチム（遺伝子組換え）４００μｇ／ｍ２を１日１回点滴静注する。 | 好中球数が１，０００／ｍｍ３未満のとき，フィルグラスチム（遺伝子組換え）４００μｇ／ｍ２を１日１回点滴静注する。 | ただし，好中球数が５，０００／ｍｍ３以上に増加した場合は，症状を観察しながら減量，あるいは投与を中止する。
先天性・特発性好中球減少症 | 成人 | 通常，好中球数が１，０００／ｍｍ３未満のとき，フィルグラスチム（遺伝子組換え）５０μｇ／ｍ２を１日１回皮下投与する。 | 通常，好中球数が１，０００／ｍｍ３未満のとき，フィルグラスチム（遺伝子組換え）５０μｇ／ｍ２を１日１回皮下投与する。 | 通常，好中球数が１，０００／ｍｍ３未満のとき，フィルグラスチム（遺伝子組換え）５０μｇ／ｍ２を１日１回皮下投与する。 | ただし，好中球数が５，０００／ｍｍ３以上に増加した場合は，症状を観察しながら減量，あるいは投与を中止する。
先天性・特発性好中球減少症 | 小児 | 好中球数が１，０００／ｍｍ３未満のとき，フィルグラスチム（遺伝子組換え）５０μｇ／ｍ２を１日１回皮下投与する。 | 好中球数が１，０００／ｍｍ３未満のとき，フィルグラスチム（遺伝子組換え）５０μｇ／ｍ２を１日１回皮下投与する。 | 好中球数が１，０００／ｍｍ３未満のとき，フィルグラスチム（遺伝子組換え）５０μｇ／ｍ２を１日１回皮下投与する。 | ただし，好中球数が５，０００／ｍｍ３以上に増加した場合は，症状を観察しながら減量，あるいは投与を中止する。

なお，いずれの場合も年齢・症状により適宜増減する。
用法及び用量に関連する使用上の注意
がん化学療法による好中球減少症
（１）．胚細胞腫瘍で卵巣腫瘍に該当するものは，未熟奇形腫，未分化胚細胞腫，卵黄のう腫瘍などである。
（２）．その他のがん腫に対する用法・用量における同一のがん化学療法とは，抗悪性腫瘍薬の種類及びその用量も同一の化学療法レジメンである。
（３）．本剤の投与により，好中球数が最低値を示す時期を経過後５，０００／ｍｍ３に達した場合は投与を中止するが，好中球数が２，０００／ｍｍ３以上に回復し，感染症が疑われるような症状がなく，本剤に対する反応性から患者の安全が確保できると判断した場合には，本剤の減量あるいは中止を検討すること。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．本剤の成分又は他の顆粒球コロニー形成刺激因子製剤に過敏症の患者
２．骨髄中の芽球が十分減少していない骨髄性白血病の患者及び末梢血液中に骨髄芽球の認められる骨髄性白血病の患者［芽球が増加することがある］
一般的注意 重要な基本的注意
１．全ての効能・効果に対する注意：
（１）．本剤投与中は定期的に血液検査を行い，必要以上の好中球（白血球）が増加しないよう十分注意すること。必要以上の増加が認められた場合は，減量，休薬などの適切な処置をとること。
（２）．アナフィラキシー等が起こることがあるので，このような場合には直ちに投与を中止し，適切な処置を行うこと。また，過敏症等の反応を予測するために，使用に際しては十分な問診を行うとともに，あらかじめ本剤による皮膚反応試験を行うことが望ましい。
（３）．本剤投与により骨痛，腰痛等が起こることがあるので，このような場合には非麻薬性鎮痛剤を投与するなどの適切な処置を行うこと。また，末梢血幹細胞の動員ドナー（ドナー）では本剤投与により骨痛，腰痛等が高頻度に起こることから非麻薬性鎮痛剤を投与するなどの適切な処置を行うこと。末梢血幹細胞採取に伴う一過性の血小板減少等が現れることがあるのでアスピリン等の血小板凝集抑制作用を有する薬剤の使用には十分に注意すること。
２．造血幹細胞の末梢血中への動員に対する注意：
（１）．ドナーからの末梢血幹細胞の動員・採取に際しては関連するガイドライン等を参考に適切に行うこと。また，末梢血幹細胞の採取に伴い全身けん怠感，四肢のしびれ，血管迷走神経反応等が認められることがあるので，血圧等の全身状態の変化に注意し，異常が認められた場合は直ちに適切な処置を行うこと。
（２）．ドナーへの本剤の使用に際してはドナー又はドナーに十分な能力がない場合は代諾者に，本剤の使用による長期の安全性については確立していないことから科学的データを収集中であることを十分に説明し同意を得てから使用すること。
（３）．ドナーに対する本剤の使用経験は少ない。本剤の投与はドナーの全身状態を考慮し，観察を十分に行い，慎重に投与すること。
（４）．ドナーに対する本剤の投与に際しては，レシピエントへの感染を避けるため，事前にＨＢｓ抗原，ＨＢｃ抗体，ＨＣＶ抗体，ＨＩＶ－１，－２，ＨＴＬＶ－Ｉ抗体及び梅毒血清学的検査を行い，何れも陰性であることを確認すること。また，ＣＭＶ，ヘルペス血清学的検査を行うことが望ましい。
（５）．本剤の使用に際しては，過剰な作用に伴い脾破裂が発現する可能性がある（「（１）重大な副作用」５）脾破裂の項参照）。
（６）．自家末梢血幹細胞採取時のがん化学療法剤投与終了後の本剤投与により造血幹細胞を採取する場合，白血球数が最低値を経過後５，０００～１０，０００／ｍｍ３以上への回復期に末梢血幹細胞採取を開始することが望ましい。
（７）．本剤投与後及び末梢血幹細胞採取終了後に血小板減少が現れることがあるので十分注意すること。また，高度な血小板減少がみられた際には，末梢血幹細胞採取時に得られる自己血による血小板輸血等の適切な処置を行うこと。
（８）．末梢血幹細胞採取終了１～２週後に白血球（好中球）減少が現れることがあるので十分注意すること。
３．造血幹細胞移植時の好中球数の増加促進，がん化学療法後の好中球減少症に対する注意：
（１）．がん化学療法による好中球減少症患者に対しては，がん化学療法剤の投与前２４時間以内及び投与終了後２４時間以内の本剤の投与は避けること。
（２）．急性骨髄性白血病患者（がん化学療法及び造血幹細胞移植の場合）では本剤の使用に先立ち，採取細胞についてｉｎ　ｖｉｔｒｏ試験により本剤刺激による白血病細胞の増加の有無を確認することが望ましい。また，定期的に血液検査及び骨髄検査を行い，芽球の増加が認められた場合には，本剤の投与を中止すること。
４．ＨＩＶ感染症の治療に支障を来す好中球減少症に対する注意：
ヒト免疫不全ウイルス（ＨＩＶ）感染症の治療に支障を来す好中球減少症患者に対しては，投与期間は２週間を目安とし，さらに継続投与が必要な場合でも６週間を限度とする（本剤を６週間を超えて投与した場合の安全性は確立していない）。投与期間中は，観察を十分に行い，必要以上に好中球数が増加しないよう，慎重に投与すること（顆粒球系前駆細胞が減少し，本剤に対する反応性が減弱する可能性がある）。また，本剤を１週間以上投与しても好中球数の増加がみられない場合には投与を中止し，適切な処置を行うこと。なお，本剤投与によりＨＩＶが増殖する可能性は否定できないので，原疾患に対する観察を十分に行うこと。
５．骨髄異形成症候群に伴う好中球減少症に対する注意：
骨髄異形成症候群のうち，芽球増加を伴う病型例は骨髄性白血病への移行の危険性が知られていることから，本剤の使用に際しては採取細胞についてｉｎ　ｖｉｔｒｏで芽球コロニーの増加が認められないことを確認することが望ましい。
６．先天性好中球減少症に対する注意：
本剤を自己投与させる場合，患者に投与法及び安全な廃棄方法の指導を行うこと。
［１］．自己投与の適用については，医師がその妥当性を慎重に検討し，十分な教育訓練を実施したのち，患者自ら確実に投与できることを確認した上で，医師の管理指導のもとで実施すること。また，適用後，本剤による副作用が疑われる場合や自己投与の継続が困難な場合には，直ちに連絡するよう注意を与えること。
［２］．使用済みの注射針あるいは注射器を再使用しないように患者に注意を促し，安全な廃棄方法について指導を徹底すること。全ての器具の安全な廃棄方法に関する指導を行うと同時に，使用済みの注射針及び注射器を廃棄する容器を提供することが望ましい。


グランシリンジ７５

血液製剤，血液に作用する薬剤
 → 造血薬
  → Ｇ－ＣＳＦ

一般名 | フィルグラスチム（遺伝子組換え）
商品名 | グランシリンジ７５
個別医薬品コード | 3399405G1020
メーカー | 協和発酵キリン
グランシリンジ７５

項目
内容
効能効果
用法用量 効能又は効果，用法及び用量
効能・効果 | 用法・用量 | 用法・用量 | 用法・用量 | 用法・用量
造血幹細胞の末梢血中への動員 | 同種及び自家末梢血幹細胞採取時のフィルグラスチム（遺伝子組換え）単独投与による動員 | 成人・小児 | 通常，フィルグラスチム（遺伝子組換え）４００μｇ／ｍ２を１日１回又は２回に分割し，５日間連日又は末梢血幹細胞採取終了時まで連日皮下投与する。この場合，末梢血幹細胞採取はフィルグラスチム（遺伝子組換え）投与開始後４～６日目に施行する。 | ただし，末梢血幹細胞採取終了前に白血球数が５０，０００／ｍｍ３以上に増加した場合は減量する。減量後，白血球数が７５，０００／ｍｍ３に達した場合は投与を中止する。
造血幹細胞の末梢血中への動員 | 自家末梢血幹細胞採取時のがん化学療法剤投与終了後のフィルグラスチム（遺伝子組換え）投与による動員 | 成人・小児 | 通常，がん化学療法剤投与終了翌日又はがん化学療法により好中球数が最低値を経過後，フィルグラスチム（遺伝子組換え）４００μｇ／ｍ２を１日１回又は２回に分割し，末梢血幹細胞採取終了時まで連日皮下投与する。 | ただし，末梢血幹細胞採取終了前に白血球数が５０，０００／ｍｍ３以上に増加した場合は減量する。減量後，白血球数が７５，０００／ｍｍ３に達した場合は投与を中止する。

なお，いずれの場合も状態に応じて適宜減量する。
効能・効果 | 用法・用量 | 用法・用量 | 用法・用量 | 用法・用量 | 用法・用量
造血幹細胞移植時の好中球数の増加促進 | 成人・小児 | 通常，造血幹細胞移植施行翌日ないし５日後からフィルグラスチム（遺伝子組換え）３００μｇ／ｍ２を１日１回点滴静注する。 | 通常，造血幹細胞移植施行翌日ないし５日後からフィルグラスチム（遺伝子組換え）３００μｇ／ｍ２を１日１回点滴静注する。 | 通常，造血幹細胞移植施行翌日ないし５日後からフィルグラスチム（遺伝子組換え）３００μｇ／ｍ２を１日１回点滴静注する。 | ただし，好中球数が５，０００／ｍｍ３以上に増加した場合は，症状を観察しながら投与を中止する。
造血幹細胞移植時の好中球数の増加促進 | なお，本剤投与の中止時期の指標である好中球数が緊急時等で確認できない場合には，白血球数の半数を好中球数として推定する。 | なお，本剤投与の中止時期の指標である好中球数が緊急時等で確認できない場合には，白血球数の半数を好中球数として推定する。 | なお，本剤投与の中止時期の指標である好中球数が緊急時等で確認できない場合には，白血球数の半数を好中球数として推定する。 | なお，本剤投与の中止時期の指標である好中球数が緊急時等で確認できない場合には，白血球数の半数を好中球数として推定する。 | なお，本剤投与の中止時期の指標である好中球数が緊急時等で確認できない場合には，白血球数の半数を好中球数として推定する。
がん化学療法による好中球減少症 | 急性白血病 | 急性白血病 | 成人・小児 | 通常，がん化学療法剤投与終了後（翌日以降）で骨髄中の芽球が十分減少し末梢血液中に芽球が認められない時点から，フィルグラスチム（遺伝子組換え）２００μｇ／ｍ２を１日１回静脈内投与（点滴静注を含む）する。出血傾向等の問題がない場合はフィルグラスチム（遺伝子組換え）１００μｇ／ｍ２を１日１回皮下投与する。 | ただし，好中球数が最低値を示す時期を経過後５，０００／ｍｍ３に達した場合は投与を中止する。
がん化学療法による好中球減少症 | 悪性リンパ腫，小細胞肺癌，胚細胞腫瘍（睾丸腫瘍，卵巣腫瘍など），神経芽細胞腫，小児がん | 悪性リンパ腫，小細胞肺癌，胚細胞腫瘍（睾丸腫瘍，卵巣腫瘍など），神経芽細胞腫，小児がん | 成人・小児 | 通常，がん化学療法剤投与終了後（翌日以降）から，フィルグラスチム（遺伝子組換え）５０μｇ／ｍ２を１日１回皮下投与する。出血傾向等により皮下投与が困難な場合はフィルグラスチム（遺伝子組換え）１００μｇ／ｍ２を１日１回静脈内投与（点滴静注を含む）する。 | ただし，好中球数が最低値を示す時期を経過後５，０００／ｍｍ３に達した場合は投与を中止する。
がん化学療法による好中球減少症 | その他のがん腫 | その他のがん腫 | 成人・小児 | 通常，がん化学療法により好中球数１，０００／ｍｍ３未満で発熱（原則として３８℃以上）あるいは好中球数５００／ｍｍ３未満が観察された時点から，フィルグラスチム（遺伝子組換え）５０μｇ／ｍ２を１日１回皮下投与する。出血傾向等により皮下投与が困難な場合はフィルグラスチム（遺伝子組換え）１００μｇ／ｍ２を１日１回静脈内投与（点滴静注を含む）する。また，がん化学療法により好中球数１，０００／ｍｍ３未満で発熱（原則として３８℃以上）あるいは好中球数５００／ｍｍ３未満が観察され，引き続き同一のがん化学療法を施行する症例に対しては，次回以降のがん化学療法施行時には好中球数１，０００／ｍｍ３未満が観察された時点から，フィルグラスチム（遺伝子組換え）５０μｇ／ｍ２を１日１回皮下投与する。出血傾向等により皮下投与が困難な場合はフィルグラスチム（遺伝子組換え）１００μｇ／ｍ２を１日１回静脈内投与（点滴静注を含む）する。 | ただし，好中球数が最低値を示す時期を経過後５，０００／ｍｍ３に達した場合は投与を中止する。
がん化学療法による好中球減少症 | なお，本剤投与の開始時期及び中止時期の指標である好中球数が緊急時等で確認できない場合には，白血球数の半数を好中球数として推定する。 | なお，本剤投与の開始時期及び中止時期の指標である好中球数が緊急時等で確認できない場合には，白血球数の半数を好中球数として推定する。 | なお，本剤投与の開始時期及び中止時期の指標である好中球数が緊急時等で確認できない場合には，白血球数の半数を好中球数として推定する。 | なお，本剤投与の開始時期及び中止時期の指標である好中球数が緊急時等で確認できない場合には，白血球数の半数を好中球数として推定する。 | なお，本剤投与の開始時期及び中止時期の指標である好中球数が緊急時等で確認できない場合には，白血球数の半数を好中球数として推定する。
ヒト免疫不全ウイルス（ＨＩＶ）感染症の治療に支障を来す好中球減少症 | 成人 | 通常，好中球数が１，０００／ｍｍ３未満のとき，フィルグラスチム（遺伝子組換え）２００μｇ／ｍ２を１日１回点滴静注する。 | 通常，好中球数が１，０００／ｍｍ３未満のとき，フィルグラスチム（遺伝子組換え）２００μｇ／ｍ２を１日１回点滴静注する。 | 通常，好中球数が１，０００／ｍｍ３未満のとき，フィルグラスチム（遺伝子組換え）２００μｇ／ｍ２を１日１回点滴静注する。 | ただし，投与期間は２週間を目安とするが，好中球数が３，０００／ｍｍ３以上に増加した場合は，症状を観察しながら減量，あるいは投与を中止する。
ヒト免疫不全ウイルス（ＨＩＶ）感染症の治療に支障を来す好中球減少症 | 小児 | 好中球数が１，０００／ｍｍ３未満のとき，フィルグラスチム（遺伝子組換え）２００μｇ／ｍ２を１日１回点滴静注する。 | 好中球数が１，０００／ｍｍ３未満のとき，フィルグラスチム（遺伝子組換え）２００μｇ／ｍ２を１日１回点滴静注する。 | 好中球数が１，０００／ｍｍ３未満のとき，フィルグラスチム（遺伝子組換え）２００μｇ／ｍ２を１日１回点滴静注する。 | ただし，投与期間は２週間を目安とするが，好中球数が３，０００／ｍｍ３以上に増加した場合は，症状を観察しながら減量，あるいは投与を中止する。
骨髄異形成症候群に伴う好中球減少症 | 成人 | 通常，好中球数が１，０００／ｍｍ３未満のとき，フィルグラスチム（遺伝子組換え）１００μｇ／ｍ２を１日１回点滴静注する。 | 通常，好中球数が１，０００／ｍｍ３未満のとき，フィルグラスチム（遺伝子組換え）１００μｇ／ｍ２を１日１回点滴静注する。 | 通常，好中球数が１，０００／ｍｍ３未満のとき，フィルグラスチム（遺伝子組換え）１００μｇ／ｍ２を１日１回点滴静注する。 | ただし，好中球数が５，０００／ｍｍ３以上に増加した場合は，症状を観察しながら減量，あるいは投与を中止する。
再生不良性貧血に伴う好中球減少症 | 成人 | 通常，好中球数が１，０００／ｍｍ３未満のとき，フィルグラスチム（遺伝子組換え）４００μｇ／ｍ２を１日１回点滴静注する。 | 通常，好中球数が１，０００／ｍｍ３未満のとき，フィルグラスチム（遺伝子組換え）４００μｇ／ｍ２を１日１回点滴静注する。 | 通常，好中球数が１，０００／ｍｍ３未満のとき，フィルグラスチム（遺伝子組換え）４００μｇ／ｍ２を１日１回点滴静注する。 | ただし，好中球数が５，０００／ｍｍ３以上に増加した場合は，症状を観察しながら減量，あるいは投与を中止する。
再生不良性貧血に伴う好中球減少症 | 小児 | 好中球数が１，０００／ｍｍ３未満のとき，フィルグラスチム（遺伝子組換え）４００μｇ／ｍ２を１日１回点滴静注する。 | 好中球数が１，０００／ｍｍ３未満のとき，フィルグラスチム（遺伝子組換え）４００μｇ／ｍ２を１日１回点滴静注する。 | 好中球数が１，０００／ｍｍ３未満のとき，フィルグラスチム（遺伝子組換え）４００μｇ／ｍ２を１日１回点滴静注する。 | ただし，好中球数が５，０００／ｍｍ３以上に増加した場合は，症状を観察しながら減量，あるいは投与を中止する。
先天性・特発性好中球減少症 | 成人 | 通常，好中球数が１，０００／ｍｍ３未満のとき，フィルグラスチム（遺伝子組換え）５０μｇ／ｍ２を１日１回皮下投与する。 | 通常，好中球数が１，０００／ｍｍ３未満のとき，フィルグラスチム（遺伝子組換え）５０μｇ／ｍ２を１日１回皮下投与する。 | 通常，好中球数が１，０００／ｍｍ３未満のとき，フィルグラスチム（遺伝子組換え）５０μｇ／ｍ２を１日１回皮下投与する。 | ただし，好中球数が５，０００／ｍｍ３以上に増加した場合は，症状を観察しながら減量，あるいは投与を中止する。
先天性・特発性好中球減少症 | 小児 | 好中球数が１，０００／ｍｍ３未満のとき，フィルグラスチム（遺伝子組換え）５０μｇ／ｍ２を１日１回皮下投与する。 | 好中球数が１，０００／ｍｍ３未満のとき，フィルグラスチム（遺伝子組換え）５０μｇ／ｍ２を１日１回皮下投与する。 | 好中球数が１，０００／ｍｍ３未満のとき，フィルグラスチム（遺伝子組換え）５０μｇ／ｍ２を１日１回皮下投与する。 | ただし，好中球数が５，０００／ｍｍ３以上に増加した場合は，症状を観察しながら減量，あるいは投与を中止する。

なお，いずれの場合も年齢・症状により適宜増減する。
用法及び用量に関連する使用上の注意
がん化学療法による好中球減少症
（１）．胚細胞腫瘍で卵巣腫瘍に該当するものは，未熟奇形腫，未分化胚細胞腫，卵黄のう腫瘍などである。
（２）．その他のがん腫に対する用法・用量における同一のがん化学療法とは，抗悪性腫瘍薬の種類及びその用量も同一の化学療法レジメンである。
（３）．本剤の投与により，好中球数が最低値を示す時期を経過後５，０００／ｍｍ３に達した場合は投与を中止するが，好中球数が２，０００／ｍｍ３以上に回復し，感染症が疑われるような症状がなく，本剤に対する反応性から患者の安全が確保できると判断した場合には，本剤の減量あるいは中止を検討すること。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．本剤の成分又は他の顆粒球コロニー形成刺激因子製剤に過敏症の患者
２．骨髄中の芽球が十分減少していない骨髄性白血病の患者及び末梢血液中に骨髄芽球の認められる骨髄性白血病の患者［芽球が増加することがある］
一般的注意 重要な基本的注意
１．全ての効能・効果に対する注意：
（１）．本剤投与中は定期的に血液検査を行い，必要以上の好中球（白血球）が増加しないよう十分注意すること。必要以上の増加が認められた場合は，減量，休薬などの適切な処置をとること。
（２）．アナフィラキシー等が起こることがあるので，このような場合には直ちに投与を中止し，適切な処置を行うこと。また，過敏症等の反応を予測するために，使用に際しては十分な問診を行うとともに，あらかじめ本剤による皮膚反応試験を行うことが望ましい。
（３）．本剤投与により骨痛，腰痛等が起こることがあるので，このような場合には非麻薬性鎮痛剤を投与するなどの適切な処置を行うこと。また，末梢血幹細胞の動員ドナー（ドナー）では本剤投与により骨痛，腰痛等が高頻度に起こることから非麻薬性鎮痛剤を投与するなどの適切な処置を行うこと。末梢血幹細胞採取に伴う一過性の血小板減少等が現れることがあるのでアスピリン等の血小板凝集抑制作用を有する薬剤の使用には十分に注意すること。
２．造血幹細胞の末梢血中への動員に対する注意：
（１）．ドナーからの末梢血幹細胞の動員・採取に際しては関連するガイドライン等を参考に適切に行うこと。また，末梢血幹細胞の採取に伴い全身けん怠感，四肢のしびれ，血管迷走神経反応等が認められることがあるので，血圧等の全身状態の変化に注意し，異常が認められた場合は直ちに適切な処置を行うこと。
（２）．ドナーへの本剤の使用に際してはドナー又はドナーに十分な能力がない場合は代諾者に，本剤の使用による長期の安全性については確立していないことから科学的データを収集中であることを十分に説明し同意を得てから使用すること。
（３）．ドナーに対する本剤の使用経験は少ない。本剤の投与はドナーの全身状態を考慮し，観察を十分に行い，慎重に投与すること。
（４）．ドナーに対する本剤の投与に際しては，レシピエントへの感染を避けるため，事前にＨＢｓ抗原，ＨＢｃ抗体，ＨＣＶ抗体，ＨＩＶ－１，－２，ＨＴＬＶ－Ｉ抗体及び梅毒血清学的検査を行い，何れも陰性であることを確認すること。また，ＣＭＶ，ヘルペス血清学的検査を行うことが望ましい。
（５）．本剤の使用に際しては，過剰な作用に伴い脾破裂が発現する可能性がある（「（１）重大な副作用」５）脾破裂の項参照）。
（６）．自家末梢血幹細胞採取時のがん化学療法剤投与終了後の本剤投与により造血幹細胞を採取する場合，白血球数が最低値を経過後５，０００～１０，０００／ｍｍ３以上への回復期に末梢血幹細胞採取を開始することが望ましい。
（７）．本剤投与後及び末梢血幹細胞採取終了後に血小板減少が現れることがあるので十分注意すること。また，高度な血小板減少がみられた際には，末梢血幹細胞採取時に得られる自己血による血小板輸血等の適切な処置を行うこと。
（８）．末梢血幹細胞採取終了１～２週後に白血球（好中球）減少が現れることがあるので十分注意すること。
３．造血幹細胞移植時の好中球数の増加促進，がん化学療法後の好中球減少症に対する注意：
（１）．がん化学療法による好中球減少症患者に対しては，がん化学療法剤の投与前２４時間以内及び投与終了後２４時間以内の本剤の投与は避けること。
（２）．急性骨髄性白血病患者（がん化学療法及び造血幹細胞移植の場合）では本剤の使用に先立ち，採取細胞についてｉｎ　ｖｉｔｒｏ試験により本剤刺激による白血病細胞の増加の有無を確認することが望ましい。また，定期的に血液検査及び骨髄検査を行い，芽球の増加が認められた場合には，本剤の投与を中止すること。
４．ＨＩＶ感染症の治療に支障を来す好中球減少症に対する注意：
ヒト免疫不全ウイルス（ＨＩＶ）感染症の治療に支障を来す好中球減少症患者に対しては，投与期間は２週間を目安とし，さらに継続投与が必要な場合でも６週間を限度とする（本剤を６週間を超えて投与した場合の安全性は確立していない）。投与期間中は，観察を十分に行い，必要以上に好中球数が増加しないよう，慎重に投与すること（顆粒球系前駆細胞が減少し，本剤に対する反応性が減弱する可能性がある）。また，本剤を１週間以上投与しても好中球数の増加がみられない場合には投与を中止し，適切な処置を行うこと。なお，本剤投与によりＨＩＶが増殖する可能性は否定できないので，原疾患に対する観察を十分に行うこと。
５．骨髄異形成症候群に伴う好中球減少症に対する注意：
骨髄異形成症候群のうち，芽球増加を伴う病型例は骨髄性白血病への移行の危険性が知られていることから，本剤の使用に際しては採取細胞についてｉｎ　ｖｉｔｒｏで芽球コロニーの増加が認められないことを確認することが望ましい。
６．先天性好中球減少症に対する注意：
本剤を自己投与させる場合，患者に投与法及び安全な廃棄方法の指導を行うこと。
［１］．自己投与の適用については，医師がその妥当性を慎重に検討し，十分な教育訓練を実施したのち，患者自ら確実に投与できることを確認した上で，医師の管理指導のもとで実施すること。また，適用後，本剤による副作用が疑われる場合や自己投与の継続が困難な場合には，直ちに連絡するよう注意を与えること。
［２］．使用済みの注射針あるいは注射器を再使用しないように患者に注意を促し，安全な廃棄方法について指導を徹底すること。全ての器具の安全な廃棄方法に関する指導を行うと同時に，使用済みの注射針及び注射器を廃棄する容器を提供することが望ましい。


グランシリンジＭ３００

血液製剤，血液に作用する薬剤
 → 造血薬
  → Ｇ－ＣＳＦ

一般名 | フィルグラスチム（遺伝子組換え）
商品名 | グランシリンジＭ３００
個別医薬品コード | 3399405G3022
メーカー | 協和発酵キリン
グランシリンジＭ３００

項目
内容
効能効果
用法用量 効能又は効果，用法及び用量
効能・効果 | 用法・用量 | 用法・用量 | 用法・用量 | 用法・用量
造血幹細胞の末梢血中への動員 | 同種及び自家末梢血幹細胞採取時のフィルグラスチム（遺伝子組換え）単独投与による動員 | 成人・小児 | 通常，フィルグラスチム（遺伝子組換え）４００μｇ／ｍ２を１日１回又は２回に分割し，５日間連日又は末梢血幹細胞採取終了時まで連日皮下投与する。この場合，末梢血幹細胞採取はフィルグラスチム（遺伝子組換え）投与開始後４～６日目に施行する。 | ただし，末梢血幹細胞採取終了前に白血球数が５０，０００／ｍｍ３以上に増加した場合は減量する。減量後，白血球数が７５，０００／ｍｍ３に達した場合は投与を中止する。
造血幹細胞の末梢血中への動員 | 自家末梢血幹細胞採取時のがん化学療法剤投与終了後のフィルグラスチム（遺伝子組換え）投与による動員 | 成人・小児 | 通常，がん化学療法剤投与終了翌日又はがん化学療法により好中球数が最低値を経過後，フィルグラスチム（遺伝子組換え）４００μｇ／ｍ２を１日１回又は２回に分割し，末梢血幹細胞採取終了時まで連日皮下投与する。 | ただし，末梢血幹細胞採取終了前に白血球数が５０，０００／ｍｍ３以上に増加した場合は減量する。減量後，白血球数が７５，０００／ｍｍ３に達した場合は投与を中止する。

なお，いずれの場合も状態に応じて適宜減量する。
効能・効果 | 用法・用量 | 用法・用量 | 用法・用量 | 用法・用量 | 用法・用量
造血幹細胞移植時の好中球数の増加促進 | 成人・小児 | 通常，造血幹細胞移植施行翌日ないし５日後からフィルグラスチム（遺伝子組換え）３００μｇ／ｍ２を１日１回点滴静注する。 | 通常，造血幹細胞移植施行翌日ないし５日後からフィルグラスチム（遺伝子組換え）３００μｇ／ｍ２を１日１回点滴静注する。 | 通常，造血幹細胞移植施行翌日ないし５日後からフィルグラスチム（遺伝子組換え）３００μｇ／ｍ２を１日１回点滴静注する。 | ただし，好中球数が５，０００／ｍｍ３以上に増加した場合は，症状を観察しながら投与を中止する。
造血幹細胞移植時の好中球数の増加促進 | なお，本剤投与の中止時期の指標である好中球数が緊急時等で確認できない場合には，白血球数の半数を好中球数として推定する。 | なお，本剤投与の中止時期の指標である好中球数が緊急時等で確認できない場合には，白血球数の半数を好中球数として推定する。 | なお，本剤投与の中止時期の指標である好中球数が緊急時等で確認できない場合には，白血球数の半数を好中球数として推定する。 | なお，本剤投与の中止時期の指標である好中球数が緊急時等で確認できない場合には，白血球数の半数を好中球数として推定する。 | なお，本剤投与の中止時期の指標である好中球数が緊急時等で確認できない場合には，白血球数の半数を好中球数として推定する。
がん化学療法による好中球減少症 | 急性白血病 | 急性白血病 | 成人・小児 | 通常，がん化学療法剤投与終了後（翌日以降）で骨髄中の芽球が十分減少し末梢血液中に芽球が認められない時点から，フィルグラスチム（遺伝子組換え）２００μｇ／ｍ２を１日１回静脈内投与（点滴静注を含む）する。出血傾向等の問題がない場合はフィルグラスチム（遺伝子組換え）１００μｇ／ｍ２を１日１回皮下投与する。 | ただし，好中球数が最低値を示す時期を経過後５，０００／ｍｍ３に達した場合は投与を中止する。
がん化学療法による好中球減少症 | 悪性リンパ腫，小細胞肺癌，胚細胞腫瘍（睾丸腫瘍，卵巣腫瘍など），神経芽細胞腫，小児がん | 悪性リンパ腫，小細胞肺癌，胚細胞腫瘍（睾丸腫瘍，卵巣腫瘍など），神経芽細胞腫，小児がん | 成人・小児 | 通常，がん化学療法剤投与終了後（翌日以降）から，フィルグラスチム（遺伝子組換え）５０μｇ／ｍ２を１日１回皮下投与する。出血傾向等により皮下投与が困難な場合はフィルグラスチム（遺伝子組換え）１００μｇ／ｍ２を１日１回静脈内投与（点滴静注を含む）する。 | ただし，好中球数が最低値を示す時期を経過後５，０００／ｍｍ３に達した場合は投与を中止する。
がん化学療法による好中球減少症 | その他のがん腫 | その他のがん腫 | 成人・小児 | 通常，がん化学療法により好中球数１，０００／ｍｍ３未満で発熱（原則として３８℃以上）あるいは好中球数５００／ｍｍ３未満が観察された時点から，フィルグラスチム（遺伝子組換え）５０μｇ／ｍ２を１日１回皮下投与する。出血傾向等により皮下投与が困難な場合はフィルグラスチム（遺伝子組換え）１００μｇ／ｍ２を１日１回静脈内投与（点滴静注を含む）する。また，がん化学療法により好中球数１，０００／ｍｍ３未満で発熱（原則として３８℃以上）あるいは好中球数５００／ｍｍ３未満が観察され，引き続き同一のがん化学療法を施行する症例に対しては，次回以降のがん化学療法施行時には好中球数１，０００／ｍｍ３未満が観察された時点から，フィルグラスチム（遺伝子組換え）５０μｇ／ｍ２を１日１回皮下投与する。出血傾向等により皮下投与が困難な場合はフィルグラスチム（遺伝子組換え）１００μｇ／ｍ２を１日１回静脈内投与（点滴静注を含む）する。 | ただし，好中球数が最低値を示す時期を経過後５，０００／ｍｍ３に達した場合は投与を中止する。
がん化学療法による好中球減少症 | なお，本剤投与の開始時期及び中止時期の指標である好中球数が緊急時等で確認できない場合には，白血球数の半数を好中球数として推定する。 | なお，本剤投与の開始時期及び中止時期の指標である好中球数が緊急時等で確認できない場合には，白血球数の半数を好中球数として推定する。 | なお，本剤投与の開始時期及び中止時期の指標である好中球数が緊急時等で確認できない場合には，白血球数の半数を好中球数として推定する。 | なお，本剤投与の開始時期及び中止時期の指標である好中球数が緊急時等で確認できない場合には，白血球数の半数を好中球数として推定する。 | なお，本剤投与の開始時期及び中止時期の指標である好中球数が緊急時等で確認できない場合には，白血球数の半数を好中球数として推定する。
ヒト免疫不全ウイルス（ＨＩＶ）感染症の治療に支障を来す好中球減少症 | 成人 | 通常，好中球数が１，０００／ｍｍ３未満のとき，フィルグラスチム（遺伝子組換え）２００μｇ／ｍ２を１日１回点滴静注する。 | 通常，好中球数が１，０００／ｍｍ３未満のとき，フィルグラスチム（遺伝子組換え）２００μｇ／ｍ２を１日１回点滴静注する。 | 通常，好中球数が１，０００／ｍｍ３未満のとき，フィルグラスチム（遺伝子組換え）２００μｇ／ｍ２を１日１回点滴静注する。 | ただし，投与期間は２週間を目安とするが，好中球数が３，０００／ｍｍ３以上に増加した場合は，症状を観察しながら減量，あるいは投与を中止する。
ヒト免疫不全ウイルス（ＨＩＶ）感染症の治療に支障を来す好中球減少症 | 小児 | 好中球数が１，０００／ｍｍ３未満のとき，フィルグラスチム（遺伝子組換え）２００μｇ／ｍ２を１日１回点滴静注する。 | 好中球数が１，０００／ｍｍ３未満のとき，フィルグラスチム（遺伝子組換え）２００μｇ／ｍ２を１日１回点滴静注する。 | 好中球数が１，０００／ｍｍ３未満のとき，フィルグラスチム（遺伝子組換え）２００μｇ／ｍ２を１日１回点滴静注する。 | ただし，投与期間は２週間を目安とするが，好中球数が３，０００／ｍｍ３以上に増加した場合は，症状を観察しながら減量，あるいは投与を中止する。
骨髄異形成症候群に伴う好中球減少症 | 成人 | 通常，好中球数が１，０００／ｍｍ３未満のとき，フィルグラスチム（遺伝子組換え）１００μｇ／ｍ２を１日１回点滴静注する。 | 通常，好中球数が１，０００／ｍｍ３未満のとき，フィルグラスチム（遺伝子組換え）１００μｇ／ｍ２を１日１回点滴静注する。 | 通常，好中球数が１，０００／ｍｍ３未満のとき，フィルグラスチム（遺伝子組換え）１００μｇ／ｍ２を１日１回点滴静注する。 | ただし，好中球数が５，０００／ｍｍ３以上に増加した場合は，症状を観察しながら減量，あるいは投与を中止する。
再生不良性貧血に伴う好中球減少症 | 成人 | 通常，好中球数が１，０００／ｍｍ３未満のとき，フィルグラスチム（遺伝子組換え）４００μｇ／ｍ２を１日１回点滴静注する。 | 通常，好中球数が１，０００／ｍｍ３未満のとき，フィルグラスチム（遺伝子組換え）４００μｇ／ｍ２を１日１回点滴静注する。 | 通常，好中球数が１，０００／ｍｍ３未満のとき，フィルグラスチム（遺伝子組換え）４００μｇ／ｍ２を１日１回点滴静注する。 | ただし，好中球数が５，０００／ｍｍ３以上に増加した場合は，症状を観察しながら減量，あるいは投与を中止する。
再生不良性貧血に伴う好中球減少症 | 小児 | 好中球数が１，０００／ｍｍ３未満のとき，フィルグラスチム（遺伝子組換え）４００μｇ／ｍ２を１日１回点滴静注する。 | 好中球数が１，０００／ｍｍ３未満のとき，フィルグラスチム（遺伝子組換え）４００μｇ／ｍ２を１日１回点滴静注する。 | 好中球数が１，０００／ｍｍ３未満のとき，フィルグラスチム（遺伝子組換え）４００μｇ／ｍ２を１日１回点滴静注する。 | ただし，好中球数が５，０００／ｍｍ３以上に増加した場合は，症状を観察しながら減量，あるいは投与を中止する。
先天性・特発性好中球減少症 | 成人 | 通常，好中球数が１，０００／ｍｍ３未満のとき，フィルグラスチム（遺伝子組換え）５０μｇ／ｍ２を１日１回皮下投与する。 | 通常，好中球数が１，０００／ｍｍ３未満のとき，フィルグラスチム（遺伝子組換え）５０μｇ／ｍ２を１日１回皮下投与する。 | 通常，好中球数が１，０００／ｍｍ３未満のとき，フィルグラスチム（遺伝子組換え）５０μｇ／ｍ２を１日１回皮下投与する。 | ただし，好中球数が５，０００／ｍｍ３以上に増加した場合は，症状を観察しながら減量，あるいは投与を中止する。
先天性・特発性好中球減少症 | 小児 | 好中球数が１，０００／ｍｍ３未満のとき，フィルグラスチム（遺伝子組換え）５０μｇ／ｍ２を１日１回皮下投与する。 | 好中球数が１，０００／ｍｍ３未満のとき，フィルグラスチム（遺伝子組換え）５０μｇ／ｍ２を１日１回皮下投与する。 | 好中球数が１，０００／ｍｍ３未満のとき，フィルグラスチム（遺伝子組換え）５０μｇ／ｍ２を１日１回皮下投与する。 | ただし，好中球数が５，０００／ｍｍ３以上に増加した場合は，症状を観察しながら減量，あるいは投与を中止する。

なお，いずれの場合も年齢・症状により適宜増減する。
用法及び用量に関連する使用上の注意
がん化学療法による好中球減少症
（１）．胚細胞腫瘍で卵巣腫瘍に該当するものは，未熟奇形腫，未分化胚細胞腫，卵黄のう腫瘍などである。
（２）．その他のがん腫に対する用法・用量における同一のがん化学療法とは，抗悪性腫瘍薬の種類及びその用量も同一の化学療法レジメンである。
（３）．本剤の投与により，好中球数が最低値を示す時期を経過後５，０００／ｍｍ３に達した場合は投与を中止するが，好中球数が２，０００／ｍｍ３以上に回復し，感染症が疑われるような症状がなく，本剤に対する反応性から患者の安全が確保できると判断した場合には，本剤の減量あるいは中止を検討すること。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．本剤の成分又は他の顆粒球コロニー形成刺激因子製剤に過敏症の患者
２．骨髄中の芽球が十分減少していない骨髄性白血病の患者及び末梢血液中に骨髄芽球の認められる骨髄性白血病の患者［芽球が増加することがある］
一般的注意 重要な基本的注意
１．全ての効能・効果に対する注意：
（１）．本剤投与中は定期的に血液検査を行い，必要以上の好中球（白血球）が増加しないよう十分注意すること。必要以上の増加が認められた場合は，減量，休薬などの適切な処置をとること。
（２）．アナフィラキシー等が起こることがあるので，このような場合には直ちに投与を中止し，適切な処置を行うこと。また，過敏症等の反応を予測するために，使用に際しては十分な問診を行うとともに，あらかじめ本剤による皮膚反応試験を行うことが望ましい。
（３）．本剤投与により骨痛，腰痛等が起こることがあるので，このような場合には非麻薬性鎮痛剤を投与するなどの適切な処置を行うこと。また，末梢血幹細胞の動員ドナー（ドナー）では本剤投与により骨痛，腰痛等が高頻度に起こることから非麻薬性鎮痛剤を投与するなどの適切な処置を行うこと。末梢血幹細胞採取に伴う一過性の血小板減少等が現れることがあるのでアスピリン等の血小板凝集抑制作用を有する薬剤の使用には十分に注意すること。
２．造血幹細胞の末梢血中への動員に対する注意：
（１）．ドナーからの末梢血幹細胞の動員・採取に際しては関連するガイドライン等を参考に適切に行うこと。また，末梢血幹細胞の採取に伴い全身けん怠感，四肢のしびれ，血管迷走神経反応等が認められることがあるので，血圧等の全身状態の変化に注意し，異常が認められた場合は直ちに適切な処置を行うこと。
（２）．ドナーへの本剤の使用に際してはドナー又はドナーに十分な能力がない場合は代諾者に，本剤の使用による長期の安全性については確立していないことから科学的データを収集中であることを十分に説明し同意を得てから使用すること。
（３）．ドナーに対する本剤の使用経験は少ない。本剤の投与はドナーの全身状態を考慮し，観察を十分に行い，慎重に投与すること。
（４）．ドナーに対する本剤の投与に際しては，レシピエントへの感染を避けるため，事前にＨＢｓ抗原，ＨＢｃ抗体，ＨＣＶ抗体，ＨＩＶ－１，－２，ＨＴＬＶ－Ｉ抗体及び梅毒血清学的検査を行い，何れも陰性であることを確認すること。また，ＣＭＶ，ヘルペス血清学的検査を行うことが望ましい。
（５）．本剤の使用に際しては，過剰な作用に伴い脾破裂が発現する可能性がある（「（１）重大な副作用」５）脾破裂の項参照）。
（６）．自家末梢血幹細胞採取時のがん化学療法剤投与終了後の本剤投与により造血幹細胞を採取する場合，白血球数が最低値を経過後５，０００～１０，０００／ｍｍ３以上への回復期に末梢血幹細胞採取を開始することが望ましい。
（７）．本剤投与後及び末梢血幹細胞採取終了後に血小板減少が現れることがあるので十分注意すること。また，高度な血小板減少がみられた際には，末梢血幹細胞採取時に得られる自己血による血小板輸血等の適切な処置を行うこと。
（８）．末梢血幹細胞採取終了１～２週後に白血球（好中球）減少が現れることがあるので十分注意すること。
３．造血幹細胞移植時の好中球数の増加促進，がん化学療法後の好中球減少症に対する注意：
（１）．がん化学療法による好中球減少症患者に対しては，がん化学療法剤の投与前２４時間以内及び投与終了後２４時間以内の本剤の投与は避けること。
（２）．急性骨髄性白血病患者（がん化学療法及び造血幹細胞移植の場合）では本剤の使用に先立ち，採取細胞についてｉｎ　ｖｉｔｒｏ試験により本剤刺激による白血病細胞の増加の有無を確認することが望ましい。また，定期的に血液検査及び骨髄検査を行い，芽球の増加が認められた場合には，本剤の投与を中止すること。
４．ＨＩＶ感染症の治療に支障を来す好中球減少症に対する注意：
ヒト免疫不全ウイルス（ＨＩＶ）感染症の治療に支障を来す好中球減少症患者に対しては，投与期間は２週間を目安とし，さらに継続投与が必要な場合でも６週間を限度とする（本剤を６週間を超えて投与した場合の安全性は確立していない）。投与期間中は，観察を十分に行い，必要以上に好中球数が増加しないよう，慎重に投与すること（顆粒球系前駆細胞が減少し，本剤に対する反応性が減弱する可能性がある）。また，本剤を１週間以上投与しても好中球数の増加がみられない場合には投与を中止し，適切な処置を行うこと。なお，本剤投与によりＨＩＶが増殖する可能性は否定できないので，原疾患に対する観察を十分に行うこと。
５．骨髄異形成症候群に伴う好中球減少症に対する注意：
骨髄異形成症候群のうち，芽球増加を伴う病型例は骨髄性白血病への移行の危険性が知られていることから，本剤の使用に際しては採取細胞についてｉｎ　ｖｉｔｒｏで芽球コロニーの増加が認められないことを確認することが望ましい。
６．先天性好中球減少症に対する注意：
本剤を自己投与させる場合，患者に投与法及び安全な廃棄方法の指導を行うこと。
［１］．自己投与の適用については，医師がその妥当性を慎重に検討し，十分な教育訓練を実施したのち，患者自ら確実に投与できることを確認した上で，医師の管理指導のもとで実施すること。また，適用後，本剤による副作用が疑われる場合や自己投与の継続が困難な場合には，直ちに連絡するよう注意を与えること。
［２］．使用済みの注射針あるいは注射器を再使用しないように患者に注意を促し，安全な廃棄方法について指導を徹底すること。全ての器具の安全な廃棄方法に関する指導を行うと同時に，使用済みの注射針及び注射器を廃棄する容器を提供することが望ましい。


グランダキシン細粒１０％

神経系に作用する薬剤
 → 自律神経作用薬その他
  → 自律神経調節薬

一般名 | トフィソパム
商品名 | グランダキシン細粒１０％
個別医薬品コード | 1124026C1085
メーカー | 持田
グランダキシン細粒１０％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1124026C1093 | ツルベール細粒１０％ | 鶴原
1124026C1107 | トフィソパム細粒１０％「ＣＨ」 | 長生堂

項目 | 内容
効能効果 | 効能・効果 下記疾患における頭痛・頭重，けん怠感，心悸亢進，発汗等の自律神経症状 自律神経失調症，頭部・頚部損傷，更年期障害・卵巣欠落症状
用法用量 | 用法・用量 通常，成人にはトフィソパムとして１回５０ｍｇ，１日３回経口投与する。 なお，年齢・症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように注意すること。


グランダキシン錠５０

神経系に作用する薬剤
 → 自律神経作用薬その他
  → 自律神経調節薬

一般名 | トフィソパム
商品名 | グランダキシン錠５０
個別医薬品コード | 1124026F1022
メーカー | 持田
グランダキシン錠５０

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1124026F1030 | エマンダキシン錠５０ｍｇ | 長生堂
1124026F1049 | クラソパン錠５０ｍｇ | 日本ジェネリック
1124026F1111 | トフィルシン錠５０ | シオノ
1124026F1120 | トルバナシン錠５０ | 大正薬品
1124026F1219 | グランパム錠５０ｍｇ | 東和薬品
1124026F1227 | ハイミジン錠５０ｍｇ | ニプロジェネファ
1124026F1235 | トロンヘイム錠５０ｍｇ | 日医工ファーマ
1124026F1243 | バイダキシン錠５０ｍｇ | ナガセ
1124026F1251 | トフィス錠５０ｍｇ | メディサ
1124026F1260 | マイロニン錠５０ｍｇ | キョーリンリメディオ
1124026F1278 | コバンダキシン錠５０ｍｇ | 小林化工
1124026F1286 | トフィール錠５０ｍｇ | 大原

項目 | 内容
効能効果 | 効能・効果 下記疾患における頭痛・頭重，けん怠感，心悸亢進，発汗等の自律神経症状 自律神経失調症，頭部・頚部損傷，更年期障害・卵巣欠落症状
用法用量 | 用法・用量 通常，成人にはトフィソパムとして１回５０ｍｇ，１日３回経口投与する。 なお，年齢・症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように注意すること。


グラン注射液１５０

血液製剤，血液に作用する薬剤
 → 造血薬
  → Ｇ－ＣＳＦ

一般名 | フィルグラスチム（遺伝子組換え）
商品名 | グラン注射液１５０
個別医薬品コード | 3399405A2023
メーカー | 協和発酵キリン
グラン注射液１５０

項目
内容
効能効果
用法用量 効能又は効果，用法及び用量
効能・効果 | 用法・用量 | 用法・用量 | 用法・用量 | 用法・用量
造血幹細胞の末梢血中への動員 | 同種及び自家末梢血幹細胞採取時のフィルグラスチム（遺伝子組換え）単独投与による動員 | 成人・小児 | 通常，フィルグラスチム（遺伝子組換え）４００μｇ／ｍ２を１日１回又は２回に分割し，５日間連日又は末梢血幹細胞採取終了時まで連日皮下投与する。この場合，末梢血幹細胞採取はフィルグラスチム（遺伝子組換え）投与開始後４～６日目に施行する。 | ただし，末梢血幹細胞採取終了前に白血球数が５０，０００／ｍｍ３以上に増加した場合は減量する。減量後，白血球数が７５，０００／ｍｍ３に達した場合は投与を中止する。
造血幹細胞の末梢血中への動員 | 自家末梢血幹細胞採取時のがん化学療法剤投与終了後のフィルグラスチム（遺伝子組換え）投与による動員 | 成人・小児 | 通常，がん化学療法剤投与終了翌日又はがん化学療法により好中球数が最低値を経過後，フィルグラスチム（遺伝子組換え）４００μｇ／ｍ２を１日１回又は２回に分割し，末梢血幹細胞採取終了時まで連日皮下投与する。 | ただし，末梢血幹細胞採取終了前に白血球数が５０，０００／ｍｍ３以上に増加した場合は減量する。減量後，白血球数が７５，０００／ｍｍ３に達した場合は投与を中止する。

なお，いずれの場合も状態に応じて適宜減量する。
効能・効果 | 用法・用量 | 用法・用量 | 用法・用量 | 用法・用量 | 用法・用量
造血幹細胞移植時の好中球数の増加促進 | 成人・小児 | 通常，造血幹細胞移植施行翌日ないし５日後からフィルグラスチム（遺伝子組換え）３００μｇ／ｍ２を１日１回点滴静注する。 | 通常，造血幹細胞移植施行翌日ないし５日後からフィルグラスチム（遺伝子組換え）３００μｇ／ｍ２を１日１回点滴静注する。 | 通常，造血幹細胞移植施行翌日ないし５日後からフィルグラスチム（遺伝子組換え）３００μｇ／ｍ２を１日１回点滴静注する。 | ただし，好中球数が５，０００／ｍｍ３以上に増加した場合は，症状を観察しながら投与を中止する。
造血幹細胞移植時の好中球数の増加促進 | なお，本剤投与の中止時期の指標である好中球数が緊急時等で確認できない場合には，白血球数の半数を好中球数として推定する。 | なお，本剤投与の中止時期の指標である好中球数が緊急時等で確認できない場合には，白血球数の半数を好中球数として推定する。 | なお，本剤投与の中止時期の指標である好中球数が緊急時等で確認できない場合には，白血球数の半数を好中球数として推定する。 | なお，本剤投与の中止時期の指標である好中球数が緊急時等で確認できない場合には，白血球数の半数を好中球数として推定する。 | なお，本剤投与の中止時期の指標である好中球数が緊急時等で確認できない場合には，白血球数の半数を好中球数として推定する。
がん化学療法による好中球減少症 | 急性白血病 | 急性白血病 | 成人・小児 | 通常，がん化学療法剤投与終了後（翌日以降）で骨髄中の芽球が十分減少し末梢血液中に芽球が認められない時点から，フィルグラスチム（遺伝子組換え）２００μｇ／ｍ２を１日１回静脈内投与（点滴静注を含む）する。出血傾向等の問題がない場合はフィルグラスチム（遺伝子組換え）１００μｇ／ｍ２を１日１回皮下投与する。 | ただし，好中球数が最低値を示す時期を経過後５，０００／ｍｍ３に達した場合は投与を中止する。
がん化学療法による好中球減少症 | 悪性リンパ腫，小細胞肺癌，胚細胞腫瘍（睾丸腫瘍，卵巣腫瘍など），神経芽細胞腫，小児がん | 悪性リンパ腫，小細胞肺癌，胚細胞腫瘍（睾丸腫瘍，卵巣腫瘍など），神経芽細胞腫，小児がん | 成人・小児 | 通常，がん化学療法剤投与終了後（翌日以降）から，フィルグラスチム（遺伝子組換え）５０μｇ／ｍ２を１日１回皮下投与する。出血傾向等により皮下投与が困難な場合はフィルグラスチム（遺伝子組換え）１００μｇ／ｍ２を１日１回静脈内投与（点滴静注を含む）する。 | ただし，好中球数が最低値を示す時期を経過後５，０００／ｍｍ３に達した場合は投与を中止する。
がん化学療法による好中球減少症 | その他のがん腫 | その他のがん腫 | 成人・小児 | 通常，がん化学療法により好中球数１，０００／ｍｍ３未満で発熱（原則として３８℃以上）あるいは好中球数５００／ｍｍ３未満が観察された時点から，フィルグラスチム（遺伝子組換え）５０μｇ／ｍ２を１日１回皮下投与する。出血傾向等により皮下投与が困難な場合はフィルグラスチム（遺伝子組換え）１００μｇ／ｍ２を１日１回静脈内投与（点滴静注を含む）する。また，がん化学療法により好中球数１，０００／ｍｍ３未満で発熱（原則として３８℃以上）あるいは好中球数５００／ｍｍ３未満が観察され，引き続き同一のがん化学療法を施行する症例に対しては，次回以降のがん化学療法施行時には好中球数１，０００／ｍｍ３未満が観察された時点から，フィルグラスチム（遺伝子組換え）５０μｇ／ｍ２を１日１回皮下投与する。出血傾向等により皮下投与が困難な場合はフィルグラスチム（遺伝子組換え）１００μｇ／ｍ２を１日１回静脈内投与（点滴静注を含む）する。 | ただし，好中球数が最低値を示す時期を経過後５，０００／ｍｍ３に達した場合は投与を中止する。
がん化学療法による好中球減少症 | なお，本剤投与の開始時期及び中止時期の指標である好中球数が緊急時等で確認できない場合には，白血球数の半数を好中球数として推定する。 | なお，本剤投与の開始時期及び中止時期の指標である好中球数が緊急時等で確認できない場合には，白血球数の半数を好中球数として推定する。 | なお，本剤投与の開始時期及び中止時期の指標である好中球数が緊急時等で確認できない場合には，白血球数の半数を好中球数として推定する。 | なお，本剤投与の開始時期及び中止時期の指標である好中球数が緊急時等で確認できない場合には，白血球数の半数を好中球数として推定する。 | なお，本剤投与の開始時期及び中止時期の指標である好中球数が緊急時等で確認できない場合には，白血球数の半数を好中球数として推定する。
ヒト免疫不全ウイルス（ＨＩＶ）感染症の治療に支障を来す好中球減少症 | 成人 | 通常，好中球数が１，０００／ｍｍ３未満のとき，フィルグラスチム（遺伝子組換え）２００μｇ／ｍ２を１日１回点滴静注する。 | 通常，好中球数が１，０００／ｍｍ３未満のとき，フィルグラスチム（遺伝子組換え）２００μｇ／ｍ２を１日１回点滴静注する。 | 通常，好中球数が１，０００／ｍｍ３未満のとき，フィルグラスチム（遺伝子組換え）２００μｇ／ｍ２を１日１回点滴静注する。 | ただし，投与期間は２週間を目安とするが，好中球数が３，０００／ｍｍ３以上に増加した場合は，症状を観察しながら減量，あるいは投与を中止する。
ヒト免疫不全ウイルス（ＨＩＶ）感染症の治療に支障を来す好中球減少症 | 小児 | 好中球数が１，０００／ｍｍ３未満のとき，フィルグラスチム（遺伝子組換え）２００μｇ／ｍ２を１日１回点滴静注する。 | 好中球数が１，０００／ｍｍ３未満のとき，フィルグラスチム（遺伝子組換え）２００μｇ／ｍ２を１日１回点滴静注する。 | 好中球数が１，０００／ｍｍ３未満のとき，フィルグラスチム（遺伝子組換え）２００μｇ／ｍ２を１日１回点滴静注する。 | ただし，投与期間は２週間を目安とするが，好中球数が３，０００／ｍｍ３以上に増加した場合は，症状を観察しながら減量，あるいは投与を中止する。
骨髄異形成症候群に伴う好中球減少症 | 成人 | 通常，好中球数が１，０００／ｍｍ３未満のとき，フィルグラスチム（遺伝子組換え）１００μｇ／ｍ２を１日１回点滴静注する。 | 通常，好中球数が１，０００／ｍｍ３未満のとき，フィルグラスチム（遺伝子組換え）１００μｇ／ｍ２を１日１回点滴静注する。 | 通常，好中球数が１，０００／ｍｍ３未満のとき，フィルグラスチム（遺伝子組換え）１００μｇ／ｍ２を１日１回点滴静注する。 | ただし，好中球数が５，０００／ｍｍ３以上に増加した場合は，症状を観察しながら減量，あるいは投与を中止する。
再生不良性貧血に伴う好中球減少症 | 成人 | 通常，好中球数が１，０００／ｍｍ３未満のとき，フィルグラスチム（遺伝子組換え）４００μｇ／ｍ２を１日１回点滴静注する。 | 通常，好中球数が１，０００／ｍｍ３未満のとき，フィルグラスチム（遺伝子組換え）４００μｇ／ｍ２を１日１回点滴静注する。 | 通常，好中球数が１，０００／ｍｍ３未満のとき，フィルグラスチム（遺伝子組換え）４００μｇ／ｍ２を１日１回点滴静注する。 | ただし，好中球数が５，０００／ｍｍ３以上に増加した場合は，症状を観察しながら減量，あるいは投与を中止する。
再生不良性貧血に伴う好中球減少症 | 小児 | 好中球数が１，０００／ｍｍ３未満のとき，フィルグラスチム（遺伝子組換え）４００μｇ／ｍ２を１日１回点滴静注する。 | 好中球数が１，０００／ｍｍ３未満のとき，フィルグラスチム（遺伝子組換え）４００μｇ／ｍ２を１日１回点滴静注する。 | 好中球数が１，０００／ｍｍ３未満のとき，フィルグラスチム（遺伝子組換え）４００μｇ／ｍ２を１日１回点滴静注する。 | ただし，好中球数が５，０００／ｍｍ３以上に増加した場合は，症状を観察しながら減量，あるいは投与を中止する。
先天性・特発性好中球減少症 | 成人 | 通常，好中球数が１，０００／ｍｍ３未満のとき，フィルグラスチム（遺伝子組換え）５０μｇ／ｍ２を１日１回皮下投与する。 | 通常，好中球数が１，０００／ｍｍ３未満のとき，フィルグラスチム（遺伝子組換え）５０μｇ／ｍ２を１日１回皮下投与する。 | 通常，好中球数が１，０００／ｍｍ３未満のとき，フィルグラスチム（遺伝子組換え）５０μｇ／ｍ２を１日１回皮下投与する。 | ただし，好中球数が５，０００／ｍｍ３以上に増加した場合は，症状を観察しながら減量，あるいは投与を中止する。
先天性・特発性好中球減少症 | 小児 | 好中球数が１，０００／ｍｍ３未満のとき，フィルグラスチム（遺伝子組換え）５０μｇ／ｍ２を１日１回皮下投与する。 | 好中球数が１，０００／ｍｍ３未満のとき，フィルグラスチム（遺伝子組換え）５０μｇ／ｍ２を１日１回皮下投与する。 | 好中球数が１，０００／ｍｍ３未満のとき，フィルグラスチム（遺伝子組換え）５０μｇ／ｍ２を１日１回皮下投与する。 | ただし，好中球数が５，０００／ｍｍ３以上に増加した場合は，症状を観察しながら減量，あるいは投与を中止する。

なお，いずれの場合も年齢・症状により適宜増減する。
用法及び用量に関連する使用上の注意
がん化学療法による好中球減少症
（１）．胚細胞腫瘍で卵巣腫瘍に該当するものは，未熟奇形腫，未分化胚細胞腫，卵黄のう腫瘍などである。
（２）．その他のがん腫に対する用法・用量における同一のがん化学療法とは，抗悪性腫瘍薬の種類及びその用量も同一の化学療法レジメンである。
（３）．本剤の投与により，好中球数が最低値を示す時期を経過後５，０００／ｍｍ３に達した場合は投与を中止するが，好中球数が２，０００／ｍｍ３以上に回復し，感染症が疑われるような症状がなく，本剤に対する反応性から患者の安全が確保できると判断した場合には，本剤の減量あるいは中止を検討すること。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．本剤の成分又は他の顆粒球コロニー形成刺激因子製剤に過敏症の患者
２．骨髄中の芽球が十分減少していない骨髄性白血病の患者及び末梢血液中に骨髄芽球の認められる骨髄性白血病の患者［芽球が増加することがある］
一般的注意 重要な基本的注意
１．全ての効能・効果に対する注意：
（１）．本剤投与中は定期的に血液検査を行い，必要以上の好中球（白血球）が増加しないよう十分注意すること。必要以上の増加が認められた場合は，減量，休薬などの適切な処置をとること。
（２）．アナフィラキシー等が起こることがあるので，このような場合には直ちに投与を中止し，適切な処置を行うこと。また，過敏症等の反応を予測するために，使用に際しては十分な問診を行うとともに，あらかじめ本剤による皮膚反応試験を行うことが望ましい。
（３）．本剤投与により骨痛，腰痛等が起こることがあるので，このような場合には非麻薬性鎮痛剤を投与するなどの適切な処置を行うこと。また，末梢血幹細胞の動員ドナー（ドナー）では本剤投与により骨痛，腰痛等が高頻度に起こることから非麻薬性鎮痛剤を投与するなどの適切な処置を行うこと。末梢血幹細胞採取に伴う一過性の血小板減少等が現れることがあるのでアスピリン等の血小板凝集抑制作用を有する薬剤の使用には十分に注意すること。
２．造血幹細胞の末梢血中への動員に対する注意：
（１）．ドナーからの末梢血幹細胞の動員・採取に際しては関連するガイドライン等を参考に適切に行うこと。また，末梢血幹細胞の採取に伴い全身けん怠感，四肢のしびれ，血管迷走神経反応等が認められることがあるので，血圧等の全身状態の変化に注意し，異常が認められた場合は直ちに適切な処置を行うこと。
（２）．ドナーへの本剤の使用に際してはドナー又はドナーに十分な能力がない場合は代諾者に，本剤の使用による長期の安全性については確立していないことから科学的データを収集中であることを十分に説明し同意を得てから使用すること。
（３）．ドナーに対する本剤の使用経験は少ない。本剤の投与はドナーの全身状態を考慮し，観察を十分に行い，慎重に投与すること。
（４）．ドナーに対する本剤の投与に際しては，レシピエントへの感染を避けるため，事前にＨＢｓ抗原，ＨＢｃ抗体，ＨＣＶ抗体，ＨＩＶ－１，－２，ＨＴＬＶ－Ｉ抗体及び梅毒血清学的検査を行い，何れも陰性であることを確認すること。また，ＣＭＶ，ヘルペス血清学的検査を行うことが望ましい。
（５）．本剤の使用に際しては，過剰な作用に伴い脾破裂が発現する可能性がある（「（１）重大な副作用」５）脾破裂の項参照）。
（６）．自家末梢血幹細胞採取時のがん化学療法剤投与終了後の本剤投与により造血幹細胞を採取する場合，白血球数が最低値を経過後５，０００～１０，０００／ｍｍ３以上への回復期に末梢血幹細胞採取を開始することが望ましい。
（７）．本剤投与後及び末梢血幹細胞採取終了後に血小板減少が現れることがあるので十分注意すること。また，高度な血小板減少がみられた際には，末梢血幹細胞採取時に得られる自己血による血小板輸血等の適切な処置を行うこと。
（８）．末梢血幹細胞採取終了１～２週後に白血球（好中球）減少が現れることがあるので十分注意すること。
３．造血幹細胞移植時の好中球数の増加促進，がん化学療法後の好中球減少症に対する注意：
（１）．がん化学療法による好中球減少症患者に対しては，がん化学療法剤の投与前２４時間以内及び投与終了後２４時間以内の本剤の投与は避けること。
（２）．急性骨髄性白血病患者（がん化学療法及び造血幹細胞移植の場合）では本剤の使用に先立ち，採取細胞についてｉｎ　ｖｉｔｒｏ試験により本剤刺激による白血病細胞の増加の有無を確認することが望ましい。また，定期的に血液検査及び骨髄検査を行い，芽球の増加が認められた場合には，本剤の投与を中止すること。
４．ＨＩＶ感染症の治療に支障を来す好中球減少症に対する注意：
ヒト免疫不全ウイルス（ＨＩＶ）感染症の治療に支障を来す好中球減少症患者に対しては，投与期間は２週間を目安とし，さらに継続投与が必要な場合でも６週間を限度とする（本剤を６週間を超えて投与した場合の安全性は確立していない）。投与期間中は，観察を十分に行い，必要以上に好中球数が増加しないよう，慎重に投与すること（顆粒球系前駆細胞が減少し，本剤に対する反応性が減弱する可能性がある）。また，本剤を１週間以上投与しても好中球数の増加がみられない場合には投与を中止し，適切な処置を行うこと。なお，本剤投与によりＨＩＶが増殖する可能性は否定できないので，原疾患に対する観察を十分に行うこと。
５．骨髄異形成症候群に伴う好中球減少症に対する注意：
骨髄異形成症候群のうち，芽球増加を伴う病型例は骨髄性白血病への移行の危険性が知られていることから，本剤の使用に際しては採取細胞についてｉｎ　ｖｉｔｒｏで芽球コロニーの増加が認められないことを確認することが望ましい。
６．先天性好中球減少症に対する注意：
本剤を自己投与させる場合，患者に投与法及び安全な廃棄方法の指導を行うこと。
［１］．自己投与の適用については，医師がその妥当性を慎重に検討し，十分な教育訓練を実施したのち，患者自ら確実に投与できることを確認した上で，医師の管理指導のもとで実施すること。また，適用後，本剤による副作用が疑われる場合や自己投与の継続が困難な場合には，直ちに連絡するよう注意を与えること。
［２］．使用済みの注射針あるいは注射器を再使用しないように患者に注意を促し，安全な廃棄方法について指導を徹底すること。全ての器具の安全な廃棄方法に関する指導を行うと同時に，使用済みの注射針及び注射器を廃棄する容器を提供することが望ましい。


グラン注射液７５

血液製剤，血液に作用する薬剤
 → 造血薬
  → Ｇ－ＣＳＦ

一般名 | フィルグラスチム（遺伝子組換え）
商品名 | グラン注射液７５
個別医薬品コード | 3399405A1027
メーカー | 協和発酵キリン
グラン注射液７５

項目
内容
効能効果
用法用量 効能又は効果，用法及び用量
効能・効果 | 用法・用量 | 用法・用量 | 用法・用量 | 用法・用量
造血幹細胞の末梢血中への動員 | 同種及び自家末梢血幹細胞採取時のフィルグラスチム（遺伝子組換え）単独投与による動員 | 成人・小児 | 通常，フィルグラスチム（遺伝子組換え）４００μｇ／ｍ２を１日１回又は２回に分割し，５日間連日又は末梢血幹細胞採取終了時まで連日皮下投与する。この場合，末梢血幹細胞採取はフィルグラスチム（遺伝子組換え）投与開始後４～６日目に施行する。 | ただし，末梢血幹細胞採取終了前に白血球数が５０，０００／ｍｍ３以上に増加した場合は減量する。減量後，白血球数が７５，０００／ｍｍ３に達した場合は投与を中止する。
造血幹細胞の末梢血中への動員 | 自家末梢血幹細胞採取時のがん化学療法剤投与終了後のフィルグラスチム（遺伝子組換え）投与による動員 | 成人・小児 | 通常，がん化学療法剤投与終了翌日又はがん化学療法により好中球数が最低値を経過後，フィルグラスチム（遺伝子組換え）４００μｇ／ｍ２を１日１回又は２回に分割し，末梢血幹細胞採取終了時まで連日皮下投与する。 | ただし，末梢血幹細胞採取終了前に白血球数が５０，０００／ｍｍ３以上に増加した場合は減量する。減量後，白血球数が７５，０００／ｍｍ３に達した場合は投与を中止する。

なお，いずれの場合も状態に応じて適宜減量する。
効能・効果 | 用法・用量 | 用法・用量 | 用法・用量 | 用法・用量 | 用法・用量
造血幹細胞移植時の好中球数の増加促進 | 成人・小児 | 通常，造血幹細胞移植施行翌日ないし５日後からフィルグラスチム（遺伝子組換え）３００μｇ／ｍ２を１日１回点滴静注する。 | 通常，造血幹細胞移植施行翌日ないし５日後からフィルグラスチム（遺伝子組換え）３００μｇ／ｍ２を１日１回点滴静注する。 | 通常，造血幹細胞移植施行翌日ないし５日後からフィルグラスチム（遺伝子組換え）３００μｇ／ｍ２を１日１回点滴静注する。 | ただし，好中球数が５，０００／ｍｍ３以上に増加した場合は，症状を観察しながら投与を中止する。
造血幹細胞移植時の好中球数の増加促進 | なお，本剤投与の中止時期の指標である好中球数が緊急時等で確認できない場合には，白血球数の半数を好中球数として推定する。 | なお，本剤投与の中止時期の指標である好中球数が緊急時等で確認できない場合には，白血球数の半数を好中球数として推定する。 | なお，本剤投与の中止時期の指標である好中球数が緊急時等で確認できない場合には，白血球数の半数を好中球数として推定する。 | なお，本剤投与の中止時期の指標である好中球数が緊急時等で確認できない場合には，白血球数の半数を好中球数として推定する。 | なお，本剤投与の中止時期の指標である好中球数が緊急時等で確認できない場合には，白血球数の半数を好中球数として推定する。
がん化学療法による好中球減少症 | 急性白血病 | 急性白血病 | 成人・小児 | 通常，がん化学療法剤投与終了後（翌日以降）で骨髄中の芽球が十分減少し末梢血液中に芽球が認められない時点から，フィルグラスチム（遺伝子組換え）２００μｇ／ｍ２を１日１回静脈内投与（点滴静注を含む）する。出血傾向等の問題がない場合はフィルグラスチム（遺伝子組換え）１００μｇ／ｍ２を１日１回皮下投与する。 | ただし，好中球数が最低値を示す時期を経過後５，０００／ｍｍ３に達した場合は投与を中止する。
がん化学療法による好中球減少症 | 悪性リンパ腫，小細胞肺癌，胚細胞腫瘍（睾丸腫瘍，卵巣腫瘍など），神経芽細胞腫，小児がん | 悪性リンパ腫，小細胞肺癌，胚細胞腫瘍（睾丸腫瘍，卵巣腫瘍など），神経芽細胞腫，小児がん | 成人・小児 | 通常，がん化学療法剤投与終了後（翌日以降）から，フィルグラスチム（遺伝子組換え）５０μｇ／ｍ２を１日１回皮下投与する。出血傾向等により皮下投与が困難な場合はフィルグラスチム（遺伝子組換え）１００μｇ／ｍ２を１日１回静脈内投与（点滴静注を含む）する。 | ただし，好中球数が最低値を示す時期を経過後５，０００／ｍｍ３に達した場合は投与を中止する。
がん化学療法による好中球減少症 | その他のがん腫 | その他のがん腫 | 成人・小児 | 通常，がん化学療法により好中球数１，０００／ｍｍ３未満で発熱（原則として３８℃以上）あるいは好中球数５００／ｍｍ３未満が観察された時点から，フィルグラスチム（遺伝子組換え）５０μｇ／ｍ２を１日１回皮下投与する。出血傾向等により皮下投与が困難な場合はフィルグラスチム（遺伝子組換え）１００μｇ／ｍ２を１日１回静脈内投与（点滴静注を含む）する。また，がん化学療法により好中球数１，０００／ｍｍ３未満で発熱（原則として３８℃以上）あるいは好中球数５００／ｍｍ３未満が観察され，引き続き同一のがん化学療法を施行する症例に対しては，次回以降のがん化学療法施行時には好中球数１，０００／ｍｍ３未満が観察された時点から，フィルグラスチム（遺伝子組換え）５０μｇ／ｍ２を１日１回皮下投与する。出血傾向等により皮下投与が困難な場合はフィルグラスチム（遺伝子組換え）１００μｇ／ｍ２を１日１回静脈内投与（点滴静注を含む）する。 | ただし，好中球数が最低値を示す時期を経過後５，０００／ｍｍ３に達した場合は投与を中止する。
がん化学療法による好中球減少症 | なお，本剤投与の開始時期及び中止時期の指標である好中球数が緊急時等で確認できない場合には，白血球数の半数を好中球数として推定する。 | なお，本剤投与の開始時期及び中止時期の指標である好中球数が緊急時等で確認できない場合には，白血球数の半数を好中球数として推定する。 | なお，本剤投与の開始時期及び中止時期の指標である好中球数が緊急時等で確認できない場合には，白血球数の半数を好中球数として推定する。 | なお，本剤投与の開始時期及び中止時期の指標である好中球数が緊急時等で確認できない場合には，白血球数の半数を好中球数として推定する。 | なお，本剤投与の開始時期及び中止時期の指標である好中球数が緊急時等で確認できない場合には，白血球数の半数を好中球数として推定する。
ヒト免疫不全ウイルス（ＨＩＶ）感染症の治療に支障を来す好中球減少症 | 成人 | 通常，好中球数が１，０００／ｍｍ３未満のとき，フィルグラスチム（遺伝子組換え）２００μｇ／ｍ２を１日１回点滴静注する。 | 通常，好中球数が１，０００／ｍｍ３未満のとき，フィルグラスチム（遺伝子組換え）２００μｇ／ｍ２を１日１回点滴静注する。 | 通常，好中球数が１，０００／ｍｍ３未満のとき，フィルグラスチム（遺伝子組換え）２００μｇ／ｍ２を１日１回点滴静注する。 | ただし，投与期間は２週間を目安とするが，好中球数が３，０００／ｍｍ３以上に増加した場合は，症状を観察しながら減量，あるいは投与を中止する。
ヒト免疫不全ウイルス（ＨＩＶ）感染症の治療に支障を来す好中球減少症 | 小児 | 好中球数が１，０００／ｍｍ３未満のとき，フィルグラスチム（遺伝子組換え）２００μｇ／ｍ２を１日１回点滴静注する。 | 好中球数が１，０００／ｍｍ３未満のとき，フィルグラスチム（遺伝子組換え）２００μｇ／ｍ２を１日１回点滴静注する。 | 好中球数が１，０００／ｍｍ３未満のとき，フィルグラスチム（遺伝子組換え）２００μｇ／ｍ２を１日１回点滴静注する。 | ただし，投与期間は２週間を目安とするが，好中球数が３，０００／ｍｍ３以上に増加した場合は，症状を観察しながら減量，あるいは投与を中止する。
骨髄異形成症候群に伴う好中球減少症 | 成人 | 通常，好中球数が１，０００／ｍｍ３未満のとき，フィルグラスチム（遺伝子組換え）１００μｇ／ｍ２を１日１回点滴静注する。 | 通常，好中球数が１，０００／ｍｍ３未満のとき，フィルグラスチム（遺伝子組換え）１００μｇ／ｍ２を１日１回点滴静注する。 | 通常，好中球数が１，０００／ｍｍ３未満のとき，フィルグラスチム（遺伝子組換え）１００μｇ／ｍ２を１日１回点滴静注する。 | ただし，好中球数が５，０００／ｍｍ３以上に増加した場合は，症状を観察しながら減量，あるいは投与を中止する。
再生不良性貧血に伴う好中球減少症 | 成人 | 通常，好中球数が１，０００／ｍｍ３未満のとき，フィルグラスチム（遺伝子組換え）４００μｇ／ｍ２を１日１回点滴静注する。 | 通常，好中球数が１，０００／ｍｍ３未満のとき，フィルグラスチム（遺伝子組換え）４００μｇ／ｍ２を１日１回点滴静注する。 | 通常，好中球数が１，０００／ｍｍ３未満のとき，フィルグラスチム（遺伝子組換え）４００μｇ／ｍ２を１日１回点滴静注する。 | ただし，好中球数が５，０００／ｍｍ３以上に増加した場合は，症状を観察しながら減量，あるいは投与を中止する。
再生不良性貧血に伴う好中球減少症 | 小児 | 好中球数が１，０００／ｍｍ３未満のとき，フィルグラスチム（遺伝子組換え）４００μｇ／ｍ２を１日１回点滴静注する。 | 好中球数が１，０００／ｍｍ３未満のとき，フィルグラスチム（遺伝子組換え）４００μｇ／ｍ２を１日１回点滴静注する。 | 好中球数が１，０００／ｍｍ３未満のとき，フィルグラスチム（遺伝子組換え）４００μｇ／ｍ２を１日１回点滴静注する。 | ただし，好中球数が５，０００／ｍｍ３以上に増加した場合は，症状を観察しながら減量，あるいは投与を中止する。
先天性・特発性好中球減少症 | 成人 | 通常，好中球数が１，０００／ｍｍ３未満のとき，フィルグラスチム（遺伝子組換え）５０μｇ／ｍ２を１日１回皮下投与する。 | 通常，好中球数が１，０００／ｍｍ３未満のとき，フィルグラスチム（遺伝子組換え）５０μｇ／ｍ２を１日１回皮下投与する。 | 通常，好中球数が１，０００／ｍｍ３未満のとき，フィルグラスチム（遺伝子組換え）５０μｇ／ｍ２を１日１回皮下投与する。 | ただし，好中球数が５，０００／ｍｍ３以上に増加した場合は，症状を観察しながら減量，あるいは投与を中止する。
先天性・特発性好中球減少症 | 小児 | 好中球数が１，０００／ｍｍ３未満のとき，フィルグラスチム（遺伝子組換え）５０μｇ／ｍ２を１日１回皮下投与する。 | 好中球数が１，０００／ｍｍ３未満のとき，フィルグラスチム（遺伝子組換え）５０μｇ／ｍ２を１日１回皮下投与する。 | 好中球数が１，０００／ｍｍ３未満のとき，フィルグラスチム（遺伝子組換え）５０μｇ／ｍ２を１日１回皮下投与する。 | ただし，好中球数が５，０００／ｍｍ３以上に増加した場合は，症状を観察しながら減量，あるいは投与を中止する。

なお，いずれの場合も年齢・症状により適宜増減する。
用法及び用量に関連する使用上の注意
がん化学療法による好中球減少症
（１）．胚細胞腫瘍で卵巣腫瘍に該当するものは，未熟奇形腫，未分化胚細胞腫，卵黄のう腫瘍などである。
（２）．その他のがん腫に対する用法・用量における同一のがん化学療法とは，抗悪性腫瘍薬の種類及びその用量も同一の化学療法レジメンである。
（３）．本剤の投与により，好中球数が最低値を示す時期を経過後５，０００／ｍｍ３に達した場合は投与を中止するが，好中球数が２，０００／ｍｍ３以上に回復し，感染症が疑われるような症状がなく，本剤に対する反応性から患者の安全が確保できると判断した場合には，本剤の減量あるいは中止を検討すること。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．本剤の成分又は他の顆粒球コロニー形成刺激因子製剤に過敏症の患者
２．骨髄中の芽球が十分減少していない骨髄性白血病の患者及び末梢血液中に骨髄芽球の認められる骨髄性白血病の患者［芽球が増加することがある］
一般的注意 重要な基本的注意
１．全ての効能・効果に対する注意：
（１）．本剤投与中は定期的に血液検査を行い，必要以上の好中球（白血球）が増加しないよう十分注意すること。必要以上の増加が認められた場合は，減量，休薬などの適切な処置をとること。
（２）．アナフィラキシー等が起こることがあるので，このような場合には直ちに投与を中止し，適切な処置を行うこと。また，過敏症等の反応を予測するために，使用に際しては十分な問診を行うとともに，あらかじめ本剤による皮膚反応試験を行うことが望ましい。
（３）．本剤投与により骨痛，腰痛等が起こることがあるので，このような場合には非麻薬性鎮痛剤を投与するなどの適切な処置を行うこと。また，末梢血幹細胞の動員ドナー（ドナー）では本剤投与により骨痛，腰痛等が高頻度に起こることから非麻薬性鎮痛剤を投与するなどの適切な処置を行うこと。末梢血幹細胞採取に伴う一過性の血小板減少等が現れることがあるのでアスピリン等の血小板凝集抑制作用を有する薬剤の使用には十分に注意すること。
２．造血幹細胞の末梢血中への動員に対する注意：
（１）．ドナーからの末梢血幹細胞の動員・採取に際しては関連するガイドライン等を参考に適切に行うこと。また，末梢血幹細胞の採取に伴い全身けん怠感，四肢のしびれ，血管迷走神経反応等が認められることがあるので，血圧等の全身状態の変化に注意し，異常が認められた場合は直ちに適切な処置を行うこと。
（２）．ドナーへの本剤の使用に際してはドナー又はドナーに十分な能力がない場合は代諾者に，本剤の使用による長期の安全性については確立していないことから科学的データを収集中であることを十分に説明し同意を得てから使用すること。
（３）．ドナーに対する本剤の使用経験は少ない。本剤の投与はドナーの全身状態を考慮し，観察を十分に行い，慎重に投与すること。
（４）．ドナーに対する本剤の投与に際しては，レシピエントへの感染を避けるため，事前にＨＢｓ抗原，ＨＢｃ抗体，ＨＣＶ抗体，ＨＩＶ－１，－２，ＨＴＬＶ－Ｉ抗体及び梅毒血清学的検査を行い，何れも陰性であることを確認すること。また，ＣＭＶ，ヘルペス血清学的検査を行うことが望ましい。
（５）．本剤の使用に際しては，過剰な作用に伴い脾破裂が発現する可能性がある（「（１）重大な副作用」５）脾破裂の項参照）。
（６）．自家末梢血幹細胞採取時のがん化学療法剤投与終了後の本剤投与により造血幹細胞を採取する場合，白血球数が最低値を経過後５，０００～１０，０００／ｍｍ３以上への回復期に末梢血幹細胞採取を開始することが望ましい。
（７）．本剤投与後及び末梢血幹細胞採取終了後に血小板減少が現れることがあるので十分注意すること。また，高度な血小板減少がみられた際には，末梢血幹細胞採取時に得られる自己血による血小板輸血等の適切な処置を行うこと。
（８）．末梢血幹細胞採取終了１～２週後に白血球（好中球）減少が現れることがあるので十分注意すること。
３．造血幹細胞移植時の好中球数の増加促進，がん化学療法後の好中球減少症に対する注意：
（１）．がん化学療法による好中球減少症患者に対しては，がん化学療法剤の投与前２４時間以内及び投与終了後２４時間以内の本剤の投与は避けること。
（２）．急性骨髄性白血病患者（がん化学療法及び造血幹細胞移植の場合）では本剤の使用に先立ち，採取細胞についてｉｎ　ｖｉｔｒｏ試験により本剤刺激による白血病細胞の増加の有無を確認することが望ましい。また，定期的に血液検査及び骨髄検査を行い，芽球の増加が認められた場合には，本剤の投与を中止すること。
４．ＨＩＶ感染症の治療に支障を来す好中球減少症に対する注意：
ヒト免疫不全ウイルス（ＨＩＶ）感染症の治療に支障を来す好中球減少症患者に対しては，投与期間は２週間を目安とし，さらに継続投与が必要な場合でも６週間を限度とする（本剤を６週間を超えて投与した場合の安全性は確立していない）。投与期間中は，観察を十分に行い，必要以上に好中球数が増加しないよう，慎重に投与すること（顆粒球系前駆細胞が減少し，本剤に対する反応性が減弱する可能性がある）。また，本剤を１週間以上投与しても好中球数の増加がみられない場合には投与を中止し，適切な処置を行うこと。なお，本剤投与によりＨＩＶが増殖する可能性は否定できないので，原疾患に対する観察を十分に行うこと。
５．骨髄異形成症候群に伴う好中球減少症に対する注意：
骨髄異形成症候群のうち，芽球増加を伴う病型例は骨髄性白血病への移行の危険性が知られていることから，本剤の使用に際しては採取細胞についてｉｎ　ｖｉｔｒｏで芽球コロニーの増加が認められないことを確認することが望ましい。
６．先天性好中球減少症に対する注意：
本剤を自己投与させる場合，患者に投与法及び安全な廃棄方法の指導を行うこと。
［１］．自己投与の適用については，医師がその妥当性を慎重に検討し，十分な教育訓練を実施したのち，患者自ら確実に投与できることを確認した上で，医師の管理指導のもとで実施すること。また，適用後，本剤による副作用が疑われる場合や自己投与の継続が困難な場合には，直ちに連絡するよう注意を与えること。
［２］．使用済みの注射針あるいは注射器を再使用しないように患者に注意を促し，安全な廃棄方法について指導を徹底すること。全ての器具の安全な廃棄方法に関する指導を行うと同時に，使用済みの注射針及び注射器を廃棄する容器を提供することが望ましい。


グラン注射液Ｍ３００

血液製剤，血液に作用する薬剤
 → 造血薬
  → Ｇ－ＣＳＦ

一般名 | フィルグラスチム（遺伝子組換え）
商品名 | グラン注射液Ｍ３００
個別医薬品コード | 3399405A4026
メーカー | 協和発酵キリン
グラン注射液Ｍ３００

項目
内容
効能効果
用法用量 効能又は効果，用法及び用量
効能・効果 | 用法・用量 | 用法・用量 | 用法・用量 | 用法・用量
造血幹細胞の末梢血中への動員 | 同種及び自家末梢血幹細胞採取時のフィルグラスチム（遺伝子組換え）単独投与による動員 | 成人・小児 | 通常，フィルグラスチム（遺伝子組換え）４００μｇ／ｍ２を１日１回又は２回に分割し，５日間連日又は末梢血幹細胞採取終了時まで連日皮下投与する。この場合，末梢血幹細胞採取はフィルグラスチム（遺伝子組換え）投与開始後４～６日目に施行する。 | ただし，末梢血幹細胞採取終了前に白血球数が５０，０００／ｍｍ３以上に増加した場合は減量する。減量後，白血球数が７５，０００／ｍｍ３に達した場合は投与を中止する。
造血幹細胞の末梢血中への動員 | 自家末梢血幹細胞採取時のがん化学療法剤投与終了後のフィルグラスチム（遺伝子組換え）投与による動員 | 成人・小児 | 通常，がん化学療法剤投与終了翌日又はがん化学療法により好中球数が最低値を経過後，フィルグラスチム（遺伝子組換え）４００μｇ／ｍ２を１日１回又は２回に分割し，末梢血幹細胞採取終了時まで連日皮下投与する。 | ただし，末梢血幹細胞採取終了前に白血球数が５０，０００／ｍｍ３以上に増加した場合は減量する。減量後，白血球数が７５，０００／ｍｍ３に達した場合は投与を中止する。

なお，いずれの場合も状態に応じて適宜減量する。
効能・効果 | 用法・用量 | 用法・用量 | 用法・用量 | 用法・用量 | 用法・用量
造血幹細胞移植時の好中球数の増加促進 | 成人・小児 | 通常，造血幹細胞移植施行翌日ないし５日後からフィルグラスチム（遺伝子組換え）３００μｇ／ｍ２を１日１回点滴静注する。 | 通常，造血幹細胞移植施行翌日ないし５日後からフィルグラスチム（遺伝子組換え）３００μｇ／ｍ２を１日１回点滴静注する。 | 通常，造血幹細胞移植施行翌日ないし５日後からフィルグラスチム（遺伝子組換え）３００μｇ／ｍ２を１日１回点滴静注する。 | ただし，好中球数が５，０００／ｍｍ３以上に増加した場合は，症状を観察しながら投与を中止する。
造血幹細胞移植時の好中球数の増加促進 | なお，本剤投与の中止時期の指標である好中球数が緊急時等で確認できない場合には，白血球数の半数を好中球数として推定する。 | なお，本剤投与の中止時期の指標である好中球数が緊急時等で確認できない場合には，白血球数の半数を好中球数として推定する。 | なお，本剤投与の中止時期の指標である好中球数が緊急時等で確認できない場合には，白血球数の半数を好中球数として推定する。 | なお，本剤投与の中止時期の指標である好中球数が緊急時等で確認できない場合には，白血球数の半数を好中球数として推定する。 | なお，本剤投与の中止時期の指標である好中球数が緊急時等で確認できない場合には，白血球数の半数を好中球数として推定する。
がん化学療法による好中球減少症 | 急性白血病 | 急性白血病 | 成人・小児 | 通常，がん化学療法剤投与終了後（翌日以降）で骨髄中の芽球が十分減少し末梢血液中に芽球が認められない時点から，フィルグラスチム（遺伝子組換え）２００μｇ／ｍ２を１日１回静脈内投与（点滴静注を含む）する。出血傾向等の問題がない場合はフィルグラスチム（遺伝子組換え）１００μｇ／ｍ２を１日１回皮下投与する。 | ただし，好中球数が最低値を示す時期を経過後５，０００／ｍｍ３に達した場合は投与を中止する。
がん化学療法による好中球減少症 | 悪性リンパ腫，小細胞肺癌，胚細胞腫瘍（睾丸腫瘍，卵巣腫瘍など），神経芽細胞腫，小児がん | 悪性リンパ腫，小細胞肺癌，胚細胞腫瘍（睾丸腫瘍，卵巣腫瘍など），神経芽細胞腫，小児がん | 成人・小児 | 通常，がん化学療法剤投与終了後（翌日以降）から，フィルグラスチム（遺伝子組換え）５０μｇ／ｍ２を１日１回皮下投与する。出血傾向等により皮下投与が困難な場合はフィルグラスチム（遺伝子組換え）１００μｇ／ｍ２を１日１回静脈内投与（点滴静注を含む）する。 | ただし，好中球数が最低値を示す時期を経過後５，０００／ｍｍ３に達した場合は投与を中止する。
がん化学療法による好中球減少症 | その他のがん腫 | その他のがん腫 | 成人・小児 | 通常，がん化学療法により好中球数１，０００／ｍｍ３未満で発熱（原則として３８℃以上）あるいは好中球数５００／ｍｍ３未満が観察された時点から，フィルグラスチム（遺伝子組換え）５０μｇ／ｍ２を１日１回皮下投与する。出血傾向等により皮下投与が困難な場合はフィルグラスチム（遺伝子組換え）１００μｇ／ｍ２を１日１回静脈内投与（点滴静注を含む）する。また，がん化学療法により好中球数１，０００／ｍｍ３未満で発熱（原則として３８℃以上）あるいは好中球数５００／ｍｍ３未満が観察され，引き続き同一のがん化学療法を施行する症例に対しては，次回以降のがん化学療法施行時には好中球数１，０００／ｍｍ３未満が観察された時点から，フィルグラスチム（遺伝子組換え）５０μｇ／ｍ２を１日１回皮下投与する。出血傾向等により皮下投与が困難な場合はフィルグラスチム（遺伝子組換え）１００μｇ／ｍ２を１日１回静脈内投与（点滴静注を含む）する。 | ただし，好中球数が最低値を示す時期を経過後５，０００／ｍｍ３に達した場合は投与を中止する。
がん化学療法による好中球減少症 | なお，本剤投与の開始時期及び中止時期の指標である好中球数が緊急時等で確認できない場合には，白血球数の半数を好中球数として推定する。 | なお，本剤投与の開始時期及び中止時期の指標である好中球数が緊急時等で確認できない場合には，白血球数の半数を好中球数として推定する。 | なお，本剤投与の開始時期及び中止時期の指標である好中球数が緊急時等で確認できない場合には，白血球数の半数を好中球数として推定する。 | なお，本剤投与の開始時期及び中止時期の指標である好中球数が緊急時等で確認できない場合には，白血球数の半数を好中球数として推定する。 | なお，本剤投与の開始時期及び中止時期の指標である好中球数が緊急時等で確認できない場合には，白血球数の半数を好中球数として推定する。
ヒト免疫不全ウイルス（ＨＩＶ）感染症の治療に支障を来す好中球減少症 | 成人 | 通常，好中球数が１，０００／ｍｍ３未満のとき，フィルグラスチム（遺伝子組換え）２００μｇ／ｍ２を１日１回点滴静注する。 | 通常，好中球数が１，０００／ｍｍ３未満のとき，フィルグラスチム（遺伝子組換え）２００μｇ／ｍ２を１日１回点滴静注する。 | 通常，好中球数が１，０００／ｍｍ３未満のとき，フィルグラスチム（遺伝子組換え）２００μｇ／ｍ２を１日１回点滴静注する。 | ただし，投与期間は２週間を目安とするが，好中球数が３，０００／ｍｍ３以上に増加した場合は，症状を観察しながら減量，あるいは投与を中止する。
ヒト免疫不全ウイルス（ＨＩＶ）感染症の治療に支障を来す好中球減少症 | 小児 | 好中球数が１，０００／ｍｍ３未満のとき，フィルグラスチム（遺伝子組換え）２００μｇ／ｍ２を１日１回点滴静注する。 | 好中球数が１，０００／ｍｍ３未満のとき，フィルグラスチム（遺伝子組換え）２００μｇ／ｍ２を１日１回点滴静注する。 | 好中球数が１，０００／ｍｍ３未満のとき，フィルグラスチム（遺伝子組換え）２００μｇ／ｍ２を１日１回点滴静注する。 | ただし，投与期間は２週間を目安とするが，好中球数が３，０００／ｍｍ３以上に増加した場合は，症状を観察しながら減量，あるいは投与を中止する。
骨髄異形成症候群に伴う好中球減少症 | 成人 | 通常，好中球数が１，０００／ｍｍ３未満のとき，フィルグラスチム（遺伝子組換え）１００μｇ／ｍ２を１日１回点滴静注する。 | 通常，好中球数が１，０００／ｍｍ３未満のとき，フィルグラスチム（遺伝子組換え）１００μｇ／ｍ２を１日１回点滴静注する。 | 通常，好中球数が１，０００／ｍｍ３未満のとき，フィルグラスチム（遺伝子組換え）１００μｇ／ｍ２を１日１回点滴静注する。 | ただし，好中球数が５，０００／ｍｍ３以上に増加した場合は，症状を観察しながら減量，あるいは投与を中止する。
再生不良性貧血に伴う好中球減少症 | 成人 | 通常，好中球数が１，０００／ｍｍ３未満のとき，フィルグラスチム（遺伝子組換え）４００μｇ／ｍ２を１日１回点滴静注する。 | 通常，好中球数が１，０００／ｍｍ３未満のとき，フィルグラスチム（遺伝子組換え）４００μｇ／ｍ２を１日１回点滴静注する。 | 通常，好中球数が１，０００／ｍｍ３未満のとき，フィルグラスチム（遺伝子組換え）４００μｇ／ｍ２を１日１回点滴静注する。 | ただし，好中球数が５，０００／ｍｍ３以上に増加した場合は，症状を観察しながら減量，あるいは投与を中止する。
再生不良性貧血に伴う好中球減少症 | 小児 | 好中球数が１，０００／ｍｍ３未満のとき，フィルグラスチム（遺伝子組換え）４００μｇ／ｍ２を１日１回点滴静注する。 | 好中球数が１，０００／ｍｍ３未満のとき，フィルグラスチム（遺伝子組換え）４００μｇ／ｍ２を１日１回点滴静注する。 | 好中球数が１，０００／ｍｍ３未満のとき，フィルグラスチム（遺伝子組換え）４００μｇ／ｍ２を１日１回点滴静注する。 | ただし，好中球数が５，０００／ｍｍ３以上に増加した場合は，症状を観察しながら減量，あるいは投与を中止する。
先天性・特発性好中球減少症 | 成人 | 通常，好中球数が１，０００／ｍｍ３未満のとき，フィルグラスチム（遺伝子組換え）５０μｇ／ｍ２を１日１回皮下投与する。 | 通常，好中球数が１，０００／ｍｍ３未満のとき，フィルグラスチム（遺伝子組換え）５０μｇ／ｍ２を１日１回皮下投与する。 | 通常，好中球数が１，０００／ｍｍ３未満のとき，フィルグラスチム（遺伝子組換え）５０μｇ／ｍ２を１日１回皮下投与する。 | ただし，好中球数が５，０００／ｍｍ３以上に増加した場合は，症状を観察しながら減量，あるいは投与を中止する。
先天性・特発性好中球減少症 | 小児 | 好中球数が１，０００／ｍｍ３未満のとき，フィルグラスチム（遺伝子組換え）５０μｇ／ｍ２を１日１回皮下投与する。 | 好中球数が１，０００／ｍｍ３未満のとき，フィルグラスチム（遺伝子組換え）５０μｇ／ｍ２を１日１回皮下投与する。 | 好中球数が１，０００／ｍｍ３未満のとき，フィルグラスチム（遺伝子組換え）５０μｇ／ｍ２を１日１回皮下投与する。 | ただし，好中球数が５，０００／ｍｍ３以上に増加した場合は，症状を観察しながら減量，あるいは投与を中止する。

なお，いずれの場合も年齢・症状により適宜増減する。
用法及び用量に関連する使用上の注意
がん化学療法による好中球減少症
（１）．胚細胞腫瘍で卵巣腫瘍に該当するものは，未熟奇形腫，未分化胚細胞腫，卵黄のう腫瘍などである。
（２）．その他のがん腫に対する用法・用量における同一のがん化学療法とは，抗悪性腫瘍薬の種類及びその用量も同一の化学療法レジメンである。
（３）．本剤の投与により，好中球数が最低値を示す時期を経過後５，０００／ｍｍ３に達した場合は投与を中止するが，好中球数が２，０００／ｍｍ３以上に回復し，感染症が疑われるような症状がなく，本剤に対する反応性から患者の安全が確保できると判断した場合には，本剤の減量あるいは中止を検討すること。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．本剤の成分又は他の顆粒球コロニー形成刺激因子製剤に過敏症の患者
２．骨髄中の芽球が十分減少していない骨髄性白血病の患者及び末梢血液中に骨髄芽球の認められる骨髄性白血病の患者［芽球が増加することがある］
一般的注意 重要な基本的注意
１．全ての効能・効果に対する注意：
（１）．本剤投与中は定期的に血液検査を行い，必要以上の好中球（白血球）が増加しないよう十分注意すること。必要以上の増加が認められた場合は，減量，休薬などの適切な処置をとること。
（２）．アナフィラキシー等が起こることがあるので，このような場合には直ちに投与を中止し，適切な処置を行うこと。また，過敏症等の反応を予測するために，使用に際しては十分な問診を行うとともに，あらかじめ本剤による皮膚反応試験を行うことが望ましい。
（３）．本剤投与により骨痛，腰痛等が起こることがあるので，このような場合には非麻薬性鎮痛剤を投与するなどの適切な処置を行うこと。また，末梢血幹細胞の動員ドナー（ドナー）では本剤投与により骨痛，腰痛等が高頻度に起こることから非麻薬性鎮痛剤を投与するなどの適切な処置を行うこと。末梢血幹細胞採取に伴う一過性の血小板減少等が現れることがあるのでアスピリン等の血小板凝集抑制作用を有する薬剤の使用には十分に注意すること。
２．造血幹細胞の末梢血中への動員に対する注意：
（１）．ドナーからの末梢血幹細胞の動員・採取に際しては関連するガイドライン等を参考に適切に行うこと。また，末梢血幹細胞の採取に伴い全身けん怠感，四肢のしびれ，血管迷走神経反応等が認められることがあるので，血圧等の全身状態の変化に注意し，異常が認められた場合は直ちに適切な処置を行うこと。
（２）．ドナーへの本剤の使用に際してはドナー又はドナーに十分な能力がない場合は代諾者に，本剤の使用による長期の安全性については確立していないことから科学的データを収集中であることを十分に説明し同意を得てから使用すること。
（３）．ドナーに対する本剤の使用経験は少ない。本剤の投与はドナーの全身状態を考慮し，観察を十分に行い，慎重に投与すること。
（４）．ドナーに対する本剤の投与に際しては，レシピエントへの感染を避けるため，事前にＨＢｓ抗原，ＨＢｃ抗体，ＨＣＶ抗体，ＨＩＶ－１，－２，ＨＴＬＶ－Ｉ抗体及び梅毒血清学的検査を行い，何れも陰性であることを確認すること。また，ＣＭＶ，ヘルペス血清学的検査を行うことが望ましい。
（５）．本剤の使用に際しては，過剰な作用に伴い脾破裂が発現する可能性がある（「（１）重大な副作用」５）脾破裂の項参照）。
（６）．自家末梢血幹細胞採取時のがん化学療法剤投与終了後の本剤投与により造血幹細胞を採取する場合，白血球数が最低値を経過後５，０００～１０，０００／ｍｍ３以上への回復期に末梢血幹細胞採取を開始することが望ましい。
（７）．本剤投与後及び末梢血幹細胞採取終了後に血小板減少が現れることがあるので十分注意すること。また，高度な血小板減少がみられた際には，末梢血幹細胞採取時に得られる自己血による血小板輸血等の適切な処置を行うこと。
（８）．末梢血幹細胞採取終了１～２週後に白血球（好中球）減少が現れることがあるので十分注意すること。
３．造血幹細胞移植時の好中球数の増加促進，がん化学療法後の好中球減少症に対する注意：
（１）．がん化学療法による好中球減少症患者に対しては，がん化学療法剤の投与前２４時間以内及び投与終了後２４時間以内の本剤の投与は避けること。
（２）．急性骨髄性白血病患者（がん化学療法及び造血幹細胞移植の場合）では本剤の使用に先立ち，採取細胞についてｉｎ　ｖｉｔｒｏ試験により本剤刺激による白血病細胞の増加の有無を確認することが望ましい。また，定期的に血液検査及び骨髄検査を行い，芽球の増加が認められた場合には，本剤の投与を中止すること。
４．ＨＩＶ感染症の治療に支障を来す好中球減少症に対する注意：
ヒト免疫不全ウイルス（ＨＩＶ）感染症の治療に支障を来す好中球減少症患者に対しては，投与期間は２週間を目安とし，さらに継続投与が必要な場合でも６週間を限度とする（本剤を６週間を超えて投与した場合の安全性は確立していない）。投与期間中は，観察を十分に行い，必要以上に好中球数が増加しないよう，慎重に投与すること（顆粒球系前駆細胞が減少し，本剤に対する反応性が減弱する可能性がある）。また，本剤を１週間以上投与しても好中球数の増加がみられない場合には投与を中止し，適切な処置を行うこと。なお，本剤投与によりＨＩＶが増殖する可能性は否定できないので，原疾患に対する観察を十分に行うこと。
５．骨髄異形成症候群に伴う好中球減少症に対する注意：
骨髄異形成症候群のうち，芽球増加を伴う病型例は骨髄性白血病への移行の危険性が知られていることから，本剤の使用に際しては採取細胞についてｉｎ　ｖｉｔｒｏで芽球コロニーの増加が認められないことを確認することが望ましい。
６．先天性好中球減少症に対する注意：
本剤を自己投与させる場合，患者に投与法及び安全な廃棄方法の指導を行うこと。
［１］．自己投与の適用については，医師がその妥当性を慎重に検討し，十分な教育訓練を実施したのち，患者自ら確実に投与できることを確認した上で，医師の管理指導のもとで実施すること。また，適用後，本剤による副作用が疑われる場合や自己投与の継続が困難な場合には，直ちに連絡するよう注意を与えること。
［２］．使用済みの注射針あるいは注射器を再使用しないように患者に注意を促し，安全な廃棄方法について指導を徹底すること。全ての器具の安全な廃棄方法に関する指導を行うと同時に，使用済みの注射針及び注射器を廃棄する容器を提供することが望ましい。


グリコラン錠２５０ｍｇ

代謝系に作用する薬剤
 → 糖尿病治療薬
  → ビグアナイド（ＢＧ）類

ハイリスク分類
糖尿病用剤

一般名 | メトホルミン塩酸塩
商品名 | グリコラン錠２５０ｍｇ
個別医薬品コード | 3962002F1071
メーカー | 日本新薬
グリコラン錠２５０ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
3962002F1047 | メデット錠２５０ｍｇ | トーアエイヨー
3962002F1055 | ネルビス錠２５０ｍｇ | 三和化学
3962002F1063 | メトリオン錠２５０ | シオノ
3962002F1080 | メトホルミン塩酸塩錠２５０ｍｇ「トーワ」 | 東和薬品

項目 | 内容
効能効果 | 効能・効果 ２型糖尿病 ただし，下記のいずれかの治療で十分な効果が得られない場合に限る。 （１）．食事療法・運動療法のみ （２）．食事療法・運動療法に加えてスルホニルウレア剤を使用
用法用量 | 用法・用量 通常，成人にはメトホルミン塩酸塩として１日量５００ｍｇより開始し，１日２～３回食後に分割経口投与する。維持量は効果を観察しながら決めるが，１日最高投与量は７５０ｍｇとする。
警告 | 警告 重篤な乳酸アシドーシスあるいは低血糖症を起こすことがある。用法・用量，使用上の注意に特に留意すること。
禁忌 | 禁忌（次の患者には投与しないこと） １．次に示す状態の患者［乳酸アシドーシスを起こしやすい。］ （１）．乳酸アシドーシスの既往 （２）．腎機能障害（軽度障害も含む）［腎臓における本剤の排泄が減少する。］ （３）．透析患者（腹膜透析を含む）［高い血中濃度が持続するおそれがある。］ （４）．肝機能障害［肝臓における乳酸の代謝能が低下する。］ （５）．ショック，心不全，心筋梗塞，肺塞栓など心血管系，肺機能に高度の障害のある患者及びその他の低酸素血症を伴いやすい状態［乳酸産生が増加する。］ （６）．過度のアルコール摂取者［肝臓における乳酸の代謝能が低下する。］ （７）．脱水症 （８）．下痢，嘔吐等の胃腸障害 （９）．高齢者（「高齢者への投与」の項参照） ２．重症ケトーシス，糖尿病性昏睡又は前昏睡，１型糖尿病の患者［経口糖尿病薬では効果が期待できない。］ ３．重症感染症，手術前後，重篤な外傷のある患者［経口糖尿病薬での血糖値コントロールが困難である。また，乳酸アシドーシスを起こしやすい。］ ４．栄養不良状態，飢餓状態，衰弱状態，脳下垂体機能不全又は副腎機能不全の患者［低血糖を起こすおそれがある。］ ５．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照） ６．本剤の成分又はビグアナイド系薬剤に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．まれに重篤な乳酸アシドーシス，重篤かつ遷延性の低血糖を起こすことがあるので，高所作業，自動車の運転等に従事している患者に投与するときには注意すること。また，乳酸アシドーシス及び低血糖に関する注意について，患者及びその家族に十分徹底させること。 ２．ヨード造影剤を用いて検査を行う患者においては，本剤の併用により乳酸アシドーシスを起こすことがあるので，検査前は本剤の投与を一時的に中止すること（ただし，緊急に検査を行う必要がある場合を除く）。ヨード造影剤投与後４８時間は本剤の投与を再開しないこと。なお，投与再開時には，患者の状態に注意すること。（「相互作用」の項参照） ３．糖尿病の診断が確立した患者に対してのみ適用を考慮すること。糖尿病以外にも耐糖能異常・尿糖陽性等，糖尿病類似の症状（腎性糖尿，老人性糖代謝異常，甲状腺機能異常等）を有する疾患があることに留意すること。 ４．適用はあらかじめ糖尿病治療の基本である食事療法，運動療法を十分に行ったうえで効果が不十分な場合に限り考慮すること。 ５．投与する場合には，少量より開始し，血糖，尿糖を定期的に検査し，薬剤の効果を確かめ，効果が不十分な場合には，速やかに他の治療法への切り替えを行うこと。 ６．投与の継続中に，投与の必要がなくなる場合や，減量する必要がある場合があり，また患者の不養生，感染症の合併等により効果がなくなったり，不十分となる場合があるので，食事摂取量，体重の推移，血糖値，感染症の有無等に留意のうえ，常に投与継続の可否，投与量，薬剤の選択等に注意すること。


グリセリン シオエ

消化器系に作用する薬剤
 → 下剤（瀉下薬）
  → 浣腸剤

一般名 | グリセリン
商品名 | グリセリン シオエ
個別医薬品コード | 2357700X1116
メーカー | シオエ
グリセリン シオエ

項目 | 内容
効能効果 |
用法用量 | 効能効果及び用法用量 浣腸液の調剤に用いる。 また，溶剤，軟膏基剤，湿潤・粘滑剤として調剤に用いる。
警告 |
禁忌 |
一般的注意 |


グリセリン

消化器系に作用する薬剤
 → 下剤（瀉下薬）
  → 浣腸剤

一般名 | グリセリン
商品名 | グリセリン
個別医薬品コード | 2357700X1175
メーカー | タツミ

項目 | 内容
効能効果 | 浣腸液の調剤に用いる。また，溶剤，軟膏基剤，潤滑・粘滑剤として調剤に用いる。
用法用量 | ５０％液として１０～１５０ｍＬ（増減）。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） １．腸管内出血，腹腔内炎症のある患者，腸管に穿孔又はそのおそれのある患者［腸管外漏出による腹膜炎の誘発，ぜん動運動高進作用による症状の増悪，グリセリンの吸収による溶血，腎不全を起こすおそれがある］ ２．全身衰弱の強い患者［強制排便により衰弱状態を悪化させ，ショックを起こすおそれがある］ ３．下部消化管術直後の患者［ぜん動運動高進作用により腸管縫合部の離解を招くおそれがある］ ４．吐気，嘔吐又は激しい腹痛等，急性腹症が疑われる患者［症状を悪化させるおそれがある］
一般的注意 |


グリセリン〈ハチ〉

消化器系に作用する薬剤
 → 下剤（瀉下薬）
  → 浣腸剤

一般名 | グリセリン
商品名 | グリセリン〈ハチ〉
個別医薬品コード | 2357700X1191
メーカー | 東洋製化

項目 | 内容
効能効果 |
用法用量 | 効能・効果及び用法・用量 浣腸液の調剤に用いる。また，溶剤，軟膏基剤，湿潤・粘滑剤として調剤に用いる。
警告 |
禁忌 |
一般的注意 |


グリセリン「カナダ」（Ｍ）

消化器系に作用する薬剤
 → 下剤（瀉下薬）
  → 浣腸剤

一般名 | グリセリン
商品名 | グリセリン「カナダ」（Ｍ）
個別医薬品コード | 2357700X1329
メーカー | 金田直

項目 | 内容
効能効果 | 坐剤＝便秘，便通促進。 外用＝ひび，あかぎれ。
用法用量 | 坐剤＝大人１回１０～２０ｍｌを注入する。 外用＝脱脂綿，ガーゼ等に浸して患部に軽く塗る。
警告 |
禁忌 |
一般的注意 |


グリセリン「ケンエー」

消化器系に作用する薬剤
 → 下剤（瀉下薬）
  → 浣腸剤

一般名 | グリセリン
商品名 | グリセリン「ケンエー」
個別医薬品コード | 2357700X1078
メーカー | 健栄
グリセリン「ケンエー」

項目 | 内容
効能効果 | 用途 浣腸液の調剤に用いる。 また，溶剤，軟膏基剤，湿潤・粘滑剤として調剤に用いる。
用法用量 |
警告 |
禁忌 |
一般的注意 |


グリセリン「タイセイ」

消化器系に作用する薬剤
 → 下剤（瀉下薬）
  → 浣腸剤

一般名 | グリセリン
商品名 | グリセリン「タイセイ」
個別医薬品コード | 2357700X1167
メーカー | 大成

項目 | 内容
効能効果 |
用法用量 | 効能効果及び用法用量 浣腸液の調剤に用いる。又，溶剤，軟膏基剤，湿潤・粘滑剤として調剤に用いる。
警告 |
禁忌 |
一般的注意 |


グリセリン「ニッコー」

消化器系に作用する薬剤
 → 下剤（瀉下薬）
  → 浣腸剤

一般名 | グリセリン
商品名 | グリセリン「ニッコー」
個別医薬品コード | 2357700X1353
メーカー | 日興製薬

項目 | 内容
効能効果 |
用法用量 | 効能・効果及び用法・用量 浣腸液の調剤に用いる。 また，溶剤，軟膏基剤，湿潤・粘滑剤として調剤に用いる。
警告 |
禁忌 |
一般的注意 |


グリセリン「マルイシ」

消化器系に作用する薬剤
 → 下剤（瀉下薬）
  → 浣腸剤

一般名 | グリセリン
商品名 | グリセリン「マルイシ」
個別医薬品コード | 2357700X1256
メーカー | 丸石：大阪
グリセリン「マルイシ」

項目 | 内容
効能効果 |
用法用量 | 効能効果及び用法用量 浣腸液の調剤に用いる。 また，溶剤，軟膏基剤，湿潤・粘滑剤として調剤に用いる。
警告 |
禁忌 |
一般的注意 |


グリセリン「メタル」

消化器系に作用する薬剤
 → 下剤（瀉下薬）
  → 浣腸剤

一般名 | グリセリン
商品名 | グリセリン「メタル」
個別医薬品コード | 2357700X1221
メーカー | 中北

項目 | 内容
効能効果 |
用法用量 | 効能効果及び用法用量 浣腸液の調剤に用いる。 また，溶剤，軟膏基剤，湿潤・粘滑剤として調剤に用いる。
警告 |
禁忌 |
一般的注意 |


グリセリン「ヤクハン」

消化器系に作用する薬剤
 → 下剤（瀉下薬）
  → 浣腸剤

一般名 | グリセリン
商品名 | グリセリン「ヤクハン」
個別医薬品コード | 2357700X1299
メーカー | ヤクハン
グリセリン「ヤクハン」

項目 | 内容
効能効果 |
用法用量 | 効能効果及び用法用量 浣腸液の調剤に用いる。 また，溶剤，軟膏基剤，湿潤・粘滑剤として調剤に用いる。
警告 |
禁忌 |
一般的注意 |


グリセリン「ヨシダ」

消化器系に作用する薬剤
 → 下剤（瀉下薬）
  → 浣腸剤

一般名 | グリセリン
商品名 | グリセリン「ヨシダ」
個別医薬品コード | 2357700X1396
メーカー | 吉田製薬
グリセリン「ヨシダ」

項目 | 内容
効能効果 |
用法用量 | 効能効果及び用法用量 浣腸液の調剤に用いる。また，溶剤，軟膏基剤，湿潤・粘滑剤として調剤に用いる。
警告 |
禁忌 |
一般的注意 |


グリセリン「昭和」（Ｍ）

消化器系に作用する薬剤
 → 下剤（瀉下薬）
  → 浣腸剤

一般名 | グリセリン
商品名 | グリセリン「昭和」（Ｍ）
個別医薬品コード | 2357700X1345
メーカー | 昭和製薬

項目 | 内容
効能効果 | 浣腸液の調剤に用いる。また，溶剤，軟膏基剤，湿潤・潤滑剤として調剤に用いる。
用法用量 | 浣腸液の調剤に用いる。また，溶剤，軟膏基剤，湿潤・潤滑剤として調剤に用いる。
警告 |
禁忌 |
一般的注意 |


グリセリン「東豊」

消化器系に作用する薬剤
 → 下剤（瀉下薬）
  → 浣腸剤

一般名 | グリセリン
商品名 | グリセリン「東豊」
個別医薬品コード | 2357700X1477
メーカー | 東豊

項目 | 内容
効能効果 |
用法用量 | 効能効果及び用法用量 浣腸液の調剤に用いる。また，溶剤，軟膏基剤，湿潤・粘滑剤として調剤に用いる。
警告 |
禁忌 |
一般的注意 |


グリセリン「ＪＧ」

消化器系に作用する薬剤
 → 下剤（瀉下薬）
  → 浣腸剤

一般名 | グリセリン
商品名 | グリセリン「ＪＧ」
個別医薬品コード | 2357700X1485
メーカー | 日本ジェネリック

項目 | 内容
効能効果 | 用途 浣腸液の調剤に用いる。 また，溶剤，軟膏基剤，湿潤・粘滑剤として調剤に用いる。
用法用量 |
警告 |
禁忌 |
一般的注意 |


グリセリンカリ液「ケンエー」

感覚器官用剤
 → 皮膚科用剤
  → 皮膚軟化薬

一般名 | グリセリンカリ
商品名 | グリセリンカリ液「ケンエー」
個別医薬品コード | 2662701X1052
メーカー | 健栄

項目 | 内容
効能効果 | 効能・効果 手足のき裂性・落屑性皮膚炎
用法用量 | 用法・用量 通常１日１～数回適量を患部に塗布する。
警告 |
禁忌 |
一般的注意 |


グリセリンカリ液「ニッコー」

感覚器官用剤
 → 皮膚科用剤
  → 皮膚軟化薬

一般名 | グリセリンカリ
商品名 | グリセリンカリ液「ニッコー」
個別医薬品コード | 2662701X1230
メーカー | 日興製薬

項目 | 内容
効能効果 | 効能・効果 手足のき裂性・落屑性皮膚炎
用法用量 | 用法・用量 通常，１日１～数回適量を患部に塗布する。
警告 |
禁忌 |
一般的注意 |


グリセリンカリ液「マルイシ」

感覚器官用剤
 → 皮膚科用剤
  → 皮膚軟化薬

一般名 | グリセリンカリ
商品名 | グリセリンカリ液「マルイシ」
個別医薬品コード | 2662701X1281
メーカー | 丸石：大阪

項目 | 内容
効能効果 | 効能・効果 手足のき裂性・落屑性皮膚炎
用法用量 | 用法・用量 通常１日１～数回適量を患部に塗布する。
警告 |
禁忌 |
一般的注意 |


グリセリンカリ液「東豊」

感覚器官用剤
 → 皮膚科用剤
  → 皮膚軟化薬

一般名 | グリセリンカリ
商品名 | グリセリンカリ液「東豊」
個別医薬品コード | 2662701X1290
メーカー | 東豊

項目 | 内容
効能効果 | 効能・効果 手足のき裂性・落屑性皮膚炎。
用法用量 | 用法・用量 通常１日１～数回適量を患部に塗布する。
警告 |
禁忌 |
一般的注意 |


グリセリンカリ液「ＪＧ」

感覚器官用剤
 → 皮膚科用剤
  → 皮膚軟化薬

一般名 | グリセリンカリ
商品名 | グリセリンカリ液「ＪＧ」
個別医薬品コード | 2662701X1303
メーカー | 日本ジェネリック

項目 | 内容
効能効果 | 効能・効果 手足のき裂性・落屑性皮膚炎
用法用量 | 用法・用量 通常，１日１～数回適量を患部に塗布する。
警告 |
禁忌 |
一般的注意 |


グリセリンカリ液＊（小堺）

感覚器官用剤
 → 皮膚科用剤
  → 皮膚軟化薬

一般名 | グリセリンカリ
商品名 | グリセリンカリ液＊（小堺）
個別医薬品コード | 2662701X1060
メーカー | 小堺

項目 | 内容
効能効果 | 効能・効果 手足のき裂性・落屑性皮膚炎
用法用量 | 用法・用量 通常１日１～数回適量を患部に塗布する。
警告 |
禁忌 |
一般的注意 |


グリセリンカリ液＊（山善）

感覚器官用剤
 → 皮膚科用剤
  → 皮膚軟化薬

一般名 | グリセリンカリ
商品名 | グリセリンカリ液＊（山善）
個別医薬品コード | 2662701X1206
メーカー | 山善

項目 | 内容
効能効果 | 手足のき裂性・落屑性皮膚炎
用法用量 | 通常１日１～数回適量を患部に塗布する。
警告 |
禁忌 |
一般的注意 |


グリセリンカリ液ＦＭ

感覚器官用剤
 → 皮膚科用剤
  → 皮膚軟化薬

一般名 | グリセリンカリ
商品名 | グリセリンカリ液ＦＭ
個別医薬品コード | 2662701X1150
メーカー | フヂミ
グリセリンカリ液ＦＭ

項目 | 内容
効能効果 | 効能・効果 手足のき裂性・落屑性皮膚炎
用法用量 | 用法・用量 通常，１日１～数回適量を患部に塗布する。
警告 |
禁忌 |
一般的注意 |


グリセリン恵美須

消化器系に作用する薬剤
 → 下剤（瀉下薬）
  → 浣腸剤

一般名 | グリセリン
商品名 | グリセリン恵美須
個別医薬品コード | 2357700X1310
メーカー | 恵美須

項目 | 内容
効能効果 | 効能又は効果 １．浣腸液の調剤に用いる。 ２．溶剤，軟膏基剤，湿潤・粘滑剤として調剤に用いる。
用法用量 | 用法及び用量 １．５０％液を１０～１５０ｍＬ浣腸剤として用いる。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 腸管の穿孔又はその疑いのある患者，腸管内出血のある患者，全身衰弱の強い患者及び悪心・嘔吐又は激しい腹痛のある患者には禁忌である。
一般的注意 |


グリセリン浣腸液５０％「東豊」

消化器系に作用する薬剤
 → 下剤（瀉下薬）
  → 浣腸剤

一般名 | グリセリン
商品名 | グリセリン浣腸液５０％「東豊」
個別医薬品コード | 2357701K1091
メーカー | 東豊

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2357701K1040 | グリセリン浣腸「ヤマゼン」 | 山善
2357701K1105 | グリセリン浣腸液５０％「ヨシダ」 | 吉田製薬
2357701K1113 | ケンエーＧ浣腸液５０％ | 健栄

項目 | 内容
効能効果 | 効能・効果 浣腸用として用いる。
用法用量 | 用法・用量 浣腸用として通常，３０～６０ｍＬを用いる。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．腸管内出血，腹腔内炎症のある患者，腸管に穿孔又はそのおそれのある患者［腸管外漏出による腹膜炎の誘発，蠕動運動亢進作用による症状の増悪，グリセリンの吸収による溶血，腎不全を起こすおそれがある。］ ２．全身衰弱の強い患者［強制排便により衰弱状態を悪化させ，ショックを起こすおそれがある。］ ３．下部消化管術直後の患者［蠕動運動亢進作用により腸管縫合部の離解をまねくおそれがある。］ ４．吐気，嘔吐又は激しい腹痛等，急性腹症が疑われる患者［症状を悪化させるおそれがある。］
一般的注意 | 重要な基本的注意 連用による耐性の増大等のため効果が減弱し，薬剤に頼りがちになることがあるので長期連用を避けること。


グリセリン浣腸液５０％「東豊」

消化器系に作用する薬剤
 → 下剤（瀉下薬）
  → 浣腸剤

一般名 | グリセリン
商品名 | グリセリン浣腸液５０％「東豊」
個別医薬品コード | 2357701K7049
メーカー | 東豊
グリセリン浣腸液５０％「東豊」

項目 | 内容
効能効果 | 効能・効果 浣腸用として用いる
用法用量 | 用法・用量 浣腸用として通常，３０～６０ｍＬを用いる。 なお，年齢・症状により適宜増減する。 用法・用量に関連する使用上の注意 直腸内注入方法：本品は完全一体成型容器となっております。 ご使用の際は下記に従い，お使いください。 （１）．本剤を温湯（約４０℃）で体温近くまで加温する。 （２）．注入管を精製水等で洗浄する。 （３）．ストッパーをスライドさせ挿入深度を合わせる（小児の場合３～７ｃｍ，成人の場合は６～１０ｃｍ）。 （４）．注入管の挿入部を片手で持ち，他方の手で先端部の栓を摘んで，左右いずれかに回すように捻じ切り，少量の内容液を出して先端部を潤すがあるいはオリブ油，ワセリン等を塗布して肛門内に挿入しやすくする。（下図参照） （図略） １）．ハサミで切り離さないでください。 （５）．注入管をストッパーの位置まで緩徐に肛門内に挿入する。 （６）．ストッパーを片手で固定しながら他方の手で胴部を握り，徐々に内容液を直腸内に注入する。注入終了後力を緩めずに注入管を慎重に抜去し，肛門部を脱脂綿等で押さえる。 （７）．通常５～１０分後便意が強くなってから排便させる。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．腸管内出血，腹腔内炎症のある患者，腸管に穿孔又はそのおそれのある患者［腸管外漏出による腹膜炎の誘発，蠕動運動亢進作用による症状の増悪，グリセリンの吸収による溶血，腎不全を起こすおそれがある。］ ２．全身衰弱の強い患者［強制排便により衰弱状態を悪化させ，ショックを起こすおそれがある。］ ３．下部消化管術直後の患者［蠕動運動亢進作用により腸管縫合部の離解を招くおそれがある。］ ４．吐気，嘔吐又は激しい腹痛等，急性腹症が疑われる患者［症状を悪化させるおそれがある。］
一般的注意 | 重要な基本的注意 連用による耐性の増大等のため効果が減弱し，薬剤に頼りがちになることがあるので長期連用を避けること。


グリセリン浣腸液５０％「東豊」

消化器系に作用する薬剤
 → 下剤（瀉下薬）
  → 浣腸剤

一般名 | グリセリン
商品名 | グリセリン浣腸液５０％「東豊」
個別医薬品コード | 2357701K9157
メーカー | 東豊

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2357701K9025 | グリセリン浣腸「ムネ」１５０ | ムネ製薬
2357701K9041 | グリセリン浣腸「オヲタ」１５０ | 日医工ファーマ
2357701K9149 | グリセリン浣腸液５０％「マイラン」 | 明治薬品
2357701K9165 | ケンエーＧ浣腸液５０％ | 健栄

項目 | 内容
効能効果 | 効能・効果 浣腸用として用いる
用法用量 | 用法・用量 浣腸用として通常，３０～６０ｍＬを用いる。 なお，年齢・症状により適宜増減する。 用法・用量に関連する使用上の注意 直腸内注入方法：本品は完全一体成型容器となっております。 ご使用の際は下記に従い，お使いください。 （１）．本剤を温湯（約４０℃）で体温近くまで加温する。 （２）．注入管を精製水等で洗浄する。 （３）．ストッパーをスライドさせ挿入深度を合わせる（小児の場合３～７ｃｍ，成人の場合は６～１０ｃｍ）。 （４）．注入管の挿入部を片手で持ち，他方の手で先端部の栓を摘んで，左右いずれかに回すように捻じ切り，少量の内容液を出して先端部を潤すがあるいはオリブ油，ワセリン等を塗布して肛門内に挿入しやすくする。（下図参照） （図略） １）．ハサミで切り離さないでください。 （５）．注入管をストッパーの位置まで緩徐に肛門内に挿入する。 （６）．ストッパーを片手で固定しながら他方の手で胴部を握り，徐々に内容液を直腸内に注入する。注入終了後力を緩めずに注入管を慎重に抜去し，肛門部を脱脂綿等で押さえる。 （７）．通常５～１０分後便意が強くなってから排便させる。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．腸管内出血，腹腔内炎症のある患者，腸管に穿孔又はそのおそれのある患者［腸管外漏出による腹膜炎の誘発，蠕動運動亢進作用による症状の増悪，グリセリンの吸収による溶血，腎不全を起こすおそれがある。］ ２．全身衰弱の強い患者［強制排便により衰弱状態を悪化させ，ショックを起こすおそれがある。］ ３．下部消化管術直後の患者［蠕動運動亢進作用により腸管縫合部の離解を招くおそれがある。］ ４．吐気，嘔吐又は激しい腹痛等，急性腹症が疑われる患者［症状を悪化させるおそれがある。］
一般的注意 | 重要な基本的注意 連用による耐性の増大等のため効果が減弱し，薬剤に頼りがちになることがあるので長期連用を避けること。


グリセリン浣腸液５０％「東豊」

消化器系に作用する薬剤
 → 下剤（瀉下薬）
  → 浣腸剤

一般名 | グリセリン
商品名 | グリセリン浣腸液５０％「東豊」
個別医薬品コード | 2357701K4090
メーカー | 東豊

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2357701K4082 | グリセリン浣腸液５０％「マイラン」 | 明治薬品
2357701K4104 | ケンエーＧ浣腸液５０％ | 健栄

項目 | 内容
効能効果 | 効能・効果 浣腸用として用いる
用法用量 | 用法・用量 浣腸用として通常，３０～６０ｍＬを用いる。 なお，年齢・症状により適宜増減する。 用法・用量に関連する使用上の注意 直腸内注入方法：本品は完全一体成型容器となっております。 ご使用の際は下記に従い，お使いください。 （１）．本剤を温湯（約４０℃）で体温近くまで加温する。 （２）．注入管を精製水等で洗浄する。 （３）．ストッパーをスライドさせ挿入深度を合わせる（小児の場合３～７ｃｍ，成人の場合は６～１０ｃｍ）。 （４）．注入管の挿入部を片手で持ち，他方の手で先端部の栓を摘んで，左右いずれかに回すように捻じ切り，少量の内容液を出して先端部を潤すがあるいはオリブ油，ワセリン等を塗布して肛門内に挿入しやすくする。（下図参照） （図略） １）．ハサミで切り離さないでください。 （５）．注入管をストッパーの位置まで緩徐に肛門内に挿入する。 （６）．ストッパーを片手で固定しながら他方の手で胴部を握り，徐々に内容液を直腸内に注入する。注入終了後力を緩めずに注入管を慎重に抜去し，肛門部を脱脂綿等で押さえる。 （７）．通常５～１０分後便意が強くなってから排便させる。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．腸管内出血，腹腔内炎症のある患者，腸管に穿孔又はそのおそれのある患者［腸管外漏出による腹膜炎の誘発，蠕動運動亢進作用による症状の増悪，グリセリンの吸収による溶血，腎不全を起こすおそれがある。］ ２．全身衰弱の強い患者［強制排便により衰弱状態を悪化させ，ショックを起こすおそれがある。］ ３．下部消化管術直後の患者［蠕動運動亢進作用により腸管縫合部の離解を招くおそれがある。］ ４．吐気，嘔吐又は激しい腹痛等，急性腹症が疑われる患者［症状を悪化させるおそれがある。］
一般的注意 | 重要な基本的注意 連用による耐性の増大等のため効果が減弱し，薬剤に頼りがちになることがあるので長期連用を避けること。


グリセリン浣腸液５０％「東豊」

消化器系に作用する薬剤
 → 下剤（瀉下薬）
  → 浣腸剤

一般名 | グリセリン
商品名 | グリセリン浣腸液５０％「東豊」
個別医薬品コード | 2357701K6204
メーカー | 東豊
グリセリン浣腸液５０％「東豊」

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2357701K6034 | グリセリン浣腸「ムネ」６０ | ムネ製薬
2357701K6050 | グリセリン浣腸「オヲタ」６０ | 日医工ファーマ
2357701K6077 | グリセリン浣腸「ヤマゼン」 | 山善
2357701K6182 | グリセリン浣腸液５０％「マイラン」 | 明治薬品
2357701K6190 | グリセリン浣腸液５０％「ＯＲＹ」 | 日医工
2357701K6212 | ケンエーＧ浣腸液５０％ | 健栄

項目 | 内容
効能効果 | 効能・効果 浣腸用として用いる
用法用量 | 用法・用量 浣腸用として通常，３０～６０ｍＬを用いる。 なお，年齢・症状により適宜増減する。 用法・用量に関連する使用上の注意 直腸内注入方法：本品は完全一体成型容器となっております。 ご使用の際は下記に従い，お使いください。 （１）．本剤を温湯（約４０℃）で体温近くまで加温する。 （２）．注入管を精製水等で洗浄する。 （３）．ストッパーをスライドさせ挿入深度を合わせる（小児の場合３～７ｃｍ，成人の場合は６～１０ｃｍ）。 （４）．注入管の挿入部を片手で持ち，他方の手で先端部の栓を摘んで，左右いずれかに回すように捻じ切り，少量の内容液を出して先端部を潤すがあるいはオリブ油，ワセリン等を塗布して肛門内に挿入しやすくする。（下図参照） （図略） １）．ハサミで切り離さないでください。 （５）．注入管をストッパーの位置まで緩徐に肛門内に挿入する。 （６）．ストッパーを片手で固定しながら他方の手で胴部を握り，徐々に内容液を直腸内に注入する。注入終了後力を緩めずに注入管を慎重に抜去し，肛門部を脱脂綿等で押さえる。 （７）．通常５～１０分後便意が強くなってから排便させる。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．腸管内出血，腹腔内炎症のある患者，腸管に穿孔又はそのおそれのある患者［腸管外漏出による腹膜炎の誘発，蠕動運動亢進作用による症状の増悪，グリセリンの吸収による溶血，腎不全を起こすおそれがある。］ ２．全身衰弱の強い患者［強制排便により衰弱状態を悪化させ，ショックを起こすおそれがある。］ ３．下部消化管術直後の患者［蠕動運動亢進作用により腸管縫合部の離解を招くおそれがある。］ ４．吐気，嘔吐又は激しい腹痛等，急性腹症が疑われる患者［症状を悪化させるおそれがある。］
一般的注意 | 重要な基本的注意 連用による耐性の増大等のため効果が減弱し，薬剤に頼りがちになることがあるので長期連用を避けること。


グリセリン＊（小堺）

消化器系に作用する薬剤
 → 下剤（瀉下薬）
  → 浣腸剤

一般名 | グリセリン
商品名 | グリセリン＊（小堺）
個別医薬品コード | 2357700X1094
メーカー | 小堺

項目 | 内容
効能効果 |
用法用量 | 効能・効果及び用法・用量 浣腸液の調剤に用いる。 また，溶剤，軟膏基剤，湿潤・粘滑剤として調剤に用いる。
警告 |
禁忌 |
一般的注意 |


グリセリン＊（山善）

消化器系に作用する薬剤
 → 下剤（瀉下薬）
  → 浣腸剤

一般名 | グリセリン
商品名 | グリセリン＊（山善）
個別医薬品コード | 2357700X1280
メーカー | 山善

項目 | 内容
効能効果 | 効能・効果 １．浣腸液の調剤に用いる。 ２．溶剤，軟膏基剤，湿潤・粘滑剤として調剤に用いる。
用法用量 | 用法・用量 １．浣腸液の調剤に用いる。 ２．溶剤，軟膏基剤，湿潤・粘滑剤として調剤に用いる。
警告 |
禁忌 |
一般的注意 |


グリセリン＊（東海製薬）

消化器系に作用する薬剤
 → 下剤（瀉下薬）
  → 浣腸剤

一般名 | グリセリン
商品名 | グリセリン＊（東海製薬）
個別医薬品コード | 2357700X1213
メーカー | 東海製薬

項目 | 内容
効能効果 |
用法用量 | 効能効果及び用法用量 浣腸液の調剤に用いる。 また，溶剤，軟膏基剤，湿潤・粘滑剤として調剤に用いる。
警告 |
禁忌 |
一般的注意 |


グリセリン．ＯＩ

消化器系に作用する薬剤
 → 下剤（瀉下薬）
  → 浣腸剤

一般名 | グリセリン
商品名 | グリセリン．ＯＩ
個別医薬品コード | 2357700X1060
メーカー | 日医工ファーマ

項目 | 内容
効能効果 |
用法用量 | 効能効果及び用法用量 浣腸液の調剤に用いる。 また，溶剤，軟膏基剤，湿潤・粘滑剤として調剤に用いる。
警告 |
禁忌 |
一般的注意 |


グリセリンＦＭ

消化器系に作用する薬剤
 → 下剤（瀉下薬）
  → 浣腸剤

一般名 | グリセリン
商品名 | グリセリンＦＭ
個別医薬品コード | 2357700X1434
メーカー | フヂミ

項目 | 内容
効能効果 |
用法用量 | 効能効果及び用法用量 浣腸液の調剤に用いる。 また，溶剤，軟膏基剤，湿潤・粘滑剤として調剤に用いる。
警告 |
禁忌 |
一般的注意 |


グリセロリン酸カルシウム「イワキ」

内分泌系薬剤
 → 骨・カルシウム代謝薬
  → カルシウム製剤 		ビタミン製剤，輸液・栄養製剤
 → 輸液・栄養製剤
  → その他
※複数の分類に含まれます。

一般名 | グリセロリン酸カルシウム
商品名 | グリセロリン酸カルシウム「イワキ」
個別医薬品コード | 3212001X1021
メーカー | 岩城

項目 | 内容
効能効果 | 効能・効果 下記代謝性骨疾患におけるカルシウム補給 くる病，骨軟化症 妊娠・授乳時におけるカルシウム補給
用法用量 | 用法・用量 通常成人１日１～５ｇを３回に分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．高カルシウム血症の患者［症状を悪化させることがある。］ ２．腎結石のある患者［症状を悪化させることがある。］ ３．重篤な腎不全のある患者［腎不全を悪化させることがある。］
一般的注意 | 重要な基本的注意 長期投与により血中及び尿中カルシウムが高値になることがあるので，長期投与する場合には定期的に血中又は尿中カルシウムを検査することが望ましい。また，高カルシウム血症があらわれた場合には投与を中止すること。


グリチロン配合錠

炎症，アレルギーに作用する薬剤
 → 抗アレルギー薬
  → 肝疾患・アレルギー用薬 		消化器系に作用する薬剤
 → 肝疾患治療薬
  → 肝機能改善薬
※複数の分類に含まれます。

一般名 | グリチルリチン・ＤＬ－メチオニン配合剤
商品名 | グリチロン配合錠
個別医薬品コード | 3919100F1150
メーカー | ミノファーゲン
グリチロン配合錠

項目 | 内容
効能効果 | 効能・効果 慢性肝疾患における肝機能異常の改善 湿疹・皮膚炎，小児ストロフルス，円形脱毛症，口内炎
用法用量 | 用法・用量 通常，成人には１回２～３錠，小児には１錠を１日３回食後経口投与する。なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．アルドステロン症の患者，ミオパシーのある患者，低カリウム血症の患者［低カリウム血症，高血圧症等を悪化させるおそれがある］ ２．血清アンモニウム値の上昇傾向にある末期肝硬変症の患者［本剤に含まれるＤＬ－メチオニンの代謝物が尿素合成を抑制し，アンモニア処理能を低下させるおそれがある］
一般的注意 | 重要な基本的注意 甘草を含有する製剤との併用は，本剤に含まれるグリチルリチン酸が重複し，偽アルドステロン症があらわれやすくなるので注意すること。


グリファーゲン静注２０ｍＬ

炎症，アレルギーに作用する薬剤
 → 抗アレルギー薬
  → 肝疾患・アレルギー用薬 		消化器系に作用する薬剤
 → 肝疾患治療薬
  → 肝機能改善薬 		感覚器官用剤
 → 皮膚科用剤
  → その他
※複数の分類に含まれます。

一般名 | グリチルリチン・グリシン・システイン配合剤
商品名 | グリファーゲン静注２０ｍＬ
個別医薬品コード | 3919502A1406
メーカー | 日医工ファーマ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
3919502A1244 | チスファーゲン注 | 鶴原
3919502A1252 | ヒシファーゲンＣ注 | ニプロファーマ
3919502A1309 | アミファーゲンＰ注２０ｍＬ | ケミックス
3919502A1333 | グリベルチン静注液２０ｍＬ | 大洋
3919502A1392 | アスファーゲン静注２０ｍＬ | 宇治

項目 | 内容
効能効果 | 効能・効果 １．小児ストロフルス，湿疹・皮膚炎，蕁麻疹，皮膚そう痒症，口内炎，フリクテン，薬疹・中毒疹 ２．慢性肝疾患における肝機能異常の改善
用法用量 | 用法・用量 １．通常，成人には１日１回５～２０ｍＬを静脈内に注射する。 なお，年齢，症状により適宜増減する。 ２．慢性肝疾患に対しては１日１回４０～６０ｍＬを静脈内に注射または点滴静注する。 年齢，症状により適宜増減する。なお，増量する場合は１日１００ｍＬを限度とする。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．アルドステロン症の患者，ミオパシーのある患者，低カリウム血症の患者［低カリウム血症，高血圧症等を悪化させるおそれがある。］
一般的注意 | 重要な基本的注意 １．ショック等の発現を予測するため，十分な問診を行うこと。 ２．ショック発現時に救急処置のとれる準備をしておくこと。 ３．投与後，患者を安静な状態に保たせ，十分な観察を行うこと。 ４．甘草を含有する製剤との併用は，本剤に含まれるグリチルリチン酸が重複し，偽アルドステロン症があらわれやすくなるので注意すること。


グリベック錠１００ｍｇ

抗悪性腫瘍薬，免疫抑制薬
 → 抗悪性腫瘍薬
  → 分子標的治療薬

ハイリスク分類
抗悪性腫瘍剤

一般名 | イマチニブメシル酸塩
商品名 | グリベック錠１００ｍｇ
個別医薬品コード | 4291011F1028
メーカー | ノバルティス
グリベック錠１００ｍｇ

項目
内容
効能効果 効能又は効果
１．慢性骨髄性白血病
２．ＫＩＴ（ＣＤ１１７）陽性消化管間質腫瘍
３．フィラデルフィア染色体陽性急性リンパ性白血病
効能又は効果に関連する使用上の注意
１．慢性骨髄性白血病については，染色体検査又は遺伝子検査により慢性骨髄性白血病と診断された患者に使用する。
２．消化管間質腫瘍については，免疫組織学的検査によりＫＩＴ（ＣＤ１１７）陽性消化管間質腫瘍と診断された患者に使用する。なお，ＫＩＴ（ＣＤ１１７）陽性の確認は，十分な経験を有する病理医又は検査施設において実施すること。
３．急性リンパ性白血病については，染色体検査又は遺伝子検査によりフィラデルフィア染色体陽性急性リンパ性白血病と診断された患者に使用する。
用法用量 用法及び用量
１．慢性骨髄性白血病の場合：
（１）．慢性期：通常，成人にはイマチニブとして１日１回４００ｍｇを食後に経口投与する。なお，血液所見，年齢・症状により適宜増減するが，１日１回６００ｍｇまで増量できる。
（２）．移行期又は急性期：通常，成人にはイマチニブとして１日１回６００ｍｇを食後に経口投与する。なお，血液所見，年齢・症状により適宜増減するが，１日８００ｍｇ（４００ｍｇを１日２回）まで増量できる。
２．ＫＩＴ（ＣＤ１１７）陽性消化管間質腫瘍の場合：通常，成人にはイマチニブとして１日１回４００ｍｇを食後に経口投与する。なお，年齢・症状により適宜減量する。
３．フィラデルフィア染色体陽性急性リンパ性白血病の場合：通常，成人にはイマチニブとして１日１回６００ｍｇを食後に経口投与する。なお，血液所見，年齢・症状により適宜減量する。
用法及び用量に関連する使用上の注意
１．消化管刺激作用を最低限に抑えるため，本剤は食後に多めの水で服用すること。
２．慢性骨髄性白血病については，重篤な有害事象がなく，白血病に関連がない重篤な好中球減少や血小板減少が認められず，下記に該当する場合は，【用法及び用量】に従って本剤を増量することができる。
（１）．病状が進行した場合（この場合はいつでも）
（２）．本剤を少なくとも３ヵ月以上投与しても，十分な血液学的効果がみられない場合
（３）．これまで認められていた血液学的効果がみられなくなった場合
３．肝機能検査と用量調節：本剤投与中に肝機能検査値（ビリルビン，ＡＳＴ（ＧＯＴ），ＡＬＴ（ＧＰＴ））の上昇が認められた場合は下表を参考に投与量を調節すること。
慢性骨髄性白血病（ＣＭＬ），消化管間質腫瘍（ＧＩＳＴ），フィラデルフィア染色体陽性急性リンパ性白血病（Ｐｈ＋ＡＬＬ） | ビリルビン値／ＡＳＴ（ＧＯＴ），ＡＬＴ（ＧＰＴ）値 | 投与量調節
慢性期ＣＭＬ，移行期ＣＭＬ又は急性期ＣＭＬ，ＧＩＳＴ，Ｐｈ＋ＡＬＬ | ビリルビン値＞施設正常値上限の３倍超 又は ＡＳＴ，ＡＬＴ値＞施設正常値上限の５倍超 | ［１］ビリルビン値が１．５倍未満に，ＡＳＴ，ＡＬＴ値が２．５倍未満に低下するまで本剤を休薬する。 ［２］本剤を減量して治療を再開する。

４．血液検査と用量調節 		本剤投与中に好中球減少，血小板減少が認められた場合は下表を参考に投与量を調節すること。
慢性骨髄性白血病（ＣＭＬ），消化管間質腫瘍（ＧＩＳＴ），フィラデルフィア染色体陽性急性リンパ性白血病（Ｐｈ＋ＡＬＬ） | 好中球数／血小板数 | 投与量調節
慢性期ＣＭＬ，ＧＩＳＴ （初回用量４００ｍｇ／日） | 好中球数＜１，０００／ｍｍ３ 又は 血小板数＜５０，０００／ｍｍ３ | ［１］好中球数１，５００／ｍｍ３以上及び血小板数７５，０００／ｍｍ３以上に回復するまで休薬する。 ［２］４００ｍｇ／日で治療を再開する。 ［３］再び好中球数が１，０００／ｍｍ３を下回るか，又は血小板数が５０，０００／ｍｍ３を下回った場合は，［１］へ戻り，３００ｍｇ／日で治療を再開する。
移行期ＣＭＬ，急性期ＣＭＬ又はＰｈ＋ＡＬＬ （初回用量６００ｍｇ／日） | 注１好中球数＜５００／ｍｍ３ 又は 血小板数＜１０，０００／ｍｍ３ | ［１］血球減少が白血病に関連しているか否かを確認（骨髄穿刺）する。 ［２］白血病に関連しない場合は４００ｍｇ／日に減量する。 ［３］血球減少が２週間続く場合は更に３００ｍｇ／日に減量する。 ［４］白血病に関連しない血球減少が４週間続く場合は好中球数が１，０００／ｍｍ３以上，及び血小板数が２０，０００／ｍｍ３以上に回復するまで休薬し，その後３００ｍｇ／日で治療を再開する。

［表脚注］
注１ 		原則として，少なくとも１ヵ月治療を継続後（患者の全身状態に十分注意すること）
警告 警告
本剤の投与は，緊急時に十分対応できる医療施設において，がん化学療法に十分な知識・経験を持つ医師のもとで，本療法が適切と判断される症例についてのみ投与すること。また，治療開始に先立ち，患者又はその家族に有効性及び危険性を十分に説明し，同意を得てから投与を開始すること。
禁忌 禁忌（次の患者には投与しないこと）
１．本剤の成分に対し過敏症の既往歴のある患者
２．妊婦又は妊娠している可能性のある婦人（「６．妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 重要な基本的注意
１．消化管間質腫瘍の患者では，本剤投与によって，腫瘍の急激な壊死・縮小をきたし腫瘍出血，消化管穿孔等があらわれることがあるので，定期的に血液検査等を実施し，初期症状としての下血，吐血，貧血，腹痛，腹部膨満感等の観察を十分に行うこと。異常が認められた場合には，直ちに腹部ＣＴ検査等を実施して出血部位，穿孔所見の有無の確認を行い，必要に応じて投与を中止し，適切な処置を行うこと。
２．本剤投与によって，体液貯留（胸水，肺水腫，腹水，心膜滲出液，心タンポナーデ，うっ血性心不全）があらわれることがあるので，体重を定期的に測定するなど観察を十分に行い，本剤投与中に急激な体重の増加，呼吸困難等の異常が認められた場合には投与を中止し，利尿剤を投与するなど，適切な処置を行うこと。
３．本剤投与によって，重篤な肝機能障害があらわれることがあるので，投与開始前と投与後は１ヵ月毎，あるいは患者の状態に応じて肝機能検査（ビリルビン，ＡＳＴ（ＧＯＴ），ＡＬＴ（ＧＰＴ）及びＡＬＰ等）を行い，異常が認められた場合には減量又は休薬すること。（＜用法及び用量に関連する使用上の注意＞の項（３）参照）
４．本剤投与中は，定期的に血液検査（血球数算定，白血球分画等）を行うこと。
本剤投与によって，白血球減少，好中球減少，血小板減少，貧血があらわれることがあるので，血液検査は投与開始前と投与後の１ヵ月間は毎週，２ヵ月目は隔週，また，その後は２～３ヵ月毎に行うこと。これらの血球減少は疾患の病期にも依存し，慢性期慢性骨髄性白血病に比べて移行期慢性骨髄性白血病や急性期慢性骨髄性白血病の患者での頻度が高い。重篤な好中球減少又は血小板減少があらわれた場合には減量又は休薬すること。（＜用法及び用量に関連する使用上の注意＞の項（４）参照）
５．本剤の長期投与時における安全性は確立されていないので，長期投与にあたっては観察を十分に行うこと。（【臨床成績】の項参照）
６．めまい，眠気，霧視等があらわれることがあるので，高所作業，自動車の運転等危険を伴う機械を操作する際には注意させること。
７．慢性骨髄性白血病及び消化管間質腫瘍の治療では，他の抗悪性腫瘍剤との併用投与における安全性は確立されていない。
フィラデルフィア染色体陽性急性リンパ性白血病の治療において，本剤と高用量抗悪性腫瘍剤の併用によりトランスアミナーゼ上昇及び高ビリルビン血症を示す一過性の肝毒性があらわれることがあり，また急性肝不全の報告もあることから，肝機能障害を起こすおそれのある抗悪性腫瘍剤と併用する場合は観察を十分に行うこと。


グリミクロン錠４０ｍｇ

代謝系に作用する薬剤
 → 糖尿病治療薬
  → スルホニル尿素（ＳＵ）類

ハイリスク分類
糖尿病用剤

一般名 | グリクラジド
商品名 | グリミクロン錠４０ｍｇ
個別医薬品コード | 3961007F1115
メーカー | 大日本住友
グリミクロン錠４０ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
3961007F1123 | クラウナート錠４０ｍｇ | 大洋
3961007F1140 | ダイアグリコ錠４０ｍｇ | 東和薬品
3961007F1158 | ルイメニア錠４０ｍｇ | 日新：山形
3961007F1166 | グリクラジド錠４０ｍｇ「ＮＰ」 | ニプロファーマ
3961007F1182 | グルタミール錠４０ｍｇ | メディサ
3961007F1190 | グリミラン錠４０ｍｇ | 小林化工

項目 | 内容
効能効果 | 効能・効果 インスリン非依存型糖尿病（成人型糖尿病）（ただし，食事療法・運動療法のみで十分な効果が得られない場合に限る。）
用法用量 | 用法・用量 グリクラジドとして，通常成人では１日４０ｍｇより開始し，１日１～２回（朝または朝夕）食前または食後に経口投与する。維持量は通常１日４０～１２０ｍｇであるが，１６０ｍｇを超えないものとする。
警告 | 警告 重篤かつ遷延性の低血糖症を起こすことがある。 用法・用量，使用上の注意に特に留意すること。
禁忌 | 禁忌（次の患者には投与しないこと） １．重症ケトーシス，糖尿病性昏睡または前昏睡，インスリン依存型糖尿病の患者〔インスリンの適用である。〕 ２．重篤な肝または腎機能障害のある患者〔低血糖を起こすおそれがある。〕 ３．重症感染症，手術前後，重篤な外傷のある患者〔インスリンの適用である。〕 ４．下痢，嘔吐等の胃腸障害のある患者〔低血糖を起こすおそれがある。〕 ５．本剤の成分またはスルホンアミド系薬剤に対し過敏症の既往歴のある患者 ６．妊婦または妊娠している可能性のある婦人〔「妊婦・産婦・授乳婦等への投与」（１）の項参照〕
一般的注意 | 重要な基本的注意 １．糖尿病の診断が確立した患者に対してのみ適用を考慮すること。糖尿病以外にも耐糖能異常・尿糖陽性等，糖尿病類似の症状（腎性糖尿，老人性糖代謝異常，甲状腺機能異常等）を有する疾患があることに留意すること。 ２．適用はあらかじめ糖尿病治療の基本である食事療法，運動療法を十分に行ったうえで効果が不十分な場合に限り考慮すること。 ３．投与する場合には，少量より開始し，血糖，尿糖を定期的に検査し，薬剤の効果を確かめ，効果が不十分な場合には，速やかに他の治療法への切り替えを行うこと。 ４．投与の継続中に，投与の必要がなくなる場合や減量する必要がある場合があり，また患者の不養生，感染症の合併等により効果がなくなったり，不十分となる場合があるので，食事摂取量，体重の推移，血糖値，感染症の有無等に留意のうえ，常に投与継続の可否，投与量，薬剤の選択等に注意すること。 ５．重篤かつ遷延性の低血糖症を起こすことがあるので，高所作業，自動車の運転等に従事している患者に投与するときには注意すること。 また，低血糖症に関する注意について，患者およびその家族に十分徹底させること。


グリミクロンＨＡ錠２０ｍｇ

代謝系に作用する薬剤
 → 糖尿病治療薬
  → スルホニル尿素（ＳＵ）類

ハイリスク分類
糖尿病用剤

一般名 | グリクラジド
商品名 | グリミクロンＨＡ錠２０ｍｇ
個別医薬品コード | 3961007F2022
メーカー | 大日本住友
グリミクロンＨＡ錠２０ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
3961007F2030 | クラウナート錠２０ｍｇ | 大洋
3961007F2049 | グリクラジド錠２０ｍｇ「ＮＰ」 | ニプロファーマ
3961007F2057 | ルイメニア錠２０ｍｇ | 日新：山形

項目 | 内容
効能効果 | 効能・効果 インスリン非依存型糖尿病（成人型糖尿病）（ただし，食事療法・運動療法のみで十分な効果が得られない場合に限る。）
用法用量 | 用法・用量 グリクラジドとして，通常成人では１日４０ｍｇより開始し，１日１～２回（朝または朝夕）食前または食後に経口投与する。維持量は通常１日４０～１２０ｍｇであるが，１６０ｍｇを超えないものとする。
警告 | 警告 重篤かつ遷延性の低血糖症を起こすことがある。 用法・用量，使用上の注意に特に留意すること。
禁忌 | 禁忌（次の患者には投与しないこと） １．重症ケトーシス，糖尿病性昏睡または前昏睡，インスリン依存型糖尿病の患者〔インスリンの適用である。〕 ２．重篤な肝または腎機能障害のある患者〔低血糖を起こすおそれがある。〕 ３．重症感染症，手術前後，重篤な外傷のある患者〔インスリンの適用である。〕 ４．下痢，嘔吐等の胃腸障害のある患者〔低血糖を起こすおそれがある。〕 ５．本剤の成分またはスルホンアミド系薬剤に対し過敏症の既往歴のある患者 ６．妊婦または妊娠している可能性のある婦人〔「妊婦・産婦・授乳婦等への投与」（１）の項参照〕
一般的注意 | 重要な基本的注意 １．糖尿病の診断が確立した患者に対してのみ適用を考慮すること。糖尿病以外にも耐糖能異常・尿糖陽性等，糖尿病類似の症状（腎性糖尿，老人性糖代謝異常，甲状腺機能異常等）を有する疾患があることに留意すること。 ２．適用はあらかじめ糖尿病治療の基本である食事療法，運動療法を十分に行ったうえで効果が不十分な場合に限り考慮すること。 ３．投与する場合には，少量より開始し，血糖，尿糖を定期的に検査し，薬剤の効果を確かめ，効果が不十分な場合には，速やかに他の治療法への切り替えを行うこと。 ４．投与の継続中に，投与の必要がなくなる場合や減量する必要がある場合があり，また患者の不養生，感染症の合併等により効果がなくなったり，不十分となる場合があるので，食事摂取量，体重の推移，血糖値，感染症の有無等に留意のうえ，常に投与継続の可否，投与量，薬剤の選択等に注意すること。 ５．重篤かつ遷延性の低血糖症を起こすことがあるので，高所作業，自動車の運転等に従事している患者に投与するときには注意すること。 また，低血糖症に関する注意について，患者およびその家族に十分徹底させること。


グリメサゾン軟膏

炎症，アレルギーに作用する薬剤
 → 副腎皮質ステロイド
  → 外用剤

一般名 | デキサメタゾン・脱脂大豆乾留タール
商品名 | グリメサゾン軟膏
個別医薬品コード | 2649801M1028
メーカー | 藤永
グリメサゾン軟膏

項目 | 内容
効能効果 | 湿疹・皮膚炎群（進行性指掌角皮症，ビダール苔癬，放射線皮膚炎，日光皮膚炎を含む），皮膚そう痒症，尋常性乾癬，虫さされ
用法用量 | 通常，１日１～数回直接患部に塗布又は塗擦するか，あるいは無菌ガーゼ等にのばして貼付する。なお，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の場合には使用しないこと） １．皮膚結核，単純疱疹，水痘，帯状疱疹，種痘疹［症状を悪化させることがある。］ ２．本剤又は本剤の成分に対して過敏症の既往歴のある患者 ３．鼓膜に穿孔のある湿疹性外耳道炎［鼓膜の自然修復を阻害するおそれがある。］ ４．潰瘍（ベーチェット病は除く），第２度深在性以上の熱傷・凍傷［上皮形成の阻害が起こる可能性がある。］
一般的注意 | 重要な基本的注意 １．皮膚感染を伴う湿疹・皮膚炎には使用しないことを原則とするが，やむを得ず使用する必要がある場合には，あらかじめ適切な抗菌剤（全身適用），抗真菌剤による治療を行うか，又はこれらとの併用を考慮すること。 ２．大量又は長期にわたる広範囲の密封法（ＯＤＴ）等の使用により，副腎皮質ステロイド剤を全身投与した場合と同様な症状があらわれることがある。 ３．本剤の使用により症状の改善がみられない場合又は症状の悪化をみる場合は使用を中止すること。


グルカゴンＧノボ注射用１ｍｇ

内分泌系薬剤
 → 他のホルモン製剤，代謝異常症治療薬
  → グルカゴン

一般名 | グルカゴン（遺伝子組換え）
商品名 | グルカゴンＧノボ注射用１ｍｇ
個別医薬品コード | 7229402D1036
メーカー | ノボ
グルカゴンＧノボ注射用１ｍｇ

項目
内容
効能効果
用法用量 効能効果及び用法用量
効能・効果 | 用法・用量
消化管のＸ線及び内視鏡検査の前処置 | 通常，グルカゴン（遺伝子組換え）として１ｍｇを１ｍＬの注射用水に溶解し，０．５～１ｍｇを筋肉内又は静脈内に注射する。 なお，年齢，症状により適宜増減する。ただし，本剤の作用持続時間については，筋肉内注射の場合約２５分間，静脈内注射の場合１５～２０分間である。
低血糖時の救急処置 | 通常，グルカゴン（遺伝子組換え）として１ｍｇを１ｍＬの注射用水に溶解し，筋肉内又は静脈内に注射する。
成長ホルモン分泌機能検査 | グルカゴン（遺伝子組換え）として１ｍｇを１ｍＬの注射用水に溶解し，体重１ｋｇ当たり０．０３ｍｇを空腹時に皮下に注射する。 ただし，最大投与量は１ｍｇとする。 〔判定基準〕 血中ｈＧＨ値は，測定方法，患者の状態等の関連で異なるため，明確に規定しえないが，通常，正常人では，本剤投与後６０～１８０分でピークに達し，１０ｎｇ／ｍＬ以上を示す。血中ｈＧＨ値が５ｎｇ／ｍＬ以下の場合ｈＧＨ分泌不全とする。 なお，本剤投与後６０分以降は３０分毎に１８０分まで測定し，判定することが望ましい。
肝型糖原病検査 | 通常，成人にはグルカゴン（遺伝子組換え）として１ｍｇを生理食塩液２０ｍＬに溶かし，３分かけて静脈内に注射する。 なお，小児においてはグルカゴン（遺伝子組換え）として１ｍｇを１ｍＬの注射用水に溶解し，通常体重１ｋｇ当たり０．０３ｍｇを筋肉内に注射する。ただし，最大投与量は１ｍｇとする。 〔判定基準〕 正常反応は個々の施設で設定されるべきであるが，通常，正常小児では，本剤筋注後３０～６０分で血糖はピークに達し，前値より２５ｍｇ／ｄＬ以上上昇する。正常成人では，本剤の静注後１５～３０分でピークに達し，前値より３０～６０ｍｇ／ｄＬ上昇する。 しかし，投与後の血糖のピーク値だけでは十分な判定ができないと考えられる場合は，投与後１５～３０分毎に測定し，判定することが望ましい。
胃の内視鏡的治療の前処置 | 通常，グルカゴン（遺伝子組換え）として１ｍｇを１ｍＬの注射用水に溶解し，筋肉内又は静脈内に注射する。また，内視鏡的治療中に消化管運動が再開し，治療に困難を来した場合又はその可能性がある場合には，１ｍｇを追加投与する。 なお，本剤の作用発現時間は，筋肉内注射の場合約５分，静脈内注射の場合１分以内であり，作用持続時間については，筋肉内注射の場合約２５分間，静脈内注射の場合１５～２０分間である。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．褐色細胞腫及びその疑いのある患者〔急激な昇圧発作を起こすことがある。〕
２．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 重要な基本的注意
１．本剤投与後に二次的な低血糖が起こることがある（「４．副作用」の（１）参照）。
（１）．二次的な低血糖を予防するため，検査終了後，糖分を経口摂取させることが望ましい。
（２）．低血糖に基づくめまい，ふらつき，意識障害を起こすことがあるので，高所作業，自動車の運転等危険を伴う機械を操作する際には注意させること。
（３）．肝硬変等，肝の糖放出能が低下している肝疾患においては，本剤のインスリン分泌促進作用により低血糖を起こすおそれがあるため観察を十分に行うこと。
２．低血糖時の救急処置時：
（１）．低血糖時の救急処置として患者に処方したときは，患者及びその看護者（家族等）が対処できるように，注射法について十分指導すること。また，低血糖に関する注意についても十分徹底させること。
（２）．低血糖を生じた患者にグルカゴンを投与すると通常１０分以内に症状が改善するが，症状が改善しない場合は，直ちに，ブドウ糖等の静脈内投与等適切な処置を行うこと。
なお，回復した場合でも糖質投与を行うことが望ましい。
（３）．血糖上昇作用は，主として肝グリコーゲンの分解によるので，飢餓状態，副腎機能低下症，一部糖原病等の場合は血糖上昇効果がほとんど期待できない。また，アルコール性低血糖の場合には，血糖上昇効果はみられない。
３．糖尿病患者においては，本剤の血糖上昇作用により，血糖コントロールに影響を及ぼすおそれがある。糖尿病の病態（内因性インスリン分泌能等）を考慮し，血糖値の変動等の観察を十分に行い，異常が認められた場合には，直ちに適切な処置を行うこと。また，糖代謝異常が認められる患者においては，高血糖状態が持続する可能性がある。胃の内視鏡的治療の前処置時に追加投与（計２ｍｇ）を行った場合には，特に注意すること。
４．消化管のＸ線及び内視鏡検査の前処置に本剤を使用した場合，投与直後だけでなく，検査終了後にも血圧低下があらわれることがある。このため，検査終了後も観察を十分に行い，症状があらわれた場合には適切な処置を行うこと（「４．副作用」の項参照）。
５．成長ホルモン分泌機能検査時：成長ホルモン分泌機能検査では，最終的に下垂体性小人症と診断された症例においても，一部にグルカゴン投与による血中ｈＧＨの上昇が認められることがある。本剤の臨床試験において，最終的に下垂体性小人症と診断された６／１９例（３１．６％）に本剤投与後，血中ｈＧＨの上昇（ｈＧＨピーク値：１０ｎｇ／ｍＬ以上）が認められた。また，１０ｎｇ／ｍＬ（プロプラノロール併用では１５ｎｇ／ｍＬ）以上のｈＧＨピーク値が認められた場合は正常反応，１０ｎｇ／ｍＬ未満は低反応とすると，グルカゴン負荷とインスリンあるいはアルギニン負荷との診断的一致率は，それぞれ７０．６％（２４／３４例），７５．８％（２５／３３例）であった。
６．糖原病Ｉ型の患者において，本剤の投与により血液中の乳酸が増加し，乳酸アシドーシスが起こり緊急処置を要した例が報告されている。本剤を投与する場合には，患者の状態を十分に観察し，異常が認められた場合には，適切な処置を行うこと。肝型糖原病検査に際しては，特に乳酸アシドーシスの発現に注意すること。
７．食道，十二指腸及び下部消化管の内視鏡的治療の前処置については使用経験がない。


グルカロン錠１８７．５ｍｇ

抗悪性腫瘍薬，免疫抑制薬
 → 抗悪性腫瘍薬
  → その他

ハイリスク分類
抗悪性腫瘍剤

一般名 | アセグラトン
商品名 | グルカロン錠１８７．５ｍｇ
個別医薬品コード | 4291001F1032
メーカー | 中外
グルカロン錠１８７．５ｍｇ

項目 | 内容
効能効果 | 膀胱癌の術後再発の抑制
用法用量 | 通常，成人１回２錠ずつ１日４回経口投与する。
警告 |
禁忌 |
一般的注意 |


グルコバイ錠１００ｍｇ

代謝系に作用する薬剤
 → 糖尿病治療薬
  → αグルコシダーゼ阻害薬（αＧＩ）

ハイリスク分類
糖尿病用剤

一般名 | アカルボース
商品名 | グルコバイ錠１００ｍｇ
個別医薬品コード | 3969003F2022
メーカー | バイエル
グルコバイ錠１００ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
3969003F2030 | アカルボース錠１００ｍｇ「タイヨー」 | 大洋
3969003F2049 | アカルボース錠１００ｍｇ「ＢＭＤ」 | ビオメディクス
3969003F2057 | アカルボース錠１００ｍｇ「ＪＧ」 | 日本ジェネリック
3969003F2065 | アカルボース錠１００ｍｇ「ＮＳ」 | 日新：山形
3969003F2073 | アカルボース錠１００ｍｇ「ＹＤ」 | 陽進堂
3969003F2081 | アカルボース錠１００ｍｇ「日医工」 | 日医工
3969003F2090 | アカルボース錠１００ｍｇ「サワイ」 | 沢井
3969003F2103 | アカルボース錠１００ｍｇ「マイラン」 | マイラン製薬

項目 | 内容
効能効果 | 効能・効果 糖尿病の食後過血糖の改善（ただし，食事療法・運動療法によっても十分な血糖コントロールが得られない場合，又は食事療法・運動療法に加えて経口血糖降下薬若しくはインスリン製剤を使用している患者で十分な血糖コントロールが得られない場合に限る）。
用法用量 | 用法・用量 アカルボースとして，成人では通常１回１００ｍｇを１日３回，食直前に経口投与する。ただし，１回５０ｍｇより投与を開始し，忍容性を確認したうえ１回１００ｍｇへ増量することもできる。 なお，年齢，症状に応じ適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重症ケトーシス，糖尿病性昏睡又は前昏睡の患者［輸液及びインスリンによる速やかな高血糖の是正が必須となるので本剤の投与は適さない。］ ２．重症感染症，手術前後，重篤な外傷のある患者［インスリンによる血糖管理が望まれるので本剤の投与は適さない。］ ３．本剤の成分に対して過敏症の既往歴のある患者 ４．妊婦又は妊娠している可能性のある婦人［「妊婦，産婦，授乳婦等への投与」の項参照］
一般的注意 | 重要な基本的注意 １．他の糖尿病用薬と併用した場合に低血糖があらわれることがあるので，これらの薬剤との併用時には低用量から開始する，又は他の糖尿病用薬の用量を調整するなど慎重に投与すること。 ２．患者に対し低血糖症状及びその対処方法について十分説明すること。 ３．劇症肝炎等の重篤な肝機能障害があらわれることがある。これらは投与開始後概ね６ヵ月以内に認められる場合が多いので，投与開始後６ヵ月までは月１回，その後も定期的に肝機能検査を行うこと。 ４．本剤の投与により，「腹部膨満・鼓腸」，「放屁増加」等の消化器系副作用が発現することがある。これらは，一般に時間の経過とともに消失することが多いが，症状に応じて減量あるいは消化管内ガス駆除剤の併用を考慮し，高度で耐えられない場合は投与を中止すること。 ５．糖尿病の診断が確立した患者に対してのみ適用を考慮すること。 糖尿病以外にも耐糖能異常・尿糖陽性等，糖尿病類似の症状（腎性糖尿，老人性糖代謝異常，甲状腺機能異常等）を有する疾患があることに留意すること。 ６．本剤の投与は，糖尿病治療の基本である食事療法・運動療法のみを行っている患者では投与の際，食後血糖２時間値が２００ｍｇ／ｄＬ以上を示す場合に限る。 ７．食事療法・運動療法に加えて経口血糖降下薬又はインスリン製剤を使用している患者では，投与の際の空腹時血糖値は１４０ｍｇ／ｄＬ以上を目安とする。 ８．本剤投与中は，血糖を定期的に検査するとともに，経過を十分に観察し，常に投与継続の必要性について注意を払うこと。本剤を２～３ヵ月投与しても食後血糖に対する効果が不十分な場合（静脈血漿で食後血糖２時間値が２００ｍｇ／ｄＬ以下にコントロールできないなど）には，より適切と考えられる治療への変更を考慮すること。 なお，食後血糖の十分なコントロール（静脈血漿で食後血糖２時間値が１６０ｍｇ／ｄＬ以下）が得られ，食事療法・運動療法又はこれらに加えて経口血糖降下薬若しくはインスリン製剤を使用するのみで十分と判断される場合には，本剤の投与を中止して経過観察を行うこと。


グルコバイ錠５０ｍｇ

代謝系に作用する薬剤
 → 糖尿病治療薬
  → αグルコシダーゼ阻害薬（αＧＩ）

ハイリスク分類
糖尿病用剤

一般名 | アカルボース
商品名 | グルコバイ錠５０ｍｇ
個別医薬品コード | 3969003F1026
メーカー | バイエル
グルコバイ錠５０ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
3969003F1034 | アカルボース錠５０ｍｇ「タイヨー」 | 大洋
3969003F1042 | アカルボース錠５０ｍｇ「ＢＭＤ」 | ビオメディクス
3969003F1050 | アカルボース錠５０ｍｇ「ＪＧ」 | 日本ジェネリック
3969003F1069 | アカルボース錠５０ｍｇ「ＮＳ」 | 日新：山形
3969003F1077 | アカルボース錠５０ｍｇ「ＹＤ」 | 陽進堂
3969003F1085 | アカルボース錠５０ｍｇ「日医工」 | 日医工
3969003F1093 | アカルボース錠５０ｍｇ「サワイ」 | 沢井
3969003F1107 | アカルボース錠５０ｍｇ「マイラン」 | マイラン製薬

項目 | 内容
効能効果 | 効能・効果 糖尿病の食後過血糖の改善（ただし，食事療法・運動療法によっても十分な血糖コントロールが得られない場合，又は食事療法・運動療法に加えて経口血糖降下薬若しくはインスリン製剤を使用している患者で十分な血糖コントロールが得られない場合に限る）。
用法用量 | 用法・用量 アカルボースとして，成人では通常１回１００ｍｇを１日３回，食直前に経口投与する。ただし，１回５０ｍｇより投与を開始し，忍容性を確認したうえ１回１００ｍｇへ増量することもできる。 なお，年齢，症状に応じ適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重症ケトーシス，糖尿病性昏睡又は前昏睡の患者［輸液及びインスリンによる速やかな高血糖の是正が必須となるので本剤の投与は適さない。］ ２．重症感染症，手術前後，重篤な外傷のある患者［インスリンによる血糖管理が望まれるので本剤の投与は適さない。］ ３．本剤の成分に対して過敏症の既往歴のある患者 ４．妊婦又は妊娠している可能性のある婦人［「妊婦，産婦，授乳婦等への投与」の項参照］
一般的注意 | 重要な基本的注意 １．他の糖尿病用薬と併用した場合に低血糖があらわれることがあるので，これらの薬剤との併用時には低用量から開始する，又は他の糖尿病用薬の用量を調整するなど慎重に投与すること。 ２．患者に対し低血糖症状及びその対処方法について十分説明すること。 ３．劇症肝炎等の重篤な肝機能障害があらわれることがある。これらは投与開始後概ね６ヵ月以内に認められる場合が多いので，投与開始後６ヵ月までは月１回，その後も定期的に肝機能検査を行うこと。 ４．本剤の投与により，「腹部膨満・鼓腸」，「放屁増加」等の消化器系副作用が発現することがある。これらは，一般に時間の経過とともに消失することが多いが，症状に応じて減量あるいは消化管内ガス駆除剤の併用を考慮し，高度で耐えられない場合は投与を中止すること。 ５．糖尿病の診断が確立した患者に対してのみ適用を考慮すること。 糖尿病以外にも耐糖能異常・尿糖陽性等，糖尿病類似の症状（腎性糖尿，老人性糖代謝異常，甲状腺機能異常等）を有する疾患があることに留意すること。 ６．本剤の投与は，糖尿病治療の基本である食事療法・運動療法のみを行っている患者では投与の際，食後血糖２時間値が２００ｍｇ／ｄＬ以上を示す場合に限る。 ７．食事療法・運動療法に加えて経口血糖降下薬又はインスリン製剤を使用している患者では，投与の際の空腹時血糖値は１４０ｍｇ／ｄＬ以上を目安とする。 ８．本剤投与中は，血糖を定期的に検査するとともに，経過を十分に観察し，常に投与継続の必要性について注意を払うこと。本剤を２～３ヵ月投与しても食後血糖に対する効果が不十分な場合（静脈血漿で食後血糖２時間値が２００ｍｇ／ｄＬ以下にコントロールできないなど）には，より適切と考えられる治療への変更を考慮すること。 なお，食後血糖の十分なコントロール（静脈血漿で食後血糖２時間値が１６０ｍｇ／ｄＬ以下）が得られ，食事療法・運動療法又はこれらに加えて経口血糖降下薬若しくはインスリン製剤を使用するのみで十分と判断される場合には，本剤の投与を中止して経過観察を行うこと。


グルコバイＯＤ錠１００ｍｇ

代謝系に作用する薬剤
 → 糖尿病治療薬
  → αグルコシダーゼ阻害薬（αＧＩ）

ハイリスク分類
糖尿病用剤

一般名 | アカルボース
商品名 | グルコバイＯＤ錠１００ｍｇ
個別医薬品コード | 3969003F4033
メーカー | バイエル
グルコバイＯＤ錠１００ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
3969003F4025 | アカルボースＯＤ錠１００ｍｇ「タイヨー」 | 大洋
3969003F4041 | アカルボースＯＤ錠１００ｍｇ「マイラン」 | マイラン製薬

項目 | 内容
効能効果 | 糖尿病の食後過血糖の改善（ただし，食事療法・運動療法によっても十分な血糖コントロールが得られない場合，又は食事療法・運動療法に加えて経口血糖降下薬若しくはインスリン製剤を使用している患者で十分な血糖コントロールが得られない場合に限る）
用法用量 | アカルボースとして，成人では通常１回１００ｍｇを１日３回，食直前に経口投与する。ただし，１回５０ｍｇより投与を開始し，忍容性を確認したうえ１回１００ｍｇへ増量することもできる。なお，年齢，症状に応じ適宜増減する。 用法用量に関連する使用上の注意 本剤は口腔内で崩壊するが，口腔の粘膜から吸収されることはないため，唾液又は水で飲み込ませること。［「適用上の注意」の項参照］
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重症ケトーシス，糖尿病性昏睡又は前昏睡の患者［輸液及びインスリンによる速やかな高血糖の是正が必須となるので本剤の投与は適さない。］ ２．重症感染症，手術前後，重篤な外傷のある患者［インスリンによる血糖管理が望まれるので本剤の投与は適さない。］ ３．本剤の成分に対して過敏症の既往歴のある患者 ４．妊婦又は妊娠している可能性のある婦人［「妊婦，産婦，授乳婦等への投与」の項参照］
一般的注意 | 重要な基本的注意 １．他の糖尿病用薬と併用した場合に低血糖があらわれることがあるので，これらの薬剤との併用時には低用量から開始する，又は他の糖尿病用薬の用量を調整するなど慎重に投与すること。 ２．患者に対し低血糖症状及びその対処方法について十分説明すること。 ３．劇症肝炎等の重篤な肝機能障害があらわれることがある。これらは投与開始後概ね６ヵ月以内に認められる場合が多いので，投与開始後６ヵ月までは月１回，その後も定期的に肝機能検査を行うこと。 ４．本剤の投与により，「腹部膨満・鼓腸」，「放屁増加」等の消化器系副作用が発現することがある。これらは，一般に時間の経過とともに消失することが多いが，症状に応じて減量あるいは消化管内ガス駆除剤の併用を考慮し，高度で耐えられない場合は投与を中止すること。 ５．糖尿病の診断が確立した患者に対してのみ適用を考慮すること。 糖尿病以外にも耐糖能異常・尿糖陽性等，糖尿病類似の症状（腎性糖尿，老人性糖代謝異常，甲状腺機能異常等）を有する疾患があることに留意すること。 ６．本剤の投与は，糖尿病治療の基本である食事療法・運動療法のみを行っている患者では投与の際，食後血糖２時間値が２００ｍｇ／ｄＬ以上を示す場合に限る。 ７．食事療法・運動療法に加えて経口血糖降下薬又はインスリン製剤を使用している患者では，投与の際の空腹時血糖値は１４０ｍｇ／ｄＬ以上を目安とする。 ８．本剤投与中は，血糖を定期的に検査するとともに，経過を十分に観察し，常に投与継続の必要性について注意を払うこと。本剤を２～３ヵ月投与しても食後血糖に対する効果が不十分な場合（静脈血漿で食後血糖２時間値が２００ｍｇ／ｄＬ以下にコントロールできないなど）には，より適切と考えられる治療への変更を考慮すること。 なお，食後血糖の十分なコントロール（静脈血漿で食後血糖２時間値が１６０ｍｇ／ｄＬ以下）が得られ，食事療法・運動療法又はこれらに加えて経口血糖降下薬若しくはインスリン製剤を使用するのみで十分と判断される場合には，本剤の投与を中止して経過観察を行うこと。


グルコバイＯＤ錠５０ｍｇ

代謝系に作用する薬剤
 → 糖尿病治療薬
  → αグルコシダーゼ阻害薬（αＧＩ）

ハイリスク分類
糖尿病用剤

一般名 | アカルボース
商品名 | グルコバイＯＤ錠５０ｍｇ
個別医薬品コード | 3969003F3037
メーカー | バイエル
グルコバイＯＤ錠５０ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
3969003F3029 | アカルボースＯＤ錠５０ｍｇ「タイヨー」 | 大洋
3969003F3045 | アカルボースＯＤ錠５０ｍｇ「マイラン」 | マイラン製薬

項目 | 内容
効能効果 | 糖尿病の食後過血糖の改善（ただし，食事療法・運動療法によっても十分な血糖コントロールが得られない場合，又は食事療法・運動療法に加えて経口血糖降下薬若しくはインスリン製剤を使用している患者で十分な血糖コントロールが得られない場合に限る）
用法用量 | アカルボースとして，成人では通常１回１００ｍｇを１日３回，食直前に経口投与する。ただし，１回５０ｍｇより投与を開始し，忍容性を確認したうえ１回１００ｍｇへ増量することもできる。なお，年齢，症状に応じ適宜増減する。 用法用量に関連する使用上の注意 本剤は口腔内で崩壊するが，口腔の粘膜から吸収されることはないため，唾液又は水で飲み込ませること。［「適用上の注意」の項参照］
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重症ケトーシス，糖尿病性昏睡又は前昏睡の患者［輸液及びインスリンによる速やかな高血糖の是正が必須となるので本剤の投与は適さない。］ ２．重症感染症，手術前後，重篤な外傷のある患者［インスリンによる血糖管理が望まれるので本剤の投与は適さない。］ ３．本剤の成分に対して過敏症の既往歴のある患者 ４．妊婦又は妊娠している可能性のある婦人［「妊婦，産婦，授乳婦等への投与」の項参照］
一般的注意 | 重要な基本的注意 １．他の糖尿病用薬と併用した場合に低血糖があらわれることがあるので，これらの薬剤との併用時には低用量から開始する，又は他の糖尿病用薬の用量を調整するなど慎重に投与すること。 ２．患者に対し低血糖症状及びその対処方法について十分説明すること。 ３．劇症肝炎等の重篤な肝機能障害があらわれることがある。これらは投与開始後概ね６ヵ月以内に認められる場合が多いので，投与開始後６ヵ月までは月１回，その後も定期的に肝機能検査を行うこと。 ４．本剤の投与により，「腹部膨満・鼓腸」，「放屁増加」等の消化器系副作用が発現することがある。これらは，一般に時間の経過とともに消失することが多いが，症状に応じて減量あるいは消化管内ガス駆除剤の併用を考慮し，高度で耐えられない場合は投与を中止すること。 ５．糖尿病の診断が確立した患者に対してのみ適用を考慮すること。 糖尿病以外にも耐糖能異常・尿糖陽性等，糖尿病類似の症状（腎性糖尿，老人性糖代謝異常，甲状腺機能異常等）を有する疾患があることに留意すること。 ６．本剤の投与は，糖尿病治療の基本である食事療法・運動療法のみを行っている患者では投与の際，食後血糖２時間値が２００ｍｇ／ｄＬ以上を示す場合に限る。 ７．食事療法・運動療法に加えて経口血糖降下薬又はインスリン製剤を使用している患者では，投与の際の空腹時血糖値は１４０ｍｇ／ｄＬ以上を目安とする。 ８．本剤投与中は，血糖を定期的に検査するとともに，経過を十分に観察し，常に投与継続の必要性について注意を払うこと。本剤を２～３ヵ月投与しても食後血糖に対する効果が不十分な場合（静脈血漿で食後血糖２時間値が２００ｍｇ／ｄＬ以下にコントロールできないなど）には，より適切と考えられる治療への変更を考慮すること。 なお，食後血糖の十分なコントロール（静脈血漿で食後血糖２時間値が１６０ｍｇ／ｄＬ以下）が得られ，食事療法・運動療法又はこれらに加えて経口血糖降下薬若しくはインスリン製剤を使用するのみで十分と判断される場合には，本剤の投与を中止して経過観察を行うこと。


グルコリンＳ注射液

炎症，アレルギーに作用する薬剤
 → 抗アレルギー薬
  → 肝疾患・アレルギー用薬 		消化器系に作用する薬剤
 → 肝疾患治療薬
  → 肝機能改善薬 		感覚器官用剤
 → 皮膚科用剤
  → その他
※複数の分類に含まれます。

一般名 | グリチルリチン・グリシン・システイン配合剤
商品名 | グルコリンＳ注射液
個別医薬品コード | 3919502A1112
メーカー | 扶桑
グルコリンＳ注射液

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
3919502A1244 | チスファーゲン注 | 鶴原
3919502A1252 | ヒシファーゲンＣ注 | ニプロファーマ
3919502A1309 | アミファーゲンＰ注２０ｍＬ | ケミックス
3919502A1333 | グリベルチン静注液２０ｍＬ | 大洋
3919502A1392 | アスファーゲン静注２０ｍＬ | 宇治

項目 | 内容
効能効果 | 効能・効果 小児ストロフルス，湿疹・皮膚炎，蕁麻疹，皮膚そう痒症，口内炎，フリクテン，薬疹・中毒疹 慢性肝疾患における肝機能異常の改善
用法用量 | 用法・用量 通常，成人には１日１回５～２０ｍＬを静脈内に注射する。なお，年齢，症状により適宜増減する。 慢性肝疾患に対しては１日１回４０～６０ｍＬを静脈内に注射または点滴静注する。年齢，症状により適宜増減する。なお，増量する場合は１日１００ｍＬを限度とする。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤に対し過敏症の既往歴のある患者 ２．アルドステロン症の患者，ミオパシーのある患者，低カリウム血症の患者［低カリウム血症，高血圧症等を悪化させるおそれがある。］
一般的注意 | 重要な基本的注意 １．ショック等の発現を予測するため，十分な問診を行うこと。 ２．ショック発現時に救急処置のとれる準備をしておくこと。 ３．投与後，患者を安静な状態に保たせ，十分な観察を行うこと。 ４．甘草を含有する製剤との併用は，本剤に含まれるグリチルリチン酸が重複し，偽アルドステロン症があらわれやすくなるので注意すること。


グルコンサンＫ細粒４ｍＥｑ／ｇ

ビタミン製剤，輸液・栄養製剤
 → 輸液・栄養製剤
  → カリウム製剤

一般名 | グルコン酸カリウム
商品名 | グルコンサンＫ細粒４ｍＥｑ／ｇ
個別医薬品コード | 3229007C1032
メーカー | ポーラファルマ
グルコンサンＫ細粒４ｍＥｑ／ｇ

項目 | 内容
効能効果 | 効能・効果 低カリウム状態時のカリウム補給
用法用量 | 用法・用量 １回カリウム１０ｍＥｑ相当量を１日３～４回経口投与。 症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な腎機能障害（前日の尿量が５００ｍＬ以下あるいは投与直前の排尿が１時間当たり２０ｍＬ以下）のある患者［カリウムの排泄低下により，高カリウム血症となるおそれがある。］ ２．アジソン病患者で，アジソン病に対して適切な治療を行っていない患者［アジソン病ではアルドステロン分泌低下により，カリウム排泄障害をきたしているので，高カリウム血症となるおそれがある。］ ３．高カリウム血症の患者［不整脈や心停止を引き起こすおそれがある。］ ４．消化管通過障害のある患者［粘膜刺激作用により潰瘍，狭窄，穿孔をきたすおそれがある。］ ５．高カリウム血性周期性四肢麻痺の患者［発作を誘発するおそれがある。］ ６．本剤の成分に対し過敏症の既往歴のある患者 ７．エプレレノンを投与中の患者（「３．相互作用」の項参照）
一般的注意 | 重要な基本的注意 １．本剤の投与に際しては，患者の血清電解質及び心電図の変化に注意すること。特に，長期投与する場合には，血中又は尿中カリウム値，腎機能，心電図等を定期的に検査することが望ましい。また，高カリウム血症があらわれた場合には，投与を中止すること。 ２．血漿カリウム濃度が３．０～３．５ｍＥｑ／Ｌの軽症例では低用量から投与開始することが望ましい。 ３．原発性アルドステロン症による低カリウム血症の場合は，抗アルドステロン剤の併用が望ましい。 ４．低クロール血症性アルカローシスを伴う低カリウム血症の場合は，本剤とともにクロールを補給することが望ましい。


グルコンサンＫ錠２．５ｍＥｑ

ビタミン製剤，輸液・栄養製剤
 → 輸液・栄養製剤
  → カリウム製剤

一般名 | グルコン酸カリウム
商品名 | グルコンサンＫ錠２．５ｍＥｑ
個別医薬品コード | 3229007F1047
メーカー | ポーラファルマ
グルコンサンＫ錠２．５ｍＥｑ

項目 | 内容
効能効果 | 効能・効果 低カリウム状態時のカリウム補給
用法用量 | 用法・用量 １回カリウム１０ｍＥｑ相当量を１日３～４回経口投与。 症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な腎機能障害（前日の尿量が５００ｍＬ以下あるいは投与直前の排尿が１時間当たり２０ｍＬ以下）のある患者［カリウムの排泄低下により，高カリウム血症となるおそれがある。］ ２．アジソン病患者で，アジソン病に対して適切な治療を行っていない患者［アジソン病ではアルドステロン分泌低下により，カリウム排泄障害をきたしているので，高カリウム血症となるおそれがある。］ ３．高カリウム血症の患者［不整脈や心停止を引き起こすおそれがある。］ ４．消化管通過障害のある患者［粘膜刺激作用により潰瘍，狭窄，穿孔をきたすおそれがある。］ ５．高カリウム血性周期性四肢麻痺の患者［発作を誘発するおそれがある。］ ６．本剤の成分に対し過敏症の既往歴のある患者 ７．エプレレノンを投与中の患者（「３．相互作用」の項参照）
一般的注意 | 重要な基本的注意 １．本剤の投与に際しては，患者の血清電解質及び心電図の変化に注意すること。特に，長期投与する場合には，血中又は尿中カリウム値，腎機能，心電図等を定期的に検査することが望ましい。また，高カリウム血症があらわれた場合には，投与を中止すること。 ２．血漿カリウム濃度が３．０～３．５ｍＥｑ／Ｌの軽症例では低用量から投与開始することが望ましい。 ３．原発性アルドステロン症による低カリウム血症の場合は，抗アルドステロン剤の併用が望ましい。 ４．低クロール血症性アルカローシスを伴う低カリウム血症の場合は，本剤とともにクロールを補給することが望ましい。


グルコンサンＫ錠５ｍＥｑ

ビタミン製剤，輸液・栄養製剤
 → 輸液・栄養製剤
  → カリウム製剤

一般名 | グルコン酸カリウム
商品名 | グルコンサンＫ錠５ｍＥｑ
個別医薬品コード | 3229007F2035
メーカー | ポーラファルマ
グルコンサンＫ錠５ｍＥｑ

項目 | 内容
効能効果 | 効能・効果 低カリウム状態時のカリウム補給
用法用量 | 用法・用量 １回カリウム１０ｍＥｑ相当量を１日３～４回経口投与。 症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な腎機能障害（前日の尿量が５００ｍＬ以下あるいは投与直前の排尿が１時間当たり２０ｍＬ以下）のある患者［カリウムの排泄低下により，高カリウム血症となるおそれがある。］ ２．アジソン病患者で，アジソン病に対して適切な治療を行っていない患者［アジソン病ではアルドステロン分泌低下により，カリウム排泄障害をきたしているので，高カリウム血症となるおそれがある。］ ３．高カリウム血症の患者［不整脈や心停止を引き起こすおそれがある。］ ４．消化管通過障害のある患者［粘膜刺激作用により潰瘍，狭窄，穿孔をきたすおそれがある。］ ５．高カリウム血性周期性四肢麻痺の患者［発作を誘発するおそれがある。］ ６．本剤の成分に対し過敏症の既往歴のある患者 ７．エプレレノンを投与中の患者（「３．相互作用」の項参照）
一般的注意 | 重要な基本的注意 １．本剤の投与に際しては，患者の血清電解質及び心電図の変化に注意すること。特に，長期投与する場合には，血中又は尿中カリウム値，腎機能，心電図等を定期的に検査することが望ましい。また，高カリウム血症があらわれた場合には，投与を中止すること。 ２．血漿カリウム濃度が３．０～３．５ｍＥｑ／Ｌの軽症例では低用量から投与開始することが望ましい。 ３．原発性アルドステロン症による低カリウム血症の場合は，抗アルドステロン剤の併用が望ましい。 ４．低クロール血症性アルカローシスを伴う低カリウム血症の場合は，本剤とともにクロールを補給することが望ましい。


グルコン酸カルシウム

内分泌系薬剤
 → 骨・カルシウム代謝薬
  → カルシウム製剤 		ビタミン製剤，輸液・栄養製剤
 → 輸液・栄養製剤
  → その他
※複数の分類に含まれます。

一般名 | グルコン酸カルシウム水和物
商品名 | グルコン酸カルシウム
個別医薬品コード | 3213001X1037
メーカー | 山善

項目 | 内容
効能効果 | １．低カルシウム血症に起因する下記症候の改善 テタニー，テタニー関連症状 ２．小児脂肪便におけるカルシウム補給
用法用量 | グルコン酸カルシウムとして，通常成人１日１～５ｇを３回に分割経口投与する。なお，年令，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．高カルシウム血症の患者。 ２．腎結石のある患者〔腎結石を助長するおそれがある。〕 ３．重篤な腎不全のある患者〔組織への石灰沈着を助長するおそれがある。〕 ４．リン酸エストラムスチンナトリウムを投与中の患者〔「相互作用」の項参照〕
一般的注意 | 重要な基本的注意 長期投与により，血中及び尿中カルシウムが高値になることがあるので，長期投与する場合には定期的に血中又は尿中カルシウムを検査することが望ましい。また，高カルシウム血症があらわれた場合には投与を中止すること。


グルコン酸クロルヘキシジン液２０％「ヤクハン」

病原微生物に対する薬剤
 → 消毒薬
  → クロルヘキシジン製剤

一般名 | クロルヘキシジングルコン酸塩
商品名 | グルコン酸クロルヘキシジン液２０％「ヤクハン」
個別医薬品コード | 2619713Q1173
メーカー | ヤクハン

項目
内容
効能効果
用法用量 効能効果及び用法用量
本品はクロルヘキシジングルコン酸塩として下記の濃度の水溶液又はエタノール溶液として使用する。
効能・効果 | 用法・用量 | 本剤希釈倍数
手指・皮膚の消毒 | ０．１～０．５％水溶液 | ４０～２００倍
手術部位（手術野）の皮膚の消毒 医療機器の消毒 | ０．１～０．５％水溶液 | ４０～２００倍
手術部位（手術野）の皮膚の消毒 医療機器の消毒 | ０．５％エタノール溶液 | ４０倍
皮膚の創傷部位の消毒 手術室・病室・家具・器具・物品などの消毒 | ０．０５％水溶液 | ４００倍
結膜のうの洗浄・消毒 | ０．０５％以下の水溶液 | ４００倍以上
産婦人科・泌尿器科における外陰・外性器の皮膚消毒 | ０．０２％水溶液 | １０００倍
警告
禁忌 禁忌（次の患者及び部位には使用しないこと）
１．クロルヘキシジン製剤に対し過敏症の既往歴のある患者［過敏症の再発の可能性がある。］
２．脳，脊髄，耳（内耳，中耳，外耳）［聴神経及び中枢神経に対して直接使用した場合は，難聴，神経障害を来すことがある。］
３．膣，膀胱，口腔等の粘膜面［クロルヘキシジン製剤の上記部位への使用により，ショック症状（初期症状：悪心・不快感・冷汗・めまい・胸内苦悶・呼吸困難・発赤等）の発現が報告されている。］
一般的注意 重要な基本的注意
１．ショック等の反応を予測するため，使用に際してはクロルヘキシジン製剤に対する過敏症の既往歴，薬物過敏体質の有無について十分な問診を行うこと。
２．本剤は必ず希釈し，濃度に注意して使用すること。
３．創傷部位又は結膜のうに使用する希釈水溶液は，調製後必ず滅菌処理すること。
４．結膜のう等特に敏感な組織に使用しなければならない場合には，濃度に注意し，使用後滅菌精製水で水洗すること。


グルコン酸クロルヘキシジン液２０Ｗ／Ｖ％＊（東洋製化）

病原微生物に対する薬剤
 → 消毒薬
  → クロルヘキシジン製剤

一般名 | クロルヘキシジングルコン酸塩
商品名 | グルコン酸クロルヘキシジン液２０Ｗ／Ｖ％＊（東洋製化）
個別医薬品コード | 2619713Q1165
メーカー | 東洋製化

項目
内容
効能効果
用法用量 効能効果及び用法用量
効能・効果 | 用法・用量 | 本剤希釈倍数 （希釈液）
手指・皮膚の消毒 | グルコン酸クロルヘキシジンとして０．１～０．５％水溶液を用いる | ４０～２００倍
手術部位（手術野）の皮膚の消毒，医療機器の消毒 | グルコン酸クロルヘキシジンとして０．１～０．５％水溶液を用いる | ４０～２００倍
手術部位（手術野）の皮膚の消毒，医療機器の消毒 | 又は，グルコン酸クロルヘキシジンとして０．５％エタノール溶液を用いる | ４０倍 （消毒用エタノール）
皮膚の創傷部位の消毒，手術室・病室・家具・器具・物品等の消毒 | グルコン酸クロルヘキシジンとして０．０５％水溶液を用いる | ４００倍
結膜のうの洗浄・消毒 | グルコン酸クロルヘキシジンとして０．０５％以下の水溶液を用いる | ４００倍以上
産婦人科・泌尿器科における外陰・外性器の皮膚消毒 | グルコン酸クロルヘキシジンとして０．０２％水溶液を用いる | １０００倍

（本剤は必ず希釈し，濃度に注意して使用すること。）
警告
禁忌 禁忌（次の場合には使用しないこと）
１．クロルヘキシジン製剤に対し過敏症の既往歴のある者
２．脳，脊髄，耳（内耳，中耳，外耳）〔聴神経及び中枢神経に対して直接使用した場合は，難聴，神経障害を来すことがある。〕
３．膣，膀胱，口腔等の粘膜面〔クロルヘキシジン製剤の上記部位への使用により，ショック症状（初期症状：悪心・不快感・冷汗・眩暈・胸内苦悶・呼吸困難・発赤等）の発現が報告されている。〕
一般的注意 重要な基本的注意
１．ショック等の反応を予測するため，使用に際してはクロルヘキシジン製剤に対する過敏症の既往歴，薬物過敏体質の有無について十分な問診を行うこと。
２．本剤は必ず希釈し，濃度に注意して使用すること。
３．創傷部位または結膜のうに使用する希釈水溶液は，調製後滅菌処理すること。
４．結膜のう等特に敏感な組織に使用しなければならない場合には，濃度に注意し，使用後滅菌精製水で水洗すること。
５．原液や高濃度液が眼に入らないように注意すること。眼に入った場合は直ちによく水洗すること。


グルコン酸クロルヘキシジン２０％液「メタル」

病原微生物に対する薬剤
 → 消毒薬
  → クロルヘキシジン製剤

一般名 | クロルヘキシジングルコン酸塩
商品名 | グルコン酸クロルヘキシジン２０％液「メタル」
個別医薬品コード | 2619713Q1068
メーカー | 中北

項目
内容
効能効果
用法用量 効能・効果及び用法・用量
本剤はクロルヘキシジングルコン酸塩として次の濃度（ｗ／ｖ％）に希釈し，水溶液又はエタノール溶液として使用する。
効能・効果 | 用法・用量 | 本剤希釈倍数
手指・皮膚の消毒 | ０．１～０．５％水溶液を用いる。 | ４０～２００倍希釈
手術部位（手術野）の皮膚の消毒，医療機器の消毒 | ０．１～０．５％水溶液を用いる。 | ４０～２００倍希釈
手術部位（手術野）の皮膚の消毒，医療機器の消毒 | ０．５％エタノール溶液を用いる。 | ４０倍希釈
皮膚の創傷部位の消毒，手術室・病室・家具・器具・物品などの消毒 | ０．０５％水溶液を用いる。 | ４００倍希釈
結膜のうの洗浄・消毒 | ０．０５％以下の水溶液を用いる。 | ４００倍以上希釈
産婦人科・泌尿器科における外陰・外性器の皮膚の消毒 | ０．０２％水溶液を用いる。 | １０００倍希釈

［表題］
希釈液の調製法
使用濃度（ｗ／ｖ％） | 本剤（ｍＬ） | 全量（Ｌ）
０．５ | ２５ | １
０．１ | ５ | １
０．０５ | ２．５ | １
０．０２ | １ | １
警告
禁忌 禁忌（次の患者及び部位には使用しないこと）
１．クロルヘキシジン製剤に対し過敏症の既往歴のある患者
２．脳，脊髄，耳（内耳，中耳，外耳）〔聴神経及び中枢神経に対して直接使用した場合は，難聴，神経障害を来すことがある。〕
３．膣，膀胱，口腔等の粘膜面〔クロルヘキシジン製剤の上記部位への使用により，ショック症状（初期症状：悪心・不快感・冷汗・眩暈・胸内苦悶・呼吸困難・発赤等）の発現が報告されている。〕
一般的注意 重要な基本的注意
１．ショック等の反応を予測するため，使用に際してはクロルヘキシジン製剤に対する過敏症の既往歴，薬物過敏体質の有無について十分な問診を行うこと。
２．本剤は必ず希釈し，濃度に注意して使用すること。
３．創傷部位又は結膜のうに使用する希釈水溶液は，調製後必ず滅菌処理すること。
４．結膜のう等特に敏感な組織に使用しなければならない場合には，濃度に注意し，使用後滅菌水で水洗いすること。


グルファスト錠１０ｍｇ

代謝系に作用する薬剤
 → 糖尿病治療薬
  → 速効型インスリン分泌促進薬

ハイリスク分類
糖尿病用剤

一般名 | ミチグリニドカルシウム水和物
商品名 | グルファスト錠１０ｍｇ
個別医薬品コード | 3969008F2025
メーカー | キッセイ
グルファスト錠１０ｍｇ

項目 | 内容
効能効果 | 効能・効果 ２型糖尿病における食後血糖推移の改善 ただし，下記のいずれかの治療で十分な効果が得られない場合に限る。 （１）．食事療法・運動療法のみ （２）．食事療法・運動療法に加えてα－グルコシダーゼ阻害剤を使用 （３）．食事療法・運動療法に加えてチアゾリジン系薬剤を使用 効能・効果に関連する使用上の注意 １．糖尿病の診断が確立した患者に対してのみ適用を考慮すること。糖尿病以外にも耐糖能異常・尿糖陽性等，糖尿病類似の症状（腎性糖尿，老人性糖代謝異常，甲状腺機能異常等）を有する疾患があることに留意すること。 ２．糖尿病治療の基本である食事療法・運動療法を行っている患者，食事療法・運動療法に加えてα－グルコシダーゼ阻害剤又はチアゾリジン系薬剤を使用している患者では，投与の際の空腹時血糖が１２６ｍｇ／ｄＬ以上，又は食後血糖１又は２時間値が２００ｍｇ／ｄＬ以上を示す場合に限る。
用法用量 | 用法・用量 通常，成人にはミチグリニドカルシウム水和物として１回１０ｍｇを１日３回毎食直前に経口投与する。なお，症状により適宜増減する。 用法・用量に関連する使用上の注意 本剤は，食後投与では速やかな吸収が得られず効果が減弱する。効果的に食後の血糖上昇を抑制するため，本剤の投与は毎食直前（５分以内）とすること。また，本剤は投与後速やかに薬効を発現するため，食前３０分投与では食前１５分に血中インスリン値が上昇し食事開始時の血糖値が低下することが報告されており，食事開始前に低血糖を誘発する可能性がある。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重症ケトーシス，糖尿病性昏睡又は前昏睡，１型糖尿病の患者［輸液及びインスリンによる速やかな高血糖の是正が必須となるので本剤の投与は適さない。］ ２．重症感染症，手術前後，重篤な外傷のある患者［インスリンによる血糖管理が望まれるので本剤の投与は適さない。］ ３．本剤の成分に対し過敏症の既往歴のある患者 ４．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 | 重要な基本的注意 １．本剤は，ときに低血糖症状を起こすことがあるので，高所作業，自動車の運転等に従事している患者に投与するときには注意すること。低血糖症状が認められた場合にはショ糖，ブドウ糖，又は十分量のブドウ糖を含む清涼飲料水等を摂取すること。ただし，α－グルコシダーゼ阻害剤との併用により低血糖症状が認められた場合には，α－グルコシダーゼ阻害剤がニ糖類の消化・吸収を遅延するので，ショ糖ではなく，ブドウ糖を投与するなど適切な処置を行うこと。なお，患者に対し低血糖症状及びその対処方法について十分説明すること。 ２．本剤投与中は，血糖を定期的に検査するとともに，経過を十分に観察し，本剤を２～３ヵ月投与しても効果が不十分な場合には，より適切と考えられる治療への変更を考慮すること。 ３．投与の継続中に，投与の必要がなくなる場合や，減量する必要がある場合があり，また患者の不養生，感染症の合併等により効果がなくなったり，不十分となる場合があるので，食事摂取量，血糖値，感染症の有無等に留意のうえ，常に投与継続の可否，投与量，薬剤の選択等に注意すること。 ４．本剤は，速やかなインスリン分泌促進作用を有する。その作用点はスルホニル尿素系製剤と同じであり，スルホニル尿素系製剤との相加・相乗の臨床効果及び安全性が確認されていないので，スルホニル尿素系製剤とは併用しないこと。（「薬効薬理」の項参照） ５．ピオグリタゾン塩酸塩１日４５ｍｇとの併用における安全性は確立されていない（使用経験はほとんどない）。 ６．ビグアナイド系薬剤との併用における有効性及び安全性は確立されていない。


グルファスト錠５ｍｇ

代謝系に作用する薬剤
 → 糖尿病治療薬
  → 速効型インスリン分泌促進薬

ハイリスク分類
糖尿病用剤

一般名 | ミチグリニドカルシウム水和物
商品名 | グルファスト錠５ｍｇ
個別医薬品コード | 3969008F1029
メーカー | キッセイ
グルファスト錠５ｍｇ

項目 | 内容
効能効果 | 効能・効果 ２型糖尿病における食後血糖推移の改善 ただし，下記のいずれかの治療で十分な効果が得られない場合に限る。 （１）．食事療法・運動療法のみ （２）．食事療法・運動療法に加えてα－グルコシダーゼ阻害剤を使用 （３）．食事療法・運動療法に加えてチアゾリジン系薬剤を使用 効能・効果に関連する使用上の注意 １．糖尿病の診断が確立した患者に対してのみ適用を考慮すること。糖尿病以外にも耐糖能異常・尿糖陽性等，糖尿病類似の症状（腎性糖尿，老人性糖代謝異常，甲状腺機能異常等）を有する疾患があることに留意すること。 ２．糖尿病治療の基本である食事療法・運動療法を行っている患者，食事療法・運動療法に加えてα－グルコシダーゼ阻害剤又はチアゾリジン系薬剤を使用している患者では，投与の際の空腹時血糖が１２６ｍｇ／ｄＬ以上，又は食後血糖１又は２時間値が２００ｍｇ／ｄＬ以上を示す場合に限る。
用法用量 | 用法・用量 通常，成人にはミチグリニドカルシウム水和物として１回１０ｍｇを１日３回毎食直前に経口投与する。なお，症状により適宜増減する。 用法・用量に関連する使用上の注意 本剤は，食後投与では速やかな吸収が得られず効果が減弱する。効果的に食後の血糖上昇を抑制するため，本剤の投与は毎食直前（５分以内）とすること。また，本剤は投与後速やかに薬効を発現するため，食前３０分投与では食前１５分に血中インスリン値が上昇し食事開始時の血糖値が低下することが報告されており，食事開始前に低血糖を誘発する可能性がある。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重症ケトーシス，糖尿病性昏睡又は前昏睡，１型糖尿病の患者［輸液及びインスリンによる速やかな高血糖の是正が必須となるので本剤の投与は適さない。］ ２．重症感染症，手術前後，重篤な外傷のある患者［インスリンによる血糖管理が望まれるので本剤の投与は適さない。］ ３．本剤の成分に対し過敏症の既往歴のある患者 ４．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 | 重要な基本的注意 １．本剤は，ときに低血糖症状を起こすことがあるので，高所作業，自動車の運転等に従事している患者に投与するときには注意すること。低血糖症状が認められた場合にはショ糖，ブドウ糖，又は十分量のブドウ糖を含む清涼飲料水等を摂取すること。ただし，α－グルコシダーゼ阻害剤との併用により低血糖症状が認められた場合には，α－グルコシダーゼ阻害剤がニ糖類の消化・吸収を遅延するので，ショ糖ではなく，ブドウ糖を投与するなど適切な処置を行うこと。なお，患者に対し低血糖症状及びその対処方法について十分説明すること。 ２．本剤投与中は，血糖を定期的に検査するとともに，経過を十分に観察し，本剤を２～３ヵ月投与しても効果が不十分な場合には，より適切と考えられる治療への変更を考慮すること。 ３．投与の継続中に，投与の必要がなくなる場合や，減量する必要がある場合があり，また患者の不養生，感染症の合併等により効果がなくなったり，不十分となる場合があるので，食事摂取量，血糖値，感染症の有無等に留意のうえ，常に投与継続の可否，投与量，薬剤の選択等に注意すること。 ４．本剤は，速やかなインスリン分泌促進作用を有する。その作用点はスルホニル尿素系製剤と同じであり，スルホニル尿素系製剤との相加・相乗の臨床効果及び安全性が確認されていないので，スルホニル尿素系製剤とは併用しないこと。（「薬効薬理」の項参照） ５．ピオグリタゾン塩酸塩１日４５ｍｇとの併用における安全性は確立されていない（使用経験はほとんどない）。 ６．ビグアナイド系薬剤との併用における有効性及び安全性は確立されていない。


グルミン顆粒９９％

消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → 防御因子増強薬

一般名 | Ｌ－グルタミン
商品名 | グルミン顆粒９９％
個別医薬品コード | 2322001D1294
メーカー | 協和発酵キリン

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2322001D1090 | Ｌ－グルタミン顆粒「ヒシヤマ」 | ニプロファーマ

項目 | 内容
効能効果 | 効能・効果 下記疾患における自覚症状及び他覚所見の改善 胃潰瘍 十二指腸潰瘍
用法用量 | 用法・用量 Ｌ－グルタミンとして，通常成人１日１～２ｇを３～４回に分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


グレースビット細粒１０％

病原微生物に対する薬剤
 → 抗菌薬
  → ニューキノロン系薬

一般名 | シタフロキサシン水和物
商品名 | グレースビット細粒１０％
個別医薬品コード | 6241018C1020
メーカー | 第一三共

項目 | 内容
効能効果 | 効能・効果 ＜適応菌種＞：本剤に感性のブドウ球菌属，レンサ球菌属，肺炎球菌，腸球菌属，モラクセラ（ブランハメラ）・カタラーリス，大腸菌，シトロバクター属，クレブシエラ属，エンテロバクター属，セラチア属，プロテウス属，モルガネラ・モルガニー，インフルエンザ菌，緑膿菌，レジオネラ・ニューモフィラ，ペプトストレプトコッカス属，プレボテラ属，ポルフィロモナス属，フソバクテリウム属，トラコーマクラミジア（クラミジア・トラコマティス），肺炎クラミジア（クラミジア・ニューモニエ），肺炎マイコプラズマ（マイコプラズマ・ニューモニエ） ＜適応症＞： （１）．咽頭・喉頭炎，扁桃炎（扁桃周囲炎，扁桃周囲膿瘍を含む），急性気管支炎，肺炎，慢性呼吸器病変の二次感染 （２）．膀胱炎，腎盂腎炎，尿道炎 （３）．子宮頚管炎 （４）．中耳炎，副鼻腔炎 （５）．歯周組織炎，歯冠周囲炎，顎炎 効能・効果に関連する使用上の注意 本剤は下痢，軟便が高頻度に認められているため，本剤の使用に際しては，リスクとベネフィットを考慮すること（「副作用」の項参照）。
用法用量 | 用法・用量 グレースビット細粒１０％： 通常，成人に対してシタフロキサシンとして１回５０ｍｇ（細粒：０．５ｇ）を１日２回経口投与する。なお，効果不十分と思われる症例には，シタフロキサシンとして１回１００ｍｇ（細粒：１．０ｇ）を１日２回経口投与することができる。 用法・用量に関連する使用上の注意 １．本剤の使用にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認し，疾病の治療上必要な最小限の期間の投与にとどめること。 ２．腎機能が低下している患者では，本剤の血中濃度が上昇するため，投与量，投与間隔を調節すること（「薬物動態」の項参照）。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分又は他のキノロン系抗菌薬に対し過敏症の既往歴のある患者 ２．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照） ３．小児等（「小児等への投与」及び「その他の注意」の項参照）
一般的注意 |


グレースビット錠５０ｍｇ

病原微生物に対する薬剤
 → 抗菌薬
  → ニューキノロン系薬

一般名 | シタフロキサシン水和物
商品名 | グレースビット錠５０ｍｇ
個別医薬品コード | 6241018F1027
メーカー | 第一三共
グレースビット錠５０ｍｇ

項目 | 内容
効能効果 | 効能・効果 ＜適応菌種＞：本剤に感性のブドウ球菌属，レンサ球菌属，肺炎球菌，腸球菌属，モラクセラ（ブランハメラ）・カタラーリス，大腸菌，シトロバクター属，クレブシエラ属，エンテロバクター属，セラチア属，プロテウス属，モルガネラ・モルガニー，インフルエンザ菌，緑膿菌，レジオネラ・ニューモフィラ，ペプトストレプトコッカス属，プレボテラ属，ポルフィロモナス属，フソバクテリウム属，トラコーマクラミジア（クラミジア・トラコマティス），肺炎クラミジア（クラミジア・ニューモニエ），肺炎マイコプラズマ（マイコプラズマ・ニューモニエ） ＜適応症＞： （１）．咽頭・喉頭炎，扁桃炎（扁桃周囲炎，扁桃周囲膿瘍を含む），急性気管支炎，肺炎，慢性呼吸器病変の二次感染 （２）．膀胱炎，腎盂腎炎，尿道炎 （３）．子宮頚管炎 （４）．中耳炎，副鼻腔炎 （５）．歯周組織炎，歯冠周囲炎，顎炎 効能・効果に関連する使用上の注意 本剤は下痢，軟便が高頻度に認められているため，本剤の使用に際しては，リスクとベネフィットを考慮すること（「副作用」の項参照）。
用法用量 | 用法・用量 グレースビット錠５０ｍｇ： 通常，成人に対してシタフロキサシンとして１回５０ｍｇ（錠：１錠）を１日２回経口投与する。なお，効果不十分と思われる症例には，シタフロキサシンとして１回１００ｍｇ（錠：２錠）を１日２回経口投与することができる。 用法・用量に関連する使用上の注意 １．本剤の使用にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認し，疾病の治療上必要な最小限の期間の投与にとどめること。 ２．腎機能が低下している患者では，本剤の血中濃度が上昇するため，投与量，投与間隔を調節すること（「薬物動態」の項参照）。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分又は他のキノロン系抗菌薬に対し過敏症の既往歴のある患者 ２．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照） ３．小児等（「小児等への投与」及び「その他の注意」の項参照）
一般的注意 |


グロウジェクト注射用１．３３ｍｇ

内分泌系薬剤
 → 他のホルモン製剤，代謝異常症治療薬
  → 成長ホルモン

一般名 | ソマトロピン（遺伝子組換え）
商品名 | グロウジェクト注射用１．３３ｍｇ
個別医薬品コード | 2412402D8074
メーカー | ＪＣＲ

項目
内容
効能効果 効能・効果
効能・効果 | 用法・用量
骨端線閉鎖を伴わない成長ホルモン分泌不全性低身長症 | 通常１週間に体重ｋｇ当たり，ソマトロピン（遺伝子組換え）として０．１７５ｍｇを２～４回に分けて筋肉内に注射するか，あるいは６～７回に分けて皮下に注射する。
骨端線閉鎖を伴わないターナー症候群における低身長 | 通常１週間に体重ｋｇ当たり，ソマトロピン（遺伝子組換え）として０．３５ｍｇを２～４回に分けて筋肉内に注射するか，あるいは６～７回に分けて皮下に注射する。
成人成長ホルモン分泌不全症（重症に限る） | 通常開始用量として，１週間に体重ｋｇ当たり，ソマトロピン（遺伝子組換え）として０．０２１ｍｇを６～７回に分けて皮下に注射する。患者の臨床症状に応じて１週間に体重ｋｇ当たり０．０８４ｍｇを上限として漸増し，１週間に６～７回に分けて皮下に注射する。なお，投与量は臨床症状及び血清インスリン様成長因子－Ｉ（ＩＧＦ－Ｉ）濃度等の検査所見に応じて適宜増減する。ただし，１日量として１ｍｇを超えないこと。

効能・効果に関連する使用上の注意
１．成長ホルモン分泌不全性低身長症 		本剤の成長ホルモン分泌不全性低身長症の適用は，厚生省特定疾患間脳下垂体機能障害調査研究班，成長ホルモン分泌不全性低身長症診断の手引きの診断の基準確実例とすること。
２．ターナー症候群における低身長
（１）．ターナー症候群における低身長への適用基準 		染色体検査によりターナー症候群と確定診断された者で，身長が標準身長の－２．０ＳＤ以下又は年間の成長速度が２年以上にわたって標準値の－１．５ＳＤ以下である場合。
（２）．ターナー症候群における低身長の治療継続基準 		１年ごとに以下の基準を満たしているかどうかを判定し，いずれかを満たしたときに治療の継続をする。
［１］．成長速度≧４ｃｍ／年
［２］．治療中１年間の成長速度と，投与前１年間の成長速度の差が，１．０ｃｍ／年以上の場合。
［３］．治療２年目以降で，治療中１年間の成長速度が下記の場合
２年目≧２ｃｍ／年
３年目以降≧１ｃｍ／年
ただし，以上のいずれも満たさないとき，又は骨年齢が１５歳以上に達したときは投与を中止すること。
３．成人成長ホルモン分泌不全症 		本剤の成人成長ホルモン分泌不全症への適用は，（１）小児期に成長ホルモン分泌不全症と確定診断されている患者（小児期発症型），もしくは（２）成人期発症型では頭蓋内器質性疾患の合併ないし既往歴，治療歴または周産期異常の既往がある患者のうち，厚生労働省難治性疾患克服研究事業　間脳下垂体機能障害調査研究班の「成人成長ホルモン分泌不全症の診断と治療の手引き」において重症と診断された患者とすること。
重症成人成長ホルモン分泌不全症の診断基準
［１］．小児期発症型 		２種類以上の成長ホルモン分泌刺激試験における血清（血漿）成長ホルモン濃度の頂値がすべて３ｎｇ／ｍＬ以下（ＧＨＲＰ－２負荷試験では１５ｎｇ／ｍＬ以下）であること。ただし，頭蓋内器質性疾患の合併ないし既往歴，治療歴，または周産期異常があり，成長ホルモンを含む複数の下垂体ホルモンの分泌低下がある患者では，１種類の成長ホルモン分泌刺激試験における血清（血漿）成長ホルモン濃度の頂値が３ｎｇ／ｍＬ以下（ＧＨＲＰ－２負荷試験では１５ｎｇ／ｍＬ以下）であること。小児期に成長ホルモン分泌不全症と診断されたものでも，本治療開始前に再度成長ホルモン分泌刺激試験を行い，成長ホルモン分泌不全症であることを確認すること。
［２］．成人期発症型 		成長ホルモンを含む複数の下垂体ホルモン（あるいは成長ホルモン単独）の分泌低下がある患者で，かつ１種類（成長ホルモンの単独欠損の患者では２種類）の成長ホルモン分泌刺激試験における血清（血漿）成長ホルモン濃度の頂値が３ｎｇ／ｍＬ以下（ＧＨＲＰ－２負荷試験では１５ｎｇ／ｍＬ以下）であること。
ただし，遺伝子組換え型の成長ホルモンを標準品とした場合は，血清（血漿）成長ホルモン濃度の頂値が１．８ｎｇ／ｍＬ以下（ＧＨＲＰ－２負荷試験では９ｎｇ／ｍＬ以下）であること。
［表題］
［成長ホルモン分泌刺激試験の種類と成人成長ホルモン分泌不全症で重症と診断される血清（血漿）成長ホルモン濃度の頂値］
成長ホルモン分泌刺激物質 | ヒト成長ホルモン標準品 | ヒト成長ホルモン標準品
成長ホルモン分泌刺激物質 | 遺伝子組換え | 下垂体抽出
インスリン，アルギニン，グルカゴン | １．８ｎｇ／ｍＬ以下 | ３ｎｇ／ｍＬ以下
ＧＨＲＰ－２ | ９ｎｇ／ｍＬ以下 | １５ｎｇ／ｍＬ以下

用法用量 用法・用量
効能・効果 | 用法・用量
骨端線閉鎖を伴わない成長ホルモン分泌不全性低身長症 | 通常１週間に体重ｋｇ当たり，ソマトロピン（遺伝子組換え）として０．１７５ｍｇを２～４回に分けて筋肉内に注射するか，あるいは６～７回に分けて皮下に注射する。
骨端線閉鎖を伴わないターナー症候群における低身長 | 通常１週間に体重ｋｇ当たり，ソマトロピン（遺伝子組換え）として０．３５ｍｇを２～４回に分けて筋肉内に注射するか，あるいは６～７回に分けて皮下に注射する。
成人成長ホルモン分泌不全症（重症に限る） | 通常開始用量として，１週間に体重ｋｇ当たり，ソマトロピン（遺伝子組換え）として０．０２１ｍｇを６～７回に分けて皮下に注射する。患者の臨床症状に応じて１週間に体重ｋｇ当たり０．０８４ｍｇを上限として漸増し，１週間に６～７回に分けて皮下に注射する。なお，投与量は臨床症状及び血清インスリン様成長因子－Ｉ（ＩＧＦ－Ｉ）濃度等の検査所見に応じて適宜増減する。ただし，１日量として１ｍｇを超えないこと。

用法・用量に関連する使用上の注意
１．ターナー症候群における低身長 		ターナー症候群における低身長患者に投与する場合には，経口ブドウ糖負荷試験等の定期的な検査により，耐糖能の観察を十分に行うこと。
２．成人成長ホルモン分泌不全症
（１）．本剤の投与量は，血清ＩＧＦ－Ｉ濃度を参照して調整すること。血清ＩＧＦ－Ｉ濃度は投与開始後２４週目までは４週間に１回，それ以降は１２週から２４週に１回の測定を目安とすること。また，副作用の発現等の際は，適宜，血清ＩＧＦ－Ｉ濃度を測定し，本剤の減量，投与中止等適切な処置をとること。
（２）．加齢に伴い生理的な成長ホルモンの分泌量や血清ＩＧＦ－Ｉ濃度が低下することが知られている。本剤投与による症状の改善が認められなくなり，かつ本剤を投与しなくても血清ＩＧＦ－Ｉ濃度が基準範囲内にある場合は，投与中止を考慮すること。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．糖尿病の患者［成長ホルモンが抗インスリン様作用を有するため。］
２．悪性腫瘍のある患者［成長ホルモンが細胞増殖作用を有するため。］
３．妊婦又は妊娠している可能性のある婦人［「妊婦，産婦，授乳婦等への投与」の項参照。］
一般的注意 重要な基本的注意
１．成人成長ホルモン分泌不全症：
（１）．成人成長ホルモン分泌不全症患者では脳腫瘍の既往のある患者が多く含まれており，国内臨床試験において本剤の治療中に脳腫瘍が再発したとの報告があるため，脳腫瘍の既往のある患者に本剤を投与する場合は定期的に画像診断を実施し，脳腫瘍の発現や再発の有無を注意深く観察すること。
（２）．本剤の投与中は，血清ＩＧＦ－Ｉ濃度が基準範囲上限を超えないよう，定期的に検査を実施すること。検査頻度については，「用法・用量に関連する使用上の注意」の項を参照すること。
（３）．本剤の投与により血糖値，ＨｂＡ１ｃの上昇があらわれることがあるため，定期的に血糖値，ＨｂＡ１ｃあるいは尿糖等を測定し，異常が認められた場合には投与量の減量あるいは投与中止を考慮すること。
（４）．本剤の投与により浮腫，関節痛等があらわれることがあるため，観察を十分に行い，異常が認められた場合には投与量の減量あるいは投与中止を考慮すること。
（５）．本剤の治療は，内分泌専門医もしくはその指導の下で治療を行うこと。


グロウジェクト注射用８ｍｇ

内分泌系薬剤
 → 他のホルモン製剤，代謝異常症治療薬
  → 成長ホルモン

一般名 | ソマトロピン（遺伝子組換え）
商品名 | グロウジェクト注射用８ｍｇ
個別医薬品コード | 2412402L3050
メーカー | ＪＣＲ

項目
内容
効能効果 効能・効果
効能・効果 | 用法・用量
骨端線閉鎖を伴わない成長ホルモン分泌不全性低身長症 | 通常１週間に体重ｋｇ当たり，ソマトロピン（遺伝子組換え）として０．１７５ｍｇを２～４回に分けて筋肉内に注射するか，あるいは６～７回に分けて皮下に注射する。
骨端線閉鎖を伴わないターナー症候群における低身長 | 通常１週間に体重ｋｇ当たり，ソマトロピン（遺伝子組換え）として０．３５ｍｇを２～４回に分けて筋肉内に注射するか，あるいは６～７回に分けて皮下に注射する。
成人成長ホルモン分泌不全症（重症に限る） | 通常開始用量として，１週間に体重ｋｇ当たり，ソマトロピン（遺伝子組換え）として０．０２１ｍｇを６～７回に分けて皮下に注射する。患者の臨床症状に応じて１週間に体重ｋｇ当たり０．０８４ｍｇを上限として漸増し，１週間に６～７回に分けて皮下に注射する。なお，投与量は臨床症状及び血清インスリン様成長因子－Ｉ（ＩＧＦ－Ｉ）濃度等の検査所見に応じて適宜増減する。ただし，１日量として１ｍｇを超えないこと。

効能・効果に関連する使用上の注意
１．成長ホルモン分泌不全性低身長症 		本剤の成長ホルモン分泌不全性低身長症の適用は，厚生省特定疾患間脳下垂体機能障害調査研究班，成長ホルモン分泌不全性低身長症診断の手引きの診断の基準確実例とすること。
２．ターナー症候群における低身長
（１）．ターナー症候群における低身長への適用基準 		染色体検査によりターナー症候群と確定診断された者で，身長が標準身長の－２．０ＳＤ以下又は年間の成長速度が２年以上にわたって標準値の－１．５ＳＤ以下である場合。
（２）．ターナー症候群における低身長の治療継続基準 		１年ごとに以下の基準を満たしているかどうかを判定し，いずれかを満たしたときに治療の継続をする。
［１］．成長速度≧４ｃｍ／年
［２］．治療中１年間の成長速度と，投与前１年間の成長速度の差が，１．０ｃｍ／年以上の場合。
［３］．治療２年目以降で，治療中１年間の成長速度が下記の場合
２年目≧２ｃｍ／年
３年目以降≧１ｃｍ／年
ただし，以上のいずれも満たさないとき，又は骨年齢が１５歳以上に達したときは投与を中止すること。
３．成人成長ホルモン分泌不全症 		本剤の成人成長ホルモン分泌不全症への適用は，（１）小児期に成長ホルモン分泌不全症と確定診断されている患者（小児期発症型），もしくは（２）成人期発症型では頭蓋内器質性疾患の合併ないし既往歴，治療歴または周産期異常の既往がある患者のうち，厚生労働省難治性疾患克服研究事業　間脳下垂体機能障害調査研究班の「成人成長ホルモン分泌不全症の診断と治療の手引き」において重症と診断された患者とすること。
重症成人成長ホルモン分泌不全症の診断基準
［１］．小児期発症型 		２種類以上の成長ホルモン分泌刺激試験における血清（血漿）成長ホルモン濃度の頂値がすべて３ｎｇ／ｍＬ以下（ＧＨＲＰ－２負荷試験では１５ｎｇ／ｍＬ以下）であること。ただし，頭蓋内器質性疾患の合併ないし既往歴，治療歴，または周産期異常があり，成長ホルモンを含む複数の下垂体ホルモンの分泌低下がある患者では，１種類の成長ホルモン分泌刺激試験における血清（血漿）成長ホルモン濃度の頂値が３ｎｇ／ｍＬ以下（ＧＨＲＰ－２負荷試験では１５ｎｇ／ｍＬ以下）であること。小児期に成長ホルモン分泌不全症と診断されたものでも，本治療開始前に再度成長ホルモン分泌刺激試験を行い，成長ホルモン分泌不全症であることを確認すること。
［２］．成人期発症型 		成長ホルモンを含む複数の下垂体ホルモン（あるいは成長ホルモン単独）の分泌低下がある患者で，かつ１種類（成長ホルモンの単独欠損の患者では２種類）の成長ホルモン分泌刺激試験における血清（血漿）成長ホルモン濃度の頂値が３ｎｇ／ｍＬ以下（ＧＨＲＰ－２負荷試験では１５ｎｇ／ｍＬ以下）であること。
ただし，遺伝子組換え型の成長ホルモンを標準品とした場合は，血清（血漿）成長ホルモン濃度の頂値が１．８ｎｇ／ｍＬ以下（ＧＨＲＰ－２負荷試験では９ｎｇ／ｍＬ以下）であること。
［表題］
［成長ホルモン分泌刺激試験の種類と成人成長ホルモン分泌不全症で重症と診断される血清（血漿）成長ホルモン濃度の頂値］
成長ホルモン分泌刺激物質 | ヒト成長ホルモン標準品 | ヒト成長ホルモン標準品
成長ホルモン分泌刺激物質 | 遺伝子組換え | 下垂体抽出
インスリン，アルギニン，グルカゴン | １．８ｎｇ／ｍＬ以下 | ３ｎｇ／ｍＬ以下
ＧＨＲＰ－２ | ９ｎｇ／ｍＬ以下 | １５ｎｇ／ｍＬ以下

用法用量 用法・用量
効能・効果 | 用法・用量
骨端線閉鎖を伴わない成長ホルモン分泌不全性低身長症 | 通常１週間に体重ｋｇ当たり，ソマトロピン（遺伝子組換え）として０．１７５ｍｇを２～４回に分けて筋肉内に注射するか，あるいは６～７回に分けて皮下に注射する。
骨端線閉鎖を伴わないターナー症候群における低身長 | 通常１週間に体重ｋｇ当たり，ソマトロピン（遺伝子組換え）として０．３５ｍｇを２～４回に分けて筋肉内に注射するか，あるいは６～７回に分けて皮下に注射する。
成人成長ホルモン分泌不全症（重症に限る） | 通常開始用量として，１週間に体重ｋｇ当たり，ソマトロピン（遺伝子組換え）として０．０２１ｍｇを６～７回に分けて皮下に注射する。患者の臨床症状に応じて１週間に体重ｋｇ当たり０．０８４ｍｇを上限として漸増し，１週間に６～７回に分けて皮下に注射する。なお，投与量は臨床症状及び血清インスリン様成長因子－Ｉ（ＩＧＦ－Ｉ）濃度等の検査所見に応じて適宜増減する。ただし，１日量として１ｍｇを超えないこと。

用法・用量に関連する使用上の注意
１．ターナー症候群における低身長 		ターナー症候群における低身長患者に投与する場合には，経口ブドウ糖負荷試験等の定期的な検査により，耐糖能の観察を十分に行うこと。
２．成人成長ホルモン分泌不全症
（１）．本剤の投与量は，血清ＩＧＦ－Ｉ濃度を参照して調整すること。血清ＩＧＦ－Ｉ濃度は投与開始後２４週目までは４週間に１回，それ以降は１２週から２４週に１回の測定を目安とすること。また，副作用の発現等の際は，適宜，血清ＩＧＦ－Ｉ濃度を測定し，本剤の減量，投与中止等適切な処置をとること。
（２）．加齢に伴い生理的な成長ホルモンの分泌量や血清ＩＧＦ－Ｉ濃度が低下することが知られている。本剤投与による症状の改善が認められなくなり，かつ本剤を投与しなくても血清ＩＧＦ－Ｉ濃度が基準範囲内にある場合は，投与中止を考慮すること。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．糖尿病の患者［成長ホルモンが抗インスリン様作用を有するため。］
２．悪性腫瘍のある患者［成長ホルモンが細胞増殖作用を有するため。］
３．妊婦又は妊娠している可能性のある婦人［「妊婦，産婦，授乳婦等への投与」の項参照。］
一般的注意 重要な基本的注意
１．成人成長ホルモン分泌不全症：
（１）．成人成長ホルモン分泌不全症患者では脳腫瘍の既往のある患者が多く含まれており，国内臨床試験において本剤の治療中に脳腫瘍が再発したとの報告があるため，脳腫瘍の既往のある患者に本剤を投与する場合は定期的に画像診断を実施し，脳腫瘍の発現や再発の有無を注意深く観察すること。
（２）．本剤の投与中は，血清ＩＧＦ－Ｉ濃度が基準範囲上限を超えないよう，定期的に検査を実施すること。検査頻度については，「用法・用量に関連する使用上の注意」の項を参照すること。
（３）．本剤の投与により血糖値，ＨｂＡ１Ｃの上昇があらわれることがあるため，定期的に血糖値，ＨｂＡ１Ｃあるいは尿糖等を測定し，異常が認められた場合には投与量の減量あるいは投与中止を考慮すること。
（４）．本剤の投与により浮腫，関節痛等があらわれることがあるため，観察を十分に行い，異常が認められた場合には投与量の減量あるいは投与中止を考慮すること。
（５）．本剤の治療は，内分泌専門医もしくはその指導の下で治療を行うこと。


グロウジェクトＢＣ注射用８ｍｇ

内分泌系薬剤
 → 他のホルモン製剤，代謝異常症治療薬
  → 成長ホルモン

一般名 | ソマトロピン（遺伝子組換え）
商品名 | グロウジェクトＢＣ注射用８ｍｇ
個別医薬品コード | 2412402L2038
メーカー | ＪＣＲ

項目
内容
効能効果 効能・効果
効能・効果 | 用法・用量
骨端線閉鎖を伴わない成長ホルモン分泌不全性低身長症 | 通常１週間に体重ｋｇ当たり，ソマトロピン（遺伝子組換え）として０．１７５ｍｇを２～４回に分けて筋肉内に注射するか，あるいは６～７回に分けて皮下に注射する。
骨端線閉鎖を伴わないターナー症候群における低身長 | 通常１週間に体重ｋｇ当たり，ソマトロピン（遺伝子組換え）として０．３５ｍｇを２～４回に分けて筋肉内に注射するか，あるいは６～７回に分けて皮下に注射する。
成人成長ホルモン分泌不全症（重症に限る） | 通常開始用量として，１週間に体重ｋｇ当たり，ソマトロピン（遺伝子組換え）として０．０２１ｍｇを６～７回に分けて皮下に注射する。患者の臨床症状に応じて１週間に体重ｋｇ当たり０．０８４ｍｇを上限として漸増し，１週間に６～７回に分けて皮下に注射する。なお，投与量は臨床症状及び血清インスリン様成長因子－Ｉ（ＩＧＦ－Ｉ）濃度等の検査所見に応じて適宜増減する。ただし，１日量として１ｍｇを超えないこと。

効能・効果に関連する使用上の注意
１．成長ホルモン分泌不全性低身長症 		本剤の成長ホルモン分泌不全性低身長症の適用は，厚生省特定疾患間脳下垂体機能障害調査研究班，成長ホルモン分泌不全性低身長症診断の手引きの診断の基準確実例とすること。
２．ターナー症候群における低身長
（１）．ターナー症候群における低身長への適用基準 		染色体検査によりターナー症候群と確定診断された者で，身長が標準身長の－２．０ＳＤ以下又は年間の成長速度が２年以上にわたって標準値の－１．５ＳＤ以下である場合。
（２）．ターナー症候群における低身長の治療継続基準 		１年ごとに以下の基準を満たしているかどうかを判定し，いずれかを満たしたときに治療の継続をする。
［１］．成長速度≧４ｃｍ／年
［２］．治療中１年間の成長速度と，投与前１年間の成長速度の差が，１．０ｃｍ／年以上の場合。
［３］．治療２年目以降で，治療中１年間の成長速度が下記の場合
２年目≧２ｃｍ／年
３年目以降≧１ｃｍ／年
ただし，以上のいずれも満たさないとき，又は骨年齢が１５歳以上に達したときは投与を中止すること。
３．成人成長ホルモン分泌不全症 		本剤の成人成長ホルモン分泌不全症への適用は，（１）小児期に成長ホルモン分泌不全症と確定診断されている患者（小児期発症型），もしくは（２）成人期発症型では頭蓋内器質性疾患の合併ないし既往歴，治療歴または周産期異常の既往がある患者のうち，厚生労働省難治性疾患克服研究事業　間脳下垂体機能障害調査研究班の「成人成長ホルモン分泌不全症の診断と治療の手引き」において重症と診断された患者とすること。
重症成人成長ホルモン分泌不全症の診断基準
［１］．小児期発症型 		２種類以上の成長ホルモン分泌刺激試験における血清（血漿）成長ホルモン濃度の頂値がすべて３ｎｇ／ｍＬ以下（ＧＨＲＰ－２負荷試験では１５ｎｇ／ｍＬ以下）であること。ただし，頭蓋内器質性疾患の合併ないし既往歴，治療歴，または周産期異常があり，成長ホルモンを含む複数の下垂体ホルモンの分泌低下がある患者では，１種類の成長ホルモン分泌刺激試験における血清（血漿）成長ホルモン濃度の頂値が３ｎｇ／ｍＬ以下（ＧＨＲＰ－２負荷試験では１５ｎｇ／ｍＬ以下）であること。小児期に成長ホルモン分泌不全症と診断されたものでも，本治療開始前に再度成長ホルモン分泌刺激試験を行い，成長ホルモン分泌不全症であることを確認すること。
［２］．成人期発症型 		成長ホルモンを含む複数の下垂体ホルモン（あるいは成長ホルモン単独）の分泌低下がある患者で，かつ１種類（成長ホルモンの単独欠損の患者では２種類）の成長ホルモン分泌刺激試験における血清（血漿）成長ホルモン濃度の頂値が３ｎｇ／ｍＬ以下（ＧＨＲＰ－２負荷試験では１５ｎｇ／ｍＬ以下）であること。
ただし，遺伝子組換え型の成長ホルモンを標準品とした場合は，血清（血漿）成長ホルモン濃度の頂値が１．８ｎｇ／ｍＬ以下（ＧＨＲＰ－２負荷試験では９ｎｇ／ｍＬ以下）であること。
［表題］
［成長ホルモン分泌刺激試験の種類と成人成長ホルモン分泌不全症で重症と診断される血清（血漿）成長ホルモン濃度の頂値］
成長ホルモン分泌刺激物質 | ヒト成長ホルモン標準品 | ヒト成長ホルモン標準品
成長ホルモン分泌刺激物質 | 遺伝子組換え | 下垂体抽出
インスリン，アルギニン，グルカゴン | １．８ｎｇ／ｍＬ以下 | ３ｎｇ／ｍＬ以下
ＧＨＲＰ－２ | ９ｎｇ／ｍＬ以下 | １５ｎｇ／ｍＬ以下

用法用量 用法・用量
効能・効果 | 用法・用量
骨端線閉鎖を伴わない成長ホルモン分泌不全性低身長症 | 通常１週間に体重ｋｇ当たり，ソマトロピン（遺伝子組換え）として０．１７５ｍｇを２～４回に分けて筋肉内に注射するか，あるいは６～７回に分けて皮下に注射する。
骨端線閉鎖を伴わないターナー症候群における低身長 | 通常１週間に体重ｋｇ当たり，ソマトロピン（遺伝子組換え）として０．３５ｍｇを２～４回に分けて筋肉内に注射するか，あるいは６～７回に分けて皮下に注射する。
成人成長ホルモン分泌不全症（重症に限る） | 通常開始用量として，１週間に体重ｋｇ当たり，ソマトロピン（遺伝子組換え）として０．０２１ｍｇを６～７回に分けて皮下に注射する。患者の臨床症状に応じて１週間に体重ｋｇ当たり０．０８４ｍｇを上限として漸増し，１週間に６～７回に分けて皮下に注射する。なお，投与量は臨床症状及び血清インスリン様成長因子－Ｉ（ＩＧＦ－Ｉ）濃度等の検査所見に応じて適宜増減する。ただし，１日量として１ｍｇを超えないこと。

用法・用量に関連する使用上の注意
１．ターナー症候群における低身長 		ターナー症候群における低身長患者に投与する場合には，経口ブドウ糖負荷試験等の定期的な検査により，耐糖能の観察を十分に行うこと。
２．成人成長ホルモン分泌不全症
（１）．本剤の投与量は，血清ＩＧＦ－Ｉ濃度を参照して調整すること。血清ＩＧＦ－Ｉ濃度は投与開始後２４週目までは４週間に１回，それ以降は１２週から２４週に１回の測定を目安とすること。また，副作用の発現等の際は，適宜，血清ＩＧＦ－Ｉ濃度を測定し，本剤の減量，投与中止等適切な処置をとること。
（２）．加齢に伴い生理的な成長ホルモンの分泌量や血清ＩＧＦ－Ｉ濃度が低下することが知られている。本剤投与による症状の改善が認められなくなり，かつ本剤を投与しなくても血清ＩＧＦ－Ｉ濃度が基準範囲内にある場合は，投与中止を考慮すること。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．糖尿病の患者［成長ホルモンが抗インスリン様作用を有するため。］
２．悪性腫瘍のある患者［成長ホルモンが細胞増殖作用を有するため。］
３．妊婦又は妊娠している可能性のある婦人［「妊婦，産婦，授乳婦等への投与」の項参照。］
一般的注意 重要な基本的注意
１．成人成長ホルモン分泌不全症：
（１）．成人成長ホルモン分泌不全症患者では脳腫瘍の既往のある患者が多く含まれており，国内臨床試験において本剤の治療中に脳腫瘍が再発したとの報告があるため，脳腫瘍の既往のある患者に本剤を投与する場合は定期的に画像診断を実施し，脳腫瘍の発現や再発の有無を注意深く観察すること。
（２）．本剤の投与中は，血清ＩＧＦ－Ｉ濃度が基準範囲上限を超えないよう，定期的に検査を実施すること。検査頻度については，「用法・用量に関連する使用上の注意」の項を参照すること。
（３）．本剤の投与により血糖値，ＨｂＡ１ｃの上昇があらわれることがあるため，定期的に血糖値，ＨｂＡ１ｃあるいは尿糖等を測定し，異常が認められた場合には投与量の減量あるいは投与中止を考慮すること。
（４）．本剤の投与により浮腫，関節痛等があらわれることがあるため，観察を十分に行い，異常が認められた場合には投与量の減量あるいは投与中止を考慮すること。
（５）．本剤の治療は，内分泌専門医もしくはその指導の下で治療を行うこと。


グロンサン原末

消化器系に作用する薬剤
 → 肝疾患治療薬
  → 肝機能改善薬 		その他
 → 解毒薬
  → 還元型解毒薬
※複数の分類に含まれます。

一般名 | グルクロノラクトン
商品名 | グロンサン原末
個別医薬品コード | 3916001X1053
メーカー | 中外

項目 | 内容
効能効果 | 効能・効果 １．高ビリルビン血症（閉塞性黄疸を除く）における肝機能の改善，蕁麻疹，湿疹，中毒疹，妊娠悪阻，妊娠中毒
用法用量 | 用法・用量 グルクロノラクトンとして，通常成人１回０．３～１ｇを１日３回経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


ケアロードＬＡ錠６０μｇ

血液製剤，血液に作用する薬剤
 → 抗血栓薬
  → 抗血小板薬

一般名 | ベラプロストナトリウム
商品名 | ケアロードＬＡ錠６０μｇ
個別医薬品コード | 2190027G1022
メーカー | 東レ
ケアロードＬＡ錠６０μｇ

項目 | 内容
効能効果 | 効能・効果 肺動脈性肺高血圧症 効能・効果に関連する使用上の注意 １．原発性肺高血圧症及び膠原病に伴う肺高血圧症以外の肺動脈性肺高血圧症における有効性・安全性は確立していない。 ２．肺高血圧症のＷＨＯ機能分類クラスＩＶ※の患者における有効性・安全性は確立していない。また，重症度の高い患者等では効果が得られにくい場合がある。循環動態あるいは臨床症状の改善がみられない場合は，注射剤や他の治療に切り替えるなど適切な処置を行うこと。 ※ＷＨＯ機能分類はＮＹＨＡ（Ｎｅｗ Ｙｏｒｋ Ｈｅａｒｔ Ａｓｓｏｃｉａｔｉｏｎ）心機能分類を肺高血圧症に準用したものである。（末尾の「参考」の項参照）
用法用量 | 用法・用量 通常，成人には，ベラプロストナトリウムとして１日１２０μｇを２回に分けて朝夕食後に経口投与することから開始し，症状（副作用）を十分観察しながら漸次増量する。 なお，用量は患者の症状，忍容性などに応じ適宜増減するが，最大１日３６０μｇまでとし，２回に分けて朝夕食後に経口投与する。 用法・用量に関連する使用上の注意 肺動脈性肺高血圧症は薬物療法に対する忍容性が患者によって異なることが知られており，本剤の投与にあたっては，投与を少量より開始し，増量する場合は患者の状態を十分に観察しながら行うこと。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．出血している患者（血友病，毛細血管脆弱症，上部消化管出血，尿路出血，喀血，眼底出血等）［出血を増大するおそれがある。］ ２．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 | 重要な基本的注意 １．本剤の有効成分は「ドルナー錠２０μｇ」，「プロサイリン錠２０」と同一であるが，用法・用量が異なることに注意すること。 ２．本剤から「ドルナー錠２０μｇ」，「プロサイリン錠２０」へ切り替える場合には，本剤最終投与時から１２時間以上が経過した後に，「ドルナー錠２０μｇ」，「プロサイリン錠２０」をベラプロストナトリウムとして原則１日６０μｇを３回に分けて食後に経口投与することから開始すること。また，本剤と同用量の「ドルナー錠２０μｇ」，「プロサイリン錠２０」に切り替えると，過量投与になるおそれがあるため注意すること。（「薬物動態」の項参照）


ケイキサレートドライシロップ７６％

その他
 → 腎疾患用剤
  → 高Ｋ血症治療薬

一般名 | ポリスチレンスルホン酸ナトリウム
商品名 | ケイキサレートドライシロップ７６％
個別医薬品コード | 2190009R1025
メーカー | 鳥居
ケイキサレートドライシロップ７６％

項目 | 内容
効能効果 | 効能又は効果 急性および慢性腎不全による高カリウム血症
用法用量 | 用法及び用量 通常，成人１日量３９．２４ｇ（ポリスチレンスルホン酸ナトリウムとして１日量３０ｇ）を２～３回に分け，その１回量を水５０～１５０ｍＬに懸濁し，経口投与する。症状に応じて適宜増減。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 過量投与を防ぐため，血清カリウム値及び血清ナトリウム値を測定しながら投与すること。


ケイキサレート散

その他
 → 腎疾患用剤
  → 高Ｋ血症治療薬

一般名 | ポリスチレンスルホン酸ナトリウム
商品名 | ケイキサレート散
個別医薬品コード | 2190009A1048
メーカー | 鳥居
ケイキサレート散

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2190009A1030 | カリセラム－Ｎａ末 | 扶桑

項目 | 内容
効能効果 | 効能又は効果 急性および慢性腎不全による高カリウム血症
用法用量 | 用法及び用量 １．内服：通常，成人１日量３０ｇを２～３回に分け，その１回量を水５０～１５０ｍＬに懸濁し，経口投与する。症状に応じて適宜増減。 ２．注腸：通常，成人１回３０ｇを水または２％メチルセルロース溶液１００ｍＬに懸濁して注腸する。症状に応じて適宜増減。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 過量投与を防ぐため，血清カリウム値及び血清ナトリウム値を測定しながら投与すること。


ケイツーカプセル５ｍｇ

ビタミン製剤，輸液・栄養製剤
 → ビタミン製剤
  → ビタミンＫ 		血液製剤，血液に作用する薬剤
 → 止血薬
  → 凝固促進薬
※複数の分類に含まれます。

一般名 | メナテトレノン
商品名 | ケイツーカプセル５ｍｇ
個別医薬品コード | 3160002M1021
メーカー | エーザイ
ケイツーカプセル５ｍｇ

項目 | 内容
効能効果 | 効能・効果 ビタミンＫの欠乏による次の疾患及び症状： （１）．新生児低プロトロンビン血症 （２）．分娩時出血 （３）．抗生物質投与中に起こる低プロトロンビン血症 （４）．クマリン系殺鼠剤中毒時に起こる低プロトロンビン血症 効能・効果に関連する使用上の注意 ビタミンＫ拮抗作用を有し，低プロトロンビン血症を生じる殺鼠剤として，ワルファリン，フマリン，クマテトラリル，ブロマジオロン，ダイファシノン，クロロファシノン等がある。投与にあたっては抗凝血作用を有する殺鼠剤の中毒であることを血液凝固能検査にて確認すること。
用法用量 | 用法・用量 １．新生児低プロトロンビン血症，分娩時出血：妊婦に分娩１週間前より１日メナテトレノンとして２０ｍｇ（４カプセル）を連日投与する。 ２．抗生物質投与中に起こる低プロトロンビン血症：通常，成人には１日メナテトレノンとして２０ｍｇ（４カプセル）を朝・夕２回に分けて食後に経口投与する。 ３．クマリン系殺鼠剤中毒時に起こる低プロトロンビン血症：通常，成人には１日メナテトレノンとして４０ｍｇ（８カプセル）を朝・夕２回に分けて食後に経口投与するが，症状，血液凝固能検査結果に応じて適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の対象はビタミンＫの欠乏による疾患及び症状であり，例えば，プロトロンビン時間等によりビタミンＫ依存性凝固因子の異常が認められた症例にのみ投与すること。 ２．本剤の投与は出来るだけ短期にとどめ，効果がないのに長期間漫然と投与しないこと。 ３．本剤を継続的に使用する場合には定期的に上記検査を行うこと。 ４．出血の見られる場合又は血液凝固能検査より出血の危険性が高いと考えられる場合にはメナテトレノン注射剤の投与を考慮すること。なお，重篤な出血が見られる場合には，メナテトレノン注射剤の投与と共に新鮮凍結血漿の輸注等の適切な処置を行うこと。 ５．クマリン系殺鼠剤の中には長時間作用型のものもあるので，一時的に凝固能が戻った場合でも引き続き凝固能検査を実施し，完全に回復するまで投与を継続すること。


ケイツーシロップ０．２％

ビタミン製剤，輸液・栄養製剤
 → ビタミン製剤
  → ビタミンＫ 		血液製剤，血液に作用する薬剤
 → 止血薬
  → 凝固促進薬
※複数の分類に含まれます。

一般名 | メナテトレノン
商品名 | ケイツーシロップ０．２％
個別医薬品コード | 3160002Q1040
メーカー | サンノーバ

項目 | 内容
効能効果 | 新生児出血症及び新生児低プロトロンビン血症の治療
用法用量 | 通常１日１回，１ｍＬ（メナテトレノンとして２ｍｇ）を経口投与する。 なお，症状に応じて３ｍＬ（メナテトレノンとして６ｍｇ）まで増量する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 本剤の適用対象となる新生児出血症及び新生児低プロトロンビン血症は，例えばトロンボテスト値２０％以下又はヘパプラスチンテスト値３０％以下の症例をいう。


ケイヒ末鈴

その他
 → 漢方薬
  → その他

一般名 | ケイヒ
商品名 | ケイヒ末鈴
個別医薬品コード | 5100056A1065
メーカー | 鈴粉末

項目 | 内容
効能効果 | 漢方処方の調剤に用いる。
用法用量 | 漢方処方の調剤に用いる。
警告 |
禁忌 |
一般的注意 |


ケタスカプセル１０ｍｇ

炎症，アレルギーに作用する薬剤
 → 抗アレルギー薬
  → メディエーター遊離抑制薬 		呼吸器系に作用する薬剤
 → 気管支喘息治療薬
  → その他 		神経系に作用する薬剤
 → 制吐薬，鎮暈薬
  → その他 		神経系に作用する薬剤
 → 脳循環・代謝改善薬，抗認知症薬
  → 脳循環・代謝改善薬
※複数の分類に含まれます。

一般名 | イブジラスト
商品名 | ケタスカプセル１０ｍｇ
個別医薬品コード | 4490010N1021
メーカー | 杏林
ケタスカプセル１０ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
4490010N1048 | ピナトスカプセル１０ｍｇ | 大正薬品

項目 | 内容
効能効果 | 効能・効果 １．気管支喘息 ２．脳梗塞後遺症に伴う慢性脳循環障害によるめまいの改善
用法用量 | 用法・用量 １．気管支喘息の場合：イブジラストとして通常，成人には１回１０ｍｇを１日２回経口投与する。 ２．脳血管障害の場合：イブジラストとして通常，成人には１回１０ｍｇを１日３回経口投与する。 なお，症状により適宜増減する。 用法・用量に関連する使用上の注意 脳梗塞後遺症の場合：投与期間は，臨床効果及び副作用の程度を考慮しながら慎重に決定するが，投与１２週で効果が認められない場合には投与を中止すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 頭蓋内出血後，止血が完成していないと考えられる患者［止血の完成を遅らせるおそれがある。］
一般的注意 | 重要な基本的注意 １．気管支喘息に使用する場合，本剤は気管支拡張剤，ステロイド剤等と異なり，すでに起こっている発作を速やかに緩解する薬剤ではないので，このことは患者に十分説明しておく必要がある。 ２．長期ステロイド療法を受けている気管支喘息患者で，本剤投与によりステロイド剤の減量をはかる場合は十分な管理下で徐々に行うこと。


ケタス点眼液０．０１％

感覚器官用剤
 → 眼科用剤
  → 抗アレルギー薬

一般名 | イブジラスト
商品名 | ケタス点眼液０．０１％
個別医薬品コード | 1319741Q1050
メーカー | 杏林
ケタス点眼液０．０１％

項目 | 内容
効能効果 | 効能・効果 アレルギー性結膜炎（花粉症を含む）
用法用量 | 用法・用量 通常，１回１～２滴，１日４回（朝，昼，夕方及び就寝前）点眼する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 |


ケテック錠３００ｍｇ

病原微生物に対する薬剤
 → 抗菌薬
  → ケトライド系薬

一般名 | テリスロマイシン
商品名 | ケテック錠３００ｍｇ
個別医薬品コード | 6149005F1022
メーカー | ｻﾉﾌｨ･ｱﾍﾞﾝﾃｨｽ
ケテック錠３００ｍｇ

項目 | 内容
効能効果 | 効能又は効果 ＜適応菌種＞： 本剤に感性のブドウ球菌属，レンサ球菌属，肺炎球菌，モラクセラ（ブランハメラ）・カタラーリス，インフルエンザ菌，レジオネラ属，ペプトストレプトコッカス属，プレボテラ属，肺炎クラミジア（クラミジア・ニューモニエ），肺炎マイコプラズマ（マイコプラズマ・ニューモニエ） ＜適応症＞： 咽頭・喉頭炎，扁桃炎，急性気管支炎，肺炎，慢性呼吸器病変の二次感染，副鼻腔炎，歯周組織炎，歯冠周囲炎，顎炎 肺炎球菌にはペニシリン耐性肺炎球菌及びマクロライド耐性肺炎球菌を含む。［【臨床成績】【薬効薬理】の項参照］
用法用量 | 用法及び用量 通常，成人にはテリスロマイシンとして６００ｍｇ（力価）を１日１回，５日間経口投与する。なお，歯周組織炎，歯冠周囲炎及び顎炎には，１日１回，３日間経口投与とし，肺炎には症状により１日１回最大７日間まで投与できる。 用法及び用量に関連する使用上の注意 １．意識消失や視覚障害があらわれることがあるので，原則として就寝前に服用させること。 ２．高度の腎機能障害（クレアチニンクリアランス３０ｍＬ／ｍｉｎ未満）のある患者では，１日１回，３００ｍｇ（力価）への減量を考慮すること。血液透析患者に対しては，透析日には通常用量６００ｍｇ（力価）を透析終了後に投与し，透析日以外には１日１回，３００ｍｇ（力価）への減量を考慮すること。 ３．本剤の使用にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認すること。 ４．６日目以降（歯周組織炎，歯冠周囲炎及び顎炎の場合は４日目以降，肺炎の場合は８日目以降）においても臨床症状が不変もしくは悪化の場合には，医師の判断で適切な他の薬剤に変更すること。
警告 | 警告 意識消失，肝炎等の重大な副作用があらわれることがあるので，他の抗菌剤が使用できないか，無効の場合にのみ適用を考慮すること。
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し，過敏症の既往歴のある患者 ２．ピモジド又はシサプリドを投与中の患者［「３．相互作用」の項参照］ ３．重症筋無力症の患者［症状を悪化させるおそれがある。「４．副作用」の項参照］
一般的注意 | 重要な基本的注意 意識消失，視調節障害，霧視等があらわれることがあるので，自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。投与にあたっては，これらの副作用が発現する場合があることを患者等に十分に説明し，これらがあらわれた場合には，直ちに投与を中止し，医師の診察を受けるよう指導すること。［「４．副作用」の項参照］


ケナログ口腔用軟膏０．１％

その他
 → 歯科・口腔用剤
  → 口内炎等治療薬

一般名 | トリアムシノロンアセトニド
商品名 | ケナログ口腔用軟膏０．１％
個別医薬品コード | 2399707M1049
メーカー | ﾌﾞﾘｽﾄﾙ・ﾏｲﾔｰｽﾞ
ケナログ口腔用軟膏０．１％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2399707M1057 | オルテクサー口腔用軟膏０．１％ | 福地

項目 | 内容
効能効果 | 効能又は効果 慢性はく離性歯肉炎，びらん又は潰瘍を伴う難治性口内炎及び舌炎
用法用量 | 用法及び用量 通常，適量を１日１～数回患部に塗布する。 なお，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） 本剤の成分に対し過敏症の既往歴のある患者 原則禁忌（次の患者には使用しないことを原則とするが，特に必要とする場合には慎重に使用すること） 口腔内に感染を伴う患者［感染症の増悪を招くおそれがあるので，やむを得ず使用する必要のある場合には，あらかじめ適切な抗菌剤，抗真菌剤による治療を行うか，又はこれらとの併用を考慮すること。］
一般的注意 |


ケフラールカプセル２５０ｍｇ

病原微生物に対する薬剤
 → 抗菌薬
  → 経口用セフェム系薬

一般名 | セファクロル
商品名 | ケフラールカプセル２５０ｍｇ
個別医薬品コード | 6132005M1059
メーカー | 塩野義
ケフラールカプセル２５０ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
6132005M1024 | アレンフラールカプセル２５０ｍｇ | 長生堂
6132005M1032 | クリレールカプセル「２５０」 | 辰巳
6132005M1040 | ケフポリンカプセル２５０ | 沢井
6132005M1067 | ザルツクラールカプセル２５０ | シオノ
6132005M1075 | セクロダンカプセル２５０ | 大洋
6132005M1148 | エリカナールカプセル２５０ | 東和薬品
6132005M1199 | シーシーエルカプセル２５０ｍｇ | 日医工
6132005M1202 | トキクロルカプセル２５０ｍｇ | イセイ

項目 | 内容
効能効果 | 効能・効果 ＜適応菌種＞：本剤に感性のブドウ球菌属，レンサ球菌属，肺炎球菌，大腸菌，クレブシエラ属，プロテウス・ミラビリス，インフルエンザ菌 ＜適応症＞： （１）．表在性皮膚感染症，深在性皮膚感染症，リンパ管・リンパ節炎，慢性膿皮症 （２）．外傷・熱傷及び手術創等の二次感染，乳腺炎 （３）．咽頭・喉頭炎，扁桃炎，急性気管支炎，肺炎，慢性呼吸器病変の二次感染 （４）．膀胱炎，腎盂腎炎 （５）．麦粒腫 （６）．中耳炎 （７）．歯周組織炎，歯冠周囲炎，顎炎 （８）．猩紅熱
用法用量 | 用法・用量 通常，成人及び体重２０ｋｇ以上の小児にはセファクロルとして１日７５０ｍｇ（力価）を３回に分割して経口投与する。重症の場合や分離菌の感受性が比較的低い症例には１日１５００ｍｇ（力価）を３回に分割して経口投与する。 なお，年齢，体重，症状等に応じ適宜増減する。 用法・用量に関連する使用上の注意 本剤の使用にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認し，疾病の治療上必要な最小限の期間の投与にとどめること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分によるショックの既往歴のある患者 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合は慎重に投与すること） 本剤の成分又はセフェム系抗生物質に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 ショックがあらわれるおそれがあるので，十分な問診を行うこと。


ケフラール細粒小児用１００ｍｇ

病原微生物に対する薬剤
 → 抗菌薬
  → 経口用セフェム系薬

一般名 | セファクロル
商品名 | ケフラール細粒小児用１００ｍｇ
個別医薬品コード | 6132005C1053
メーカー | 塩野義
ケフラール細粒小児用１００ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
6132005C1029 | アレンフラール細粒小児用１００ｍｇ | 長生堂
6132005C1037 | クリレール細粒小児用「１００」 | 辰巳
6132005C1193 | セクロダン細粒小児用１００ | 大洋
6132005C1207 | セファクロル細粒１０％「マルコ」 | 日医工ファーマ
6132005C1215 | ケフポリン細粒１０％ | 沢井
6132005C1223 | エリカナール細粒小児用１０％ | 東和薬品

項目 | 内容
効能効果 | 効能・効果 ＜適応菌種＞： 本剤に感性のブドウ球菌属，レンサ球菌属，肺炎球菌，大腸菌，クレブシエラ属，プロテウス・ミラビリス，インフルエンザ菌 ＜適応症＞： （１）．表在性皮膚感染症，深在性皮膚感染症，リンパ管・リンパ節炎，慢性膿皮症 （２）．外傷・熱傷及び手術創等の二次感染，乳腺炎 （３）．咽頭・喉頭炎，扁桃炎，急性気管支炎，肺炎，慢性呼吸器病変の二次感染 （４）．膀胱炎，腎盂腎炎 （５）．麦粒腫 （６）．中耳炎 （７）．歯周組織炎，歯冠周囲炎，顎炎 （８）．猩紅熱
用法用量 | 用法・用量 通常，幼小児にはセファクロルとして体重ｋｇあたり１日２０～４０ｍｇ（力価）を３回に分割して経口投与する。 なお，年齢，体重，症状等に応じ適宜増減する。 用法・用量に関連する使用上の注意 本剤の使用にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認し，疾病の治療上必要な最小限の期間の投与にとどめること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分によるショックの既往歴のある患者 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 本剤の成分又はセフェム系抗生物質に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 ショックがあらわれるおそれがあるので，十分な問診を行うこと。


ケフレックスカプセル２５０ｍｇ

病原微生物に対する薬剤
 → 抗菌薬
  → 経口用セフェム系薬

一般名 | セファレキシン
商品名 | ケフレックスカプセル２５０ｍｇ
個別医薬品コード | 6132002M2183
メーカー | 塩野義
ケフレックスカプセル２５０ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
6132002M2167 | ラリキシンカプセル２５０ｍｇ | 富山化学
6132002M2175 | セファレキシンカプセル２５０ｍｇ「トーワ」 | 東和薬品
6132002M2191 | セファレキシンカプセル２５０ｍｇ「日医工」 | 日医工
6132002M2205 | シンクルカプセル２５０ｍｇ | 旭化成ファーマ

項目 | 内容
効能効果 | 効能・効果 ＜適応菌種＞：本剤に感性のブドウ球菌属，レンサ球菌属，肺炎球菌，腸球菌属，淋菌，大腸菌，クレブシエラ属，エンテロバクター属，プロテウス属，モルガネラ・モルガニー，プロビデンシア属，インフルエンザ菌 ＜適応症＞： （１）．表在性皮膚感染症，深在性皮膚感染症，リンパ管・リンパ節炎，慢性膿皮症 （２）．外傷・熱傷及び手術創等の二次感染，乳腺炎 （３）．骨髄炎，筋炎 （４）．咽頭・喉頭炎，扁桃炎，急性気管支炎，肺炎，慢性呼吸器病変の二次感染 （５）．膀胱炎，腎盂腎炎，前立腺炎（急性症，慢性症），精巣上体炎（副睾丸炎） （６）．淋菌感染症，子宮頚管炎 （７）．バルトリン腺炎，子宮内感染 （８）．涙のう炎，麦粒腫，角膜炎（角膜潰瘍を含む） （９）．外耳炎，中耳炎，副鼻腔炎，化膿性唾液腺炎 （１０）．歯周組織炎，歯冠周囲炎，上顎洞炎，顎炎，抜歯創・口腔手術創の二次感染
用法用量 | 用法・用量 通常，成人及び体重２０ｋｇ以上の小児にはセファレキシンとして１回２５０ｍｇ（力価）を６時間ごとに経口投与する。 重症の場合や分離菌の感受性が比較的低い症例には１回５００ｍｇ（力価）を６時間ごとに経口投与する。 なお，年齢，体重，症状により適宜増減する。 用法・用量に関連する使用上の注意 本剤の使用にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認し，疾病の治療上必要な最小限の期間の投与にとどめること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分によるショックの既往歴のある患者 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 本剤の成分又はセフェム系抗生物質に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 ショックがあらわれるおそれがあるので，十分な問診を行うこと。


ケフレックスシロップ用細粒１００

病原微生物に対する薬剤
 → 抗菌薬
  → 経口用セフェム系薬

一般名 | セファレキシン
商品名 | ケフレックスシロップ用細粒１００
個別医薬品コード | 6132002R1141
メーカー | 塩野義
ケフレックスシロップ用細粒１００

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
6132002R1150 | センセファリンシロップ用細粒１０％ | 武田
6132002R1168 | ラリキシンドライシロップ小児用１０％ | 富山化学

項目 | 内容
効能効果 | 効能・効果 ＜適応菌種＞：本剤に感性のブドウ球菌属，レンサ球菌属，肺炎球菌，腸球菌属，大腸菌，クレブシエラ属，インフルエンザ菌 ＜適応症＞： （１）．表在性皮膚感染症，深在性皮膚感染症，リンパ管・リンパ節炎，慢性膿皮症 （２）．外傷・熱傷及び手術創等の二次感染 （３）．咽頭・喉頭炎，扁桃炎，急性気管支炎，肺炎，慢性呼吸器病変の二次感染 （４）．膀胱炎，腎盂腎炎 （５）．涙のう炎，麦粒腫 （６）．外耳炎，中耳炎，副鼻腔炎 （７）．歯周組織炎，顎炎，抜歯創・口腔手術創の二次感染 （８）．猩紅熱
用法用量 | 用法・用量 通常，幼小児にはセファレキシンとして体重ｋｇあたり１日２５～５０ｍｇ（力価）を分割して６時間ごとに経口投与する。 重症の場合や分離菌の感受性が比較的低い症例には，体重ｋｇあたり１日５０～１００ｍｇ（力価）を分割して６時間ごとに経口投与する。 なお，年齢，体重，症状により適宜増減する。 用法・用量に関連する使用上の注意 本剤の使用にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認し，疾病の治療上必要な最小限の期間の投与にとどめること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分によるショックの既往歴のある患者 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 本剤の成分又はセフェム系抗生物質に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 ショックがあらわれるおそれがあるので，十分な問診を行うこと。


ケフレックスシロップ用細粒２００

病原微生物に対する薬剤
 → 抗菌薬
  → 経口用セフェム系薬

一般名 | セファレキシン
商品名 | ケフレックスシロップ用細粒２００
個別医薬品コード | 6132002R2032
メーカー | 塩野義
ケフレックスシロップ用細粒２００

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
6132002R2083 | センセファリンシロップ用細粒２０％ | 武田
6132002R2130 | ラリキシンドライシロップ小児用２０％ | 富山化学

項目 | 内容
効能効果 | 効能・効果 ＜適応菌種＞：本剤に感性のブドウ球菌属，レンサ球菌属，肺炎球菌，腸球菌属，大腸菌，クレブシエラ属，インフルエンザ菌 ＜適応症＞： （１）．表在性皮膚感染症，深在性皮膚感染症，リンパ管・リンパ節炎，慢性膿皮症 （２）．外傷・熱傷及び手術創等の二次感染 （３）．咽頭・喉頭炎，扁桃炎，急性気管支炎，肺炎，慢性呼吸器病変の二次感染 （４）．膀胱炎，腎盂腎炎 （５）．涙のう炎，麦粒腫 （６）．外耳炎，中耳炎，副鼻腔炎 （７）．歯周組織炎，顎炎，抜歯創・口腔手術創の二次感染 （８）．猩紅熱
用法用量 | 用法・用量 通常，幼小児にはセファレキシンとして体重ｋｇあたり１日２５～５０ｍｇ（力価）を分割して６時間ごとに経口投与する。 重症の場合や分離菌の感受性が比較的低い症例には，体重ｋｇあたり１日５０～１００ｍｇ（力価）を分割して６時間ごとに経口投与する。 なお，年齢，体重，症状により適宜増減する。 用法・用量に関連する使用上の注意 本剤の使用にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認し，疾病の治療上必要な最小限の期間の投与にとどめること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分によるショックの既往歴のある患者 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 本剤の成分又はセフェム系抗生物質に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 ショックがあらわれるおそれがあるので，十分な問診を行うこと。


ケベラＳ注

炎症，アレルギーに作用する薬剤
 → 抗アレルギー薬
  → 肝疾患・アレルギー用薬 		消化器系に作用する薬剤
 → 肝疾患治療薬
  → 肝機能改善薬 		感覚器官用剤
 → 皮膚科用剤
  → その他
※複数の分類に含まれます。

一般名 | グリチルリチン・グリシン・システイン配合剤
商品名 | ケベラＳ注
個別医薬品コード | 3919502A1120
メーカー | マイラン製薬

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
3919502A1244 | チスファーゲン注 | 鶴原
3919502A1252 | ヒシファーゲンＣ注 | ニプロファーマ
3919502A1309 | アミファーゲンＰ注２０ｍＬ | ケミックス
3919502A1333 | グリベルチン静注液２０ｍＬ | 大洋
3919502A1392 | アスファーゲン静注２０ｍＬ | 宇治

項目 | 内容
効能効果 | 効能・効果 １．小児ストロフルス，湿疹・皮膚炎，蕁麻疹，皮膚そう痒症，口内炎，フリクテン，薬疹・中毒疹 ２．慢性肝疾患における肝機能異常の改善
用法用量 | 用法・用量 １．通常成人には１日１回５～２０ｍＬを静脈内に注射する。なお，年齢，症状により適宜増減する。 ２．慢性肝疾患に対しては１日１回４０～６０ｍＬを静脈内に注射または点滴静注する。年齢，症状により適宜増減する。なお，増量する場合は１日１００ｍＬを限度とする。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤に対し過敏症の既往歴のある患者 ２．アルドステロン症の患者，ミオパシーのある患者，低カリウム血症の患者〔低カリウム血症，高血圧症等を悪化させるおそれがある。〕
一般的注意 | 重要な基本的注意 １．ショック等の発現を予測するため，十分な問診を行うこと。 ２．ショック発現時に救急処置のとれる準備をしておくこと。 ３．投与後，患者を安静な状態に保たせ，十分な観察を行うこと。 ４．甘草を含有する製剤との併用は，本剤に含まれるグリチルリチン酸が重複し，偽アルドステロン症があらわれやすくなるので注意すること。


ケラチナミンコーワ軟膏２０％

感覚器官用剤
 → 皮膚科用剤
  → 角化症・乾癬治療薬

一般名 | 尿素
商品名 | ケラチナミンコーワ軟膏２０％
個別医薬品コード | 2669701M2096
メーカー | 興和
ケラチナミンコーワ軟膏２０％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2669701M2061 | アセチロール軟膏２０ | ポーラファルマ
2669701M2088 | ベギン軟膏２０ | 藤永
2669701M2118 | ケラベンス軟膏２０％ | シオノ

項目 | 内容
効能効果 | 効能・効果 魚鱗癬，老人性乾皮症，アトピー皮膚，進行性指掌角皮症（主婦湿疹の乾燥型），足蹠部皸裂性皮膚炎，掌蹠角化症，毛孔性苔癬
用法用量 | 用法・用量 １日１～数回，患部に塗擦する。
警告 |
禁忌 | 禁忌（次の部位には使用しないこと） 眼粘膜等の粘膜〔尿素により粘膜機能を障害する。〕
一般的注意 |


ケルナックカプセル８０ｍｇ

消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → 防御因子増強薬

一般名 | プラウノトール
商品名 | ケルナックカプセル８０ｍｇ
個別医薬品コード | 2329014M1039
メーカー | 第一三共
ケルナックカプセル８０ｍｇ

項目 | 内容
効能効果 | 効能・効果 下記疾患の胃粘膜病変（びらん，出血，発赤，浮腫）の改善 急性胃炎，慢性胃炎の急性増悪期 胃潰瘍
用法用量 | 用法・用量 通常，成人にプラウノトールとして１回８０ｍｇを１日３回経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


ケルナック細粒８％

消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → 防御因子増強薬

一般名 | プラウノトール
商品名 | ケルナック細粒８％
個別医薬品コード | 2329014C1033
メーカー | 第一三共

項目 | 内容
効能効果 | 効能・効果 下記疾患の胃粘膜病変（びらん，出血，発赤，浮腫）の改善 急性胃炎，慢性胃炎の急性増悪期 胃潰瘍
用法用量 | 用法・用量 通常，成人にプラウノトールとして１回８０ｍｇを１日３回経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


ケルロング錠１０ｍｇ

循環器系に作用する薬剤
 → 降圧薬
  → β遮断薬 		循環器系に作用する薬剤
 → 狭心症治療薬
  → β遮断薬 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | ベタキソロール塩酸塩
商品名 | ケルロング錠１０ｍｇ
個別医薬品コード | 2149031F2023
メーカー | ｻﾉﾌｨ･ｱﾍﾞﾝﾃｨｽ
ケルロング錠１０ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2149031F2031 | タルロング錠１０ｍｇ | 大正薬品
2149031F2040 | アロング錠１０ｍｇ | 大洋
2149031F2066 | ベタキール錠１０ | メディサ
2149031F2074 | ケフナン錠１０ｍｇ | 東和薬品

項目 | 内容
効能効果 | 効能・効果 １．本態性高血圧症（軽症～中等症） ２．腎実質性高血圧症 ３．狭心症
用法用量 | 用法・用量 １．本態性高血圧症（軽症～中等症）：通常，成人にはベタキソロール塩酸塩として５～１０ｍｇを１日１回経口投与する。 なお，年齢，症状により適宜増減できるが，最高用量は１日１回２０ｍｇまでとする。 ２．腎実質性高血圧症：通常，成人にはベタキソロール塩酸塩として５ｍｇを１日１回経口投与する。 なお，年齢，症状により適宜増減できるが，最高用量は１日１回１０ｍｇまでとする。 ３．狭心症：通常，成人にはベタキソロール塩酸塩として１０ｍｇを１日１回経口投与する。 なお，年齢，症状により適宜増減できるが，最高用量は１日１回２０ｍｇまでとする。 用法・用量に関連する使用上の注意 褐色細胞腫の患者では，本剤の単独投与により急激に血圧が上昇するおそれがあるので，α遮断剤で初期治療を行った後に本剤を投与し，常にα遮断剤を併用すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．糖尿病性ケトアシドーシス，代謝性アシドーシスのある患者［アシドーシスに基づく心収縮力の抑制を増強させるおそれがある。］ ３．高度の徐脈（著しい洞性徐脈），房室ブロック（ＩＩ，ＩＩＩ度），洞房ブロックのある患者［症状を悪化させるおそれがある。］ ４．心原性ショックのある患者［心機能を抑制し，症状を悪化させるおそれがある。］ ５．肺高血圧による右心不全のある患者［心機能を抑制し，症状を悪化させるおそれがある。］ ６．うっ血性心不全のある患者［心機能を抑制し，症状を悪化させるおそれがある。］ ７．妊婦又は妊娠している可能性のある婦人［「６．妊婦，産婦，授乳婦等への投与」の項参照］
一般的注意 | 重要な基本的注意 １．投与が長期にわたる場合は，心機能検査（脈拍・血圧・心電図・Ｘ線等）を定期的に行うこと。徐脈又は低血圧の症状があらわれた場合には，減量又は中止すること。 また，必要に応じてアトロピンを使用すること。 なお，肝機能，腎機能，血液像等に注意すること。 ２．類似化合物（プロプラノロール塩酸塩）使用中の狭心症の患者で急に投与を中止したとき，症状が悪化したり，心筋梗塞を起こした症例が報告されているので，休薬を要する場合は徐々に減量し，観察を十分に行うこと。また，患者に医師の指示なしに服薬を中止しないよう注意すること。狭心症以外の適用，例えば高血圧で投与する場合でも，特に高齢者においては同様の注意をすること。 ３．甲状腺中毒症の患者では急に投与を中止すると，症状を悪化させることがあるので，休薬を要する場合には徐々に減量し，観察を十分に行うこと。 ４．手術前４８時間は投与しないことが望ましい。 ５．降圧作用に基づくめまい等があらわれることがあるので高所作業，自動車の運転等危険を伴う機械を操作する際には注意させること。


ケルロング錠５ｍｇ

循環器系に作用する薬剤
 → 降圧薬
  → β遮断薬 		循環器系に作用する薬剤
 → 狭心症治療薬
  → β遮断薬 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | ベタキソロール塩酸塩
商品名 | ケルロング錠５ｍｇ
個別医薬品コード | 2149031F1027
メーカー | ｻﾉﾌｨ･ｱﾍﾞﾝﾃｨｽ
ケルロング錠５ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2149031F1035 | アロング錠５ｍｇ | 大洋
2149031F1043 | ベタキール錠５ | メディサ
2149031F1051 | ケフナン錠５ｍｇ | 東和薬品

項目 | 内容
効能効果 | 効能・効果 １．本態性高血圧症（軽症～中等症） ２．腎実質性高血圧症 ３．狭心症
用法用量 | 用法・用量 １．本態性高血圧症（軽症～中等症）：通常，成人にはベタキソロール塩酸塩として５～１０ｍｇを１日１回経口投与する。 なお，年齢，症状により適宜増減できるが，最高用量は１日１回２０ｍｇまでとする。 ２．腎実質性高血圧症：通常，成人にはベタキソロール塩酸塩として５ｍｇを１日１回経口投与する。 なお，年齢，症状により適宜増減できるが，最高用量は１日１回１０ｍｇまでとする。 ３．狭心症：通常，成人にはベタキソロール塩酸塩として１０ｍｇを１日１回経口投与する。 なお，年齢，症状により適宜増減できるが，最高用量は１日１回２０ｍｇまでとする。 用法・用量に関連する使用上の注意 褐色細胞腫の患者では，本剤の単独投与により急激に血圧が上昇するおそれがあるので，α遮断剤で初期治療を行った後に本剤を投与し，常にα遮断剤を併用すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．糖尿病性ケトアシドーシス，代謝性アシドーシスのある患者［アシドーシスに基づく心収縮力の抑制を増強させるおそれがある。］ ３．高度の徐脈（著しい洞性徐脈），房室ブロック（ＩＩ，ＩＩＩ度），洞房ブロックのある患者［症状を悪化させるおそれがある。］ ４．心原性ショックのある患者［心機能を抑制し，症状を悪化させるおそれがある。］ ５．肺高血圧による右心不全のある患者［心機能を抑制し，症状を悪化させるおそれがある。］ ６．うっ血性心不全のある患者［心機能を抑制し，症状を悪化させるおそれがある。］ ７．妊婦又は妊娠している可能性のある婦人［「６．妊婦，産婦，授乳婦等への投与」の項参照］
一般的注意 | 重要な基本的注意 １．投与が長期にわたる場合は，心機能検査（脈拍・血圧・心電図・Ｘ線等）を定期的に行うこと。徐脈又は低血圧の症状があらわれた場合には，減量又は中止すること。 また，必要に応じてアトロピンを使用すること。 なお，肝機能，腎機能，血液像等に注意すること。 ２．類似化合物（プロプラノロール塩酸塩）使用中の狭心症の患者で急に投与を中止したとき，症状が悪化したり，心筋梗塞を起こした症例が報告されているので，休薬を要する場合は徐々に減量し，観察を十分に行うこと。また，患者に医師の指示なしに服薬を中止しないよう注意すること。狭心症以外の適用，例えば高血圧で投与する場合でも，特に高齢者においては同様の注意をすること。 ３．甲状腺中毒症の患者では急に投与を中止すると，症状を悪化させることがあるので，休薬を要する場合には徐々に減量し，観察を十分に行うこと。 ４．手術前４８時間は投与しないことが望ましい。 ５．降圧作用に基づくめまい等があらわれることがあるので高所作業，自動車の運転等危険を伴う機械を操作する際には注意させること。


ケーワンカプセル１０ｍｇ

ビタミン製剤，輸液・栄養製剤
 → ビタミン製剤
  → ビタミンＫ 		血液製剤，血液に作用する薬剤
 → 止血薬
  → 凝固促進薬
※複数の分類に含まれます。

一般名 | フィトナジオン
商品名 | ケーワンカプセル１０ｍｇ
個別医薬品コード | 3160001M1027
メーカー | エーザイ
ケーワンカプセル１０ｍｇ

項目 | 内容
効能効果 | 効能・効果 １．ビタミンＫ欠乏症の予防及び治療：各種薬剤（クマリン系抗凝血薬，サリチル酸，抗生物質など）投与中に起こる低プロトロンビン血症，胆道及び胃腸障害に伴うビタミンＫの吸収障害，新生児の低プロトロンビン血症，肝障害に伴う低プロトロンビン血症 ２．ビタミンＫ欠乏が推定される出血
用法用量 | 用法・用量 フィトナジオンとして，通常成人１日５～１５ｍｇ，新生児出血の予防には母体に対し１０ｍｇ，薬剤投与中に起こる低プロトロンビン血症等には２０～５０ｍｇを分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


ケーワンカプセル２０ｍｇ

ビタミン製剤，輸液・栄養製剤
 → ビタミン製剤
  → ビタミンＫ 		血液製剤，血液に作用する薬剤
 → 止血薬
  → 凝固促進薬
※複数の分類に含まれます。

一般名 | フィトナジオン
商品名 | ケーワンカプセル２０ｍｇ
個別医薬品コード | 3160001M2023
メーカー | エーザイ
ケーワンカプセル２０ｍｇ

項目 | 内容
効能効果 | 効能・効果 １．ビタミンＫ欠乏症の予防及び治療：各種薬剤（クマリン系抗凝血薬，サリチル酸，抗生物質など）投与中に起こる低プロトロンビン血症，胆道及び胃腸障害に伴うビタミンＫの吸収障害，新生児の低プロトロンビン血症，肝障害に伴う低プロトロンビン血症 ２．ビタミンＫ欠乏が推定される出血
用法用量 | 用法・用量 フィトナジオンとして，通常成人１日５～１５ｍｇ，新生児出血の予防には母体に対し１０ｍｇ，薬剤投与中に起こる低プロトロンビン血症等には２０～５０ｍｇを分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


ケーワン錠５ｍｇ

ビタミン製剤，輸液・栄養製剤
 → ビタミン製剤
  → ビタミンＫ 		血液製剤，血液に作用する薬剤
 → 止血薬
  → 凝固促進薬
※複数の分類に含まれます。

一般名 | フィトナジオン
商品名 | ケーワン錠５ｍｇ
個別医薬品コード | 3160001F1320
メーカー | エーザイ
ケーワン錠５ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
3160001F1117 | ビタミンＫ１錠５＊（イセイ） | イセイ
3160001F1338 | ビタミンＫ１錠５ｍｇ「ツルハラ」 | 鶴原

項目 | 内容
効能効果 | 効能・効果 １．ビタミンＫ欠乏症の予防及び治療：各種薬剤（クマリン系抗凝血薬，サリチル酸，抗生物質など）投与中に起こる低プロトロンビン血症，胆道及び胃腸障害に伴うビタミンＫの吸収障害，新生児の低プロトロンビン血症，肝障害に伴う低プロトロンビン血症 ２．ビタミンＫ欠乏が推定される出血
用法用量 | 用法・用量 フィトナジオンとして，通常成人１日５～１５ｍｇ，新生児出血の予防には母体に対し１０ｍｇ，薬剤投与中に起こる低プロトロンビン血症等には２０～５０ｍｇを分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


ゲストロン筋注用５０００単位

内分泌系薬剤
 → 他のホルモン製剤，代謝異常症治療薬
  → 性腺刺激ホルモン（ゴナドトロピン）

一般名 | ヒト絨毛性性腺刺激ホルモン
商品名 | ゲストロン筋注用５０００単位
個別医薬品コード | 2413402X4129
メーカー | 共立製薬

項目 | 内容
効能効果 | 効能・効果 無排卵症（無月経，無排卵周期症，不妊症），機能性子宮出血，黄体機能不全症，停留睾丸，造精機能不全による男子不妊症，下垂体性男子性腺機能不全症（類宦官症），思春期遅発症，睾丸・卵巣の機能検査，妊娠初期の切迫流産，妊娠初期に繰り返される習慣性流産
用法用量 | 用法・用量 本剤１管を添付の溶解液１管で溶解して筋肉内に注射する。 ヒト絨毛性性腺刺激ホルモンとして 無排卵症：通常１日３，０００～５，０００単位を筋肉内注射する。 機能性子宮出血及び黄体機能不全症：通常１日１，０００～３，０００単位を筋肉内注射する。 妊娠初期の切迫流産，妊娠初期に繰り返される習慣性流産：通常１日１，０００～５，０００単位を筋肉内注射する。 停留睾丸：通常１回３００～１，０００単位，１週１～３回を４～１０週まで，又は１回３，０００～５，０００単位を３日間連続筋肉内注射する。 造精機能不全による男子不妊症，下垂体性男子性腺機能不全症（類宦官症），思春期遅発症：通常１日５００～５，０００単位を週２～３回筋肉内注射する。 睾丸機能検査：１０，０００単位１回又は３，０００～５，０００単位を３～５日間筋肉内注射し，１～２時間後の血中テストステロン値を投与前値と比較する。 卵巣機能検査：１，０００～５，０００単位を単独又はＦＳＨ製剤と併用投与して卵巣の反応性をみる。 黄体機能検査：３，０００～５，０００単位を高温期に３～５回隔日に投与し，尿中ステロイド排泄量の変化をみる。 本剤の用法・用量は症例，適応によって異なるので，使用に際しては厳密な経過観察が必要である。
警告 | 警告 ヒト下垂体性性腺刺激ホルモン製剤の投与に引き続き，本剤を投与した場合又は併用した場合，血栓症，脳梗塞等を伴う重篤な卵巣過剰刺激症候群があらわれることがある。
禁忌 | 禁忌（次の患者には投与しないこと） １．アンドロゲン依存性悪性腫瘍（例えば，前立腺癌）及びその疑いのある患者〔アンドロゲン産生を促進するので，病態の増悪あるいは顕性化を促すことがある。〕 ２．性腺刺激ホルモン製剤に対し過敏症の既往歴のある患者 ３．性早熟症の患者〔アンドロゲン産生を促進するため，性的早熟を早め，骨端の早期閉鎖をきたすことがある。〕
一般的注意 | 重要な基本的注意 女子不妊症の治療に際し，ヒト下垂体性性腺刺激ホルモン製剤の投与に引き続き本剤を用いた場合又は併用した場合，以下の点に注意すること。 （１）．卵巣過剰刺激症候群があらわれることがあるので，次の点に留意し異常が認められた場合には直ちに投与を中止すること。（「４．副作用（１）重大な副作用」の項参照） ［１］．患者の自覚症状（下腹部痛，下腹部緊迫感，悪心，腰痛等）の有無 ［２］．急激な体重増加の有無 ［３］．卵巣腫大の有無（内診，超音波検査等の実施） （２）．患者に対しては，あらかじめ次の点を説明すること。 ［１］．卵巣過剰刺激症候群，多胎妊娠があらわれることがあること。 ［２］．異常が認められた場合には直ちに医師等に相談すること。


ゲファニールカプセル１００

消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → 防御因子増強薬

一般名 | ゲファルナート
商品名 | ゲファニールカプセル１００
個別医薬品コード | 2329006M2081
メーカー | 大日本住友
ゲファニールカプセル１００

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2329006M2260 | ゲファルナートソフトカプセル１００ｍｇ「ツルハラ」 | 鶴原
2329006M2278 | ゲファルナートソフトカプセル１００ｍｇ「東海」 | 東海カプセル

項目 | 内容
効能効果 | １．下記疾患の胃粘膜病変（びらん，出血，発赤，急性潰瘍）の改善 急性胃炎，慢性胃炎の急性増悪期 ２．胃潰瘍，十二指腸潰瘍
用法用量 | 通常，ゲファルナートとして１回５０～１００ｍｇを１日２～３回経口投与する。
警告 |
禁忌 |
一般的注意 |


ゲファニールカプセル５０

消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → 防御因子増強薬

一般名 | ゲファルナート
商品名 | ゲファニールカプセル５０
個別医薬品コード | 2329006M1344
メーカー | 大日本住友
ゲファニールカプセル５０

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2329006M1247 | シバメットカプセル | 東邦新薬
2329006M1352 | ゲファルナートカプセル５０ｍｇ「ツルハラ」 | 鶴原
2329006M1360 | ヨウファナートカプセル５０ｍｇ | 陽進堂

項目 | 内容
効能効果 | １．下記疾患の胃粘膜病変（びらん，出血，発赤，急性潰瘍）の改善 急性胃炎，慢性胃炎の急性増悪期 ２．胃潰瘍，十二指腸潰瘍
用法用量 | 通常，ゲファルナートとして１回５０～１００ｍｇを１日２～３回経口投与する。
警告 |
禁忌 |
一般的注意 |


ゲファニールソフトカプセル１００

消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → 防御因子増強薬

一般名 | ゲファルナート
商品名 | ゲファニールソフトカプセル１００
個別医薬品コード | 2329006M2090
メーカー | 大日本住友
ゲファニールソフトカプセル１００

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2329006M2260 | ゲファルナートソフトカプセル１００ｍｇ「ツルハラ」 | 鶴原
2329006M2278 | ゲファルナートソフトカプセル１００ｍｇ「東海」 | 東海カプセル

項目 | 内容
効能効果 | １．下記疾患の胃粘膜病変（びらん，出血，発赤，急性潰瘍）の改善 急性胃炎，慢性胃炎の急性増悪期 ２．胃潰瘍，十二指腸潰瘍
用法用量 | 通常，ゲファルナートとして１回５０～１００ｍｇを１日２～３回経口投与する。
警告 |
禁忌 |
一般的注意 |


ゲファニールソフトカプセル５０

消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → 防御因子増強薬

一般名 | ゲファルナート
商品名 | ゲファニールソフトカプセル５０
個別医薬品コード | 2329006M1115
メーカー | 大日本住友
ゲファニールソフトカプセル５０

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2329006M1247 | シバメットカプセル | 東邦新薬
2329006M1352 | ゲファルナートカプセル５０ｍｇ「ツルハラ」 | 鶴原
2329006M1360 | ヨウファナートカプセル５０ｍｇ | 陽進堂

項目 | 内容
効能効果 | １．下記疾患の胃粘膜病変（びらん，出血，発赤，急性潰瘍）の改善 急性胃炎，慢性胃炎の急性増悪期 ２．胃潰瘍，十二指腸潰瘍
用法用量 | 通常，ゲファルナートとして１回５０～１００ｍｇを１日２～３回経口投与する。
警告 |
禁忌 |
一般的注意 |


ゲファニール細粒１０％

消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → 防御因子増強薬

一般名 | ゲファルナート
商品名 | ゲファニール細粒１０％
個別医薬品コード | 2329006C1080
メーカー | 大日本住友

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2329006C1098 | ゲファルト細粒１０％ | ニプロファーマ

項目 | 内容
効能効果 | １．下記疾患の胃粘膜病変（びらん，出血，発赤，急性潰瘍）の改善 急性胃炎，慢性胃炎の急性増悪期 ２．胃潰瘍，十二指腸潰瘍
用法用量 | 通常，ゲファルナートとして１回５０～１００ｍｇを１日２～３回経口投与する。
警告 |
禁忌 |
一般的注意 |


ゲンタシンクリーム０．１％

病原微生物に対する薬剤
 → 抗菌薬
  → アミノグリコシド系薬

一般名 | ゲンタマイシン硫酸塩
商品名 | ゲンタシンクリーム０．１％
個別医薬品コード | 2634710N1030
メーカー | ＭＳＤ
ゲンタシンクリーム０．１％

項目 | 内容
効能効果 | 効能・効果 ＜適応菌種＞： ゲンタマイシンに感性のブドウ球菌属，レンサ球菌属（肺炎球菌を除く），大腸菌，クレブシエラ属，エンテロバクター属，プロテウス属，モルガネラ・モルガニー，プロビデンシア属，緑膿菌 ＜適応症＞： 表在性皮膚感染症，慢性膿皮症，びらん・潰瘍の二次感染
用法用量 | 用法・用量 １日１～数回患部に塗布するか，あるいはガーゼなどにのばしたものを患部に貼付する。 用法・用量に関連する使用上の注意 本剤の使用にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認し，疾病の治療上必要な最小限の期間の投与にとどめること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤並びに他のアミノグリコシド系抗生物質及びバシトラシンに対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．感作されるおそれがあるので，観察を十分に行い感作されたことを示す兆候（そう痒，発赤，腫脹，丘疹，小水疱等）があらわれた場合には使用を中止すること。 ２．長期間連用しないこと。


ゲンタシン軟膏０．１％

病原微生物に対する薬剤
 → 抗菌薬
  → アミノグリコシド系薬

一般名 | ゲンタマイシン硫酸塩
商品名 | ゲンタシン軟膏０．１％
個別医薬品コード | 2634710M1077
メーカー | ＭＳＤ
ゲンタシン軟膏０．１％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2634710M1042 | ゲルナート軟膏０．１％ | 岩城
2634710M1050 | ゲンタマイシン硫酸塩軟膏０．１％「タイヨー」 | 大洋
2634710M1069 | エルタシン軟膏０．１％ | 富士製薬

項目 | 内容
効能効果 | 効能・効果 ＜適応菌種＞： ゲンタマイシンに感性のブドウ球菌属，レンサ球菌属（肺炎球菌を除く），大腸菌，クレブシエラ属，エンテロバクター属，プロテウス属，モルガネラ・モルガニー，プロビデンシア属，緑膿菌 ＜適応症＞： 表在性皮膚感染症，慢性膿皮症，びらん・潰瘍の二次感染
用法用量 | 用法・用量 １日１～数回患部に塗布するか，あるいはガーゼなどにのばしたものを患部に貼付する。 用法・用量に関連する使用上の注意 本剤の使用にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認し，疾病の治療上必要な最小限の期間の投与にとどめること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤並びに他のアミノグリコシド系抗生物質及びバシトラシンに対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．感作されるおそれがあるので，観察を十分に行い感作されたことを示す兆候（そう痒，発赤，腫脹，丘疹，小水疱等）があらわれた場合には使用を中止すること。 ２．長期間連用しないこと。


ゲンチアナ末 シオエ

その他
 → 漢方薬
  → その他

一般名 | ゲンチアナ
商品名 | ゲンチアナ末 シオエ
個別医薬品コード | 5100060A1118
メーカー | シオエ

項目 | 内容
効能効果 |
用法用量 | 効能・効果及び用法・用量 漢方処方の調剤に用いる。
警告 |
禁忌 |
一般的注意 |


ゲンチアナ末

その他
 → 漢方薬
  → その他

一般名 | ゲンチアナ
商品名 | ゲンチアナ末
個別医薬品コード | 5100060A1100
メーカー | 協和医療

項目 | 内容
効能効果 | １．漢方処方の調剤に用いる。
用法用量 | 漢方処方の調剤に用いる。
警告 |
禁忌 |
一般的注意 |


ゲンチアナ末「ケンエー」

その他
 → 漢方薬
  → その他

一般名 | ゲンチアナ
商品名 | ゲンチアナ末「ケンエー」
個別医薬品コード | 5100060A1061
メーカー | 健栄

項目 | 内容
効能効果 | １．生薬製剤の調剤原料として用いる。
用法用量 |
警告 |
禁忌 |
一般的注意 |


ゲンチアナ末「マルイシ」

その他
 → 漢方薬
  → その他

一般名 | ゲンチアナ
商品名 | ゲンチアナ末「マルイシ」
個別医薬品コード | 5100060A1207
メーカー | 丸石：大阪
ゲンチアナ末「マルイシ」

項目 | 内容
効能効果 |
用法用量 | 効能効果及び用法用量 漢方製剤の調剤に用いる。
警告 |
禁忌 |
一般的注意 |


ゲンチアナ末「三恵」

その他
 → 漢方薬
  → その他

一般名 | ゲンチアナ
商品名 | ゲンチアナ末「三恵」
個別医薬品コード | 5100060A1096
メーカー | 三恵

項目 | 内容
効能効果 | 漢方処方の調剤に用いる。
用法用量 | 漢方処方の調剤に用いる。
警告 |
禁忌 |
一般的注意 |


ゲンチアナ末「ＪＧ」

その他
 → 漢方薬
  → その他

一般名 | ゲンチアナ
商品名 | ゲンチアナ末「ＪＧ」
個別医薬品コード | 5100060A1290
メーカー | 日本ジェネリック

項目 | 内容
効能効果 | 用途 漢方処方の調剤に用いる。
用法用量 |
警告 |
禁忌 |
一般的注意 |


ゲンチアナ末鈴

その他
 → 漢方薬
  → その他

一般名 | ゲンチアナ
商品名 | ゲンチアナ末鈴
個別医薬品コード | 5100060A1134
メーカー | 鈴粉末

項目 | 内容
効能効果 | 生薬製剤処方の調剤に用いる。
用法用量 | 生薬製剤処方の調剤に用いる。
警告 |
禁忌 |
一般的注意 |


ゲンチアナ末＊（吉田製薬）

その他
 → 漢方薬
  → その他

一般名 | ゲンチアナ
商品名 | ゲンチアナ末＊（吉田製薬）
個別医薬品コード | 5100060A1231
メーカー | 吉田製薬

項目 | 内容
効能効果 |
用法用量 | 効能効果及び用法用量 生薬製剤の調剤に用いる。
警告 |
禁忌 |
一般的注意 |


ゲンチアナ末＊（山善）

その他
 → 漢方薬
  → その他

一般名 | ゲンチアナ
商品名 | ゲンチアナ末＊（山善）
個別医薬品コード | 5100060A1215
メーカー | 山善

項目 | 内容
効能効果 | 用途 漢方処方の調剤に用いる。
用法用量 |
警告 |
禁忌 |
一般的注意 |


ゲンチアナ末Ｎ

その他
 → 漢方薬
  → その他

一般名 | ゲンチアナ
商品名 | ゲンチアナ末Ｎ
個別医薬品コード | 5100060A1185
メーカー | 日本粉末

項目 | 内容
効能効果 | 漢方処方の調剤に用いる
用法用量 | 漢方処方の調剤に用いる
警告 |
禁忌 |
一般的注意 |


ゲンノショウコ末鈴

その他
 → 漢方薬
  → その他

一般名 | ゲンノショウコ
商品名 | ゲンノショウコ末鈴
個別医薬品コード | 5100061A1040
メーカー | 鈴粉末

項目 | 内容
効能効果 | 漢方処方の調剤に用いる。
用法用量 | 漢方処方の調剤に用いる。
警告 |
禁忌 |
一般的注意 |


ゲーベンクリーム１％

感覚器官用剤
 → 皮膚科用剤
  → 皮膚潰瘍治療薬

一般名 | スルファジアジン銀
商品名 | ゲーベンクリーム１％
個別医薬品コード | 2633705N1031
メーカー | 田辺三菱製薬
ゲーベンクリーム１％

項目 | 内容
効能効果 | 効能・効果 ＜適応菌種＞：本剤に感性のブドウ球菌属，レンサ球菌属，クレブシエラ属，エンテロバクター属，緑膿菌，カンジダ属 ＜適応症＞：外傷・熱傷及び手術創等の二次感染，びらん・潰瘍の二次感染 効能・効果に関連する使用上の注意 軽症熱傷には使用しないこと。（疼痛がみられることがある。「重要な基本的注意」の項参照）
用法用量 | 用法・用量 １日１回，滅菌手袋などを用いて，創面を覆うに必要かつ十分な厚さ（約２～３ｍｍ）に直接塗布する。 又は，ガーゼ等に同様の厚さにのばし，貼付し，包帯を行う。なお，第２日目以後の塗布に際しては，前日に塗布した本剤を清拭又は温水浴等で洗い落としたのち，新たに本剤を塗布すること。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） １．本剤の成分又はサルファ剤に対し過敏症の既往歴のある患者 ２．新生児〔高ビリルビン血症を起こすおそれがある。〕 ３．低出生体重児〔高ビリルビン血症を起こすおそれがある。〕 ４．軽症熱傷（「重要な基本的注意」の項参照）
一般的注意 | 重要な基本的注意 １．軽症熱傷に使用すると，疼痛がみられるので使用しないこと。 ２．サルファ剤の全身投与の場合と同様の副作用があらわれるおそれがあるので，長期使用は避けること。 ３．感作されるおそれがあるので，観察を十分に行い，感作された兆候（そう痒，発赤，腫脹，丘疹，小水疱等）があらわれた場合には使用を中止すること。 ４．広範囲熱傷に使用した場合，本剤中のプロピレングリコールにより，高浸透圧状態を来すことがあるので，定期的に血清浸透圧を測定し異常が認められた場合には，休薬等の適切な処置を行うこと（特に乳児，小児の場合注意すること）。


コウジン

その他
 → 漢方薬
  → その他

一般名 | コウジン
商品名 | コウジン
個別医薬品コード | 5100063X1246
メーカー | 摩耶堂

項目 | 内容
効能効果 | 漢方処方の調剤に用いる。
用法用量 | 漢方処方の調剤に用いる。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重症高血圧症（収縮期血圧が１８０ｍｍＨｇ以上）の患者［疾患及び関連症状が悪化するおそれがある。］ ２．体力の充実している患者で，不眠や煩燥症状のある患者［これらの症状が悪化するおそれがある。］
一般的注意 |


コウジン末「エシック」

その他
 → 漢方薬
  → その他

一般名 | コウジン
商品名 | コウジン末「エシック」
個別医薬品コード | 5100064A1159
メーカー | 国産薬品
コウジン末「エシック」

項目 | 内容
効能効果 | 効能・効果 漢方処方の調剤に用いる。
用法用量 | 用法・用量 漢方処方の調剤に用いる。
警告 |
禁忌 |
一般的注意 |


コウジン末鈴

その他
 → 漢方薬
  → その他

一般名 | コウジン
商品名 | コウジン末鈴
個別医薬品コード | 5100064A1051
メーカー | 鈴粉末

項目 | 内容
効能効果 | 漢方処方の調剤に用いる。
用法用量 | 漢方処方の調剤に用いる。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．高熱のある患者 ２．浮腫や尿量減少のある患者 ３．実証者で不眠症や煩燥症状のある患者 ４．炎症症状のある患者（これらの症状を悪化させるおそれがある）
一般的注意 |


コウジン＊（鈴粉末）

その他
 → 漢方薬
  → その他

一般名 | コウジン
商品名 | コウジン＊（鈴粉末）
個別医薬品コード | 5100063X1076
メーカー | 鈴粉末

項目 | 内容
効能効果 | 漢方処方の調剤に用いる。
用法用量 | 漢方処方の調剤に用いる。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．高熱のある患者 ２．浮腫や尿量減少のある患者 ３．実証者で不眠症や煩燥症状のある患者 ４．炎症症状のある患者（これらの症状を悪化させるおそれがある）
一般的注意 |


コウブシ末鈴

その他
 → 漢方薬
  → その他

一般名 | コウブシ
商品名 | コウブシ末鈴
個別医薬品コード | 5100065A1048
メーカー | 鈴粉末

項目 | 内容
効能効果 | １．漢方処方の調剤に用いる。
用法用量 | １．漢方処方の調剤に用いる。
警告 |
禁忌 |
一般的注意 |


コウボク末鈴

その他
 → 漢方薬
  → その他

一般名 | コウボク
商品名 | コウボク末鈴
個別医薬品コード | 5100067A1047
メーカー | 鈴粉末

項目 | 内容
効能効果 | １．漢方処方の調剤に用いる。
用法用量 | １．漢方処方の調剤に用いる。
警告 |
禁忌 |
一般的注意 |


コカイン塩酸塩「シオノギ」原末

神経系に作用する薬剤
 → 麻薬および類似薬
  → 麻薬 		神経系に作用する薬剤
 → 麻酔薬
  → 局所麻酔薬
※複数の分類に含まれます。

一般名 | コカイン塩酸塩
商品名 | コカイン塩酸塩「シオノギ」原末
個別医薬品コード | 8121700X1055
メーカー | 塩野義

項目 | 内容
効能効果 | 効能・効果 表面麻酔
用法用量 | 用法・用量 通常，粘膜には５～１０％溶液，点眼には０．５～４％溶液，外用には１～５％の軟膏として使用する。 ただし，年齢，麻酔領域，部位，組織，症状，体質により適宜増減する。 必要に応じ，アドレナリンを添加して使用する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤に対し過敏症の既往歴のある患者 ２．次の患者に使用する場合には，血管収縮剤（アドレナリン，ノルアドレナリン）を添加しないこと。 （１）．血管収縮剤に対し過敏症の既往歴のある患者 （２）．高血圧，動脈硬化，心不全，甲状腺機能亢進，糖尿病，血管痙攣等のある患者［症状を悪化させるおそれがある。］ 眼科用として用いる場合には，次の患者にも使用しないこと 緑内障の患者［抗コリン作用により症状が悪化するおそれがある。］
一般的注意 | 重要な基本的注意 １．精神依存を生じ，中枢興奮（陶酔感等），幻覚（全身蟻走感等），妄想等があらわれるので，観察を十分に行い，慎重に使用すること。 ２．まれにショック様症状を起こすことがあるので，局所麻酔剤の使用に際しては，常時，直ちに救急処置のとれる準備が望ましい。 ３．本剤の使用に際し，その副作用を完全に防止する方法はないが，ショック様症状をできるだけ避けるために，次の諸点に留意すること。 （１）．患者の全身状態の観察を十分に行うこと。 （２）．できるだけ薄い濃度のものを用いること。 （３）．できるだけ必要最少量にとどめること。 （４）．気道内表面麻酔の場合には，吸収が早いので，できるだけ少ない量で使用すること。


コカイン塩酸塩「タケダ」原末

神経系に作用する薬剤
 → 麻薬および類似薬
  → 麻薬 		神経系に作用する薬剤
 → 麻酔薬
  → 局所麻酔薬
※複数の分類に含まれます。

一般名 | コカイン塩酸塩
商品名 | コカイン塩酸塩「タケダ」原末
個別医薬品コード | 8121700X1047
メーカー | 武田

項目 | 内容
効能効果 | 効能・効果 表面麻酔
用法用量 | 用法・用量 通常，粘膜には，５～１０％溶液，点眼には，０．５～４％溶液，外用には，１～５％の軟膏として使用する。ただし，年齢・麻酔領域・部位・組織・症状・体質により適宜増減する。必要に応じ，アドレナリンを添加して使用する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 表面麻酔用剤（口腔，咽頭，咽喉，気道，尿道等粘膜用剤）として用いる場合： （１）．本剤に対し過敏症の既往歴のある患者 （２）．次の患者に投与する場合には，血管収縮剤（アドレナリン，ノルアドレナリン）を添加しないこと。 ［１］．血管収縮剤に対し過敏症の既往歴のある患者 ［２］．高血圧，動脈硬化，心不全，甲状腺機能亢進，糖尿病，血管痙攣等のある患者［症状を悪化するおそれがある。］ 眼科用剤として用いる場合には次の点にも注意すること：緑内障患者［抗コリン作用により症状が悪化するおそれがある。］
一般的注意 | 重要な基本的注意 １．精神依存を生じ，中枢興奮（陶酔感等），幻覚（全身蟻走感等），妄想等があらわれるので観察を十分に行い，慎重に投与すること。 ２．まれにショックを起こすことがあるので，局所麻酔剤の使用に際しては，常時，直ちに救急処置のとれる準備が望ましい。 ３．本剤の投与に際し，その副作用を完全に防止する方法はないが，ショックをできるだけ避けるために，次の諸点に留意すること。 （１）．患者の全身状態の観察を十分に行うこと。 （２）．できるだけうすい濃度のものを用いること。 （３）．できるだけ必要最少量にとどめること。 （４）．気道内表面麻酔の場合には，吸収が速いので，できるだけ少ない量で使用すること。


コスパノンカプセル４０ｍｇ

消化器系に作用する薬剤
 → 胆道疾患治療薬
  → 排胆薬 		その他
 → 泌尿器・生殖器用剤
  → 結石排出促進薬
※複数の分類に含まれます。

一般名 | フロプロピオン
商品名 | コスパノンカプセル４０ｍｇ
個別医薬品コード | 1249007M1252
メーカー | エーザイ
コスパノンカプセル４０ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1249007M1023 | エフタノン | イセイ
1249007M1198 | バイラップ「カプセル」 | ニプロファーマ
1249007M1260 | フロプロピオンカプセル４０ｍｇ「日医工」 | 日医工

項目 | 内容
効能効果 | 効能・効果 下記の疾患に伴う鎮痙効果 肝胆道疾患：胆道ジスキネジー，胆石症，胆のう炎，胆管炎，胆のう剔出後遺症 膵疾患：膵炎 尿路結石
用法用量 | 用法・用量 通常成人は，１回１～２カプセル（フロプロピオンとして１回４０～８０ｍｇ）を１日３回経口投与する。
警告 |
禁忌 |
一般的注意 |


コスパノン錠４０ｍｇ

消化器系に作用する薬剤
 → 胆道疾患治療薬
  → 排胆薬 		その他
 → 泌尿器・生殖器用剤
  → 結石排出促進薬
※複数の分類に含まれます。

一般名 | フロプロピオン
商品名 | コスパノン錠４０ｍｇ
個別医薬品コード | 1249007F1032
メーカー | エーザイ
コスパノン錠４０ｍｇ

項目 | 内容
効能効果 | 効能・効果 下記の疾患に伴う鎮痙効果 肝胆道疾患：胆道ジスキネジー，胆石症，胆のう炎，胆管炎，胆のう剔出後遺症 膵疾患：膵炎 尿路結石
用法用量 | 用法・用量 錠４０ｍｇ：通常成人は，１回１～２錠（フロプロピオンとして１回４０～８０ｍｇ）を１日３回毎食後経口投与する。 泌尿器科においては，１回２錠を１日３回毎食後経口投与する。 年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


コスパノン錠８０ｍｇ

消化器系に作用する薬剤
 → 胆道疾患治療薬
  → 排胆薬 		その他
 → 泌尿器・生殖器用剤
  → 結石排出促進薬
※複数の分類に含まれます。

一般名 | フロプロピオン
商品名 | コスパノン錠８０ｍｇ
個別医薬品コード | 1249007F2020
メーカー | エーザイ
コスパノン錠８０ｍｇ

項目 | 内容
効能効果 | 効能・効果 下記の疾患に伴う鎮痙効果 肝胆道疾患：胆道ジスキネジー，胆石症，胆のう炎，胆管炎，胆のう剔出後遺症 膵疾患：膵炎 尿路結石
用法用量 | 用法・用量 錠８０ｍｇ：通常成人は，１回１錠（フロプロピオンとして１回８０ｍｇ）を１日３回毎食後経口投与する。 年齢，症状により適宜増減する。 なお，尿路結石以外に対する通常の用法・用量はフロプロピオンとして１回４０～８０ｍｇ１日３回毎食後経口投与する。
警告 |
禁忌 |
一般的注意 |


コソプト配合点眼液

感覚器官用剤
 → 眼科用剤
  → 緑内障治療薬

一般名 | ドルゾラミド塩酸塩・チモロールマレイン酸塩
商品名 | コソプト配合点眼液
個別医薬品コード | 1319819Q1020
メーカー | ＭＳＤ
コソプト配合点眼液

項目 | 内容
効能効果 | 次の疾患で，他の緑内障治療薬が効果不十分な場合：緑内障，高眼圧症 効能効果に関連する使用上の注意 単剤での治療を優先すること。
用法用量 | １回１滴，１日２回点眼する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．気管支喘息，又はその既往歴のある患者，気管支痙攣，重篤な慢性閉塞性肺疾患のある患者〔β－受容体遮断による気管支平滑筋収縮作用により，喘息発作の誘発・増悪がみられるおそれがある。〕 ２．コントロール不十分な心不全，洞性徐脈，房室ブロック（ＩＩ，ＩＩＩ度），心原性ショックのある患者〔β－受容体遮断による陰性変時・変力作用により，これらの症状を増悪させるおそれがある。〕 ３．本剤の成分に対し過敏症の既往歴のある患者 ４．重篤な腎障害のある患者〔ドルゾラミド塩酸塩及びその代謝物は主に腎より排泄されるため，体内に蓄積が起こるおそれがある。〕
一般的注意 | 重要な基本的注意 １．本剤は１ｍＬ中にドルゾラミドとして１０ｍｇとチモロールとして５ｍｇを含む配合点眼液であり，ドルゾラミド塩酸塩とチモロールマレイン酸塩双方の副作用が発現するおそれがあるため，適切に本剤の使用を検討すること。 ２．全身的に吸収され，β－遮断剤又はスルホンアミド系薬剤の全身投与時と同様の副作用があらわれることがあるので，注意すること。特に，重篤な副作用もしくは過敏症状があらわれた場合には投与を中止すること。 ３．縮瞳剤からチモロールマレイン酸塩製剤に切り替えた場合，縮瞳作用の消失に伴い，屈折調整を必要とすることがあることから，本剤投与の際も注意すること。 ４．急性閉塞隅角緑内障に対し本剤を用いる場合には，薬物療法以外に手術療法などを考慮すること。


コタローきゅう帰膠艾湯エキス細粒

その他
 → 漢方薬
  → その他

一般名 | きゅう帰膠艾湯エキス
商品名 | コタローきゅう帰膠艾湯エキス細粒
個別医薬品コード | 5200023C1024
メーカー | 小太郎
コタローきゅう帰膠艾湯エキス細粒

項目 | 内容
効能効果 | 効能・効果 冷え症で，出血過多により，貧血するもの。 痔出血，外傷後の内出血，産後出血，貧血症。
用法用量 | 用法・用量 通常，成人１日１５．０ｇを２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．アルドステロン症の患者 ２．ミオパシーのある患者 ３．低カリウム血症のある患者 ［１）～３）：これらの疾患及び症状が悪化するおそれがある。］
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


コタロー三黄瀉心湯エキスカプセル

その他
 → 漢方薬
  → その他

一般名 | 三黄瀉心湯エキス
商品名 | コタロー三黄瀉心湯エキスカプセル
個別医薬品コード | 5200057M1029
メーカー | 小太郎
コタロー三黄瀉心湯エキスカプセル

項目 | 内容
効能効果 | のぼせて不安感があり，胃部がつかえて便秘がひどいもの，あるいは充血または出血の傾向を伴うもの。 高血圧症，動脈硬化症，脳いっ血，下血，鼻出血，常習便秘。
用法用量 | 通常，成人１日３カプセル（０．８４ｇ）を２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。ダイオウを含む製剤との併用には，特に注意すること。 ３．ダイオウの瀉下作用には個人差が認められるので，用法・用量に注意すること。


コタロー三黄瀉心湯エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 三黄瀉心湯エキス
商品名 | コタロー三黄瀉心湯エキス細粒
個別医薬品コード | 5200057C1031
メーカー | 小太郎
コタロー三黄瀉心湯エキス細粒

項目 | 内容
効能効果 | 効能・効果 のぼせて精神不安があり，胃部がつかえて，便秘がひどいもの，あるいは鮮紅色の充血，出血の傾向を伴うもの。 高血圧，動脈硬化，高血圧による不眠症，脳いっ血，吐血，下血，鼻出血，常習便秘。
用法用量 | 用法・用量 通常，成人１日６．０ｇを２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。ダイオウを含む製剤との併用には，特に注意すること。 ３．ダイオウの瀉下作用には個人差が認められるので，用法・用量に注意すること。


コタロー乙字湯エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 乙字湯エキス
商品名 | コタロー乙字湯エキス細粒
個別医薬品コード | 5200012C1034
メーカー | 小太郎
コタロー乙字湯エキス細粒

項目 | 内容
効能効果 | 効能・効果 痔核，脱肛，肛門出血，痔疾の疼痛。
用法用量 | 用法・用量 通常，成人１日９．０ｇを２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。ダイオウを含む製剤との併用には，特に注意すること。 ４．ダイオウの瀉下作用には個人差が認められるので，用法・用量に注意すること。


コタロー九味檳榔湯エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 九味檳榔湯エキス
商品名 | コタロー九味檳榔湯エキス細粒
個別医薬品コード | 5200026C1028
メーカー | 小太郎
コタロー九味檳榔湯エキス細粒

項目 | 内容
効能効果 | 心悸亢進，肩こり，けん怠感があって，便秘の傾向があるもの。 脚気，高血圧，動脈硬化，及びこれらに伴う頭痛。
用法用量 | 通常，成人１日６．０ｇを２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。ダイオウを含む製剤との併用には，特に注意すること。 ４．ダイオウの瀉下作用には個人差が認められるので，用法・用量に注意すること。


コタロー五積散エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 五積散エキス
商品名 | コタロー五積散エキス細粒
個別医薬品コード | 5200045C1020
メーカー | 小太郎
コタロー五積散エキス細粒

項目 | 内容
効能効果 | 効能・効果 冷え症，易労性で胃腸の弱い体質の主として次の諸症に用いる。 胃炎，胃アトニー，胃下垂，腰痛，坐骨神経痛，リウマチ，婦人科系機能障害，脚気。
用法用量 | 用法・用量 通常，成人１日９．０ｇを２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


コタロー五苓散料エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 五苓散エキス
商品名 | コタロー五苓散料エキス細粒
個別医薬品コード | 5200048C1032
メーカー | 小太郎
コタロー五苓散料エキス細粒

項目 | 内容
効能効果 | 効能・効果 咽喉がかわいて，水を飲むにも拘らず，尿量減少するもの，頭痛，頭重，頭汗，悪心，嘔吐，あるいは浮腫を伴うもの。 急性胃腸カタル，小児・乳児の下痢，宿酔，暑気当り，黄疸，腎炎，ネフローゼ，膀胱カタル。
用法用量 | 用法・用量 通常，成人１日６．０ｇを２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


コタロー人参湯エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 人参湯エキス
商品名 | コタロー人参湯エキス細粒
個別医薬品コード | 5200116C1030
メーカー | 小太郎
コタロー人参湯エキス細粒

項目 | 内容
効能効果 | 効能・効果 貧血，冷え症で胃部圧重感あるいは胃痛があり，軟便または下痢の傾向があるもの，あるいはときに頭重や嘔吐を伴うもの。 慢性下痢，胃炎，胃アトニー症，貧血症，虚弱児の自家中毒，小児の食欲不振。
用法用量 | 用法・用量 通常，成人１日６．０ｇを２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．アルドステロン症の患者 ２．ミオパシーのある患者 ３．低カリウム血症のある患者 ［１）～３）：これらの疾患及び症状が悪化するおそれがある。］
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


コタロー人参養栄湯エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 人参養栄湯エキス
商品名 | コタロー人参養栄湯エキス細粒
個別医薬品コード | 5200117C1035
メーカー | 小太郎
コタロー人参養栄湯エキス細粒

項目 | 内容
効能効果 | 効能・効果 やせて血色悪く，微熱，悪寒，咳嗽がとれずにけん怠感が著しく，食欲不振で精神不安，不眠，盗汗などもあり，便秘気味のもの。 病後または産後の体力増強，虚弱体質。
用法用量 | 用法・用量 通常，成人１日１５．０ｇを２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


コタロー八味丸料エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 八味丸エキス
商品名 | コタロー八味丸料エキス細粒
個別医薬品コード | 5200120C1029
メーカー | 小太郎
コタロー八味丸料エキス細粒

項目 | 内容
効能効果 | 効能・効果 疲労けん怠感がいちじるしく，四肢は冷えやすいのにかかわらず，時にはほてることもあり，腰痛があって咽喉がかわき，排尿回数多く，尿量減少して残尿感がある場合と，逆に尿量が増大する場合があり，特に夜間多尿のもの。 血糖増加による口渇，糖尿病，動脈硬化，慢性腎炎，ネフローゼ，萎縮腎，膀胱カタル，浮腫，陰萎，坐骨神経痛，産後脚気，更年期障害，老人性の湿疹，低血圧。
用法用量 | 用法・用量 通常，成人１日９．０ｇを２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。ブシを含む製剤との併用には，特に注意すること。


コタロー六君子湯エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 六君子湯エキス
商品名 | コタロー六君子湯エキス細粒
個別医薬品コード | 5200141C1039
メーカー | 小太郎
コタロー六君子湯エキス細粒

項目 | 内容
効能効果 | 効能・効果 貧血，冷え症で胃部圧重感があり，軟便気味で疲れやすいもの。 胃炎，胃拡張症，胃アトニー症，胃下垂症，胃神経症，つわり，虚弱児の食欲不振。
用法用量 | 用法・用量 通常，成人１日９．０ｇを２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


コタロー加味逍遙散エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 加味逍遙散エキス
商品名 | コタロー加味逍遙散エキス細粒
個別医薬品コード | 5200017C1037
メーカー | 小太郎
コタロー加味逍遙散エキス細粒

項目 | 内容
効能効果 | 効能・効果 頭痛，頭重，のぼせ，肩こり，けん怠感などがあって食欲減退し，便秘するもの。 神経症，不眠症，更年期障害，月経不順，胃神経症，胃アトニー症，胃下垂症，胃拡張症，便秘症，湿疹。
用法用量 | 用法・用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


コタロー十全大補湯エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 十全大補湯エキス
商品名 | コタロー十全大補湯エキス細粒
個別医薬品コード | 5200069C1034
メーカー | 小太郎
コタロー十全大補湯エキス細粒

項目 | 内容
効能効果 | 効能・効果 皮膚および粘膜が蒼白で，つやがなく，やせて貧血し，食欲不振や衰弱がはなはだしいもの。消耗性疾患，あるいは手術による衰弱，産後衰弱，全身衰弱時の次の諸症。 低血圧症，貧血症，神経衰弱，疲労けん怠，胃腸虚弱，胃下垂。
用法用量 | 用法・用量 通常，成人１日１５．０ｇを２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


コタロー十味敗毒湯エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 十味敗毒湯エキス
商品名 | コタロー十味敗毒湯エキス細粒
個別医薬品コード | 5200070C1037
メーカー | 小太郎
コタロー十味敗毒湯エキス細粒

項目 | 内容
効能効果 | 効能・効果 腫物，湿疹，ジンマ疹，にきび，フルンクロージスの体質改善。
用法用量 | 用法・用量 通常，成人１日６．０ｇを２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


コタロー半夏厚朴湯エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 半夏厚朴湯エキス
商品名 | コタロー半夏厚朴湯エキス細粒
個別医薬品コード | 5200122C1036
メーカー | 小太郎
コタロー半夏厚朴湯エキス細粒

項目 | 内容
効能効果 | 効能・効果 精神不安があり，咽喉から胸元にかけてふさがるような感じがして，胃部に停滞膨満感のあるもの。通常消化機能悪く，悪心や嘔吐を伴うこともあるもの。 気管支炎，嗄声，咳嗽発作，気管支喘息，神経性食道狭窄，胃弱，心臓喘息，神経症，神経衰弱，恐怖症，不眠症，つわり，その他嘔吐症，更年期神経症，浮腫，神経性頭痛。
用法用量 | 用法・用量 通常，成人１日６．０ｇを２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


コタロー半夏瀉心湯エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 半夏瀉心湯エキス
商品名 | コタロー半夏瀉心湯エキス細粒
個別医薬品コード | 5200123C1030
メーカー | 小太郎
コタロー半夏瀉心湯エキス細粒

項目 | 内容
効能効果 | 効能・効果 胃部がつかえ，悪心や嘔吐があり，食欲不振で舌苔や胃部に水分停滞感があり，腹鳴をともなって下痢するもの，あるいは軟便や粘液便を排出するもの。 急性・慢性胃腸カタル，醗酵性下痢，消化不良，口内炎，つわり。
用法用量 | 用法・用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．アルドステロン症の患者 ２．ミオパシーのある患者 ３．低カリウム血症のある患者 ［１）～３）：これらの疾患及び症状が悪化するおそれがある。］
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


コタロー半夏白朮天麻湯エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 半夏白朮天麻湯エキス
商品名 | コタロー半夏白朮天麻湯エキス細粒
個別医薬品コード | 5200124C1035
メーカー | 小太郎
コタロー半夏白朮天麻湯エキス細粒

項目 | 内容
効能効果 | 効能・効果 冷え症，アトニー体質で疲労しやすく，頭痛，頭重，めまい，肩こりなどがあり，ときには悪心，嘔吐などを伴うもの。 胃アトニー症，胃腸虚弱者，または低血圧症に伴う頭痛，めまい。
用法用量 | 用法・用量 通常，成人１日９．０ｇを２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


コタロー呉茱萸湯エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 呉茱萸湯エキス
商品名 | コタロー呉茱萸湯エキス細粒
個別医薬品コード | 5200046C1025
メーカー | 小太郎
コタロー呉茱萸湯エキス細粒

項目 | 内容
効能効果 | 効能・効果 頭痛を伴った冷え症で，胃部圧重感があり，悪心または嘔吐するもの。 吃逆，片頭痛，発作性頭痛，嘔吐症。
用法用量 | 用法・用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


コタロー四物湯エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 四物湯エキス
商品名 | コタロー四物湯エキス細粒
個別医薬品コード | 5200065C1036
メーカー | 小太郎
コタロー四物湯エキス細粒

項目 | 内容
効能効果 | 効能・効果 貧血，冷え症で腹部が軟弱でやや膨満し，便秘の傾向があるもの。 高血圧症，貧血症，更年期障害，月経不順，月経痛，過多月経，産前産後の諸種の障害。
用法用量 | 用法・用量 通常，成人１日６．０ｇを２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


コタロー大建中湯エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 大建中湯エキス
商品名 | コタロー大建中湯エキス細粒
個別医薬品コード | 5200092C1025
メーカー | 小太郎
コタロー大建中湯エキス細粒

項目 | 内容
効能効果 | 腹壁胃腸弛緩し，腹中に冷感を覚え，嘔吐，腹部膨満感があり，腸の蠕動亢進と共に，腹痛の甚だしいもの。 胃下垂，胃アトニー，弛緩性下痢，弛緩性便秘，慢性腹膜炎，腹痛。
用法用量 | 通常，成人１日２７．０ｇを２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


コタロー大承気湯エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 大承気湯エキス
商品名 | コタロー大承気湯エキス細粒
個別医薬品コード | 5200095C1029
メーカー | 小太郎
コタロー大承気湯エキス細粒

項目 | 内容
効能効果 | 効能・効果 腹部がかたくつかえて，便秘するもの，あるいは肥満体質で便秘するもの。 常習便秘，急性便秘，高血圧，神経症，食当り。
用法用量 | 用法・用量 通常，成人１日６．０ｇを２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。ダイオウを含む製剤との併用には，特に注意すること。 ３．ダイオウの瀉下作用には個人差が認められるので，用法・用量に注意すること。


コタロー大柴胡湯エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 大柴胡湯エキス
商品名 | コタロー大柴胡湯エキス細粒
個別医薬品コード | 5200093C1038
メーカー | 小太郎
コタロー大柴胡湯エキス細粒

項目 | 内容
効能効果 | 効能・効果 肝臓部圧迫感，またはみぞおちが硬く張って，胸や脇腹にも痛みや圧迫感があり，便秘するもの，あるいはかえって下痢するもの，耳鳴，肩こり，疲労感，食欲減退などを伴うこともあるもの。 高血圧，動脈硬化，常習便秘，肥満症，黄疸，胆石症，胆のう炎，胃腸病，気管支喘息，不眠症，神経衰弱，陰萎，痔疾，半身不随。
用法用量 | 用法・用量 通常，成人１日９．０ｇを２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。ダイオウを含む製剤との併用には，特に注意すること。 ３．ダイオウの瀉下作用には個人差が認められるので，用法・用量に注意すること。


コタロー大柴胡湯去大黄エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 大柴胡湯去大黄エキス
商品名 | コタロー大柴胡湯去大黄エキス細粒
個別医薬品コード | 5200094C1024
メーカー | 小太郎
コタロー大柴胡湯去大黄エキス細粒

項目 | 内容
効能効果 | みぞおちが硬く張って，胸や脇腹あるいは肝臓部などに痛みや圧迫感があるもの。耳鳴り，肩こり，疲労感，食欲減退などを伴うこともあり，便秘しないもの。 高血圧，動脈硬化，胃腸病，気管支喘息，黄疸，胆石症，胆のう炎，不眠症，神経衰弱，陰萎，肋膜炎，痔疾，半身不随。
用法用量 | 通常，成人１日９．０ｇを２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


コタロー大黄牡丹皮湯エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 大黄牡丹皮湯エキス
商品名 | コタロー大黄牡丹皮湯エキス細粒
個別医薬品コード | 5200091C1020
メーカー | 小太郎
コタロー大黄牡丹皮湯エキス細粒

項目 | 内容
効能効果 | 効能・効果 盲腸部に圧痛や宿便があり，大便は硬く，皮膚は紫赤色あるいは暗赤色を呈し，鬱血または出血の傾向があるもの。 常習便秘，動脈硬化，月経不順による諸種の障害，更年期障害，湿疹，蕁麻疹，にきび，腫物，膀胱カタル。
用法用量 | 用法・用量 通常，成人１日６．０ｇを２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。ダイオウを含む製剤との併用には，特に注意すること。 ３．ダイオウの瀉下作用には個人差が認められるので，用法・用量に注意すること。


コタロー安中散エキスカプセル

その他
 → 漢方薬
  → その他

一般名 | 安中散エキス
商品名 | コタロー安中散エキスカプセル
個別医薬品コード | 5200001M1023
メーカー | 小太郎
コタロー安中散エキスカプセル

項目 | 内容
効能効果 | やせ型で腹部筋肉が弛緩する傾向にあり，胃痛または腹痛があって，ときに胸やけ，げっぷ，食欲不振，はきけなどを伴う次の諸症 神経性胃炎，慢性胃炎，胃アトニー。
用法用量 | 通常，成人１日６カプセル（２．０４ｇ）を２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


コタロー安中散エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 安中散エキス
商品名 | コタロー安中散エキス細粒
個別医薬品コード | 5200001C1036
メーカー | 小太郎
コタロー安中散エキス細粒

項目 | 内容
効能効果 | 効能・効果 冷え症，神経質で，胃痛や胸やけのあるもの。 胃腸病，胃炎，胃酸過多症，胃潰瘍による胃痛。
用法用量 | 用法・用量 通常，成人１日６．０ｇを２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


コタロー小半夏加茯苓湯エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 小半夏加茯苓湯エキス
商品名 | コタロー小半夏加茯苓湯エキス細粒
個別医薬品コード | 5200076C1034
メーカー | 小太郎
コタロー小半夏加茯苓湯エキス細粒

項目 | 内容
効能効果 | 効能・効果 胃部に水分停滞感があって，嘔吐するもの。 つわり，嘔吐症。
用法用量 | 用法・用量 通常，成人１日６．０ｇを２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


コタロー小建中湯エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 小建中湯エキス
商品名 | コタロー小建中湯エキス細粒
個別医薬品コード | 5200072C1028
メーカー | 小太郎
コタロー小建中湯エキス細粒

項目 | 内容
効能効果 | 効能・効果 虚弱体質で疲労しやすく，のぼせ，腹痛や動悸があり，冷え症で手足がほてり，排尿回数，尿量ともに多いもの。 胃腸病，小児の下痢あるいは便秘，神経質，腺病質，貧血症，頻尿，小児夜啼症，小児夜尿症。
用法用量 | 用法・用量 通常，成人１日２７．０ｇを２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


コタロー小柴胡湯エキス細粒

消化器系に作用する薬剤
 → 肝疾患治療薬
  → その他 		その他
 → 漢方薬
  → その他
※複数の分類に含まれます。

一般名 | 小柴胡湯エキス
商品名 | コタロー小柴胡湯エキス細粒
個別医薬品コード | 5200073C1030
メーカー | 小太郎
コタロー小柴胡湯エキス細粒

項目 | 内容
効能効果 | 効能・効果 １．胸や脇腹が重苦しく，疲れやすくて微熱があったり熱感と寒感が交互にあったりして，食欲少なく，時に舌苔があり，悪心，嘔吐，咳嗽を伴うなどの症状があるもの。 感冒，気管支炎，気管支喘息，肋膜炎，胃腸病，胸部疾患，腎臓病，貧血症，腺病質。 ２．慢性肝炎における肝機能障害の改善。
用法用量 | 用法・用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 | 警告 １．本剤の投与により，間質性肺炎が起こり，早期に適切な処置を行わない場合，死亡等の重篤な転帰に至ることがあるので，患者の状態を十分観察し，発熱，咳嗽，呼吸困難，肺音の異常（捻髪音），胸部Ｘ線異常等があらわれた場合には，ただちに本剤の投与を中止すること。 ２．発熱，咳嗽，呼吸困難等があらわれた場合には，本剤の服用を中止し，ただちに連絡するよう患者に対し注意を行うこと。 （「重大な副作用」の項参照）
禁忌 | 禁忌（次の患者には投与しないこと） １．インターフェロン製剤を投与中の患者（「相互作用」の項参照） ２．肝硬変，肝癌の患者［間質性肺炎が起こり，死亡等の重篤な転帰に至ることがある。］ ３．慢性肝炎における肝機能障害で血小板数が１０万／ｍｍ３以下の患者［肝硬変が疑われる。］
一般的注意 | 重要な基本的注意 １．慢性肝炎における肝機能障害で本剤を投与中は，血小板数の変化に注意し，血小板数の減少が認められた場合には，投与を中止すること。 ２．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ３．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ４．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


コタロー小青竜湯エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 小青竜湯エキス
商品名 | コタロー小青竜湯エキス細粒
個別医薬品コード | 5200075C1030
メーカー | 小太郎
コタロー小青竜湯エキス細粒

項目 | 内容
効能効果 | 効能・効果 １．下記疾患における水様の痰，水様鼻汁，鼻閉，くしゃみ，喘鳴，咳嗽，流涙 気管支喘息，鼻炎，アレルギー性鼻炎，アレルギー性結膜炎，感冒 ２．発熱症状後，尿量減少し，胸内苦悶，胃部に水分停滞感があり，喘鳴を伴う喀痰の多い咳嗽があるもの，あるいは鼻汁の多い鼻炎や，流涙の多い眼病の如く，分泌液過多のもの。 気管支炎
用法用量 | 用法・用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．アルドステロン症の患者 ２．ミオパシーのある患者 ３．低カリウム血症のある患者 ［１）～３）：これらの疾患及び症状が悪化するおそれがある。］
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


コタロー平胃散エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 平胃散エキス
商品名 | コタロー平胃散エキス細粒
個別医薬品コード | 5200128C1025
メーカー | 小太郎
コタロー平胃散エキス細粒

項目 | 内容
効能効果 | 効能・効果 消化不良を伴う胃痛，腹痛，食欲減退，あるいは食後腹鳴があり，下痢しやすいもの。 口内炎，胃炎，胃アトニー，胃拡張。
用法用量 | 用法・用量 通常，成人１日６．０ｇを２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


コタロー当帰四逆加呉茱萸生姜湯エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 当帰四逆加呉茱萸生姜湯エキス
商品名 | コタロー当帰四逆加呉茱萸生姜湯エキス細粒
個別医薬品コード | 5200110C1033
メーカー | 小太郎
コタロー当帰四逆加呉茱萸生姜湯エキス細粒

項目 | 内容
効能効果 | 効能・効果 貧血，冷え症で頭痛，胃部圧重感，腰痛または下腹痛があって凍傷にかかりやすいもの。 凍傷，慢性頭痛，坐骨神経痛，婦人下腹痛。
用法用量 | 用法・用量 通常，成人１日９．０ｇを２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


コタロー当帰芍薬散料エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 当帰芍薬散エキス
商品名 | コタロー当帰芍薬散料エキス細粒
個別医薬品コード | 5200111C1038
メーカー | 小太郎
コタロー当帰芍薬散料エキス細粒

項目 | 内容
効能効果 | 貧血，冷え症で胃腸が弱く，眼の周辺に薄黒いクマドリが出て，疲れやすく，頭重，めまい，肩こり，動悸などがあって，排尿回数多く尿量減少し，咽喉がかわくもの，あるいは冷えて下腹部に圧痛を認めるか，または痛みがあるもの，あるいは凍傷にかかりやすいもの。 心臓衰弱，腎臓病，貧血症，産前産後あるいは流産による貧血症，痔核，脱肛，つわり，月経不順，月経痛，更年期神経症，にきび，しみ，血圧異常。
用法用量 | 通常，成人１日９．０ｇを２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


コタロー抑肝散加陳皮半夏エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 抑肝散加陳皮半夏エキス
商品名 | コタロー抑肝散加陳皮半夏エキス細粒
個別医薬品コード | 5200140C1034
メーカー | 小太郎
コタロー抑肝散加陳皮半夏エキス細粒

項目 | 内容
効能効果 | 効能・効果 神経症，更年期神経症，不眠症，高血圧または動脈硬化による神経症状，小児夜啼症。
用法用量 | 用法・用量 通常，成人１日９．０ｇを２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


コタロー排膿散及湯エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 排膿散及湯エキス
商品名 | コタロー排膿散及湯エキス細粒
個別医薬品コード | 5200118C1021
メーカー | 小太郎
コタロー排膿散及湯エキス細粒

項目 | 内容
効能効果 | 効能・効果 患部が発赤，腫脹して疼痛をともなった化膿症，瘍，せつ，面疔，その他せつ腫症。
用法用量 | 用法・用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．アルドステロン症の患者 ２．ミオパシーのある患者 ３．低カリウム血症のある患者 ［１）～３）：これらの疾患及び症状が悪化するおそれがある。］
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


コタロー木防已湯エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 木防已湯エキス
商品名 | コタロー木防已湯エキス細粒
個別医薬品コード | 5200137C1024
メーカー | 小太郎
コタロー木防已湯エキス細粒

項目 | 内容
効能効果 | 効能・効果 みぞおちがつかえて喘鳴を伴う呼吸困難があり，あるいは浮腫があって尿量減少し，口内または咽喉がかわくもの。 心内膜炎，心臓弁膜症，心臓性喘息，慢性腎炎，ネフローゼ。
用法用量 | 用法・用量 通常，成人１日６．０ｇを２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


コタロー柴胡加竜骨牡蛎湯エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 柴胡加竜骨牡蛎湯エキス
商品名 | コタロー柴胡加竜骨牡蛎湯エキス細粒
個別医薬品コード | 5200050C1030
メーカー | 小太郎
コタロー柴胡加竜骨牡蛎湯エキス細粒

項目 | 内容
効能効果 | 効能・効果 精神不安があって驚きやすく，心悸亢進，胸内苦悶，めまい，のぼせ，不眠などを伴い，あるいは臍部周辺に動悸を自覚し，みぞおちがつかえて便秘し，尿量減少するもの。 動脈硬化，高血圧，腎臓病，不眠症，神経性心悸亢進，心臓衰弱，テンカン，小児夜啼症，更年期神経症，陰萎，神経症。
用法用量 | 用法・用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。ダイオウを含む製剤との併用には，特に注意すること。 ３．ダイオウの瀉下作用には個人差が認められるので，用法・用量に注意すること。


コタロー柴胡桂枝乾姜湯エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 柴胡桂枝乾姜湯エキス
商品名 | コタロー柴胡桂枝乾姜湯エキス細粒
個別医薬品コード | 5200052C1020
メーカー | 小太郎
コタロー柴胡桂枝乾姜湯エキス細粒

項目 | 内容
効能効果 | 効能・効果 衰弱して血色悪く，微熱，頭汗，盗汗，胸内苦悶，疲労けん怠感，食欲不振などがあり，胸部あるいは臍部周辺に動悸を自覚し，神経衰弱気味で，不眠，軟便の傾向があって，尿量減少し，口内がかわいて空咳などがあるもの。 感冒，心臓衰弱，胸部疾患・肝臓病などの消耗性疾患の体力増強，貧血症，神経衰弱，不眠症，更年期神経症。
用法用量 | 用法・用量 通常，成人１日６．０ｇを２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


コタロー柴胡桂枝湯エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 柴胡桂枝湯エキス
商品名 | コタロー柴胡桂枝湯エキス細粒
個別医薬品コード | 5200051C1034
メーカー | 小太郎
コタロー柴胡桂枝湯エキス細粒

項目 | 内容
効能効果 | 効能・効果 自然発汗があって，微熱，悪寒し，胸や脇腹に圧迫感があり，頭痛，関節痛があるもの，あるいは胃痛，胸痛，悪心，腹痛が激しく食欲減退などを伴うもの。 感冒，肋膜炎。
用法用量 | 用法・用量 通常，成人１日６．０ｇを２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


コタロー柴胡清肝湯エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 柴胡清肝湯エキス
商品名 | コタロー柴胡清肝湯エキス細粒
個別医薬品コード | 5200053C1025
メーカー | 小太郎
コタロー柴胡清肝湯エキス細粒

項目 | 内容
効能効果 | 効能・効果 虚弱者，小児腺病体質者，およびこれに伴う次の諸症。 慢性胃腸病，貧血，頚部淋巴腺炎，肺門淋巴腺炎，扁桃腺肥大，神経症，湿疹。
用法用量 | 用法・用量 通常，成人１日９．０ｇを２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


コタロー柴陥湯エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 柴陥湯エキス
商品名 | コタロー柴陥湯エキス細粒
個別医薬品コード | 5200049C1029
メーカー | 小太郎
コタロー柴陥湯エキス細粒

項目 | 内容
効能効果 | 効能・効果 胸痛や背痛，あるいは胸水があって，胸元もしくは胃部がつかえ，尿量減少するもの，あるいは咳嗽して，粘稠な喀痰を排泄するもの。 気管支炎，気管支喘息，肋膜炎の胸痛。
用法用量 | 用法・用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


コタロー桂枝加朮附湯エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 桂枝加朮附湯エキス
商品名 | コタロー桂枝加朮附湯エキス細粒
個別医薬品コード | 5200034C1022
メーカー | 小太郎
コタロー桂枝加朮附湯エキス細粒

項目 | 内容
効能効果 | 効能・効果 冷え症で痛み，四肢に麻痺感があるもの，あるいは屈伸困難のもの。 神経痛，関節炎，リウマチ。
用法用量 | 用法・用量 通常，成人１日９．０ｇを２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。ブシを含む製剤との併用には，特に注意すること。


コタロー桂枝加竜骨牡蛎湯エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 桂枝加竜骨牡蛎湯エキス
商品名 | コタロー桂枝加竜骨牡蛎湯エキス細粒
個別医薬品コード | 5200035C1035
メーカー | 小太郎
コタロー桂枝加竜骨牡蛎湯エキス細粒

項目 | 内容
効能効果 | 効能・効果 神経症状があり，頭痛，のぼせ，耳鳴りなどを伴って疲労しやすく，臍部周辺に動悸を自覚して排尿回数，尿量ともに増加するもの。 神経衰弱，心悸亢進，性的ノイローゼ，陰萎，小児夜尿症，夜驚症，脱毛症。
用法用量 | 用法・用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


コタロー桂枝加芍薬湯エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 桂枝加芍薬湯エキス
商品名 | コタロー桂枝加芍薬湯エキス細粒
個別医薬品コード | 5200032C1031
メーカー | 小太郎
コタロー桂枝加芍薬湯エキス細粒

項目 | 内容
効能効果 | 効能・効果 腹部膨満感，腹痛があって下痢または便秘するもの，あるいは嘔吐するもの。 しぶり腹，腸炎，慢性虫垂炎，移動性盲腸，慢性腹膜炎。
用法用量 | 用法・用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


コタロー桂枝湯エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 桂枝湯エキス
商品名 | コタロー桂枝湯エキス細粒
個別医薬品コード | 5200028C1027
メーカー | 小太郎
コタロー桂枝湯エキス細粒

項目 | 内容
効能効果 | 効能・効果 自然発汗があって，微熱，悪寒するもの。 感冒，頭痛，神経痛，関節・筋肉リウマチ，神経衰弱。
用法用量 | 用法・用量 通常，成人１日６．０ｇを２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


コタロー桂枝茯苓丸料エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 桂枝茯苓丸エキス
商品名 | コタロー桂枝茯苓丸料エキス細粒
個別医薬品コード | 5200038C1039
メーカー | 小太郎
コタロー桂枝茯苓丸料エキス細粒

項目 | 内容
効能効果 | 効能・効果 比較的体力があり，ときに下腹部痛，肩こり，頭重，めまい，のぼせて足冷えなどを訴える次の諸症 月経不順，月経異常，月経痛，更年期障害，血の道症，肩こり，めまい，頭重，打ち身（打撲症），しもやけ，しみ。
用法用量 | 用法・用量 通常，成人１日６．０ｇを２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


コタロー桃核承気湯エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 桃核承気湯エキス
商品名 | コタロー桃核承気湯エキス細粒
個別医薬品コード | 5200106C1037
メーカー | 小太郎
コタロー桃核承気湯エキス細粒

項目 | 内容
効能効果 | 効能・効果 頭痛またはのぼせる傾向があり，左下腹部に圧痛や宿便を認め，下肢や腰が冷えて尿量減少するもの。 常習便秘，高血圧，動脈硬化，腰痛，痔核，月経不順による諸種の障害，更年期障害，にきび，しみ，湿疹，こしけ，坐骨神経痛。
用法用量 | 用法・用量 通常，成人１日６．０ｇを２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。ダイオウを含む製剤との併用には，特に注意すること。 ４．ダイオウの瀉下作用には個人差が認められるので，用法・用量に注意すること。


コタロー桔梗石膏エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 桔梗石膏エキス
商品名 | コタロー桔梗石膏エキス細粒
個別医薬品コード | 5200021C1025
メーカー | 小太郎
コタロー桔梗石膏エキス細粒

項目 | 内容
効能効果 | 効能・効果 咳嗽あるいは化膿するもの。
用法用量 | 用法・用量 通常，成人１日６．０ｇを２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


コタロー梔子柏皮湯エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 梔子柏皮湯エキス
商品名 | コタロー梔子柏皮湯エキス細粒
個別医薬品コード | 5200063C1029
メーカー | 小太郎
コタロー梔子柏皮湯エキス細粒

項目 | 内容
効能効果 | 効能・効果 肝臓部に圧迫感があるもの。 黄疸，皮膚そう痒症，宿酔。
用法用量 | 用法・用量 通常，成人１日６．０ｇを２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


コタロー消風散エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 消風散エキス
商品名 | コタロー消風散エキス細粒
個別医薬品コード | 5200077C1020
メーカー | 小太郎
コタロー消風散エキス細粒

項目 | 内容
効能効果 | 効能・効果 長年なおらない頑固な皮膚疾患で患部が乾燥あるいはうすい分泌液があり，夏期または温暖時に悪化しやすいもの。 湿疹，蕁麻疹。
用法用量 | 用法・用量 通常，成人１日９．０ｇを２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


コタロー温清飲エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 温清飲エキス
商品名 | コタロー温清飲エキス細粒
個別医薬品コード | 5200006C1039
メーカー | 小太郎
コタロー温清飲エキス細粒

項目 | 内容
効能効果 | 皮膚の色つやが悪く，のぼせるものに用いる 月経不順，月経困難，血の道症，更年期障害，神経症。
用法用量 | 通常，成人１日１２．０ｇを２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


コタロー温経湯エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 温経湯エキス
商品名 | コタロー温経湯エキス細粒
個別医薬品コード | 5200005C1026
メーカー | 小太郎
コタロー温経湯エキス細粒

項目 | 内容
効能効果 | 冷え症で手掌がほてり，口唇が乾燥しやすいつぎの諸症に用いる。 指掌角皮症，更年期神経症，月経不順，月経過多，月経痛，頭痛，腰痛，帯下。
用法用量 | 通常，成人１日１２．０ｇを２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


コタロー炙甘草湯エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 炙甘草湯エキス
商品名 | コタロー炙甘草湯エキス細粒
個別医薬品コード | 5200066C1022
メーカー | 小太郎
コタロー炙甘草湯エキス細粒

項目 | 内容
効能効果 | 効能・効果 顔色悪く貧血し，不整脈があって動悸息切れがはげしく，便秘がちのもの，あるいは熱感があるもの。 心臓神経症，心臓弁膜症，血痰を伴った咳嗽，バセドウ病の呼吸困難。
用法用量 | 用法・用量 通常，成人１日１５．０ｇを２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．アルドステロン症の患者 ２．ミオパシーのある患者 ３．低カリウム血症のある患者 ［１）～３）：これらの疾患及び症状が悪化するおそれがある。］
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


コタロー猪苓湯エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 猪苓湯エキス
商品名 | コタロー猪苓湯エキス細粒
個別医薬品コード | 5200103C1033
メーカー | 小太郎
コタロー猪苓湯エキス細粒

項目 | 内容
効能効果 | 効能・効果 咽喉がかわき，排尿痛あるいは排尿困難があり，尿の色は赤いか，または血液の混じるもの，あるいは腰や下肢に浮腫があるもの。 腎炎，ネフローゼ，膀胱カタル，尿道炎，腎臓・膀胱結石による排尿困難。
用法用量 | 用法・用量 通常，成人１日６．０ｇを２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


コタロー甘麦大棗湯エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 甘麦大棗湯エキス
商品名 | コタロー甘麦大棗湯エキス細粒
個別医薬品コード | 5200019C1028
メーカー | 小太郎
コタロー甘麦大棗湯エキス細粒

項目 | 内容
効能効果 | 効能・効果 小児および婦人の神経症，不眠症。
用法用量 | 用法・用量 通常，成人１日９．０ｇを２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．アルドステロン症の患者 ２．ミオパシーのある患者 ３．低カリウム血症のある患者 ［１）～３）：これらの疾患及び症状が悪化するおそれがある。］
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


コタロー白虎加人参湯エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 白虎加人参湯エキス
商品名 | コタロー白虎加人参湯エキス細粒
個別医薬品コード | 5200125C1030
メーカー | 小太郎
コタロー白虎加人参湯エキス細粒

項目 | 内容
効能効果 | 効能・効果 むやみに咽喉がかわいて水をほしがるもの。あるいは熱感のはげしいもの。 糖尿病の初期，暑気あたり，熱性疾患時。
用法用量 | 用法・用量 通常，成人１日１２．０ｇを２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


コタロー真武湯エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 真武湯エキス
商品名 | コタロー真武湯エキス細粒
個別医薬品コード | 5200083C1026
メーカー | 小太郎
コタロー真武湯エキス細粒

項目 | 内容
効能効果 | 効能・効果 冷え，けん怠感が強く，めまいや動悸があって尿量減少し，下痢しやすいもの。 慢性下痢，胃下垂症，低血圧症，高血圧症，慢性腎炎，カゼ。
用法用量 | 用法・用量 通常，成人１日６．０ｇを２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。ブシを含む製剤との併用には，特に注意すること。


コタロー神秘湯エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 神秘湯エキス
商品名 | コタロー神秘湯エキス細粒
個別医薬品コード | 5200082C1030
メーカー | 小太郎
コタロー神秘湯エキス細粒

項目 | 内容
効能効果 | 効能・効果 やや慢性的に経過し，咳嗽発作と共に，呼吸困難を訴えるもの。 気管支炎，気管支喘息。
用法用量 | 用法・用量 通常，成人１日６．０ｇを２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


コタロー竜胆瀉肝湯エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 竜胆瀉肝湯エキス
商品名 | コタロー竜胆瀉肝湯エキス細粒
個別医薬品コード | 5200142C1025
メーカー | 小太郎
コタロー竜胆瀉肝湯エキス細粒

項目 | 内容
効能効果 | 効能・効果 比較的体力のあるものの次の諸症 尿道炎，膀胱カタル，膣炎，陰部湿疹，こしけ，陰部痒痛，子宮内膜炎。
用法用量 | 用法・用量 通常，成人１日９．０ｇを２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


コタロー腸癰湯エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 腸癰湯エキス
商品名 | コタロー腸癰湯エキス細粒
個別医薬品コード | 5200102C1020
メーカー | 小太郎
コタロー腸癰湯エキス細粒

項目 | 内容
効能効果 | 効能・効果 盲腸部に急性または慢性の痛みがあるもの，あるいは月経痛のあるもの。
用法用量 | 用法・用量 通常，成人１日６．０ｇを２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


コタロー芍薬甘草湯エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 芍薬甘草湯エキス
商品名 | コタロー芍薬甘草湯エキス細粒
個別医薬品コード | 5200067C1035
メーカー | 小太郎
コタロー芍薬甘草湯エキス細粒

項目 | 内容
効能効果 | 効能・効果 腹直筋緊張し，胃痛または腹痛があるもの。 胆石症あるいは腎臓・膀胱結石の痙攣痛，四肢・筋肉・関節痛，薬物服用後の副作用の腹痛，胃痙攣，急迫性の胃痛。
用法用量 | 用法・用量 通常，成人１日６．０ｇを２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。 用法・用量に関連する使用上の注意 本剤の使用にあたっては，治療上必要な最小限の期間の投与にとどめること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．アルドステロン症の患者 ２．ミオパシーのある患者 ３．低カリウム血症のある患者 ［１）～３）：これらの疾患及び症状が悪化するおそれがある。］
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


コタロー苓姜朮甘湯エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 苓姜朮甘湯エキス
商品名 | コタロー苓姜朮甘湯エキス細粒
個別医薬品コード | 5200144C1024
メーカー | 小太郎
コタロー苓姜朮甘湯エキス細粒

項目 | 内容
効能効果 | 効能・効果 全身けん怠感，腰部の疼痛，冷感，重感などがあって，排尿回数，尿量ともに増加するもの。 腰冷，腰痛，坐骨神経痛，夜尿症。
用法用量 | 用法・用量 通常，成人１日６．０ｇを２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


コタロー苓桂朮甘湯エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 苓桂朮甘湯エキス
商品名 | コタロー苓桂朮甘湯エキス細粒
個別医薬品コード | 5200145C1037
メーカー | 小太郎
コタロー苓桂朮甘湯エキス細粒

項目 | 内容
効能効果 | 効能・効果 立ちくらみやめまい，あるいは動悸がひどく，のぼせて頭痛がし，顔面やや紅潮したり，あるいは貧血し，排尿回数多く，尿量減少して口唇部がかわくもの。 神経性心悸亢進，神経症，充血，耳鳴，不眠症，血圧異常，心臓衰弱，腎臓病。
用法用量 | 用法・用量 通常，成人１日６．０ｇを２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


コタロー苓甘姜味辛夏仁湯エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 苓甘姜味辛夏仁湯エキス
商品名 | コタロー苓甘姜味辛夏仁湯エキス細粒
個別医薬品コード | 5200143C1020
メーカー | 小太郎
コタロー苓甘姜味辛夏仁湯エキス細粒

項目 | 内容
効能効果 | 効能・効果 貧血，冷え症で喘鳴を伴う喀痰の多い咳嗽があるもの。 気管支炎，気管支喘息，心臓衰弱，腎臓病。
用法用量 | 用法・用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


コタロー茯苓飲エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 茯苓飲エキス
商品名 | コタロー茯苓飲エキス細粒
個別医薬品コード | 5200126C1026
メーカー | 小太郎
コタロー茯苓飲エキス細粒

項目 | 内容
効能効果 | 効能・効果 胃部がつかえて膨満感があり，胃液の分泌が過多で悪心，嘔吐や食欲不振があって尿量減少するもの。 胃炎，胃下垂，胃アトニー，胃神経症，胃拡張，溜飲症，消化不良。
用法用量 | 用法・用量 通常，成人１日６．０ｇを２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


コタロー茵ちん蒿湯エキスカプセル

その他
 → 漢方薬
  → その他

一般名 | 茵ちん蒿湯エキス
商品名 | コタロー茵ちん蒿湯エキスカプセル
個別医薬品コード | 5200003M1022
メーカー | 小太郎
コタロー茵ちん蒿湯エキスカプセル

項目 | 内容
効能効果 | 咽喉がかわき，胸苦しく，便秘するもの，あるいは肝臓部に圧痛があって黄疸を発するもの。 ジンマ疹，口内炎，胆のう炎。
用法用量 | 通常，成人１日６カプセル（２．１６ｇ）を２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。ダイオウを含む製剤との併用には，特に注意すること。 ３．ダイオウの瀉下作用には個人差が認められるので，用法・用量に注意すること。


コタロー茵ちん蒿湯エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 茵ちん蒿湯エキス
商品名 | コタロー茵ちん蒿湯エキス細粒
個別医薬品コード | 5200003C1035
メーカー | 小太郎
コタロー茵ちん蒿湯エキス細粒

項目 | 内容
効能効果 | 効能・効果 口渇があり，尿量少なく，便秘するものの次の諸症 ジンマ疹，口内炎。
用法用量 | 用法・用量 通常，成人１日６．０ｇを２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。ダイオウを含む製剤との併用には，特に注意すること。 ３．ダイオウの瀉下作用には個人差が認められるので，用法・用量に注意すること。


コタロー葛根湯エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 葛根湯エキス
商品名 | コタロー葛根湯エキス細粒
個別医薬品コード | 5200013C1039
メーカー | 小太郎
コタロー葛根湯エキス細粒

項目 | 内容
効能効果 | 効能・効果 頭痛，発熱，悪寒がして，自然発汗がなく，項，肩，背などがこるもの，あるいは下痢するもの。 感冒，鼻かぜ，蓄膿症，扁桃腺炎，結膜炎，乳腺炎，湿疹，蕁麻疹，肩こり，神経痛，偏頭痛。
用法用量 | 用法・用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


コタロー葛根湯加辛夷川きゅうエキス細粒

その他
 → 漢方薬
  → その他

一般名 | 葛根湯加川きゅう辛夷エキス
商品名 | コタロー葛根湯加辛夷川きゅうエキス細粒
個別医薬品コード | 5200015C1038
メーカー | 小太郎
コタロー葛根湯加辛夷川きゅうエキス細粒

項目 | 内容
効能効果 | 効能・効果 蓄膿症，慢性鼻炎，鼻閉。
用法用量 | 通常，成人１日９．０ｇを２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


コタロー補中益気湯エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 補中益気湯エキス
商品名 | コタロー補中益気湯エキス細粒
個別医薬品コード | 5200131C1035
メーカー | 小太郎
コタロー補中益気湯エキス細粒

項目 | 内容
効能効果 | 効能・効果 胃腸機能減退し，疲労けん怠感があるもの，あるいは頭痛，悪寒，盗汗，弛緩性出血などを伴うもの。 結核性疾患および病後の体力増強，胃弱，貧血症，夏やせ，虚弱体質，低血圧，腺病質，痔疾，脱肛。
用法用量 | 用法・用量 通常，成人１日１２．０ｇを２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


コタロー越婢加朮湯エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 越婢加朮湯エキス
商品名 | コタロー越婢加朮湯エキス細粒
個別医薬品コード | 5200007C1025
メーカー | 小太郎
コタロー越婢加朮湯エキス細粒

項目 | 内容
効能効果 | 効能・効果 咽喉がかわき浮腫または水疱が甚だしく尿量減少または頻尿のもの，あるいは分泌物の多いもの。 腎炎，ネフローゼ，湿疹，脚気。
用法用量 | 用法・用量 通常，成人１日９．０ｇを２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


コタロー辛夷清肺湯エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 辛夷清肺湯エキス
商品名 | コタロー辛夷清肺湯エキス細粒
個別医薬品コード | 5200080C1030
メーカー | 小太郎
コタロー辛夷清肺湯エキス細粒

項目 | 内容
効能効果 | 効能・効果 蓄膿症，慢性鼻炎，鼻閉。
用法用量 | 用法・用量 通常，成人１日１２．０ｇを２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


コタロー通導散エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 通導散エキス
商品名 | コタロー通導散エキス細粒
個別医薬品コード | 5200105C1024
メーカー | 小太郎
コタロー通導散エキス細粒

項目 | 内容
効能効果 | 効能・効果 比較的体力があり下腹部に圧痛があって便秘しがちなものの次の諸症 月経不順，月経痛，更年期障害，腰痛，便秘，打撲，高血圧の随伴症状（頭痛，めまい，肩こり）。
用法用量 | 用法・用量 通常，成人１日１２．０ｇを２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。ダイオウを含む製剤との併用には，特に注意すること。 ４．ダイオウの瀉下作用には個人差が認められるので，用法・用量に注意すること。


コタロー防已黄耆湯エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 防已黄耆湯エキス
商品名 | コタロー防已黄耆湯エキス細粒
個別医薬品コード | 5200129C1038
メーカー | 小太郎
コタロー防已黄耆湯エキス細粒

項目 | 内容
効能効果 | 効能・効果 水ぶとりで皮膚の色が白く，疲れやすくて，汗をかきやすいか，または浮腫があるもの。 関節炎，関節リウマチ，肥満症，多汗症。
用法用量 | 用法・用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


コタロー防風通聖散エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 防風通聖散エキス
商品名 | コタロー防風通聖散エキス細粒
個別医薬品コード | 5200130C1030
メーカー | 小太郎
コタロー防風通聖散エキス細粒

項目 | 内容
効能効果 | 効能・効果 脂肪ぶとりの体質で便秘し，尿量減少するもの。 常習便秘，胃酸過多症，腎臓病，心臓衰弱，動脈硬化，高血圧，脳いっ血これらに伴う肩こり。
用法用量 | 用法・用量 通常，成人１日９．０ｇを２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。ダイオウを含む製剤との併用には，特に注意すること。 ４．ダイオウの瀉下作用には個人差が認められるので，用法・用量に注意すること。


コタロー香蘇散エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 香蘇散エキス
商品名 | コタロー香蘇散エキス細粒
個別医薬品コード | 5200043C1021
メーカー | 小太郎
コタロー香蘇散エキス細粒

項目 | 内容
効能効果 | 効能・効果 神経質で，頭痛がして，気分がすぐれず食欲不振を訴えるもの，あるいは頭重，めまい，耳鳴を伴うもの。 感冒，頭痛，ジンマ疹，神経衰弱，婦人更年期神経症，神経性月経困難症。
用法用量 | 用法・用量 通常，成人１日６．０ｇを２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


コタロー麦門冬湯エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 麦門冬湯エキス
商品名 | コタロー麦門冬湯エキス細粒
個別医薬品コード | 5200119C1026
メーカー | 小太郎
コタロー麦門冬湯エキス細粒

項目 | 内容
効能効果 | 効能・効果 こみ上げてくるような強い咳をして顔が赤くなるもの，通常喀痰は少量でねばく，喀出困難であり，時には喀痰に血滴のあるもの，あるいはのぼせて咽喉がかわき，咽喉に異物感があるもの。 気管支炎，気管支喘息，胸部疾患の咳嗽。
用法用量 | 用法・用量 通常，成人１日１５．０ｇを２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


コタロー麻子仁丸料エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 麻子仁丸エキス
商品名 | コタロー麻子仁丸料エキス細粒
個別医薬品コード | 5200136C1020
メーカー | 小太郎
コタロー麻子仁丸料エキス細粒

項目 | 内容
効能効果 | 効能・効果 常習便秘，急性便秘，病後の便秘，便秘に伴う痔核，萎縮腎。
用法用量 | 用法・用量 通常，成人１日６．０ｇを２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。ダイオウを含む製剤との併用には，特に注意すること。 ３．ダイオウの瀉下作用には個人差が認められるので，用法・用量に注意すること。


コタロー麻杏よく甘湯エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 麻杏よく甘湯エキス
商品名 | コタロー麻杏よく甘湯エキス細粒
個別医薬品コード | 5200135C1033
メーカー | 小太郎
コタロー麻杏よく甘湯エキス細粒

項目 | 内容
効能効果 | 効能・効果 関節・筋肉リウマチ，神経痛，イボ。
用法用量 | 用法・用量 通常，成人１日６．０ｇを２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


コタロー麻杏甘石湯エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 麻杏甘石湯エキス
商品名 | コタロー麻杏甘石湯エキス細粒
個別医薬品コード | 5200134C1020
メーカー | 小太郎
コタロー麻杏甘石湯エキス細粒

項目 | 内容
効能効果 | 効能・効果 咳嗽はげしく，発作時に頭部に発汗して喘鳴を伴い，咽喉がかわくもの。 気管支炎，気管支喘息。
用法用量 | 用法・用量 通常，成人１日６．０ｇを２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


コタロー麻黄湯エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 麻黄湯エキス
商品名 | コタロー麻黄湯エキス細粒
個別医薬品コード | 5200132C1030
メーカー | 小太郎
コタロー麻黄湯エキス細粒

項目 | 内容
効能効果 | 効能・効果 高熱悪寒があるにもかかわらず，自然の発汗がなく，身体痛，関節痛のあるもの，あるいは咳嗽や喘鳴のあるもの。 感冒，鼻かぜ，乳児鼻づまり，気管支喘息。
用法用量 | 用法・用量 通常，成人１日６．０ｇを２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


コタロー麻黄附子細辛湯エキスカプセル

その他
 → 漢方薬
  → その他

一般名 | 麻黄附子細辛湯エキス
商品名 | コタロー麻黄附子細辛湯エキスカプセル
個別医薬品コード | 5200133M1021
メーカー | 小太郎
コタロー麻黄附子細辛湯エキスカプセル

項目 | 内容
効能効果 | 効能・効果 全身けん怠感があって，無気力で，微熱，悪寒するもの。 感冒，気管支炎。
用法用量 | 用法・用量 通常，成人１日６カプセル（１．６８ｇ）を２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。ブシを含む製剤との併用には，特に注意すること。


コタロー黄連湯エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 黄連湯エキス
商品名 | コタロー黄連湯エキス細粒
個別医薬品コード | 5200010C1027
メーカー | 小太郎
コタロー黄連湯エキス細粒

項目 | 内容
効能効果 | 効能・効果 胃部に圧重感があって，食欲減退，腹痛，悪心，嘔吐，口臭，舌苔などがあり，便秘または下痢するもの。 胃腸カタル，口内炎，消化不良，胃酸過多症，宿酔。
用法用量 | 用法・用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．アルドステロン症の患者 ２．ミオパシーのある患者 ３．低カリウム血症のある患者 ［１）～３）：これらの疾患及び症状が悪化するおそれがある。］
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


コタロー黄連解毒湯エキスカプセル

その他
 → 漢方薬
  → その他

一般名 | 黄連解毒湯エキス
商品名 | コタロー黄連解毒湯エキスカプセル
個別医薬品コード | 5200011M1027
メーカー | 小太郎
コタロー黄連解毒湯エキスカプセル

項目 | 内容
効能効果 | 比較的体力があり，のぼせぎみで顔色赤く，いらいらする傾向のある次の諸症 胃炎，二日酔，めまい，動悸，ノイローゼ，不眠症，血の道症，鼻出血。
用法用量 | 通常，成人１日６カプセル（２．１６ｇ）を２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


コタロー黄連解毒湯エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 黄連解毒湯エキス
商品名 | コタロー黄連解毒湯エキス細粒
個別医薬品コード | 5200011C1030
メーカー | 小太郎
コタロー黄連解毒湯エキス細粒

項目 | 内容
効能効果 | 効能・効果 比較的体力があり，のぼせぎみで顔色赤く，いらいらする傾向のある次の諸症 胃炎，二日酔，めまい，動悸，ノイローゼ，不眠症，血の道症，鼻出血。
用法用量 | 用法・用量 通常，成人１日６．０ｇを２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


コディオ配合錠ＥＸ

循環器系に作用する薬剤
 → 降圧薬
  → ＡＲＢ・利尿薬配合剤 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | バルサルタン・ヒドロクロロチアジド配合剤
商品名 | コディオ配合錠ＥＸ
個別医薬品コード | 2149112F2029
メーカー | ノバルティス
コディオ配合錠ＥＸ

項目
内容
効能効果 高血圧症
効能効果に関連する使用上の注意
過度な血圧低下のおそれ等があり，本剤を高血圧治療の第一選択薬としないこと。
用法用量 コディオ配合錠ＥＸ：
成人には１日１回１錠（バルサルタン／ヒドロクロロチアジドとして８０ｍｇ／１２．５ｍｇ）を経口投与する。本剤は高血圧治療の第一選択薬として用いない。
用法用量に関連する使用上の注意
原則として，バルサルタン８０ｍｇで効果不十分な場合に本剤の使用を検討すること。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．本剤の成分に対し過敏症の既往歴のある患者
２．チアジド系薬剤又はその類似化合物（例えばクロルタリドン等のスルフォンアミド誘導体）に対する過敏症の既往歴のある患者
３．妊婦又は妊娠している可能性のある婦人（「６．妊婦，産婦，授乳婦等への投与」の項参照）
４．無尿の患者又は透析患者〔本剤の効果が期待できない。〕
５．急性腎不全の患者〔腎機能を更に悪化させるおそれがある。〕
６．体液中のナトリウム・カリウムが明らかに減少している患者〔低ナトリウム血症，低カリウム血症等の電解質失調を悪化させるおそれがある。〕
一般的注意 重要な基本的注意
１．本剤は，バルサルタン８０ｍｇとヒドロクロロチアジド６．２５ｍｇあるいは１２．５ｍｇとの配合剤であり，バルサルタンとヒドロクロロチアジド双方の副作用が発現するおそれがあり，適切に本剤の使用を検討すること。（＜用法及び用量に関連する使用上の注意＞の項参照）
２．両側性腎動脈狭窄のある患者又は片腎で腎動脈狭窄のある患者においては，腎血流量の減少や糸球体濾過圧の低下により急速に腎機能を悪化させるおそれがあるので，治療上やむを得ないと判断される場合を除き，投与は避けること。
３．血清クレアチニン値が２．０ｍｇ／ｄＬを超える腎機能障害患者においては，ヒドロクロロチアジドにより腎血流量が低下するおそれがあるので，治療上やむを得ないと判断される場合を除き，投与は避けること。なお，バルサルタンにより腎機能障害が悪化するおそれもある。
４．腎機能障害患者では，血清クレアチニン値上昇及び血清尿酸値上昇のおそれがあるので，定期的に血清クレアチニン値及び血清尿酸値のモニタリングを実施し，観察を十分に行うこと。
５．ヒドロクロロチアジドは高尿酸血症を発現させるおそれがあるので，定期的に血清尿酸値のモニタリングを実施し，観察を十分に行うこと。
６．ヒドロクロロチアジドは低カリウム血症を起こすことが知られているので，定期的に血清カリウム値のモニタリングを実施し，観察を十分に行うこと。
７．バルサルタンは高カリウム血症の患者において，高カリウム血症を増悪させるおそれがあるので，治療上やむを得ないと判断される場合を除き，投与は避けること。また，腎機能障害，コントロール不良の糖尿病等により血清カリウム値が高くなりやすい患者では，高カリウム血症が発現するおそれがあるので，血清カリウム値に注意すること。
８．本剤の投与によって，一過性の急激な血圧低下（失神及び意識消失等を伴う）を起こすおそれがあるので，そのような場合には投与を中止し，適切な処置を行うこと。また，特に次の患者では患者の状態に十分注意すること。
（１）．利尿降圧剤投与中の患者〔特に重度のナトリウムないし体液量の減少した患者（まれに症候性の低血圧が生じることがある）〕
（２）．厳重な減塩療法中の患者
９．バルサルタンを含むアンジオテンシンＩＩ受容体拮抗剤投与中に肝炎等の重篤な肝障害があらわれたとの報告がある。肝機能検査を実施するなど観察を十分に行い，異常が認められた場合には投与を中止するなど適切な処置を行うこと。
１０．手術前２４時間は投与しないことが望ましい。
１１．降圧作用に基づくめまい，ふらつきがあらわれることがあるので，高所作業，自動車の運転等危険を伴う機械を操作する際には注意させること。
１２．本剤の利尿効果は急激にあらわれることがあるので，電解質失調，脱水に十分注意すること。
１３．夜間の休息が特に必要な患者には，夜間の排尿を避けるため，午前中に投与することが望ましい。


コディオ配合錠ＭＤ

循環器系に作用する薬剤
 → 降圧薬
  → ＡＲＢ・利尿薬配合剤 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | バルサルタン・ヒドロクロロチアジド配合剤
商品名 | コディオ配合錠ＭＤ
個別医薬品コード | 2149112F1022
メーカー | ノバルティス
コディオ配合錠ＭＤ

項目
内容
効能効果 高血圧症
効能効果に関連する使用上の注意
過度な血圧低下のおそれ等があり，本剤を高血圧治療の第一選択薬としないこと。
用法用量 コディオ配合錠ＭＤ：
成人には１日１回１錠（バルサルタン／ヒドロクロロチアジドとして８０ｍｇ／６．２５ｍｇ）を経口投与する。本剤は高血圧治療の第一選択薬として用いない。
用法用量に関連する使用上の注意
原則として，バルサルタン８０ｍｇで効果不十分な場合に本剤の使用を検討すること。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．本剤の成分に対し過敏症の既往歴のある患者
２．チアジド系薬剤又はその類似化合物（例えばクロルタリドン等のスルフォンアミド誘導体）に対する過敏症の既往歴のある患者
３．妊婦又は妊娠している可能性のある婦人（「６．妊婦，産婦，授乳婦等への投与」の項参照）
４．無尿の患者又は透析患者〔本剤の効果が期待できない。〕
５．急性腎不全の患者〔腎機能を更に悪化させるおそれがある。〕
６．体液中のナトリウム・カリウムが明らかに減少している患者〔低ナトリウム血症，低カリウム血症等の電解質失調を悪化させるおそれがある。〕
一般的注意 重要な基本的注意
１．本剤は，バルサルタン８０ｍｇとヒドロクロロチアジド６．２５ｍｇあるいは１２．５ｍｇとの配合剤であり，バルサルタンとヒドロクロロチアジド双方の副作用が発現するおそれがあり，適切に本剤の使用を検討すること。（＜用法及び用量に関連する使用上の注意＞の項参照）
２．両側性腎動脈狭窄のある患者又は片腎で腎動脈狭窄のある患者においては，腎血流量の減少や糸球体濾過圧の低下により急速に腎機能を悪化させるおそれがあるので，治療上やむを得ないと判断される場合を除き，投与は避けること。
３．血清クレアチニン値が２．０ｍｇ／ｄＬを超える腎機能障害患者においては，ヒドロクロロチアジドにより腎血流量が低下するおそれがあるので，治療上やむを得ないと判断される場合を除き，投与は避けること。なお，バルサルタンにより腎機能障害が悪化するおそれもある。
４．腎機能障害患者では，血清クレアチニン値上昇及び血清尿酸値上昇のおそれがあるので，定期的に血清クレアチニン値及び血清尿酸値のモニタリングを実施し，観察を十分に行うこと。
５．ヒドロクロロチアジドは高尿酸血症を発現させるおそれがあるので，定期的に血清尿酸値のモニタリングを実施し，観察を十分に行うこと。
６．ヒドロクロロチアジドは低カリウム血症を起こすことが知られているので，定期的に血清カリウム値のモニタリングを実施し，観察を十分に行うこと。
７．バルサルタンは高カリウム血症の患者において，高カリウム血症を増悪させるおそれがあるので，治療上やむを得ないと判断される場合を除き，投与は避けること。また，腎機能障害，コントロール不良の糖尿病等により血清カリウム値が高くなりやすい患者では，高カリウム血症が発現するおそれがあるので，血清カリウム値に注意すること。
８．本剤の投与によって，一過性の急激な血圧低下（失神及び意識消失等を伴う）を起こすおそれがあるので，そのような場合には投与を中止し，適切な処置を行うこと。また，特に次の患者では患者の状態に十分注意すること。
（１）．利尿降圧剤投与中の患者〔特に重度のナトリウムないし体液量の減少した患者（まれに症候性の低血圧が生じることがある）〕
（２）．厳重な減塩療法中の患者
９．バルサルタンを含むアンジオテンシンＩＩ受容体拮抗剤投与中に肝炎等の重篤な肝障害があらわれたとの報告がある。肝機能検査を実施するなど観察を十分に行い，異常が認められた場合には投与を中止するなど適切な処置を行うこと。
１０．手術前２４時間は投与しないことが望ましい。
１１．降圧作用に基づくめまい，ふらつきがあらわれることがあるので，高所作業，自動車の運転等危険を伴う機械を操作する際には注意させること。
１２．本剤の利尿効果は急激にあらわれることがあるので，電解質失調，脱水に十分注意すること。
１３．夜間の休息が特に必要な患者には，夜間の排尿を避けるため，午前中に投与することが望ましい。


コデインリン酸塩「タナベ」原末

呼吸器系に作用する薬剤
 → 鎮咳薬
  → 中枢性麻薬性鎮咳薬 		神経系に作用する薬剤
 → 麻薬および類似薬
  → 麻薬
※複数の分類に含まれます。

一般名 | コデインリン酸塩水和物
商品名 | コデインリン酸塩「タナベ」原末
個別医薬品コード | 8115001X1080
メーカー | 田辺三菱工場

項目 | 内容
効能効果 | 効能・効果 １．各種呼吸器疾患における鎮咳・鎮静 ２．疼痛時における鎮痛 ３．激しい下痢症状の改善
用法用量 | 用法・用量 通常成人には，コデインリン酸塩水和物として１回２０ｍｇ，１日６０ｍｇを経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な呼吸抑制のある患者〔呼吸抑制を増強する。〕 ２．気管支喘息発作中の患者〔気道分泌を妨げる。〕 ３．重篤な肝障害のある患者〔昏睡に陥ることがある。〕 ４．慢性肺疾患に続発する心不全の患者〔呼吸抑制や循環不全を増強する。〕 ５．痙攣状態（てんかん重積症，破傷風，ストリキニーネ中毒）にある患者〔脊髄の刺激効果があらわれる。〕 ６．急性アルコール中毒の患者〔呼吸抑制を増強する。〕 ７．アヘンアルカロイドに対し過敏症の患者 ８．出血性大腸炎の患者〔腸管出血性大腸菌（Ｏ１５７等）や赤痢菌等の重篤な細菌性下痢のある患者では，症状の悪化，治療期間の延長をきたすおそれがある。〕 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合は慎重に投与すること） 細菌性下痢のある患者〔治療期間の延長をきたすおそれがある。〕
一般的注意 | 重要な基本的注意 １．連用により薬物依存を生じることがあるので，観察を十分に行い，慎重に投与すること。〔「副作用」の項参照〕 ２．眠気，眩暈が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


コデインリン酸塩散１％「イセイ」

呼吸器系に作用する薬剤
 → 鎮咳薬
  → 中枢性麻薬性鎮咳薬

一般名 | コデインリン酸塩水和物
商品名 | コデインリン酸塩散１％「イセイ」
個別医薬品コード | 2242001B2297
メーカー | イセイ

項目 | 内容
効能効果 | 効能又は効果 １．各種呼吸器疾患における鎮咳・鎮静 ２．疼痛時における鎮痛 ３．激しい下痢症状の改善
用法用量 | 用法及び用量 通常，成人には，１回２ｇ，１日６ｇを経口投与する。なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な呼吸抑制のある患者［呼吸抑制を増強する。］ ２．気管支喘息発作中の患者［気道分泌を妨げる。］ ３．重篤な肝障害のある患者［昏睡に陥ることがある。］ ４．慢性肺疾患に続発する心不全の患者［呼吸抑制や循環不全を増強する。］ ５．痙攣状態（てんかん重積症，破傷風，ストリキニーネ中毒）にある患者［脊髄の刺激効果があらわれる。］ ６．急性アルコール中毒の患者［呼吸抑制を増強する。］ ７．アヘンアルカロイドに対し過敏症の患者 ８．出血性大腸炎の患者［腸管出血性大腸菌（Ｏ１５７等）や赤痢菌等の重篤な細菌性下痢のある患者では，症状の悪化，治療期間の延長をきたすおそれがある。］ 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 細菌性下痢のある患者［治療期間の延長をきたすおそれがある。］
一般的注意 | 重要な基本的注意 １．連用により薬物依存を生じることがあるので，観察を十分に行い，慎重に投与すること。（「副作用」の項参照） ２．眠気，眩暈が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


コデインリン酸塩散１％「シオエ」

呼吸器系に作用する薬剤
 → 鎮咳薬
  → 中枢性麻薬性鎮咳薬

一般名 | コデインリン酸塩水和物
商品名 | コデインリン酸塩散１％「シオエ」
個別医薬品コード | 2242001B2238
メーカー | シオエ

項目 | 内容
効能効果 | 効能・効果 各種呼吸器疾患における鎮咳・鎮静，疼痛時における鎮痛，激しい下痢症状の改善
用法用量 | 用法・用量 通常，成人には，１回２ｇ，１日６ｇを経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な呼吸抑制のある患者［呼吸抑制を増強する。］ ２．気管支喘息発作中の患者［気道分泌を妨げる。］ ３．重篤な肝障害のある患者［昏睡に陥ることがある。］ ４．慢性肺疾患に続発する心不全の患者［呼吸抑制や循環不全を増強する。］ ５．痙攣状態（てんかん重積症，破傷風，ストリキニーネ中毒）にある患者［脊髄の刺激効果があらわれる。］ ６．急性アルコール中毒の患者［呼吸抑制を増強する。］ ７．アヘンアルカロイドに対し過敏症の患者 ８．出血性大腸炎の患者［腸管出血性大腸菌（Ｏ１５７等）や赤痢菌等の重篤な細菌性下痢のある患者では，症状の悪化，治療期間の延長をきたすおそれがある。］ 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 細菌性下痢のある患者［治療期間の延長をきたすおそれがある。］
一般的注意 | 重要な基本的注意 １．連用により薬物依存を生じることがあるので，観察を十分に行い，慎重に投与すること。（「（４）副作用」●重大な副作用－１）の項参照） ２．眠気，眩暈が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


コデインリン酸塩散１％「タカタ」

呼吸器系に作用する薬剤
 → 鎮咳薬
  → 中枢性麻薬性鎮咳薬

一般名 | コデインリン酸塩水和物
商品名 | コデインリン酸塩散１％「タカタ」
個別医薬品コード | 2242001B2246
メーカー | 高田

項目 | 内容
効能効果 | 効能・効果 各種呼吸器疾患における鎮咳・鎮静， 疼痛時における鎮痛， 激しい下痢症状の改善
用法用量 | 用法・用量 通常，成人には，１回２ｇ，１日６ｇを経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な呼吸抑制のある患者［呼吸抑制を増強する。］ ２．気管支喘息発作中の患者［気道分泌を妨げる。］ ３．重篤な肝障害のある患者［昏睡に陥ることがある。］ ４．慢性肺疾患に続発する心不全の患者［呼吸抑制や循環不全を増強する。］ ５．痙攣状態（てんかん重積症，破傷風，ストリキニーネ中毒）にある患者［脊髄の刺激効果があらわれる。］ ６．急性アルコール中毒の患者［呼吸抑制を増強する。］ ７．アヘンアルカロイドに対し過敏症の患者 ８．出血性大腸炎の患者［腸管出血性大腸菌（Ｏ１５７等）や赤痢菌等の重篤な細菌性下痢のある患者では，症状の悪化，治療期間の延長を来すおそれがある。］ 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 細菌性下痢のある患者［治療期間の延長を来すおそれがある。］
一般的注意 | 重要な基本的注意 １．連用により薬物依存を生じることがあるので，観察を十分に行い，慎重に投与すること。（「４．副作用（１）重大な副作用」の項参照） ２．眠気，眩暈が起こることがあるので，本剤投与中の患者には，自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


コデインリン酸塩散１％「タケダ」

呼吸器系に作用する薬剤
 → 鎮咳薬
  → 中枢性麻薬性鎮咳薬

一般名 | コデインリン酸塩水和物
商品名 | コデインリン酸塩散１％「タケダ」
個別医薬品コード | 2242001B2300
メーカー | 武田

項目 | 内容
効能効果 | 各種呼吸器疾患における鎮咳・鎮静 疼痛時における鎮痛 激しい下痢症状の改善
用法用量 | 通常，成人には，１回２ｇ，１日６ｇを経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な呼吸抑制のある患者［呼吸抑制を増強する。］ ２．気管支喘息発作中の患者［気道分泌を妨げる。］ ３．重篤な肝障害のある患者［昏睡に陥ることがある。］ ４．慢性肺疾患に続発する心不全の患者［呼吸抑制や循環不全を増強する。］ ５．痙攣状態（てんかん重積症，破傷風，ストリキニーネ中毒）にある患者［脊髄の刺激効果があらわれる。］ ６．急性アルコール中毒の患者［呼吸抑制を増強する。］ ７．アヘンアルカロイドに対し過敏症の患者 ８．出血性大腸炎の患者［腸管出血性大腸菌（Ｏ１５７等）や赤痢菌等の重篤な細菌性下痢のある患者では，症状の悪化，治療期間の延長をきたすおそれがある。］ 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 細菌性下痢のある患者［治療期間の延長をきたすおそれがある。］
一般的注意 | 重要な基本的注意 １．連用により薬物依存を生じることがあるので，観察を十分に行い，慎重に投与すること。（「重大な副作用」の項参照） ２．眠気，眩暈が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


コデインリン酸塩散１％「タナベ」

呼吸器系に作用する薬剤
 → 鎮咳薬
  → 中枢性麻薬性鎮咳薬

一般名 | コデインリン酸塩水和物
商品名 | コデインリン酸塩散１％「タナベ」
個別医薬品コード | 2242001B2254
メーカー | 田辺三菱工場

項目 | 内容
効能効果 | 効能・効果 １．各種呼吸器疾患における鎮咳・鎮静 ２．疼痛時における鎮痛 ３．激しい下痢症状の改善
用法用量 | 用法・用量 通常成人には，１回２ｇ，１日６ｇを経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な呼吸抑制のある患者〔呼吸抑制を増強する。〕 ２．気管支喘息発作中の患者〔気道分泌を妨げる。〕 ３．重篤な肝障害のある患者〔昏睡に陥ることがある。〕 ４．慢性肺疾患に続発する心不全の患者〔呼吸抑制や循環不全を増強する。〕 ５．痙攣状態（てんかん重積症，破傷風，ストリキニーネ中毒）にある患者〔脊髄の刺激効果があらわれる。〕 ６．急性アルコール中毒の患者〔呼吸抑制を増強する。〕 ７．アヘンアルカロイドに対し過敏症の患者 ８．出血性大腸炎の患者〔腸管出血性大腸菌（Ｏ１５７等）や赤痢菌等の重篤な細菌性下痢のある患者では，症状の悪化，治療期間の延長をきたすおそれがある。〕 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 細菌性下痢のある患者〔治療期間の延長をきたすおそれがある。〕
一般的注意 | 重要な基本的注意 １．連用により薬物依存を生じることがあるので，観察を十分に行い，慎重に投与すること。〔「副作用」の項参照〕 ２．眠気，眩暈が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


コデインリン酸塩散１％「マルイシ」

呼吸器系に作用する薬剤
 → 鎮咳薬
  → 中枢性麻薬性鎮咳薬

一般名 | コデインリン酸塩水和物
商品名 | コデインリン酸塩散１％「マルイシ」
個別医薬品コード | 2242001B2270
メーカー | 丸石：大阪

項目 | 内容
効能効果 | 効能・効果 各種呼吸器疾患における鎮咳・鎮静，疼痛時における鎮痛，激しい下痢症状の改善
用法用量 | 用法・用量 通常，成人には１回２ｇ，１日６ｇを経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な呼吸抑制のある患者［呼吸抑制を増強する。］ ２．気管支喘息発作中の患者［気道分泌を妨げる。］ ３．重篤な肝障害のある患者［昏睡に陥ることがある。］ ４．慢性肺疾患に続発する心不全の患者［呼吸抑制や循環不全を増強する。］ ５．痙攣状態（てんかん重積症，破傷風，ストリキニーネ中毒）にある患者［脊髄の刺激効果があらわれる。］ ６．急性アルコール中毒の患者［呼吸抑制を増強する。］ ７．アヘンアルカロイドに対し過敏症の患者 ８．出血性大腸炎の患者［腸管出血性大腸菌（Ｏ１５７等）や赤痢菌等の重篤な細菌性下痢患者では，症状の悪化，治療期間の延長をきたすおそれがある。］ 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 細菌性下痢のある患者［治療期間の延長をきたすおそれがある。］
一般的注意 | 重要な基本的注意 １．連用により薬物依存を生じることがあるので，観察を十分に行い，慎重に投与すること。［「４．副作用（１）１）」の項参照］ ２．眠気，眩暈が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


コデインリン酸塩散１％「第一三共」

呼吸器系に作用する薬剤
 → 鎮咳薬
  → 中枢性麻薬性鎮咳薬

一般名 | コデインリン酸塩水和物
商品名 | コデインリン酸塩散１％「第一三共」
個別医薬品コード | 2242001B2289
メーカー | 第一三共

項目 | 内容
効能効果 | 効能又は効果 各種呼吸器疾患における鎮咳・鎮静 疼痛時における鎮痛 激しい下痢症状の改善
用法用量 | 用法及び用量 通常，成人には，１回２ｇ，１日６ｇを経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な呼吸抑制のある患者［呼吸抑制を増強する。］ ２．気管支喘息発作中の患者［気道分泌を妨げる。］ ３．重篤な肝障害のある患者［昏睡に陥ることがある。］ ４．慢性肺疾患に続発する心不全の患者［呼吸抑制や循環不全を増強する。］ ５．痙攣状態（てんかん重積症，破傷風，ストリキニーネ中毒）にある患者［脊髄の刺激効果があらわれる。］ ６．急性アルコール中毒の患者［呼吸抑制を増強する。］ ７．アヘンアルカロイドに対し過敏症の患者 ８．出血性大腸炎の患者［腸管出血性大腸菌（Ｏ１５７等）や赤痢菌等の重篤な細菌性下痢のある患者では，症状の悪化，治療期間の延長をきたすおそれがある。］ 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 細菌性下痢のある患者［治療期間の延長をきたすおそれがある。］
一般的注意 | 重要な基本的注意 １．連用により薬物依存を生じることがあるので，観察を十分に行い，慎重に投与すること（「副作用」の項参照）。 ２．眠気，眩暈が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


コデインリン酸塩散１０％

呼吸器系に作用する薬剤
 → 鎮咳薬
  → 中枢性麻薬性鎮咳薬 		神経系に作用する薬剤
 → 麻薬および類似薬
  → 麻薬
※複数の分類に含まれます。

一般名 | コデインリン酸塩水和物
商品名 | コデインリン酸塩散１０％
個別医薬品コード | 8115002B2083
メーカー | 第一三共プロファーマ

項目 | 内容
効能効果 | 効能又は効果 各種呼吸器疾患における鎮咳・鎮静 疼痛時における鎮痛 激しい下痢症状の改善
用法用量 | 用法及び用量 コデインリン酸塩散１０％： 通常，成人には，コデインリン酸塩水和物として，１回２０ｍｇ（散１０％：０．２ｇ），１日６０ｍｇ（散１０％：０．６ｇ）を経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な呼吸抑制のある患者［呼吸抑制を増強する。］ ２．気管支喘息発作中の患者［気道分泌を妨げる。］ ３．重篤な肝障害のある患者［昏睡に陥ることがある。］ ４．慢性肺疾患に続発する心不全の患者［呼吸抑制や循環不全を増強する。］ ５．痙攣状態（てんかん重積症，破傷風，ストリキニーネ中毒）にある患者［脊髄の刺激効果があらわれる。］ ６．急性アルコール中毒の患者［呼吸抑制を増強する。］ ７．アヘンアルカロイドに対し過敏症の患者 ８．出血性大腸炎の患者［腸管出血性大腸菌（Ｏ１５７等）や赤痢菌等の重篤な細菌性下痢のある患者では，症状の悪化，治療期間の延長をきたすおそれがある。］ 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 細菌性下痢のある患者［治療期間の延長をきたすおそれがある。］
一般的注意 | 重要な基本的注意 １．連用により薬物依存を生じることがあるので，観察を十分に行い，慎重に投与すること（「副作用」の項参照）。 ２．眠気，眩暈が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


コデインリン酸塩散１０％「シオノギ」

呼吸器系に作用する薬剤
 → 鎮咳薬
  → 中枢性麻薬性鎮咳薬 		神経系に作用する薬剤
 → 麻薬および類似薬
  → 麻薬
※複数の分類に含まれます。

一般名 | コデインリン酸塩水和物
商品名 | コデインリン酸塩散１０％「シオノギ」
個別医薬品コード | 8115002B2113
メーカー | 塩野義

項目 | 内容
効能効果 | 効能・効果 １．各種呼吸器疾患における鎮咳・鎮静 ２．疼痛時における鎮痛 ３．激しい下痢症状の改善
用法用量 | 用法・用量 通常，成人にはコデインリン酸塩水和物として１回２０ｍｇ，１日６０ｍｇを経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な呼吸抑制のある患者［呼吸抑制を増強する。］ ２．気管支喘息発作中の患者［気道分泌を妨げる。］ ３．重篤な肝障害のある患者［昏睡に陥ることがある。］ ４．慢性肺疾患に続発する心不全の患者［呼吸抑制や循環不全を増強する。］ ５．痙攣状態（てんかん重積症，破傷風，ストリキニーネ中毒）にある患者［脊髄の刺激効果があらわれる。］ ６．急性アルコール中毒の患者［呼吸抑制を増強する。］ ７．アヘンアルカロイドに対し過敏症の患者 ８．出血性大腸炎の患者［腸管出血性大腸菌（Ｏ１５７等）や赤痢菌等の重篤な細菌性下痢のある患者では，症状の悪化，治療期間の延長を来すおそれがある。］ 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 細菌性下痢のある患者［治療期間の延長を来すおそれがある。］
一般的注意 | 重要な基本的注意 １．連用により薬物依存を生じることがあるので，観察を十分に行い，慎重に投与すること。［「副作用」の項参照］ ２．眠気，眩暈が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように注意すること。


コデインリン酸塩散１０％「タケダ」

呼吸器系に作用する薬剤
 → 鎮咳薬
  → 中枢性麻薬性鎮咳薬 		神経系に作用する薬剤
 → 麻薬および類似薬
  → 麻薬
※複数の分類に含まれます。

一般名 | コデインリン酸塩水和物
商品名 | コデインリン酸塩散１０％「タケダ」
個別医薬品コード | 8115002B2091
メーカー | 武田

項目 | 内容
効能効果 | 効能・効果 各種呼吸器疾患における鎮咳・鎮静 疼痛時における鎮痛 激しい下痢症状の改善
用法用量 | 用法・用量 コデインリン酸塩散１０％「タケダ」： 通常，成人にはコデインリン酸塩水和物として，１回２０ｍｇ（散１０％の場合は０．２ｇ），１日６０ｍｇ（散１０％の場合は０．６ｇ）を経口投与する。なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な呼吸抑制のある患者［呼吸抑制を増強する。］ ２．気管支喘息発作中の患者［気道分泌を妨げる。］ ３．重篤な肝障害のある患者［昏睡に陥ることがある。］ ４．慢性肺疾患に続発する心不全の患者［呼吸抑制や循環不全を増強する。］ ５．痙攣状態（てんかん重積症，破傷風，ストリキニーネ中毒）にある患者［脊髄の刺激効果があらわれる。］ ６．急性アルコール中毒の患者［呼吸抑制を増強する。］ ７．アヘンアルカロイドに対し過敏症の患者 ８．出血性大腸炎の患者［腸管出血性大腸菌（Ｏ１５７等）や赤痢菌等の重篤な細菌性下痢のある患者では，症状の悪化，治療期間の延長をきたすおそれがある。］ 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 細菌性下痢のある患者［治療期間の延長をきたすおそれがある。］
一般的注意 | 重要な基本的注意 １．連用により薬物依存を生じることがあるので，観察を十分に行い，慎重に投与すること。（「重大な副作用」の項参照） ２．眠気，眩暈が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


コデインリン酸塩散１０％「タナベ」

呼吸器系に作用する薬剤
 → 鎮咳薬
  → 中枢性麻薬性鎮咳薬 		神経系に作用する薬剤
 → 麻薬および類似薬
  → 麻薬
※複数の分類に含まれます。

一般名 | コデインリン酸塩水和物
商品名 | コデインリン酸塩散１０％「タナベ」
個別医薬品コード | 8115002B2121
メーカー | 田辺三菱工場

項目 | 内容
効能効果 | 効能・効果 １．各種呼吸器疾患における鎮咳・鎮静 ２．疼痛時における鎮痛 ３．激しい下痢症状の改善
用法用量 | 用法・用量 通常成人には，コデインリン酸塩水和物として１回２０ｍｇ，１日６０ｍｇを経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な呼吸抑制のある患者〔呼吸抑制を増強する。〕 ２．気管支喘息発作中の患者〔気道分泌を妨げる。〕 ３．重篤な肝障害のある患者〔昏睡に陥ることがある。〕 ４．慢性肺疾患に続発する心不全の患者〔呼吸抑制や循環不全を増強する。〕 ５．痙攣状態（てんかん重積症，破傷風，ストリキニーネ中毒）にある患者〔脊髄の刺激効果があらわれる。〕 ６．急性アルコール中毒の患者〔呼吸抑制を増強する。〕 ７．アヘンアルカロイドに対し過敏症の患者 ８．出血性大腸炎の患者〔腸管出血性大腸菌（Ｏ１５７等）や赤痢菌等の重篤な細菌性下痢のある患者では，症状の悪化，治療期間の延長をきたすおそれがある。〕 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合は慎重に投与すること） 細菌性下痢のある患者〔治療期間の延長をきたすおそれがある。〕
一般的注意 | 重要な基本的注意 １．連用により薬物依存を生じることがあるので，観察を十分に行い，慎重に投与すること。〔「副作用」の項参照〕 ２．眠気，眩暈が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


コデインリン酸塩散１０％「第一三共」

呼吸器系に作用する薬剤
 → 鎮咳薬
  → 中枢性麻薬性鎮咳薬 		神経系に作用する薬剤
 → 麻薬および類似薬
  → 麻薬
※複数の分類に含まれます。

一般名 | コデインリン酸塩水和物
商品名 | コデインリン酸塩散１０％「第一三共」
個別医薬品コード | 8115002B2105
メーカー | 第一三共プロファーマ

項目 | 内容
効能効果 | 効能又は効果 各種呼吸器疾患における鎮咳・鎮静 疼痛時における鎮痛 激しい下痢症状の改善
用法用量 | 用法及び用量 通常，成人には，コデインリン酸塩水和物として，１回２０ｍｇ（散１０％：０．２ｇ），１日６０ｍｇ（散１０％：０．６ｇ）を経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な呼吸抑制のある患者［呼吸抑制を増強する。］ ２．気管支喘息発作中の患者［気道分泌を妨げる。］ ３．重篤な肝障害のある患者［昏睡に陥ることがある。］ ４．慢性肺疾患に続発する心不全の患者［呼吸抑制や循環不全を増強する。］ ５．痙攣状態（てんかん重積症，破傷風，ストリキニーネ中毒）にある患者［脊髄の刺激効果があらわれる。］ ６．急性アルコール中毒の患者［呼吸抑制を増強する。］ ７．アヘンアルカロイドに対し過敏症の患者 ８．出血性大腸炎の患者［腸管出血性大腸菌（Ｏ１５７等）や赤痢菌等の重篤な細菌性下痢のある患者では，症状の悪化，治療期間の延長をきたすおそれがある。］ 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 細菌性下痢のある患者［治療期間の延長をきたすおそれがある。］
一般的注意 | 重要な基本的注意 １．連用により薬物依存を生じることがあるので，観察を十分に行い，慎重に投与すること（「副作用」の項参照）。 ２．眠気，眩暈が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


コデインリン酸塩散１０％「ＤＳＰ」

呼吸器系に作用する薬剤
 → 鎮咳薬
  → 中枢性麻薬性鎮咳薬 		神経系に作用する薬剤
 → 麻薬および類似薬
  → 麻薬
※複数の分類に含まれます。

一般名 | コデインリン酸塩水和物
商品名 | コデインリン酸塩散１０％「ＤＳＰ」
個別医薬品コード | 8115002B2075
メーカー | 大日本住友

項目 | 内容
効能効果 | 効能・効果 各種呼吸器疾患における鎮咳・鎮静 疼痛時における鎮痛 激しい下痢症状の改善
用法用量 | 用法・用量 通常，成人には，コデインリン酸塩水和物として１回２０ｍｇ，１日６０ｍｇを経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な呼吸抑制のある患者〔呼吸抑制を増強する。〕 ２．気管支喘息発作中の患者〔気道分泌を妨げる。〕 ３．重篤な肝障害のある患者〔昏睡に陥ることがある。〕 ４．慢性肺疾患に続発する心不全の患者〔呼吸抑制や循環不全を増強する。〕 ５．痙れん状態（てんかん重積症，破傷風，ストリキニーネ中毒）にある患者〔脊髄の刺激効果があらわれる。〕 ６．急性アルコール中毒の患者〔呼吸抑制を増強する。〕 ７．本剤の成分およびアヘンアルカロイドに対し過敏症の患者 ８．出血性大腸炎の患者〔腸管出血性大腸菌（Ｏ１５７等）や赤痢菌等の重篤な細菌性下痢患者では，症状の悪化，治療期間の延長をきたすおそれがある。〕 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 細菌性下痢のある患者〔治療期間の延長をきたすおそれがある。〕
一般的注意 | 重要な基本的注意 １．連用により薬物依存を生じることがあるので，観察を十分に行い，慎重に投与すること。〔「副作用」（１）－１）の項参照〕 ２．眠気，眩暈が起こることがあるので，本剤投与中の患者には自動車の運転など危険を伴う機械の操作に従事させないよう注意すること。


コデインリン酸塩水和物

呼吸器系に作用する薬剤
 → 鎮咳薬
  → 中枢性麻薬性鎮咳薬 		神経系に作用する薬剤
 → 麻薬および類似薬
  → 麻薬
※複数の分類に含まれます。

一般名 | コデインリン酸塩水和物
商品名 | コデインリン酸塩水和物
個別医薬品コード | 8115001X1071
メーカー | 第一三共プロファーマ

項目 | 内容
効能効果 | 効能又は効果 各種呼吸器疾患における鎮咳・鎮静 疼痛時における鎮痛 激しい下痢症状の改善
用法用量 | 用法及び用量 コデインリン酸塩水和物： 通常，成人には，コデインリン酸塩水和物として，１回２０ｍｇ，１日６０ｍｇを経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な呼吸抑制のある患者［呼吸抑制を増強する。］ ２．気管支喘息発作中の患者［気道分泌を妨げる。］ ３．重篤な肝障害のある患者［昏睡に陥ることがある。］ ４．慢性肺疾患に続発する心不全の患者［呼吸抑制や循環不全を増強する。］ ５．痙攣状態（てんかん重積症，破傷風，ストリキニーネ中毒）にある患者［脊髄の刺激効果があらわれる。］ ６．急性アルコール中毒の患者［呼吸抑制を増強する。］ ７．アヘンアルカロイドに対し過敏症の患者 ８．出血性大腸炎の患者［腸管出血性大腸菌（Ｏ１５７等）や赤痢菌等の重篤な細菌性下痢のある患者では，症状の悪化，治療期間の延長をきたすおそれがある。］ 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 細菌性下痢のある患者［治療期間の延長をきたすおそれがある。］
一般的注意 | 重要な基本的注意 １．連用により薬物依存を生じることがあるので，観察を十分に行い，慎重に投与すること（「副作用」の項参照）。 ２．眠気，眩暈が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


コデインリン酸塩水和物「シオノギ」原末

呼吸器系に作用する薬剤
 → 鎮咳薬
  → 中枢性麻薬性鎮咳薬 		神経系に作用する薬剤
 → 麻薬および類似薬
  → 麻薬
※複数の分類に含まれます。

一般名 | コデインリン酸塩水和物
商品名 | コデインリン酸塩水和物「シオノギ」原末
個別医薬品コード | 8115001X1110
メーカー | 塩野義

項目 | 内容
効能効果 | 効能・効果 １．各種呼吸器疾患における鎮咳・鎮静 ２．疼痛時における鎮痛 ３．激しい下痢症状の改善
用法用量 | 用法・用量 通常，成人にはコデインリン酸塩水和物として１回２０ｍｇ，１日６０ｍｇを経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な呼吸抑制のある患者［呼吸抑制を増強する。］ ２．気管支喘息発作中の患者［気道分泌を妨げる。］ ３．重篤な肝障害のある患者［昏睡に陥ることがある。］ ４．慢性肺疾患に続発する心不全の患者［呼吸抑制や循環不全を増強する。］ ５．痙攣状態（てんかん重積症，破傷風，ストリキニーネ中毒）にある患者［脊髄の刺激効果があらわれる。］ ６．急性アルコール中毒の患者［呼吸抑制を増強する。］ ７．アヘンアルカロイドに対し過敏症の患者 ８．出血性大腸炎の患者［腸管出血性大腸菌（Ｏ１５７等）や赤痢菌等の重篤な細菌性下痢のある患者では，症状の悪化，治療期間の延長を来すおそれがある。］ 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 細菌性下痢のある患者［治療期間の延長を来すおそれがある。］
一般的注意 | 重要な基本的注意 １．連用により薬物依存を生じることがあるので，観察を十分に行い，慎重に投与すること。［「副作用」の項参照］ ２．眠気，眩暈が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように注意すること。


コデインリン酸塩水和物「タケダ」原末

呼吸器系に作用する薬剤
 → 鎮咳薬
  → 中枢性麻薬性鎮咳薬 		神経系に作用する薬剤
 → 麻薬および類似薬
  → 麻薬
※複数の分類に含まれます。

一般名 | コデインリン酸塩水和物
商品名 | コデインリン酸塩水和物「タケダ」原末
個別医薬品コード | 8115001X1098
メーカー | 武田

項目 | 内容
効能効果 | 効能・効果 各種呼吸器疾患における鎮咳・鎮静 疼痛時における鎮痛 激しい下痢症状の改善
用法用量 | 用法・用量 コデインリン酸塩水和物「タケダ」原末： 通常，成人にはコデインリン酸塩水和物として，１回２０ｍｇ，１日６０ｍｇを経口投与する。なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な呼吸抑制のある患者［呼吸抑制を増強する。］ ２．気管支喘息発作中の患者［気道分泌を妨げる。］ ３．重篤な肝障害のある患者［昏睡に陥ることがある。］ ４．慢性肺疾患に続発する心不全の患者［呼吸抑制や循環不全を増強する。］ ５．痙攣状態（てんかん重積症，破傷風，ストリキニーネ中毒）にある患者［脊髄の刺激効果があらわれる。］ ６．急性アルコール中毒の患者［呼吸抑制を増強する。］ ７．アヘンアルカロイドに対し過敏症の患者 ８．出血性大腸炎の患者［腸管出血性大腸菌（Ｏ１５７等）や赤痢菌等の重篤な細菌性下痢のある患者では，症状の悪化，治療期間の延長をきたすおそれがある。］ 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 細菌性下痢のある患者［治療期間の延長をきたすおそれがある。］
一般的注意 | 重要な基本的注意 １．連用により薬物依存を生じることがあるので，観察を十分に行い，慎重に投与すること。（「重大な副作用」の項参照） ２．眠気，眩暈が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


コデインリン酸塩水和物「第一三共」原末

呼吸器系に作用する薬剤
 → 鎮咳薬
  → 中枢性麻薬性鎮咳薬 		神経系に作用する薬剤
 → 麻薬および類似薬
  → 麻薬
※複数の分類に含まれます。

一般名 | コデインリン酸塩水和物
商品名 | コデインリン酸塩水和物「第一三共」原末
個別医薬品コード | 8115001X1101
メーカー | 第一三共プロファーマ

項目 | 内容
効能効果 | 効能又は効果 各種呼吸器疾患における鎮咳・鎮静 疼痛時における鎮痛 激しい下痢症状の改善
用法用量 | 用法及び用量 通常，成人には，１回２０ｍｇ，１日６０ｍｇを経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な呼吸抑制のある患者［呼吸抑制を増強する。］ ２．気管支喘息発作中の患者［気道分泌を妨げる。］ ３．重篤な肝障害のある患者［昏睡に陥ることがある。］ ４．慢性肺疾患に続発する心不全の患者［呼吸抑制や循環不全を増強する。］ ５．痙攣状態（てんかん重積症，破傷風，ストリキニーネ中毒）にある患者［脊髄の刺激効果があらわれる。］ ６．急性アルコール中毒の患者［呼吸抑制を増強する。］ ７．アヘンアルカロイドに対し過敏症の患者 ８．出血性大腸炎の患者［腸管出血性大腸菌（Ｏ１５７等）や赤痢菌等の重篤な細菌性下痢のある患者では，症状の悪化，治療期間の延長をきたすおそれがある。］ 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 細菌性下痢のある患者［治療期間の延長をきたすおそれがある。］
一般的注意 | 重要な基本的注意 １．連用により薬物依存を生じることがあるので，観察を十分に行い，慎重に投与すること（「副作用」の項参照）。 ２．眠気，眩暈が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


コデインリン酸塩錠

呼吸器系に作用する薬剤
 → 鎮咳薬
  → 中枢性麻薬性鎮咳薬 		神経系に作用する薬剤
 → 麻薬および類似薬
  → 麻薬
※複数の分類に含まれます。

一般名 | コデインリン酸塩水和物
商品名 | コデインリン酸塩錠
個別医薬品コード | 8115001F1084
メーカー | 第一三共プロファーマ

項目 | 内容
効能効果 | 効能又は効果 各種呼吸器疾患における鎮咳・鎮静 疼痛時における鎮痛 激しい下痢症状の改善
用法用量 | 用法及び用量 コデインリン酸塩錠： 通常，成人には，コデインリン酸塩水和物として，１回２０ｍｇ（錠：１錠），１日６０ｍｇ（錠：３錠）を経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な呼吸抑制のある患者［呼吸抑制を増強する。］ ２．気管支喘息発作中の患者［気道分泌を妨げる。］ ３．重篤な肝障害のある患者［昏睡に陥ることがある。］ ４．慢性肺疾患に続発する心不全の患者［呼吸抑制や循環不全を増強する。］ ５．痙攣状態（てんかん重積症，破傷風，ストリキニーネ中毒）にある患者［脊髄の刺激効果があらわれる。］ ６．急性アルコール中毒の患者［呼吸抑制を増強する。］ ７．アヘンアルカロイドに対し過敏症の患者 ８．出血性大腸炎の患者［腸管出血性大腸菌（Ｏ１５７等）や赤痢菌等の重篤な細菌性下痢のある患者では，症状の悪化，治療期間の延長をきたすおそれがある。］ 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 細菌性下痢のある患者［治療期間の延長をきたすおそれがある。］
一般的注意 | 重要な基本的注意 １．連用により薬物依存を生じることがあるので，観察を十分に行い，慎重に投与すること（「副作用」の項参照）。 ２．眠気，眩暈が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


コデインリン酸塩錠２０ｍｇ「シオノギ」

呼吸器系に作用する薬剤
 → 鎮咳薬
  → 中枢性麻薬性鎮咳薬 		神経系に作用する薬剤
 → 麻薬および類似薬
  → 麻薬
※複数の分類に含まれます。

一般名 | コデインリン酸塩水和物
商品名 | コデインリン酸塩錠２０ｍｇ「シオノギ」
個別医薬品コード | 8115001F1114
メーカー | 塩野義

項目 | 内容
効能効果 | 効能・効果 １．各種呼吸器疾患における鎮咳・鎮静 ２．疼痛時における鎮痛 ３．激しい下痢症状の改善
用法用量 | 用法・用量 通常，成人にはコデインリン酸塩水和物として１回２０ｍｇ，１日６０ｍｇを経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な呼吸抑制のある患者［呼吸抑制を増強する。］ ２．気管支喘息発作中の患者［気道分泌を妨げる。］ ３．重篤な肝障害のある患者［昏睡に陥ることがある。］ ４．慢性肺疾患に続発する心不全の患者［呼吸抑制や循環不全を増強する。］ ５．痙攣状態（てんかん重積症，破傷風，ストリキニーネ中毒）にある患者［脊髄の刺激効果があらわれる。］ ６．急性アルコール中毒の患者［呼吸抑制を増強する。］ ７．アヘンアルカロイドに対し過敏症の患者 ８．出血性大腸炎の患者［腸管出血性大腸菌（Ｏ１５７等）や赤痢菌等の重篤な細菌性下痢のある患者では，症状の悪化，治療期間の延長を来すおそれがある。］ 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 細菌性下痢のある患者［治療期間の延長を来すおそれがある。］
一般的注意 | 重要な基本的注意 １．連用により薬物依存を生じることがあるので，観察を十分に行い，慎重に投与すること。［「副作用」の項参照］ ２．眠気，眩暈が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように注意すること。


コデインリン酸塩錠２０ｍｇ「タケダ」

呼吸器系に作用する薬剤
 → 鎮咳薬
  → 中枢性麻薬性鎮咳薬 		神経系に作用する薬剤
 → 麻薬および類似薬
  → 麻薬
※複数の分類に含まれます。

一般名 | コデインリン酸塩水和物
商品名 | コデインリン酸塩錠２０ｍｇ「タケダ」
個別医薬品コード | 8115001F1106
メーカー | 武田

項目 | 内容
効能効果 | 効能・効果 １．各種呼吸器疾患における鎮咳・鎮静 ２．疼痛時における鎮痛 ３．激しい下痢症状の改善
用法用量 | 用法・用量 通常，成人には，コデインリン酸塩水和物として，１回２０ｍｇ（１錠），１日６０ｍｇ（３錠）を経口投与する。なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な呼吸抑制のある患者［呼吸抑制を増強する。］ ２．気管支喘息発作中の患者［気道分泌を妨げる。］ ３．重篤な肝障害のある患者［昏睡に陥ることがある。］ ４．慢性肺疾患に続発する心不全の患者［呼吸抑制や循環不全を増強する。］ ５．痙攣状態（てんかん重積症，破傷風，ストリキニーネ中毒）にある患者［脊髄の刺激効果があらわれる。］ ６．急性アルコール中毒の患者［呼吸抑制を増強する。］ ７．アヘンアルカロイドに対し過敏症の患者 ８．出血性大腸炎の患者［腸管出血性大腸菌（Ｏ１５７等）や赤痢菌等の重篤な細菌性下痢のある患者では，症状の悪化，治療期間の延長をきたすおそれがある。］ 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合は慎重に投与すること） 細菌性下痢のある患者［治療期間の延長をきたすおそれがある。］
一般的注意 | 重要な基本的注意 １．連用により薬物依存を生じることがあるので，観察を十分に行い，慎重に投与すること。（「重大な副作用」の項参照） ２．眠気，眩暈が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


コデインリン酸塩錠２０ｍｇ「第一三共」

呼吸器系に作用する薬剤
 → 鎮咳薬
  → 中枢性麻薬性鎮咳薬 		神経系に作用する薬剤
 → 麻薬および類似薬
  → 麻薬
※複数の分類に含まれます。

一般名 | コデインリン酸塩水和物
商品名 | コデインリン酸塩錠２０ｍｇ「第一三共」
個別医薬品コード | 8115001F1092
メーカー | 第一三共プロファーマ

項目 | 内容
効能効果 | 効能・効果 各種呼吸器疾患における鎮咳・鎮静 疼痛時における鎮痛 激しい下痢症状の改善
用法用量 | 用法・用量 通常，成人には，コデインリン酸塩水和物として，１回２０ｍｇ（１錠），１日６０ｍｇ（３錠）を経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な呼吸抑制のある患者［呼吸抑制を増強する。］ ２．気管支喘息発作中の患者［気道分泌を妨げる。］ ３．重篤な肝障害のある患者［昏睡に陥ることがある。］ ４．慢性肺疾患に続発する心不全の患者［呼吸抑制や循環不全を増強する。］ ５．痙攣状態（てんかん重積症，破傷風，ストリキニーネ中毒）にある患者［脊髄の刺激効果があらわれる。］ ６．急性アルコール中毒の患者［呼吸抑制を増強する。］ ７．アヘンアルカロイドに対し過敏症の患者 ８．出血性大腸炎の患者［腸管出血性大腸菌（Ｏ１５７等）や赤痢菌等の重篤な細菌性下痢のある患者では，症状の悪化，治療期間の延長をきたすおそれがある。］ 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 細菌性下痢のある患者［治療期間の延長をきたすおそれがある。］
一般的注意 | 重要な基本的注意 １．連用により薬物依存を生じることがあるので，観察を十分に行い，慎重に投与すること（「副作用」の項参照）。 ２．眠気，眩暈が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


コデインリン酸塩錠２０ｍｇ「ＤＳＰ」

呼吸器系に作用する薬剤
 → 鎮咳薬
  → 中枢性麻薬性鎮咳薬 		神経系に作用する薬剤
 → 麻薬および類似薬
  → 麻薬
※複数の分類に含まれます。

一般名 | コデインリン酸塩水和物
商品名 | コデインリン酸塩錠２０ｍｇ「ＤＳＰ」
個別医薬品コード | 8115001F1076
メーカー | 大日本住友

項目 | 内容
効能効果 | 効能・効果 各種呼吸器疾患における鎮咳・鎮静 疼痛時における鎮痛 激しい下痢症状の改善
用法用量 | 用法・用量 通常，成人には，コデインリン酸塩水和物として１回２０ｍｇ，１日６０ｍｇを経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な呼吸抑制のある患者〔呼吸抑制を増強する。〕 ２．気管支喘息発作中の患者〔気道分泌を妨げる。〕 ３．重篤な肝障害のある患者〔昏睡に陥ることがある。〕 ４．慢性肺疾患に続発する心不全の患者〔呼吸抑制や循環不全を増強する。〕 ５．痙れん状態（てんかん重積症，破傷風，ストリキニーネ中毒）にある患者〔脊髄の刺激効果があらわれる。〕 ６．急性アルコール中毒の患者〔呼吸抑制を増強する。〕 ７．本剤の成分およびアヘンアルカロイドに対し過敏症の患者 ８．出血性大腸炎の患者〔腸管出血性大腸菌（Ｏ１５７等）や赤痢菌等の重篤な細菌性下痢患者では，症状の悪化，治療期間の延長をきたすおそれがある。〕 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 細菌性下痢のある患者〔治療期間の延長をきたすおそれがある。〕
一般的注意 | 重要な基本的注意 １．連用により薬物依存を生じることがあるので，観察を十分に行い，慎重に投与すること。〔「副作用」（１）－１）の項参照〕 ２．眠気，眩暈が起こることがあるので，本剤投与中の患者には自動車の運転など危険を伴う機械の操作に従事させないよう注意すること。


コデインリン酸塩錠５ｍｇ「シオエ」

呼吸器系に作用する薬剤
 → 鎮咳薬
  → 中枢性麻薬性鎮咳薬

一般名 | コデインリン酸塩水和物
商品名 | コデインリン酸塩錠５ｍｇ「シオエ」
個別医薬品コード | 2242001F1039
メーカー | シオエ
コデインリン酸塩錠５ｍｇ「シオエ」

項目 | 内容
効能効果 | 効能・効果 各種呼吸器疾患における鎮咳・鎮静 疼痛時における鎮痛 激しい下痢症状の改善
用法用量 | 用法・用量 通常，成人には，コデインリン酸塩水和物として１回２０ｍｇ，１日６０ｍｇを経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な呼吸抑制のある患者［呼吸抑制を増強する。］ ２．気管支喘息発作中の患者［気道分泌を妨げる。］ ３．重篤な肝障害のある患者［昏睡に陥ることがある。］ ４．慢性肺疾患に続発する心不全の患者［呼吸抑制や循環不全を増強する。］ ５．痙攣状態（てんかん重積症，破傷風，ストリキニーネ中毒）にある患者［脊髄の刺激効果があらわれる。］ ６．急性アルコール中毒の患者［呼吸抑制を増強する。］ ７．アヘンアルカロイドに対し過敏症の患者 ８．出血性大腸炎の患者［腸管出血性大腸菌（Ｏ１５７等）や赤痢菌等の重篤な細菌性下痢のある患者では，症状の悪化，治療期間の延長をきたすおそれがある。］ 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 細菌性下痢のある患者［治療期間の延長をきたすおそれがある。］
一般的注意 | 重要な基本的注意 １．連用により薬物依存を生じることがあるので，観察を十分に行い，慎重に投与すること。（「（４）副作用」●重大な副作用－１）の項参照） ２．眠気，眩暈が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


コナン錠１０ｍｇ

循環器系に作用する薬剤
 → 降圧薬
  → アンジオテンシン変換酵素（ＡＣＥ）阻害薬 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | キナプリル塩酸塩
商品名 | コナン錠１０ｍｇ
個別医薬品コード | 2144010F2025
メーカー | 田辺三菱製薬
コナン錠１０ｍｇ

項目 | 内容
効能効果 | 効能・効果 高血圧症
用法用量 | 用法・用量 通常，成人にはキナプリルとして５～２０ｍｇを１日１回経口投与する。なお，年齢，症状により適宜増減する。 ただし，重症高血圧症又は腎障害を伴う高血圧症の患者では５ｍｇから投与を開始することが望ましい。 用法・用量に関連する使用上の注意 重篤な腎機能障害のある患者（クレアチニンクリアランスが３０ｍＬ／分以下，又は血清クレアチニン値が３ｍｇ／ｄＬを超える場合）では，本剤は腎排泄性であり，また腎機能を低下させることがあるので低用量（例えば２．５ｍｇ）から投与を開始するか，もしくは投与間隔をのばすなど，経過を十分に観察しながら慎重に投与すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．血管浮腫の既往歴のある患者（アンジオテンシン変換酵素阻害剤等の薬剤による血管浮腫，遺伝性血管浮腫，後天性血管浮腫，特発性血管浮腫等）〔高度の呼吸困難を伴う血管浮腫を発現することがある。〕 ３．デキストラン硫酸固定化セルロース，トリプトファン固定化ポリビニルアルコール又はポリエチレンテレフタレートを用いた吸着器によるアフェレーシスを施行中の患者〔ショックを起こすことがある。（「相互作用」の項参照）〕 ４．アクリロニトリルメタリルスルホン酸ナトリウム膜（ＡＮ６９）を用いた血液透析施行中の患者〔アナフィラキシー様症状を発現することがある。（「相互作用」の項参照）〕 ５．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 | 重要な基本的注意 １．両側性腎動脈狭窄のある患者又は片腎で腎動脈狭窄のある患者においては，腎血流量の減少や糸球体ろ過圧の低下により急速に腎機能を悪化させるおそれがあるので，治療上やむを得ないと判断される場合を除き，使用は避けること。 ２．高カリウム血症の患者においては，高カリウム血症を増悪させるおそれがあるので，治療上やむを得ないと判断される場合を除き，使用は避けること。 また，腎機能障害，コントロール不良の糖尿病等により血清カリウム値が高くなりやすい患者では，高カリウム血症が発現するおそれがあるので，血清カリウム値に注意すること。 ３．本剤の投与によって，特に次の患者では，初回投与後一過性の急激な血圧低下を起こす場合があるので，投与は少量より開始し，増量する場合は患者の状態を十分に観察しながら徐々に行うこと。 （１）．重症の高血圧症患者 （２）．血液透析中の患者 （３）．利尿降圧剤投与中の患者（特に最近，利尿降圧剤投与を開始した患者） （４）．厳重な減塩療法中の患者 ４．降圧作用に基づくめまい，ふらつきがあらわれることがあるので，高所作業・自動車の運転等危険を伴う機械を操作する際には注意させること。 ５．手術前２４時間は投与しないことが望ましい。


コナン錠２０ｍｇ

循環器系に作用する薬剤
 → 降圧薬
  → アンジオテンシン変換酵素（ＡＣＥ）阻害薬 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | キナプリル塩酸塩
商品名 | コナン錠２０ｍｇ
個別医薬品コード | 2144010F3021
メーカー | 田辺三菱製薬
コナン錠２０ｍｇ

項目 | 内容
効能効果 | 効能・効果 高血圧症
用法用量 | 用法・用量 通常，成人にはキナプリルとして５～２０ｍｇを１日１回経口投与する。なお，年齢，症状により適宜増減する。 ただし，重症高血圧症又は腎障害を伴う高血圧症の患者では５ｍｇから投与を開始することが望ましい。 用法・用量に関連する使用上の注意 重篤な腎機能障害のある患者（クレアチニンクリアランスが３０ｍＬ／分以下，又は血清クレアチニン値が３ｍｇ／ｄＬを超える場合）では，本剤は腎排泄性であり，また腎機能を低下させることがあるので低用量（例えば２．５ｍｇ）から投与を開始するか，もしくは投与間隔をのばすなど，経過を十分に観察しながら慎重に投与すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．血管浮腫の既往歴のある患者（アンジオテンシン変換酵素阻害剤等の薬剤による血管浮腫，遺伝性血管浮腫，後天性血管浮腫，特発性血管浮腫等）〔高度の呼吸困難を伴う血管浮腫を発現することがある。〕 ３．デキストラン硫酸固定化セルロース，トリプトファン固定化ポリビニルアルコール又はポリエチレンテレフタレートを用いた吸着器によるアフェレーシスを施行中の患者〔ショックを起こすことがある。（「相互作用」の項参照）〕 ４．アクリロニトリルメタリルスルホン酸ナトリウム膜（ＡＮ６９）を用いた血液透析施行中の患者〔アナフィラキシー様症状を発現することがある。（「相互作用」の項参照）〕 ５．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 | 重要な基本的注意 １．両側性腎動脈狭窄のある患者又は片腎で腎動脈狭窄のある患者においては，腎血流量の減少や糸球体ろ過圧の低下により急速に腎機能を悪化させるおそれがあるので，治療上やむを得ないと判断される場合を除き，使用は避けること。 ２．高カリウム血症の患者においては，高カリウム血症を増悪させるおそれがあるので，治療上やむを得ないと判断される場合を除き，使用は避けること。 また，腎機能障害，コントロール不良の糖尿病等により血清カリウム値が高くなりやすい患者では，高カリウム血症が発現するおそれがあるので，血清カリウム値に注意すること。 ３．本剤の投与によって，特に次の患者では，初回投与後一過性の急激な血圧低下を起こす場合があるので，投与は少量より開始し，増量する場合は患者の状態を十分に観察しながら徐々に行うこと。 （１）．重症の高血圧症患者 （２）．血液透析中の患者 （３）．利尿降圧剤投与中の患者（特に最近，利尿降圧剤投与を開始した患者） （４）．厳重な減塩療法中の患者 ４．降圧作用に基づくめまい，ふらつきがあらわれることがあるので，高所作業・自動車の運転等危険を伴う機械を操作する際には注意させること。 ５．手術前２４時間は投与しないことが望ましい。


コナン錠５ｍｇ

循環器系に作用する薬剤
 → 降圧薬
  → アンジオテンシン変換酵素（ＡＣＥ）阻害薬 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | キナプリル塩酸塩
商品名 | コナン錠５ｍｇ
個別医薬品コード | 2144010F1029
メーカー | 田辺三菱製薬
コナン錠５ｍｇ

項目 | 内容
効能効果 | 効能・効果 高血圧症
用法用量 | 用法・用量 通常，成人にはキナプリルとして５～２０ｍｇを１日１回経口投与する。なお，年齢，症状により適宜増減する。 ただし，重症高血圧症又は腎障害を伴う高血圧症の患者では５ｍｇから投与を開始することが望ましい。 用法・用量に関連する使用上の注意 重篤な腎機能障害のある患者（クレアチニンクリアランスが３０ｍＬ／分以下，又は血清クレアチニン値が３ｍｇ／ｄＬを超える場合）では，本剤は腎排泄性であり，また腎機能を低下させることがあるので低用量（例えば２．５ｍｇ）から投与を開始するか，もしくは投与間隔をのばすなど，経過を十分に観察しながら慎重に投与すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．血管浮腫の既往歴のある患者（アンジオテンシン変換酵素阻害剤等の薬剤による血管浮腫，遺伝性血管浮腫，後天性血管浮腫，特発性血管浮腫等）〔高度の呼吸困難を伴う血管浮腫を発現することがある。〕 ３．デキストラン硫酸固定化セルロース，トリプトファン固定化ポリビニルアルコール又はポリエチレンテレフタレートを用いた吸着器によるアフェレーシスを施行中の患者〔ショックを起こすことがある。（「相互作用」の項参照）〕 ４．アクリロニトリルメタリルスルホン酸ナトリウム膜（ＡＮ６９）を用いた血液透析施行中の患者〔アナフィラキシー様症状を発現することがある。（「相互作用」の項参照）〕 ５．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 | 重要な基本的注意 １．両側性腎動脈狭窄のある患者又は片腎で腎動脈狭窄のある患者においては，腎血流量の減少や糸球体ろ過圧の低下により急速に腎機能を悪化させるおそれがあるので，治療上やむを得ないと判断される場合を除き，使用は避けること。 ２．高カリウム血症の患者においては，高カリウム血症を増悪させるおそれがあるので，治療上やむを得ないと判断される場合を除き，使用は避けること。 また，腎機能障害，コントロール不良の糖尿病等により血清カリウム値が高くなりやすい患者では，高カリウム血症が発現するおそれがあるので，血清カリウム値に注意すること。 ３．本剤の投与によって，特に次の患者では，初回投与後一過性の急激な血圧低下を起こす場合があるので，投与は少量より開始し，増量する場合は患者の状態を十分に観察しながら徐々に行うこと。 （１）．重症の高血圧症患者 （２）．血液透析中の患者 （３）．利尿降圧剤投与中の患者（特に最近，利尿降圧剤投与を開始した患者） （４）．厳重な減塩療法中の患者 ４．降圧作用に基づくめまい，ふらつきがあらわれることがあるので，高所作業・自動車の運転等危険を伴う機械を操作する際には注意させること。 ５．手術前２４時間は投与しないことが望ましい。


コニール錠２

循環器系に作用する薬剤
 → 降圧薬
  → Ｃａ拮抗薬 		循環器系に作用する薬剤
 → 狭心症治療薬
  → その他 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | ベニジピン塩酸塩
商品名 | コニール錠２
個別医薬品コード | 2171021F1024
メーカー | 協和発酵キリン
コニール錠２

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2171021F1032 | 塩酸ベニジピン錠２「ＭＥＥＫ」 | 小林化工
2171021F1040 | 塩酸ベニジピン錠２ ＮＴ | ニプロジェネファ
2171021F1067 | ベニジピン塩酸塩錠２ｍｇ「ＮＰＩ」 | 日本薬工
2171021F1075 | ベニジピン塩酸塩錠２ｍｇ「ＯＭＥ」 | 大原
2171021F1083 | ベニジピン塩酸塩錠２「ＴＣＫ」 | 辰巳
2171021F1091 | ベニジピン塩酸塩錠２ｍｇ「ＴＹＫ」 | 大正薬品
2171021F1105 | ベニジピン塩酸塩錠２ｍｇ「ＹＤ」 | 陽進堂
2171021F1113 | ベニジピン塩酸塩錠２ｍｇ「サワイ」 | メディサ
2171021F1121 | ベニジピン塩酸塩錠２ｍｇ「タイヨー」 | 大洋
2171021F1130 | ベニジピン塩酸塩錠２ｍｇ「日医工」 | 日医工
2171021F1148 | ベニトーワ錠２ｍｇ | 東和薬品
2171021F1156 | コニプロス錠２ｍｇ | 日新：山形
2171021F1164 | ベニジピン塩酸塩錠２ｍｇ「ＭＥＤ」 | 沢井
2171021F1172 | ベニジピン塩酸塩錠２ｍｇ「タナベ」 | 田辺三菱製薬
2171021F1180 | 塩酸ベニジピン錠２ｍｇ「マイラン」 | マイラン製薬
2171021F1199 | ベニジピン塩酸塩錠２ｍｇ「ＣＨ」 | 長生堂
2171021F1202 | 塩酸ベニジピン錠２ｍｇ「ＫＲＭ」 | キョーリンリメディオ

項目 | 内容
効能効果 | 効能・効果 高血圧症，腎実質性高血圧症 狭心症
用法用量 | 用法・用量 １．高血圧症，腎実質性高血圧症： 通常，成人にはベニジピン塩酸塩として１日１回２～４ｍｇを朝食後経口投与する。なお，年齢，症状により適宜増減するが，効果不十分な場合には，１日１回８ｍｇまで増量することができる。 ただし，重症高血圧症には１日１回４～８ｍｇを朝食後経口投与する。 ２．狭心症： 通常，成人にはベニジピン塩酸塩として１回４ｍｇを１日２回朝・夕食後経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．心原性ショックの患者［症状が悪化するおそれがある。］ ２．妊婦又は妊娠している可能性のある婦人［「妊婦，産婦，授乳婦等への投与」の項参照］
一般的注意 | 重要な基本的注意 １．カルシウム拮抗剤の投与を急に中止したとき，症状が悪化した症例が報告されているので，本剤の休薬を要する場合は徐々に減量し，観察を十分に行うこと。また，患者に医師の指示なしに服薬を中止しないように注意すること。 ２．本剤の投与により，過度の血圧低下を起こし，一過性の意識消失等があらわれるおそれがあるので，そのような場合には減量又は休薬するなど適切な処置を行うこと。 ３．降圧作用に基づくめまい等があらわれることがあるので高所作業，自動車の運転等危険を伴う機械を操作する際には注意させること。


コニール錠４

循環器系に作用する薬剤
 → 降圧薬
  → Ｃａ拮抗薬 		循環器系に作用する薬剤
 → 狭心症治療薬
  → その他 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | ベニジピン塩酸塩
商品名 | コニール錠４
個別医薬品コード | 2171021F2020
メーカー | 協和発酵キリン
コニール錠４

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2171021F2047 | 塩酸ベニジピン錠４「ＭＥＥＫ」 | 小林化工
2171021F2055 | 塩酸ベニジピン錠４ ＮＴ | ニプロジェネファ
2171021F2063 | 塩酸ベニジピン錠４ｍｇ「ＰＨ」 | キョーリンリメディオ
2171021F2098 | コニプロス錠４ｍｇ | 日新：山形
2171021F2101 | ベニジピン塩酸塩錠４ｍｇ「ＮＰＩ」 | 日本薬工
2171021F2110 | ベニジピン塩酸塩錠４ｍｇ「ＯＭＥ」 | 大原
2171021F2128 | ベニジピン塩酸塩錠４「ＴＣＫ」 | 辰巳
2171021F2136 | ベニジピン塩酸塩錠４ｍｇ「ＴＹＫ」 | 大正薬品
2171021F2144 | ベニジピン塩酸塩錠４ｍｇ「ＹＤ」 | 陽進堂
2171021F2152 | ベニジピン塩酸塩錠４ｍｇ「サワイ」 | メディサ
2171021F2160 | ベニジピン塩酸塩錠４ｍｇ「タイヨー」 | 大洋
2171021F2179 | ベニジピン塩酸塩錠４ｍｇ「日医工」 | 日医工
2171021F2187 | ベニトーワ錠４ｍｇ | 東和薬品
2171021F2195 | ベニジピン塩酸塩錠４ｍｇ「ＭＥＤ」 | 沢井
2171021F2209 | ベニジピン塩酸塩錠４ｍｇ「タナベ」 | 田辺三菱製薬
2171021F2217 | 塩酸ベニジピン錠４ｍｇ「マイラン」 | マイラン製薬
2171021F2225 | ベニジピン塩酸塩錠４ｍｇ「ＣＨ」 | 長生堂
2171021F2233 | ベニジピン塩酸塩錠４ｍｇ「ツルハラ」 | 鶴原

項目 | 内容
効能効果 | 効能・効果 高血圧症，腎実質性高血圧症 狭心症
用法用量 | 用法・用量 １．高血圧症，腎実質性高血圧症： 通常，成人にはベニジピン塩酸塩として１日１回２～４ｍｇを朝食後経口投与する。なお，年齢，症状により適宜増減するが，効果不十分な場合には，１日１回８ｍｇまで増量することができる。 ただし，重症高血圧症には１日１回４～８ｍｇを朝食後経口投与する。 ２．狭心症： 通常，成人にはベニジピン塩酸塩として１回４ｍｇを１日２回朝・夕食後経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．心原性ショックの患者［症状が悪化するおそれがある。］ ２．妊婦又は妊娠している可能性のある婦人［「妊婦，産婦，授乳婦等への投与」の項参照］
一般的注意 | 重要な基本的注意 １．カルシウム拮抗剤の投与を急に中止したとき，症状が悪化した症例が報告されているので，本剤の休薬を要する場合は徐々に減量し，観察を十分に行うこと。また，患者に医師の指示なしに服薬を中止しないように注意すること。 ２．本剤の投与により，過度の血圧低下を起こし，一過性の意識消失等があらわれるおそれがあるので，そのような場合には減量又は休薬するなど適切な処置を行うこと。 ３．降圧作用に基づくめまい等があらわれることがあるので高所作業，自動車の運転等危険を伴う機械を操作する際には注意させること。


コニール錠８

循環器系に作用する薬剤
 → 降圧薬
  → Ｃａ拮抗薬 		循環器系に作用する薬剤
 → 狭心症治療薬
  → その他 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | ベニジピン塩酸塩
商品名 | コニール錠８
個別医薬品コード | 2171021F3027
メーカー | 協和発酵キリン
コニール錠８

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2171021F3035 | ベニジピン塩酸塩錠８「ＴＣＫ」 | 辰巳
2171021F3043 | ベニジピン塩酸塩錠８ｍｇ「サワイ」 | メディサ
2171021F3051 | 塩酸ベニジピン錠８ ＮＴ | ニプロジェネファ
2171021F3060 | コニプロス錠８ｍｇ | 日新：山形
2171021F3078 | ベニジピン塩酸塩錠８ｍｇ「ＭＥＤ」 | 沢井
2171021F3086 | ベニジピン塩酸塩錠８ｍｇ「タナベ」 | 田辺三菱製薬
2171021F3094 | 塩酸ベニジピン錠８ｍｇ「マイラン」 | マイラン製薬
2171021F3108 | ベニジピン塩酸塩錠８ｍｇ「ＣＨ」 | 長生堂
2171021F3116 | ベニジピン塩酸塩錠８ｍｇ「ＮＰＩ」 | 日本薬工
2171021F3124 | ベニジピン塩酸塩錠８ｍｇ「ＯＭＥ」 | 大原
2171021F3132 | ベニジピン塩酸塩錠８ｍｇ「日医工」 | 日医工
2171021F3140 | ベニトーワ錠８ｍｇ | 東和薬品
2171021F3159 | ベニジピン塩酸塩錠８ｍｇ「ＹＤ」 | 陽進堂
2171021F3167 | 塩酸ベニジピン錠８「ＭＥＥＫ」 | 小林化工
2171021F3175 | ベニジピン塩酸塩錠８ｍｇ「ＴＹＫ」 | 大正薬品
2171021F3183 | 塩酸ベニジピン錠８ｍｇ「ＫＲＭ」 | キョーリンリメディオ

項目 | 内容
効能効果 | 効能・効果 高血圧症，腎実質性高血圧症 狭心症
用法用量 | 用法・用量 １．高血圧症，腎実質性高血圧症： 通常，成人にはベニジピン塩酸塩として１日１回２～４ｍｇを朝食後経口投与する。なお，年齢，症状により適宜増減するが，効果不十分な場合には，１日１回８ｍｇまで増量することができる。 ただし，重症高血圧症には１日１回４～８ｍｇを朝食後経口投与する。 ２．狭心症： 通常，成人にはベニジピン塩酸塩として１回４ｍｇを１日２回朝・夕食後経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．心原性ショックの患者［症状が悪化するおそれがある。］ ２．妊婦又は妊娠している可能性のある婦人［「妊婦，産婦，授乳婦等への投与」の項参照］
一般的注意 | 重要な基本的注意 １．カルシウム拮抗剤の投与を急に中止したとき，症状が悪化した症例が報告されているので，本剤の休薬を要する場合は徐々に減量し，観察を十分に行うこと。また，患者に医師の指示なしに服薬を中止しないように注意すること。 ２．本剤の投与により，過度の血圧低下を起こし，一過性の意識消失等があらわれるおそれがあるので，そのような場合には減量又は休薬するなど適切な処置を行うこと。 ３．降圧作用に基づくめまい等があらわれることがあるので高所作業，自動車の運転等危険を伴う機械を操作する際には注意させること。


コバシル錠２ｍｇ

循環器系に作用する薬剤
 → 降圧薬
  → アンジオテンシン変換酵素（ＡＣＥ）阻害薬 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | ペリンドプリルエルブミン
商品名 | コバシル錠２ｍｇ
個別医薬品コード | 2144012F1028
メーカー | 協和発酵キリン
コバシル錠２ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2144012F1036 | コバスロー錠２ｍｇ | メディサ
2144012F1052 | ペリンシール錠２ｍｇ | 東和薬品
2144012F1079 | ペリンドプリル錠２ｍｇ「日医工」 | 日医工

項目 | 内容
効能効果 | 効能・効果 高血圧症
用法用量 | 用法・用量 コバシル錠２ｍｇ： 通常，成人にはペリンドプリルエルブミンとして２～４ｍｇ（錠２ｍｇ：１～２錠）を１日１回経口投与する。 なお，年齢，症状により適宜増減するが，１日最大量は８ｍｇ（錠２ｍｇ：４錠）までとする。 用法・用量に関連する使用上の注意 重篤な腎機能障害のある患者では，本剤の活性代謝物の血中濃度が上昇し，過度の血圧低下，腎機能の悪化が起こるおそれがあるので，クレアチニンクリアランスが３０ｍＬ／分以下又は血清クレアチニンが３ｍｇ／ｄＬ以上の場合には，投与量を減らすか，若しくは投与間隔をのばすなど，経過を十分に観察しながら慎重に投与すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．血管浮腫の既往歴のある患者（アンジオテンシン変換酵素阻害剤等の薬剤による血管浮腫，遺伝性血管浮腫，後天性血管浮腫，特発性血管浮腫等）［高度の呼吸困難を伴う血管浮腫を発現することがある。］ ３．デキストラン硫酸固定化セルロース，トリプトファン固定化ポリビニルアルコール又はポリエチレンテレフタレートを用いた吸着器によるアフェレーシスを施行中の患者［「相互作用」の項参照］ ４．アクリロニトリルメタリルスルホン酸ナトリウム膜（ＡＮ６９）を用いた血液透析施行中の患者［「相互作用」の項参照］ ５．妊婦又は妊娠している可能性のある婦人［「妊婦，産婦，授乳婦等への投与」の項参照］
一般的注意 | 重要な基本的注意 １．両側性腎動脈狭窄のある患者又は片腎で腎動脈狭窄のある患者においては，腎血流量の減少や糸球体濾過圧の低下により急速に腎機能を悪化させるおそれがあるので，治療上やむを得ないと判断される場合を除き，使用は避けること。 ２．高カリウム血症の患者においては，高カリウム血症を増悪させるおそれがあるので，治療上やむを得ないと判断される場合を除き，使用は避けること。 また，腎機能障害，コントロール不良の糖尿病等により血清カリウム値が高くなりやすい患者では，高カリウム血症が発現するおそれがあるので，血清カリウム値に注意すること。 ３．本剤の投与により，特に次の患者では，初回投与後一過性の急激な血圧低下を起こす場合があるので，投与は少量より開始し，増量する場合は患者の状態を十分に観察しながら徐々に行うこと。 （１）．重症の高血圧症患者 （２）．血液透析中の患者 （３）．利尿降圧薬投与中の患者 （４）．厳重な減塩療法中の患者 ４．降圧作用に基づくめまい，ふらつきがあらわれることがあるので，高所作業，自動車の運転等危険を伴う機械を操作する際には注意させること。 ５．手術前２４時間は投与しないことが望ましい。


コバシル錠４ｍｇ

循環器系に作用する薬剤
 → 降圧薬
  → アンジオテンシン変換酵素（ＡＣＥ）阻害薬 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | ペリンドプリルエルブミン
商品名 | コバシル錠４ｍｇ
個別医薬品コード | 2144012F2024
メーカー | 協和発酵キリン
コバシル錠４ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2144012F2032 | コバスロー錠４ｍｇ | メディサ
2144012F2059 | ペリンシール錠４ｍｇ | 東和薬品
2144012F2075 | ペリンドプリル錠４ｍｇ「日医工」 | 日医工

項目 | 内容
効能効果 | 効能・効果 高血圧症
用法用量 | 用法・用量 コバシル錠４ｍｇ： 通常，成人にはペリンドプリルエルブミンとして２～４ｍｇ（錠４ｍｇ：０．５～１錠）を１日１回経口投与する。 なお，年齢，症状により適宜増減するが，１日最大量は８ｍｇ（錠４ｍｇ：２錠）までとする。 用法・用量に関連する使用上の注意 重篤な腎機能障害のある患者では，本剤の活性代謝物の血中濃度が上昇し，過度の血圧低下，腎機能の悪化が起こるおそれがあるので，クレアチニンクリアランスが３０ｍＬ／分以下又は血清クレアチニンが３ｍｇ／ｄＬ以上の場合には，投与量を減らすか，若しくは投与間隔をのばすなど，経過を十分に観察しながら慎重に投与すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．血管浮腫の既往歴のある患者（アンジオテンシン変換酵素阻害剤等の薬剤による血管浮腫，遺伝性血管浮腫，後天性血管浮腫，特発性血管浮腫等）［高度の呼吸困難を伴う血管浮腫を発現することがある。］ ３．デキストラン硫酸固定化セルロース，トリプトファン固定化ポリビニルアルコール又はポリエチレンテレフタレートを用いた吸着器によるアフェレーシスを施行中の患者［「相互作用」の項参照］ ４．アクリロニトリルメタリルスルホン酸ナトリウム膜（ＡＮ６９）を用いた血液透析施行中の患者［「相互作用」の項参照］ ５．妊婦又は妊娠している可能性のある婦人［「妊婦，産婦，授乳婦等への投与」の項参照］
一般的注意 | 重要な基本的注意 １．両側性腎動脈狭窄のある患者又は片腎で腎動脈狭窄のある患者においては，腎血流量の減少や糸球体濾過圧の低下により急速に腎機能を悪化させるおそれがあるので，治療上やむを得ないと判断される場合を除き，使用は避けること。 ２．高カリウム血症の患者においては，高カリウム血症を増悪させるおそれがあるので，治療上やむを得ないと判断される場合を除き，使用は避けること。 また，腎機能障害，コントロール不良の糖尿病等により血清カリウム値が高くなりやすい患者では，高カリウム血症が発現するおそれがあるので，血清カリウム値に注意すること。 ３．本剤の投与により，特に次の患者では，初回投与後一過性の急激な血圧低下を起こす場合があるので，投与は少量より開始し，増量する場合は患者の状態を十分に観察しながら徐々に行うこと。 （１）．重症の高血圧症患者 （２）．血液透析中の患者 （３）．利尿降圧薬投与中の患者 （４）．厳重な減塩療法中の患者 ４．降圧作用に基づくめまい，ふらつきがあらわれることがあるので，高所作業，自動車の運転等危険を伴う機械を操作する際には注意させること。 ５．手術前２４時間は投与しないことが望ましい。


コバマイド錠２５０μｇ

ビタミン製剤，輸液・栄養製剤
 → ビタミン製剤
  → ビタミンＢ１２ 		血液製剤，血液に作用する薬剤
 → 造血薬
  → その他
※複数の分類に含まれます。

一般名 | コバマミド
商品名 | コバマイド錠２５０μｇ
個別医薬品コード | 3136001F1197
メーカー | 協和発酵キリン
コバマイド錠２５０μｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
3136001F1219 | コバルタミンＳ錠２５０μｇ | わかもと
3136001F1227 | コバマミド錠２５０μｇ「ツルハラ」 | 鶴原

項目 | 内容
効能効果 | 効能・効果 １．ビタミンＢ１２欠乏症の予防及び治療 ２．ビタミンＢ１２の需要が増大し，食事からの摂取が不十分な際の補給（消耗性疾患，甲状腺機能亢進症，妊産婦，授乳婦等） ３．巨赤芽球性貧血 ４．広節裂頭条虫症 ５．悪性貧血に伴う神経障害 ６．吸収不全症候群（スプルー等） ７．下記疾患のうち，ビタミンＢ１２の欠乏又は代謝障害が関与すると推定される場合 （１）．栄養性及び妊娠性貧血 （２）．胃切除後の貧血 （３）．肝障害に伴う貧血 （４）．放射線による白血球減少症 （５）．神経痛 （６）．末梢神経炎，末梢神経麻痺 （７）．筋肉痛，関節痛 （８）．中枢神経障害（脊髄炎，変性疾患等） １．「７．」の適応（効能又は効果）に対して，効果がないのに月余にわたって漫然と使用すべきでない。 ２．巨赤芽球性貧血，広節裂頭条虫症，悪性貧血に伴う神経障害，吸収不全症候群（スプルー等），胃切除後の貧血に対して用いる場合，経口投与によると吸収が悪いのでやむを得ぬ場合以外は注射によることが望ましい。
用法用量 | 用法・用量 コバマミドとして，通常成人１日１５００μｇまでを１～３回に分けて，経口投与する。 なお，年令・症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


コバマイド錠５００μｇ

ビタミン製剤，輸液・栄養製剤
 → ビタミン製剤
  → ビタミンＢ１２ 		血液製剤，血液に作用する薬剤
 → 造血薬
  → その他
※複数の分類に含まれます。

一般名 | コバマミド
商品名 | コバマイド錠５００μｇ
個別医薬品コード | 3136001F2096
メーカー | 協和発酵キリン
コバマイド錠５００μｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
3136001F2100 | コバマミド錠５００μｇ「タイヨー」 | 大洋
3136001F2118 | コバルタミンＳ錠５００μｇ | わかもと

項目 | 内容
効能効果 | 効能・効果 １．ビタミンＢ１２欠乏症の予防及び治療 ２．ビタミンＢ１２の需要が増大し，食事からの摂取が不十分な際の補給（消耗性疾患，甲状腺機能亢進症，妊産婦，授乳婦等） ３．巨赤芽球性貧血 ４．広節裂頭条虫症 ５．悪性貧血に伴う神経障害 ６．吸収不全症候群（スプルー等） ７．下記疾患のうち，ビタミンＢ１２の欠乏又は代謝障害が関与すると推定される場合 （１）．栄養性及び妊娠性貧血 （２）．胃切除後の貧血 （３）．肝障害に伴う貧血 （４）．放射線による白血球減少症 （５）．神経痛 （６）．末梢神経炎，末梢神経麻痺 （７）．筋肉痛，関節痛 （８）．中枢神経障害（脊髄炎，変性疾患等） １．「７．」の適応（効能又は効果）に対して，効果がないのに月余にわたって漫然と使用すべきでない。 ２．巨赤芽球性貧血，広節裂頭条虫症，悪性貧血に伴う神経障害，吸収不全症候群（スプルー等），胃切除後の貧血に対して用いる場合，経口投与によると吸収が悪いのでやむを得ぬ場合以外は注射によることが望ましい。
用法用量 | 用法・用量 コバマミドとして，通常成人１日１５００μｇまでを１～３回に分けて，経口投与する。 なお，年令・症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


コフデニンＡ錠

呼吸器系に作用する薬剤
 → 鎮咳薬
  → 中枢性非麻薬性鎮咳薬

一般名 | チペピジンヒベンズ酸塩
商品名 | コフデニンＡ錠
個別医薬品コード | 2249003F2035
メーカー | 大洋
コフデニンＡ錠

項目 | 内容
効能効果 | 効能・効果 下記疾患に伴う咳嗽および喀痰喀出困難 （１）．感冒，上気道炎（咽喉頭炎，鼻カタル），急性気管支炎，慢性気管支炎，肺炎，肺結核 （２）．気管支拡張症
用法用量 | 用法・用量 通常成人１日３～６錠を３回に分割経口投与する。なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 |


コペガス錠２００ｍｇ

病原微生物に対する薬剤
 → 抗ウイルス薬と抗ウイルス療法薬
  → その他 		消化器系に作用する薬剤
 → 肝疾患治療薬
  → 抗肝炎ウイルス薬
※複数の分類に含まれます。

一般名 | リバビリン
商品名 | コペガス錠２００ｍｇ
個別医薬品コード | 6250022F1022
メーカー | 中外
コペガス錠２００ｍｇ

項目
内容
効能効果 効能・効果
ペグインターフェロン　アルファ－２ａ（遺伝子組換え）との併用による以下のいずれかのＣ型慢性肝炎におけるウイルス血症の改善
（１）．セログループ１（ジェノタイプＩ（１ａ）又はＩＩ（１ｂ））でＨＣＶ－ＲＮＡ量が高値の患者
（２）．インターフェロン単独療法で無効又はインターフェロン単独療法後再燃した患者
効能・効果に関連する使用上の注意
１．本剤は，ペグインターフェロン　アルファ－２ａ（遺伝子組換え）と併用すること。Ｃ型慢性肝炎に対する本剤の単独療法は無効である。
２．Ｃ型慢性肝炎におけるウイルス血症の改善への本剤の併用にあたっては，ＨＣＶ－ＲＮＡが陽性であること，自己免疫性肝炎，アルコール性肝炎等その他の慢性肝疾患でないこと，及び肝硬変を伴う慢性肝炎ではないこと，並びに肝不全を伴わないことを確認する。本剤の併用にあたっては，組織像又は肝予備能，血小板数などにより，慢性肝炎であることを確認すること。
用法用量 用法・用量
ペグインターフェロン　アルファ－２ａ（遺伝子組換え）と併用すること。
通常，成人には，下記の用法・用量のリバビリンを経口投与する。本剤の投与に際しては，患者の状態を考慮し，減量，中止等の適切な処置を行うこと。
体重 | １日投与量 | 朝食後 | 夕食後
６０ｋｇ以下 | ６００ｍｇ | ２００ｍｇ | ４００ｍｇ
６０ｋｇを超え８０ｋｇ以下 | ８００ｍｇ | ４００ｍｇ | ４００ｍｇ
８０ｋｇを超える | １，０００ｍｇ | ４００ｍｇ | ６００ｍｇ

用法・用量に関連する使用上の注意
１．ペグインターフェロン　アルファ－２ａ（遺伝子組換え）は，通常，成人には１回１８０μｇを週１回，皮下に投与する。
２．Ｃ型慢性肝炎におけるウイルス血症の改善への本剤の投与期間は，臨床効果及び副作用の程度を考慮しながら慎重に決定するが，投与２４週で効果が認められない場合には投与の中止を考慮すること。なお，臨床試験の結果より，投与中止例では有効率が低下するため，減量・休薬などの処置により可能な限り４８週間投与することが望ましい。
３．セログループ１（ジェノタイプＩ（１ａ）又はＩＩ（１ｂ））でＨＣＶ－ＲＮＡ量が高値の患者以外に対しては，患者の状態や治療への反応性に応じて２４週間で投与終了するなど投与期間の短縮も考慮すること。
４．本剤の投与は，下表の臨床検査値を確認してから開始すること。
検査項目 | 投与前値
白血球数 | ３，０００／μＬ以上
好中球数 | １，５００／μＬ以上
血小板数 | ９０，０００／μＬ以上
ヘモグロビン量 | １２ｇ／ｄＬ以上

５．本剤投与中は，ペグインターフェロン　アルファ－２ａ（遺伝子組換え）の各投与直前に必ず血液学的検査を実施し，本剤又はペグインターフェロン　アルファ－２ａ（遺伝子組換え）の減量又は中止の必要性について検討すること。好中球数，血小板数，ヘモグロビン量の減少が発現した場合には，下表を参考にして用量を調整すること。
なお，投与を再開する場合には，臨床検査値が下表の中止基準を上回ったことを確認する。ただし，血小板数の減少による投与中止後の再開は，ペグインターフェロン　アルファ－２ａ（遺伝子組換え）の用量を９０μｇに減量すること。
検査項目 | 数値 | リバビリン | ペグインターフェロンアルファ－２ａ（遺伝子組換え）
好中球数 | ７５０／μＬ未満 | 変更なし | ９０μｇに減量
好中球数 | ５００／μＬ未満 | 中止 | 中止
血小板数 | ５０，０００／μＬ未満 | 中止 | 中止
ヘモグロビン量（心疾患又はその既往なし） | １０ｇ／ｄＬ未満 | 減量 ６００ｍｇ／日→４００ｍｇ／日 ８００ｍｇ／日→６００ｍｇ／日 １０００ｍｇ／日→６００ｍｇ／日 | 変更なし
ヘモグロビン量（心疾患又はその既往なし） | ８．５ｇ／ｄＬ未満 | 中止 | 中止
ヘモグロビン量（心疾患又はその既往あり） | １０ｇ／ｄＬ未満，又は投与中，投与前値に比べ２ｇ／ｄＬ以上の減少が４週間持続 | 減量 ６００ｍｇ／日→４００ｍｇ／日 ８００ｍｇ／日→６００ｍｇ／日 １０００ｍｇ／日→６００ｍｇ／日 | 変更なし
ヘモグロビン量（心疾患又はその既往あり） | ８．５ｇ／ｄＬ未満，又は減量後，４週間経過しても１２ｇ／ｄＬ未満 | 中止 | 中止
警告 警告
１．本剤では催奇形性が報告されているので，妊婦又は妊娠している可能性のある婦人には投与しないこと（【禁忌】及び「妊婦，産婦，授乳婦等への投与」の項参照）。
２．本剤では催奇形性及び精巣・精子の形態変化等が報告されているので，妊娠する可能性のある女性患者及びパートナーが妊娠する可能性のある男性患者に投与する場合には，避妊をさせること（「重要な基本的注意」及び「妊婦，産婦，授乳婦等への投与」の項参照）。
３．本剤では精液中への移行が否定できないことから，パートナーが妊婦の男性患者に投与する場合には，【使用上の注意】を厳守すること（「重要な基本的注意」の項参照）。
禁忌 禁忌（次の患者には投与しないこと）
１．妊婦，妊娠している可能性のある婦人又は授乳中の婦人［動物実験で催奇形性作用及び胚・胎児致死作用が報告されている。］
２．本剤の成分又は他のヌクレオシドアナログ（アシクロビル，ガンシクロビル，ビダラビン等）に対し過敏症の既往歴のある患者
３．コントロールの困難な心疾患（心筋梗塞，心不全，不整脈等）のある患者［貧血により心疾患が悪化することがある。］
４．異常ヘモグロビン症（サラセミア，鎌状赤血球性貧血等）の患者［貧血により異常ヘモグロビン症が悪化することがある。］
５．慢性腎不全又はクレアチニンクリアランスが５０ｍＬ／分以下の腎機能障害のある患者［本剤の血中濃度が上昇し，重大な副作用が生じることがある。］
６．重度のうつ病，自殺念慮又は自殺企図等の重度の精神病状態にある患者又はその既往歴のある患者［うつ病が悪化又は再燃することがある。］
７．重度の肝機能障害のある患者［肝予備能が低下している可能性があり，重大な副作用が生じることがある。］
８．自己免疫性肝炎の患者［肝炎が重症化することがある。］
一般的注意 重要な基本的注意
１．本剤の投与は，ペグインターフェロン　アルファ－２ａ（遺伝子組換え）との併用であるため，ペグインターフェロン　アルファ－２ａ（遺伝子組換え）の添付文書に記載されている警告，禁忌，併用禁忌，慎重投与，重要な基本的注意，重大な副作用等の【使用上の注意】を必ず確認すること。
２．Ｃ型慢性肝炎に対する本剤の単独療法は無効であるため，本剤はペグインターフェロン　アルファ－２ａ（遺伝子組換え）と併用すること。
３．妊娠する可能性のある女性患者及びパートナーが妊娠する可能性のある男性患者は，投与中及び投与終了後６ヵ月間は信頼できる避妊法を用いるなどして妊娠を避けること。また，投与直前の妊娠検査結果が陰性であることを確認後に投与を開始すること。なお，妊娠していないことを確認するために，妊娠検査を毎月１回実施すること（【警告】及び【禁忌】の項参照）。
４．精液中への本剤の移行が否定できないことから，パートナーが妊娠している男性患者には，その危険性を患者に十分理解させ，投与中及び投与終了後６ヵ月間は本剤が子宮内へ移行しないようにコンドームを使用するよう指導すること（【警告】及び「その他の注意」の項参照）。
５．本剤を長期投与する場合には，臨床効果及び副作用の程度を考慮して投与を行い，効果が認められない場合には投与を中止すること。なお，４８週を超えて本剤を投与した場合の有効性・安全性は確立していない。
６．本剤の投与により，貧血（溶血性貧血等）を起こす可能性があることから，患者に対し貧血に関連する副作用（めまい等）の発現の可能性について十分説明すること。また，定期的に臨床検査を行うなど患者の状態を十分に観察し，異常が認められた場合には減量，休薬等の適切な処置を行うこと。
７．抑うつ，自殺企図があらわれることがある。また，躁状態，攻撃的行動があらわれ，他害行為に至ることがある。患者の精神状態に十分注意し，不眠，不安，焦燥，興奮，攻撃性，易刺激性等があらわれた場合には投与を中止するなど，投与継続の可否について慎重に検討すること。また，これらの症状が認められた場合には，投与終了後も観察を継続することが望ましい。
８．抑うつ，自殺企図をはじめ，躁状態，攻撃的行動，不眠，不安，焦燥，興奮，攻撃性，易刺激性等の精神神経症状発現の可能性について患者及びその家族に十分理解させ，これらの症状があらわれた場合には直ちに連絡するよう注意を与えること。
９．高血圧症及び糖尿病の両疾患を合併する患者では脳出血が生じるリスクが高いので注意すること。


コムタン錠１００ｍｇ

神経系に作用する薬剤
 → パーキンソン病治療薬
  → ＣＯＭＴ阻害薬

一般名 | エンタカポン
商品名 | コムタン錠１００ｍｇ
個別医薬品コード | 1169014F1021
メーカー | ノバルティス
コムタン錠１００ｍｇ

項目 | 内容
効能効果 | 効能又は効果 レボドパ・カルビドパ又はレボドパ・ベンセラジド塩酸塩との併用によるパーキンソン病における症状の日内変動（ｗｅａｒｉｎｇ－ｏｆｆ現象）の改善 効能又は効果に関連する使用上の注意 １．本剤は症状の日内変動（ｗｅａｒｉｎｇ－ｏｆｆ現象）が認められるパーキンソン病患者に対して使用すること。 ２．本剤はレボドパ・カルビドパ又はレボドパ・ベンセラジド塩酸塩投与による治療（少なくともレボドパとして１日３００ｍｇ）において，十分な効果の得られない患者に対して使用すること。
用法用量 | 用法及び用量 本剤は単独では使用せず，必ずレボドパ・カルビドパ又はレボドパ・ベンセラジド塩酸塩と併用する。 通常，成人にはエンタカポンとして１回１００ｍｇを経口投与する。 なお，症状によりエンタカポンとして１回２００ｍｇを投与することができる。 ただし，１日８回を超えないこと。 用法及び用量に関連する使用上の注意 １．本剤はレボドパ・カルビドパ又はレボドパ・ベンセラジド塩酸塩との併用により効果が認められる薬剤であり，単剤では効果が認められない。 ２．本剤はレボドパの生物学的利用率を高めるため，レボドパによるドパミン作動性の副作用（ジスキネジー等）があらわれる場合がある。このため，本剤の投与開始時又は増量時には患者の状態を十分観察し，ドパミン作動性の副作用がみられた場合は，本剤あるいはレボドパ・カルビドパ又はレボドパ・ベンセラジド塩酸塩を調節すること。 ３．本剤を１回２００ｍｇへ増量した場合，ジスキネジー等が発現することがあるので，増量は慎重に検討すること。また，増量した際は観察を十分に行い，これらの症状が発現した場合には症状の程度に応じて本剤の１回投与量を減量する等適切な処置を行うこと。 ４．本剤の増量は慎重に行い，１回２００ｍｇ，１日１，６００ｍｇを超えないこと。 ５．肝障害のある患者では，本剤の血中濃度が上昇したとの報告があるので，１回２００ｍｇへの増量は必要最小限にとどめること。やむを得ず１回２００ｍｇに増量する場合には，観察を十分に行いながら特に慎重に投与すること。（「１．慎重投与」，【薬物動態】の項参照） ６．体重４０ｋｇ未満の低体重の患者では，１回２００ｍｇを投与した場合，ジスキネジーの発現が増加することがあるので，１回２００ｍｇへの増量は慎重に検討すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．悪性症候群，横紋筋融解症又はこれらの既往歴のある患者（「４．副作用」の項参照）
一般的注意 | 重要な基本的注意 １．本剤はレボドパの生物学的利用率を高めるため，レボドパによるドパミン作動性の副作用（ジスキネジー等）があらわれる場合がある。このため，抗パーキンソン剤を併用する場合には，これらの投与量を調節するなど，患者の状態を注意深く観察しながら投与すること。 ２．本剤の投与を中止する場合には，パーキンソン病患者でみられる悪性症候群や横紋筋融解症が発現するおそれがあるので，患者の状態を十分観察しながら投与量を漸減し，必要に応じて併用しているレボドパ・カルビドパ又はレボドパ・ベンセラジド塩酸塩を増量するなど注意深く行うこと。 ３．前兆のない突発的睡眠，傾眠，起立性低血圧があらわれることがあるので，本剤投与中の患者には自動車の運転，高所での作業等，危険を伴う作業には従事させないように注意すること。 ４．本剤は常にレボドパ・カルビドパ又はレボドパ・ベンセラジド塩酸塩と併せて経口投与されるため，使用前に必ずレボドパ・カルビドパあるいはレボドパ・ベンセラジド塩酸塩の添付文書に留意すること。 ５．本剤とレボドパの併用療法においても，レボドパ又はドパミン受容体作動薬を投与されたパーキンソン病患者と同様に，病的賭博（個人的生活の崩壊等の社会的に不利な結果を招くにもかかわらず，持続的にギャンブルを繰り返す状態），病的性欲亢進等の衝動制御障害が報告されているので，このような症状が発現した場合には，減量又は投与を中止するなど適切な処置を行うこと。


コメリアンコーワ錠１００

循環器系に作用する薬剤
 → 狭心症治療薬
  → その他の冠拡張薬 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | ジラゼプ塩酸塩水和物
商品名 | コメリアンコーワ錠１００
個別医薬品コード | 2171005F2021
メーカー | 興和
コメリアンコーワ錠１００

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2171005F2030 | スプラン錠１００ｍｇ | 日医工
2171005F2099 | ジラゼプ塩酸塩錠１００ｍｇ「トーワ」 | 東和薬品
2171005F2102 | タンタリック錠１００ｍｇ | 沢井

項目 | 内容
効能効果 | 効能・効果 １．狭心症，その他の虚血性心疾患（心筋梗塞を除く） ２．下記疾患における尿蛋白減少 腎機能障害軽度～中等度のＩｇＡ腎症
用法用量 | 用法・用量 狭心症，その他の虚血性心疾患（心筋梗塞を除く）に用いる場合には，１回ジラゼプ塩酸塩水和物として５０ｍｇを１日３回経口投与する。 腎疾患に用いる場合には，１回ジラゼプ塩酸塩水和物として１００ｍｇを１日３回経口投与する。 年齢及び症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 腎疾患への適用にあたっては以下の点に留意すること。 （１）．腎機能障害が軽度～中等度（クレアチニン・クリアランスとして５０ｍＬ／ｍｉｎ以上）のＩｇＡ腎症における尿蛋白減少の目的にのみ使用すること。 （２）．適切な病型診断（腎生検，あるいは血尿，尿蛋白，腎機能等多面的な検査に基づく臨床診断）のもとで使用を開始し，経過を見ながら投与開始後６ヵ月を目標として，尿蛋白・腎機能等を定期的に検査し以後の投薬継続の可否を検討する。病態の急速な進展がみられる場合には中止または他の療法を考慮するなど適切な処置をとること。尿蛋白減少が認められ，投薬継続が必要な場合は，以後定期的に尿蛋白・腎機能等を測定しながら投薬すること。


コメリアンコーワ錠５０

循環器系に作用する薬剤
 → 狭心症治療薬
  → その他の冠拡張薬 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | ジラゼプ塩酸塩水和物
商品名 | コメリアンコーワ錠５０
個別医薬品コード | 2171005F1068
メーカー | 興和
コメリアンコーワ錠５０

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2171005F1076 | コロンメン錠「５０」 | 辰巳
2171005F1157 | スプラン錠５０ｍｇ | 日医工
2171005F1262 | タンタリック錠５０ｍｇ | 沢井
2171005F1270 | ジラゼプ塩酸塩錠５０ｍｇ「トーワ」 | 東和薬品
2171005F1289 | スミドルミン錠５０ｍｇ | 寿
2171005F1297 | ジラゼプ塩酸塩錠５０ｍｇ「タイヨー」 | 大洋
2171005F1300 | トルクシール錠５０ｍｇ | 日新：山形

項目 | 内容
効能効果 | 効能・効果 １．狭心症，その他の虚血性心疾患（心筋梗塞を除く） ２．下記疾患における尿蛋白減少 腎機能障害軽度～中等度のＩｇＡ腎症
用法用量 | 用法・用量 狭心症，その他の虚血性心疾患（心筋梗塞を除く）に用いる場合には，１回ジラゼプ塩酸塩水和物として５０ｍｇを１日３回経口投与する。 腎疾患に用いる場合には，１回ジラゼプ塩酸塩水和物として１００ｍｇを１日３回経口投与する。 年齢及び症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 腎疾患への適用にあたっては以下の点に留意すること。 （１）．腎機能障害が軽度～中等度（クレアチニン・クリアランスとして５０ｍＬ／ｍｉｎ以上）のＩｇＡ腎症における尿蛋白減少の目的にのみ使用すること。 （２）．適切な病型診断（腎生検，あるいは血尿，尿蛋白，腎機能等多面的な検査に基づく臨床診断）のもとで使用を開始し，経過を見ながら投与開始後６ヵ月を目標として，尿蛋白・腎機能等を定期的に検査し以後の投薬継続の可否を検討する。病態の急速な進展がみられる場合には中止または他の療法を考慮するなど適切な処置をとること。尿蛋白減少が認められ，投薬継続が必要な場合は，以後定期的に尿蛋白・腎機能等を測定しながら投薬すること。


コランチル配合顆粒

消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → 配合剤

一般名 | ジサイクロミン塩酸塩・水酸化アルミニウム配合剤
商品名 | コランチル配合顆粒
個別医薬品コード | 2329107D1096
メーカー | 塩野義
コランチル配合顆粒

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2329107D1070 | アルゲルミン配合顆粒 | 東和薬品
2329107D1088 | コサイチル配合顆粒 | キョーリンリメディオ
2329107D1100 | レスポリックス配合顆粒 | 鶴原

項目 | 内容
効能効果 | 効能・効果 下記疾患における自覚症状及び他覚所見の改善： 胃潰瘍，十二指腸潰瘍，胃炎
用法用量 | 用法・用量 通常，成人には１回１～２ｇを１日３～４回経口投与する。 なお，年齢，症状により適宜増減する。 参考：症状が起こりやすい時間に合わせて食後又は食間に（必要なら更に就寝前にも）経口投与する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．緑内障の患者［本剤中のジサイクロミン塩酸塩の抗コリン作用により眼圧が亢進し，症状を悪化させるおそれがある。］ ２．前立腺肥大による排尿障害のある患者［本剤中のジサイクロミン塩酸塩の抗コリン作用により排尿障害を悪化させるおそれがある。］ ３．重篤な心疾患のある患者［本剤中のジサイクロミン塩酸塩の抗コリン作用により心悸亢進，頻脈等を起こし，症状を悪化させるおそれがある。］ ４．麻痺性イレウスの患者［本剤中のジサイクロミン塩酸塩の腸管運動抑制作用により腸閉塞状態が強められ，症状を悪化させるおそれがある。］ ５．透析療法を受けている患者［長期投与によりアルミニウム脳症，アルミニウム骨症があらわれることがある。］
一般的注意 | 重要な基本的注意 視調節障害，眠気を起こすことがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に注意させること。


コリオパンカプセル５ｍｇ

消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → 四級アンモニウム塩合成抗コリン薬 		消化器系に作用する薬剤
 → 胆道疾患治療薬
  → 催胆薬
※複数の分類に含まれます。

一般名 | ブトロピウム臭化物
商品名 | コリオパンカプセル５ｍｇ
個別医薬品コード | 1242003M1040
メーカー | エーザイ
コリオパンカプセル５ｍｇ

項目 | 内容
効能効果 | 効能・効果 下記の疾患における痙攣性疼痛の緩解： 胃炎，腸炎，胃潰瘍，十二指腸潰瘍，胆石症，胆のう症（胆のう炎，胆のう・胆道ジスキネジーを含む）
用法用量 | 用法・用量 カプセル５ｍｇ：通常成人は，１日６カプセル（ブトロピウム臭化物として１日３０ｍｇ）を３回に分けて経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．緑内障の患者〔眼圧を上昇させるおそれがある。〕 ２．前立腺肥大による排尿障害のある患者〔排尿障害を悪化させるおそれがある。〕 ３．重篤な心疾患のある患者〔心疾患の症状を悪化させるおそれがある。〕 ４．麻痺性イレウスの患者〔麻痺性イレウスの症状を悪化させるおそれがある。〕 ５．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 視調節障害，眠気，めまい等を起こすことがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に注意させること。


コリオパン錠１０ｍｇ

消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → 四級アンモニウム塩合成抗コリン薬 		消化器系に作用する薬剤
 → 胆道疾患治療薬
  → 催胆薬
※複数の分類に含まれます。

一般名 | ブトロピウム臭化物
商品名 | コリオパン錠１０ｍｇ
個別医薬品コード | 1242003F2021
メーカー | エーザイ
コリオパン錠１０ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1242003F2030 | ブトロパン錠１０ | 大洋

項目 | 内容
効能効果 | 効能・効果 下記の疾患における痙攣性疼痛の緩解： 胃炎，腸炎，胃潰瘍，十二指腸潰瘍，胆石症，胆のう症（胆のう炎，胆のう・胆道ジスキネジーを含む）
用法用量 | 用法・用量 錠１０ｍｇ：通常成人は，１日３錠（ブトロピウム臭化物として１日３０ｍｇ）を３回に分けて経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．緑内障の患者〔眼圧を上昇させるおそれがある。〕 ２．前立腺肥大による排尿障害のある患者〔排尿障害を悪化させるおそれがある。〕 ３．重篤な心疾患のある患者〔心疾患の症状を悪化させるおそれがある。〕 ４．麻痺性イレウスの患者〔麻痺性イレウスの症状を悪化させるおそれがある。〕 ５．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 視調節障害，眠気，めまい等を起こすことがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に注意させること。


コリオパン顆粒２％

消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → 四級アンモニウム塩合成抗コリン薬 		消化器系に作用する薬剤
 → 胆道疾患治療薬
  → 催胆薬
※複数の分類に含まれます。

一般名 | ブトロピウム臭化物
商品名 | コリオパン顆粒２％
個別医薬品コード | 1242003D1032
メーカー | エーザイ

項目 | 内容
効能効果 | 効能・効果 下記の疾患における痙攣性疼痛の緩解： 胃炎，腸炎，胃潰瘍，十二指腸潰瘍，胆石症，胆のう症（胆のう炎，胆のう・胆道ジスキネジーを含む）
用法用量 | 用法・用量 顆粒２％：通常成人は，１日１．５ｇ（ブトロピウム臭化物として１日３０ｍｇ）を３回に分けて経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．緑内障の患者〔眼圧を上昇させるおそれがある。〕 ２．前立腺肥大による排尿障害のある患者〔排尿障害を悪化させるおそれがある。〕 ３．重篤な心疾患のある患者〔心疾患の症状を悪化させるおそれがある。〕 ４．麻痺性イレウスの患者〔麻痺性イレウスの症状を悪化させるおそれがある。〕 ５．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 視調節障害，眠気，めまい等を起こすことがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に注意させること。


コリマイシン散２００万単位／ｇ

病原微生物に対する薬剤
 → 抗菌薬
  → ペプチド系薬

一般名 | コリスチンメタンスルホン酸ナトリウム
商品名 | コリマイシン散２００万単位／ｇ
個別医薬品コード | 6125001B1039
メーカー | ポーラファルマ

項目 | 内容
効能効果 | 効能・効果 ＜適応菌種＞： コリスチンに感性の大腸菌，赤痢菌 ＜適応症＞： 感染性腸炎
用法用量 | 用法・用量 通常，成人にはコリスチンメタンスルホン酸ナトリウムとして１回３００万～６００万単位を１日３～４回経口投与する。小児には１日３０万～４０万単位／ｋｇを３～４回に分割経口投与する。 なお，年齢，症状により適宜増減する。ただし，小児用量は成人量を上限とする。 用法・用量に関連する使用上の注意 本剤の使用にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認し，疾病の治療上必要な最少限の期間の投与にとどめること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） ポリミキシンＢ又はコリスチンに対する過敏症の既往歴のある患者
一般的注意 |


コリンホール散１％

神経系に作用する薬剤
 → パーキンソン病治療薬
  → 副交感神経遮断（抗コリン）薬

一般名 | メチキセン塩酸塩
商品名 | コリンホール散１％
個別医薬品コード | 1169007B1038
メーカー | 田辺三菱製薬

項目 | 内容
効能効果 | 効能・効果 薬物性パーキンソニズム，特発性パーキンソニズム，その他のパーキンソニズム（脳炎後，動脈硬化性） 効能・効果に関連する使用上の注意 抗パーキンソン剤はフェノチアジン系薬剤，レセルピン誘導体等による口周部等の不随意運動（遅発性ジスキネジア）を通常軽減しない。場合によってはこのような症状を増悪顕性化させることがある。
用法用量 | 用法・用量 メチキセン塩酸塩として，通常成人１日１５ｍｇを２～３回に分割経口投与する。なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．緑内障の患者〔抗コリン作用により房水排出が困難となり眼圧が上昇し，緑内障が悪化するおそれがある。〕 ２．本剤の成分に対し過敏症の既往歴のある患者 ３．重症筋無力症の患者〔抗コリン作用による筋緊張低下のため，症状が悪化するおそれがある。〕 ４．前立腺肥大等尿路に閉塞性疾患のある患者〔抗コリン作用による膀胱排尿筋の弛緩と尿道括約筋の収縮により，排尿困難が悪化するおそれがある。〕
一般的注意 | 重要な基本的注意 １．本剤の投与は，少量から開始し，観察を十分に行い慎重に維持量まで増量すること。また，他剤から本剤に切り替える場合には，他剤を徐々に減量しながら本剤を増量するのが原則である。 ２．本剤投与中は定期的に隅角検査及び眼圧検査を行うことが望ましい。 ３．眠気，眼の調節障害及び注意力・集中力・反射機能等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


コリンホール錠２．５ｍｇ

神経系に作用する薬剤
 → パーキンソン病治療薬
  → 副交感神経遮断（抗コリン）薬

一般名 | メチキセン塩酸塩
商品名 | コリンホール錠２．５ｍｇ
個別医薬品コード | 1169007F1099
メーカー | 田辺三菱製薬

項目 | 内容
効能効果 | 効能・効果 薬物性パーキンソニズム，特発性パーキンソニズム，その他のパーキンソニズム（脳炎後，動脈硬化性） 効能・効果に関連する使用上の注意 抗パーキンソン剤はフェノチアジン系薬剤，レセルピン誘導体等による口周部等の不随意運動（遅発性ジスキネジア）を通常軽減しない。場合によってはこのような症状を増悪顕性化させることがある。
用法用量 | 用法・用量 メチキセン塩酸塩として，通常成人１日１５ｍｇを２～３回に分割経口投与する。なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．緑内障の患者〔抗コリン作用により房水排出が困難となり眼圧が上昇し，緑内障が悪化するおそれがある。〕 ２．本剤の成分に対し過敏症の既往歴のある患者 ３．重症筋無力症の患者〔抗コリン作用による筋緊張低下のため，症状が悪化するおそれがある。〕 ４．前立腺肥大等尿路に閉塞性疾患のある患者〔抗コリン作用による膀胱排尿筋の弛緩と尿道括約筋の収縮により，排尿困難が悪化するおそれがある。〕
一般的注意 | 重要な基本的注意 １．本剤の投与は，少量から開始し，観察を十分に行い慎重に維持量まで増量すること。また，他剤から本剤に切り替える場合には，他剤を徐々に減量しながら本剤を増量するのが原則である。 ２．本剤投与中は定期的に隅角検査及び眼圧検査を行うことが望ましい。 ３．眠気，眼の調節障害及び注意力・集中力・反射機能等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


コルドリン錠１２．５ｍｇ

呼吸器系に作用する薬剤
 → 鎮咳薬
  → 中枢性非麻薬性鎮咳薬

一般名 | クロフェダノール塩酸塩
商品名 | コルドリン錠１２．５ｍｇ
個別医薬品コード | 2229002F1031
メーカー | 日本新薬
コルドリン錠１２．５ｍｇ

項目 | 内容
効能効果 | 効能・効果 下記疾患に伴う咳嗽 急性気管支炎，急性上気道炎
用法用量 | 用法・用量 コルドリン錠１２．５ｍｇ：成人１回２錠，１日３回経口投与する。年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


コルドリン顆粒４．１７％

呼吸器系に作用する薬剤
 → 鎮咳薬
  → 中枢性非麻薬性鎮咳薬

一般名 | クロフェダノール塩酸塩
商品名 | コルドリン顆粒４．１７％
個別医薬品コード | 2229002D1030
メーカー | 日本新薬

項目 | 内容
効能効果 | 効能・効果 下記疾患に伴う咳嗽 急性気管支炎，急性上気道炎
用法用量 | 用法・用量 コルドリン顆粒４．１７％：成人１回０．６ｇ，１日３回経口投与する。年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


コルヒチン錠０．５ｍｇ「タカタ」

代謝系に作用する薬剤
 → 痛風・高尿酸血症治療薬
  → 痛風発作治療薬

一般名 | コルヒチン
商品名 | コルヒチン錠０．５ｍｇ「タカタ」
個別医薬品コード | 3941001F1077
メーカー | 高田
コルヒチン錠０．５ｍｇ「タカタ」

項目 | 内容
効能効果 | 効能・効果 痛風発作の緩解及び予防
用法用量 | 用法・用量 通常，成人にはコルヒチンとして１日３～４ｍｇを６～８回に分割経口投与する。 なお，年齢，症状により適宜増減する。 発病予防には通常，成人にはコルヒチンとして１日０．５～１ｍｇ，発作予感時には１回０．５ｍｇを経口投与する。 参考： （１）．痛風発作の発現後，服用開始が早いほど効果的である。 （２）．長期間にわたる予防的投与は，血液障害，生殖器障害，肝・腎障害，脱毛等重篤な副作用発現の可能性があり，有用性が少なくすすめられない。 用法・用量に関連する使用上の注意 投与量の増加に伴い，下痢等の胃腸障害の発現が増加するため，痛風発作の緩解には通常，成人にはコルヒチンとして１日１．８ｍｇまでの投与にとどめることが望ましい。（「１０．その他の注意」の項参照）
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．肝臓又は腎臓に障害のある患者で，肝代謝酵素ＣＹＰ３Ａ４を強く阻害する薬剤※又はＰ糖蛋白を阻害する薬剤※※を服用中の患者［本剤の血中濃度が上昇するおそれがある。］（※，※※は「併用注意」の項参照） ３．妊婦又は妊娠している可能性のある婦人（「６．妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 | 重要な基本的注意 １．大量使用又は誤用による急性中毒症状として服用後数時間以内に次のような症状があらわれることがあるので，用法・用量を厳守し，次の１）及び２）の事項に注意すること。 悪心・嘔吐，腹部痛，激烈な下痢，咽頭部・胃・皮膚の灼熱感，血管障害，ショック，血尿，乏尿，著明な筋脱力，中枢神経系の上行性麻痺，譫妄，痙攣，呼吸抑制による死亡 ［１］．痛風発作の治療には１回０．５ｍｇを投与し，疼痛発作が緩解するまで３～４時間ごとに投与し，１日量は１．８ｍｇまでの投与にとどめることが望ましい。 ［２］．発作３～４時間前に先行する予兆を感知したらできるだけ早く服用することが望ましい。 ２．血液障害，腎障害，肝障害，横紋筋融解症，ミオパチー，末梢神経障害等があらわれることがあるので，投与中はこれらの異常の有無を定期的な血液検査，生化学検査，尿検査等を施行して注意深く観察すること。


コレキサミン錠２００ｍｇ

代謝系に作用する薬剤
 → 脂質異常症（高脂血症）治療薬
  → ニコチン酸系薬 		循環器系に作用する薬剤
 → 血管拡張薬
  → ニコチン酸系薬
※複数の分類に含まれます。

一般名 | ニコモール
商品名 | コレキサミン錠２００ｍｇ
個別医薬品コード | 2189004F1335
メーカー | 杏林
コレキサミン錠２００ｍｇ

項目 | 内容
効能効果 | 効能・効果 高脂血症 下記疾患に伴う末梢血行障害の改善 凍瘡，四肢動脈閉塞症（血栓閉塞性動脈炎・動脈硬化性閉塞症），レイノー症候群
用法用量 | 用法・用量 通常，成人にはニコモールとして１回２００～４００ｍｇを１日３回食後に経口投与する。 なお，年齢，症状により，適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 重症低血圧症，出血が持続している患者［末梢血管拡張作用により，低血圧症の悪化や出血を助長させるおそれがある。］
一般的注意 |


コレバインミニ８３％

代謝系に作用する薬剤
 → 脂質異常症（高脂血症）治療薬
  → 陰イオン交換樹脂 		消化器系に作用する薬剤
 → 胆道疾患治療薬
  → その他
※複数の分類に含まれます。

一般名 | コレスチミド
商品名 | コレバインミニ８３％
個別医薬品コード | 2189014D2024
メーカー | 田辺三菱製薬
コレバインミニ８３％

項目
内容
効能効果 効能・効果
高コレステロール血症，家族性高コレステロール血症
用法用量 用法・用量
コレバインミニ８３％：通常，成人にはコレスチミドとして１回１．５ｇ（ミニは１．８１ｇ）を１日２回，朝夕食前に水とともに経口投与する。
ただし，症状，服用状況を考慮して朝夕食後投与とすることもできる。なお，年齢，症状により適宜増減するが，最高用量は１日４ｇとする。
用法・用量に関連する使用上の注意
朝夕食後投与の成績は一般臨床試験によるものであり，原則として朝夕食前投与とする。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．胆道の完全閉塞した患者〔本剤の血清コレステロール低下作用は，主に腸管内で胆汁酸と結合してその糞中排泄量を増大させることにより発現するため効果が期待できない。〕
２．本剤の成分に対し過敏症の既往歴のある患者
３．腸閉塞の患者〔本剤が腸管内で膨潤し，腸管穿孔を起こすおそれがある。〕
一般的注意 重要な基本的注意
本剤の適用にあたっては，次の点に十分留意すること。
（１）．便秘又は便秘の増悪により腹痛，嘔吐等があらわれることがあるので，観察を十分に行い，異常が認められた場合には，緩下剤の併用あるいは本剤を減量又は投与を中止するなど適切な処置を行うこと。
（２）．腸管穿孔，腸閉塞に至った症例が報告されているので，投与中は腹痛，嘔吐等の症状に注意すること。（「重大な副作用」の項参照）
（３）．誤って気道に入った本剤が膨潤し，呼吸困難を起こした症例が報告されているので，以下の事項に注意して服用させること。
［１］．本剤は十分量（２００ｍＬ程度）の水で服用させること。のどの奥に残った場合には，さらに水を飲み足させること。
［２］．温水（湯，温かい茶等）にて服用すると膨らんで服用できない場合があるので常温の水又は冷水で服用させること。
［３］．口中に長く留めていると膨らんで服用できない場合があるので速やかに嚥下させること。
［４］．錠剤の場合は１錠ずつ服用させること。
（４）．適用の前に十分な検査を実施し，高コレステロール血症であることを確認した上で本剤の適用を考慮すること。その際，ＬＤＬ－コレステロール値を確認することが望ましい。
ＬＤＬ－コレステロール値は，トリグリセリド値が４００ｍｇ／ｄＬ以下のときは次式より求めることができる。
ＬＤＬ－コレステロール＝総コレステロール－（トリグリセリド／５＋ＨＤＬ－コレステロール）
また，トリグリセリド値が４００ｍｇ／ｄＬを超える場合は超遠沈法等により測定する（トリグリセリドが極端な高値を示す例の中には，総コレステロールが高値を示してもＬＤＬ－コレステロールは正常値を示す場合がある）。
なお，本剤は家族性高コレステロール血症ホモ接合体のＬＤＬ受容体完全欠損例では効果は期待できないと考えられる。
（５）．あらかじめ高コレステロール血症治療の基本である食事療法を行い，肥満がある場合にはその是正につとめること。更に運動療法や，高血圧・喫煙等の虚血性心疾患のリスクファクターの軽減等も十分に考慮すること。
（６）．糖尿病，甲状腺機能低下症，ネフローゼ症候群等の疾患の合併，血清脂質に悪影響を与える薬剤の服用，アルコール多飲等の二次的要因により高脂血症を呈している場合は原疾患の治療，薬剤の切り替え，アルコール摂取の制限等を可能な限り実施した上で本剤での治療を考慮すること。
（７）．投与中は血中脂質値を定期的に検査し，治療に対する反応が認められない場合には投与を中止すること。
また，本剤の投与により血中トリグリセリド値が上昇することがあるので，血中トリグリセリド値を定期的に検査し，異常上昇例に対しては投与を中止するなど適切な処置を行うこと。
（８）．脂溶性ビタミン（Ａ，Ｄ，Ｅ，Ｋ）あるいは葉酸塩の吸収阻害が起こる可能性があるので，長期間投与の際にはこれらの補給を考慮すること。
（９）．類薬（コレスチラミン）で，長期間の大量投与により高クロール性アシドーシスがあらわれたとの報告があるので十分注意すること。


コレバイン錠５００ｍｇ

代謝系に作用する薬剤
 → 脂質異常症（高脂血症）治療薬
  → 陰イオン交換樹脂 		消化器系に作用する薬剤
 → 胆道疾患治療薬
  → その他
※複数の分類に含まれます。

一般名 | コレスチミド
商品名 | コレバイン錠５００ｍｇ
個別医薬品コード | 2189014F1029
メーカー | 田辺三菱製薬
コレバイン錠５００ｍｇ

項目
内容
効能効果 効能・効果
高コレステロール血症，家族性高コレステロール血症
用法用量 用法・用量
コレバイン錠５００ｍｇ：通常，成人にはコレスチミドとして１回１．５ｇ（錠は３錠）を１日２回，朝夕食前に水とともに経口投与する。
ただし，症状，服用状況を考慮して朝夕食後投与とすることもできる。なお，年齢，症状により適宜増減するが，最高用量は１日４ｇとする。
用法・用量に関連する使用上の注意
朝夕食後投与の成績は一般臨床試験によるものであり，原則として朝夕食前投与とする。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．胆道の完全閉塞した患者〔本剤の血清コレステロール低下作用は，主に腸管内で胆汁酸と結合してその糞中排泄量を増大させることにより発現するため効果が期待できない。〕
２．本剤の成分に対し過敏症の既往歴のある患者
３．腸閉塞の患者〔本剤が腸管内で膨潤し，腸管穿孔を起こすおそれがある。〕
一般的注意 重要な基本的注意
本剤の適用にあたっては，次の点に十分留意すること。
（１）．便秘又は便秘の増悪により腹痛，嘔吐等があらわれることがあるので，観察を十分に行い，異常が認められた場合には，緩下剤の併用あるいは本剤を減量又は投与を中止するなど適切な処置を行うこと。
（２）．腸管穿孔，腸閉塞に至った症例が報告されているので，投与中は腹痛，嘔吐等の症状に注意すること。（「重大な副作用」の項参照）
（３）．誤って気道に入った本剤が膨潤し，呼吸困難を起こした症例が報告されているので，以下の事項に注意して服用させること。
［１］．本剤は十分量（２００ｍＬ程度）の水で服用させること。のどの奥に残った場合には，さらに水を飲み足させること。
［２］．温水（湯，温かい茶等）にて服用すると膨らんで服用できない場合があるので常温の水又は冷水で服用させること。
［３］．口中に長く留めていると膨らんで服用できない場合があるので速やかに嚥下させること。
［４］．錠剤の場合は１錠ずつ服用させること。
（４）．適用の前に十分な検査を実施し，高コレステロール血症であることを確認した上で本剤の適用を考慮すること。その際，ＬＤＬ－コレステロール値を確認することが望ましい。
ＬＤＬ－コレステロール値は，トリグリセリド値が４００ｍｇ／ｄＬ以下のときは次式より求めることができる。
ＬＤＬ－コレステロール＝総コレステロール－（トリグリセリド／５＋ＨＤＬ－コレステロール）
また，トリグリセリド値が４００ｍｇ／ｄＬを超える場合は超遠沈法等により測定する（トリグリセリドが極端な高値を示す例の中には，総コレステロールが高値を示してもＬＤＬ－コレステロールは正常値を示す場合がある）。
なお，本剤は家族性高コレステロール血症ホモ接合体のＬＤＬ受容体完全欠損例では効果は期待できないと考えられる。
（５）．あらかじめ高コレステロール血症治療の基本である食事療法を行い，肥満がある場合にはその是正につとめること。更に運動療法や，高血圧・喫煙等の虚血性心疾患のリスクファクターの軽減等も十分に考慮すること。
（６）．糖尿病，甲状腺機能低下症，ネフローゼ症候群等の疾患の合併，血清脂質に悪影響を与える薬剤の服用，アルコール多飲等の二次的要因により高脂血症を呈している場合は原疾患の治療，薬剤の切り替え，アルコール摂取の制限等を可能な限り実施した上で本剤での治療を考慮すること。
（７）．投与中は血中脂質値を定期的に検査し，治療に対する反応が認められない場合には投与を中止すること。
また，本剤の投与により血中トリグリセリド値が上昇することがあるので，血中トリグリセリド値を定期的に検査し，異常上昇例に対しては投与を中止するなど適切な処置を行うこと。
（８）．脂溶性ビタミン（Ａ，Ｄ，Ｅ，Ｋ）あるいは葉酸塩の吸収阻害が起こる可能性があるので，長期間投与の際にはこれらの補給を考慮すること。
（９）．類薬（コレスチラミン）で，長期間の大量投与により高クロール性アシドーシスがあらわれたとの報告があるので十分注意すること。


コレミナール細粒１％

神経系に作用する薬剤
 → 抗不安薬，睡眠薬
  → ベンゾジアゼピン系抗不安薬

一般名 | フルタゾラム
商品名 | コレミナール細粒１％
個別医薬品コード | 1124024C1035
メーカー | 沢井

項目 | 内容
効能効果 | 効能・効果 心身症（過敏性腸症候群，慢性胃炎，胃・十二指腸潰瘍）における身体症候ならびに不安・緊張・抑うつ
用法用量 | 用法・用量 通常，成人にはフルタゾラムとして１日１２ｍｇを３回に分割経口投与する。なお，年齢・症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．急性狭隅角緑内障のある患者［眼圧上昇により症状を悪化させるおそれがある。］ ２．重症筋無力症のある患者［筋弛緩作用により症状を悪化させるおそれがある。］
一般的注意 | 重要な基本的注意 眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


コレミナール錠４ｍｇ

神経系に作用する薬剤
 → 抗不安薬，睡眠薬
  → ベンゾジアゼピン系抗不安薬

一般名 | フルタゾラム
商品名 | コレミナール錠４ｍｇ
個別医薬品コード | 1124024F1031
メーカー | 沢井
コレミナール錠４ｍｇ

項目 | 内容
効能効果 | 効能・効果 心身症（過敏性腸症候群，慢性胃炎，胃・十二指腸潰瘍）における身体症候ならびに不安・緊張・抑うつ
用法用量 | 用法・用量 通常，成人にはフルタゾラムとして１日１２ｍｇを３回に分割経口投与する。なお，年齢・症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．急性狭隅角緑内障のある患者［眼圧上昇により症状を悪化させるおそれがある。］ ２．重症筋無力症のある患者［筋弛緩作用により症状を悪化させるおそれがある。］
一般的注意 | 重要な基本的注意 眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


コロネル細粒８３．３％

消化器系に作用する薬剤
 → 腸疾患治療薬
  → 過敏性腸症候群治療薬

一般名 | ポリカルボフィルカルシウム
商品名 | コロネル細粒８３．３％
個別医薬品コード | 2399011C1042
メーカー | アステラス
コロネル細粒８３．３％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2399011C1069 | ポリカルボフィルＣａ細粒８３．３％「日医工」 | 日医工

項目 | 内容
効能効果 | 効能・効果 過敏性腸症候群における便通異常（下痢，便秘）及び消化器症状
用法用量 | 用法・用量 細粒： 通常，成人にはポリカルボフィルカルシウムとして１日量１．５～３．０ｇ（細粒：１．８～３．６ｇ）を３回に分けて，食後に水とともに経口投与する。 用法・用量に関連する使用上の注意 １．下痢状態では１日１．５ｇでも効果が得られているので，下痢状態の場合には１日１．５ｇから投与を開始することが望ましい。 ２．本剤は，服用後に途中でつかえた場合に，膨張して喉や食道を閉塞する可能性があるので，十分量（コップ１杯程度）の水とともに服用させること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．急性腹部疾患（虫垂炎，腸出血，潰瘍性結腸炎等）の患者［症状を悪化させるおそれがある。］ ２．術後イレウス等の胃腸閉塞を引き起こすおそれのある患者［症状を悪化させるおそれがある。］ ３．高カルシウム血症の患者［高カルシウム血症を助長するおそれがある。］ ４．腎結石のある患者［腎結石を助長するおそれがある。］ ５．腎不全（軽度及び透析中を除く）のある患者［組織への石灰沈着を助長するおそれがある。］ ６．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．本剤による治療は対症療法である。 ２．症状の改善が認められない場合，長期にわたって漫然と使用しないこと。（通常２週間）


コロネル錠５００ｍｇ

消化器系に作用する薬剤
 → 腸疾患治療薬
  → 過敏性腸症候群治療薬

一般名 | ポリカルボフィルカルシウム
商品名 | コロネル錠５００ｍｇ
個別医薬品コード | 2399011F1022
メーカー | アステラス
コロネル錠５００ｍｇ

項目 | 内容
効能効果 | 効能・効果 過敏性腸症候群における便通異常（下痢，便秘）及び消化器症状
用法用量 | 用法・用量 錠： 通常，成人にはポリカルボフィルカルシウムとして１日量１．５～３．０ｇ（錠：３～６錠）を３回に分けて，食後に水とともに経口投与する。 用法・用量に関連する使用上の注意 １．下痢状態では１日１．５ｇでも効果が得られているので，下痢状態の場合には１日１．５ｇから投与を開始することが望ましい。 ２．本剤は，服用後に途中でつかえた場合に，膨張して喉や食道を閉塞する可能性があるので，十分量（コップ１杯程度）の水とともに服用させること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．急性腹部疾患（虫垂炎，腸出血，潰瘍性結腸炎等）の患者［症状を悪化させるおそれがある。］ ２．術後イレウス等の胃腸閉塞を引き起こすおそれのある患者［症状を悪化させるおそれがある。］ ３．高カルシウム血症の患者［高カルシウム血症を助長するおそれがある。］ ４．腎結石のある患者［腎結石を助長するおそれがある。］ ５．腎不全（軽度及び透析中を除く）のある患者［組織への石灰沈着を助長するおそれがある。］ ６．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．本剤による治療は対症療法である。 ２．症状の改善が認められない場合，長期にわたって漫然と使用しないこと。（通常２週間）


コロヒポナリン錠５ｍｇ

循環器系に作用する薬剤
 → 心不全治療薬・昇圧薬
  → カテコラミン系

一般名 | エチレフリン塩酸塩
商品名 | コロヒポナリン錠５ｍｇ
個別医薬品コード | 2119001F1400
メーカー | 日医工

項目 | 内容
効能効果 | 効能・効果 本態性低血圧，症候性低血圧，起立性低血圧，網膜動脈の血行障害
用法用量 | 用法・用量 通常成人１回１～２錠を１日３回経口投与する。 なお，年令・症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．甲状腺機能亢進症の患者［心悸亢進，頻脈等を悪化させるおそれがある。］ ２．高血圧の患者［更に血圧を上昇させるおそれがある。］
一般的注意 |


コンコエイト－ＨＴ

血液製剤，血液に作用する薬剤
 → 血液製剤
  → 血液凝固因子

一般名 | 乾燥濃縮人血液凝固第８因子
商品名 | コンコエイト－ＨＴ
個別医薬品コード | 6343406X6040
メーカー | ベネシス

項目
内容
効能効果 効能・効果
１．血液凝固第ＶＩＩＩ因子欠乏患者に対し，血漿中の血液凝固第ＶＩＩＩ因子を補い，その出血傾向を抑制する。
２．ｖｏｎ　Ｗｉｌｌｅｂｒａｎｄ病患者に対し，血漿中のｖｏｎ　Ｗｉｌｌｅｂｒａｎｄ因子を補い，その出血傾向を抑制する。
用法用量 用法・用量
用法：本剤は製剤に添付された溶解液（日局注射用水）全量で溶解し，緩徐に静脈内に注射又は点滴注入する。なお，１分間に５ｍＬをこえる注射速度は避けること。
用量：
（１）．血友病Ａ：通常１回に血液凝固第ＶＩＩＩ因子活性（Ｆ．ＶＩＩＩ：Ｃ）で２５０～２，０００単位を投与するが，年齢・症状に応じて適宜増減する。
（２）．ｖｏｎ　Ｗｉｌｌｅｂｒａｎｄ病：通常１回にリストセチンコファクター活性（ＲＣｏｆ）で５００～４，０００単位を投与するが，年齢・症状に応じて適宜増減する。
〔参考〕血友病Ａに対する投与量の基準の詳細は後記３頁をご参照ください。
用法・用量に関連する使用上の注意
輸注速度が速すぎるとチアノーゼ，動悸を起こすことがあるので，１分間に５ｍＬを超えない速度でゆっくり注入すること。
警告
禁忌
一般的注意 重要な基本的注意
患者への説明：本剤の使用にあたっては，疾病の治療における本剤の必要性とともに，本剤の製造に際し感染症の伝播を防止するための安全対策が講じられているが，血液を原料としていることに由来する感染症伝播のリスクを完全に排除することができないことを，患者に対して説明し，理解を得るよう努めること。
（１）．本剤の原材料となる献血者の血液については，ＨＢｓ抗原，抗ＨＣＶ抗体，抗ＨＩＶ－１抗体，抗ＨＩＶ－２抗体，抗ＨＴＬＶ－Ｉ抗体陰性で，かつＡＬＴ（ＧＰＴ）値でスクリーニングを実施している。更に，プールした試験血漿については，ＨＩＶ－１，ＨＢＶ及びＨＣＶについて核酸増幅検査（ＮＡＴ）を実施し，適合した血漿を本剤の製造に使用しているが，当該ＮＡＴの検出限界以下のウイルスが混入している可能性が常に存在する。本剤は，以上の検査に適合した血漿を原料として，人血液凝固第ＶＩＩＩ因子－ｖＷＦ複合体を濃縮・精製した製剤であり，ウイルス不活化を目的として，製造工程においてリン酸トリ－ｎ－ブチル（ＴＮＢＰ）／ポリソルベート８０処理，凍結乾燥の後，６０℃，７２時間の加熱処理を施しているが，投与に際しては，次の点に十分注意すること。
［１］．血漿分画製剤の現在の製造工程では，ヒトパルボウイルスＢ１９等のウイルスを完全に不活化・除去することが困難であるため，本剤の投与によりその感染の可能性を否定できないので，投与後の経過を十分に観察すること。
［２］．肝炎ウイルス等のウイルス感染のリスクについては完全に否定できないので，観察を十分に行い，症状があらわれた場合には適切な処置を行うこと。
［３］．現在までに本剤の投与により変異型クロイツフェルト・ヤコブ病（ｖＣＪＤ）等が伝播したとの報告はない。しかしながら，製造工程において異常プリオンを低減し得るとの報告があるものの，理論的なｖＣＪＤ等の伝播のリスクを完全には排除できないので，投与の際には患者への説明を十分行い，治療上の必要性を十分検討の上投与すること。
（２）．アナフィラキシー様症状を起こすことがあるので，観察を十分に行うこと。
（３）．大量投与により血管内に凝固による栓塞を起こすおそれがあるので，慎重に投与すること。
（４）．患者の血中に血液凝固第ＶＩＩＩ因子に対するインヒビターが発生するおそれがある。特に，血液凝固第ＶＩＩＩ因子製剤による補充療法開始後，投与回数が少ない時期（補充療法開始後の比較的早期）や短期間に集中して補充療法を受けた時期にインヒビターが発生しやすいことが知られている。本剤を投与しても予想した止血効果が得られない場合には，インヒビターの発生を疑い，回収率やインヒビターの検査を行うなど注意深く対応し，適切な処置を行うこと。
（５）．本剤は抗Ａ及び抗Ｂ血液型抗体を有する。したがって血液型がＯ型でない患者に大量投与したとき，まれに溶血性貧血を起こすことがある。
（６）．本剤にはフィブリノゲンが含まれているので投与により血中のフィブリノゲン濃度が過度に上昇するおそれがある。


コンサータ錠１８ｍｇ

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → 精神刺激薬

ハイリスク分類
精神神経用剤

一般名 | メチルフェニデート塩酸塩
商品名 | コンサータ錠１８ｍｇ
個別医薬品コード | 1179009G1022
メーカー | ヤンセン
コンサータ錠１８ｍｇ

項目 | 内容
効能効果 | 小児期における注意欠陥／多動性障害（ＡＤ／ＨＤ） 効能・効果に関連する使用上の注意 １．６歳未満の幼児，１３歳以上の小児及び成人における有効性及び安全性は確立していない。［「臨床成績」の項参照］ ２．ＡＤ／ＨＤの診断は，米国精神医学会の精神疾患の診断・統計マニュアル（ＤＳＭ＊）等の標準的で確立した診断基準に基づき慎重に実施し，基準を満たす場合にのみ投与すること。 ＊Ｄｉａｇｎｏｓｔｉｃ ａｎｄ Ｓｔａｔｉｓｔｉｃａｌ Ｍａｎｕａｌ ｏｆ Ｍｅｎｔａｌ Ｄｉｓｏｒｄｅｒｓ
用法用量 | 通常，小児にはメチルフェニデート塩酸塩として１８ｍｇを初回用量，１８～４５ｍｇを維持用量として，１日１回朝経口投与する。増量が必要な場合は，１週間以上の間隔をあけて１日用量として９ｍｇ又は１８ｍｇの増量を行う。なお，症状により適宜増減する。ただし，１日用量は５４ｍｇを超えないこと。 用法・用量に関連する使用上の注意 １．本剤は中枢神経刺激作用を有し，その作用は服用後１２時間持続するため，就寝時間等を考慮し，午後の服用は避けること。 ２．初回用量：本剤投与前に他のメチルフェニデート塩酸塩製剤を服用している場合には，その用法・用量を考慮し，本剤の初回用量を１８～４５ｍｇの範囲で決定する。ただし，本剤若しくは他のメチルフェニデート塩酸塩製剤の服用を１ヵ月以上休薬した後に本剤を服用する場合は，１８ｍｇを初回用量とすること。 ３．本剤は徐放性製剤であるため分割して投与することは適切でなく，本剤は１８ｍｇ錠と２７ｍｇ錠の２種類のみで１８ｍｇが最小単位であるため，９ｍｇ単位の増減量が必要な場合には錠剤の種類を変更して投与すること。
警告 | 警告 本剤の投与は，注意欠陥／多動性障害（ＡＤ／ＨＤ）の診断，治療に精通し，薬物依存を含む本剤のリスク等についても十分に管理できる医師・医療機関・管理薬剤師のいる薬局のもとでのみ行うとともに，それら薬局においては，調剤前に当該医師・医療機関を確認した上で調剤を行うこと。
禁忌 | 禁忌（次の患者には投与しないこと） １．過度の不安，緊張，興奮性のある患者［中枢神経刺激作用により症状を悪化させることがある。］ ２．緑内障のある患者［眼圧を上昇させるおそれがある。］ ３．甲状腺機能亢進のある患者［循環器系に影響を及ぼすことがある。］ ４．不整頻拍，狭心症のある患者［症状を悪化させるおそれがある。］ ５．本剤の成分に対し過敏症の既往歴のある患者 ６．運動性チックのある患者，Ｔｏｕｒｅｔｔｅ症候群又はその既往歴・家族歴のある患者［症状を悪化又は誘発させることがある。］ ７．重症うつ病の患者［抑うつ症状が悪化するおそれがある。］ ８．褐色細胞腫のある患者［血圧を上昇させるおそれがある。］ ９．モノアミンオキシダーゼ（ＭＡＯ）阻害剤を投与中又は投与中止後１４日以内の患者［「相互作用」の項参照］
一般的注意 | 重要な基本的注意 １．本剤を投与する医師又は医療従事者は，投与前に患者及び保護者又はそれに代わる適切な者に対して，本剤の治療上の位置づけ，依存性等を含む本剤のリスクについて，十分な情報を提供するとともに，適切な使用法について指導すること。 ２．小児に中枢神経刺激剤を長期投与した場合に体重増加の抑制，成長遅延が報告されている１）２）３）４）。中枢神経刺激剤の小児の成長への影響は確立していないが，本剤の投与が長期にわたる場合には患児の成長に注意し，身長や体重の増加が思わしくない時は投与を中断すること。［「小児等への投与」の項参照］ ３．本剤を長期間投与する場合には，個々の患者に対して定期的に休薬期間を設定して有用性の再評価を実施すること。また，定期的に血液学的検査を行うことが望ましい。 ４．患者の心疾患に関する病歴，突然死や重篤な心疾患に関する家族歴等から，心臓に重篤ではないが異常が認められる，若しくはその可能性が示唆される患者に対して本剤の投与を検討する場合には，投与開始前に心電図検査等により心血管系の状態を評価すること。 ５．心血管系に対する影響を観察するため，本剤の投与期間中は，定期的に心拍数（脈拍数）及び血圧を測定すること。 ６．まれに視覚障害の症状（調節障害，霧視）が報告されている。視覚障害が認められた場合には，眼の検査を実施し，必要に応じて投与を中断又は中止すること。 ７．めまいが発現するおそれがあるため，自動車の運転等危険を伴う機械の操作には従事させないよう注意すること。 ８．攻撃性はＡＤ／ＨＤにおいてしばしば観察されるが，本剤の投与中にも攻撃性の発現や悪化が報告されている。投与中は，攻撃的行動の発現又は悪化について観察すること。 ９．通常量の本剤を服用していた精神病性障害や躁病の既往がない患者において，幻覚等の精神病性又は躁病の症状が報告されている。このような症状の発現を認めたら，本剤との関連の可能性を考慮すること。投与中止が適切な場合もある。


コンサータ錠２７ｍｇ

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → 精神刺激薬

ハイリスク分類
精神神経用剤

一般名 | メチルフェニデート塩酸塩
商品名 | コンサータ錠２７ｍｇ
個別医薬品コード | 1179009G2029
メーカー | ヤンセン
コンサータ錠２７ｍｇ

項目 | 内容
効能効果 | 小児期における注意欠陥／多動性障害（ＡＤ／ＨＤ） 効能・効果に関連する使用上の注意 １．６歳未満の幼児，１３歳以上の小児及び成人における有効性及び安全性は確立していない。［「臨床成績」の項参照］ ２．ＡＤ／ＨＤの診断は，米国精神医学会の精神疾患の診断・統計マニュアル（ＤＳＭ＊）等の標準的で確立した診断基準に基づき慎重に実施し，基準を満たす場合にのみ投与すること。 ＊Ｄｉａｇｎｏｓｔｉｃ ａｎｄ Ｓｔａｔｉｓｔｉｃａｌ Ｍａｎｕａｌ ｏｆ Ｍｅｎｔａｌ Ｄｉｓｏｒｄｅｒｓ
用法用量 | 通常，小児にはメチルフェニデート塩酸塩として１８ｍｇを初回用量，１８～４５ｍｇを維持用量として，１日１回朝経口投与する。増量が必要な場合は，１週間以上の間隔をあけて１日用量として９ｍｇ又は１８ｍｇの増量を行う。なお，症状により適宜増減する。ただし，１日用量は５４ｍｇを超えないこと。 用法・用量に関連する使用上の注意 １．本剤は中枢神経刺激作用を有し，その作用は服用後１２時間持続するため，就寝時間等を考慮し，午後の服用は避けること。 ２．初回用量：本剤投与前に他のメチルフェニデート塩酸塩製剤を服用している場合には，その用法・用量を考慮し，本剤の初回用量を１８～４５ｍｇの範囲で決定する。ただし，本剤若しくは他のメチルフェニデート塩酸塩製剤の服用を１ヵ月以上休薬した後に本剤を服用する場合は，１８ｍｇを初回用量とすること。 ３．本剤は徐放性製剤であるため分割して投与することは適切でなく，本剤は１８ｍｇ錠と２７ｍｇ錠の２種類のみで１８ｍｇが最小単位であるため，９ｍｇ単位の増減量が必要な場合には錠剤の種類を変更して投与すること。
警告 | 警告 本剤の投与は，注意欠陥／多動性障害（ＡＤ／ＨＤ）の診断，治療に精通し，薬物依存を含む本剤のリスク等についても十分に管理できる医師・医療機関・管理薬剤師のいる薬局のもとでのみ行うとともに，それら薬局においては，調剤前に当該医師・医療機関を確認した上で調剤を行うこと。
禁忌 | 禁忌（次の患者には投与しないこと） １．過度の不安，緊張，興奮性のある患者［中枢神経刺激作用により症状を悪化させることがある。］ ２．緑内障のある患者［眼圧を上昇させるおそれがある。］ ３．甲状腺機能亢進のある患者［循環器系に影響を及ぼすことがある。］ ４．不整頻拍，狭心症のある患者［症状を悪化させるおそれがある。］ ５．本剤の成分に対し過敏症の既往歴のある患者 ６．運動性チックのある患者，Ｔｏｕｒｅｔｔｅ症候群又はその既往歴・家族歴のある患者［症状を悪化又は誘発させることがある。］ ７．重症うつ病の患者［抑うつ症状が悪化するおそれがある。］ ８．褐色細胞腫のある患者［血圧を上昇させるおそれがある。］ ９．モノアミンオキシダーゼ（ＭＡＯ）阻害剤を投与中又は投与中止後１４日以内の患者［「相互作用」の項参照］
一般的注意 | 重要な基本的注意 １．本剤を投与する医師又は医療従事者は，投与前に患者及び保護者又はそれに代わる適切な者に対して，本剤の治療上の位置づけ，依存性等を含む本剤のリスクについて，十分な情報を提供するとともに，適切な使用法について指導すること。 ２．小児に中枢神経刺激剤を長期投与した場合に体重増加の抑制，成長遅延が報告されている１）２）３）４）。中枢神経刺激剤の小児の成長への影響は確立していないが，本剤の投与が長期にわたる場合には患児の成長に注意し，身長や体重の増加が思わしくない時は投与を中断すること。［「小児等への投与」の項参照］ ３．本剤を長期間投与する場合には，個々の患者に対して定期的に休薬期間を設定して有用性の再評価を実施すること。また，定期的に血液学的検査を行うことが望ましい。 ４．患者の心疾患に関する病歴，突然死や重篤な心疾患に関する家族歴等から，心臓に重篤ではないが異常が認められる，若しくはその可能性が示唆される患者に対して本剤の投与を検討する場合には，投与開始前に心電図検査等により心血管系の状態を評価すること。 ５．心血管系に対する影響を観察するため，本剤の投与期間中は，定期的に心拍数（脈拍数）及び血圧を測定すること。 ６．まれに視覚障害の症状（調節障害，霧視）が報告されている。視覚障害が認められた場合には，眼の検査を実施し，必要に応じて投与を中断又は中止すること。 ７．めまいが発現するおそれがあるため，自動車の運転等危険を伴う機械の操作には従事させないよう注意すること。 ８．攻撃性はＡＤ／ＨＤにおいてしばしば観察されるが，本剤の投与中にも攻撃性の発現や悪化が報告されている。投与中は，攻撃的行動の発現又は悪化について観察すること。 ９．通常量の本剤を服用していた精神病性障害や躁病の既往がない患者において，幻覚等の精神病性又は躁病の症状が報告されている。このような症状の発現を認めたら，本剤との関連の可能性を考慮すること。投与中止が適切な場合もある。


コンスタン０．４ｍｇ錠

神経系に作用する薬剤
 → 抗不安薬，睡眠薬
  → ベンゾジアゼピン系抗不安薬

一般名 | アルプラゾラム
商品名 | コンスタン０．４ｍｇ錠
個別医薬品コード | 1124023F1029
メーカー | 武田
コンスタン０．４ｍｇ錠

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1124023F1053 | メデポリン錠０．４ | メディサ
1124023F1088 | アゾリタン錠０．４ | 大洋
1124023F1096 | カームダン錠０．４ｍｇ | 共和薬品
1124023F1100 | アルプラゾラム錠０．４ｍｇ「トーワ」 | 東和薬品

項目 | 内容
効能効果 | 効能・効果 心身症（胃・十二指腸潰瘍，過敏性腸症候群，自律神経失調症）における身体症候並びに不安・緊張・抑うつ・睡眠障害
用法用量 | 用法・用量 通常，成人にはアルプラゾラムとして１日１．２ｍｇを３回に分けて経口投与する。なお，年齢，症状により適宜増減する。 増量する場合には最高用量を１日２．４ｍｇとして漸次増量し，３～４回に分けて経口投与する。 高齢者では，１回０．４ｍｇの１日１～２回投与から開始し，増量する場合でも１日１．２ｍｇを超えないものとする。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．急性狭隅角緑内障のある患者［弱い抗コリン作用により眼圧が上昇し，症状が悪化するおそれがある。］ ３．重症筋無力症の患者［筋弛緩作用により症状が悪化するおそれがある。］ ４．ＨＩＶプロテアーゼ阻害剤（インジナビル等）を投与中の患者（「相互作用」の項参照）
一般的注意 | 重要な基本的注意 眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように注意すること。


コンスタン０．８ｍｇ錠

神経系に作用する薬剤
 → 抗不安薬，睡眠薬
  → ベンゾジアゼピン系抗不安薬

一般名 | アルプラゾラム
商品名 | コンスタン０．８ｍｇ錠
個別医薬品コード | 1124023F2025
メーカー | 武田
コンスタン０．８ｍｇ錠

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1124023F2041 | カームダン錠０．８ｍｇ | 共和薬品
1124023F2050 | アルプラゾラム錠０．８ｍｇ「トーワ」 | 東和薬品
1124023F2068 | メデポリン錠０．８ | メディサ

項目 | 内容
効能効果 | 効能・効果 心身症（胃・十二指腸潰瘍，過敏性腸症候群，自律神経失調症）における身体症候並びに不安・緊張・抑うつ・睡眠障害
用法用量 | 用法・用量 通常，成人にはアルプラゾラムとして１日１．２ｍｇを３回に分けて経口投与する。なお，年齢，症状により適宜増減する。 増量する場合には最高用量を１日２．４ｍｇとして漸次増量し，３～４回に分けて経口投与する。 高齢者では，１回０．４ｍｇの１日１～２回投与から開始し，増量する場合でも１日１．２ｍｇを超えないものとする。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．急性狭隅角緑内障のある患者［弱い抗コリン作用により眼圧が上昇し，症状が悪化するおそれがある。］ ３．重症筋無力症の患者［筋弛緩作用により症状が悪化するおそれがある。］ ４．ＨＩＶプロテアーゼ阻害剤（インジナビル等）を投与中の患者（「相互作用」の項参照）
一般的注意 | 重要な基本的注意 眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように注意すること。


コンスーン散１％

神経系に作用する薬剤
 → 抗不安薬，睡眠薬
  → ベンゾジアゼピン系抗不安薬

一般名 | クロルジアゼポキシド
商品名 | コンスーン散１％
個別医薬品コード | 1124028B1054
メーカー | 鶴原

項目 | 内容
効能効果 | 効能・効果 １．神経症における不安・緊張・抑うつ ２．うつ病における不安・緊張 ３．心身症（胃・十二指腸潰瘍，高血圧症）における身体症候並びに不安・緊張・抑うつ
用法用量 | 用法・用量 クロルジアゼポキシドとして通常成人１日２０～６０ｍｇを２～３回に，小児１日１０～２０ｍｇを２～４回にそれぞれ分割経口投与する。 なお，年齢・症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．急性狭隅角緑内障のある患者〔抗コリン作用により眼圧が上昇し，症状が悪化するおそれがある。〕 ２．重症筋無力症のある患者〔筋弛緩作用により症状が悪化するおそれがある。〕
一般的注意 | 重要な基本的注意 眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように注意すること。


コンスーン錠１０

神経系に作用する薬剤
 → 抗不安薬，睡眠薬
  → ベンゾジアゼピン系抗不安薬

一般名 | クロルジアゼポキシド
商品名 | コンスーン錠１０
個別医薬品コード | 1124028F2028
メーカー | 鶴原
コンスーン錠１０

項目 | 内容
効能効果 | 効能・効果 １．神経症における不安・緊張・抑うつ ２．うつ病における不安・緊張 ３．心身症（胃・十二指腸潰瘍，高血圧症）における身体症候並びに不安・緊張・抑うつ
用法用量 | 用法・用量 クロルジアゼポキシドとして通常成人１日２０～６０ｍｇを２～３回に，小児１日１０～２０ｍｇを２～４回にそれぞれ分割経口投与する。 なお，年齢・症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．急性狭隅角緑内障のある患者〔抗コリン作用により眼圧が上昇し，症状が悪化するおそれがある。〕 ２．重症筋無力症のある患者〔筋弛緩作用により症状が悪化するおそれがある。〕
一般的注意 | 重要な基本的注意 眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように注意すること。


コンスーン錠５

神経系に作用する薬剤
 → 抗不安薬，睡眠薬
  → ベンゾジアゼピン系抗不安薬

一般名 | クロルジアゼポキシド
商品名 | コンスーン錠５
個別医薬品コード | 1124028F1021
メーカー | 鶴原
コンスーン錠５

項目 | 内容
効能効果 | 効能・効果 １．神経症における不安・緊張・抑うつ ２．うつ病における不安・緊張 ３．心身症（胃・十二指腸潰瘍，高血圧症）における身体症候並びに不安・緊張・抑うつ
用法用量 | 用法・用量 クロルジアゼポキシドとして通常成人１日２０～６０ｍｇを２～３回に，小児１日１０～２０ｍｇを２～４回にそれぞれ分割経口投与する。 なお，年齢・症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．急性狭隅角緑内障のある患者〔抗コリン作用により眼圧が上昇し，症状が悪化するおそれがある。〕 ２．重症筋無力症のある患者〔筋弛緩作用により症状が悪化するおそれがある。〕
一般的注意 | 重要な基本的注意 眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように注意すること。


コントミン糖衣錠１００ｍｇ

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → フェノチアジン系抗精神病薬 		神経系に作用する薬剤
 → 制吐薬，鎮暈薬
  → その他
※複数の分類に含まれます。

ハイリスク分類
精神神経用剤

一般名 | クロルプロマジン塩酸塩
商品名 | コントミン糖衣錠１００ｍｇ
個別医薬品コード | 1171001F4072
メーカー | 田辺三菱製薬
コントミン糖衣錠１００ｍｇ

項目 | 内容
効能効果 | 効能・効果 統合失調症，躁病，神経症における不安・緊張・抑うつ，悪心・嘔吐，吃逆，破傷風に伴う痙攣，麻酔前投薬，人工冬眠，催眠・鎮静・鎮痛剤の効力増強
用法用量 | 用法・用量 クロルプロマジン塩酸塩として，通常成人１日３０～１００ｍｇを分割経口投与する。精神科領域において用いる場合には，通常１日５０～４５０ｍｇを分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．昏睡状態，循環虚脱状態の患者〔これらの状態を悪化させるおそれがある。〕 ２．バルビツール酸誘導体・麻酔剤等の中枢神経抑制剤の強い影響下にある患者〔中枢神経抑制剤の作用を延長し増強させる。〕 ３．アドレナリンを投与中の患者（「相互作用」の項参照） ４．フェノチアジン系化合物及びその類似化合物に対し過敏症の患者 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 皮質下部の脳障害（脳炎，脳腫瘍，頭部外傷後遺症等）の疑いがある患者〔高熱反応があらわれるおそれがあるので，このような場合には全身を氷で冷やすか，又は解熱剤を投与するなど適切な処置を行うこと。〕
一般的注意 | 重要な基本的注意 １．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように注意すること。 ２．制吐作用を有するため，他の薬剤に基づく中毒，腸閉塞，脳腫瘍等による嘔吐症状を不顕性化することがあるので注意すること。 ３．抗精神病薬において，肺塞栓症，静脈血栓症等の血栓塞栓症が報告されているので，不動状態，長期臥床，肥満，脱水状態等の危険因子を有する患者に投与する場合には注意すること。


コントミン糖衣錠１２．５ｍｇ

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → フェノチアジン系抗精神病薬 		神経系に作用する薬剤
 → 制吐薬，鎮暈薬
  → その他
※複数の分類に含まれます。

ハイリスク分類
精神神経用剤

一般名 | クロルプロマジン塩酸塩
商品名 | コントミン糖衣錠１２．５ｍｇ
個別医薬品コード | 1171001F1073
メーカー | 田辺三菱製薬
コントミン糖衣錠１２．５ｍｇ

項目 | 内容
効能効果 | 効能・効果 統合失調症，躁病，神経症における不安・緊張・抑うつ，悪心・嘔吐，吃逆，破傷風に伴う痙攣，麻酔前投薬，人工冬眠，催眠・鎮静・鎮痛剤の効力増強
用法用量 | 用法・用量 クロルプロマジン塩酸塩として，通常成人１日３０～１００ｍｇを分割経口投与する。精神科領域において用いる場合には，通常１日５０～４５０ｍｇを分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．昏睡状態，循環虚脱状態の患者〔これらの状態を悪化させるおそれがある。〕 ２．バルビツール酸誘導体・麻酔剤等の中枢神経抑制剤の強い影響下にある患者〔中枢神経抑制剤の作用を延長し増強させる。〕 ３．アドレナリンを投与中の患者（「相互作用」の項参照） ４．フェノチアジン系化合物及びその類似化合物に対し過敏症の患者 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 皮質下部の脳障害（脳炎，脳腫瘍，頭部外傷後遺症等）の疑いがある患者〔高熱反応があらわれるおそれがあるので，このような場合には全身を氷で冷やすか，又は解熱剤を投与するなど適切な処置を行うこと。〕
一般的注意 | 重要な基本的注意 １．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように注意すること。 ２．制吐作用を有するため，他の薬剤に基づく中毒，腸閉塞，脳腫瘍等による嘔吐症状を不顕性化することがあるので注意すること。 ３．抗精神病薬において，肺塞栓症，静脈血栓症等の血栓塞栓症が報告されているので，不動状態，長期臥床，肥満，脱水状態等の危険因子を有する患者に投与する場合には注意すること。


コントミン糖衣錠２５ｍｇ

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → フェノチアジン系抗精神病薬 		神経系に作用する薬剤
 → 制吐薬，鎮暈薬
  → その他
※複数の分類に含まれます。

ハイリスク分類
精神神経用剤

一般名 | クロルプロマジン塩酸塩
商品名 | コントミン糖衣錠２５ｍｇ
個別医薬品コード | 1171001F2177
メーカー | 田辺三菱製薬
コントミン糖衣錠２５ｍｇ

項目 | 内容
効能効果 | 効能・効果 統合失調症，躁病，神経症における不安・緊張・抑うつ，悪心・嘔吐，吃逆，破傷風に伴う痙攣，麻酔前投薬，人工冬眠，催眠・鎮静・鎮痛剤の効力増強
用法用量 | 用法・用量 クロルプロマジン塩酸塩として，通常成人１日３０～１００ｍｇを分割経口投与する。精神科領域において用いる場合には，通常１日５０～４５０ｍｇを分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．昏睡状態，循環虚脱状態の患者〔これらの状態を悪化させるおそれがある。〕 ２．バルビツール酸誘導体・麻酔剤等の中枢神経抑制剤の強い影響下にある患者〔中枢神経抑制剤の作用を延長し増強させる。〕 ３．アドレナリンを投与中の患者（「相互作用」の項参照） ４．フェノチアジン系化合物及びその類似化合物に対し過敏症の患者 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 皮質下部の脳障害（脳炎，脳腫瘍，頭部外傷後遺症等）の疑いがある患者〔高熱反応があらわれるおそれがあるので，このような場合には全身を氷で冷やすか，又は解熱剤を投与するなど適切な処置を行うこと。〕
一般的注意 | 重要な基本的注意 １．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように注意すること。 ２．制吐作用を有するため，他の薬剤に基づく中毒，腸閉塞，脳腫瘍等による嘔吐症状を不顕性化することがあるので注意すること。 ３．抗精神病薬において，肺塞栓症，静脈血栓症等の血栓塞栓症が報告されているので，不動状態，長期臥床，肥満，脱水状態等の危険因子を有する患者に投与する場合には注意すること。


コントミン糖衣錠５０ｍｇ

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → フェノチアジン系抗精神病薬 		神経系に作用する薬剤
 → 制吐薬，鎮暈薬
  → その他
※複数の分類に含まれます。

ハイリスク分類
精神神経用剤

一般名 | クロルプロマジン塩酸塩
商品名 | コントミン糖衣錠５０ｍｇ
個別医薬品コード | 1171001F3203
メーカー | 田辺三菱製薬
コントミン糖衣錠５０ｍｇ

項目 | 内容
効能効果 | 効能・効果 統合失調症，躁病，神経症における不安・緊張・抑うつ，悪心・嘔吐，吃逆，破傷風に伴う痙攣，麻酔前投薬，人工冬眠，催眠・鎮静・鎮痛剤の効力増強
用法用量 | 用法・用量 クロルプロマジン塩酸塩として，通常成人１日３０～１００ｍｇを分割経口投与する。精神科領域において用いる場合には，通常１日５０～４５０ｍｇを分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．昏睡状態，循環虚脱状態の患者〔これらの状態を悪化させるおそれがある。〕 ２．バルビツール酸誘導体・麻酔剤等の中枢神経抑制剤の強い影響下にある患者〔中枢神経抑制剤の作用を延長し増強させる。〕 ３．アドレナリンを投与中の患者（「相互作用」の項参照） ４．フェノチアジン系化合物及びその類似化合物に対し過敏症の患者 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 皮質下部の脳障害（脳炎，脳腫瘍，頭部外傷後遺症等）の疑いがある患者〔高熱反応があらわれるおそれがあるので，このような場合には全身を氷で冷やすか，又は解熱剤を投与するなど適切な処置を行うこと。〕
一般的注意 | 重要な基本的注意 １．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように注意すること。 ２．制吐作用を有するため，他の薬剤に基づく中毒，腸閉塞，脳腫瘍等による嘔吐症状を不顕性化することがあるので注意すること。 ３．抗精神病薬において，肺塞栓症，静脈血栓症等の血栓塞栓症が報告されているので，不動状態，長期臥床，肥満，脱水状態等の危険因子を有する患者に投与する場合には注意すること。


コントール散１％

神経系に作用する薬剤
 → 抗不安薬，睡眠薬
  → ベンゾジアゼピン系抗不安薬

一般名 | クロルジアゼポキシド
商品名 | コントール散１％
個別医薬品コード | 1124028B1046
メーカー | 武田

項目 | 内容
効能効果 | 効能・効果 神経症における不安・緊張・抑うつ うつ病における不安・緊張 心身症（胃・十二指腸潰瘍，高血圧症）における身体症候並びに不安・緊張・抑うつ
用法用量 | 用法・用量 コントール散１％： 用量は患者の年齢，症状により適宜増減するが，通常下記のとおり経口投与する。 成人：１日クロルジアゼポキシドとして２０～６０ｍｇ（散１％の場合は２～６ｇ）を２～３回に分割経口投与する。 小児：１日クロルジアゼポキシドとして１０～２０ｍｇ（散１％の場合は１～２ｇ）を２～４回に分割経口投与する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．急性狭隅角緑内障のある患者［本剤の弱い抗コリン作用により眼圧が上昇し，症状が悪化するおそれがある。］ ２．重症筋無力症のある患者［本剤の筋弛緩作用により症状が悪化するおそれがある。］
一般的注意 | 重要な基本的注意 眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように注意すること。


コントール散１０％

神経系に作用する薬剤
 → 抗不安薬，睡眠薬
  → ベンゾジアゼピン系抗不安薬

一般名 | クロルジアゼポキシド
商品名 | コントール散１０％
個別医薬品コード | 1124028B2069
メーカー | 武田

項目 | 内容
効能効果 | 効能・効果 神経症における不安・緊張・抑うつ うつ病における不安・緊張 心身症（胃・十二指腸潰瘍，高血圧症）における身体症候並びに不安・緊張・抑うつ
用法用量 | 用法・用量 コントール散１０％： 用量は患者の年齢，症状により適宜増減するが，通常下記のとおり経口投与する。 成人：１日クロルジアゼポキシドとして２０～６０ｍｇ（散１０％の場合は０．２～０．６ｇ）を２～３回に分割経口投与する。 小児：１日クロルジアゼポキシドとして１０～２０ｍｇ（散１０％の場合は０．１～０．２ｇ）を２～４回に分割経口投与する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．急性狭隅角緑内障のある患者［本剤の弱い抗コリン作用により眼圧が上昇し，症状が悪化するおそれがある。］ ２．重症筋無力症のある患者［本剤の筋弛緩作用により症状が悪化するおそれがある。］
一般的注意 | 重要な基本的注意 眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように注意すること。


コンドロンデキサ点眼・点耳・点鼻液０．１％

感覚器官用剤
 → 眼科用剤
  → 副腎皮質ステロイド 		感覚器官用剤
 → 耳鼻咽喉科用剤
  → 副腎皮質ステロイド
※複数の分類に含まれます。

一般名 | デキサメタゾンメタスルホ安息香酸エステルナトリウム
商品名 | コンドロンデキサ点眼・点耳・点鼻液０．１％
個別医薬品コード | 1315701Q3084
メーカー | 科研
コンドロンデキサ点眼・点耳・点鼻液０．１％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1315701Q3076 | Ｄ・Ｅ・Ｘ０．１％点眼液Ｔ | 日東メディック

項目 | 内容
効能効果 | 効能・効果 １．眼科用：外眼部及び前眼部の炎症性疾患の対症療法（眼瞼炎，結膜炎，角膜炎，強膜炎，上強膜炎，前眼部ブドウ膜炎，術後炎症） ２．耳鼻科用：外耳・中耳（耳管を含む）又は上気道の炎症性・アレルギー性疾患（外耳炎，中耳炎，アレルギー性鼻炎等），術後処置
用法用量 | 用法・用量 １．眼科用：通常１日３～４回，１回１～２滴宛点眼する。 なお，症状により適宜増減する。 ２．耳鼻科用：通常１日１～数回，適量を点耳，点鼻，耳浴，ネブライザー又はタンポンにて使用するか，又は患部に注入する。 なお，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） 本剤の成分に対し過敏症の既往歴のある患者 原則禁忌（次の患者には使用しないことを原則とするが，特に必要とする場合には慎重に使用すること） 眼科用： （１）．角膜上皮はく離又は角膜潰瘍のある患者［これらの疾患が増悪するおそれがある。また，角膜穿孔を生ずるおそれがある。］ （２）．ウイルス性結膜・角膜疾患，結核性眼疾患，真菌性眼疾患又は化膿性眼疾患のある患者［これらの疾患が増悪するおそれがある。また，角膜穿孔を生ずるおそれがある。］ 耳鼻科用： （１）．耳又は鼻に結核性又はウイルス性疾患のある患者［これらの疾患が増悪するおそれがある。］ （２）．糖尿病の患者［糖尿病が増悪するおそれがある。］
一般的注意 |


コンドロンナファ点眼液１％

感覚器官用剤
 → 眼科用剤
  → 角膜治療薬

一般名 | コンドロイチン硫酸エステルナトリウム・ナファゾリン塩酸塩
商品名 | コンドロンナファ点眼液１％
個別医薬品コード | 1319803Q1037
メーカー | 科研
コンドロンナファ点眼液１％

項目 | 内容
効能効果 | 効能・効果 表在性充血（原因療法と併用）
用法用量 | 用法・用量 通常，１回１～２滴を１日２～３回点眼する。 なお，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．閉塞隅角緑内障の患者［ナファゾリンの散瞳作用により，房水通路が狭くなり眼圧を上昇させるおそれがある。］ ２．本剤の成分に対し過敏症の既往歴のある患者 ３．ＭＡＯ阻害剤を投与中の患者［「相互作用」の項参照］
一般的注意 | 重要な基本的注意 連用又は頻回投与により反応性の低下や局所粘膜の二次充血を起こすことがあるので，急性充血期に限って投与するか又は適切な休薬期間をおいて投与すること。


コンドロンナファ点眼液３％

感覚器官用剤
 → 眼科用剤
  → 角膜治療薬

一般名 | コンドロイチン硫酸エステルナトリウム・ナファゾリン塩酸塩
商品名 | コンドロンナファ点眼液３％
個別医薬品コード | 1319804Q1031
メーカー | 科研

項目 | 内容
効能効果 | 効能・効果 表在性充血（原因療法と併用）
用法用量 | 用法・用量 通常，１回１～２滴を１日２～３回点眼する。 なお，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．閉塞隅角緑内障の患者［ナファゾリンの散瞳作用により，房水通路が狭くなり眼圧を上昇させるおそれがある。］ ２．本剤の成分に対し過敏症の既往歴のある患者 ３．ＭＡＯ阻害剤を投与中の患者［「相互作用」の項参照］
一般的注意 | 重要な基本的注意 連用又は頻回投与により反応性の低下や局所粘膜の二次充血を起こすことがあるので，急性充血期に限って投与するか又は適切な休薬期間をおいて投与すること。


コンドロン点眼液１％

感覚器官用剤
 → 眼科用剤
  → 角膜治療薬

一般名 | コンドロイチン硫酸エステルナトリウム
商品名 | コンドロン点眼液１％
個別医薬品コード | 1319709Q3039
メーカー | 科研
コンドロン点眼液１％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1319709Q3020 | アイドロイチン１％点眼液 | 参天
1319709Q3047 | ムコロイド点眼液１％ | 日本点眼薬

項目 | 内容
効能効果 | 効能・効果 角膜表層の保護
用法用量 | 用法・用量 通常１日２～４回，１回１～２滴宛点眼する。
警告 |
禁忌 |
一般的注意 |


コンドロン点眼液３％

感覚器官用剤
 → 眼科用剤
  → 角膜治療薬

一般名 | コンドロイチン硫酸エステルナトリウム
商品名 | コンドロン点眼液３％
個別医薬品コード | 1319709Q4043
メーカー | 科研
コンドロン点眼液３％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1319709Q4027 | アイドロイチン３％点眼液 | 参天
1319709Q4060 | ムコロイド点眼液３％ | 日本点眼薬

項目 | 内容
効能効果 | 角膜表層の保護
用法用量 | 通常１日２～４回，１回１～２滴宛点眼する。
警告 |
禁忌 |
一般的注意 |


コンバントリンドライシロップ１００ｍｇ

病原微生物に対する薬剤
 → 抗寄生虫（蠕虫，原虫）薬
  → 抗線虫薬

一般名 | ピランテルパモ酸塩
商品名 | コンバントリンドライシロップ１００ｍｇ
個別医薬品コード | 6429001R1032
メーカー | 佐藤製薬
コンバントリンドライシロップ１００ｍｇ

項目
内容
効能効果 効能・効果
回虫，鉤虫，蟯虫，東洋毛様線虫の駆除
用法用量 用法・用量
通常小児に対し体重１ｋｇ当りピランテルとして１０ｍｇを１回経口投与する。
体重換算による服用量の概算は，次表の通りである。
体重 | １０ｋｇ | ２０ｋｇ | ３０ｋｇ | ４０ｋｇ | ５０ｋｇ以上
服用量 | １包 | ２包 | ３包 | ４包 | ５包

本剤は食事に関係なく投与することができ，また下剤を使用する必要はない。
本剤は，用時適量の水を加えシロップ剤として投与するが，そのまま経口投与することもできる。
なお，投与は１回のみである。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．本剤の成分に対し過敏症の既往歴のある患者
２．ピペラジン系駆虫薬を投与中の患者（「相互作用」の項参照）
一般的注意


コンバントリン錠１００ｍｇ

病原微生物に対する薬剤
 → 抗寄生虫（蠕虫，原虫）薬
  → 抗線虫薬

一般名 | ピランテルパモ酸塩
商品名 | コンバントリン錠１００ｍｇ
個別医薬品コード | 6429001F1036
メーカー | 佐藤製薬
コンバントリン錠１００ｍｇ

項目
内容
効能効果 効能・効果
回虫，鉤虫，蟯虫，東洋毛様線虫の駆除
用法用量 用法・用量
通常体重１ｋｇ当りピランテルとして１０ｍｇを１回経口投与する。
体重換算による服用量の概算は，次表の通りである。
体重 | ２０ｋｇ | ３０ｋｇ | ４０ｋｇ | ５０ｋｇ以上
服用量 | ２錠 | ３錠 | ４錠 | ５錠

本剤は食事に関係なく投与することができ，また下剤を使用する必要はない。
なお，投与は１回のみである。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．本剤の成分に対し過敏症の既往歴のある患者
２．ピペラジン系駆虫薬を投与中の患者（「相互作用」の項参照）
一般的注意


コンビビル配合錠

病原微生物に対する薬剤
 → 抗ウイルス薬と抗ウイルス療法薬
  → 抗ＨＩＶ薬

ハイリスク分類
抗ＨＩＶ薬

一般名 | ジドブジン・ラミブジン
商品名 | コンビビル配合錠
個別医薬品コード | 6250100F1032
メーカー | ヴィーブヘルスケア
コンビビル配合錠

項目
内容
効能効果 効能・効果
ＨＩＶ感染症
効能・効果に関連する使用上の注意
１．本剤はジドブジン及びラミブジンの固定用量を含有する配合剤であるので，ジドブジン又はラミブジンの用量調節が必要な次の患者には個別のジドブジン製剤（レトロビルカプセル）又はラミブジン製剤（エピビル錠）を用いること。なお，ジドブジン製剤及びラミブジン製剤の使用にあたっては，それぞれの製品添付文書を熟読すること。
（１）．腎機能障害（クレアチニンクリアランスが５０ｍＬ／分未満）を有する患者［ジドブジン及びラミブジンの高い血中濃度が持続するおそれがある。］
（２）．体重３０ｋｇ未満の小児患者
（３）．肝硬変等の重篤な肝疾患を有する患者［肝臓におけるグルクロン酸抱合低下により，高い血中濃度が持続するおそれがある。］
２．本剤はジドブジン及びラミブジンの固定用量を含有する配合剤であるので，本剤に加えてジドブジン製剤又はラミブジン製剤を併用投与しないこと。
３．無症候性ＨＩＶ感染症に関する治療開始については，ＣＤ４リンパ球数及び血漿中ＨＩＶ　ＲＮＡ量が指標とされている。よって，本剤の使用にあたっては，患者のＣＤ４リンパ球数及び血漿中ＨＩＶ　ＲＮＡ量を確認するとともに，最新のガイドライン１）２）３）を確認すること。
４．ヒト免疫不全ウイルス（ＨＩＶ）は感染初期から多種多様な変異株を生じ，薬剤耐性を発現しやすいことが知られているので，本剤は他の抗ＨＩＶ薬と併用すること。
用法用量 用法・用量
通常，成人には１回１錠（ジドブジンとして３００ｍｇ及びラミブジンとして１５０ｍｇ）を１日２回経口投与する。
用法・用量に関連する使用上の注意
１．本剤投与中貧血（ヘモグロビン値が９．５ｇ／ｄＬ未満）又は好中球減少（１０００／ｍｍ３未満）が認められた場合は，本剤の投与を中止し，個別のジドブジン製剤（レトロビルカプセル）又はラミブジン製剤（エピビル錠）を用いて用量調節を行うこと。
２．本剤と他の抗ＨＩＶ薬との併用療法において，因果関係が特定されない重篤な副作用が発現し，治療の継続が困難であると判断された場合には，本剤若しくは併用している他の抗ＨＩＶ薬の一部を減量又は休薬するのではなく，原則として本剤及び併用している他の抗ＨＩＶ薬の投与をすべて一旦中止すること。
警告 警告
１．本剤の有効成分の一つであるジドブジンにより，骨髄抑制があらわれるので，頻回に血液学的検査を行うなど，患者の状態を十分に観察すること。
２．Ｂ型慢性肝炎を合併している患者では，ラミブジンの投与中止により，Ｂ型慢性肝炎が再燃するおそれがあるので，本剤の投与を中断する場合には十分注意すること。特に非代償性の場合，重症化するおそれがあるので注意すること。
禁忌 禁忌（次の患者には投与しないこと）
１．好中球数７５０／ｍｍ３未満又はヘモグロビン値が７．５ｇ／ｄＬ未満に減少した患者（ただし原疾患であるＨＩＶ感染症に起因し，本剤又は他の抗ＨＩＶ薬による治療経験が無いものを除く）（「重要な基本的注意」の項参照）［好中球数，ヘモグロビン値が更に減少することがある。］
２．本剤の成分に対し過敏症の既往歴のある患者
３．イブプロフェン投与中の患者［出血傾向が増強したとの報告がある（「相互作用」の項参照）。］
一般的注意 重要な基本的注意
１．本剤の使用に際しては，患者又はそれに代わる適切な者に，次の事項についてよく説明し同意を得た後，使用すること。
（１）．本剤の日本人における薬物動態及び有効性・安全性は確認されておらず，外国人における成績しか得られていないこと。
（２）．本剤はＨＩＶ感染症の根治療法薬ではないことから，日和見感染症を含むＨＩＶ感染症の進展に伴う疾病を発症し続ける可能性があるので，本剤投与開始後の身体状況の変化については，すべて担当医に報告すること。
（３）．本剤を含む現在の抗ＨＩＶ療法が，性的接触又は血液汚染を介した他者へのＨＩＶ感染の危険性を低下させるかどうかは証明されていない。
（４）．本剤はジドブジン及びラミブジンの固定用量を含有する配合剤であるので，本剤に加えてジドブジン製剤（レトロビルカプセル）又はラミブジン製剤（エピビル錠，ゼフィックス錠，エプジコム配合錠）をさらに追加して服用しないこと。
（５）．本剤の有効成分であるジドブジンは相互作用が多く知られていることから，他院で処方された薬剤又は市販薬を服用中の場合は，すべて担当医に報告すること（「相互作用」の項参照）。
２．本剤の有効成分であるジドブジンにより骨髄抑制があらわれるので，投与開始後３ヵ月間は少なくとも２週間毎に血液学的検査を行い，その後は最低１ヵ月毎の検査を行うこと。
３．本剤又は他の抗ＨＩＶ薬による治療経験が無く，かつ，原疾患であるＨＩＶ感染症により好中球数７５０／ｍｍ３未満又はヘモグロビン値が７．５ｇ／ｄＬ未満に減少したと判断される患者に対しては，治療上の有益性が危険性を上回ると判断される場合にのみ，本剤の投与を考慮すること。
４．本剤を含むヌクレオシド系逆転写酵素阻害薬の単独投与又はこれらの併用療法により，重篤な乳酸アシドーシス（全身けん怠，食欲不振，急な体重減少，胃腸障害，呼吸困難，頻呼吸等），肝毒性（脂肪沈着による重度の肝腫大，脂肪肝を含む）が，女性に多く報告されているので，上記の乳酸アシドーシス又は肝毒性が疑われる臨床症状や検査値異常が認められた場合には，本剤の投与を一時中止すること。特に，肝疾患の危険因子を有する患者においては注意すること。
５．抗ＨＩＶ薬の使用により，体脂肪の再分布／蓄積があらわれることがあるので，異常が認められた場合には適切な処置を行うこと。
６．本剤を含む抗ＨＩＶ薬の多剤併用療法を行った患者で，免疫再構築症候群が報告されている。投与開始後，免疫機能が回復し，症候性のみならず無症候性日和見感染（マイコバクテリウムアビウムコンプレックス，サイトメガロウイルス，ニューモシスチス等によるもの）等に対する炎症反応が発現することがあるので，これらの炎症性の症状を評価し，必要時には適切な治療を考慮すること。
７．本剤の投与により膵炎があらわれることがある。膵炎を発症する可能性のある患者（膵炎の既往歴のある患者，膵炎を発症させることが知られている薬剤との併用療法を受けている患者）では，本剤の適用を考える場合には，他に十分な効果の認められる治療法がない場合にのみ十分注意して行うこと。本剤投与中に膵炎を疑わせる重度の腹痛，悪心・嘔吐等又は血清アミラーゼ，血清リパーゼ，トリグリセライド等の上昇があらわれた場合は，本剤の投与を直ちに中止し，画像診断等による観察を十分に行うこと。
８．ヒト免疫不全ウイルス（ＨＩＶ）による神経機能障害に対する本剤の有効性は確認されていない。


コンファクトＦ注射用１０００

血液製剤，血液に作用する薬剤
 → 血液製剤
  → 血液凝固因子

一般名 | 乾燥濃縮人血液凝固第８因子
商品名 | コンファクトＦ注射用１０００
個別医薬品コード | 6343406X8094
メーカー | 化血研

項目
内容
効能効果 効能・効果
１．血液凝固第ＶＩＩＩ因子欠乏患者に対し，血漿中の血液凝固第ＶＩＩＩ因子を補い，その出血傾向を抑制する。
２．フォンビルブランド病患者に対し，血漿中のフォンビルブランド因子を補い，その出血傾向を抑制する。
用法用量 用法・用量
本剤２５０単位あたり添付の溶剤（日本薬局方注射用水）１０ｍＬで溶解し，緩徐に静脈内に注射又は点滴注入する。
なお，１分間に５ｍＬをこえる注射速度は避けること。
血友病Ａに用いる場合は，通常１回に血液凝固第ＶＩＩＩ因子活性（Ｆ　ＶＩＩＩ：Ｃ）で２５０～２，０００単位を投与するが，年齢，症状に応じて適宜増減する。
フォンビルブランド病に用いる場合は，通常１回にリストセチンコファクター活性（ＲＣｏｆ）で５００～４，０００単位を投与するが，年齢，症状に応じて適宜増減する。
用法・用量に関連する使用上の注意
輸注速度が速すぎるとチアノーゼ，動悸を起こすことがあるので，１分間に５ｍＬをこえない速度でゆっくり注入すること。
警告
禁忌
一般的注意 重要な基本的注意
［患者への説明］：本剤の使用にあたっては，疾病の治療における本剤の必要性とともに，本剤の製造に際しては感染症の伝播を防止するための安全対策が講じられているものの，ヒト血液を原材料としていることに由来する感染症伝播のリスクを完全に排除することができないことを患者又はその家族等に対して説明し，その理解を得るよう努めること。
１．本剤の原材料となる献血者の血液については，ＨＢｓ抗原，抗ＨＣＶ抗体，抗ＨＩＶ－１抗体，抗ＨＩＶ－２抗体及び抗ＨＴＬＶ－Ｉ抗体陰性で，かつＡＬＴ（ＧＰＴ）値でスクリーニングを実施している。さらに，プールした試験血漿については，ＨＩＶ，ＨＢＶ，ＨＣＶ，ＨＡＶ及びヒトパルボウイルスＢ１９について核酸増幅検査（ＮＡＴ）を実施し，適合した血漿を本剤の製造に使用しているが，当該ＮＡＴの検出限界以下のウイルスが混入している可能性が常に存在する。その後の製造工程であるイオン交換処理ならびにウイルス除去膜処理により原材料由来のウイルスを除去し，さらに６５℃９６時間の乾燥加熱処理を施した製剤であるが，投与に際しては，次の点に十分注意すること。
（１）．血漿分画製剤の現在の製造工程では，ヒトパルボウイルスＢ１９等のウイルスを完全に不活化・除去することが困難であるため，本剤の投与によりその感染の可能性を否定できないので，投与後の経過を十分に観察すること。
（２）．肝炎ウイルス等のウイルス感染の危険性を完全には否定できないので，観察を十分に行い，症状があらわれた場合には適切な処置を行うこと。
（３）．現在までに本剤の投与により変異型クロイツフェルト・ヤコブ病（ｖＣＪＤ）等が伝播したとの報告はない。しかしながら，製造工程において異常プリオンを低減し得るとの報告があるものの，理論的なｖＣＪＤ等の伝播のリスクを完全には排除できないので，投与の際には患者への説明を十分行い，治療上の必要性を十分検討の上投与すること。
２．アナフィラキシー様症状を起こすことがあるので，観察を十分に行うこと。
３．大量投与により血管内に凝固による栓塞を起こすおそれがあるので，慎重に投与すること。
４．患者の血中に血液凝固第ＶＩＩＩ因子に対するインヒビターが発生するおそれがある。特に，血液凝固第ＶＩＩＩ因子製剤による補充療法開始後，投与回数が少ない時期（補充療法開始後の比較的早期）や短期間に集中して補充療法を受けた時期にインヒビターが発生しやすいことが知られている。本剤を投与しても予想した止血効果が得られない場合には，インヒビターの発生を疑い，回収率やインヒビターの検査を行うなど注意深く対応し，適切な処置を行うこと。
５．本剤は，抗Ａ抗Ｂ血液型抗体を有する。したがって血液型がＯ型でない患者に大量投与したとき，まれに溶血性貧血を起こすことがある。
６．本剤にはフィブリノゲンが含まれているので，投与により血中のフィブリノゲン濃度が過度に上昇するおそれがある。


コンファクトＦ注射用２５０

血液製剤，血液に作用する薬剤
 → 血液製剤
  → 血液凝固因子

一般名 | 乾燥濃縮人血液凝固第８因子
商品名 | コンファクトＦ注射用２５０
個別医薬品コード | 6343406X5125
メーカー | 化血研

項目
内容
効能効果 効能・効果
１．血液凝固第ＶＩＩＩ因子欠乏患者に対し，血漿中の血液凝固第ＶＩＩＩ因子を補い，その出血傾向を抑制する。
２．フォンビルブランド病患者に対し，血漿中のフォンビルブランド因子を補い，その出血傾向を抑制する。
用法用量 用法・用量
本剤２５０単位あたり添付の溶剤（日本薬局方注射用水）１０ｍＬで溶解し，緩徐に静脈内に注射又は点滴注入する。
なお，１分間に５ｍＬをこえる注射速度は避けること。
血友病Ａに用いる場合は，通常１回に血液凝固第ＶＩＩＩ因子活性（Ｆ　ＶＩＩＩ：Ｃ）で２５０～２，０００単位を投与するが，年齢，症状に応じて適宜増減する。
フォンビルブランド病に用いる場合は，通常１回にリストセチンコファクター活性（ＲＣｏｆ）で５００～４，０００単位を投与するが，年齢，症状に応じて適宜増減する。
用法・用量に関連する使用上の注意
輸注速度が速すぎるとチアノーゼ，動悸を起こすことがあるので，１分間に５ｍＬをこえない速度でゆっくり注入すること。
警告
禁忌
一般的注意 重要な基本的注意
［患者への説明］：本剤の使用にあたっては，疾病の治療における本剤の必要性とともに，本剤の製造に際しては感染症の伝播を防止するための安全対策が講じられているものの，ヒト血液を原材料としていることに由来する感染症伝播のリスクを完全に排除することができないことを患者又はその家族等に対して説明し，その理解を得るよう努めること。
１．本剤の原材料となる献血者の血液については，ＨＢｓ抗原，抗ＨＣＶ抗体，抗ＨＩＶ－１抗体，抗ＨＩＶ－２抗体及び抗ＨＴＬＶ－Ｉ抗体陰性で，かつＡＬＴ（ＧＰＴ）値でスクリーニングを実施している。さらに，プールした試験血漿については，ＨＩＶ，ＨＢＶ，ＨＣＶ，ＨＡＶ及びヒトパルボウイルスＢ１９について核酸増幅検査（ＮＡＴ）を実施し，適合した血漿を本剤の製造に使用しているが，当該ＮＡＴの検出限界以下のウイルスが混入している可能性が常に存在する。その後の製造工程であるイオン交換処理ならびにウイルス除去膜処理により原材料由来のウイルスを除去し，さらに６５℃９６時間の乾燥加熱処理を施した製剤であるが，投与に際しては，次の点に十分注意すること。
（１）．血漿分画製剤の現在の製造工程では，ヒトパルボウイルスＢ１９等のウイルスを完全に不活化・除去することが困難であるため，本剤の投与によりその感染の可能性を否定できないので，投与後の経過を十分に観察すること。
（２）．肝炎ウイルス等のウイルス感染の危険性を完全には否定できないので，観察を十分に行い，症状があらわれた場合には適切な処置を行うこと。
（３）．現在までに本剤の投与により変異型クロイツフェルト・ヤコブ病（ｖＣＪＤ）等が伝播したとの報告はない。しかしながら，製造工程において異常プリオンを低減し得るとの報告があるものの，理論的なｖＣＪＤ等の伝播のリスクを完全には排除できないので，投与の際には患者への説明を十分行い，治療上の必要性を十分検討の上投与すること。
２．アナフィラキシー様症状を起こすことがあるので，観察を十分に行うこと。
３．大量投与により血管内に凝固による栓塞を起こすおそれがあるので，慎重に投与すること。
４．患者の血中に血液凝固第ＶＩＩＩ因子に対するインヒビターが発生するおそれがある。特に，血液凝固第ＶＩＩＩ因子製剤による補充療法開始後，投与回数が少ない時期（補充療法開始後の比較的早期）や短期間に集中して補充療法を受けた時期にインヒビターが発生しやすいことが知られている。本剤を投与しても予想した止血効果が得られない場合には，インヒビターの発生を疑い，回収率やインヒビターの検査を行うなど注意深く対応し，適切な処置を行うこと。
５．本剤は，抗Ａ抗Ｂ血液型抗体を有する。したがって血液型がＯ型でない患者に大量投与したとき，まれに溶血性貧血を起こすことがある。
６．本剤にはフィブリノゲンが含まれているので，投与により血中のフィブリノゲン濃度が過度に上昇するおそれがある。


コンファクトＦ注射用５００

血液製剤，血液に作用する薬剤
 → 血液製剤
  → 血液凝固因子

一般名 | 乾燥濃縮人血液凝固第８因子
商品名 | コンファクトＦ注射用５００
個別医薬品コード | 6343406X6121
メーカー | 化血研

項目
内容
効能効果 効能・効果
１．血液凝固第ＶＩＩＩ因子欠乏患者に対し，血漿中の血液凝固第ＶＩＩＩ因子を補い，その出血傾向を抑制する。
２．フォンビルブランド病患者に対し，血漿中のフォンビルブランド因子を補い，その出血傾向を抑制する。
用法用量 用法・用量
本剤２５０単位あたり添付の溶剤（日本薬局方注射用水）１０ｍＬで溶解し，緩徐に静脈内に注射又は点滴注入する。
なお，１分間に５ｍＬをこえる注射速度は避けること。
血友病Ａに用いる場合は，通常１回に血液凝固第ＶＩＩＩ因子活性（Ｆ　ＶＩＩＩ：Ｃ）で２５０～２，０００単位を投与するが，年齢，症状に応じて適宜増減する。
フォンビルブランド病に用いる場合は，通常１回にリストセチンコファクター活性（ＲＣｏｆ）で５００～４，０００単位を投与するが，年齢，症状に応じて適宜増減する。
用法・用量に関連する使用上の注意
輸注速度が速すぎるとチアノーゼ，動悸を起こすことがあるので，１分間に５ｍＬをこえない速度でゆっくり注入すること。
警告
禁忌
一般的注意 重要な基本的注意
［患者への説明］：本剤の使用にあたっては，疾病の治療における本剤の必要性とともに，本剤の製造に際しては感染症の伝播を防止するための安全対策が講じられているものの，ヒト血液を原材料としていることに由来する感染症伝播のリスクを完全に排除することができないことを患者又はその家族等に対して説明し，その理解を得るよう努めること。
１．本剤の原材料となる献血者の血液については，ＨＢｓ抗原，抗ＨＣＶ抗体，抗ＨＩＶ－１抗体，抗ＨＩＶ－２抗体及び抗ＨＴＬＶ－Ｉ抗体陰性で，かつＡＬＴ（ＧＰＴ）値でスクリーニングを実施している。さらに，プールした試験血漿については，ＨＩＶ，ＨＢＶ，ＨＣＶ，ＨＡＶ及びヒトパルボウイルスＢ１９について核酸増幅検査（ＮＡＴ）を実施し，適合した血漿を本剤の製造に使用しているが，当該ＮＡＴの検出限界以下のウイルスが混入している可能性が常に存在する。その後の製造工程であるイオン交換処理ならびにウイルス除去膜処理により原材料由来のウイルスを除去し，さらに６５℃９６時間の乾燥加熱処理を施した製剤であるが，投与に際しては，次の点に十分注意すること。
（１）．血漿分画製剤の現在の製造工程では，ヒトパルボウイルスＢ１９等のウイルスを完全に不活化・除去することが困難であるため，本剤の投与によりその感染の可能性を否定できないので，投与後の経過を十分に観察すること。
（２）．肝炎ウイルス等のウイルス感染の危険性を完全には否定できないので，観察を十分に行い，症状があらわれた場合には適切な処置を行うこと。
（３）．現在までに本剤の投与により変異型クロイツフェルト・ヤコブ病（ｖＣＪＤ）等が伝播したとの報告はない。しかしながら，製造工程において異常プリオンを低減し得るとの報告があるものの，理論的なｖＣＪＤ等の伝播のリスクを完全には排除できないので，投与の際には患者への説明を十分行い，治療上の必要性を十分検討の上投与すること。
２．アナフィラキシー様症状を起こすことがあるので，観察を十分に行うこと。
３．大量投与により血管内に凝固による栓塞を起こすおそれがあるので，慎重に投与すること。
４．患者の血中に血液凝固第ＶＩＩＩ因子に対するインヒビターが発生するおそれがある。特に，血液凝固第ＶＩＩＩ因子製剤による補充療法開始後，投与回数が少ない時期（補充療法開始後の比較的早期）や短期間に集中して補充療法を受けた時期にインヒビターが発生しやすいことが知られている。本剤を投与しても予想した止血効果が得られない場合には，インヒビターの発生を疑い，回収率やインヒビターの検査を行うなど注意深く対応し，適切な処置を行うこと。
５．本剤は，抗Ａ抗Ｂ血液型抗体を有する。したがって血液型がＯ型でない患者に大量投与したとき，まれに溶血性貧血を起こすことがある。
６．本剤にはフィブリノゲンが含まれているので，投与により血中のフィブリノゲン濃度が過度に上昇するおそれがある。


コンベッククリーム５％

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → その他 		感覚器官用剤
 → 皮膚科用剤
  → 非ステロイド消炎外用剤
※複数の分類に含まれます。

一般名 | ウフェナマート
商品名 | コンベッククリーム５％
個別医薬品コード | 2649727N1046
メーカー | 田辺三菱製薬
コンベッククリーム５％

項目 | 内容
効能効果 | 効能・効果 急性湿疹，慢性湿疹，脂漏性湿疹，貨幣状湿疹 接触皮膚炎，アトピー皮膚炎，おむつ皮膚炎 酒さ様皮膚炎・口囲皮膚炎 帯状疱疹
用法用量 | 用法・用量 本品の適量を１日数回患部に塗布または貼布する。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 |


コンベック軟膏５％

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → その他 		感覚器官用剤
 → 皮膚科用剤
  → 非ステロイド消炎外用剤
※複数の分類に含まれます。

一般名 | ウフェナマート
商品名 | コンベック軟膏５％
個別医薬品コード | 2649727M1040
メーカー | 田辺三菱製薬
コンベック軟膏５％

項目 | 内容
効能効果 | 効能・効果 急性湿疹，慢性湿疹，脂漏性湿疹，貨幣状湿疹 接触皮膚炎，アトピー皮膚炎，おむつ皮膚炎 酒さ様皮膚炎・口囲皮膚炎 帯状疱疹
用法用量 | 用法・用量 本品の適量を１日数回患部に塗布または貼布する。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 |


コージネイトＦＳバイオセット注１０００

血液製剤，血液に作用する薬剤
 → 血液製剤
  → 血液凝固因子

一般名 | オクトコグアルファ（遺伝子組換え）
商品名 | コージネイトＦＳバイオセット注１０００
個別医薬品コード | 6343430G3029
メーカー | バイエル
コージネイトＦＳバイオセット注１０００

項目 | 内容
効能効果 | 効能・効果 血液凝固第ＶＩＩＩ因子欠乏患者に対し，血漿中の血液凝固第ＶＩＩＩ因子を補い，その出血傾向を抑制する。
用法用量 | 用法・用量 本剤を添付の溶解液２．５ｍＬで溶解し，緩徐に静脈内注射又は点滴注入する。なお，１分間に５ｍＬを超える注射速度は避けること。用量は，通常，１回体重１ｋｇ当たり１０～３０国際単位を投与するが，症状に応じて適宜増減する。 用法・用量に関連する使用上の注意 輸注速度が速すぎるとチアノーゼ，動悸を起こすことがあるので，１分間に５ｍＬを超えない速度でゆっくり注入すること。
警告 |
禁忌 | 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 ［患者への説明］：本剤の使用にあたっては，疾病の治療における本剤の必要性とともに，本剤の製造に際し感染症の伝播を防止するための安全対策が講じられているが，製品中に残存するヒト血漿たん白に由来する感染症伝播のリスクを完全に排除することができないことを患者に対して説明し，理解を得るよう努めること。 １．本剤の培養培地にはヒト血漿たん白溶液が使用されている。製品中に残存するヒト血漿たん白の原材料となる血漿については，ＨＢｓ抗原，抗ＨＣＶ抗体，抗ＨＩＶ－１抗体，抗ＨＩＶ－２抗体が陰性であることを確認している。さらに，プールした試験血漿については，ＨＢＶ－ＤＮＡ，ＨＣＶ－ＲＮＡ及びＨＩＶ－ＲＮＡについて核酸増幅検査（ＮＡＴ）を実施し，適合した血漿を本剤の製造に使用しているが，当該ＮＡＴの検出限界以下のウイルスが混入している可能性が常に存在する。その後のヒト血漿たん白の製造工程であるコーンの低温エタノール分画法及び６０℃，１０時間液状加熱処理は，ＨＩＶをはじめとする各種ウイルス不活化・除去効果を有することが確認されている。また，本剤の精製工程においてＴＮＢＰ／ポリソルベート８０によるＳＤ処理※を実施している。しかし，現在の製造工程では，ウイルスを完全に不活化・除去することが困難である。 ※ＳＤ処理：Ｓｏｌｖｅｎｔ／Ｄｅｔｅｒｇｅｎｔ Ｔｒｅａｔｅｄ Ｓｏｌｖｅｎｔ［有機溶媒：ＴＮＢＰ（Ｔｒｉ－ｎ－Ｂｕｔｙｌ－Ｐｈｏｓｐｈａｔｅ）］ Ｄｅｔｅｒｇｅｎｔ［界面活性剤：ポリソルベート８０］ ２．アナフィラキシー様症状を起こすことがあるので，観察を十分に行うこと。 ３．患者の血中に血液凝固第ＶＩＩＩ因子に対するインヒビターが発生するおそれがある。特に，血液凝固第ＶＩＩＩ因子製剤による補充療法開始後，投与回数が少ない時期（補充療法開始後の比較的早期）や短期間に集中して補充療法を受けた時期にインヒビターが発生しやすいことが知られている。本剤を投与しても予想した止血効果が得られない場合には，インヒビターの発生を疑い，回収率やインヒビターの検査を行うなど注意深く対応し，適切な処置を行うこと。 ４．大量投与により血管内に凝固による栓塞を起こすおそれがあるので，慎重に投与すること。


コージネイトＦＳバイオセット注２５０

血液製剤，血液に作用する薬剤
 → 血液製剤
  → 血液凝固因子

一般名 | オクトコグアルファ（遺伝子組換え）
商品名 | コージネイトＦＳバイオセット注２５０
個別医薬品コード | 6343430G1026
メーカー | バイエル

項目 | 内容
効能効果 | 効能・効果 血液凝固第ＶＩＩＩ因子欠乏患者に対し，血漿中の血液凝固第ＶＩＩＩ因子を補い，その出血傾向を抑制する。
用法用量 | 用法・用量 本剤を添付の溶解液２．５ｍＬで溶解し，緩徐に静脈内注射又は点滴注入する。なお，１分間に５ｍＬを超える注射速度は避けること。用量は，通常，１回体重１ｋｇ当たり１０～３０国際単位を投与するが，症状に応じて適宜増減する。 用法・用量に関連する使用上の注意 輸注速度が速すぎるとチアノーゼ，動悸を起こすことがあるので，１分間に５ｍＬを超えない速度でゆっくり注入すること。
警告 |
禁忌 | 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 ［患者への説明］：本剤の使用にあたっては，疾病の治療における本剤の必要性とともに，本剤の製造に際し感染症の伝播を防止するための安全対策が講じられているが，製品中に残存するヒト血漿たん白に由来する感染症伝播のリスクを完全に排除することができないことを患者に対して説明し，理解を得るよう努めること。 １．本剤の培養培地にはヒト血漿たん白溶液が使用されている。製品中に残存するヒト血漿たん白の原材料となる血漿については，ＨＢｓ抗原，抗ＨＣＶ抗体，抗ＨＩＶ－１抗体，抗ＨＩＶ－２抗体が陰性であることを確認している。さらに，プールした試験血漿については，ＨＢＶ－ＤＮＡ，ＨＣＶ－ＲＮＡ及びＨＩＶ－ＲＮＡについて核酸増幅検査（ＮＡＴ）を実施し，適合した血漿を本剤の製造に使用しているが，当該ＮＡＴの検出限界以下のウイルスが混入している可能性が常に存在する。その後のヒト血漿たん白の製造工程であるコーンの低温エタノール分画法及び６０℃，１０時間液状加熱処理は，ＨＩＶをはじめとする各種ウイルス不活化・除去効果を有することが確認されている。また，本剤の精製工程においてＴＮＢＰ／ポリソルベート８０によるＳＤ処理※を実施している。しかし，現在の製造工程では，ウイルスを完全に不活化・除去することが困難である。 ※ＳＤ処理：Ｓｏｌｖｅｎｔ／Ｄｅｔｅｒｇｅｎｔ Ｔｒｅａｔｅｄ Ｓｏｌｖｅｎｔ［有機溶媒：ＴＮＢＰ（Ｔｒｉ－ｎ－Ｂｕｔｙｌ－Ｐｈｏｓｐｈａｔｅ）］ Ｄｅｔｅｒｇｅｎｔ［界面活性剤：ポリソルベート８０］ ２．アナフィラキシー様症状を起こすことがあるので，観察を十分に行うこと。 ３．患者の血中に血液凝固第ＶＩＩＩ因子に対するインヒビターが発生するおそれがある。特に，血液凝固第ＶＩＩＩ因子製剤による補充療法開始後，投与回数が少ない時期（補充療法開始後の比較的早期）や短期間に集中して補充療法を受けた時期にインヒビターが発生しやすいことが知られている。本剤を投与しても予想した止血効果が得られない場合には，インヒビターの発生を疑い，回収率やインヒビターの検査を行うなど注意深く対応し，適切な処置を行うこと。 ４．大量投与により血管内に凝固による栓塞を起こすおそれがあるので，慎重に投与すること。


コージネイトＦＳバイオセット注５００

血液製剤，血液に作用する薬剤
 → 血液製剤
  → 血液凝固因子

一般名 | オクトコグアルファ（遺伝子組換え）
商品名 | コージネイトＦＳバイオセット注５００
個別医薬品コード | 6343430G2022
メーカー | バイエル
コージネイトＦＳバイオセット注５００

項目 | 内容
効能効果 | 効能・効果 血液凝固第ＶＩＩＩ因子欠乏患者に対し，血漿中の血液凝固第ＶＩＩＩ因子を補い，その出血傾向を抑制する。
用法用量 | 用法・用量 本剤を添付の溶解液２．５ｍＬで溶解し，緩徐に静脈内注射又は点滴注入する。なお，１分間に５ｍＬを超える注射速度は避けること。用量は，通常，１回体重１ｋｇ当たり１０～３０国際単位を投与するが，症状に応じて適宜増減する。 用法・用量に関連する使用上の注意 輸注速度が速すぎるとチアノーゼ，動悸を起こすことがあるので，１分間に５ｍＬを超えない速度でゆっくり注入すること。
警告 |
禁忌 | 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 ［患者への説明］：本剤の使用にあたっては，疾病の治療における本剤の必要性とともに，本剤の製造に際し感染症の伝播を防止するための安全対策が講じられているが，製品中に残存するヒト血漿たん白に由来する感染症伝播のリスクを完全に排除することができないことを患者に対して説明し，理解を得るよう努めること。 １．本剤の培養培地にはヒト血漿たん白溶液が使用されている。製品中に残存するヒト血漿たん白の原材料となる血漿については，ＨＢｓ抗原，抗ＨＣＶ抗体，抗ＨＩＶ－１抗体，抗ＨＩＶ－２抗体が陰性であることを確認している。さらに，プールした試験血漿については，ＨＢＶ－ＤＮＡ，ＨＣＶ－ＲＮＡ及びＨＩＶ－ＲＮＡについて核酸増幅検査（ＮＡＴ）を実施し，適合した血漿を本剤の製造に使用しているが，当該ＮＡＴの検出限界以下のウイルスが混入している可能性が常に存在する。その後のヒト血漿たん白の製造工程であるコーンの低温エタノール分画法及び６０℃，１０時間液状加熱処理は，ＨＩＶをはじめとする各種ウイルス不活化・除去効果を有することが確認されている。また，本剤の精製工程においてＴＮＢＰ／ポリソルベート８０によるＳＤ処理※を実施している。しかし，現在の製造工程では，ウイルスを完全に不活化・除去することが困難である。 ※ＳＤ処理：Ｓｏｌｖｅｎｔ／Ｄｅｔｅｒｇｅｎｔ Ｔｒｅａｔｅｄ Ｓｏｌｖｅｎｔ［有機溶媒：ＴＮＢＰ（Ｔｒｉ－ｎ－Ｂｕｔｙｌ－Ｐｈｏｓｐｈａｔｅ）］ Ｄｅｔｅｒｇｅｎｔ［界面活性剤：ポリソルベート８０］ ２．アナフィラキシー様症状を起こすことがあるので，観察を十分に行うこと。 ３．患者の血中に血液凝固第ＶＩＩＩ因子に対するインヒビターが発生するおそれがある。特に，血液凝固第ＶＩＩＩ因子製剤による補充療法開始後，投与回数が少ない時期（補充療法開始後の比較的早期）や短期間に集中して補充療法を受けた時期にインヒビターが発生しやすいことが知られている。本剤を投与しても予想した止血効果が得られない場合には，インヒビターの発生を疑い，回収率やインヒビターの検査を行うなど注意深く対応し，適切な処置を行うこと。 ４．大量投与により血管内に凝固による栓塞を起こすおそれがあるので，慎重に投与すること。


コートリル錠１０ｍｇ

炎症，アレルギーに作用する薬剤
 → 副腎皮質ステロイド
  → 副腎皮質ステロイド

ハイリスク分類
免疫抑制剤

一般名 | ヒドロコルチゾン
商品名 | コートリル錠１０ｍｇ
個別医薬品コード | 2452002F1030
メーカー | ファイザー
コートリル錠１０ｍｇ

項目
内容
効能効果 効能・効果
１．慢性副腎皮質機能不全（原発性，続発性，下垂体性，医原性），急性副腎皮質機能不全（副腎クリーゼ），副腎性器症候群，亜急性甲状腺炎，甲状腺疾患に伴う悪性眼球突出症，ＡＣＴＨ単独欠損症
２．関節リウマチ，若年性関節リウマチ（スチル病を含む），リウマチ熱（リウマチ性心炎を含む）
３．エリテマトーデス（全身性及び慢性円板状），全身性血管炎（大動脈炎症候群，結節性動脈周囲炎，多発性動脈炎，ヴェゲナ肉芽腫症を含む），多発性筋炎（皮膚筋炎），強皮症
４．ネフローゼ及びネフローゼ症候群
５．気管支喘息，薬剤その他の化学物質によるアレルギー・中毒（薬疹，中毒疹を含む），血清病
６．重症感染症（化学療法と併用する）
７．溶血性貧血（免疫性又は免疫性機序の疑われるもの），白血病（急性白血病，慢性骨髄性白血病の急性転化，慢性リンパ性白血病）（皮膚白血病を含む），顆粒球減少症（本態性，続発性），紫斑病（血小板減少性及び血小板非減少性），再生不良性貧血
８．限局性腸炎，潰瘍性大腸炎
９．重症消耗性疾患の全身状態の改善（癌末期，スプルーを含む）
１０．慢性肝炎（活動型，急性再燃型，胆汁うっ滞型）（但し，一般的治療に反応せず肝機能の著しい異常が持続する難治性のものに限る），肝硬変（活動型，難治性腹水を伴うもの，胆汁うっ滞を伴うもの）
１１．サルコイドーシス（但し，両側肺門リンパ節腫脹のみの場合を除く）
１２．肺結核（粟粒結核，重症結核に限る）（抗結核剤と併用する），結核性胸膜炎（抗結核剤と併用する），結核性腹膜炎（抗結核剤と併用する），結核性心のう炎（抗結核剤と併用する）
１３．脳脊髄炎（脳炎，脊髄炎を含む）（但し，一次性脳炎の場合は頭蓋内圧亢進症状がみられ，かつ他剤で効果が不十分なときに短期間用いること），末梢神経炎（ギランバレー症候群を含む），筋強直症，多発性硬化症（視束脊髄炎を含む），小舞踏病，顔面神経麻痺，脊髄蜘網膜炎
１４．悪性リンパ腫（リンパ肉腫症，細網肉腫症，ホジキン病，皮膚細網症，菌状息肉症）及び類似疾患（近縁疾患），好酸性肉芽腫，乳癌の再発転移
１５．特発性低血糖症
１６．原因不明の発熱
１７．副腎摘除，副腎皮質機能不全患者に対する外科的侵襲
１８．蛇毒・昆虫毒（重症の虫さされを含む）
１９．卵管整形術後の癒着防止
２０．★湿疹・皮膚炎群（急性湿疹，亜急性湿疹，慢性湿疹，接触皮膚炎，貨幣状湿疹，自家感作性皮膚炎，アトピー皮膚炎，乳・幼・小児湿疹，ビダール苔癬，その他の神経皮膚炎，脂漏性皮膚炎，進行性指掌角皮症，その他の手指の皮膚炎，陰部あるいは肛門湿疹，耳介及び外耳道の湿疹・皮膚炎，鼻前庭及び鼻翼周辺の湿疹・皮膚炎など）（但し，重症例以外は極力投与しないこと），★痒疹群（小児ストロフルス，蕁麻疹様苔癬，固定蕁麻疹を含む）（重症例に限る），蕁麻疹（慢性例を除く）（重症例に限る），★乾癬及び類症［尋常性乾癬（重症例），関節症性乾癬，乾癬性紅皮症，膿疱性乾癬，稽留性肢端皮膚炎，疱疹状膿痂疹，ライター症候群］，★掌蹠膿疱症（重症例に限る），成年性浮腫性硬化症，紅斑症（★多形滲出性紅斑，結節性紅斑）（但し，多形滲出性紅斑の場合は重症例に限る），ウェーバークリスチャン病，粘膜皮膚眼症候群［開口部びらん性外皮症，スチブンス・ジョンソン病，皮膚口内炎，フックス症候群，ベーチェット病（眼症状のない場合），リップシュッツ急性陰門潰瘍］，★円形脱毛症（悪性型に限る），天疱瘡群（尋常性天疱瘡，落葉状天疱瘡，Ｓｅｎｅａｒ－Ｕｓｈｅｒ症候群，増殖性天疱瘡），デューリング疱疹状皮膚炎（類天疱瘡，妊娠性疱疹を含む），★紅皮症（ヘブラ紅色粃糠疹を含む），顔面播種状粟粒狼瘡（重症例に限る），アレルギー性血管炎及びその類症（急性痘瘡様苔癬状粃糠疹を含む）
２１．内眼・視神経・眼窩・眼筋の炎症性疾患の対症療法（ブドウ膜炎，網脈絡膜炎，網膜血管炎，視神経炎，眼窩炎性偽腫瘍，眼窩漏斗尖端部症候群，眼筋麻痺），外眼部及び前眼部の炎症性疾患の対症療法で点眼が不適当又は不十分な場合（眼瞼炎，結膜炎，角膜炎，強膜炎，虹彩毛様体炎）
２２．急性・慢性中耳炎，滲出性中耳炎・耳管狭窄症，メニエル病及びメニエル症候群，急性感音性難聴，アレルギー性鼻炎，花粉症（枯草熱），進行性壊疽性鼻炎，食道の炎症（腐蝕性食道炎，直達鏡使用後）及び食道拡張術後，耳鼻咽喉科領域の手術後の後療法
２３．難治性口内炎及び舌炎（局所療法で治癒しないもの）
★印　外用剤を用いても効果が不十分な場合あるいは十分な効果を期待し得ないと推定される場合にのみ用いること。
用法用量 用法・用量
通常，成人にはヒドロコルチゾンとして１日１０～１２０ｍｇを１～４回に分割して経口投与する。
なお，年齢，症状により適宜増減する。
警告
禁忌 禁忌（次の患者には投与しないこと）
本剤の成分に対し過敏症の既往歴のある患者
原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること）
１．有効な抗菌剤の存在しない感染症，全身の真菌症の患者［抗炎症作用及び免疫抑制作用等により，感染症を増悪させるおそれがある。］
２．消化性潰瘍の患者［潰瘍を増悪させるおそれがある。］
３．精神病の患者［精神病を増悪させるおそれがある。］
４．結核性疾患の患者［（１）の項参照］
５．単純疱疹性角膜炎の患者［（１）の項参照］
６．後のう白内障の患者［白内障を増悪させることがある。］
７．緑内障の患者［眼圧を上昇させることがある。］
８．高血圧の患者［血圧を上昇させることがある。］
９．電解質異常のある患者［電解質代謝障害作用によるＮａ貯留，浮腫，カリウム排泄増加による低カリウム血症等がおこることがある。］
１０．血栓症の患者［血液凝固能を増加させることが報告されており，血栓症を増悪させるおそれがある。］
１１．最近行った内臓の手術創のある患者［蛋白異化作用により創傷治癒を障害させるおそれがある。］
１２．急性心筋梗塞を起こした患者［心破裂を起こしたとの報告がある。］
一般的注意 重要な基本的注意
１．本剤の投与により，誘発感染症，続発性副腎皮質機能不全，消化性潰瘍，糖尿病，精神障害等の重篤な副作用があらわれることがあるので，本剤の投与にあたっては，次の注意が必要である。
（１）．連用後，投与を急に中止すると，ときに発熱，頭痛，食欲不振，脱力感，筋肉痛，関節痛，ショック症状等の離脱症状があらわれることがあるので，投与を中止する場合には，徐々に減量するなど慎重に行うこと。離脱症状があらわれた場合には，直ちに再投与又は増量すること。
（２）．投与に際しては特に適応，症状を考慮し，他の治療法によって十分に治療効果が期待できる場合には，本剤を使用しないこと。また，局所的投与で十分な場合には，局所療法を行うこと。
（３）．投与中は副作用の出現に対し，常に十分な配慮と観察を行い，また，患者をストレスから避けるようにし，事故，手術等の場合には増量するなど適切な処置を行うこと。
２．特に，本剤投与中に水痘又は麻疹に感染すると，致命的な経過をたどることがあるので，次の注意が必要である。
（１）．本剤投与前に水痘又は麻疹の既往や予防接種の有無を確認すること。
（２）．水痘又は麻疹の既往のない患者においては，水痘又は麻疹への感染を極力防ぐよう常に十分な配慮と観察を行うこと。感染が疑われる場合や感染した場合には，直ちに受診するよう指導し，適切な処置を講ずること。
（３）．水痘又は麻疹の既往や予防接種を受けたことがある患者であっても，本剤投与中は，水痘又は麻疹を発症する可能性があるので留意すること。


コートン錠２５ｍｇ

炎症，アレルギーに作用する薬剤
 → 副腎皮質ステロイド
  → 副腎皮質ステロイド

ハイリスク分類
免疫抑制剤

一般名 | コルチゾン酢酸エステル
商品名 | コートン錠２５ｍｇ
個別医薬品コード | 2452001F1036
メーカー | 日医工

項目
内容
効能効果 効能・効果
内分泌疾患：慢性副腎皮質機能不全（原発性，続発性，下垂体性，医原性），急性副腎皮質機能不全（副腎クリーゼ），副腎性器症候群，亜急性甲状腺炎，甲状腺疾患に伴う悪性眼球突出症，ＡＣＴＨ単独欠損症，特発性低血糖症
リウマチ性疾患：関節リウマチ，若年性関節リウマチ（スチル病を含む），リウマチ熱（リウマチ性心炎を含む）
膠原病：エリテマトーデス（全身性及び慢性円板状）
腎疾患：ネフローゼ及びネフローゼ症候群
アレルギー性疾患：気管支喘息，薬剤その他の化学物質によるアレルギー・中毒（薬疹，中毒疹を含む），血清病
血液疾患：紫斑病（血小板減少性及び血小板非減少性），再生不良性貧血，白血病（急性白血病，慢性骨髄性白血病の急性転化，慢性リンパ性白血病）（皮膚白血病を含む），溶血性貧血（免疫性又は免疫性機序の疑われるもの），顆粒球減少症（本態性，続発性）
消化器疾患：潰瘍性大腸炎，限局性腸炎，重症消耗性疾患の全身状態の改善（癌末期，スプルーを含む）
肝疾患：慢性肝炎（活動型，急性再燃型，胆汁うっ滞型）（但し，一般的治療に反応せず肝機能の著しい異常が持続する難治性のものに限る），肝硬変（活動型，難治性腹水を伴うもの，胆汁うっ滞を伴うもの）
肺疾患：サルコイドーシス（但し，両側肺門リンパ節腫脹のみの場合を除く），びまん性間質性肺炎（肺線維症）（放射線肺臓炎を含む）
重症感染症：重症感染症（化学療法と併用する）
結核性疾患：肺結核（粟粒結核，重症結核に限る）（抗結核剤と併用する），結核性髄膜炎（抗結核剤と併用する）
神経疾患：脳脊髄炎（脳炎，脊髄炎を含む）（但し，一次性脳炎の場合は頭蓋内圧亢進症状がみられ，かつ他剤で効果が不十分なときに短期間用いること），末梢神経炎（ギランバレー症候群を含む），顔面神経麻痺，小舞踏病
悪性腫瘍：悪性リンパ腫（リンパ肉腫症，細網肉腫症，ホジキン病，皮膚細網症，菌状息肉症）及び類似疾患（近縁疾患）
外科疾患：副腎摘除，副腎皮質機能不全患者に対する外科的侵襲
皮膚科疾患：★湿疹・皮膚炎群（急性湿疹，亜急性湿疹，慢性湿疹，接触皮膚炎，貨幣状湿疹，自家感作性皮膚炎，アトピー皮膚炎，乳・幼・小児湿疹，ビダール苔癬，その他の神経皮膚炎，脂漏性皮膚炎，進行性指掌角皮症，その他の手指の皮膚炎，陰部あるいは肛門湿疹，耳介及び外耳道の湿疹・皮膚炎，鼻前庭及び鼻翼周辺の湿疹・皮膚炎など）（但し，重症例以外は極力投与しないこと），蕁麻疹（慢性例を除く）（重症例に限る），★乾癬及び類症〔尋常性乾癬（重症例），関節症性乾癬，乾癬性紅皮症，膿疱性乾癬，稽留性肢端皮膚炎，疱疹状膿痂疹，ライター症候群〕，紅斑症（★多形滲出性紅斑，結節性紅斑）（但し，多形滲出性紅斑の場合は重症例に限る），粘膜皮膚眼症候群〔開口部びらん性外皮症，スチブンス・ジョンソン病，皮膚口内炎，フックス症候群，ベーチェット病（眼症状のない場合），リップシュッツ急性陰門潰瘍〕，天疱瘡群（尋常性天疱瘡，落葉状天疱瘡，Ｓｅｎｅａｒ－Ｕｓｈｅｒ症候群，増殖性天疱瘡），デューリング疱疹状皮膚炎（類天疱瘡，妊娠性疱疹を含む），★紅皮症（ヘブラ紅色粃糠疹を含む）
眼科疾患：内眼・視神経・眼窩・眼筋の炎症性疾患の対症療法（ブドウ膜炎，網脈絡膜炎，網膜血管炎，視神経炎，眼窩炎性偽腫瘍，眼窩漏斗尖端部症候群，眼筋麻痺），外眼部及び前眼部の炎症性疾患の対症療法で点眼が不適当又は不十分な場合（眼瞼炎，結膜炎，角膜炎，強膜炎，虹彩毛様体炎）
耳鼻咽喉科疾患：アレルギー性鼻炎，花粉症（枯草熱）
＜注釈＞★印（適応の左肩）：★印の附されている適応に対しては，外用剤を用いても効果が不十分な場合あるいは十分な効果を期待し得ないと推定される場合にのみ用いることとされたものを示す。
用法用量 用法・用量
コルチゾン酢酸エステルとして，通常成人１日１２．５～１５０ｍｇ（本剤０．５～６錠）を１～４回に分割して経口投与する。
なお，年齢，症状により適宜増減する。
警告
禁忌 禁忌（次の患者には投与しないこと）
本剤の成分に対し過敏症の既往歴のある患者
原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること）
１．有効な抗菌剤の存在しない感染症，全身の真菌症の患者〔免疫抑制作用により，感染症が増悪するおそれがある。〕
２．消化性潰瘍の患者〔粘膜防御能の低下等により，消化性潰瘍が増悪するおそれがある。〕
３．精神病の患者〔中枢神経系に影響し，精神病が増悪するおそれがある。〕
４．結核性疾患の患者〔免疫抑制作用により，結核性疾患が増悪するおそれがある。〕
５．単純疱疹性角膜炎の患者〔免疫抑制作用により，単純疱疹性角膜炎が増悪するおそれがある。〕
６．後のう白内障の患者〔水晶体線維に影響し，後のう白内障が増悪するおそれがある。〕
７．緑内障の患者〔眼圧が上昇し，緑内障が増悪するおそれがある。〕
８．高血圧症の患者〔ナトリウム・水貯留作用等により，高血圧症が増悪するおそれがある。〕
９．電解質異常のある患者〔ナトリウム・水貯留作用により，電解質異常が増悪するおそれがある。〕
１０．血栓症の患者〔血液凝固能が亢進し，血栓症が増悪するおそれがある。〕
１１．最近行った内臓の手術創のある患者〔創傷治癒を遅延するおそれがある。〕
１２．急性心筋梗塞を起こした患者〔心破裂を起こしたとの報告がある。〕
一般的注意 重要な基本的注意
１．本剤の投与により，誘発感染症，続発性副腎皮質機能不全，消化性潰瘍，糖尿病，精神障害等の重篤な副作用があらわれることがあるので，本剤の投与にあたっては，次の注意が必要である。
（１）．投与に際しては特に適応，症状を考慮し，他の治療法によって十分に治療効果が期待できる場合には，本剤を投与しないこと。また，局所的投与で十分な場合には，その他の副腎皮質ホルモン剤の局所療法を行うこと。
（２）．投与中は副作用の出現に対し，常に十分な配慮と観察を行い，また，患者をストレスから避けるようにし，事故，手術等の場合には増量するなど適切な処置を行うこと。
（３）．連用後，投与を急に中止すると，ときに発熱，頭痛，食欲不振，脱力感，筋肉痛，関節痛，ショック等の離脱症状があらわれることがあるので，投与を中止する場合には，徐々に減量するなど慎重に行うこと。離脱症状があらわれた場合には，直ちに再投与又は増量すること。
２．本剤の長期あるいは大量投与中の患者，又は投与中止後６ヵ月以内の患者では，免疫機能が低下していることがあり，生ワクチンの接種により，ワクチン由来の感染を増強又は持続させるおそれがあるので，これらの患者には生ワクチンを接種しないこと。
３．特に，本剤投与中に水痘又は麻疹に感染すると，致命的な経過をたどることがあるので，次の注意が必要である。
（１）．本剤投与前に水痘又は麻疹の既往や予防接種の有無を確認すること。
（２）．水痘又は麻疹の既往のない患者においては，水痘又は麻疹への感染を極力防ぐよう常に十分な配慮と観察を行うこと。感染が疑われる場合や感染した場合には，直ちに受診するよう指導し，適切な処置を講ずること。
（３）．水痘又は麻疹の既往や予防接種を受けたことがある患者であっても，本剤投与中は，水痘又は麻疹を発症する可能性があるので留意すること。


コーパロン歯科用表面麻酔液６％

その他
 → 歯科・口腔用剤
  → 局所麻酔薬

一般名 | テトラカイン塩酸塩
商品名 | コーパロン歯科用表面麻酔液６％
個別医薬品コード | 2710817V1033
メーカー | 昭和薬化

項目 | 内容
効能効果 | 効能・効果 歯科領域における表面麻酔
用法用量 | 用法・用量 通常成人には，薬液を浸漬したスポンジ１枚を取り出し局所に塗布する。使用後のスポンジは捨てる。 なお，年齢，部位，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分又は安息香酸エステル（コカインを除く）系局所麻酔剤に対し，過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．まれにショック様症状を起こすことがあるので，局所麻酔剤の使用に際しては，常時，直ちに救急処置のとれる準備が望ましい。 ２．本剤の投与に際し，その副作用を完全に防止する方法はないが，ショック様症状をできるだけ避けるために，次の諸点に留意すること。 （１）．患者の全身状態の観察を十分に行うこと。 （２）．できるだけ必要最少量にとどめること。


コールタイジン点鼻液

感覚器官用剤
 → 耳鼻咽喉科用剤
  → 血管収縮薬

一般名 | テトラヒドロゾリン塩酸塩・プレドニゾロン
商品名 | コールタイジン点鼻液
個別医薬品コード | 1329800X1034
メーカー | 陽進堂
コールタイジン点鼻液

項目 | 内容
効能効果 | 効能・効果 諸種疾患による鼻充血・うっ血
用法用量 | 用法・用量 本剤は原則として６歳以上の小児及び成人に用いる。 通常成人３～５時間毎に２～３回鼻腔内に噴霧するか，又は２～４滴を鼻腔内に点鼻する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．２歳未満の乳・小児［「小児等への投与」の項参照］ ３．モノアミン酸化酵素（ＭＡＯ）阻害剤投与中の患者［「相互作用」の項参照］ 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 鼻に結核性又はウイルス性疾患のある患者［結核性又はウイルス性疾患を悪化させるおそれがある。］
一般的注意 | 重要な基本的注意 連用又は頻回投与により反応性の低下や局所粘膜の二次充血を起こすことがあるので，急性充血期に限って投与するか又は適切な休薬期間をおいて投与すること。


ゴナトロピン注用５０００単位

内分泌系薬剤
 → 他のホルモン製剤，代謝異常症治療薬
  → 性腺刺激ホルモン（ゴナドトロピン）

一般名 | ヒト絨毛性性腺刺激ホルモン
商品名 | ゴナトロピン注用５０００単位
個別医薬品コード | 2413402X4137
メーカー | あすか製薬

項目 | 内容
効能効果 | 効能・効果 無排卵症（無月経，無排卵周期症，不妊症），機能性子宮出血，黄体機能不全症，停留睾丸，造精機能不全による男子不妊症，下垂体性男子性腺機能不全症（類宦官症），思春期遅発症，睾丸・卵巣の機能検査，妊娠初期の切迫流産，妊娠初期に繰り返される習慣性流産，低ゴナドトロピン性男子性腺機能低下症における精子形成の誘導
用法用量 | 用法・用量 無排卵症（無月経，無排卵周期症，不妊症）：通常，ヒト絨毛性性腺刺激ホルモンとして１日３，０００～５，０００単位を筋肉内注射する。 機能性子宮出血及び黄体機能不全症：通常，ヒト絨毛性性腺刺激ホルモンとして１日１，０００～３，０００単位を筋肉内注射する。 停留睾丸：通常，ヒト絨毛性性腺刺激ホルモンとして１回３００～１，０００単位，１週１～３回を４～１０週まで，又は１回３，０００～５，０００単位を３日間連続筋肉内注射する。 造精機能不全による男子不妊症，下垂体性男子性腺機能不全症（類宦官症），思春期遅発症：通常，ヒト絨毛性性腺刺激ホルモンとして１日５００～５，０００単位を週２～３回筋肉内注射する。 睾丸機能検査：ヒト絨毛性性腺刺激ホルモンとして１０，０００単位１回又は３，０００～５，０００単位を３～５日間筋肉内注射し，１～２時間後の血中テストステロン値を投与前値と比較する。 卵巣機能検査：ヒト絨毛性性腺刺激ホルモンとして１，０００～５，０００単位を単独又はＦＳＨ製剤と併用投与して卵巣の反応性をみる。 黄体機能検査：ヒト絨毛性性腺刺激ホルモンとして３，０００～５，０００単位を高温期に３～５回，隔日に投与し，尿中ステロイド排泄量の変化をみる。 妊娠初期の切迫流産及び妊娠初期に繰り返される習慣性流産：通常，ヒト絨毛性性腺刺激ホルモンとして１日１，０００～５，０００単位を筋肉内注射する。 低ゴナドトロピン性男子性腺機能低下症における精子形成の誘導：ヒト絨毛性性腺刺激ホルモンとして，１）二次性徴の発現及び血中テストステロン値を正常範囲内にするため，１，０００単位を１週３回皮下注射し，血中テストステロン値が正常範囲内に達しない又は正常範囲上限を超えた場合には，１，０００～５，０００単位を１週２～３回の範囲内で調整する，２）更に，精子形成の誘導のため，本剤１，０００～５，０００単位を１週２～３回皮下注射すると共に，遺伝子組換えＦＳＨ製剤を併用投与する。 本剤の用法・用量は症例，適応によって異なるので，使用に際しては厳密な経過観察が必要である。
警告 | 警告 ヒト下垂体性性腺刺激ホルモン製剤の投与に引き続き，本剤を投与した場合又は併用した場合，血栓症，脳梗塞等を伴う重篤な卵巣過剰刺激症候群があらわれることがある。
禁忌 | 禁忌（次の患者には投与しないこと） １．アンドロゲン依存性悪性腫瘍（例えば前立腺癌）及びその疑いのある患者［アンドロゲン産生を促進するため，腫瘍の悪化あるいは顕性化を促すことがある。］ ２．性腺刺激ホルモン製剤に対し過敏症の既往歴のある患者 ３．性早熟症の患者［アンドロゲン産生を促進するため，性的早熟を早め，骨端の早期閉鎖を来すことがある。］
一般的注意 | 重要な基本的注意 １．女子不妊症の治療に際し，ヒト下垂体性性腺刺激ホルモン製剤の投与に引き続き本剤を用いた場合又は併用した場合，以下の点に注意すること。 （１）．卵巣過剰刺激症候群があらわれることがあるので，次の点に留意し，異常が認められた場合には直ちに投与を中止すること（「副作用（１）重大な副作用」の項参照）。 ［１］．患者の自覚症状（下腹部痛，下腹部緊迫感，悪心，腰痛等）の有無 ［２］．急激な体重増加の有無 ［３］．卵巣腫大の有無（内診，超音波検査等の実施） （２）．患者に対しては，あらかじめ次の点を説明すること。 ［１］．卵巣過剰刺激症候群を引き起こすことがあること。 ［２］．卵巣過剰刺激の結果として多胎妊娠の可能性があること。 ［３］．異常が認められた場合には直ちに医師等に相談すること。 ２．低ゴナドトロピン性男子性腺機能低下症における精子形成の誘導に際しては，次の点に留意すること。 （１）．在宅自己注射を行う場合は，患者に投与法及び安全な廃棄方法の指導を行うこと。 ［１］．自己投与の適用については，医師がその妥当性を慎重に検討し，十分な教育訓練を実施したのち，患者自ら確実に投与できることを確認した上で，医師の管理指導のもとで実施すること。また，溶解時や投与する際の操作方法を指導すること。適用後，本剤による副作用が疑われる場合や自己投与の継続が困難な場合には，直ちに自己投与を中止させるなど適切な処置を行うこと。 ［２］．使用済みの注射針あるいは注射器を再使用しないように患者に注意を促すこと。 ［３］．全ての器具の安全な廃棄方法について指導を徹底すること。同時に，使用済みの針及び注射器を廃棄する容器を提供することが望ましい。 ［４］．本剤の在宅自己注射を行う前に，別途配布する「在宅自己注射説明書」を必ず読むよう指導すること。 （２）．遺伝子組換えＦＳＨ製剤の添付文書に記載されている禁忌，慎重投与，重要な基本的注意等の【使用上の注意】を必ず確認すること。 （３）．本剤の投与によって精巣が発達した際に精索静脈瘤があらわれることがあるので，注意深く観察すること。


ゴナトロピン筋注用１０００単位

内分泌系薬剤
 → 他のホルモン製剤，代謝異常症治療薬
  → 性腺刺激ホルモン（ゴナドトロピン）

一般名 | ヒト絨毛性性腺刺激ホルモン
商品名 | ゴナトロピン筋注用１０００単位
個別医薬品コード | 2413402X2053
メーカー | あすか製薬

項目 | 内容
効能効果 | 効能・効果 無排卵症（無月経，無排卵周期症，不妊症），機能性子宮出血，黄体機能不全症，停留睾丸，造精機能不全による男子不妊症，下垂体性男子性腺機能不全症（類宦官症），思春期遅発症，睾丸・卵巣の機能検査 妊娠初期の切迫流産，妊娠初期に繰り返される習慣性流産
用法用量 | 用法・用量 無排卵症（無月経，無排卵周期症，不妊症）：通常，ヒト絨毛性性腺刺激ホルモンとして１日３，０００～５，０００単位を筋肉内注射する。 機能性子宮出血及び黄体機能不全症：通常，ヒト絨毛性性腺刺激ホルモンとして１日１，０００～３，０００単位を筋肉内注射する。 停留睾丸：通常，ヒト絨毛性性腺刺激ホルモンとして１回３００～１，０００単位，１週１～３回を４～１０週まで，又は１回３，０００～５，０００単位を３日間連続筋肉内注射する。 造精機能不全による男子不妊症，下垂体性男子性腺機能不全症（類宦官症），思春期遅発症：通常，ヒト絨毛性性腺刺激ホルモンとして１日５００～５，０００単位を週２～３回筋肉内注射する。 睾丸機能検査：ヒト絨毛性性腺刺激ホルモンとして１０，０００単位１回又は３，０００～５，０００単位を３～５日間筋肉内注射し，１～２時間後の血中テストステロン値を投与前値と比較する。 卵巣機能検査：ヒト絨毛性性腺刺激ホルモンとして１，０００～５，０００単位を単独又はＦＳＨ製剤と併用投与して卵巣の反応性をみる。 黄体機能検査：ヒト絨毛性性腺刺激ホルモンとして３，０００～５，０００単位を高温期に３～５回，隔日に投与し，尿中ステロイド排泄量の変化をみる。 妊娠初期の切迫流産及び妊娠初期に繰り返される習慣性流産：通常，ヒト絨毛性性腺刺激ホルモンとして１日１，０００～５，０００単位を筋肉内注射する。 本剤の用法・用量は症例，適応によって異なるので，使用に際しては厳密な経過観察が必要である。
警告 | 警告 ヒト下垂体性性腺刺激ホルモン製剤の投与に引き続き，本剤を投与した場合又は併用した場合，血栓症，脳梗塞等を伴う重篤な卵巣過剰刺激症候群があらわれることがある。
禁忌 | 禁忌（次の患者には投与しないこと） １．アンドロゲン依存性悪性腫瘍（例えば前立腺癌）及びその疑いのある患者［アンドロゲン産生を促進するため，腫瘍の悪化あるいは顕性化を促すことがある。］ ２．性腺刺激ホルモン製剤に対し過敏症の既往歴のある患者 ３．性早熟症の患者［アンドロゲン産生を促進するため，性的早熟を早め，骨端の早期閉鎖を来すことがある。］
一般的注意 | 重要な基本的注意 女子不妊症の治療に際し，ヒト下垂体性性腺刺激ホルモン製剤の投与に引き続き本剤を用いた場合又は併用した場合，以下の点に注意すること。 （１）．卵巣過剰刺激症候群があらわれることがあるので，次の点に留意し，異常が認められた場合には直ちに投与を中止すること（「副作用（１）重大な副作用」の項参照）。 ［１］．患者の自覚症状（下腹部痛，下腹部緊迫感，悪心，腰痛等）の有無 ［２］．急激な体重増加の有無 ［３］．卵巣腫大の有無（内診，超音波検査等の実施） （２）．患者に対しては，あらかじめ次の点を説明すること。 ［１］．卵巣過剰刺激症候群を引き起こすことがあること。 ［２］．卵巣過剰刺激の結果として多胎妊娠の可能性があること。 ［３］．異常が認められた場合には直ちに医師等に相談すること。


ゴナトロピン筋注用３０００単位

内分泌系薬剤
 → 他のホルモン製剤，代謝異常症治療薬
  → 性腺刺激ホルモン（ゴナドトロピン）

一般名 | ヒト絨毛性性腺刺激ホルモン
商品名 | ゴナトロピン筋注用３０００単位
個別医薬品コード | 2413402X3084
メーカー | あすか製薬

項目 | 内容
効能効果 | 効能・効果 無排卵症（無月経，無排卵周期症，不妊症），機能性子宮出血，黄体機能不全症，停留睾丸，造精機能不全による男子不妊症，下垂体性男子性腺機能不全症（類宦官症），思春期遅発症，睾丸・卵巣の機能検査 妊娠初期の切迫流産，妊娠初期に繰り返される習慣性流産
用法用量 | 用法・用量 無排卵症（無月経，無排卵周期症，不妊症）：通常，ヒト絨毛性性腺刺激ホルモンとして１日３，０００～５，０００単位を筋肉内注射する。 機能性子宮出血及び黄体機能不全症：通常，ヒト絨毛性性腺刺激ホルモンとして１日１，０００～３，０００単位を筋肉内注射する。 停留睾丸：通常，ヒト絨毛性性腺刺激ホルモンとして１回３００～１，０００単位，１週１～３回を４～１０週まで，又は１回３，０００～５，０００単位を３日間連続筋肉内注射する。 造精機能不全による男子不妊症，下垂体性男子性腺機能不全症（類宦官症），思春期遅発症：通常，ヒト絨毛性性腺刺激ホルモンとして１日５００～５，０００単位を週２～３回筋肉内注射する。 睾丸機能検査：ヒト絨毛性性腺刺激ホルモンとして１０，０００単位１回又は３，０００～５，０００単位を３～５日間筋肉内注射し，１～２時間後の血中テストステロン値を投与前値と比較する。 卵巣機能検査：ヒト絨毛性性腺刺激ホルモンとして１，０００～５，０００単位を単独又はＦＳＨ製剤と併用投与して卵巣の反応性をみる。 黄体機能検査：ヒト絨毛性性腺刺激ホルモンとして３，０００～５，０００単位を高温期に３～５回，隔日に投与し，尿中ステロイド排泄量の変化をみる。 妊娠初期の切迫流産及び妊娠初期に繰り返される習慣性流産：通常，ヒト絨毛性性腺刺激ホルモンとして１日１，０００～５，０００単位を筋肉内注射する。 本剤の用法・用量は症例，適応によって異なるので，使用に際しては厳密な経過観察が必要である。
警告 | 警告 ヒト下垂体性性腺刺激ホルモン製剤の投与に引き続き，本剤を投与した場合又は併用した場合，血栓症，脳梗塞等を伴う重篤な卵巣過剰刺激症候群があらわれることがある。
禁忌 | 禁忌（次の患者には投与しないこと） １．アンドロゲン依存性悪性腫瘍（例えば前立腺癌）及びその疑いのある患者［アンドロゲン産生を促進するため，腫瘍の悪化あるいは顕性化を促すことがある。］ ２．性腺刺激ホルモン製剤に対し過敏症の既往歴のある患者 ３．性早熟症の患者［アンドロゲン産生を促進するため，性的早熟を早め，骨端の早期閉鎖を来すことがある。］
一般的注意 | 重要な基本的注意 女子不妊症の治療に際し，ヒト下垂体性性腺刺激ホルモン製剤の投与に引き続き本剤を用いた場合又は併用した場合，以下の点に注意すること。 （１）．卵巣過剰刺激症候群があらわれることがあるので，次の点に留意し，異常が認められた場合には直ちに投与を中止すること（「副作用（１）重大な副作用」の項参照）。 ［１］．患者の自覚症状（下腹部痛，下腹部緊迫感，悪心，腰痛等）の有無 ［２］．急激な体重増加の有無 ［３］．卵巣腫大の有無（内診，超音波検査等の実施） （２）．患者に対しては，あらかじめ次の点を説明すること。 ［１］．卵巣過剰刺激症候群を引き起こすことがあること。 ［２］．卵巣過剰刺激の結果として多胎妊娠の可能性があること。 ［３］．異常が認められた場合には直ちに医師等に相談すること。


ゴナールエフ皮下注ペン３００

内分泌系薬剤
 → 他のホルモン製剤，代謝異常症治療薬
  → 性腺刺激ホルモン（ゴナドトロピン）

一般名 | フォリトロピン アルファ（遺伝子組換え）
商品名 | ゴナールエフ皮下注ペン３００
個別医薬品コード | 2413404G3024
メーカー | メルクセローノ

項目
内容
効能効果 効能又は効果
視床下部－下垂体機能障害又は多のう胞性卵巣症候群に伴う無排卵及び希発排卵における排卵誘発
低ゴナドトロピン性男子性腺機能低下症における精子形成の誘導
用法用量 用法及び用量
排卵誘発には，ホリトロピン　アルファ（遺伝子組換え）として通常１回７５ＩＵを連日皮下投与する。卵胞の発育の程度を観察しながら適宜用量を調節し，主席卵胞の十分な発育が確認された後，ｈＣＧ（ヒト絨毛性性腺刺激ホルモン）製剤を投与し排卵を誘起する。
精子形成の誘導には，本剤はｈＣＧ（ヒト絨毛性性腺刺激ホルモン）製剤と併用投与する。
ｈＣＧ製剤の投与により，血中テストステロン値が正常範囲内にあること及び無精子であることを確認した後に，ホリトロピン　アルファ（遺伝子組換え）として１回１５０ＩＵを１週３回皮下投与する。精子形成の誘導が認められない場合には，本剤の用量を１回に最大３００ＩＵ，１週３回を限度として適宜増量する。
用法・用量に関連する使用上の注意
卵巣過剰刺激を防止するため，投与量の増量は慎重に行うこと。視床下部－下垂体機能障害又は多のう胞性卵巣症候群に伴う無排卵及び希発排卵の患者を対象とした国内臨床試験では，主席卵胞の十分な発育が見られない場合には，７日間おきに３７．５ＩＵずつ増量した。（臨床成績参照）
低ゴナドトロピン性男子性腺機能低下症の患者を対象に精子形成誘導を目的とした国内臨床試験では，３～６ヵ月間ｈＣＧ製剤を皮下投与し，血清中テストステロン濃度を正常化させ，かつ無精子であることを確認した後，本剤とｈＣＧ製剤との皮下投与による併用治療を６～１８ヵ月行った。（臨床成績参照）
警告 警告
血栓塞栓症を伴う重篤な卵巣過剰刺激症候群があらわれることがあるので，用法・用量，使用上の注意に特に留意すること。予想されるリスク及び注意すべき症状について，あらかじめ患者に説明を行うこと。
禁忌 禁忌（次の患者には投与しないこと）
１．本剤又は性腺刺激ホルモン製剤及び添加物に対する過敏症の既往歴のある患者
２．ＦＳＨ濃度が高く，原発性性腺機能不全が示唆される患者
３．十分にコントロールされていない甲状腺又は副腎機能不全の患者［症状を悪化させることがある。］
４．エストロゲン依存性悪性腫瘍（例えば，乳癌，子宮内膜癌）及びその疑いのある患者［腫瘍の悪化あるいは顕性化を促すことがある。］
５．アンドロゲン依存性悪性腫瘍（例えば，前立腺癌）及びその疑いのある患者［腫瘍の悪化あるいは顕性化を促すことがある。］
６．視床下部，下垂体腫瘍等の頭蓋内器官の活動性の腫瘍がある患者［症状の悪化のおそれがある。］
７．診断の確定していない不正出血のある患者［悪性腫瘍の疑いがある。］
８．原因が特定されない卵巣腫大又は卵巣のう胞のある患者［症状を悪化させることがある。］
９．妊娠又は妊娠している可能性のある婦人及び授乳婦［「妊婦，産婦，授乳婦等への投与」の項参照］
一般的注意 重要な基本的注意
１．女性に使用する場合：
（１）．本剤は不妊治療に十分な知識と経験のある医師が使用すること。本剤投与により予想されるリスク及び注意すべき症状について，あらかじめ患者に説明を行うこと。
（２）．患者の選択：本剤の投与にあたっては，患者及び配偶者の検査を十分行い，妊娠に不適当な場合には使用しないこと。甲状腺機能低下，副腎機能低下，高プロラクチン血症及び下垂体又は視床下部腫瘍等が認められた場合，及びこれらに対する治療を受けている場合は対象から除外すること。
本剤は，クロミフェン療法が奏功しない，自発月経を有するか又はプロゲステロン製剤投与により消退出血の認められる第１度無月経，無排卵周期症（希発及び頻発月経を含む）又は多のう胞性卵巣症候群の患者に投与すること。
（３）．卵巣過剰刺激：
卵胞発育を刺激する際に卵巣への刺激が過剰になることがある（「警告」，「重大な副作用」の項参照）。
次の点に留意し，卵巣過剰刺激症候群の発現が予想された場合は，本剤の投与を中断し，ｈＣＧ製剤の投与を控え，少なくとも４日間は性交を控えるか避妊するように指導すること。
１）．患者の自覚症状の有無（初期の警告的な徴候として，重度の骨盤痛，悪心及び嘔吐）
２）．急激な体重増加の有無（初期の警告的な徴候）
３）．卵巣腫大の有無（内診の他，超音波検査，血清エストラジオール値検査等）
卵巣過剰刺激症候群は本剤投与終了後に発現し，急速に（２４時間から数日以内）進行して重篤化することがあるため，投与後少なくとも２週間の経過観察が必要である。多くの場合，投与後７日から１０日経過した時期に最も症状が重くなる。通常，月経開始とともに自然に解消するが，妊娠した場合には長期化し，より重度になる。重度の卵巣過剰刺激症候群が認められた場合は，治療を中止し，患者を入院させて適切な処置を行うこと。
（４）．血栓塞栓症：本人及び家族の既往歴等の一般に血栓塞栓症発現リスクが高いと認められる女性においては，ゴナドトロピンによる治療は発現リスクを増加させる。従って，これらの女性でのゴナドトロピン治療の必要性については，そのリスクを考慮して決定すること。なお，妊娠自体によっても血栓塞栓症のリスクは高くなることに留意すること。
（５）．流産：卵胞発育刺激を受けている女性では一般女性よりも流産率が高い。
（６）．子宮外妊娠：卵管疾患の既往のある女性では，不妊治療の有無にかかわらず子宮外妊娠のリスクが高くなる。
（７）．多胎妊娠：卵胞発育刺激を受けた女性では，自然妊娠に比べて多胎妊娠の頻度が高くなる。多胎妊娠では単胎妊娠に比し，流・早産が多いこと，妊娠中毒症などの合併症を起こしやすいこと，低出生体重児出生や奇形等のために周産期死亡率が高いことなどの異常が発生しやすいのでその旨をあらかじめ患者に説明すること。多胎妊娠のリスクを最小にするために，超音波検査及び血清中エストラジオール測定などによる卵巣反応の注意深いモニタリングを行うこと。多胎妊娠が予想される場合には，治療の中断を考慮すること。
日本産科婦人科学会の調査によると，平成１４年度の新鮮胚を用いた体外受精・胚移植の治療成績では，妊娠数１４，５４２例中，双胎が２，１８４例（１５．０％），三胎が２２２例（１．５％），四胎が１１例（０．１％）であった１）。
また，全国６０施設における性腺刺激ホルモン製剤を用いた排卵誘発法の調査で，双胎以上の多胎妊娠は，妊娠総数７１６例中１２３例（１７．２％）で，そのうち，双胎が１０２例（１４．２％），三胎が１８例（２．５％），四胎が３例（０．４％），五胎以上が０例（０．０％）であったとの報告がある２）。
（８）．生殖器官の腫瘍：卵胞発育刺激のための多剤療法を受けた患者で卵巣又は他の生殖器官の良性及び悪性腫瘍の発現が報告されている３）４）。しかしながら近年の疫学的調査では，ゴナドトロピンによる治療と腫瘍の発生の因果関係はないことが報告されている５）６）。
（９）．先天異常：生殖補助医療後の先天異常の発生率は自然受胎後に比べわずかに高いとの報告がある７）８）９）１０）。
２．男性に使用する場合：
（１）．本剤は，視床下部又は下垂体前葉の機能及び器質的障害に由来する低ゴナドトロピン性男子性腺機能低下症患者に対して，精子形成を誘導するものであるので，患者を選択する際には次の点に注意すること。
［１］．本剤の投与開始前に，ゴナドトロピン，テストステロン，プロラクチン等の内分泌学的検査を十分に行うこと。また，血中ゴナドトロピンが高値を呈する原発性精巣不全患者は除外すること。
［２］．ＣＴまたはＭＲＩ検査を行い，頭蓋内器官の器質的障害の有無を確認すること。新たな所見を認めたときは，本剤の投与開始前に十分な評価を行うこと。（【禁忌】の項参照）
（２）．本剤とｈＣＧ製剤の併用投与によって精巣が発達した際に精索静脈瘤があらわれることがあるので，注意深く観察すること。
（３）．下垂体または視床下部に腫瘍のある患者に本剤を投与する場合には，定期的にＣＴまたはＭＲＩ検査を実施し，症状の悪化が認められた場合にはゴナドトロピン製剤による治療を中止すること。
（４）．ｈＣＧ製剤との併用については，ｈＣＧ製剤の添付文書に記載されている禁忌，慎重投与，重要な基本的注意等の【使用上の注意】を必ず確認すること。
３．在宅自己注射：在宅自己注射を行う場合は，患者に投与法及び安全な廃棄方法の指導を行うこと。
（１）．自己投与の適用については，医師がその妥当性を慎重に検討し，十分な教育訓練を実施したのち，患者自ら確実に投与できることを確認した上で，医師の管理指導のもとで実施すること。適用後，本剤による副作用が疑われる場合や自己投与の継続が困難な場合には，直ちに自己投与を中止させるなど適切な処置を行うこと。
（２）．使用済みの注射針を再使用しないように患者に注意を促すこと。
（３）．使用済みの針及び本剤の安全な廃棄方法について指導を徹底すること。同時に，使用済みの針及び本剤を廃棄する容器を提供することが望ましい。
（４）．在宅自己注射を行う前に，本剤の「在宅自己注射説明書」及び添付の「取扱説明書」を必ず読むよう指導すること。


ゴナールエフ皮下注ペン４５０

内分泌系薬剤
 → 他のホルモン製剤，代謝異常症治療薬
  → 性腺刺激ホルモン（ゴナドトロピン）

一般名 | フォリトロピン アルファ（遺伝子組換え）
商品名 | ゴナールエフ皮下注ペン４５０
個別医薬品コード | 2413404G1021
メーカー | メルクセローノ

項目
内容
効能効果 効能又は効果
視床下部－下垂体機能障害又は多のう胞性卵巣症候群に伴う無排卵及び希発排卵における排卵誘発
低ゴナドトロピン性男子性腺機能低下症における精子形成の誘導
用法用量 用法及び用量
排卵誘発には，ホリトロピン　アルファ（遺伝子組換え）として通常１回７５ＩＵを連日皮下投与する。卵胞の発育の程度を観察しながら適宜用量を調節し，主席卵胞の十分な発育が確認された後，ｈＣＧ（ヒト絨毛性性腺刺激ホルモン）製剤を投与し排卵を誘起する。
精子形成の誘導には，本剤はｈＣＧ（ヒト絨毛性性腺刺激ホルモン）製剤と併用投与する。
ｈＣＧ製剤の投与により，血中テストステロン値が正常範囲内にあること及び無精子であることを確認した後に，ホリトロピン　アルファ（遺伝子組換え）として１回１５０ＩＵを１週３回皮下投与する。精子形成の誘導が認められない場合には，本剤の用量を１回に最大３００ＩＵ，１週３回を限度として適宜増量する。
用法・用量に関連する使用上の注意
卵巣過剰刺激を防止するため，投与量の増量は慎重に行うこと。視床下部－下垂体機能障害又は多のう胞性卵巣症候群に伴う無排卵及び希発排卵の患者を対象とした国内臨床試験では，主席卵胞の十分な発育が見られない場合には，７日間おきに３７．５ＩＵずつ増量した。（臨床成績参照）
低ゴナドトロピン性男子性腺機能低下症の患者を対象に精子形成誘導を目的とした国内臨床試験では，３～６ヵ月間ｈＣＧ製剤を皮下投与し，血清中テストステロン濃度を正常化させ，かつ無精子であることを確認した後，本剤とｈＣＧ製剤との皮下投与による併用治療を６～１８ヵ月行った。（臨床成績参照）
警告 警告
血栓塞栓症を伴う重篤な卵巣過剰刺激症候群があらわれることがあるので，用法・用量，使用上の注意に特に留意すること。予想されるリスク及び注意すべき症状について，あらかじめ患者に説明を行うこと。
禁忌 禁忌（次の患者には投与しないこと）
１．本剤又は性腺刺激ホルモン製剤及び添加物に対する過敏症の既往歴のある患者
２．ＦＳＨ濃度が高く，原発性性腺機能不全が示唆される患者
３．十分にコントロールされていない甲状腺又は副腎機能不全の患者［症状を悪化させることがある。］
４．エストロゲン依存性悪性腫瘍（例えば，乳癌，子宮内膜癌）及びその疑いのある患者［腫瘍の悪化あるいは顕性化を促すことがある。］
５．アンドロゲン依存性悪性腫瘍（例えば，前立腺癌）及びその疑いのある患者［腫瘍の悪化あるいは顕性化を促すことがある。］
６．視床下部，下垂体腫瘍等の頭蓋内器官の活動性の腫瘍がある患者［症状の悪化のおそれがある。］
７．診断の確定していない不正出血のある患者［悪性腫瘍の疑いがある。］
８．原因が特定されない卵巣腫大又は卵巣のう胞のある患者［症状を悪化させることがある。］
９．妊娠又は妊娠している可能性のある婦人及び授乳婦［「妊婦，産婦，授乳婦等への投与」の項参照］
一般的注意 重要な基本的注意
１．女性に使用する場合：
（１）．本剤は不妊治療に十分な知識と経験のある医師が使用すること。本剤投与により予想されるリスク及び注意すべき症状について，あらかじめ患者に説明を行うこと。
（２）．患者の選択：本剤の投与にあたっては，患者及び配偶者の検査を十分行い，妊娠に不適当な場合には使用しないこと。甲状腺機能低下，副腎機能低下，高プロラクチン血症及び下垂体又は視床下部腫瘍等が認められた場合，及びこれらに対する治療を受けている場合は対象から除外すること。
本剤は，クロミフェン療法が奏功しない，自発月経を有するか又はプロゲステロン製剤投与により消退出血の認められる第１度無月経，無排卵周期症（希発及び頻発月経を含む）又は多のう胞性卵巣症候群の患者に投与すること。
（３）．卵巣過剰刺激：
卵胞発育を刺激する際に卵巣への刺激が過剰になることがある（「警告」，「重大な副作用」の項参照）。
次の点に留意し，卵巣過剰刺激症候群の発現が予想された場合は，本剤の投与を中断し，ｈＣＧ製剤の投与を控え，少なくとも４日間は性交を控えるか避妊するように指導すること。
１）．患者の自覚症状の有無（初期の警告的な徴候として，重度の骨盤痛，悪心及び嘔吐）
２）．急激な体重増加の有無（初期の警告的な徴候）
３）．卵巣腫大の有無（内診の他，超音波検査，血清エストラジオール値検査等）
卵巣過剰刺激症候群は本剤投与終了後に発現し，急速に（２４時間から数日以内）進行して重篤化することがあるため，投与後少なくとも２週間の経過観察が必要である。多くの場合，投与後７日から１０日経過した時期に最も症状が重くなる。通常，月経開始とともに自然に解消するが，妊娠した場合には長期化し，より重度になる。重度の卵巣過剰刺激症候群が認められた場合は，治療を中止し，患者を入院させて適切な処置を行うこと。
（４）．血栓塞栓症：本人及び家族の既往歴等の一般に血栓塞栓症発現リスクが高いと認められる女性においては，ゴナドトロピンによる治療は発現リスクを増加させる。従って，これらの女性でのゴナドトロピン治療の必要性については，そのリスクを考慮して決定すること。なお，妊娠自体によっても血栓塞栓症のリスクは高くなることに留意すること。
（５）．流産：卵胞発育刺激を受けている女性では一般女性よりも流産率が高い。
（６）．子宮外妊娠：卵管疾患の既往のある女性では，不妊治療の有無にかかわらず子宮外妊娠のリスクが高くなる。
（７）．多胎妊娠：卵胞発育刺激を受けた女性では，自然妊娠に比べて多胎妊娠の頻度が高くなる。多胎妊娠では単胎妊娠に比し，流・早産が多いこと，妊娠中毒症などの合併症を起こしやすいこと，低出生体重児出生や奇形等のために周産期死亡率が高いことなどの異常が発生しやすいのでその旨をあらかじめ患者に説明すること。多胎妊娠のリスクを最小にするために，超音波検査及び血清中エストラジオール測定などによる卵巣反応の注意深いモニタリングを行うこと。多胎妊娠が予想される場合には，治療の中断を考慮すること。
日本産科婦人科学会の調査によると，平成１４年度の新鮮胚を用いた体外受精・胚移植の治療成績では，妊娠数１４，５４２例中，双胎が２，１８４例（１５．０％），三胎が２２２例（１．５％），四胎が１１例（０．１％）であった１）。
また，全国６０施設における性腺刺激ホルモン製剤を用いた排卵誘発法の調査で，双胎以上の多胎妊娠は，妊娠総数７１６例中１２３例（１７．２％）で，そのうち，双胎が１０２例（１４．２％），三胎が１８例（２．５％），四胎が３例（０．４％），五胎以上が０例（０．０％）であったとの報告がある２）。
（８）．生殖器官の腫瘍：卵胞発育刺激のための多剤療法を受けた患者で卵巣又は他の生殖器官の良性及び悪性腫瘍の発現が報告されている３）４）。しかしながら近年の疫学的調査では，ゴナドトロピンによる治療と腫瘍の発生の因果関係はないことが報告されている５）６）。
（９）．先天異常：生殖補助医療後の先天異常の発生率は自然受胎後に比べわずかに高いとの報告がある７）８）９）１０）。
２．男性に使用する場合：
（１）．本剤は，視床下部又は下垂体前葉の機能及び器質的障害に由来する低ゴナドトロピン性男子性腺機能低下症患者に対して，精子形成を誘導するものであるので，患者を選択する際には次の点に注意すること。
［１］．本剤の投与開始前に，ゴナドトロピン，テストステロン，プロラクチン等の内分泌学的検査を十分に行うこと。また，血中ゴナドトロピンが高値を呈する原発性精巣不全患者は除外すること。
［２］．ＣＴまたはＭＲＩ検査を行い，頭蓋内器官の器質的障害の有無を確認すること。新たな所見を認めたときは，本剤の投与開始前に十分な評価を行うこと。（【禁忌】の項参照）
（２）．本剤とｈＣＧ製剤の併用投与によって精巣が発達した際に精索静脈瘤があらわれることがあるので，注意深く観察すること。
（３）．下垂体または視床下部に腫瘍のある患者に本剤を投与する場合には，定期的にＣＴまたはＭＲＩ検査を実施し，症状の悪化が認められた場合にはゴナドトロピン製剤による治療を中止すること。
（４）．ｈＣＧ製剤との併用については，ｈＣＧ製剤の添付文書に記載されている禁忌，慎重投与，重要な基本的注意等の【使用上の注意】を必ず確認すること。
３．在宅自己注射：在宅自己注射を行う場合は，患者に投与法及び安全な廃棄方法の指導を行うこと。
（１）．自己投与の適用については，医師がその妥当性を慎重に検討し，十分な教育訓練を実施したのち，患者自ら確実に投与できることを確認した上で，医師の管理指導のもとで実施すること。適用後，本剤による副作用が疑われる場合や自己投与の継続が困難な場合には，直ちに自己投与を中止させるなど適切な処置を行うこと。
（２）．使用済みの注射針を再使用しないように患者に注意を促すこと。
（３）．使用済みの針及び本剤の安全な廃棄方法について指導を徹底すること。同時に，使用済みの針及び本剤を廃棄する容器を提供することが望ましい。
（４）．在宅自己注射を行う前に，本剤の「在宅自己注射説明書」及び添付の「取扱説明書」を必ず読むよう指導すること。


ゴナールエフ皮下注ペン９００

内分泌系薬剤
 → 他のホルモン製剤，代謝異常症治療薬
  → 性腺刺激ホルモン（ゴナドトロピン）

一般名 | フォリトロピン アルファ（遺伝子組換え）
商品名 | ゴナールエフ皮下注ペン９００
個別医薬品コード | 2413404G2028
メーカー | メルクセローノ

項目
内容
効能効果 効能又は効果
視床下部－下垂体機能障害又は多のう胞性卵巣症候群に伴う無排卵及び希発排卵における排卵誘発
低ゴナドトロピン性男子性腺機能低下症における精子形成の誘導
用法用量 用法及び用量
排卵誘発には，ホリトロピン　アルファ（遺伝子組換え）として通常１回７５ＩＵを連日皮下投与する。卵胞の発育の程度を観察しながら適宜用量を調節し，主席卵胞の十分な発育が確認された後，ｈＣＧ（ヒト絨毛性性腺刺激ホルモン）製剤を投与し排卵を誘起する。
精子形成の誘導には，本剤はｈＣＧ（ヒト絨毛性性腺刺激ホルモン）製剤と併用投与する。
ｈＣＧ製剤の投与により，血中テストステロン値が正常範囲内にあること及び無精子であることを確認した後に，ホリトロピン　アルファ（遺伝子組換え）として１回１５０ＩＵを１週３回皮下投与する。精子形成の誘導が認められない場合には，本剤の用量を１回に最大３００ＩＵ，１週３回を限度として適宜増量する。
用法・用量に関連する使用上の注意
卵巣過剰刺激を防止するため，投与量の増量は慎重に行うこと。視床下部－下垂体機能障害又は多のう胞性卵巣症候群に伴う無排卵及び希発排卵の患者を対象とした国内臨床試験では，主席卵胞の十分な発育が見られない場合には，７日間おきに３７．５ＩＵずつ増量した。（臨床成績参照）
低ゴナドトロピン性男子性腺機能低下症の患者を対象に精子形成誘導を目的とした国内臨床試験では，３～６ヵ月間ｈＣＧ製剤を皮下投与し，血清中テストステロン濃度を正常化させ，かつ無精子であることを確認した後，本剤とｈＣＧ製剤との皮下投与による併用治療を６～１８ヵ月行った。（臨床成績参照）
警告 警告
血栓塞栓症を伴う重篤な卵巣過剰刺激症候群があらわれることがあるので，用法・用量，使用上の注意に特に留意すること。予想されるリスク及び注意すべき症状について，あらかじめ患者に説明を行うこと。
禁忌 禁忌（次の患者には投与しないこと）
１．本剤又は性腺刺激ホルモン製剤及び添加物に対する過敏症の既往歴のある患者
２．ＦＳＨ濃度が高く，原発性性腺機能不全が示唆される患者
３．十分にコントロールされていない甲状腺又は副腎機能不全の患者［症状を悪化させることがある。］
４．エストロゲン依存性悪性腫瘍（例えば，乳癌，子宮内膜癌）及びその疑いのある患者［腫瘍の悪化あるいは顕性化を促すことがある。］
５．アンドロゲン依存性悪性腫瘍（例えば，前立腺癌）及びその疑いのある患者［腫瘍の悪化あるいは顕性化を促すことがある。］
６．視床下部，下垂体腫瘍等の頭蓋内器官の活動性の腫瘍がある患者［症状の悪化のおそれがある。］
７．診断の確定していない不正出血のある患者［悪性腫瘍の疑いがある。］
８．原因が特定されない卵巣腫大又は卵巣のう胞のある患者［症状を悪化させることがある。］
９．妊娠又は妊娠している可能性のある婦人及び授乳婦［「妊婦，産婦，授乳婦等への投与」の項参照］
一般的注意 重要な基本的注意
１．女性に使用する場合：
（１）．本剤は不妊治療に十分な知識と経験のある医師が使用すること。本剤投与により予想されるリスク及び注意すべき症状について，あらかじめ患者に説明を行うこと。
（２）．患者の選択：本剤の投与にあたっては，患者及び配偶者の検査を十分行い，妊娠に不適当な場合には使用しないこと。甲状腺機能低下，副腎機能低下，高プロラクチン血症及び下垂体又は視床下部腫瘍等が認められた場合，及びこれらに対する治療を受けている場合は対象から除外すること。
本剤は，クロミフェン療法が奏功しない，自発月経を有するか又はプロゲステロン製剤投与により消退出血の認められる第１度無月経，無排卵周期症（希発及び頻発月経を含む）又は多のう胞性卵巣症候群の患者に投与すること。
（３）．卵巣過剰刺激：
卵胞発育を刺激する際に卵巣への刺激が過剰になることがある（「警告」，「重大な副作用」の項参照）。
次の点に留意し，卵巣過剰刺激症候群の発現が予想された場合は，本剤の投与を中断し，ｈＣＧ製剤の投与を控え，少なくとも４日間は性交を控えるか避妊するように指導すること。
１）．患者の自覚症状の有無（初期の警告的な徴候として，重度の骨盤痛，悪心及び嘔吐）
２）．急激な体重増加の有無（初期の警告的な徴候）
３）．卵巣腫大の有無（内診の他，超音波検査，血清エストラジオール値検査等）
卵巣過剰刺激症候群は本剤投与終了後に発現し，急速に（２４時間から数日以内）進行して重篤化することがあるため，投与後少なくとも２週間の経過観察が必要である。多くの場合，投与後７日から１０日経過した時期に最も症状が重くなる。通常，月経開始とともに自然に解消するが，妊娠した場合には長期化し，より重度になる。重度の卵巣過剰刺激症候群が認められた場合は，治療を中止し，患者を入院させて適切な処置を行うこと。
（４）．血栓塞栓症：本人及び家族の既往歴等の一般に血栓塞栓症発現リスクが高いと認められる女性においては，ゴナドトロピンによる治療は発現リスクを増加させる。従って，これらの女性でのゴナドトロピン治療の必要性については，そのリスクを考慮して決定すること。なお，妊娠自体によっても血栓塞栓症のリスクは高くなることに留意すること。
（５）．流産：卵胞発育刺激を受けている女性では一般女性よりも流産率が高い。
（６）．子宮外妊娠：卵管疾患の既往のある女性では，不妊治療の有無にかかわらず子宮外妊娠のリスクが高くなる。
（７）．多胎妊娠：卵胞発育刺激を受けた女性では，自然妊娠に比べて多胎妊娠の頻度が高くなる。多胎妊娠では単胎妊娠に比し，流・早産が多いこと，妊娠中毒症などの合併症を起こしやすいこと，低出生体重児出生や奇形等のために周産期死亡率が高いことなどの異常が発生しやすいのでその旨をあらかじめ患者に説明すること。多胎妊娠のリスクを最小にするために，超音波検査及び血清中エストラジオール測定などによる卵巣反応の注意深いモニタリングを行うこと。多胎妊娠が予想される場合には，治療の中断を考慮すること。
日本産科婦人科学会の調査によると，平成１４年度の新鮮胚を用いた体外受精・胚移植の治療成績では，妊娠数１４，５４２例中，双胎が２，１８４例（１５．０％），三胎が２２２例（１．５％），四胎が１１例（０．１％）であった１）。
また，全国６０施設における性腺刺激ホルモン製剤を用いた排卵誘発法の調査で，双胎以上の多胎妊娠は，妊娠総数７１６例中１２３例（１７．２％）で，そのうち，双胎が１０２例（１４．２％），三胎が１８例（２．５％），四胎が３例（０．４％），五胎以上が０例（０．０％）であったとの報告がある２）。
（８）．生殖器官の腫瘍：卵胞発育刺激のための多剤療法を受けた患者で卵巣又は他の生殖器官の良性及び悪性腫瘍の発現が報告されている３）４）。しかしながら近年の疫学的調査では，ゴナドトロピンによる治療と腫瘍の発生の因果関係はないことが報告されている５）６）。
（９）．先天異常：生殖補助医療後の先天異常の発生率は自然受胎後に比べわずかに高いとの報告がある７）８）９）１０）。
２．男性に使用する場合：
（１）．本剤は，視床下部又は下垂体前葉の機能及び器質的障害に由来する低ゴナドトロピン性男子性腺機能低下症患者に対して，精子形成を誘導するものであるので，患者を選択する際には次の点に注意すること。
［１］．本剤の投与開始前に，ゴナドトロピン，テストステロン，プロラクチン等の内分泌学的検査を十分に行うこと。また，血中ゴナドトロピンが高値を呈する原発性精巣不全患者は除外すること。
［２］．ＣＴまたはＭＲＩ検査を行い，頭蓋内器官の器質的障害の有無を確認すること。新たな所見を認めたときは，本剤の投与開始前に十分な評価を行うこと。（【禁忌】の項参照）
（２）．本剤とｈＣＧ製剤の併用投与によって精巣が発達した際に精索静脈瘤があらわれることがあるので，注意深く観察すること。
（３）．下垂体または視床下部に腫瘍のある患者に本剤を投与する場合には，定期的にＣＴまたはＭＲＩ検査を実施し，症状の悪化が認められた場合にはゴナドトロピン製剤による治療を中止すること。
（４）．ｈＣＧ製剤との併用については，ｈＣＧ製剤の添付文書に記載されている禁忌，慎重投与，重要な基本的注意等の【使用上の注意】を必ず確認すること。
３．在宅自己注射：在宅自己注射を行う場合は，患者に投与法及び安全な廃棄方法の指導を行うこと。
（１）．自己投与の適用については，医師がその妥当性を慎重に検討し，十分な教育訓練を実施したのち，患者自ら確実に投与できることを確認した上で，医師の管理指導のもとで実施すること。適用後，本剤による副作用が疑われる場合や自己投与の継続が困難な場合には，直ちに自己投与を中止させるなど適切な処置を行うこと。
（２）．使用済みの注射針を再使用しないように患者に注意を促すこと。
（３）．使用済みの針及び本剤の安全な廃棄方法について指導を徹底すること。同時に，使用済みの針及び本剤を廃棄する容器を提供することが望ましい。
（４）．在宅自己注射を行う前に，本剤の「在宅自己注射説明書」及び添付の「取扱説明書」を必ず読むよう指導すること。


ゴナールエフ皮下注用１５０

内分泌系薬剤
 → 他のホルモン製剤，代謝異常症治療薬
  → 性腺刺激ホルモン（ゴナドトロピン）

一般名 | フォリトロピン アルファ（遺伝子組換え）
商品名 | ゴナールエフ皮下注用１５０
個別医薬品コード | 2413404D2021
メーカー | メルクセローノ

項目 | 内容
効能効果 | 効能又は効果 低ゴナドトロピン性男子性腺機能低下症における精子形成の誘導
用法用量 | 用法及び用量 本剤はｈＣＧ（ヒト絨毛性性腺刺激ホルモン）製剤と併用投与する。 ｈＣＧ製剤の投与により，血中テストステロン値が正常範囲内にあること及び無精子であることを確認した後に，ホリトロピン アルファ（遺伝子組換え）として１回１５０ＩＵを１週３回皮下投与する。精子形成の誘導が認められない場合には，本剤の用量を１回に最大３００ＩＵ，１週３回を限度として適宜増量する。 用法・用量に関連する使用上の注意 低ゴナドトロピン性男子性腺機能低下症の患者を対象に精子形成誘導を目的とした国内臨床試験では，３～６ヵ月間ｈＣＧ製剤を皮下投与し，血清中テストステロン濃度を正常化させ，かつ無精子であることを確認した後，本剤とｈＣＧ製剤との皮下投与による併用治療を６～１８ヵ月行った。（臨床成績参照）
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤又は性腺刺激ホルモン製剤及び添加物に対する過敏症の既往歴のある患者 ２．ＦＳＨ濃度が高く，原発性性腺機能不全が示唆される患者 ３．十分にコントロールされていない甲状腺又は副腎機能不全の患者 ４．エストロゲン依存性悪性腫瘍（例えば，乳癌）及びその疑いのある患者［腫瘍の悪化あるいは顕性化を促すことがある。］ ５．アンドロゲン依存性悪性腫瘍（例えば，前立腺癌）及びその疑いのある患者［腫瘍の悪化あるいは顕性化を促すことがある。］ ６．下垂体腫瘍等の頭蓋内器官の活動性の腫瘍がある患者［症状の悪化のおそれがある。］
一般的注意 | 重要な基本的注意 １．本剤は，視床下部又は下垂体前葉の機能及び器質的障害に由来する低ゴナドトロピン性男子性腺機能低下症患者に対して，精子形成を誘導するものであるので，患者を選択する際には次の点に注意すること。 （１）．本剤の投与開始前に，ゴナドトロピン，テストステロン，プロラクチン等の内分泌学的検査を十分に行うこと。また，血中ゴナドトロピンが高値を呈する原発性精巣不全患者は除外すること。 （２）．ＣＴまたはＭＲＩ検査を行い，頭蓋内器官の器質的障害の有無を確認すること。新たな所見を認めたときは，本剤の投与開始前に十分な評価を行うこと。（【禁忌】の項参照） ２．在宅自己注射を行う場合は，患者に投与法及び安全な廃棄方法の指導を行うこと。 （１）．自己投与の適用については，医師がその妥当性を慎重に検討し，十分な教育訓練を実施したのち，患者自ら確実に投与できることを確認した上で，医師の管理指導のもとで実施すること。また，溶解時や投与する際の操作方法を指導すること。適用後，本剤による副作用が疑われる場合や自己投与の継続が困難な場合には，直ちに自己投与を中止させるなど適切な処置を行うこと。 （２）．使用済みの注射針あるいは注射器を再使用しないように患者に注意を促すこと。 （３）．全ての器具の安全な廃棄方法について指導を徹底すること。同時に，使用済みの針及び注射器を廃棄する容器を提供することが望ましい。 （４）．在宅自己注射を行う前に，本剤の「在宅自己注射説明書」を必ず読むよう指導すること。 ３．本剤とｈＣＧ製剤の併用投与によって精巣が発達した際に精索静脈瘤があらわれることがあるので，注意深く観察すること。 ４．下垂体または視床下部に腫瘍のある患者に本剤を投与する場合には，定期的にＣＴまたはＭＲＩ検査を実施し，症状の悪化が認められた場合にはゴナドトロピン製剤による治療を中止すること。 ５．ｈＣＧ製剤との併用については，ｈＣＧ製剤の添付文書に記載されている禁忌，慎重投与，重要な基本的注意等の【使用上の注意】を必ず確認すること。


ゴナールエフ皮下注用７５

内分泌系薬剤
 → 他のホルモン製剤，代謝異常症治療薬
  → 性腺刺激ホルモン（ゴナドトロピン）

一般名 | フォリトロピン アルファ（遺伝子組換え）
商品名 | ゴナールエフ皮下注用７５
個別医薬品コード | 2413404D1025
メーカー | メルクセローノ
ゴナールエフ皮下注用７５

項目
内容
効能効果 視床下部－下垂体機能障害又は多のう胞性卵巣症候群に伴う無排卵及び希発排卵における排卵誘発
低ゴナドトロピン性男子性腺機能低下症における精子形成の誘導
用法用量 排卵誘発には，ホリトロピン　アルファ（遺伝子組換え）として通常１回７５ＩＵを連日皮下投与する。卵胞の発育の程度を観察しながら適宜用量を調節し，主席卵胞の十分な発育が確認された後，ｈＣＧ（ヒト絨毛性性腺刺激ホルモン）製剤を投与し排卵を誘起する。
精子形成の誘導には，本剤はｈＣＧ（ヒト絨毛性性腺刺激ホルモン）製剤と併用投与する。
ｈＣＧ製剤の投与により，血中テストステロン値が正常範囲内にあること及び無精子であることを確認した後に，ホリトロピン　アルファ（遺伝子組換え）として１回１５０ＩＵを１週３回皮下投与する。精子形成の誘導が認められない場合には，本剤の用量を１回に最大３００ＩＵ，１週３回を限度として適宜増量する。
用法用量に関連する使用上の注意
卵巣過剰刺激を防止するため，投与量の増量は慎重に行うこと。視床下部－下垂体機能障害又は多のう胞性卵巣症候群に伴う無排卵及び希発排卵の患者を対象とした国内臨床試験では，主席卵胞の十分な発育が見られない場合には，７日間おきに３７．５ＩＵずつ増量した。（臨床成績参照）
低ゴナドトロピン性男子性腺機能低下症の患者を対象に精子形成誘導を目的とした国内臨床試験では，３～６ヵ月間ｈＣＧ製剤を皮下投与し，血清中テストステロン濃度を正常化させ，かつ無精子であることを確認した後，本剤とｈＣＧ製剤との皮下投与による併用治療を６～１８ヵ月行った。（臨床成績参照）
警告 警告
血栓塞栓症を伴う重篤な卵巣過剰刺激症候群があらわれることがあるので，用法・用量，使用上の注意に特に留意すること。予想されるリスク及び注意すべき症状について，あらかじめ患者に説明を行うこと。
禁忌 禁忌（次の患者には投与しないこと）
１．本剤又は性腺刺激ホルモン製剤及び添加物に対する過敏症の既往歴のある患者
２．ＦＳＨ濃度が高く，原発性性腺機能不全が示唆される患者
３．十分にコントロールされていない甲状腺又は副腎機能不全の患者［症状を悪化させることがある。］
４．エストロゲン依存性悪性腫瘍（例えば，乳癌，子宮内膜癌）及びその疑いのある患者［腫瘍の悪化あるいは顕性化を促すことがある。］
５．アンドロゲン依存性悪性腫瘍（例えば，前立腺癌）及びその疑いのある患者［腫瘍の悪化あるいは顕性化を促すことがある。］
６．視床下部，下垂体腫瘍等の頭蓋内器官の活動性の腫瘍がある患者［症状の悪化のおそれがある。］
７．診断の確定していない不正出血のある患者［悪性腫瘍の疑いがある。］
８．原因が特定されない卵巣腫大又は卵巣のう胞のある患者［症状を悪化させることがある。］
９．妊娠又は妊娠している可能性のある婦人及び授乳婦［「妊婦，産婦，授乳婦等への投与」の項参照］
一般的注意 重要な基本的注意
１．女性に使用する場合：
（１）．本剤は不妊治療に十分な知識と経験のある医師が使用すること。本剤投与により予想されるリスク及び注意すべき症状について，あらかじめ患者に説明を行うこと。
（２）．患者の選択：本剤の投与にあたっては，患者及び配偶者の検査を十分行い，妊娠に不適当な場合には使用しないこと。甲状腺機能低下，副腎機能低下，高プロラクチン血症及び下垂体又は視床下部腫瘍等が認められた場合，及びこれらに対する治療を受けている場合は対象から除外すること。
本剤は，クロミフェン療法が奏功しない，自発月経を有するか又はプロゲステロン製剤投与により消退出血の認められる第１度無月経，無排卵周期症（希発及び頻発月経を含む）又は多のう胞性卵巣症候群の患者に投与すること。
（３）．卵巣過剰刺激：卵胞発育を刺激する際に卵巣への刺激が過剰になることがある（「警告」，「重大な副作用」の項参照）。
次の点に留意し，卵巣過剰刺激症候群の発現が予想された場合は，本剤の投与を中断し，ｈＣＧ製剤の投与を控え，少なくとも４日間は性交を控えるか避妊するように指導すること。
［１］．患者の自覚症状の有無（初期の警告的な徴候として，重度の骨盤痛，悪心及び嘔吐）
［２］．急激な体重増加の有無（初期の警告的な徴候）
［３］．卵巣腫大の有無（内診の他，超音波検査，血清エストラジオール値検査等）
卵巣過剰刺激症候群は本剤投与終了後に発現し，急速に（２４時間から数日以内）進行して重篤化することがあるため，投与後少なくとも２週間の経過観察が必要である。多くの場合，投与後７日から１０日経過した時期に最も症状が重くなる。通常，月経開始とともに自然に解消するが，妊娠した場合には長期化し，より重度になる。重度の卵巣過剰刺激症候群が認められた場合は，治療を中止し，患者を入院させて適切な処置を行うこと。
（４）．血栓塞栓症：本人及び家族の既往歴等の一般に血栓塞栓症発現リスクが高いと認められる女性においては，ゴナドトロピンによる治療は発現リスクを増加させる。従って，これらの女性でのゴナドトロピン治療の必要性については，そのリスクを考慮して決定すること。なお，妊娠自体によっても血栓塞栓症のリスクは高くなることに留意すること。
（５）．流産：卵胞発育刺激を受けている女性では一般女性よりも流産率が高い。
（６）．子宮外妊娠：卵管疾患の既往のある女性では，不妊治療の有無にかかわらず子宮外妊娠のリスクが高くなる。
（７）．多胎妊娠：卵胞発育刺激を受けた女性では，自然妊娠に比べて多胎妊娠の頻度が高くなる。多胎妊娠では単胎妊娠に比し，流・早産が多いこと，妊娠中毒症などの合併症を起こしやすいこと，低出生体重児出生や奇形等のために周産期死亡率が高いことなどの異常が発生しやすいのでその旨をあらかじめ患者に説明すること。多胎妊娠のリスクを最小にするために，超音波検査及び血清中エストラジオール測定などによる卵巣反応の注意深いモニタリングを行うこと。多胎妊娠が予想される場合には，治療の中断を考慮すること。
日本産科婦人科学会の調査によると，平成１４年度の新鮮胚を用いた体外受精・胚移植の治療成績では，妊娠数１４，５４２例中，双胎が２，１８４例（１５．０％），三胎が２２２例（１．５％），四胎が１１例（０．１％）であった１）。
また，全国６０施設における性腺刺激ホルモン製剤を用いた排卵誘発法の調査で，双胎以上の多胎妊娠は，妊娠総数７１６例中１２３例（１７．２％）で，そのうち，双胎が１０２例（１４．２％），三胎が１８例（２．５％），四胎が３例（０．４％），五胎以上が０例（０．０％）であったとの報告がある２）。
（８）．生殖器官の腫瘍：卵胞発育刺激のための多剤療法を受けた患者で卵巣又は他の生殖器官の良性及び悪性腫瘍の発現が報告されている３）４）。しかしながら近年の疫学的調査では，ゴナドトロピンによる治療と腫瘍の発生の因果関係はないことが報告されている５）６）。
（９）．先天異常：生殖補助医療後の先天異常の発生率は自然受胎後に比べわずかに高いとの報告がある７）８）９）１０）。
２．男性に使用する場合：
（１）．本剤は，視床下部又は下垂体前葉の機能及び器質的障害に由来する低ゴナドトロピン性男子性腺機能低下症患者に対して，精子形成を誘導するものであるので，患者を選択する際には次の点に注意すること。
［１］．本剤の投与開始前に，ゴナドトロピン，テストステロン，プロラクチン等の内分泌学的検査を十分に行うこと。また，血中ゴナドトロピンが高値を呈する原発性精巣不全患者は除外すること。
［２］．ＣＴまたはＭＲＩ検査を行い，頭蓋内器官の器質的障害の有無を確認すること。新たな所見を認めたときは，本剤の投与開始前に十分な評価を行うこと。（【禁忌】の項参照）
（２）．本剤とｈＣＧ製剤の併用投与によって精巣が発達した際に精索静脈瘤があらわれることがあるので，注意深く観察すること。
（３）．下垂体または視床下部に腫瘍のある患者に本剤を投与する場合には，定期的にＣＴまたはＭＲＩ検査を実施し，症状の悪化が認められた場合にはゴナドトロピン製剤による治療を中止すること。
（４）．ｈＣＧ製剤との併用については，ｈＣＧ製剤の添付文書に記載されている禁忌，慎重投与，重要な基本的注意等の【使用上の注意】を必ず確認すること。
３．在宅自己注射：在宅自己注射を行う場合は，患者に投与法及び安全な廃棄方法の指導を行うこと。
（１）．自己投与の適用については，医師がその妥当性を慎重に検討し，十分な教育訓練を実施したのち，患者自ら確実に投与できることを確認した上で，医師の管理指導のもとで実施すること。また，溶解時や投与する際の操作方法を指導すること。適用後，本剤による副作用が疑われる場合や自己投与の継続が困難な場合には，直ちに自己投与を中止させるなど適切な処置を行うこと。
（２）．使用済みの注射針あるいは注射器を再使用しないように患者に注意を促すこと。
（３）．全ての器具の安全な廃棄方法について指導を徹底すること。同時に，使用済みの針及び注射器を廃棄する容器を提供することが望ましい。
（４）．在宅自己注射を行う前に，本剤の「在宅自己注射説明書」を必ず読むよう指導すること。


サアミオン散１％

神経系に作用する薬剤
 → 脳循環・代謝改善薬，抗認知症薬
  → 脳循環・代謝改善薬

一般名 | ニセルゴリン
商品名 | サアミオン散１％
個別医薬品コード | 2190021B1095
メーカー | 田辺三菱製薬
サアミオン散１％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2190021B1087 | ウインクルＮ散１％ | 大原

項目
内容
効能効果 効能・効果
脳梗塞後遺症に伴う慢性脳循環障害による意欲低下の改善
用法用量 用法・用量
サアミオン散１％：
ニセルゴリンとして，通常成人１日量１５ｍｇを３回に分けて経口投与する。
なお，年齢，症状により適宜増減する。
［表題］
（参考：１日量剤形換算）
 | 成人１日量（１５ｍｇ）
サアミオン散１％ | １．５ｇ

用法・用量に関連する使用上の注意
本剤の投与期間は，臨床効果及び副作用の程度を考慮しながら慎重に決定するが，投与１２週で効果が認められない場合には投与を中止すること。
警告
禁忌 禁忌（次の患者には投与しないこと）
頭蓋内出血後，止血が完成していないと考えられる患者〔出血を助長するおそれがある。〕
一般的注意


サアミオン錠５ｍｇ

神経系に作用する薬剤
 → 脳循環・代謝改善薬，抗認知症薬
  → 脳循環・代謝改善薬

一般名 | ニセルゴリン
商品名 | サアミオン錠５ｍｇ
個別医薬品コード | 2190021F1348
メーカー | 田辺三菱製薬
サアミオン錠５ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2190021F1291 | バソゴリンＳ錠５ｍｇ | 共和薬品
2190021F1305 | ヒルブリンＮ錠５ｍｇ | 日医工
2190021F1356 | サワチオン錠５ｍｇ | 沢井
2190021F1364 | ニセルゴリン錠５ｍｇ「トーワ」 | 東和薬品
2190021F1372 | サルモシン錠５ｍｇ | ニプロファーマ
2190021F1380 | マリレオンＮ錠５ｍｇ | 大正薬品
2190021F1402 | セルファミン錠５ｍｇ | 辰巳
2190021F1410 | ソクワール錠５ｍｇ | 日新：山形
2190021F1429 | ニセルゴリン錠５ｍｇ「タイヨー」 | 大洋

項目
内容
効能効果 効能・効果
脳梗塞後遺症に伴う慢性脳循環障害による意欲低下の改善
用法用量 用法・用量
サアミオン錠５ｍｇ：
ニセルゴリンとして，通常成人１日量１５ｍｇを３回に分けて経口投与する。
なお，年齢，症状により適宜増減する。
［表題］
（参考：１日量剤形換算）
 | 成人１日量（１５ｍｇ）
サアミオン錠５ｍｇ | ３錠

用法・用量に関連する使用上の注意
本剤の投与期間は，臨床効果及び副作用の程度を考慮しながら慎重に決定するが，投与１２週で効果が認められない場合には投与を中止すること。
警告
禁忌 禁忌（次の患者には投与しないこと）
頭蓋内出血後，止血が完成していないと考えられる患者〔出血を助長するおそれがある。〕
一般的注意


サイクロセリンカプセル２５０ｍｇ「明治」

病原微生物に対する薬剤
 → 抗菌薬
  → 抗結核薬

一般名 | サイクロセリン
商品名 | サイクロセリンカプセル２５０ｍｇ「明治」
個別医薬品コード | 6162001M1041
メーカー | 明治製菓
サイクロセリンカプセル２５０ｍｇ「明治」

項目 | 内容
効能効果 | 効能・効果 ＜適応菌種＞：本剤に感性の結核菌 ＜適応症＞：肺結核及びその他の結核症
用法用量 | 用法・用量 通常成人は，サイクロセリンとして１回２５０ｍｇ（力価）を１日２回経口投与する。年齢，体重により適宜減量する。 なお，原則として他の抗結核薬と併用すること。 用法・用量に関連する使用上の注意 本剤の使用にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認し，疾病の治療上必要な最小限の期間の投与にとどめること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） てんかん等の精神障害のある患者［てんかん様発作等の精神障害をさらに悪化させるおそれがある。］
一般的注意 |


サイゼン注１．３３ｍｇ

内分泌系薬剤
 → 他のホルモン製剤，代謝異常症治療薬
  → 成長ホルモン

一般名 | ソマトロピン（遺伝子組換え）
商品名 | サイゼン注１．３３ｍｇ
個別医薬品コード | 2412402D8031
メーカー | メルクセローノ
サイゼン注１．３３ｍｇ

項目 | 内容
効能効果 | 効能又は効果 骨端線閉鎖を伴わない成長ホルモン分泌不全性低身長症 効能・効果に関連する使用上の注意 本剤の成長ホルモン分泌不全性低身長症の適用は，厚生省特定疾患間脳下垂体機能障害調査研究班，成長ホルモン分泌不全性低身長症診断の手引きの診断の基準確実例とすること。
用法用量 | 用法及び用量 通常１週間に体重ｋｇ当たり，ソマトロピン（遺伝子組換え）として０．１７５ｍｇを２～４回に分けて筋肉内に注射するか，あるいは６～７回に分けて皮下に注射する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．糖尿病の患者［成長ホルモンが抗インスリン様作用を有するため。］ ２．悪性腫瘍のある患者［成長ホルモンが細胞増殖作用を有するため。］ ３．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 |


サイゼン８ｍｇ皮下注

内分泌系薬剤
 → 他のホルモン製剤，代謝異常症治療薬
  → 成長ホルモン

一般名 | ソマトロピン（遺伝子組換え）
商品名 | サイゼン８ｍｇ皮下注
個別医薬品コード | 2412402L3042
メーカー | メルクセローノ

項目 | 内容
効能効果 | 効能又は効果 骨端線閉鎖を伴わない成長ホルモン分泌不全性低身長症 効能・効果に関連する使用上の注意 本剤の成長ホルモン分泌不全性低身長症の適用は，厚生省特定疾患間脳下垂体機能障害調査研究班，成長ホルモン分泌不全性低身長症診断の手引きの診断の基準確実例とすること。
用法用量 | 用法及び用量 通常１週間に体重ｋｇ当たり，ソマトロピン（遺伝子組換え）として０．１７５ｍｇを６～７回に分けて皮下に注射する。 用法・用量に関連する使用上の注意 専用の溶剤移注針を用いて溶解し，専用の成長ホルモン注入器を用いて注射する（「適用上の注意」の項参照）。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．糖尿病の患者［成長ホルモンが抗インスリン様作用を有するため。］ ２．悪性腫瘍のある患者［成長ホルモンが細胞増殖作用を有するため。］ ３．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 |


サイトテック錠１００

消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → プロスタグランジン製剤

一般名 | ミソプロストール
商品名 | サイトテック錠１００
個別医薬品コード | 2329024F2021
メーカー | ファイザー
サイトテック錠１００

項目 | 内容
効能効果 | 効能・効果 非ステロイド性消炎鎮痛剤の長期投与時にみられる胃潰瘍及び十二指腸潰瘍
用法用量 | 用法・用量 通常，成人にはミソプロストールとして１回２００μｇを１日４回（毎食後及び就寝前）経口投与する。 なお，年齢，症状により適宜増減する。 妊娠する可能性のある婦人に投与する際には別途配布の安全対策リーフレットをご参照ください。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．妊婦又は妊娠している可能性のある婦人［「６．妊婦，産婦，授乳婦等への投与」の項参照］ ２．プロスタグランジン製剤に対する過敏症の既往歴のある患者 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 妊娠する可能性のある婦人［妊娠した場合，流産を起こすおそれがある。］
一般的注意 | 重要な基本的注意 １．本剤は原則として非ステロイド性消炎鎮痛剤を３ヵ月以上長期投与する必要がある関節炎患者等の胃潰瘍及び十二指腸潰瘍の治療にのみ用いること。 ２．本剤には子宮収縮作用があり，流産を起こしたとの報告があるので，妊娠する可能性のある婦人に投与する場合には，妊娠中でないことを十分確認すること。 ３．妊娠する可能性のある婦人に投与する場合には，本剤の妊娠に及ぼす危険性について患者によく説明し，服薬中は避妊するよう指導すること。また，本剤投与中に妊娠が確認された場合又は疑われた場合には，直ちに投与を中止すること。 ４．本剤を１２週間以上投与しても改善傾向が認められない場合には，他の療法を考慮すること。 ５．本剤は非ステロイド性消炎鎮痛剤と併用投与することが可能である。非ステロイド性消炎鎮痛剤においては，消化性潰瘍のある患者は投与禁忌となっているが，本剤が投与されている場合はこの限りでない。しかし，高齢者等の患者においては非ステロイド性消炎鎮痛剤による消化性潰瘍の合併症（穿孔，出血等）の危険性が高いので，本剤と併用投与する場合には，経過を十分に観察すること。 ６．本剤投与時にみられる下痢は，通常，軽度で一過性であるが，症状が持続する場合には，減量等の適切な処置を行うこと。また，マグネシウム含有制酸剤との併用に注意すること（「３．相互作用」の項参照）。


サイトテック錠２００

消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → プロスタグランジン製剤

一般名 | ミソプロストール
商品名 | サイトテック錠２００
個別医薬品コード | 2329024F1025
メーカー | ファイザー
サイトテック錠２００

項目 | 内容
効能効果 | 効能・効果 非ステロイド性消炎鎮痛剤の長期投与時にみられる胃潰瘍及び十二指腸潰瘍
用法用量 | 用法・用量 通常，成人にはミソプロストールとして１回２００μｇを１日４回（毎食後及び就寝前）経口投与する。 なお，年齢，症状により適宜増減する。 妊娠する可能性のある婦人に投与する際には別途配布の安全対策リーフレットをご参照ください。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．妊婦又は妊娠している可能性のある婦人［「６．妊婦，産婦，授乳婦等への投与」の項参照］ ２．プロスタグランジン製剤に対する過敏症の既往歴のある患者 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 妊娠する可能性のある婦人［妊娠した場合，流産を起こすおそれがある。］
一般的注意 | 重要な基本的注意 １．本剤は原則として非ステロイド性消炎鎮痛剤を３ヵ月以上長期投与する必要がある関節炎患者等の胃潰瘍及び十二指腸潰瘍の治療にのみ用いること。 ２．本剤には子宮収縮作用があり，流産を起こしたとの報告があるので，妊娠する可能性のある婦人に投与する場合には，妊娠中でないことを十分確認すること。 ３．妊娠する可能性のある婦人に投与する場合には，本剤の妊娠に及ぼす危険性について患者によく説明し，服薬中は避妊するよう指導すること。また，本剤投与中に妊娠が確認された場合又は疑われた場合には，直ちに投与を中止すること。 ４．本剤を１２週間以上投与しても改善傾向が認められない場合には，他の療法を考慮すること。 ５．本剤は非ステロイド性消炎鎮痛剤と併用投与することが可能である。非ステロイド性消炎鎮痛剤においては，消化性潰瘍のある患者は投与禁忌となっているが，本剤が投与されている場合はこの限りでない。しかし，高齢者等の患者においては非ステロイド性消炎鎮痛剤による消化性潰瘍の合併症（穿孔，出血等）の危険性が高いので，本剤と併用投与する場合には，経過を十分に観察すること。 ６．本剤投与時にみられる下痢は，通常，軽度で一過性であるが，症状が持続する場合には，減量等の適切な処置を行うこと。また，マグネシウム含有制酸剤との併用に注意すること（「３．相互作用」の項参照）。


サイプレジン１％点眼液

感覚器官用剤
 → 眼科用剤
  → 散瞳薬

一般名 | シクロペントラート塩酸塩
商品名 | サイプレジン１％点眼液
個別医薬品コード | 1311701Q1031
メーカー | 参天
サイプレジン１％点眼液

項目 | 内容
効能効果 | 効能・効果 診断または治療を目的とする散瞳と調節麻痺。
用法用量 | 用法・用量 通常，１日１回１滴宛点眼，または１滴点眼後５～１０分して更に１滴を点眼する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 緑内障及び狭隅角や前房が浅いなどの眼圧上昇の素因のある患者［急性閉塞隅角緑内障の発作を起こすおそれがある］
一般的注意 | 重要な基本的注意 散瞳又は調節麻痺が起こるので，本剤投与中の患者には，散瞳又は調節麻痺が回復するまで自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。また，サングラスを着用する等太陽光や強い光を直接見ないよう指導すること。


サイレース錠１ｍｇ

神経系に作用する薬剤
 → 抗不安薬，睡眠薬
  → ベンゾジアゼピン系睡眠薬

一般名 | フルニトラゼパム
商品名 | サイレース錠１ｍｇ
個別医薬品コード | 1124008F1024
メーカー | エーザイ
サイレース錠１ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1124008F1040 | ビビットエース錠１ｍｇ | 辰巳
1124008F1059 | フルトラース錠１ｍｇ | シオノ
1124008F1067 | フルニトラゼパム錠１ｍｇ「アメル」 | 共和薬品

項目 | 内容
効能効果 | 効能・効果 不眠症 麻酔前投薬
用法用量 | 用法・用量 通常成人１回，フルニトラゼパムとして，０．５～２ｍｇを就寝前又は手術前に経口投与する。 なお，年齢・症状により適宜増減するが，高齢者には１回１ｍｇまでとする。 用法・用量に関連する使用上の注意 不眠症には，就寝の直前に服用させること。また，服用して就寝した後，睡眠途中において一時的に起床して仕事等をする可能性があるときは服用させないこと。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．急性狭隅角緑内障の患者〔眼圧を上昇させるおそれがある。〕 ３．重症筋無力症の患者〔重症筋無力症の症状を悪化させるおそれがある。〕 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 肺性心，肺気腫，気管支喘息及び脳血管障害の急性期等で呼吸機能が高度に低下している患者〔炭酸ガスナルコーシスを起こしやすい。〕
一般的注意 | 重要な基本的注意 本剤の影響が翌朝以後に及び，眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，自動車の運転等の危険を伴う機械の操作に従事させないように注意すること。


サイレース錠２ｍｇ

神経系に作用する薬剤
 → 抗不安薬，睡眠薬
  → ベンゾジアゼピン系睡眠薬

一般名 | フルニトラゼパム
商品名 | サイレース錠２ｍｇ
個別医薬品コード | 1124008F2020
メーカー | エーザイ
サイレース錠２ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1124008F2047 | フルニトラゼパム錠２ｍｇ「アメル」 | 共和薬品
1124008F2055 | ビビットエース錠２ｍｇ | 辰巳

項目 | 内容
効能効果 | 効能・効果 不眠症 麻酔前投薬
用法用量 | 用法・用量 通常成人１回，フルニトラゼパムとして，０．５～２ｍｇを就寝前又は手術前に経口投与する。 なお，年齢・症状により適宜増減するが，高齢者には１回１ｍｇまでとする。 用法・用量に関連する使用上の注意 不眠症には，就寝の直前に服用させること。また，服用して就寝した後，睡眠途中において一時的に起床して仕事等をする可能性があるときは服用させないこと。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．急性狭隅角緑内障の患者〔眼圧を上昇させるおそれがある。〕 ３．重症筋無力症の患者〔重症筋無力症の症状を悪化させるおそれがある。〕 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 肺性心，肺気腫，気管支喘息及び脳血管障害の急性期等で呼吸機能が高度に低下している患者〔炭酸ガスナルコーシスを起こしやすい。〕
一般的注意 | 重要な基本的注意 本剤の影響が翌朝以後に及び，眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，自動車の運転等の危険を伴う機械の操作に従事させないように注意すること。


サインバルタカプセル２０ｍｇ

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → セロトニン・ノルアドレナリン再取込み阻害薬（ＳＮＲＩ）

ハイリスク分類
精神神経用剤

一般名 | デュロキセチン塩酸塩
商品名 | サインバルタカプセル２０ｍｇ
個別医薬品コード | 1179052M1022
メーカー | 塩野義
サインバルタカプセル２０ｍｇ

項目 | 内容
効能効果 | うつ病・うつ状態 効能効果に関連する使用上の注意 抗うつ剤の投与により，２４歳以下の患者で，自殺念慮，自殺企図のリスクが増加するとの報告があるため，本剤の投与にあたっては，リスクとベネフィットを考慮すること。［「その他の注意」の項参照］
用法用量 | 通常，成人には１日１回朝食後，デュロキセチンとして４０ｍｇを経口投与する。投与は１日２０ｍｇより開始し，１週間以上の間隔を空けて１日用量として２０ｍｇずつ増量する。 なお，効果不十分な場合には，１日６０ｍｇまで増量することができる。 用法用量に関連する使用上の注意 本剤の投与量は必要最小限となるよう，患者ごとに慎重に観察しながら調節すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．モノアミン酸化酵素（ＭＡＯ）阻害剤を投与中あるいは投与中止後２週間以内の患者［「相互作用」の項参照］ ３．高度の肝障害のある患者［肝障害が悪化することがある。また，消失半減期が延長し，本剤の血中濃度が上昇することがある。（「薬物動態」の項参照）］ ４．高度の腎障害のある患者［本剤の血中濃度が上昇することがある。（「薬物動態」の項参照）］ ５．コントロール不良の閉塞隅角緑内障の患者［症状が悪化することがある。］
一般的注意 | 重要な基本的注意 １．うつ症状を呈する患者は希死念慮があり，自殺企図のおそれがあるので，このような患者は投与開始早期並びに投与量を変更する際には患者の状態及び病態の変化を注意深く観察すること。 ２．不安，焦燥，興奮，パニック発作，不眠，易刺激性，敵意，攻撃性，衝動性，アカシジア／精神運動不穏，軽躁，躁病等があらわれることが報告されている。また，因果関係は明らかではないが，これらの症状・行動を来した症例において，基礎疾患の悪化又は自殺念慮，自殺企図，他害行為が報告されている。患者の状態及び病態の変化を注意深く観察するとともに，これらの症状の増悪が観察された場合には，服薬量を増量せず，徐々に減量し，中止するなど適切な処置を行うこと。 ３．自殺目的での過量服用を防ぐため，自殺傾向が認められる患者に処方する場合には，１回分の処方日数を最小限にとどめること。 ４．家族等に自殺念慮や自殺企図，興奮，攻撃性，易刺激性等の行動の変化及び基礎疾患悪化があらわれるリスク等について十分説明を行い，医師と緊密に連絡を取り合うように指導すること。 ５．肝機能障害があらわれることがあるので，適宜肝機能検査〔ＡＳＴ（ＧＯＴ），ＡＬＴ（ＧＰＴ），γ－ＧＴＰ及び総ビリルビン等〕を行うとともに，患者の症状を十分に観察し，異常が認められた場合には，減量，休薬又は中止するなど適切な処置を行うこと。［「禁忌」，「慎重投与」及び「重大な副作用」の項参照］ ６．心拍数増加，血圧上昇，高血圧クリーゼがあらわれることがあるので，適宜血圧等を測定し，異常が認められた場合には，減量，休薬又は中止するなど適切な処置を行うこと。 ７．眠気，めまい等が起こることがあるので，本剤投与中の患者には，自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。 ８．投与中止（突然の中止）により，不安，焦燥，興奮，浮動性めまい，錯感覚，頭痛及び悪心等があらわれることが報告されている。投与を中止する場合には，突然の中止を避け，患者の状態を観察しながら徐々に減量すること。


サインバルタカプセル３０ｍｇ

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → セロトニン・ノルアドレナリン再取込み阻害薬（ＳＮＲＩ）

ハイリスク分類
精神神経用剤

一般名 | デュロキセチン塩酸塩
商品名 | サインバルタカプセル３０ｍｇ
個別医薬品コード | 1179052M2029
メーカー | 塩野義
サインバルタカプセル３０ｍｇ

項目 | 内容
効能効果 | うつ病・うつ状態 効能効果に関連する使用上の注意 抗うつ剤の投与により，２４歳以下の患者で，自殺念慮，自殺企図のリスクが増加するとの報告があるため，本剤の投与にあたっては，リスクとベネフィットを考慮すること。［「その他の注意」の項参照］
用法用量 | 通常，成人には１日１回朝食後，デュロキセチンとして４０ｍｇを経口投与する。投与は１日２０ｍｇより開始し，１週間以上の間隔を空けて１日用量として２０ｍｇずつ増量する。 なお，効果不十分な場合には，１日６０ｍｇまで増量することができる。 用法用量に関連する使用上の注意 本剤の投与量は必要最小限となるよう，患者ごとに慎重に観察しながら調節すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．モノアミン酸化酵素（ＭＡＯ）阻害剤を投与中あるいは投与中止後２週間以内の患者［「相互作用」の項参照］ ３．高度の肝障害のある患者［肝障害が悪化することがある。また，消失半減期が延長し，本剤の血中濃度が上昇することがある。（「薬物動態」の項参照）］ ４．高度の腎障害のある患者［本剤の血中濃度が上昇することがある。（「薬物動態」の項参照）］ ５．コントロール不良の閉塞隅角緑内障の患者［症状が悪化することがある。］
一般的注意 | 重要な基本的注意 １．うつ症状を呈する患者は希死念慮があり，自殺企図のおそれがあるので，このような患者は投与開始早期並びに投与量を変更する際には患者の状態及び病態の変化を注意深く観察すること。 ２．不安，焦燥，興奮，パニック発作，不眠，易刺激性，敵意，攻撃性，衝動性，アカシジア／精神運動不穏，軽躁，躁病等があらわれることが報告されている。また，因果関係は明らかではないが，これらの症状・行動を来した症例において，基礎疾患の悪化又は自殺念慮，自殺企図，他害行為が報告されている。患者の状態及び病態の変化を注意深く観察するとともに，これらの症状の増悪が観察された場合には，服薬量を増量せず，徐々に減量し，中止するなど適切な処置を行うこと。 ３．自殺目的での過量服用を防ぐため，自殺傾向が認められる患者に処方する場合には，１回分の処方日数を最小限にとどめること。 ４．家族等に自殺念慮や自殺企図，興奮，攻撃性，易刺激性等の行動の変化及び基礎疾患悪化があらわれるリスク等について十分説明を行い，医師と緊密に連絡を取り合うように指導すること。 ５．肝機能障害があらわれることがあるので，適宜肝機能検査〔ＡＳＴ（ＧＯＴ），ＡＬＴ（ＧＰＴ），γ－ＧＴＰ及び総ビリルビン等〕を行うとともに，患者の症状を十分に観察し，異常が認められた場合には，減量，休薬又は中止するなど適切な処置を行うこと。［「禁忌」，「慎重投与」及び「重大な副作用」の項参照］ ６．心拍数増加，血圧上昇，高血圧クリーゼがあらわれることがあるので，適宜血圧等を測定し，異常が認められた場合には，減量，休薬又は中止するなど適切な処置を行うこと。 ７．眠気，めまい等が起こることがあるので，本剤投与中の患者には，自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。 ８．投与中止（突然の中止）により，不安，焦燥，興奮，浮動性めまい，錯感覚，頭痛及び悪心等があらわれることが報告されている。投与を中止する場合には，突然の中止を避け，患者の状態を観察しながら徐々に減量すること。


サカモト半夏瀉心湯エキス顆粒

その他
 → 漢方薬
  → その他

一般名 | 半夏瀉心湯エキス
商品名 | サカモト半夏瀉心湯エキス顆粒
個別医薬品コード | 5200123D1044
メーカー | 阪本漢法
サカモト半夏瀉心湯エキス顆粒

項目 | 内容
効能効果 | 効能・効果 みぞおちがつかえ，ときに悪心，嘔吐があり食欲不振で腹が鳴って軟便または下痢の傾向のあるものの次の諸症 急・慢性胃腸カタル，醗酵性下痢，消化不良，胃下垂，神経性胃炎，胃弱，二日酔，げっぷ，胸やけ，口内炎，神経症
用法用量 | 用法・用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．アルドステロン症の患者 ２．ミオパシーのある患者 ３．低カリウム血症のある患者 〔１）～３）：これらの疾患及び症状が悪化するおそれがある。〕
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


サカモト大柴胡湯エキス顆粒－Ｓ

その他
 → 漢方薬
  → その他

一般名 | 大柴胡湯エキス
商品名 | サカモト大柴胡湯エキス顆粒－Ｓ
個別医薬品コード | 5200093D1033
メーカー | 阪本漢法
サカモト大柴胡湯エキス顆粒－Ｓ

項目 | 内容
効能効果 | がっしりとした体格で比較的体力があり，便秘の傾向のあるものの次の諸症 胃炎，常習便秘，高血圧に伴う肩こり，頭痛，便秘，肩こり，肥胖症
用法用量 | 通常，成人１日９．０ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。ダイオウを含む製剤との併用には，特に注意すること。 ３．ダイオウの瀉下作用には個人差が認められるので，用法・用量に注意すること。


サカモト小柴胡湯エキス顆粒

消化器系に作用する薬剤
 → 肝疾患治療薬
  → その他 		その他
 → 漢方薬
  → その他
※複数の分類に含まれます。

一般名 | 小柴胡湯エキス
商品名 | サカモト小柴胡湯エキス顆粒
個別医薬品コード | 5200073D1044
メーカー | 阪本漢法
サカモト小柴胡湯エキス顆粒

項目 | 内容
効能効果 | １．吐き気，食欲不振，胃炎，胃腸虚弱，疲労感及び風邪の後期の症状 ２．慢性肝炎における肝機能障害の改善
用法用量 | 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 | 警告 １．本剤の投与により，間質性肺炎が起こり，早期に適切な処置を行わない場合，死亡等の重篤な転帰に至ることがあるので，患者の状態を十分観察し，発熱，咳嗽，呼吸困難，肺音の異常（捻髪音），胸部Ｘ線異常等があらわれた場合には，ただちに本剤の投与を中止すること。 ２．発熱，咳嗽，呼吸困難等があらわれた場合には，本剤の服用を中止し，ただちに連絡するよう患者に対し注意を行うこと。（「重大な副作用」の項参照）
禁忌 | 禁忌（次の患者には投与しないこと） １．インターフェロン製剤を投与中の患者（「相互作用」の項参照） ２．肝硬変，肝癌の患者［間質性肺炎が起こり，死亡等の重篤な転帰に至ることがある。］ ３．慢性肝炎における肝機能障害で血小板数が１０万／ｍｍ３以下の患者［肝硬変が疑われる。］
一般的注意 | 重要な基本的注意 １．慢性肝炎における肝機能障害で本剤を投与中は，血小板数の変化に注意し，血小板数の減少が認められた場合には，投与を中止すること。 ２．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ３．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ４．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


サカモト小青竜湯エキス顆粒－Ｓ

その他
 → 漢方薬
  → その他

一般名 | 小青竜湯エキス
商品名 | サカモト小青竜湯エキス顆粒－Ｓ
個別医薬品コード | 5200075D1035
メーカー | 阪本漢法
サカモト小青竜湯エキス顆粒－Ｓ

項目 | 内容
効能効果 | 効能・効果 １．下記疾患における水様の痰，水様鼻汁，鼻閉，くしゃみ，喘鳴，咳嗽，流涙 気管支喘息，鼻炎，アレルギー性鼻炎，アレルギー性結膜炎，感冒 ２．気管支炎
用法用量 | 用法・用量 通常，成人１日９．０ｇを２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．アルドステロン症の患者 ２．ミオパシーのある患者 ３．低カリウム血症のある患者 〔１）～３）：これらの疾患及び症状が悪化するおそれがある。〕
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


サカモト黄連解毒湯エキス顆粒－Ｓ

その他
 → 漢方薬
  → その他

一般名 | 黄連解毒湯エキス
商品名 | サカモト黄連解毒湯エキス顆粒－Ｓ
個別医薬品コード | 5200011D1043
メーカー | 阪本漢法
サカモト黄連解毒湯エキス顆粒－Ｓ

項目 | 内容
効能効果 | 比較的体力があり，のぼせぎみで顔色赤く，いらいらする傾向のある次の諸症 鼻出血，不眠症，ノイローゼ，胃炎，二日酔，血の道症，めまい，動悸
用法用量 | 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜減量する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


サトラックス坐薬１０ｍｇ

消化器系に作用する薬剤
 → 下剤（瀉下薬）
  → 大腸刺激性下剤

一般名 | ビサコジル
商品名 | サトラックス坐薬１０ｍｇ
個別医薬品コード | 2359700J2033
メーカー | 佐藤製薬
サトラックス坐薬１０ｍｇ

項目 | 内容
効能効果 | 効能・効果 便秘症 消化管検査時又は手術前後における腸管内容物の排除
用法用量 | 用法・用量 ビサコジルとして，通常１回，成人は１０ｍｇ（サトラックス坐薬１０ｍｇとして１回１個），１日１～２回肛門内に挿入する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） １．急性腹症が疑われる患者〔蠕動運動の促進及び排便反射の刺激作用により，症状を悪化させるおそれがある〕 ２．痙攣性便秘の患者〔蠕動運動の促進及び排便反射の刺激作用により，症状を悪化させるおそれがある〕 ３．重症の硬結便のある患者〔蠕動運動の促進及び排便反射の刺激作用により，症状を悪化させるおそれがある〕 ４．肛門裂創，潰瘍性痔核のある患者〔坐剤挿入に伴う物理的，機械的な刺激を避けるため〕
一般的注意 |


サノレックス錠０．５ｍｇ

消化器系に作用する薬剤
 → 胃腸機能調整薬
  → 食欲抑制薬

一般名 | マジンドール
商品名 | サノレックス錠０．５ｍｇ
個別医薬品コード | 1190008F1020
メーカー | ノバルティス
サノレックス錠０．５ｍｇ

項目 | 内容
効能効果 | 効能又は効果 あらかじめ適用した食事療法及び運動療法の効果が不十分な高度肥満症（肥満度が＋７０％以上又はＢＭＩが３５以上）における食事療法及び運動療法の補助 効能又は効果に関連する使用上の注意 １．肥満症治療の基本である食事療法及び運動療法をあらかじめ適用し，その効果が不十分な高度肥満症患者にのみ，本剤の使用を考慮すること。 ２．本剤は肥満度が＋７０％以上又はＢＭＩが３５以上の高度肥満症であることを確認した上で適用を考慮すること。 肥満度（％）＝（実体重－標準体重）／標準体重×１００ ＢＭＩ（Ｂｏｄｙ Ｍａｓｓ Ｉｎｄｅｘ）＝体重（ｋｇ）／身長（ｍ）２ ３．内分泌性肥満，遺伝性肥満，視床下部性肥満等の症候性（二次性）肥満患者においては，原疾患の治療を優先させること。
用法用量 | 用法及び用量 本剤は肥満度が＋７０％以上又はＢＭＩが３５以上の高度肥満症患者に対して，食事療法及び運動療法の補助療法として用いる。 通常，成人には，マジンドールとして０．５ｍｇ（１錠）を１日１回昼食前に経口投与する。１日最高投与量はマジンドールとして１．５ｍｇ（３錠）までとし，２～３回に分けて食前に経口投与するが，できる限り最小有効量を用いること。 投与期間はできる限り短期間とし，３ヵ月を限度とする。なお，１ヵ月以内に効果のみられない場合は投与を中止すること。 用法及び用量に関連する使用上の注意 １．食事量，体重の推移，食生活等に留意の上，常に投与継続の可否，投与量について注意すること。 ２．本剤は，睡眠障害を引き起こすことがあるので夕刻の投与は避けること。
警告 | 警告 １．本剤の主要な薬理学的特性はアンフェタミン類と類似しており，本剤を投与する際は，依存性について留意すること。また，海外においては食欲抑制剤の多くで数週間以内に薬物耐性がみられるとの報告がある。 ２．本剤の適用にあたっては，使用上の注意に留意し，用法及び用量，効能又は効果を厳守すること。
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．緑内障の患者〔眼内圧が上昇するおそれがある。〕 ３．重症の心障害のある患者〔症状が悪化するおそれがある。〕 ４．重症の膵障害のある患者〔インスリン分泌抑制作用を有する。〕 ５．重症の腎・肝障害のある患者〔代謝又は排泄が遅延するおそれがある。〕 ６．重症高血圧症の患者〔カテコラミンの昇圧作用を増強する。〕 ７．脳血管障害のある患者〔症状が悪化するおそれがある。〕 ８．不安・抑うつ・異常興奮状態の患者及び統合失調症等の精神障害のある患者〔症状が悪化するおそれがある。〕 ９．薬物・アルコール乱用歴のある患者〔このような患者では一般に依存性，乱用が起こりやすいと考えられる。〕 １０．ＭＡＯ阻害剤投与中又は投与中止後２週間以内の患者（「３．相互作用」の項参照） １１．妊婦又は妊娠している可能性のある婦人（「６．妊婦，産婦，授乳婦等への投与」の項参照） １２．小児（「７．小児等への投与」の項参照）
一般的注意 | 重要な基本的注意 １．本剤投与中に肺高血圧症があらわれたとの報告があり，また，海外で，食欲抑制剤の長期投与により肺高血圧症の発症の危険性が増加するとの報告があるので，本剤を３ヵ月を超えて投与しないこと。 ２．急激な減量による心血管系の合併症のリスクを避けるため本剤投与中は体重の推移に注意すること。 ３．本剤投与中の患者には，自動車の運転等危険を伴う機械の操作に従事させないように注意すること。


サフラン鈴

その他
 → 漢方薬
  → その他

一般名 | サフラン
商品名 | サフラン鈴
個別医薬品コード | 5100078X1056
メーカー | 鈴粉末

項目 | 内容
効能効果 | １．生薬製剤処方の調剤に用いる。
用法用量 | １．生薬製剤処方の調剤に用いる。
警告 |
禁忌 |
一般的注意 |


サフランＴ

その他
 → 漢方薬
  → その他

一般名 | サフラン
商品名 | サフランＴ
個別医薬品コード | 5100078X1129
メーカー | 東亜薬品

項目 | 内容
効能効果 | 漢方処方の調剤に用いる。
用法用量 | 漢方処方の調剤に用いる。
警告 |
禁忌 | 次の患者には投与しないでください。 妊婦又は妊娠していると思われる婦人
一般的注意 |


サプレスタカプセル１０ｍｇ

循環器系に作用する薬剤
 → 降圧薬
  → Ｃａ拮抗薬 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | アラニジピン
商品名 | サプレスタカプセル１０ｍｇ
個別医薬品コード | 2149038M2024
メーカー | 大鵬薬品
サプレスタカプセル１０ｍｇ

項目 | 内容
効能効果 | 効能・効果 高血圧症
用法用量 | 用法・用量 アラニジピンとして初回投与量を５ｍｇとし，通常，成人には５～１０ｍｇを１日１回経口投与する。 なお，年齢，症状によって適宜増減するが，効果が不十分な場合には１日１回２０ｍｇまで増量することができる。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照） ２．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．カルシウム拮抗剤の投与を急に中止したとき，症状が悪化した症例が報告されているので，本剤の休薬を要する場合は徐々に減量し，観察を十分に行うこと。また，患者に医師の指示なしに服薬を中止しないように注意すること。 ２．本剤の投与により，まれに過度の血圧低下を起こすおそれがあるので，そのような場合には減量又は休薬するなど適切な処置を行うこと。 ３．降圧作用に基づくめまい等があらわれることがあるので，高所作業，自動車の運転等，危険を伴う機械を操作する際には注意させること。


サプレスタカプセル５ｍｇ

循環器系に作用する薬剤
 → 降圧薬
  → Ｃａ拮抗薬 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | アラニジピン
商品名 | サプレスタカプセル５ｍｇ
個別医薬品コード | 2149038M1028
メーカー | 大鵬薬品
サプレスタカプセル５ｍｇ

項目 | 内容
効能効果 | 効能・効果 高血圧症
用法用量 | 用法・用量 アラニジピンとして初回投与量を５ｍｇとし，通常，成人には５～１０ｍｇを１日１回経口投与する。 なお，年齢，症状によって適宜増減するが，効果が不十分な場合には１日１回２０ｍｇまで増量することができる。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照） ２．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．カルシウム拮抗剤の投与を急に中止したとき，症状が悪化した症例が報告されているので，本剤の休薬を要する場合は徐々に減量し，観察を十分に行うこと。また，患者に医師の指示なしに服薬を中止しないように注意すること。 ２．本剤の投与により，まれに過度の血圧低下を起こすおそれがあるので，そのような場合には減量又は休薬するなど適切な処置を行うこと。 ３．降圧作用に基づくめまい等があらわれることがあるので，高所作業，自動車の運転等，危険を伴う機械を操作する際には注意させること。


サプレスタ顆粒２％

循環器系に作用する薬剤
 → 降圧薬
  → Ｃａ拮抗薬 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | アラニジピン
商品名 | サプレスタ顆粒２％
個別医薬品コード | 2149038D1044
メーカー | 大鵬薬品
サプレスタ顆粒２％

項目 | 内容
効能効果 | 効能・効果 高血圧症
用法用量 | 用法・用量 アラニジピンとして初回投与量を５ｍｇとし，通常，成人には５～１０ｍｇを１日１回経口投与する。 なお，年齢，症状によって適宜増減するが，効果が不十分な場合には１日１回２０ｍｇまで増量することができる。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照） ２．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．カルシウム拮抗剤の投与を急に中止したとき，症状が悪化した症例が報告されているので，本剤の休薬を要する場合は徐々に減量し，観察を十分に行うこと。また，患者に医師の指示なしに服薬を中止しないように注意すること。 ２．本剤の投与により，まれに過度の血圧低下を起こすおそれがあるので，そのような場合には減量又は休薬するなど適切な処置を行うこと。 ３．降圧作用に基づくめまい等があらわれることがあるので，高所作業，自動車の運転等，危険を伴う機械を操作する際には注意させること。


サムスカ錠１５ｍｇ

内分泌系薬剤
 → 他のホルモン製剤，代謝異常症治療薬
  → バソプレシン受容体拮抗薬

一般名 | トルバプタン
商品名 | サムスカ錠１５ｍｇ
個別医薬品コード | 2139011F1023
メーカー | 大塚製薬
サムスカ錠１５ｍｇ

項目 | 内容
効能効果 | ループ利尿薬等の他の利尿薬で効果不十分な心不全における体液貯留 効能効果に関連する使用上の注意 本剤は他の利尿薬（ループ利尿薬，サイアザイド系利尿薬，抗アルドステロン薬等）と併用して使用すること。なお，ヒト心房性ナトリウム利尿ペプチドとの併用経験はない。（「２．重要な基本的注意（１）」の項参照）
用法用量 | 通常，成人にはトルバプタンとして１５ｍｇを１日１回経口投与する。 用法用量に関連する使用上の注意 １．体液貯留所見が消失した際には投与を中止すること。［症状消失後の維持に関する有効性は確認されていない。］ ２．目標体重（体液貯留状態が良好にコントロールされているときの体重）に戻った場合は，漫然と投与を継続しないこと。［国内臨床試験において２週間を超える使用経験はない。］ ３．体液貯留状態が改善しない場合は，漫然と投与を継続しないこと。（〔臨床成績〕の項参照） ４．血清ナトリウム濃度が１２５ｍＥｑ／Ｌ未満の患者，急激な循環血漿量の減少が好ましくないと判断される患者に投与する場合は，半量（７．５ｍｇ）から開始することが望ましい。（「１．慎重投与（１），（２）」の項参照） ５．口渇感が持続する場合には，減量を考慮すること。（「２．重要な基本的注意（３）」の項参照） ６．ＣＹＰ３Ａ４阻害剤（イトラコナゾール，クラリスロマイシン等）との併用は避けることが望ましい。やむを得ず併用する場合は，本剤の減量あるいは低用量からの開始などを考慮すること。［本剤の血漿中濃度が上昇するおそれがある。］（「３．相互作用」の項及び〔薬物動態〕の項参照） ７．夜間の排尿を避けるため，午前中に投与することが望ましい。
警告 | 警告 本剤投与時は，急激な血清ナトリウム濃度の上昇により橋中心髄鞘崩壊症を来すおそれがあること及び急激な利尿により脱水症状があらわれるおそれがあることから，入院下で投与を開始又は再開すること。また，特に投与開始日又は再開日には血清ナトリウム濃度を頻回に測定すること。（「２．重要な基本的注意（４）」の項参照）
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分又は類似化合物（モザバプタン塩酸塩等）に対し過敏症の既往歴のある患者 ２．無尿の患者［本剤の効果が期待できない。］ ３．口渇を感じない又は水分摂取が困難な患者［循環血漿量の減少により脱水のおそれがある。］ ４．高ナトリウム血症の患者［本剤の水利尿作用により高ナトリウム血症が増悪するおそれがある。］ ５．妊婦又は妊娠している可能性のある婦人（「６．妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 | 重要な基本的注意 １．本剤は水排泄を増加させるが，ナトリウム排泄を増加させないことから，他の利尿薬と併用して使用すること。 ２．本剤の投与初期は，過剰な利尿に伴う副作用があらわれるおそれがあるので，口渇感等の患者の状態を観察し，体重，血圧，脈拍数，尿量等を頻回に測定すること。 ３．本剤の利尿作用に伴い，口渇，脱水などの症状があらわれることがあるので，このような症状があらわれた場合には，水分補給を行うよう指導すること。 ４．本剤投与開始後２４時間以内に水利尿効果が強く発現するため，少なくとも投与開始４～６時間後並びに８～１２時間後に血清ナトリウム濃度を測定すること。投与開始翌日から１週間程度は週に数回測定し，その後も投与を継続する場合には，適宜測定すること。 ５．血清ナトリウム濃度１２５ｍＥｑ／Ｌ未満の患者に投与した場合，急激な血清ナトリウム濃度の上昇により，橋中心髄鞘崩壊症を来すおそれがあるため，２４時間以内に１２ｍＥｑ／Ｌを超える上昇がみられた場合には，投与を中止すること。（「１．慎重投与（１）」の項参照） ６．本剤の水利尿作用により循環血漿量の減少を来し，血清カリウム濃度を上昇させるおそれがあるので，本剤投与中は血清カリウム濃度を測定すること。（「１．慎重投与（３）」の項参照） ７．めまい等があらわれることがあるので，転倒に注意すること。また，高所作業，自動車の運転等危険を伴う機械を操作する際には注意させること。


サラジェン錠５ｍｇ

炎症，アレルギーに作用する薬剤
 → 抗リウマチ薬（ＤＭＡＲＤｓ）
  → リウマチ性疾患補助薬 		その他
 → 歯科・口腔用剤
  → 口腔乾燥症状改善薬
※複数の分類に含まれます。

一般名 | ピロカルピン塩酸塩
商品名 | サラジェン錠５ｍｇ
個別医薬品コード | 2399013F1021
メーカー | キッセイ
サラジェン錠５ｍｇ

項目 | 内容
効能効果 | 効能・効果 １．頭頚部の放射線治療に伴う口腔乾燥症状の改善 ２．シェーグレン症候群患者の口腔乾燥症状の改善
用法用量 | 用法・用量 通常，成人にはピロカルピン塩酸塩として１回５ｍｇを１日３回，食後に経口投与する。 用法・用量に関連する使用上の注意 本剤の投与は空腹時を避け，食後３０分以内とすること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な虚血性心疾患（心筋梗塞，狭心症等）のある患者［冠状動脈硬化に伴う狭窄所見を冠状動脈攣縮により増強し，虚血性心疾患の病態を悪化させるおそれがある。］ ２．気管支喘息及び慢性閉塞性肺疾患の患者［気道抵抗や気管支平滑筋の緊張増大及び気管支粘液分泌亢進のため，症状を悪化させるおそれがある。］ ３．消化管及び膀胱頚部に閉塞のある患者［消化管又は膀胱筋を収縮又は緊張させ，症状を悪化させるおそれがある。］ ４．てんかんのある患者［てんかん発作をおこすおそれがある。］ ５．パーキンソニズム又はパーキンソン病の患者［パーキンソニズム又はパーキンソン病の症状を悪化させるおそれがある。］ ６．虹彩炎の患者［縮瞳が症状を悪化させるおそれがある。］ ７．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．縮瞳を起こすおそれがあるので，投与中の患者には夜間の自動車の運転及び暗所での危険を伴う機械の操作に注意させること。 ２．本剤投与中，過度に発汗し十分な水分補給が出来ない場合には脱水症状を引き起こす可能性があるので，このような状況が考えられる患者には担当医師に相談させること。 ３．一般にコリン作動薬は，用量依存的に中枢神経系に作用する可能性があることから，認識力の障害または精神障害のある患者に使用する場合には注意すること。 ４．本剤を１２週間投与して効果が認められない場合には，その後の経過を十分に観察し，漫然と長期にわたり投与しないように注意すること。


サラゾピリン坐剤５００ｍｇ

病原微生物に対する薬剤
 → 抗菌薬
  → 持続性サルファ剤 		消化器系に作用する薬剤
 → 腸疾患治療薬
  → 炎症性腸疾患治療薬
※複数の分類に含まれます。

一般名 | サラゾスルファピリジン
商品名 | サラゾピリン坐剤５００ｍｇ
個別医薬品コード | 6219700J1034
メーカー | ファイザー
サラゾピリン坐剤５００ｍｇ

項目 | 内容
効能効果 | 効能・効果 潰瘍性大腸炎
用法用量 | 用法・用量 通常，成人には１回１～２個を１日２回，朝排便後と就寝前に，肛門内に挿入する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．サルファ剤又はサリチル酸製剤に対し過敏症の既往歴のある患者 ２．新生児，低出生体重児［「小児等への投与」の項参照］
一般的注意 | 重要な基本的注意 １．本剤によるショック，アナフィラキシー様症状の発生を確実に予知できる方法がないので，事前に既往歴等について十分な問診を行うこと。なお，抗生物質等によるアレルギー歴は必ず確認すること。 ２．本剤投与開始前には，必ず血液学的検査（白血球分画を含む血液像），肝機能検査及び腎機能検査を実施すること。 投与中は臨床症状を十分観察するとともに，定期的に（原則として，投与開始後最初の３ヵ月間は２週間に１回，次の３ヵ月間は４週間に１回，その後は３ヵ月ごとに１回），血液学的検査及び肝機能検査を行うこと。また，腎機能検査についても定期的に行うこと。


サラゾピリン錠５００ｍｇ

病原微生物に対する薬剤
 → 抗菌薬
  → 持続性サルファ剤 		消化器系に作用する薬剤
 → 腸疾患治療薬
  → 炎症性腸疾患治療薬
※複数の分類に含まれます。

一般名 | サラゾスルファピリジン
商品名 | サラゾピリン錠５００ｍｇ
個別医薬品コード | 6219001F1071
メーカー | ファイザー
サラゾピリン錠５００ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
6219001F1063 | スラマ錠５００ｍｇ | 日医工ファーマ
6219001F1080 | サラゾスルファピリジン錠５００ｍｇ「タイヨー」 | 大洋
6219001F1098 | ラノフェン錠５００ｍｇ | 大正薬品
6219001F1101 | サラゾスルファピリジン錠５００ｍｇ「ＪＧ」 | 大興

項目 | 内容
効能効果 | 効能・効果 潰瘍性大腸炎，限局性腸炎，非特異性大腸炎
用法用量 | 用法・用量 通常１日４～８錠（２～４ｇ）を４～６回に分服する。 症状により 初回毎日１６錠（８ｇ）を用いても差しつかえない。 この場合３週間を過ぎれば次第に減量し，１日３～４錠（１．５～２ｇ）を用いる。 ステロイド療法を長期間継続した症例については，サラゾピリン４錠（２ｇ）を併用しながら，徐々にステロイドを減量することが必要である。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．サルファ剤又はサリチル酸製剤に対し過敏症の既往歴のある患者 ２．新生児，低出生体重児［「小児等への投与」の項参照］
一般的注意 | 重要な基本的注意 本剤投与開始前には，必ず血液学的検査（白血球分画を含む血液像），肝機能検査及び腎機能検査を実施すること。 投与中は臨床症状を十分観察するとともに，定期的に（原則として，投与開始後最初の３ヵ月間は２週間に１回，次の３ヵ月間は４週間に１回，その後は３ヵ月ごとに１回），血液学的検査及び肝機能検査を行うこと。また，腎機能検査についても定期的に行うこと。


サラヤ塩化ベンザルコニウム１０％液

病原微生物に対する薬剤
 → 消毒薬
  → 界面活性剤

一般名 | ベンザルコニウム塩化物
商品名 | サラヤ塩化ベンザルコニウム１０％液
個別医薬品コード | 2616700Q1476
メーカー | サラヤ

項目 | 内容
効能効果 | 効能・効果 １．手指・皮膚の消毒 ２．手術部位（手術野）の皮膚の消毒 ３．手術部位（手術野）の粘膜の消毒，皮膚・粘膜の創傷部位の消毒 ４．感染皮膚面の消毒 ５．医療機器の消毒 ６．手術室・病室・家具・器具・物品などの消毒 ７．膣洗浄 ８．結膜のうの洗浄・消毒
用法用量 | 用法・用量 １．手指・皮膚の消毒：通常石けんで十分に洗浄し，水で石けん分を十分に洗い落とした後，ベンザルコニウム塩化物０．０５～０．１％（本剤の１００～２００倍）溶液に浸して洗い，滅菌ガーゼあるいは布片で清拭する。術前の手洗の場合には，５～１０分間ブラッシングする。 ２．手術部位（手術野）の皮膚の消毒：手術前局所皮膚面をベンザルコニウム塩化物０．１％（本剤の１００倍）溶液で，約５分間洗い，その後ベンザルコニウム塩化物０．２％（本剤の５０倍）溶液を塗布する。 ３．手術部位（手術野）の粘膜の消毒，皮膚・粘膜の創傷部位の消毒：ベンザルコニウム塩化物０．０１～０．０２５％（本剤の４００～１，０００倍）溶液を用いる。 ４．感染皮膚面の消毒：ベンザルコニウム塩化物０．０１％（本剤の１，０００倍）溶液を用いる。 ５．医療機器の消毒：ベンザルコニウム塩化物０．１％（本剤の１００倍）溶液に１０分間浸漬するか，又は厳密に消毒する際は，器具を予め２％炭酸ナトリウム水溶液で洗い，その後ベンザルコニウム塩化物０．１％（本剤の１００倍）溶液中で１５分間煮沸する。 ６．手術室・病室・家具・器具・物品などの消毒：ベンザルコニウム塩化物０．０５～０．２％（本剤の５０～２００倍）溶液を布片で塗布・清拭するか，又は噴霧する。 ７．膣洗浄：ベンザルコニウム塩化物０．０２～０．０５％（本剤の２００～５００倍）溶液を用いる。 ８．結膜のうの洗浄・消毒：ベンザルコニウム塩化物０．０１～０．０５％（２００～１，０００倍）溶液を用いる。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤は必ず希釈し，濃度に注意して使用すること。 ２．炎症又は易刺激性の部位（粘膜，陰股部等）に使用する場合には，通常の部位に使用するよりも低濃度とすることが望ましい。 ３．深い創傷又は眼に使用する場合の希釈掖としては，注射用水か滅菌精製水を用い，水道水や精製水を用いないこと。


サラヤ消毒用エタノール

病原微生物に対する薬剤
 → 消毒薬
  → アルコール製剤

一般名 | エタノール
商品名 | サラヤ消毒用エタノール
個別医薬品コード | 2615703X1507
メーカー | サラヤ

項目 | 内容
効能効果 | 効能・効果 手指・皮膚の消毒，手術部位（手術野）の皮膚の消毒，医療機器の消毒。
用法用量 | 用法・用量 本品をそのまま消毒部位に塗布する。
警告 |
禁忌 | 禁忌（次の部位には使用しないこと） 損傷皮膚及び粘膜（刺激作用を有するので）
一般的注意 | 重要な基本的注意 １．本剤が眼に入らないように注意すること。眼に入った場合は直ちによく水洗すること。 ２．広範囲又は長期間使用する場合には，蒸気の吸入に注意すること。［エタノール蒸気に大量に又は繰り返しさらされた場合，粘膜への刺激，頭痛等を起こすことがある。］


サリグレンカプセル３０ｍｇ

炎症，アレルギーに作用する薬剤
 → 抗リウマチ薬（ＤＭＡＲＤｓ）
  → リウマチ性疾患補助薬 		神経系に作用する薬剤
 → 自律神経作用薬その他
  → コリン類似薬 		その他
 → 歯科・口腔用剤
  → 口腔乾燥症状改善薬
※複数の分類に含まれます。

一般名 | セビメリン塩酸塩水和物
商品名 | サリグレンカプセル３０ｍｇ
個別医薬品コード | 2399012M1034
メーカー | 日本化薬
サリグレンカプセル３０ｍｇ

項目 | 内容
効能効果 | 効能・効果 シェーグレン症候群患者の口腔乾燥症状の改善
用法用量 | 用法・用量 通常，成人にはセビメリン塩酸塩として１回３０ｍｇを１日３回，食後に経口投与する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な虚血性心疾患（心筋梗塞，狭心症等）のある患者［冠状動脈硬化に伴う狭窄所見を冠状動脈攣縮により増強し，虚血性心疾患の病態を悪化させるおそれがある。］ ２．気管支喘息及び慢性閉塞性肺疾患の患者［気管支収縮作用及び気管支粘液分泌亢進のため，症状を悪化させるおそれがある。］ ３．消化管及び膀胱頚部に閉塞のある患者［消化管又は膀胱筋を収縮又は緊張させ，症状を悪化させるおそれがある。］ ４．てんかんのある患者［てんかん発作を起こすおそれがある。］ ５．パーキンソニズム又はパーキンソン病の患者［パーキンソニズム又はパーキンソン病の症状を悪化させるおそれがある。］ ６．虹彩炎のある患者［縮瞳が症状を悪化させるおそれがある。］
一般的注意 | 重要な基本的注意 １．本剤投与により効果が認められない場合には，漫然と長期にわたり投与しないように注意すること。 ２．縮瞳を起こすおそれがあるので，投与中の患者には夜間の自動車の運転及び暗所での危険を伴う機械の操作に注意させること。


サリチル酸

感覚器官用剤
 → 皮膚科用剤
  → 皮膚軟化薬

一般名 | サリチル酸
商品名 | サリチル酸
個別医薬品コード | 2652700X1108
メーカー | 山善

項目 | 内容
効能効果 | 絆創膏：疣贅・鶏眼・べん胝腫の角質はく離 軟膏剤，液剤：乾癬，白癬（頭部浅在性白癬，小水疱性斑状白癬，汗疱状白癬，頑癬），癜風，黒色粃糠疹，紅色陰癬，角化症尋常性魚鱗癬，先天性魚鱗癬，毛孔性苔癬，先天性手掌足底角化病（腫），ダリエー病，遠山連圏状粃糠疹），湿疹（角化を伴う），口囲皮膚炎，掌せき膿疱症，ヘブラ粃糠疹，アトピー性皮膚炎，ざ瘡，せつ，腋臭症，多汗症，その他角化性の皮膚疾患
用法用量 | １．症状に応じて下記の濃度の軟膏剤，又は液剤として，１日１～２回塗布又は散布する。 （１）．小児 サリチル酸として０．１～３％ （２）．成人 サリチル酸として２～１０％ ２．なお，疣贅，鶏眼，べん胝腫には，通常サリチル酸として５０％の絆創膏を用い，２～５日目ごとに取りかえる。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．患部が化膿しているなど湿潤，びらんが著しい場合には，あらかじめ適切な処置を行った後使用すること。


サリチル酸「ケンエー」

感覚器官用剤
 → 皮膚科用剤
  → 皮膚軟化薬

一般名 | サリチル酸
商品名 | サリチル酸「ケンエー」
個別医薬品コード | 2652700X1043
メーカー | 健栄

項目 | 内容
効能効果 | 効能・効果 ＜絆創膏として＞：疣贅・鶏眼・胼胝腫の角質剥離 ＜軟膏剤，液剤として＞：乾癬，白癬（頭部浅在性白癬，小水疱性斑状白癬，汗疱状白癬，頑癬），癜風，黒色粃糠疹，紅色陰癬，角化症（尋常性魚鱗癬，先天性魚鱗癬，毛孔性苔癬，先天性手掌足底角化症（腫），ダリエー病，遠山連圏状粃糠疹），湿疹（角化を伴う），口囲皮膚炎，掌蹠膿疱症，ヘブラ粃糠疹，アトピー性皮膚炎，挫瘡，せつ，腋臭症，多汗症，その他角化性の皮膚疾患
用法用量 | 用法・用量 症状に応じて下記の濃度の軟膏剤，又は液剤とし，１日１～２回塗布又は散布する。 小児 サリチル酸として０．１～３％ 成人 サリチル酸として２～１０％ なお，疣贅，鶏眼，胼胝腫には，通常サリチル酸として５０％の絆創膏を用い，２～５日目ごとに取りかえる。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） 本剤に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 患部が化膿しているなど湿潤，び爛が著しい場合には，あらかじめ適切な処置を行った後使用すること。


サリチル酸メチルＦＭ

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → 経皮用剤

一般名 | サリチル酸メチル
商品名 | サリチル酸メチルＦＭ
個別医薬品コード | 2641700X1031
メーカー | フヂミ

項目 | 内容
効能効果 | 効能・効果 下記における鎮痛・消炎 関節痛，筋肉痛，打撲，捻挫
用法用量 | 用法・用量 ５％又はそれ以上の濃度の液剤，軟膏剤又はリニメント剤として，皮膚局所に塗布する。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） 本剤に対し過敏症の既往歴のある患者
一般的注意 |


サリチル酸原末「マルイシ」

感覚器官用剤
 → 皮膚科用剤
  → 皮膚軟化薬

一般名 | サリチル酸
商品名 | サリチル酸原末「マルイシ」
個別医薬品コード | 2652700X1132
メーカー | 丸石：大阪

項目 | 内容
効能効果 | 効能・効果 １．絆創膏として：疣贅・鶏眼・胼胝腫の角質剥離 ２．軟膏または液剤として：乾癬，白癬（頭部浅在性白癬，小水疱性斑状白癬，汗疱状白癬，頑癬），癜風，紅色粃糠疹，紅色陰癬，角化症（尋常性魚鱗癬，先天性魚鱗癬，毛孔性苔癬，先天性手掌足底角化症（腫），ダリエー病，遠山連圏状粃糠疹），湿疹（角化を伴う），口囲皮膚炎，掌蹠膿疱症，ヘブラ粃糠疹，アトピー性皮膚炎，ざ瘡，せつ，腋臭症，多汗症，その他角化性の皮膚疾患
用法用量 | 用法・用量 症状に応じて下記の濃度の軟膏剤，または液剤とし，１日１～２回塗布または散布する。 小児：サリチル酸として ０．１～３％ 成人：サリチル酸として ２～１０％ なお，疣贅・鶏眼・胼胝腫には，通常サリチル酸として５０％の絆創膏を用い，２～５日目ごとに取りかえる。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） 本剤に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 患部が化膿しているなど湿潤，び爛が著しい場合には，あらかじめ適切な処置を行った後使用すること。


サリベートエアゾール

炎症，アレルギーに作用する薬剤
 → 抗リウマチ薬（ＤＭＡＲＤｓ）
  → リウマチ性疾患補助薬 		その他
 → 歯科・口腔用剤
  → 口腔乾燥症状改善薬
※複数の分類に含まれます。

一般名 | リン酸一水素カリウム・無機塩類配合剤
商品名 | サリベートエアゾール
個別医薬品コード | 2399801E1037
メーカー | 帝人ファーマ
サリベートエアゾール

項目 | 内容
効能効果 | 効能・効果 下記疾患に対する諸症状の寛解 （１）．シェーグレン症候群による口腔乾燥症 （２）．頭頚部の放射線照射による唾液腺障害に基づく口腔乾燥症
用法用量 | 用法・用量 通常１回に１～２秒間口腔内に１日４～５回噴霧する。 なお，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


サルコートカプセル外用５０μｇ

その他
 → 歯科・口腔用剤
  → 口内炎等治療薬

一般名 | ベクロメタゾンプロピオン酸エステル
商品名 | サルコートカプセル外用５０μｇ
個別医薬品コード | 2399708A1039
メーカー | 帝人ファーマ
サルコートカプセル外用５０μｇ

項目 | 内容
効能効果 | 効能・効果 びらん又は潰瘍を伴う難治性口内炎
用法用量 | 用法・用量 通常，１回１カプセル（ベクロメタゾンプロピオン酸エステルとして５０μｇ）を１日２～３回，専用の小型噴霧器を用いて患部に均一に噴霧する。なお，症状により適宜増減する。 用法・用量に関連する使用上の注意 約３週間使用しても効果が認められない場合は，本剤の投与を中止すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対して過敏症の既往歴のある患者 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 口腔内に感染を伴う患者［症状を増悪するおそれがあるので，やむを得ず使用する必要のある場合は，あらかじめ適切な抗菌剤，抗真菌剤による治療を行うか，又はこれらとの併用を考慮すること。］
一般的注意 | 重要な基本的注意 長期連用により下垂体・副腎皮質系機能の抑制をきたすおそれがある。


サルタノールインヘラー１００μｇ

呼吸器系に作用する薬剤
 → 気管支拡張薬
  → β刺激薬 		呼吸器系に作用する薬剤
 → 気管支喘息治療薬
  → その他
※複数の分類に含まれます。

一般名 | サルブタモール硫酸塩
商品名 | サルタノールインヘラー１００μｇ
個別医薬品コード | 2254700G4037
メーカー | ＧＳＫ
サルタノールインヘラー１００μｇ

項目 | 内容
効能効果 | 効能・効果 下記疾患の気道閉塞性障害に基づく諸症状の緩解 気管支喘息，小児喘息，肺気腫，急・慢性気管支炎，肺結核 効能・効果に関連する使用上の注意 本剤は喘息発作に対する対症療法剤であるので，本剤の使用は発作発現時に限ること。
用法用量 | 用法・用量 サルブタモールとして，通常成人１回２００μｇ（２吸入），小児１回１００μｇ（１吸入）を吸入する。なお，年令，症状により適宜増減する。 用法・用量に関連する使用上の注意 患者又は保護者に対し，本剤の過度の使用により，不整脈，心停止等の重篤な副作用が発現する危険性があることを理解させ，次の事項及びその他必要と考えられる注意を与えること。 成人１回２吸入，小児１回１吸入の用法・用量を守り（本剤は，通常３時間以上効果が持続するので，その間は次の吸入を行わないこと），１日４回（原則として，成人８吸入，小児４吸入）までとすること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対して過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．本剤の使用は，患者又は保護者が適正な使用方法について十分に理解しており，過量投与になるおそれのないことが確認されている場合に限ること。 ２．過度に使用を続けた場合，不整脈，場合により心停止を起こすおそれがあり，特に発作発現時の吸入投与の場合には使用が過度になりやすいので十分に注意すること。 ３．投与にあたっては，過度の使用を防止するために，用法・用量を正しく指導し，経過観察を十分に行うこと。用法・用量どおり正しく使用しても効果が認められない場合には，気道炎症の増悪が疑われ，本剤の効果が認められないままに過度の使用になる可能性があるので，本剤の投与を中止し，他の適切な治療法に切り替えること。 ４．発作が重篤で吸入投与の効果が不十分な場合には，可及的速やかに医療機関を受診し治療を受けるよう注意を与えること。


サレドカプセル１００

抗悪性腫瘍薬，免疫抑制薬
 → 抗悪性腫瘍薬
  → 分子標的治療薬

ハイリスク分類
抗悪性腫瘍剤

一般名 | サリドマイド
商品名 | サレドカプセル１００
個別医薬品コード | 4291019M1023
メーカー | 藤本
サレドカプセル１００

項目
内容
効能効果 再発又は難治性の多発性骨髄腫
効能効果に関連する使用上の注意
本剤による治療は少なくとも１つの標準的な治療が無効又は治療後に再発した患者を対象とし，本剤以外の治療の実施についても慎重に検討した上で，本剤の投与を開始すること。
用法用量 通常，成人にはサリドマイドとして１日１回１００ｍｇを就寝前に経口投与する。なお，患者の状態により適宜増減するが，１日４００ｍｇを超えないこと。
用法用量に関連する使用上の注意
１．本剤の投与は１日１回１００ｍｇより開始し，効果不十分な場合には４週間間隔で１００ｍｇずつ漸増すること。
２．本剤を１６週間を超えて投与した場合の有効性・安全性についてのデータは限られている。１６週間を超えて本剤の投与を継続する場合には，投与を継続することのリスク・ベネフィットを考慮して，慎重に判断すること。
３．本剤の用量を調整する場合には，国内臨床試験で使用された基準を参考とし，下記の減量・休薬，中止基準を考慮すること。
投与量 | 休薬・減量 | 中止
１００ｍｇ | 減量；Ｇｒａｄｅ２の非血液毒性またはＧｒａｄｅ３の血液毒性が認められた場合，５０ｍｇに減量する。 休薬；５０ｍｇに減量後，１週間で症状の回復または軽快がみられない場合 | 深部静脈血栓症，Ｇｒａｄｅ４の血液毒性またはＧｒａｄｅ３以上の非血液毒性
２００ｍｇ以上 | 減量；Ｇｒａｄｅ２の非血液毒性またはＧｒａｄｅ３の血液毒性が認められた場合，１００ｍｇ減量する。減量後１週間で症状の回復または軽快がみられない場合，さらに１００ｍｇ減量する。 | 深部静脈血栓症，Ｇｒａｄｅ４の血液毒性またはＧｒａｄｅ３以上の非血液毒性

［表脚注］
（Ｇｒａｄｅは，有害事象共通用語規準ｖ４．０日本語訳ＪＣＯＧ／ＪＳＣＯ版に準じ，血液毒性，非血液毒性は，本剤との因果関係が否定できない有害事象を示す。）
警告 警告
１．本剤はヒトにおいて催奇形性（サリドマイド胎芽病：無肢症，海豹肢症，奇肢症等の四肢奇形，心臓疾患，消化器系の閉塞等の内臓障害等）が確認されており，妊娠期間中の投与は重篤な胎児奇形又は流産・死産を起こす可能性があるため，妊婦又は妊娠している可能性のある婦人には決して投与しないこと。（「禁忌」及び「妊婦，産婦，授乳婦等への投与」の項参照）
２．本剤の胎児への曝露を避けるため，本剤の使用については，安全管理手順１）が定められているので，関係企業，医師，薬剤師等の医療関係者，患者やその家族等の全ての関係者が本手順を遵守すること。（「禁忌」の項参照）
３．妊娠する可能性のある婦人に投与する際は，投与開始前に妊娠検査を行い，陰性であることを確認したうえで投与を開始すること。また，投与開始予定４週間前から投与終了４週間後まで，性交渉を行う場合はパートナーと共に極めて有効な避妊法の実施を徹底（男性は必ずコンドームを着用）させ，避妊を遵守していることを十分に確認するとともに定期的に妊娠検査を行うこと。（「重要な基本的注意（１）」の項参照）
本剤の投与期間中に妊娠が疑われる場合には，直ちに投与を中止し，医師等に連絡するよう患者を指導すること。
４．本剤は精液中へ移行することから，男性患者に投与する際は，投与開始から投与終了４週間後まで，性交渉を行う場合は極めて有効な避妊法の実施を徹底（男性は必ずコンドームを着用）させ，避妊を遵守していることを十分に確認すること。また，この期間中は妊婦との性交渉を行わせないこと。
５．本剤の投与は，緊急時に十分対応できる医療施設において，十分な知識・経験を持つ医師のもとで，本剤の投与が適切と判断される患者のみに行うこと。また，治療開始に先立ち，患者又はその家族等に有効性及び危険性（胎児への曝露の危険性を含む）を十分に説明し，文書で同意を得てから投与を開始すること。
６．深部静脈血栓症を引き起こすおそれがあるので，観察を十分に行いながら慎重に投与すること。異常が認められた場合には直ちに投与を中止し，適切な処置を行うこと。
禁忌 禁忌（次の患者には投与しないこと）
１．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照）
２．安全管理手順を遵守できない患者
３．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 重要な基本的注意
１．本剤には催奇形性（サリドマイド胎芽病：「警告」の項参照）があるので，妊娠する可能性のある婦人に投与する際は，少なくとも投与開始予定の４週間前，２週間前及び投与直前に妊娠検査を実施し，検査結果が陰性であることを確認後に投与を開始すること。また，妊娠していないことを定期的に確認するために，間隔が４週間を超えないよう妊娠検査を実施する。
２．本剤の安全管理を確実に実施するため，１回の最大処方量は１２週間分を超えないものとすること。
３．本剤投与開始から投与終了４週間後までは，精子・精液の提供をさせないこと。
４．本剤の抗血管新生作用が創傷の治癒を阻害する可能性があることから，外科手術等を実施した場合，適切な期間本剤の投与を中止すること。
５．傾眠，眠気，めまい，徐脈，起立性低血圧が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように注意すること。


サレドカプセル５０

抗悪性腫瘍薬，免疫抑制薬
 → 抗悪性腫瘍薬
  → 分子標的治療薬

ハイリスク分類
抗悪性腫瘍剤

一般名 | サリドマイド
商品名 | サレドカプセル５０
個別医薬品コード | 4291019M2020
メーカー | 藤本
サレドカプセル５０

項目
内容
効能効果 再発又は難治性の多発性骨髄腫
効能効果に関連する使用上の注意
本剤による治療は少なくとも１つの標準的な治療が無効又は治療後に再発した患者を対象とし，本剤以外の治療の実施についても慎重に検討した上で，本剤の投与を開始すること。
用法用量 通常，成人にはサリドマイドとして１日１回１００ｍｇを就寝前に経口投与する。なお，患者の状態により適宜増減するが，１日４００ｍｇを超えないこと。
用法用量に関連する使用上の注意
１．本剤の投与は１日１回１００ｍｇより開始し，効果不十分な場合には４週間間隔で１００ｍｇずつ漸増すること。
２．本剤を１６週間を超えて投与した場合の有効性・安全性についてのデータは限られている。１６週間を超えて本剤の投与を継続する場合には，投与を継続することのリスク・ベネフィットを考慮して，慎重に判断すること。
３．本剤の用量を調整する場合には，国内臨床試験で使用された基準を参考とし，下記の減量・休薬，中止基準を考慮すること。
投与量 | 休薬・減量 | 中止
１００ｍｇ | 減量；Ｇｒａｄｅ２の非血液毒性またはＧｒａｄｅ３の血液毒性が認められた場合，５０ｍｇに減量する。 休薬；５０ｍｇに減量後，１週間で症状の回復または軽快がみられない場合 | 深部静脈血栓症，Ｇｒａｄｅ４の血液毒性またはＧｒａｄｅ３以上の非血液毒性
２００ｍｇ以上 | 減量；Ｇｒａｄｅ２の非血液毒性またはＧｒａｄｅ３の血液毒性が認められた場合，１００ｍｇ減量する。減量後１週間で症状の回復または軽快がみられない場合，さらに１００ｍｇ減量する。 | 深部静脈血栓症，Ｇｒａｄｅ４の血液毒性またはＧｒａｄｅ３以上の非血液毒性

［表脚注］
（Ｇｒａｄｅは，有害事象共通用語規準ｖ４．０日本語訳ＪＣＯＧ／ＪＳＣＯ版に準じ，血液毒性，非血液毒性は，本剤との因果関係が否定できない有害事象を示す。）
警告 警告
１．本剤はヒトにおいて催奇形性（サリドマイド胎芽病：無肢症，海豹肢症，奇肢症等の四肢奇形，心臓疾患，消化器系の閉塞等の内臓障害等）が確認されており，妊娠期間中の投与は重篤な胎児奇形又は流産・死産を起こす可能性があるため，妊婦又は妊娠している可能性のある婦人には決して投与しないこと。（「禁忌」及び「妊婦，産婦，授乳婦等への投与」の項参照）
２．本剤の胎児への曝露を避けるため，本剤の使用については，安全管理手順１）が定められているので，関係企業，医師，薬剤師等の医療関係者，患者やその家族等の全ての関係者が本手順を遵守すること。（「禁忌」の項参照）
３．妊娠する可能性のある婦人に投与する際は，投与開始前に妊娠検査を行い，陰性であることを確認したうえで投与を開始すること。また，投与開始予定４週間前から投与終了４週間後まで，性交渉を行う場合はパートナーと共に極めて有効な避妊法の実施を徹底（男性は必ずコンドームを着用）させ，避妊を遵守していることを十分に確認するとともに定期的に妊娠検査を行うこと。（「重要な基本的注意（１）」の項参照）
本剤の投与期間中に妊娠が疑われる場合には，直ちに投与を中止し，医師等に連絡するよう患者を指導すること。
４．本剤は精液中へ移行することから，男性患者に投与する際は，投与開始から投与終了４週間後まで，性交渉を行う場合は極めて有効な避妊法の実施を徹底（男性は必ずコンドームを着用）させ，避妊を遵守していることを十分に確認すること。また，この期間中は妊婦との性交渉を行わせないこと。
５．本剤の投与は，緊急時に十分対応できる医療施設において，十分な知識・経験を持つ医師のもとで，本剤の投与が適切と判断される患者のみに行うこと。また，治療開始に先立ち，患者又はその家族等に有効性及び危険性（胎児への曝露の危険性を含む）を十分に説明し，文書で同意を得てから投与を開始すること。
６．深部静脈血栓症を引き起こすおそれがあるので，観察を十分に行いながら慎重に投与すること。異常が認められた場合には直ちに投与を中止し，適切な処置を行うこと。
禁忌 禁忌（次の患者には投与しないこと）
１．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照）
２．安全管理手順を遵守できない患者
３．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 重要な基本的注意
１．本剤には催奇形性（サリドマイド胎芽病：「警告」の項参照）があるので，妊娠する可能性のある婦人に投与する際は，少なくとも投与開始予定の４週間前，２週間前及び投与直前に妊娠検査を実施し，検査結果が陰性であることを確認後に投与を開始すること。また，妊娠していないことを定期的に確認するために，間隔が４週間を超えないよう妊娠検査を実施する。
２．本剤の安全管理を確実に実施するため，１回の最大処方量は１２週間分を超えないものとすること。
３．本剤投与開始から投与終了４週間後までは，精子・精液の提供をさせないこと。
４．本剤の抗血管新生作用が創傷の治癒を阻害する可能性があることから，外科手術等を実施した場合，適切な期間本剤の投与を中止すること。
５．傾眠，眠気，めまい，徐脈，起立性低血圧が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように注意すること。


サワシリンカプセル２５０

病原微生物に対する薬剤
 → 抗菌薬
  → 広範囲ペニシリン系薬 		消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → ヘリコバクター・ピロリ除菌薬
※複数の分類に含まれます。

一般名 | アモキシシリン水和物
商品名 | サワシリンカプセル２５０
個別医薬品コード | 6131001M2300
メーカー | アステラス
サワシリンカプセル２５０

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
6131001M2149 | アモペニキシンカプセル２５０ | ニプロファーマ
6131001M2211 | セオキシリンカプセル２５０ | 長生堂
6131001M2297 | アモキシシリンカプセル２５０ｍｇ「タツミ」 | 辰巳
6131001M2327 | アモキシシリンカプセル２５０ｍｇ「日医工」 | 日医工
6131001M2335 | アモキシシリンカプセル２５０ｍｇ「トーワ」 | 東和薬品

項目 | 内容
効能効果 | １．サワシリンカプセル２５０： ＜適応菌種＞：本剤に感性のブドウ球菌属，レンサ球菌属，肺炎球菌，腸球菌属，淋菌，大腸菌，プロテウス・ミラビリス，インフルエンザ菌，ヘリコバクター・ピロリ，梅毒トレポネーマ ＜適応症＞：表在性皮膚感染症，深在性皮膚感染症，リンパ管・リンパ節炎，慢性膿皮症，外傷・熱傷及び手術創等の二次感染，びらん・潰瘍の二次感染，乳腺炎，骨髄炎，咽頭・喉頭炎，扁桃炎，急性気管支炎，肺炎，慢性呼吸器病変の二次感染，膀胱炎，腎盂腎炎，前立腺炎（急性症，慢性症），精巣上体炎（副睾丸炎），淋菌感染症，梅毒，子宮内感染，子宮付属器炎，子宮旁結合織炎，涙のう炎，麦粒腫，中耳炎，歯周組織炎，歯冠周囲炎，顎炎，猩紅熱，胃潰瘍・十二指腸潰瘍・胃ＭＡＬＴリンパ腫・特発性血小板減少性紫斑病・早期胃癌に対する内視鏡的治療後胃におけるヘリコバクター・ピロリ感染症 効能・効果に関連する使用上の注意 １．進行期胃ＭＡＬＴリンパ腫に対するヘリコバクター・ピロリ除菌治療の有効性は確立していない。 ２．特発性血小板減少性紫斑病に対しては，ガイドライン等を参照し，ヘリコバクター・ピロリ除菌治療が適切と判断される症例にのみ除菌治療を行うこと。 ３．早期胃癌に対する内視鏡的治療後胃以外には，ヘリコバクター・ピロリ除菌治療による胃癌の発症抑制に対する有効性は確立していない。
用法用量 | 用法・用量 １．サワシリンカプセル２５０： ＜ヘリコバクター・ピロリ感染を除く感染症＞：アモキシシリン水和物として，通常成人１回２５０ｍｇ（力価）を１日３～４回経口投与する。小児は１日２０～４０ｍｇ（力価）／ｋｇを３～４回に分割経口投与する。 なお，年齢，症状により適宜増減する。 ＜ヘリコバクター・ピロリ感染症＞： ［１］．アモキシシリン水和物，クラリスロマイシン及びプロトンポンプインヒビター併用の場合：通常，成人にはアモキシシリン水和物として１回７５０ｍｇ（力価），クラリスロマイシンとして１回２００ｍｇ（力価）及びプロトンポンプインヒビターの３剤を同時に１日２回，７日間経口投与する。 なお，クラリスロマイシンは，必要に応じて適宜増量することができる。ただし，１回４００ｍｇ（力価）１日２回を上限とする。 ［２］．アモキシシリン水和物，クラリスロマイシン及びプロトンポンプインヒビター併用によるヘリコバクター・ピロリの除菌治療が不成功の場合：通常，成人にはアモキシシリン水和物として１回７５０ｍｇ（力価），メトロニダゾールとして１回２５０ｍｇ及びプロトンポンプインヒビターの３剤を同時に１日２回，７日間経口投与する。 用法・用量に関連する使用上の注意 １．本剤の使用にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認し，疾病の治療上必要な最小限の期間の投与にとどめること。 ２．高度の腎障害のある患者では，血中濃度が持続するので，腎障害の程度に応じて投与量を減量し，投与の間隔をあけて使用すること。（「薬物動態」の項参照） ３．サワシリンカプセル２５０あるいはサワシリン錠２５０をヘリコバクター・ピロリ感染症に用いる場合，プロトンポンプインヒビターはランソプラゾールとして１回３０ｍｇ，オメプラゾールとして１回２０ｍｇ又はラベプラゾールナトリウムとして１回１０ｍｇのいずれか１剤を選択する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分によるショックの既往歴のある患者 ２．伝染性単核症の患者［発疹の発現頻度を高めるおそれがある。］ 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 本剤の成分又はペニシリン系抗生物質に対し，過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．ショックがあらわれるおそれがあるので，十分な問診を行うこと。 ２．本剤をヘリコバクター・ピロリ感染症に用いる際には，除菌治療に用いられる他の薬剤の添付文書に記載されている禁忌，慎重投与，重大な副作用等の使用上の注意を必ず確認すること。


サワシリン細粒１０％

病原微生物に対する薬剤
 → 抗菌薬
  → 広範囲ペニシリン系薬 		消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → ヘリコバクター・ピロリ除菌薬
※複数の分類に含まれます。

一般名 | アモキシシリン水和物
商品名 | サワシリン細粒１０％
個別医薬品コード | 6131001C1210
メーカー | アステラス
サワシリン細粒１０％

項目 | 内容
効能効果 | １．サワシリン細粒１０％： ＜適応菌種＞：本剤に感性のブドウ球菌属，レンサ球菌属，肺炎球菌，腸球菌属，淋菌，大腸菌，プロテウス・ミラビリス，インフルエンザ菌，ヘリコバクター・ピロリ，梅毒トレポネーマ ＜適応症＞：表在性皮膚感染症，深在性皮膚感染症，リンパ管・リンパ節炎，慢性膿皮症，外傷・熱傷及び手術創等の二次感染，びらん・潰瘍の二次感染，乳腺炎，骨髄炎，咽頭・喉頭炎，扁桃炎，急性気管支炎，肺炎，慢性呼吸器病変の二次感染，膀胱炎，腎盂腎炎，前立腺炎（急性症，慢性症），精巣上体炎（副睾丸炎），淋菌感染症，梅毒，子宮内感染，子宮付属器炎，子宮旁結合織炎，涙のう炎，麦粒腫，中耳炎，歯周組織炎，歯冠周囲炎，顎炎，猩紅熱，胃潰瘍・十二指腸潰瘍におけるヘリコバクター・ピロリ感染症 効能・効果に関連する使用上の注意 １．進行期胃ＭＡＬＴリンパ腫に対するヘリコバクター・ピロリ除菌治療の有効性は確立していない。 ２．特発性血小板減少性紫斑病に対しては，ガイドライン等を参照し，ヘリコバクター・ピロリ除菌治療が適切と判断される症例にのみ除菌治療を行うこと。 ３．早期胃癌に対する内視鏡的治療後胃以外には，ヘリコバクター・ピロリ除菌治療による胃癌の発症抑制に対する有効性は確立していない。
用法用量 | 用法・用量 １．サワシリン細粒１０％： ＜ヘリコバクター・ピロリ感染を除く感染症＞：アモキシシリン水和物として，通常成人１回２５０ｍｇ（力価）を１日３～４回経口投与する。小児は１日２０～４０ｍｇ（力価）／ｋｇを３～４回に分割経口投与する。 なお，年齢，症状により適宜増減する。 ＜胃潰瘍・十二指腸潰瘍におけるヘリコバクター・ピロリ感染症＞： ［１］．アモキシシリン水和物，クラリスロマイシン及びランソプラゾール併用の場合：通常，成人にはアモキシシリン水和物として１回７５０ｍｇ（力価），クラリスロマイシンとして１回２００ｍｇ（力価）及びランソプラゾールとして１回３０ｍｇの３剤を同時に１日２回，７日間経口投与する。 なお，クラリスロマイシンは，必要に応じて適宜増量することができる。ただし，１回４００ｍｇ（力価）１日２回を上限とする。 ［２］．アモキシシリン水和物，クラリスロマイシン及びラベプラゾールナトリウム併用の場合：通常，成人にはアモキシシリン水和物として１回７５０ｍｇ（力価），クラリスロマイシンとして１回２００ｍｇ（力価）及びラベプラゾールナトリウムとして１回１０ｍｇの３剤を同時に１日２回，７日間経口投与する。 なお，クラリスロマイシンは，必要に応じて適宜増量することができる。ただし，１回４００ｍｇ（力価）１日２回を上限とする。 用法・用量に関連する使用上の注意 １．本剤の使用にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認し，疾病の治療上必要な最小限の期間の投与にとどめること。 ２．高度の腎障害のある患者では，血中濃度が持続するので，腎障害の程度に応じて投与量を減量し，投与の間隔をあけて使用すること。（「薬物動態」の項参照） ３．サワシリンカプセル２５０あるいはサワシリン錠２５０をヘリコバクター・ピロリ感染症に用いる場合，プロトンポンプインヒビターはランソプラゾールとして１回３０ｍｇ，オメプラゾールとして１回２０ｍｇ又はラベプラゾールナトリウムとして１回１０ｍｇのいずれか１剤を選択する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分によるショックの既往歴のある患者 ２．伝染性単核症の患者［発疹の発現頻度を高めるおそれがある。］ 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 本剤の成分又はペニシリン系抗生物質に対し，過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．ショックがあらわれるおそれがあるので，十分な問診を行うこと。 ２．本剤をヘリコバクター・ピロリ感染症に用いる際には，除菌治療に用いられる他の薬剤の添付文書に記載されている禁忌，慎重投与，重大な副作用等の使用上の注意を必ず確認すること。


サワシリン錠２５０

病原微生物に対する薬剤
 → 抗菌薬
  → 広範囲ペニシリン系薬 		消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → ヘリコバクター・ピロリ除菌薬
※複数の分類に含まれます。

一般名 | アモキシシリン水和物
商品名 | サワシリン錠２５０
個別医薬品コード | 6131001F2026
メーカー | アステラス
サワシリン錠２５０

項目 | 内容
効能効果 | １．サワシリン錠２５０： ＜適応菌種＞：本剤に感性のブドウ球菌属，レンサ球菌属，肺炎球菌，腸球菌属，淋菌，大腸菌，プロテウス・ミラビリス，インフルエンザ菌，ヘリコバクター・ピロリ，梅毒トレポネーマ ＜適応症＞：表在性皮膚感染症，深在性皮膚感染症，リンパ管・リンパ節炎，慢性膿皮症，外傷・熱傷及び手術創等の二次感染，びらん・潰瘍の二次感染，乳腺炎，骨髄炎，咽頭・喉頭炎，扁桃炎，急性気管支炎，肺炎，慢性呼吸器病変の二次感染，膀胱炎，腎盂腎炎，前立腺炎（急性症，慢性症），精巣上体炎（副睾丸炎），淋菌感染症，梅毒，子宮内感染，子宮付属器炎，子宮旁結合織炎，涙のう炎，麦粒腫，中耳炎，歯周組織炎，歯冠周囲炎，顎炎，猩紅熱，胃潰瘍・十二指腸潰瘍・胃ＭＡＬＴリンパ腫・特発性血小板減少性紫斑病・早期胃癌に対する内視鏡的治療後胃におけるヘリコバクター・ピロリ感染症 効能・効果に関連する使用上の注意 １．進行期胃ＭＡＬＴリンパ腫に対するヘリコバクター・ピロリ除菌治療の有効性は確立していない。 ２．特発性血小板減少性紫斑病に対しては，ガイドライン等を参照し，ヘリコバクター・ピロリ除菌治療が適切と判断される症例にのみ除菌治療を行うこと。 ３．早期胃癌に対する内視鏡的治療後胃以外には，ヘリコバクター・ピロリ除菌治療による胃癌の発症抑制に対する有効性は確立していない。
用法用量 | 用法・用量 １．サワシリン錠２５０： ＜ヘリコバクター・ピロリ感染を除く感染症＞：アモキシシリン水和物として，通常成人１回２５０ｍｇ（力価）を１日３～４回経口投与する。小児は１日２０～４０ｍｇ（力価）／ｋｇを３～４回に分割経口投与する。 なお，年齢，症状により適宜増減する。 ＜ヘリコバクター・ピロリ感染症＞： ［１］．アモキシシリン水和物，クラリスロマイシン及びプロトンポンプインヒビター併用の場合：通常，成人にはアモキシシリン水和物として１回７５０ｍｇ（力価），クラリスロマイシンとして１回２００ｍｇ（力価）及びプロトンポンプインヒビターの３剤を同時に１日２回，７日間経口投与する。 なお，クラリスロマイシンは，必要に応じて適宜増量することができる。ただし，１回４００ｍｇ（力価）１日２回を上限とする。 ［２］．アモキシシリン水和物，クラリスロマイシン及びプロトンポンプインヒビター併用によるヘリコバクター・ピロリの除菌治療が不成功の場合：通常，成人にはアモキシシリン水和物として１回７５０ｍｇ（力価），メトロニダゾールとして１回２５０ｍｇ及びプロトンポンプインヒビターの３剤を同時に１日２回，７日間経口投与する。 用法・用量に関連する使用上の注意 １．本剤の使用にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認し，疾病の治療上必要な最小限の期間の投与にとどめること。 ２．高度の腎障害のある患者では，血中濃度が持続するので，腎障害の程度に応じて投与量を減量し，投与の間隔をあけて使用すること。（「薬物動態」の項参照） ３．サワシリンカプセル２５０あるいはサワシリン錠２５０をヘリコバクター・ピロリ感染症に用いる場合，プロトンポンプインヒビターはランソプラゾールとして１回３０ｍｇ，オメプラゾールとして１回２０ｍｇ又はラベプラゾールナトリウムとして１回１０ｍｇのいずれか１剤を選択する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分によるショックの既往歴のある患者 ２．伝染性単核症の患者［発疹の発現頻度を高めるおそれがある。］ 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 本剤の成分又はペニシリン系抗生物質に対し，過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．ショックがあらわれるおそれがあるので，十分な問診を行うこと。 ２．本剤をヘリコバクター・ピロリ感染症に用いる際には，除菌治療に用いられる他の薬剤の添付文書に記載されている禁忌，慎重投与，重大な副作用等の使用上の注意を必ず確認すること。


サンコバ点眼液０．０２％

感覚器官用剤
 → 眼科用剤
  → 調節機能改善薬

一般名 | シアノコバラミン
商品名 | サンコバ点眼液０．０２％
個別医薬品コード | 1319710Q2078
メーカー | 参天
サンコバ点眼液０．０２％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1319710Q2051 | ファルコバ点眼液０．０２％ | キョーリンリメディオ
1319710Q2060 | ビタコバール点眼液０．０２％ | 東亜薬品
1319710Q2086 | コバラム点眼液０．０２％ | 日本点眼薬
1319710Q2094 | ソフティア点眼液０．０２％ | 千寿

項目 | 内容
効能効果 | 効能・効果 調節性眼精疲労における微動調節の改善
用法用量 | 用法・用量 通常，１回１～２滴を１日３～５回点眼する。 なお，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


サンシシ末鈴

その他
 → 漢方薬
  → その他

一般名 | サンシシ
商品名 | サンシシ末鈴
個別医薬品コード | 5100081A1055
メーカー | 鈴粉末

項目 | 内容
効能効果 | １．漢方処方の調剤に用いる。
用法用量 | １．漢方処方の調剤に用いる。
警告 |
禁忌 |
一般的注意 |


サンテゾーン点眼液（０．０２％）

感覚器官用剤
 → 眼科用剤
  → 副腎皮質ステロイド

一般名 | デキサメタゾンメタスルホ安息香酸エステルナトリウム
商品名 | サンテゾーン点眼液（０．０２％）
個別医薬品コード | 1315701Q1081
メーカー | 参天
サンテゾーン点眼液（０．０２％）

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1315701Q1073 | Ｄ・Ｅ・Ｘ０．０２％点眼液Ｔ | 日東メディック
1315701Q1090 | ビジュアリン点眼液０．０２％ | 千寿

項目 | 内容
効能効果 | 効能・効果 外眼部および前眼部の炎症性疾患の対症療法（眼瞼炎，結膜炎，角膜炎，強膜炎，上強膜炎，前眼部ブドウ膜炎，術後炎症）
用法用量 | 用法・用量 通常，１日３～４回，１回１～２滴宛点眼する。なお，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） １．角膜上皮はく離又は角膜潰瘍のある患者［これらの疾患が増悪するおそれがある。また，角膜穿孔を生ずるおそれがある。］ ２．ウイルス性結膜・角膜疾患，結核性眼疾患，真菌性眼疾患又は化膿性眼疾患のある患者［これらの疾患が増悪するおそれがある。また，角膜穿孔を生ずるおそれがある。］
一般的注意 |


サンテゾーン点眼液（０．１％）

感覚器官用剤
 → 眼科用剤
  → 副腎皮質ステロイド

一般名 | デキサメタゾンメタスルホ安息香酸エステルナトリウム
商品名 | サンテゾーン点眼液（０．１％）
個別医薬品コード | 1315701Q3033
メーカー | 参天
サンテゾーン点眼液（０．１％）

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1315701Q3076 | Ｄ・Ｅ・Ｘ０．１％点眼液Ｔ | 日東メディック

項目 | 内容
効能効果 | 効能・効果 外眼部および前眼部の炎症性疾患の対症療法 （眼瞼炎，結膜炎，角膜炎，強膜炎，上強膜炎，前眼部ブドウ膜炎，術後炎症）
用法用量 | 用法・用量 通常，１日３～４回，１回１～２滴宛点眼する。なお，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） １．角膜上皮はく離又は角膜潰瘍のある患者［これらの疾患が増悪するおそれがある。また，角膜穿孔を生ずるおそれがある。］ ２．ウイルス性結膜・角膜疾患，結核性眼疾患，真菌性眼疾患又は化膿性眼疾患のある患者［これらの疾患が増悪するおそれがある。また，角膜穿孔を生ずるおそれがある。］
一般的注意 |


サンディミュンカプセル２５ｍｇ

抗悪性腫瘍薬，免疫抑制薬
 → 免疫抑制薬
  → カルシニューリン阻害薬 		血液製剤，血液に作用する薬剤
 → 造血薬
  → その他 		感覚器官用剤
 → 皮膚科用剤
  → 角化症・乾癬治療薬
※複数の分類に含まれます。

ハイリスク分類
免疫抑制剤

一般名 | シクロスポリン
商品名 | サンディミュンカプセル２５ｍｇ
個別医薬品コード | 3999004M1029
メーカー | ノバルティス
サンディミュンカプセル２５ｍｇ

項目
内容
効能効果 効能又は効果
１．下記の臓器移植における拒絶反応の抑制：
腎移植，肝移植，心移植，肺移植，膵移植
２．骨髄移植における拒絶反応及び移植片対宿主病の抑制
３．ベーチェット病（眼症状のある場合）
４．尋常性乾癬（皮疹が全身の３０％以上に及ぶものあるいは難治性の場合），膿疱性乾癬，乾癬性紅皮症，関節症性乾癬
５．再生不良性貧血（重症），赤芽球癆
６．ネフローゼ症候群（頻回再発型あるいはステロイドに抵抗性を示す場合）
効能又は効果に関連する使用上の注意
１．ネフローゼ症候群患者に投与する場合には，副腎皮質ホルモン剤に反応はするものの頻回に再発を繰り返す患者，又は副腎皮質ホルモン剤治療に抵抗性を示す患者に限ること。
２．再生不良性貧血に使用する場合において，本剤を１６週間以上継続して投与する場合並びに寛解例で本剤投与中止後に再燃したため再投与する場合の有効性及び安全性については，十分な評価が確立していないので，患者の状態をみながら治療上の有益性が優先すると判断される場合にのみ投与すること。
用法用量 用法及び用量
１．腎移植の場合：通常，移植１日前からシクロスポリンとして１日量９～１２ｍｇ／ｋｇを１日１回又は２回に分けて経口投与し，以後１日２ｍｇ／ｋｇずつ減量する。維持量は１日量４～６ｍｇ／ｋｇを標準とするが，症状により適宜増減する。
２．肝移植の場合：通常，移植１日前からシクロスポリンとして１日量１４～１６ｍｇ／ｋｇを１日２回に分けて経口投与する。以後徐々に減量し，維持量は１日量５～１０ｍｇ／ｋｇを標準とするが，症状により適宜増減する。
３．心移植，肺移植，膵移植の場合：通常，移植１日前からシクロスポリンとして１日量１０～１５ｍｇ／ｋｇを１日２回に分けて経口投与する。以後徐々に減量し，維持量は１日量２～６ｍｇ／ｋｇを標準とするが，症状により適宜増減する。
４．骨髄移植の場合：通常，移植１日前からシクロスポリンとして１日量６～１２ｍｇ／ｋｇを１日１回又は２回に分けて経口投与し，３～６ヵ月間継続し，その後徐々に減量し中止する。
５．ベーチェット病の場合：通常，シクロスポリンとして１日量５ｍｇ／ｋｇを１日１回又は２回に分けて経口投与を開始し，以後１ヵ月毎に１日１～２ｍｇ／ｋｇずつ減量又は増量する。維持量は１日量３～５ｍｇ／ｋｇを標準とするが，症状により適宜増減する。
６．乾癬の場合：通常，１日量５ｍｇ／ｋｇを２回に分けて経口投与する。効果がみられた場合は１ヵ月毎に１日１ｍｇ／ｋｇずつ減量し，維持量は１日量３ｍｇ／ｋｇを標準とする。なお，症状により適宜増減する。
７．再生不良性貧血の場合：通常，シクロスポリンとして１日量６ｍｇ／ｋｇを１日２回に分けて経口投与する。なお，症状により適宜増減する。
また，罹病期間が短い患者の方が良好な治療効果が得られる可能性があることから，目安として罹病期間が６ヵ月未満の患者を対象とすることが望ましい。
８．ネフローゼ症候群の場合：通常，シクロスポリンとして下記の用量を１日２回に分けて経口投与する。なお，症状により適宜増減する。
（１）．頻回再発型の症例：成人には１日量１．５ｍｇ／ｋｇを投与する。また，小児の場合には１日量２．５ｍｇ／ｋｇを投与する。
（２）．ステロイドに抵抗性を示す症例：成人には１日量３ｍｇ／ｋｇを投与する。また，小児の場合には１日量５ｍｇ／ｋｇを投与する。
用法及び用量に関連する使用上の注意
１．本剤の投与にあたっては血中トラフ値（ｔｒｏｕｇｈ　ｌｅｖｅｌ）を測定し，投与量を調節すること。
（１）．臓器移植患者に投与する際には，過量投与による副作用の発現及び低用量投与による拒絶反応の発現等を防ぐため，血中濃度の測定を移植直後は頻回に行い，その後は１ヵ月に１回を目安に測定し，投与量を調節すること。
（２）．ベーチェット病，乾癬，再生不良性貧血，ネフローゼ症候群患者に投与する際には，副作用の発現を防ぐため，１ヵ月に１回を目安に血中濃度を測定し，投与量を調節することが望ましい。
２．臓器移植において，３剤あるいは４剤の免疫抑制剤を組み合わせた多剤免疫抑制療法を行う場合には，本剤の初期投与量を低く設定することが可能な場合もあるが，移植患者の状態及び併用される他の免疫抑制剤の種類・投与量等を考慮して投与量を調節すること。
３．再生不良性貧血患者に投与する際には８～１６週間を目安とし，効果がみられない場合は他の適切な治療法を考慮すること。
４．ネフローゼ症候群に対する本剤の効果は，通常，１～３ヵ月であらわれるが，３ヵ月以上継続投与しても効果があらわれない場合には投与を中止することが望ましい。また，効果がみられた場合には，その効果が維持できる用量まで減量することが望ましい。
５．ネフローゼ症候群患者に投与する際，本剤の使用前に副腎皮質ホルモン剤が維持投与されている場合は，その維持量に本剤を上乗せすること。症状により，副腎皮質ホルモン剤は適宜減量するが，増量を行う場合には本剤の使用は一旦中止すること。
警告 警告
１．臓器移植における本剤の投与は，免疫抑制療法及び移植患者の管理に精通している医師又はその指導のもとで行うこと。
２．本剤はネオーラルと生物学的に同等ではなく，ネオーラルはバイオアベイラビリティが向上しているので，本剤からネオーラルに切り換える際には，シクロスポリンの血中濃度（ＡＵＣ，Ｃｍａｘ）の上昇による副作用の発現に注意すること。特に，高用量での切り換え時には，本剤の投与量を上回らないようにするなど，注意すること。なお，本剤からネオーラルへの切り換えは，十分な本剤使用経験を持つ専門医のもとで行うこと。
一方，ネオーラルから本剤への切り換えについては，シクロスポリンの血中濃度が低下することがあるので，原則として切り換えを行わないこと。特に移植患者では，用量不足によって拒絶反応が発現するおそれがある。（【薬物動態】の項参照）
禁忌 禁忌（次の患者には投与しないこと）
１．本剤の成分に対し過敏症の既往歴のある患者
２．妊婦，妊娠している可能性のある婦人又は授乳婦（「６．妊婦，産婦，授乳婦等への投与」の項参照）
３．タクロリムス（外用剤を除く），ピタバスタチン，ロスバスタチン，ボセンタン，アリスキレンを投与中の患者（「３．相互作用」の項参照）
４．肝臓又は腎臓に障害のある患者で，コルヒチンを服用中の患者（「３．相互作用」の項参照）
原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合は慎重に投与すること）
神経ベーチェット病の患者〔神経ベーチェット病症状の悪化が報告されている。〕
一般的注意 重要な基本的注意
１．本剤の経口投与時の吸収は一定しておらず，患者により個人差があるので，血中濃度の高い場合の副作用並びに血中濃度の低い場合の拒絶反応の発現等を防ぐため，患者の状況に応じて血中濃度を測定し，トラフ値を参考にして投与量を調節すること。特に移植直後は頻回に血中濃度測定を行うことが望ましい。
２．ネオーラルから本剤への切り換えは，本剤とネオーラルが生物学的に同等ではないことからシクロスポリンの血中濃度が低下するおそれがあるため，このような切り換えは行わないこと。やむを得ず切り換える場合は，血中濃度の測定を頻回に行うとともに患者の状態を十分観察し，必要に応じて投与量を調節すること。
３．腎・肝・膵機能障害等の副作用が起こることがあるので，頻回に臨床検査（血球数算定，クレアチニン，ＢＵＮ，ビリルビン，ＡＳＴ（ＧＯＴ），ＡＬＴ（ＧＰＴ），アミラーゼ，尿検査等）を行うなど，患者の状態を十分に観察すること。異常が認められた場合には減量・休薬等の適切な処置を行うこと。（「４．副作用（１）重大な副作用」の項参照）
４．ネフローゼ症候群患者に投与する場合には，特に腎機能検査値（クレアチニン，ＢＵＮ等）の変動に注意すること。
５．感染症の発現又は増悪に十分注意すること。
６．他の免疫抑制剤と併用する場合は，過度の免疫抑制により感染に対する感受性の上昇，悪性リンパ腫発生の可能性があるので，十分注意すること。
７．本剤の投与により副腎皮質ホルモン剤維持量の減量が可能であるが，副腎皮質ホルモン剤の副作用の発現についても引き続き観察を十分に行うこと。
８．血圧上昇があらわれることがあり，可逆性後白質脳症症候群，高血圧性脳症に至ることがあるので，定期的に血圧測定を行い，血圧上昇があらわれた場合には，降圧剤治療を行うなど適切な処置を行うこと。
９．低マグネシウム血症により中枢神経系障害があらわれることがあるので，特に移植直後は血清マグネシウム値に注意し，マグネシウム低下がみられた場合にはマグネシウムを補給するなど，適切な処置を行うこと。
１０．ベーチェット病患者において，神経ベーチェット病症状（頭痛，発熱，情動失禁，運動失調，錐体外路症状，意識障害，髄液細胞増多等）の誘発又は悪化が報告されているので注意して使用し，経過を十分観察すること。


サンディミュンカプセル５０ｍｇ

抗悪性腫瘍薬，免疫抑制薬
 → 免疫抑制薬
  → カルシニューリン阻害薬 		血液製剤，血液に作用する薬剤
 → 造血薬
  → その他 		感覚器官用剤
 → 皮膚科用剤
  → 角化症・乾癬治療薬
※複数の分類に含まれます。

ハイリスク分類
免疫抑制剤

一般名 | シクロスポリン
商品名 | サンディミュンカプセル５０ｍｇ
個別医薬品コード | 3999004M2025
メーカー | ノバルティス
サンディミュンカプセル５０ｍｇ

項目
内容
効能効果 効能又は効果
１．下記の臓器移植における拒絶反応の抑制：
腎移植，肝移植，心移植，肺移植，膵移植
２．骨髄移植における拒絶反応及び移植片対宿主病の抑制
３．ベーチェット病（眼症状のある場合）
４．尋常性乾癬（皮疹が全身の３０％以上に及ぶものあるいは難治性の場合），膿疱性乾癬，乾癬性紅皮症，関節症性乾癬
５．再生不良性貧血（重症），赤芽球癆
６．ネフローゼ症候群（頻回再発型あるいはステロイドに抵抗性を示す場合）
効能又は効果に関連する使用上の注意
１．ネフローゼ症候群患者に投与する場合には，副腎皮質ホルモン剤に反応はするものの頻回に再発を繰り返す患者，又は副腎皮質ホルモン剤治療に抵抗性を示す患者に限ること。
２．再生不良性貧血に使用する場合において，本剤を１６週間以上継続して投与する場合並びに寛解例で本剤投与中止後に再燃したため再投与する場合の有効性及び安全性については，十分な評価が確立していないので，患者の状態をみながら治療上の有益性が優先すると判断される場合にのみ投与すること。
用法用量 用法及び用量
１．腎移植の場合：通常，移植１日前からシクロスポリンとして１日量９～１２ｍｇ／ｋｇを１日１回又は２回に分けて経口投与し，以後１日２ｍｇ／ｋｇずつ減量する。維持量は１日量４～６ｍｇ／ｋｇを標準とするが，症状により適宜増減する。
２．肝移植の場合：通常，移植１日前からシクロスポリンとして１日量１４～１６ｍｇ／ｋｇを１日２回に分けて経口投与する。以後徐々に減量し，維持量は１日量５～１０ｍｇ／ｋｇを標準とするが，症状により適宜増減する。
３．心移植，肺移植，膵移植の場合：通常，移植１日前からシクロスポリンとして１日量１０～１５ｍｇ／ｋｇを１日２回に分けて経口投与する。以後徐々に減量し，維持量は１日量２～６ｍｇ／ｋｇを標準とするが，症状により適宜増減する。
４．骨髄移植の場合：通常，移植１日前からシクロスポリンとして１日量６～１２ｍｇ／ｋｇを１日１回又は２回に分けて経口投与し，３～６ヵ月間継続し，その後徐々に減量し中止する。
５．ベーチェット病の場合：通常，シクロスポリンとして１日量５ｍｇ／ｋｇを１日１回又は２回に分けて経口投与を開始し，以後１ヵ月毎に１日１～２ｍｇ／ｋｇずつ減量又は増量する。維持量は１日量３～５ｍｇ／ｋｇを標準とするが，症状により適宜増減する。
６．乾癬の場合：通常，１日量５ｍｇ／ｋｇを２回に分けて経口投与する。効果がみられた場合は１ヵ月毎に１日１ｍｇ／ｋｇずつ減量し，維持量は１日量３ｍｇ／ｋｇを標準とする。なお，症状により適宜増減する。
７．再生不良性貧血の場合：通常，シクロスポリンとして１日量６ｍｇ／ｋｇを１日２回に分けて経口投与する。なお，症状により適宜増減する。
また，罹病期間が短い患者の方が良好な治療効果が得られる可能性があることから，目安として罹病期間が６ヵ月未満の患者を対象とすることが望ましい。
８．ネフローゼ症候群の場合：通常，シクロスポリンとして下記の用量を１日２回に分けて経口投与する。なお，症状により適宜増減する。
（１）．頻回再発型の症例：成人には１日量１．５ｍｇ／ｋｇを投与する。また，小児の場合には１日量２．５ｍｇ／ｋｇを投与する。
（２）．ステロイドに抵抗性を示す症例：成人には１日量３ｍｇ／ｋｇを投与する。また，小児の場合には１日量５ｍｇ／ｋｇを投与する。
用法及び用量に関連する使用上の注意
１．本剤の投与にあたっては血中トラフ値（ｔｒｏｕｇｈ　ｌｅｖｅｌ）を測定し，投与量を調節すること。
（１）．臓器移植患者に投与する際には，過量投与による副作用の発現及び低用量投与による拒絶反応の発現等を防ぐため，血中濃度の測定を移植直後は頻回に行い，その後は１ヵ月に１回を目安に測定し，投与量を調節すること。
（２）．ベーチェット病，乾癬，再生不良性貧血，ネフローゼ症候群患者に投与する際には，副作用の発現を防ぐため，１ヵ月に１回を目安に血中濃度を測定し，投与量を調節することが望ましい。
２．臓器移植において，３剤あるいは４剤の免疫抑制剤を組み合わせた多剤免疫抑制療法を行う場合には，本剤の初期投与量を低く設定することが可能な場合もあるが，移植患者の状態及び併用される他の免疫抑制剤の種類・投与量等を考慮して投与量を調節すること。
３．再生不良性貧血患者に投与する際には８～１６週間を目安とし，効果がみられない場合は他の適切な治療法を考慮すること。
４．ネフローゼ症候群に対する本剤の効果は，通常，１～３ヵ月であらわれるが，３ヵ月以上継続投与しても効果があらわれない場合には投与を中止することが望ましい。また，効果がみられた場合には，その効果が維持できる用量まで減量することが望ましい。
５．ネフローゼ症候群患者に投与する際，本剤の使用前に副腎皮質ホルモン剤が維持投与されている場合は，その維持量に本剤を上乗せすること。症状により，副腎皮質ホルモン剤は適宜減量するが，増量を行う場合には本剤の使用は一旦中止すること。
警告 警告
１．臓器移植における本剤の投与は，免疫抑制療法及び移植患者の管理に精通している医師又はその指導のもとで行うこと。
２．本剤はネオーラルと生物学的に同等ではなく，ネオーラルはバイオアベイラビリティが向上しているので，本剤からネオーラルに切り換える際には，シクロスポリンの血中濃度（ＡＵＣ，Ｃｍａｘ）の上昇による副作用の発現に注意すること。特に，高用量での切り換え時には，本剤の投与量を上回らないようにするなど，注意すること。なお，本剤からネオーラルへの切り換えは，十分な本剤使用経験を持つ専門医のもとで行うこと。
一方，ネオーラルから本剤への切り換えについては，シクロスポリンの血中濃度が低下することがあるので，原則として切り換えを行わないこと。特に移植患者では，用量不足によって拒絶反応が発現するおそれがある。（【薬物動態】の項参照）
禁忌 禁忌（次の患者には投与しないこと）
１．本剤の成分に対し過敏症の既往歴のある患者
２．妊婦，妊娠している可能性のある婦人又は授乳婦（「６．妊婦，産婦，授乳婦等への投与」の項参照）
３．タクロリムス（外用剤を除く），ピタバスタチン，ロスバスタチン，ボセンタン，アリスキレンを投与中の患者（「３．相互作用」の項参照）
４．肝臓又は腎臓に障害のある患者で，コルヒチンを服用中の患者（「３．相互作用」の項参照）
原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合は慎重に投与すること）
神経ベーチェット病の患者〔神経ベーチェット病症状の悪化が報告されている。〕
一般的注意 重要な基本的注意
１．本剤の経口投与時の吸収は一定しておらず，患者により個人差があるので，血中濃度の高い場合の副作用並びに血中濃度の低い場合の拒絶反応の発現等を防ぐため，患者の状況に応じて血中濃度を測定し，トラフ値を参考にして投与量を調節すること。特に移植直後は頻回に血中濃度測定を行うことが望ましい。
２．ネオーラルから本剤への切り換えは，本剤とネオーラルが生物学的に同等ではないことからシクロスポリンの血中濃度が低下するおそれがあるため，このような切り換えは行わないこと。やむを得ず切り換える場合は，血中濃度の測定を頻回に行うとともに患者の状態を十分観察し，必要に応じて投与量を調節すること。
３．腎・肝・膵機能障害等の副作用が起こることがあるので，頻回に臨床検査（血球数算定，クレアチニン，ＢＵＮ，ビリルビン，ＡＳＴ（ＧＯＴ），ＡＬＴ（ＧＰＴ），アミラーゼ，尿検査等）を行うなど，患者の状態を十分に観察すること。異常が認められた場合には減量・休薬等の適切な処置を行うこと。（「４．副作用（１）重大な副作用」の項参照）
４．ネフローゼ症候群患者に投与する場合には，特に腎機能検査値（クレアチニン，ＢＵＮ等）の変動に注意すること。
５．感染症の発現又は増悪に十分注意すること。
６．他の免疫抑制剤と併用する場合は，過度の免疫抑制により感染に対する感受性の上昇，悪性リンパ腫発生の可能性があるので，十分注意すること。
７．本剤の投与により副腎皮質ホルモン剤維持量の減量が可能であるが，副腎皮質ホルモン剤の副作用の発現についても引き続き観察を十分に行うこと。
８．血圧上昇があらわれることがあり，可逆性後白質脳症症候群，高血圧性脳症に至ることがあるので，定期的に血圧測定を行い，血圧上昇があらわれた場合には，降圧剤治療を行うなど適切な処置を行うこと。
９．低マグネシウム血症により中枢神経系障害があらわれることがあるので，特に移植直後は血清マグネシウム値に注意し，マグネシウム低下がみられた場合にはマグネシウムを補給するなど，適切な処置を行うこと。
１０．ベーチェット病患者において，神経ベーチェット病症状（頭痛，発熱，情動失禁，運動失調，錐体外路症状，意識障害，髄液細胞増多等）の誘発又は悪化が報告されているので注意して使用し，経過を十分観察すること。


サンディミュン内用液１０％

抗悪性腫瘍薬，免疫抑制薬
 → 免疫抑制薬
  → カルシニューリン阻害薬 		血液製剤，血液に作用する薬剤
 → 造血薬
  → その他 		感覚器官用剤
 → 皮膚科用剤
  → 角化症・乾癬治療薬
※複数の分類に含まれます。

ハイリスク分類
免疫抑制剤

一般名 | シクロスポリン
商品名 | サンディミュン内用液１０％
個別医薬品コード | 3999004S1036
メーカー | ノバルティス

項目
内容
効能効果 効能又は効果
１．下記の臓器移植における拒絶反応の抑制：
腎移植，肝移植，心移植，肺移植，膵移植
２．骨髄移植における拒絶反応及び移植片対宿主病の抑制
３．ベーチェット病（眼症状のある場合）
４．尋常性乾癬（皮疹が全身の３０％以上に及ぶものあるいは難治性の場合），膿疱性乾癬，乾癬性紅皮症，関節症性乾癬
５．再生不良性貧血（重症），赤芽球癆
６．ネフローゼ症候群（頻回再発型あるいはステロイドに抵抗性を示す場合）
効能又は効果に関連する使用上の注意
１．ネフローゼ症候群患者に投与する場合には，副腎皮質ホルモン剤に反応はするものの頻回に再発を繰り返す患者，又は副腎皮質ホルモン剤治療に抵抗性を示す患者に限ること。
２．再生不良性貧血に使用する場合において，本剤を１６週間以上継続して投与する場合並びに寛解例で本剤投与中止後に再燃したため再投与する場合の有効性及び安全性については，十分な評価が確立していないので，患者の状態をみながら治療上の有益性が優先すると判断される場合にのみ投与すること。
用法用量 用法及び用量
１．腎移植の場合：通常，移植１日前からシクロスポリンとして１日量９～１２ｍｇ／ｋｇを１日１回又は２回に分けて経口投与し，以後１日２ｍｇ／ｋｇずつ減量する。維持量は１日量４～６ｍｇ／ｋｇを標準とするが，症状により適宜増減する。
２．肝移植の場合：通常，移植１日前からシクロスポリンとして１日量１４～１６ｍｇ／ｋｇを１日２回に分けて経口投与する。以後徐々に減量し，維持量は１日量５～１０ｍｇ／ｋｇを標準とするが，症状により適宜増減する。
３．心移植，肺移植，膵移植の場合：通常，移植１日前からシクロスポリンとして１日量１０～１５ｍｇ／ｋｇを１日２回に分けて経口投与する。以後徐々に減量し，維持量は１日量２～６ｍｇ／ｋｇを標準とするが，症状により適宜増減する。
４．骨髄移植の場合：通常，移植１日前からシクロスポリンとして１日量６～１２ｍｇ／ｋｇを１日１回又は２回に分けて経口投与し，３～６ヵ月間継続し，その後徐々に減量し中止する。
５．ベーチェット病の場合：通常，シクロスポリンとして１日量５ｍｇ／ｋｇを１日１回又は２回に分けて経口投与を開始し，以後１ヵ月毎に１日１～２ｍｇ／ｋｇずつ減量又は増量する。維持量は１日量３～５ｍｇ／ｋｇを標準とするが，症状により適宜増減する。
６．乾癬の場合：通常，１日量５ｍｇ／ｋｇを２回に分けて経口投与する。効果がみられた場合は１ヵ月毎に１日１ｍｇ／ｋｇずつ減量し，維持量は１日量３ｍｇ／ｋｇを標準とする。なお，症状により適宜増減する。
７．再生不良性貧血の場合：通常，シクロスポリンとして１日量６ｍｇ／ｋｇを１日２回に分けて経口投与する。なお，症状により適宜増減する。
また，罹病期間が短い患者の方が良好な治療効果が得られる可能性があることから，目安として罹病期間が６ヵ月未満の患者を対象とすることが望ましい。
８．ネフローゼ症候群の場合：通常，シクロスポリンとして下記の用量を１日２回に分けて経口投与する。なお，症状により適宜増減する。
（１）．頻回再発型の症例：成人には１日量１．５ｍｇ／ｋｇを投与する。また，小児の場合には１日量２．５ｍｇ／ｋｇを投与する。
（２）．ステロイドに抵抗性を示す症例：成人には１日量３ｍｇ／ｋｇを投与する。また，小児の場合には１日量５ｍｇ／ｋｇを投与する。
用法及び用量に関連する使用上の注意
１．本剤の投与にあたっては血中トラフ値（ｔｒｏｕｇｈ　ｌｅｖｅｌ）を測定し，投与量を調節すること。
（１）．臓器移植患者に投与する際には，過量投与による副作用の発現及び低用量投与による拒絶反応の発現等を防ぐため，血中濃度の測定を移植直後は頻回に行い，その後は１ヵ月に１回を目安に測定し，投与量を調節すること。
（２）．ベーチェット病，乾癬，再生不良性貧血，ネフローゼ症候群患者に投与する際には，副作用の発現を防ぐため，１ヵ月に１回を目安に血中濃度を測定し，投与量を調節することが望ましい。
２．臓器移植において，３剤あるいは４剤の免疫抑制剤を組み合わせた多剤免疫抑制療法を行う場合には，本剤の初期投与量を低く設定することが可能な場合もあるが，移植患者の状態及び併用される他の免疫抑制剤の種類・投与量等を考慮して投与量を調節すること。
３．再生不良性貧血患者に投与する際には８～１６週間を目安とし，効果がみられない場合は他の適切な治療法を考慮すること。
４．ネフローゼ症候群に対する本剤の効果は，通常，１～３ヵ月であらわれるが，３ヵ月以上継続投与しても効果があらわれない場合には投与を中止することが望ましい。また，効果がみられた場合には，その効果が維持できる用量まで減量することが望ましい。
５．ネフローゼ症候群患者に投与する際，本剤の使用前に副腎皮質ホルモン剤が維持投与されている場合は，その維持量に本剤を上乗せすること。症状により，副腎皮質ホルモン剤は適宜減量するが，増量を行う場合には本剤の使用は一旦中止すること。
警告 警告
１．臓器移植における本剤の投与は，免疫抑制療法及び移植患者の管理に精通している医師又はその指導のもとで行うこと。
２．本剤はネオーラルと生物学的に同等ではなく，ネオーラルはバイオアベイラビリティが向上しているので，本剤からネオーラルに切り換える際には，シクロスポリンの血中濃度（ＡＵＣ，Ｃｍａｘ）の上昇による副作用の発現に注意すること。特に，高用量での切り換え時には，本剤の投与量を上回らないようにするなど，注意すること。なお，本剤からネオーラルへの切り換えは，十分な本剤使用経験を持つ専門医のもとで行うこと。
一方，ネオーラルから本剤への切り換えについては，シクロスポリンの血中濃度が低下することがあるので，原則として切り換えを行わないこと。特に移植患者では，用量不足によって拒絶反応が発現するおそれがある。（【薬物動態】の項参照）
禁忌 禁忌（次の患者には投与しないこと）
１．本剤の成分に対し過敏症の既往歴のある患者
２．妊婦，妊娠している可能性のある婦人又は授乳婦（「６．妊婦，産婦，授乳婦等への投与」の項参照）
３．タクロリムス（外用剤を除く），ピタバスタチン，ロスバスタチン，ボセンタン，アリスキレンを投与中の患者（「３．相互作用」の項参照）
４．肝臓又は腎臓に障害のある患者で，コルヒチンを服用中の患者（「３．相互作用」の項参照）
原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合は慎重に投与すること）
神経ベーチェット病の患者〔神経ベーチェット病症状の悪化が報告されている。〕
一般的注意 重要な基本的注意
１．本剤の経口投与時の吸収は一定しておらず，患者により個人差があるので，血中濃度の高い場合の副作用並びに血中濃度の低い場合の拒絶反応の発現等を防ぐため，患者の状況に応じて血中濃度を測定し，トラフ値を参考にして投与量を調節すること。特に移植直後は頻回に血中濃度測定を行うことが望ましい。
２．ネオーラルから本剤への切り換えは，本剤とネオーラルが生物学的に同等ではないことからシクロスポリンの血中濃度が低下するおそれがあるため，このような切り換えは行わないこと。やむを得ず切り換える場合は，血中濃度の測定を頻回に行うとともに患者の状態を十分観察し，必要に応じて投与量を調節すること。
３．腎・肝・膵機能障害等の副作用が起こることがあるので，頻回に臨床検査（血球数算定，クレアチニン，ＢＵＮ，ビリルビン，ＡＳＴ（ＧＯＴ），ＡＬＴ（ＧＰＴ），アミラーゼ，尿検査等）を行うなど，患者の状態を十分に観察すること。異常が認められた場合には減量・休薬等の適切な処置を行うこと。（「４．副作用（１）重大な副作用」の項参照）
４．ネフローゼ症候群患者に投与する場合には，特に腎機能検査値（クレアチニン，ＢＵＮ等）の変動に注意すること。
５．感染症の発現又は増悪に十分注意すること。
６．他の免疫抑制剤と併用する場合は，過度の免疫抑制により感染に対する感受性の上昇，悪性リンパ腫発生の可能性があるので，十分注意すること。
７．本剤の投与により副腎皮質ホルモン剤維持量の減量が可能であるが，副腎皮質ホルモン剤の副作用の発現についても引き続き観察を十分に行うこと。
８．血圧上昇があらわれることがあり，可逆性後白質脳症症候群，高血圧性脳症に至ることがあるので，定期的に血圧測定を行い，血圧上昇があらわれた場合には，降圧剤治療を行うなど適切な処置を行うこと。
９．低マグネシウム血症により中枢神経系障害があらわれることがあるので，特に移植直後は血清マグネシウム値に注意し，マグネシウム低下がみられた場合にはマグネシウムを補給するなど，適切な処置を行うこと。
１０．ベーチェット病患者において，神経ベーチェット病症状（頭痛，発熱，情動失禁，運動失調，錐体外路症状，意識障害，髄液細胞増多等）の誘発又は悪化が報告されているので注意して使用し，経過を十分観察すること。


サントニン（日本新薬）原末

病原微生物に対する薬剤
 → 抗寄生虫（蠕虫，原虫）薬
  → 抗線虫薬

一般名 | サントニン
商品名 | サントニン（日本新薬）原末
個別医薬品コード | 6424001X1035
メーカー | 日本新薬

項目
内容
効能効果 効能・効果
回虫の駆除
用法用量 用法・用量
サントニンとして，通常下記用量を１日２回空腹時，あるいは就寝前１回及び翌朝１回経口投与する。
年齢区分 | １回用量
６歳未満 | ２０ｍｇ
６歳以上１２歳未満 | ４０～８０ｍｇ
１２歳以上 | １００ｍｇ
警告
禁忌 禁忌（次の患者には投与しないこと）
肝障害のある患者［肝障害を悪化させるおそれがある。］
一般的注意


サンドスタチン皮下注用１００μｇ

抗悪性腫瘍薬，免疫抑制薬
 → 抗悪性腫瘍薬
  → ホルモン 		内分泌系薬剤
 → 他のホルモン製剤，代謝異常症治療薬
  → 視床下部向下垂体ホルモン
※複数の分類に含まれます。

ハイリスク分類
抗悪性腫瘍剤

一般名 | オクトレオチド酢酸塩
商品名 | サンドスタチン皮下注用１００μｇ
個別医薬品コード | 2499403A2033
メーカー | ノバルティス
サンドスタチン皮下注用１００μｇ

項目 | 内容
効能効果 | 効能又は効果 １．下記疾患に伴う諸症状の改善 消化管ホルモン産生腫瘍（ＶＩＰ産生腫瘍，カルチノイド症候群の特徴を示すカルチノイド腫瘍，ガストリン産生腫瘍） ２．下記疾患における成長ホルモン，ソマトメジン－Ｃ分泌過剰状態及び諸症状の改善 先端巨大症・下垂体性巨人症（外科的処置，他剤による治療で効果が不十分な場合又は施行が困難な場合） ３．進行・再発癌患者の緩和医療における消化管閉塞に伴う消化器症状の改善 効能又は効果に関連する使用上の注意 下垂体性巨人症については，脳性巨人症や染色体異常など他の原因による高身長例を鑑別し，下垂体性病変に由来するものであることを十分に確認すること。
用法用量 | 用法及び用量 １．消化管ホルモン産生腫瘍，先端巨大症・下垂体性巨人症の場合：通常，成人にはオクトレオチドとして１日量１００又は１５０μｇより投与をはじめ，効果が不十分な場合は１日量３００μｇまで漸増し，２～３回に分けて皮下投与する。なお，症状により適宜増減する。 ２．進行・再発癌患者の緩和医療における消化管閉塞に伴う消化器症状の場合：通常，成人にはオクトレオチドとして１日量３００μｇを２４時間持続皮下投与する。なお，症状により適宜増減する。 用法及び用量に関連する使用上の注意 １．進行・再発癌患者の緩和医療における消化管閉塞に伴う消化器症状について，本剤の投与量の増量と効果の増強の関係は，確立されていない（「１．重要な基本的注意（５）」の項参照）。 ２．進行・再発癌患者の緩和医療における消化管閉塞に伴う消化器症状に対して本剤を継続投与する際には，患者の病態の観察を十分に行い，７日間毎を目安として投与継続の可否について慎重に検討すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．成長ホルモン産生下垂体腺腫は進展することがあり，これに伴い視野狭窄などの重篤な症状を生じることがあるので患者の状態を十分観察すること。腫瘍の進展が認められた場合は，他の治療法への切り替え等適切な処置を行うこと。 ２．本剤の投与中はインスリン，グルカゴン及び成長ホルモン等互いに拮抗的に調節作用をもつホルモン間のバランスの変化による一過性の低又は高血糖を伴うことがあるので，投与開始時及び低又は高血糖のために投与量を変更する場合は患者を十分に観察すること。 ３．先端巨大症・下垂体性巨人症では，成長ホルモン及びソマトメジン－Ｃを定期的に測定することが望ましい。 ４．長期投与により胆石が形成されたとの報告があるので，本剤の投与前及び投与中は，定期的に（６～１２ヵ月毎に）超音波・Ｘ線による胆のう及び胆管検査を受けることが望ましい。 ５．進行・再発癌患者の緩和医療における消化管閉塞に伴う消化器症状に対して必要時増量投与を行う場合は，低体重，悪液質等の患者の状態に注意し，慎重な監視のもとで投与すること。


サンドスタチン皮下注用５０μｇ

抗悪性腫瘍薬，免疫抑制薬
 → 抗悪性腫瘍薬
  → ホルモン 		内分泌系薬剤
 → 他のホルモン製剤，代謝異常症治療薬
  → 視床下部向下垂体ホルモン
※複数の分類に含まれます。

ハイリスク分類
抗悪性腫瘍剤

一般名 | オクトレオチド酢酸塩
商品名 | サンドスタチン皮下注用５０μｇ
個別医薬品コード | 2499403A1037
メーカー | ノバルティス
サンドスタチン皮下注用５０μｇ

項目 | 内容
効能効果 | 効能又は効果 １．下記疾患に伴う諸症状の改善 消化管ホルモン産生腫瘍（ＶＩＰ産生腫瘍，カルチノイド症候群の特徴を示すカルチノイド腫瘍，ガストリン産生腫瘍） ２．下記疾患における成長ホルモン，ソマトメジン－Ｃ分泌過剰状態及び諸症状の改善 先端巨大症・下垂体性巨人症（外科的処置，他剤による治療で効果が不十分な場合又は施行が困難な場合） ３．進行・再発癌患者の緩和医療における消化管閉塞に伴う消化器症状の改善 効能又は効果に関連する使用上の注意 下垂体性巨人症については，脳性巨人症や染色体異常など他の原因による高身長例を鑑別し，下垂体性病変に由来するものであることを十分に確認すること。
用法用量 | 用法及び用量 １．消化管ホルモン産生腫瘍，先端巨大症・下垂体性巨人症の場合：通常，成人にはオクトレオチドとして１日量１００又は１５０μｇより投与をはじめ，効果が不十分な場合は１日量３００μｇまで漸増し，２～３回に分けて皮下投与する。なお，症状により適宜増減する。 ２．進行・再発癌患者の緩和医療における消化管閉塞に伴う消化器症状の場合：通常，成人にはオクトレオチドとして１日量３００μｇを２４時間持続皮下投与する。なお，症状により適宜増減する。 用法及び用量に関連する使用上の注意 １．進行・再発癌患者の緩和医療における消化管閉塞に伴う消化器症状について，本剤の投与量の増量と効果の増強の関係は，確立されていない（「１．重要な基本的注意（５）」の項参照）。 ２．進行・再発癌患者の緩和医療における消化管閉塞に伴う消化器症状に対して本剤を継続投与する際には，患者の病態の観察を十分に行い，７日間毎を目安として投与継続の可否について慎重に検討すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．成長ホルモン産生下垂体腺腫は進展することがあり，これに伴い視野狭窄などの重篤な症状を生じることがあるので患者の状態を十分観察すること。腫瘍の進展が認められた場合は，他の治療法への切り替え等適切な処置を行うこと。 ２．本剤の投与中はインスリン，グルカゴン及び成長ホルモン等互いに拮抗的に調節作用をもつホルモン間のバランスの変化による一過性の低又は高血糖を伴うことがあるので，投与開始時及び低又は高血糖のために投与量を変更する場合は患者を十分に観察すること。 ３．先端巨大症・下垂体性巨人症では，成長ホルモン及びソマトメジン－Ｃを定期的に測定することが望ましい。 ４．長期投与により胆石が形成されたとの報告があるので，本剤の投与前及び投与中は，定期的に（６～１２ヵ月毎に）超音波・Ｘ線による胆のう及び胆管検査を受けることが望ましい。 ５．進行・再発癌患者の緩和医療における消化管閉塞に伴う消化器症状に対して必要時増量投与を行う場合は，低体重，悪液質等の患者の状態に注意し，慎重な監視のもとで投与すること。


サンピロ点眼液０．５％

感覚器官用剤
 → 眼科用剤
  → 縮瞳薬

一般名 | ピロカルピン塩酸塩
商品名 | サンピロ点眼液０．５％
個別医薬品コード | 1312701Q1063
メーカー | 参天
サンピロ点眼液０．５％

項目 | 内容
効能効果 | 効能・効果 緑内障，診断または治療を目的とする縮瞳
用法用量 | 用法・用量 ピロカルピン塩酸塩として，通常０．５～４％液を１日３～５回，１回１～２滴宛点眼する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 虹彩炎の患者［縮瞳により虹彩の癒着を起こす可能性があり，また炎症を悪化させるおそれがある］
一般的注意 | 重要な基本的注意 縮瞳（暗黒感）又は調節痙攣が起こるので，本剤投与中の患者には，縮瞳（暗黒感）又は調節痙攣が回復するまで自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


サンピロ点眼液１％

感覚器官用剤
 → 眼科用剤
  → 縮瞳薬

一般名 | ピロカルピン塩酸塩
商品名 | サンピロ点眼液１％
個別医薬品コード | 1312701Q2086
メーカー | 参天
サンピロ点眼液１％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1312701Q2078 | アドソルボカルピン点眼液１％ | 日本点眼薬

項目 | 内容
効能効果 | 効能・効果 緑内障，診断または治療を目的とする縮瞳
用法用量 | 用法・用量 ピロカルピン塩酸塩として，通常０．５～４％液を１日３～５回，１回１～２滴宛点眼する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 虹彩炎の患者［縮瞳により虹彩の癒着を起こす可能性があり，また炎症を悪化させるおそれがある］
一般的注意 | 重要な基本的注意 縮瞳（暗黒感）又は調節痙攣が起こるので，本剤投与中の患者には，縮瞳（暗黒感）又は調節痙攣が回復するまで自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


サンピロ点眼液２％

感覚器官用剤
 → 眼科用剤
  → 縮瞳薬

一般名 | ピロカルピン塩酸塩
商品名 | サンピロ点眼液２％
個別医薬品コード | 1312701Q3082
メーカー | 参天
サンピロ点眼液２％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1312701Q3074 | アドソルボカルピン点眼液２％ | 日本点眼薬

項目 | 内容
効能効果 | 効能・効果 緑内障，診断または治療を目的とする縮瞳
用法用量 | 用法・用量 ピロカルピン塩酸塩として，通常０．５～４％液を１日３～５回，１回１～２滴宛点眼する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 虹彩炎の患者［縮瞳により虹彩の癒着を起こす可能性があり，また炎症を悪化させるおそれがある］
一般的注意 | 重要な基本的注意 縮瞳（暗黒感）又は調節痙攣が起こるので，本剤投与中の患者には，縮瞳（暗黒感）又は調節痙攣が回復するまで自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


サンピロ点眼液３％

感覚器官用剤
 → 眼科用剤
  → 縮瞳薬

一般名 | ピロカルピン塩酸塩
商品名 | サンピロ点眼液３％
個別医薬品コード | 1312701Q4046
メーカー | 参天
サンピロ点眼液３％

項目 | 内容
効能効果 | 効能・効果 緑内障，診断または治療を目的とする縮瞳
用法用量 | 用法・用量 ピロカルピン塩酸塩として，通常０．５～４％液を１日３～５回，１回１～２滴宛点眼する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 虹彩炎の患者［縮瞳により虹彩の癒着を起こす可能性があり，また炎症を悪化させるおそれがある］
一般的注意 | 重要な基本的注意 縮瞳（暗黒感）又は調節痙攣が起こるので，本剤投与中の患者には，縮瞳（暗黒感）又は調節痙攣が回復するまで自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


サンピロ点眼液４％

感覚器官用剤
 → 眼科用剤
  → 縮瞳薬

一般名 | ピロカルピン塩酸塩
商品名 | サンピロ点眼液４％
個別医薬品コード | 1312701Q5050
メーカー | 参天
サンピロ点眼液４％

項目 | 内容
効能効果 | 効能・効果 緑内障，診断または治療を目的とする縮瞳
用法用量 | 用法・用量 ピロカルピン塩酸塩として，通常０．５～４％液を１日３～５回，１回１～２滴宛点眼する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 虹彩炎の患者［縮瞳により虹彩の癒着を起こす可能性があり，また炎症を悪化させるおそれがある］
一般的注意 | 重要な基本的注意 縮瞳（暗黒感）又は調節痙攣が起こるので，本剤投与中の患者には，縮瞳（暗黒感）又は調節痙攣が回復するまで自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


サンリズムカプセル２５ｍｇ

循環器系に作用する薬剤
 → 抗不整脈薬
  → Ｎａチャネル遮断薬

ハイリスク分類
不整脈用剤

一般名 | ピルシカイニド塩酸塩水和物
商品名 | サンリズムカプセル２５ｍｇ
個別医薬品コード | 2129008M1024
メーカー | 第一三共
サンリズムカプセル２５ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2129008M1040 | リズムコートカプセル２５ｍｇ | 東和薬品
2129008M1059 | アリスリズムカプセル２５ | 沢井
2129008M1067 | 塩酸ピルジカイニドカプセル２５ｍｇ「タイヨー」 | 大洋
2129008M1075 | タツピルジンカプセル２５ｍｇ | 辰巳
2129008M1083 | ピルジニックカプセル２５ | 日医工
2129008M1091 | リズムサットカプセル２５ｍｇ | 長生堂
2129008M1105 | ピルシカイニド塩酸塩カプセル２５ｍｇ「タナベ」 | 田辺三菱製薬

項目 | 内容
効能効果 | 効能・効果 下記の状態で他の抗不整脈薬が使用できないか，又は無効の場合 頻脈性不整脈
用法用量 | 用法・用量 通常，成人にはピルシカイニド塩酸塩水和物として，１日１５０ｍｇを３回に分けて経口投与する。 なお，年齢，症状により適宜増減するが，重症又は効果不十分な場合には，１日２２５ｍｇまで増量できる。 用法・用量に関連する使用上の注意 腎機能障害のある患者に対しては，投与量を減量するか，投与間隔をあけて使用すること（「重要な基本的注意」，「薬物動態」の項参照）。 特に，透析を必要とする腎不全患者では，１日２５ｍｇから投与を開始するなど，患者の状態を観察しながら慎重に投与すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．うっ血性心不全のある患者［不整脈（心室頻拍，心室細動等）の誘発又は増悪，陰性変力作用による心不全の悪化を来すおそれが高い。］ ２．高度の房室ブロック，高度の洞房ブロックのある患者［刺激伝導抑制作用により，これらの障害を更に悪化させるおそれがある。］
一般的注意 | 重要な基本的注意 １．本剤の投与に際しては，頻回に患者の状態を観察し，心電図，脈拍，血圧，心胸比を定期的に調べること。ＰＱの延長，ＱＲＳ幅の増大，ＱＴの延長，徐脈，血圧低下等の異常所見が認められた場合には，直ちに減量又は投与を中止すること。 特に，次の患者又は場合には，少量から開始するなど投与量に十分注意するとともに，頻回に心電図検査を実施すること。 （１）．基礎心疾患（心筋梗塞，弁膜症，心筋症等）があり，心不全を来すおそれのある患者（心室頻拍，心室細動等が発現するおそれが高いので，開始後１～２週間は入院させること。） （２）．高齢者（入院させて開始することが望ましい（「高齢者への投与」の項参照）。） （３）．他の抗不整脈薬との併用［有効性，安全性が確立していない。］ （４）．腎機能障害のある患者（本剤は腎臓からの排泄により体内から消失する薬剤であり，血中濃度が高くなりやすく，持続しやすいので，投与量を減量するか，投与間隔をあけて使用すること（「薬物動態」の項参照）。特に，透析を必要とする腎不全患者では，高い血中濃度が持続するおそれがあるので，１日２５ｍｇから投与を開始するなど，患者の状態を観察しながら慎重に投与すること。） ２．本剤は心臓ペーシング閾値を上昇させる可能性があるので，恒久的ペースメーカー使用中，あるいは一時的ペーシング中の患者に対しては十分注意して投与すること。また，ペースメーカー使用中の患者に投与する場合は適当な間隔でペーシング閾値を測定すること。異常が認められた場合には直ちに減量又は投与を中止すること。 ３．１日用量１５０ｍｇを超えて投与する場合は副作用発現の可能性が増大するので注意すること。 ４．本剤でＢｒｕｇａｄａ症候群に特徴的な心電図変化（右脚ブロック及び右側胸部誘導（Ｖ１～Ｖ３）のＳＴ上昇）の顕在化，又はそれに伴う心室細動，心室頻拍，心室性期外収縮を発現させたとの報告があるので注意すること。


サンリズムカプセル５０ｍｇ

循環器系に作用する薬剤
 → 抗不整脈薬
  → Ｎａチャネル遮断薬

ハイリスク分類
不整脈用剤

一般名 | ピルシカイニド塩酸塩水和物
商品名 | サンリズムカプセル５０ｍｇ
個別医薬品コード | 2129008M2020
メーカー | 第一三共
サンリズムカプセル５０ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2129008M2055 | リズムコートカプセル５０ｍｇ | 東和薬品
2129008M2063 | アリスリズムカプセル５０ | 沢井
2129008M2071 | 塩酸ピルジカイニドカプセル５０ｍｇ「タイヨー」 | 大洋
2129008M2080 | タツピルジンカプセル５０ｍｇ | 辰巳
2129008M2098 | ピルジニックカプセル５０ | 日医工
2129008M2101 | リズムサットカプセル５０ｍｇ | 長生堂
2129008M2110 | ピルシカイニド塩酸塩カプセル５０ｍｇ「タナベ」 | 田辺三菱製薬

項目 | 内容
効能効果 | 効能・効果 下記の状態で他の抗不整脈薬が使用できないか，又は無効の場合 頻脈性不整脈
用法用量 | 用法・用量 通常，成人にはピルシカイニド塩酸塩水和物として，１日１５０ｍｇを３回に分けて経口投与する。 なお，年齢，症状により適宜増減するが，重症又は効果不十分な場合には，１日２２５ｍｇまで増量できる。 用法・用量に関連する使用上の注意 腎機能障害のある患者に対しては，投与量を減量するか，投与間隔をあけて使用すること（「重要な基本的注意」，「薬物動態」の項参照）。 特に，透析を必要とする腎不全患者では，１日２５ｍｇから投与を開始するなど，患者の状態を観察しながら慎重に投与すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．うっ血性心不全のある患者［不整脈（心室頻拍，心室細動等）の誘発又は増悪，陰性変力作用による心不全の悪化を来すおそれが高い。］ ２．高度の房室ブロック，高度の洞房ブロックのある患者［刺激伝導抑制作用により，これらの障害を更に悪化させるおそれがある。］
一般的注意 | 重要な基本的注意 １．本剤の投与に際しては，頻回に患者の状態を観察し，心電図，脈拍，血圧，心胸比を定期的に調べること。ＰＱの延長，ＱＲＳ幅の増大，ＱＴの延長，徐脈，血圧低下等の異常所見が認められた場合には，直ちに減量又は投与を中止すること。 特に，次の患者又は場合には，少量から開始するなど投与量に十分注意するとともに，頻回に心電図検査を実施すること。 （１）．基礎心疾患（心筋梗塞，弁膜症，心筋症等）があり，心不全を来すおそれのある患者（心室頻拍，心室細動等が発現するおそれが高いので，開始後１～２週間は入院させること。） （２）．高齢者（入院させて開始することが望ましい（「高齢者への投与」の項参照）。） （３）．他の抗不整脈薬との併用［有効性，安全性が確立していない。］ （４）．腎機能障害のある患者（本剤は腎臓からの排泄により体内から消失する薬剤であり，血中濃度が高くなりやすく，持続しやすいので，投与量を減量するか，投与間隔をあけて使用すること（「薬物動態」の項参照）。特に，透析を必要とする腎不全患者では，高い血中濃度が持続するおそれがあるので，１日２５ｍｇから投与を開始するなど，患者の状態を観察しながら慎重に投与すること。） ２．本剤は心臓ペーシング閾値を上昇させる可能性があるので，恒久的ペースメーカー使用中，あるいは一時的ペーシング中の患者に対しては十分注意して投与すること。また，ペースメーカー使用中の患者に投与する場合は適当な間隔でペーシング閾値を測定すること。異常が認められた場合には直ちに減量又は投与を中止すること。 ３．１日用量１５０ｍｇを超えて投与する場合は副作用発現の可能性が増大するので注意すること。 ４．本剤でＢｒｕｇａｄａ症候群に特徴的な心電図変化（右脚ブロック及び右側胸部誘導（Ｖ１～Ｖ３）のＳＴ上昇）の顕在化，又はそれに伴う心室細動，心室頻拍，心室性期外収縮を発現させたとの報告があるので注意すること。


サーカネッテン配合錠

その他
 → 痔疾患治療薬
  → 抗炎症作用薬

一般名 | パラフレボン・センナ配合剤
商品名 | サーカネッテン配合錠
個別医薬品コード | 2559100X1040
メーカー | 日本新薬
サーカネッテン配合錠

項目 | 内容
効能効果 | 効能・効果 痔核の症状（出血，疼痛，腫脹，痒感）の緩解
用法用量 | 用法・用量 通常成人１回２錠を１日３回経口投与する。なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


サークレチンＳ錠２５

循環器系に作用する薬剤
 → 降圧薬
  → その他 		循環器系に作用する薬剤
 → 血管拡張薬
  → 循環系ホルモン剤
※複数の分類に含まれます。

一般名 | カリジノゲナーゼ
商品名 | サークレチンＳ錠２５
個別医薬品コード | 2491001F5099
メーカー | あすか製薬
サークレチンＳ錠２５

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2491001F5021 | Ｓ－カルジー錠２５ | 日新：山形
2491001F5030 | カリクロモン錠２５ | 日医工
2491001F5064 | カルニアチンＳ錠２５ | ニプロファーマ
2491001F5072 | サイモチンＳ錠２５ | 東和薬品
2491001F5102 | バスドリンＦ錠２５ | 小林化工
2491001F5110 | プロクレイン錠２５ | 東菱
2491001F5129 | プロモチンＳ錠２５ | ローマン
2491001F5137 | ローザグッド錠２５ | 藤本
2491001F5145 | カリレチンＳ錠２５単位 | 共和薬品
2491001F5153 | サークリンＳ錠２５ | 昭和薬化

項目 | 内容
効能効果 | 効能・効果 下記疾患における末梢循環障害の改善 高血圧症，メニエール症候群，閉塞性血栓血管炎（ビュルガー病） 下記症状の改善 更年期障害，網脈絡膜の循環障害
用法用量 | 用法・用量 カリジノゲナーゼとして，通常成人１日３０～１５０単位を１日３回に分割経口投与する。なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 脳出血直後等の新鮮出血時の患者［血管拡張作用により，出血を助長するおそれがある。］
一般的注意 |


サークレチンＳ錠５０

循環器系に作用する薬剤
 → 降圧薬
  → その他 		循環器系に作用する薬剤
 → 血管拡張薬
  → 循環系ホルモン剤
※複数の分類に含まれます。

一般名 | カリジノゲナーゼ
商品名 | サークレチンＳ錠５０
個別医薬品コード | 2491001F6117
メーカー | あすか製薬
サークレチンＳ錠５０

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2491001F6028 | カセルミン錠５０ | 全星
2491001F6036 | カリクロモン錠５０ | 日医工
2491001F6079 | カルニアチン錠５０ | ニプロファーマ
2491001F6087 | クライスリン錠５０ | 三笠
2491001F6095 | クレルモン錠５０ | 大洋
2491001F6109 | サイモチンＳ錠５０ | 東和薬品
2491001F6125 | バスドリンＦ錠５０ | 小林化工
2491001F6133 | ビドクレイン錠５０ | 辰巳
2491001F6141 | プロクレイン錠５０ | 東菱
2491001F6150 | プロモチンＳ錠５０ | ローマン
2491001F6168 | ローザグッド錠５０ | 藤本
2491001F6176 | Ｓ－カルジー錠５０ | 日新：山形
2491001F6184 | カルタゴン錠５０ | 鶴原

項目 | 内容
効能効果 | 効能・効果 下記疾患における末梢循環障害の改善 高血圧症，メニエール症候群，閉塞性血栓血管炎（ビュルガー病） 下記症状の改善 更年期障害，網脈絡膜の循環障害
用法用量 | 用法・用量 カリジノゲナーゼとして，通常成人１日３０～１５０単位を１日３回に分割経口投与する。なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 脳出血直後等の新鮮出血時の患者［血管拡張作用により，出血を助長するおそれがある。］
一般的注意 |


サーティカン錠０．２５ｍｇ

抗悪性腫瘍薬，免疫抑制薬
 → 免疫抑制薬
  → 細胞増殖シグナル阻害薬

ハイリスク分類
免疫抑制剤

一般名 | エベロリムス
商品名 | サーティカン錠０．２５ｍｇ
個別医薬品コード | 3999022F1028
メーカー | ノバルティス

項目
内容
効能効果 効能又は効果
心移植における拒絶反応の抑制
用法用量 用法及び用量
通常，成人にはエベロリムスとして１．５ｍｇを，１日２回に分けて経口投与する。なお，開始用量は１日量として３ｍｇまでを用いることができる。患者の状態やトラフ濃度によって適宜増減する。
用法及び用量に関連する使用上の注意
１．本剤の投与にあたっては，食事の影響があるため，食後又は空腹時のいずれかの一定の条件下で投与し，血中トラフ濃度（ｔｒｏｕｇｈ　ｌｅｖｅｌ）を測定し，投与量を調節すること。（【薬物動態】の項３．参照）
２．シクロスポリンのマイクロエマルジョン製剤（ネオーラル）及び副腎皮質ホルモン剤と併用すること。〔タクロリムスと本剤の併用における有効性及び安全性は検討されていない。また，シクロスポリンを併用しない場合，十分な効果が得られないおそれがある。更に，類薬（シロリムス）の試験において，移植３ヵ月後にシクロスポリンの投与を中止した腎移植患者において，急性拒絶反応の発現率がシクロスポリンの投与を継続した患者に比べて有意に増加したとの報告がある。１）〕
３．シクロスポリンとの併用にあたっては下記に注意すること。
（１）．シクロスポリンのマイクロエマルジョン製剤（ネオーラル）と同時投与が望ましい。
（２）．本剤の全血中濃度を定期的に測定すること。暴露量と有効性，及び暴露量と安全性の関連についての解析から，本剤の血中トラフ濃度（Ｃ０）が３．０ｎｇ／ｍＬ以上の患者では，３．０ｎｇ／ｍＬ未満の患者に比べて急性拒絶反応の発現率が低いことが認められている。推奨される治療濃度の上限は８ｎｇ／ｍＬである。１２ｎｇ／ｍＬを超える濃度での有効性及び安全性の検討は実施されていない。
（３）．本剤の用量調節は，用量変更から４～５日以上経過してから測定したトラフ濃度（Ｃ０）に基づいて行うことが望ましい。シクロスポリンは本剤のバイオアベイラビリティを増加させるため，シクロスポリンの血中濃度が大幅に低下すると（トラフ濃度（Ｃ０）＜５０ｎｇ／ｍＬ），本剤の血中濃度が低下するおそれがある。（「２．重要な基本的注意（２）」の項参照）
（４）．肝機能障害を有する患者では，本剤の血中トラフ濃度（Ｃ０）を頻繁に測定すること。
軽度又は中等度の肝機能障害（Ｃｈｉｌｄ－Ｐｕｇｈ分類クラスＡ又はＢ）を有する患者が以下の３項目の内２項目以上に該当する場合には，用量を通常量の約半量に減量すること：ビリルビン＞２ｍｇ／ｄＬ，アルブミン＜３．５ｇ／ｄＬ，プロトロンビン時間＞１．３ＩＮＲ（４秒を超える延長）。
更に，本剤の血中濃度に基づいて用量調節を行うこと。（【薬物動態】の項９．参照）
（５）．本剤は併用するシクロスポリンの腎毒性を増強するおそれがあるため，維持期の心移植患者ではシクロスポリンの用量を減量すること。なお，シクロスポリンの用量は，シクロスポリンの血中トラフ濃度（Ｃ０）に基づいて調節する（【臨床成績】の項　表「シクロスポリンの血中トラフ濃度（Ｃ０）の記述統計量（Ｂ２５３試験）」を参照）
（６）．シクロスポリンを減量する前に，本剤の定常状態の血中トラフ濃度（Ｃ０）が３ｎｇ／ｍＬ以上であることを確認すること。
４．本剤の用量を設定する際には，下記を参照すること（海外心移植患者を対象として，標準量ネオーラル及び副腎皮質ホルモン剤と併用した本剤１．５ｍｇ／日及び３ｍｇ／日の有効性及び安全性をアザチオプリン（ＡＺＡ）１～３ｍｇ／ｋｇ／日と比較した臨床試験（Ｂ２５３試験）の結果）
（１）．本剤（１．５ｍｇ／日及び３ｍｇ／日）の平均血中トラフ濃度別の有効性及び副作用発現率：
本剤の平均血中トラフ濃度 （ｎｇ／ｍＬ） | グレード３Ａ（ＩＳＨＬＴ）以上の急性拒絶反応発現率 | 副作用発現率
３未満 | ４４．１％（３０／６８） | ６４．４％（４７／７３）
３～４未満 | ３２．７％（１６／４９） | ６３．０％（３４／５４）
４～５未満 | １８．６％（８／４３） | ６２．５％（２５／４０）
５～６未満 | ２２．０％（１１／５０） | ５７．５％（２３／４０）
６～７未満 | １８．９％（７／３７） | ５３．３％（１６／３０）
７～８未満 | ２３．８％（１０／４２） | ６０．０％（１８／３０）
８～９未満 | ２１．４％（６／２８） | ６３．０％（１７／２７）
９～１０未満 | １５．０％（３／２０） | ６０．９％（１４／２３）
１０以上 | １６．４％（１１／６７） | ７７．２％（４４／５７）
本剤の平均血中トラフ濃度の確認できた全症例 | － | ６３．６％（２３８／３７４）
本剤投与全症例 | ２６．４％（１１１／４２０） | ６６．２％（２７８／４２０）

［表脚注］
※本剤の平均血中トラフ濃度は，副作用発現例については投与開始から発現までの平均，副作用非発現例では投与開始からカットオフ日（最大４５０日）までの平均　※副作用は投与開始からカットオフ日（最大４５０日）まで，もしくは中止後７日以内に発現したもの
（２）．移植後１年間の時期別副作用発現率
移植後経過期間 | 本剤１．５ｍｇ／日投与 | 本剤３ｍｇ／日投与
～５日 | １５．８％（３３／２０９） | １３．７％（２９／２１１）
６日～１４日（２週） | ９．３％（１９／２０４） | １３．５％（２８／２０７）
１５日～３０日（１ヵ月） | ２３．１％（４６／１９９） | ３０．７％（６２／２０２）
３１日～９０日（３ヵ月） | ２３．０％（４４／１９１） | ３６．１％（６９／１９１）
９１日～３６５日（１年） | ４０．１％（７３／１８２） | ４９．１％（８４／１７１）

［表脚注］
※副作用発現率（％）＝（移植後経過期間中に１回以上副作用を発現した例数／移植後経過期間中に１日以上本剤を投与された例数）×１００
（３）．本剤の血中トラフ濃度の経時推移
本剤の投与期間 | 本剤１．５ｍｇ／日投与 | 本剤１．５ｍｇ／日投与 | 本剤３ｍｇ／日投与 | 本剤３ｍｇ／日投与
本剤の投与期間 | 血中トラフ濃度（ｎｇ／ｍＬ） | 例数 | 血中トラフ濃度（ｎｇ／ｍＬ） | 例数
２日目 | １．８±２．７ | １４８ | ４．２±３．６ | １５７
１週目 | ５．４±３．７ | １５９ | １０．２±６．８ | １５９
２週目 | ５．４±４．０ | １５９ | １０．０±７．２ | １７３
３週目 | ５．２±４．４ | １５５ | １０．２±６．６ | １５０
１ヵ月目 | ５．４±３．９ | １４７ | ８．９±６．０ | １３５
２ヵ月目 | ５．１±３．５ | １５２ | ８．７±５．１ | １４１
３ヵ月目 | ５．１±３．８ | １４３ | ９．１±６．３ | １３３
６ヵ月目 | ４．８±３．３ | １０８ | ８．５±５．６ | １０９

［表脚注］
（血中トラフ濃度は平均値±ＳＤ）
警告 警告
心移植における本剤の投与は，免疫抑制療法及び心移植患者の管理に精通している医師又はその指導のもとで行うこと。
禁忌 禁忌（次の患者には投与しないこと）
１．本剤の成分又はシロリムスに対し過敏症の既往歴のある患者
２．妊婦又は妊娠している可能性のある婦人（「６．妊婦，産婦，授乳婦等ヘの投与」の項参照）
一般的注意 重要な基本的注意
１．シクロスポリン及び副腎皮質ホルモン剤との併用に際しては，シクロスポリン及び副腎皮質ホルモン剤の添付文書に記載されている「警告」，「禁忌」，「併用禁忌」，「慎重投与」，「重要な基本的注意」，「重大な副作用」等の【使用上の注意】を必ず確認すること。
本剤はシクロスポリンの腎毒性を増強するおそれがあるので特に注意すること。（【臨床成績】の項参照）
２．シクロスポリンの併用により本剤のバイオアベイラビリティは有意に増加する。健康成人を対象とした単回投与試験において，本剤にネオーラルを併用投与したところ，単独投与時に比べて本剤のＡＵＣは１６８％（範囲４６％～３６５％），Ｃｍａｘは８２％（範囲２５％～１５８％）増加した。従って，シクロスポリンの用量を変更する場合には，本剤の用量調節が必要であると考えられる。（【薬物動態】の項１１．参照）なお，ネオーラルを投与中の心移植患者において，シクロスポリンの薬物動態に対する本剤の臨床的影響はごく軽微であった。
３．ダイレクトクロスマッチ陽性等，抗ドナー抗体等の拒絶反応のリスク因子を有する患者を対象とした適切な臨床試験は実施されていない。
４．高脂血症のある患者に本剤を投与する場合には治療上の有益性が，危険性を上回ると判断される場合にのみ投与すること。〔症状が悪化するおそれがある。〕
本剤を投与している患者では，定期的に血清脂質の検査を行うこと。高脂血症がみられた場合には，適切な食事指導を実施し，必要により高脂血症用剤を投与するなど適切な処置を行うこと。
５．本剤を投与する場合には感染症の発現又は増悪に十分注意すること。〔免疫抑制作用により，感染症が発現又は悪化するおそれがある。〕


サーティカン錠０．５ｍｇ

抗悪性腫瘍薬，免疫抑制薬
 → 免疫抑制薬
  → 細胞増殖シグナル阻害薬

ハイリスク分類
免疫抑制剤

一般名 | エベロリムス
商品名 | サーティカン錠０．５ｍｇ
個別医薬品コード | 3999022F2024
メーカー | ノバルティス

項目
内容
効能効果 効能又は効果
心移植における拒絶反応の抑制
用法用量 用法及び用量
通常，成人にはエベロリムスとして１．５ｍｇを，１日２回に分けて経口投与する。なお，開始用量は１日量として３ｍｇまでを用いることができる。患者の状態やトラフ濃度によって適宜増減する。
用法及び用量に関連する使用上の注意
１．本剤の投与にあたっては，食事の影響があるため，食後又は空腹時のいずれかの一定の条件下で投与し，血中トラフ濃度（ｔｒｏｕｇｈ　ｌｅｖｅｌ）を測定し，投与量を調節すること。（【薬物動態】の項３．参照）
２．シクロスポリンのマイクロエマルジョン製剤（ネオーラル）及び副腎皮質ホルモン剤と併用すること。〔タクロリムスと本剤の併用における有効性及び安全性は検討されていない。また，シクロスポリンを併用しない場合，十分な効果が得られないおそれがある。更に，類薬（シロリムス）の試験において，移植３ヵ月後にシクロスポリンの投与を中止した腎移植患者において，急性拒絶反応の発現率がシクロスポリンの投与を継続した患者に比べて有意に増加したとの報告がある。１）〕
３．シクロスポリンとの併用にあたっては下記に注意すること。
（１）．シクロスポリンのマイクロエマルジョン製剤（ネオーラル）と同時投与が望ましい。
（２）．本剤の全血中濃度を定期的に測定すること。暴露量と有効性，及び暴露量と安全性の関連についての解析から，本剤の血中トラフ濃度（Ｃ０）が３．０ｎｇ／ｍＬ以上の患者では，３．０ｎｇ／ｍＬ未満の患者に比べて急性拒絶反応の発現率が低いことが認められている。推奨される治療濃度の上限は８ｎｇ／ｍＬである。１２ｎｇ／ｍＬを超える濃度での有効性及び安全性の検討は実施されていない。
（３）．本剤の用量調節は，用量変更から４～５日以上経過してから測定したトラフ濃度（Ｃ０）に基づいて行うことが望ましい。シクロスポリンは本剤のバイオアベイラビリティを増加させるため，シクロスポリンの血中濃度が大幅に低下すると（トラフ濃度（Ｃ０）＜５０ｎｇ／ｍＬ），本剤の血中濃度が低下するおそれがある。（「２．重要な基本的注意（２）」の項参照）
（４）．肝機能障害を有する患者では，本剤の血中トラフ濃度（Ｃ０）を頻繁に測定すること。
軽度又は中等度の肝機能障害（Ｃｈｉｌｄ－Ｐｕｇｈ分類クラスＡ又はＢ）を有する患者が以下の３項目の内２項目以上に該当する場合には，用量を通常量の約半量に減量すること：ビリルビン＞２ｍｇ／ｄＬ，アルブミン＜３．５ｇ／ｄＬ，プロトロンビン時間＞１．３ＩＮＲ（４秒を超える延長）。
更に，本剤の血中濃度に基づいて用量調節を行うこと。（【薬物動態】の項９．参照）
（５）．本剤は併用するシクロスポリンの腎毒性を増強するおそれがあるため，維持期の心移植患者ではシクロスポリンの用量を減量すること。なお，シクロスポリンの用量は，シクロスポリンの血中トラフ濃度（Ｃ０）に基づいて調節する（【臨床成績】の項　表「シクロスポリンの血中トラフ濃度（Ｃ０）の記述統計量（Ｂ２５３試験）」を参照）
（６）．シクロスポリンを減量する前に，本剤の定常状態の血中トラフ濃度（Ｃ０）が３ｎｇ／ｍＬ以上であることを確認すること。
４．本剤の用量を設定する際には，下記を参照すること（海外心移植患者を対象として，標準量ネオーラル及び副腎皮質ホルモン剤と併用した本剤１．５ｍｇ／日及び３ｍｇ／日の有効性及び安全性をアザチオプリン（ＡＺＡ）１～３ｍｇ／ｋｇ／日と比較した臨床試験（Ｂ２５３試験）の結果）
（１）．本剤（１．５ｍｇ／日及び３ｍｇ／日）の平均血中トラフ濃度別の有効性及び副作用発現率：
本剤の平均血中トラフ濃度 （ｎｇ／ｍＬ） | グレード３Ａ（ＩＳＨＬＴ）以上の急性拒絶反応発現率 | 副作用発現率
３未満 | ４４．１％（３０／６８） | ６４．４％（４７／７３）
３～４未満 | ３２．７％（１６／４９） | ６３．０％（３４／５４）
４～５未満 | １８．６％（８／４３） | ６２．５％（２５／４０）
５～６未満 | ２２．０％（１１／５０） | ５７．５％（２３／４０）
６～７未満 | １８．９％（７／３７） | ５３．３％（１６／３０）
７～８未満 | ２３．８％（１０／４２） | ６０．０％（１８／３０）
８～９未満 | ２１．４％（６／２８） | ６３．０％（１７／２７）
９～１０未満 | １５．０％（３／２０） | ６０．９％（１４／２３）
１０以上 | １６．４％（１１／６７） | ７７．２％（４４／５７）
本剤の平均血中トラフ濃度の確認できた全症例 | － | ６３．６％（２３８／３７４）
本剤投与全症例 | ２６．４％（１１１／４２０） | ６６．２％（２７８／４２０）

［表脚注］
※本剤の平均血中トラフ濃度は，副作用発現例については投与開始から発現までの平均，副作用非発現例では投与開始からカットオフ日（最大４５０日）までの平均　※副作用は投与開始からカットオフ日（最大４５０日）まで，もしくは中止後７日以内に発現したもの
（２）．移植後１年間の時期別副作用発現率
移植後経過期間 | 本剤１．５ｍｇ／日投与 | 本剤３ｍｇ／日投与
～５日 | １５．８％（３３／２０９） | １３．７％（２９／２１１）
６日～１４日（２週） | ９．３％（１９／２０４） | １３．５％（２８／２０７）
１５日～３０日（１ヵ月） | ２３．１％（４６／１９９） | ３０．７％（６２／２０２）
３１日～９０日（３ヵ月） | ２３．０％（４４／１９１） | ３６．１％（６９／１９１）
９１日～３６５日（１年） | ４０．１％（７３／１８２） | ４９．１％（８４／１７１）

［表脚注］
※副作用発現率（％）＝（移植後経過期間中に１回以上副作用を発現した例数／移植後経過期間中に１日以上本剤を投与された例数）×１００
（３）．本剤の血中トラフ濃度の経時推移
本剤の投与期間 | 本剤１．５ｍｇ／日投与 | 本剤１．５ｍｇ／日投与 | 本剤３ｍｇ／日投与 | 本剤３ｍｇ／日投与
本剤の投与期間 | 血中トラフ濃度（ｎｇ／ｍＬ） | 例数 | 血中トラフ濃度（ｎｇ／ｍＬ） | 例数
２日目 | １．８±２．７ | １４８ | ４．２±３．６ | １５７
１週目 | ５．４±３．７ | １５９ | １０．２±６．８ | １５９
２週目 | ５．４±４．０ | １５９ | １０．０±７．２ | １７３
３週目 | ５．２±４．４ | １５５ | １０．２±６．６ | １５０
１ヵ月目 | ５．４±３．９ | １４７ | ８．９±６．０ | １３５
２ヵ月目 | ５．１±３．５ | １５２ | ８．７±５．１ | １４１
３ヵ月目 | ５．１±３．８ | １４３ | ９．１±６．３ | １３３
６ヵ月目 | ４．８±３．３ | １０８ | ８．５±５．６ | １０９

［表脚注］
（血中トラフ濃度は平均値±ＳＤ）
警告 警告
心移植における本剤の投与は，免疫抑制療法及び心移植患者の管理に精通している医師又はその指導のもとで行うこと。
禁忌 禁忌（次の患者には投与しないこと）
１．本剤の成分又はシロリムスに対し過敏症の既往歴のある患者
２．妊婦又は妊娠している可能性のある婦人（「６．妊婦，産婦，授乳婦等ヘの投与」の項参照）
一般的注意 重要な基本的注意
１．シクロスポリン及び副腎皮質ホルモン剤との併用に際しては，シクロスポリン及び副腎皮質ホルモン剤の添付文書に記載されている「警告」，「禁忌」，「併用禁忌」，「慎重投与」，「重要な基本的注意」，「重大な副作用」等の【使用上の注意】を必ず確認すること。
本剤はシクロスポリンの腎毒性を増強するおそれがあるので特に注意すること。（【臨床成績】の項参照）
２．シクロスポリンの併用により本剤のバイオアベイラビリティは有意に増加する。健康成人を対象とした単回投与試験において，本剤にネオーラルを併用投与したところ，単独投与時に比べて本剤のＡＵＣは１６８％（範囲４６％～３６５％），Ｃｍａｘは８２％（範囲２５％～１５８％）増加した。従って，シクロスポリンの用量を変更する場合には，本剤の用量調節が必要であると考えられる。（【薬物動態】の項１１．参照）なお，ネオーラルを投与中の心移植患者において，シクロスポリンの薬物動態に対する本剤の臨床的影響はごく軽微であった。
３．ダイレクトクロスマッチ陽性等，抗ドナー抗体等の拒絶反応のリスク因子を有する患者を対象とした適切な臨床試験は実施されていない。
４．高脂血症のある患者に本剤を投与する場合には治療上の有益性が，危険性を上回ると判断される場合にのみ投与すること。〔症状が悪化するおそれがある。〕
本剤を投与している患者では，定期的に血清脂質の検査を行うこと。高脂血症がみられた場合には，適切な食事指導を実施し，必要により高脂血症用剤を投与するなど適切な処置を行うこと。
５．本剤を投与する場合には感染症の発現又は増悪に十分注意すること。〔免疫抑制作用により，感染症が発現又は悪化するおそれがある。〕


サーティカン錠０．７５ｍｇ

抗悪性腫瘍薬，免疫抑制薬
 → 免疫抑制薬
  → 細胞増殖シグナル阻害薬

ハイリスク分類
免疫抑制剤

一般名 | エベロリムス
商品名 | サーティカン錠０．７５ｍｇ
個別医薬品コード | 3999022F3020
メーカー | ノバルティス

項目
内容
効能効果 効能又は効果
心移植における拒絶反応の抑制
用法用量 用法及び用量
通常，成人にはエベロリムスとして１．５ｍｇを，１日２回に分けて経口投与する。なお，開始用量は１日量として３ｍｇまでを用いることができる。患者の状態やトラフ濃度によって適宜増減する。
用法及び用量に関連する使用上の注意
１．本剤の投与にあたっては，食事の影響があるため，食後又は空腹時のいずれかの一定の条件下で投与し，血中トラフ濃度（ｔｒｏｕｇｈ　ｌｅｖｅｌ）を測定し，投与量を調節すること。（【薬物動態】の項３．参照）
２．シクロスポリンのマイクロエマルジョン製剤（ネオーラル）及び副腎皮質ホルモン剤と併用すること。〔タクロリムスと本剤の併用における有効性及び安全性は検討されていない。また，シクロスポリンを併用しない場合，十分な効果が得られないおそれがある。更に，類薬（シロリムス）の試験において，移植３ヵ月後にシクロスポリンの投与を中止した腎移植患者において，急性拒絶反応の発現率がシクロスポリンの投与を継続した患者に比べて有意に増加したとの報告がある。１）〕
３．シクロスポリンとの併用にあたっては下記に注意すること。
（１）．シクロスポリンのマイクロエマルジョン製剤（ネオーラル）と同時投与が望ましい。
（２）．本剤の全血中濃度を定期的に測定すること。暴露量と有効性，及び暴露量と安全性の関連についての解析から，本剤の血中トラフ濃度（Ｃ０）が３．０ｎｇ／ｍＬ以上の患者では，３．０ｎｇ／ｍＬ未満の患者に比べて急性拒絶反応の発現率が低いことが認められている。推奨される治療濃度の上限は８ｎｇ／ｍＬである。１２ｎｇ／ｍＬを超える濃度での有効性及び安全性の検討は実施されていない。
（３）．本剤の用量調節は，用量変更から４～５日以上経過してから測定したトラフ濃度（Ｃ０）に基づいて行うことが望ましい。シクロスポリンは本剤のバイオアベイラビリティを増加させるため，シクロスポリンの血中濃度が大幅に低下すると（トラフ濃度（Ｃ０）＜５０ｎｇ／ｍＬ），本剤の血中濃度が低下するおそれがある。（「２．重要な基本的注意（２）」の項参照）
（４）．肝機能障害を有する患者では，本剤の血中トラフ濃度（Ｃ０）を頻繁に測定すること。
軽度又は中等度の肝機能障害（Ｃｈｉｌｄ－Ｐｕｇｈ分類クラスＡ又はＢ）を有する患者が以下の３項目の内２項目以上に該当する場合には，用量を通常量の約半量に減量すること：ビリルビン＞２ｍｇ／ｄＬ，アルブミン＜３．５ｇ／ｄＬ，プロトロンビン時間＞１．３ＩＮＲ（４秒を超える延長）。
更に，本剤の血中濃度に基づいて用量調節を行うこと。（【薬物動態】の項９．参照）
（５）．本剤は併用するシクロスポリンの腎毒性を増強するおそれがあるため，維持期の心移植患者ではシクロスポリンの用量を減量すること。なお，シクロスポリンの用量は，シクロスポリンの血中トラフ濃度（Ｃ０）に基づいて調節する（【臨床成績】の項　表「シクロスポリンの血中トラフ濃度（Ｃ０）の記述統計量（Ｂ２５３試験）」を参照）
（６）．シクロスポリンを減量する前に，本剤の定常状態の血中トラフ濃度（Ｃ０）が３ｎｇ／ｍＬ以上であることを確認すること。
４．本剤の用量を設定する際には，下記を参照すること（海外心移植患者を対象として，標準量ネオーラル及び副腎皮質ホルモン剤と併用した本剤１．５ｍｇ／日及び３ｍｇ／日の有効性及び安全性をアザチオプリン（ＡＺＡ）１～３ｍｇ／ｋｇ／日と比較した臨床試験（Ｂ２５３試験）の結果）
（１）．本剤（１．５ｍｇ／日及び３ｍｇ／日）の平均血中トラフ濃度別の有効性及び副作用発現率：
本剤の平均血中トラフ濃度 （ｎｇ／ｍＬ） | グレード３Ａ（ＩＳＨＬＴ）以上の急性拒絶反応発現率 | 副作用発現率
３未満 | ４４．１％（３０／６８） | ６４．４％（４７／７３）
３～４未満 | ３２．７％（１６／４９） | ６３．０％（３４／５４）
４～５未満 | １８．６％（８／４３） | ６２．５％（２５／４０）
５～６未満 | ２２．０％（１１／５０） | ５７．５％（２３／４０）
６～７未満 | １８．９％（７／３７） | ５３．３％（１６／３０）
７～８未満 | ２３．８％（１０／４２） | ６０．０％（１８／３０）
８～９未満 | ２１．４％（６／２８） | ６３．０％（１７／２７）
９～１０未満 | １５．０％（３／２０） | ６０．９％（１４／２３）
１０以上 | １６．４％（１１／６７） | ７７．２％（４４／５７）
本剤の平均血中トラフ濃度の確認できた全症例 | － | ６３．６％（２３８／３７４）
本剤投与全症例 | ２６．４％（１１１／４２０） | ６６．２％（２７８／４２０）

［表脚注］
※本剤の平均血中トラフ濃度は，副作用発現例については投与開始から発現までの平均，副作用非発現例では投与開始からカットオフ日（最大４５０日）までの平均　※副作用は投与開始からカットオフ日（最大４５０日）まで，もしくは中止後７日以内に発現したもの
（２）．移植後１年間の時期別副作用発現率
移植後経過期間 | 本剤１．５ｍｇ／日投与 | 本剤３ｍｇ／日投与
～５日 | １５．８％（３３／２０９） | １３．７％（２９／２１１）
６日～１４日（２週） | ９．３％（１９／２０４） | １３．５％（２８／２０７）
１５日～３０日（１ヵ月） | ２３．１％（４６／１９９） | ３０．７％（６２／２０２）
３１日～９０日（３ヵ月） | ２３．０％（４４／１９１） | ３６．１％（６９／１９１）
９１日～３６５日（１年） | ４０．１％（７３／１８２） | ４９．１％（８４／１７１）

［表脚注］
※副作用発現率（％）＝（移植後経過期間中に１回以上副作用を発現した例数／移植後経過期間中に１日以上本剤を投与された例数）×１００
（３）．本剤の血中トラフ濃度の経時推移
本剤の投与期間 | 本剤１．５ｍｇ／日投与 | 本剤１．５ｍｇ／日投与 | 本剤３ｍｇ／日投与 | 本剤３ｍｇ／日投与
本剤の投与期間 | 血中トラフ濃度（ｎｇ／ｍＬ） | 例数 | 血中トラフ濃度（ｎｇ／ｍＬ） | 例数
２日目 | １．８±２．７ | １４８ | ４．２±３．６ | １５７
１週目 | ５．４±３．７ | １５９ | １０．２±６．８ | １５９
２週目 | ５．４±４．０ | １５９ | １０．０±７．２ | １７３
３週目 | ５．２±４．４ | １５５ | １０．２±６．６ | １５０
１ヵ月目 | ５．４±３．９ | １４７ | ８．９±６．０ | １３５
２ヵ月目 | ５．１±３．５ | １５２ | ８．７±５．１ | １４１
３ヵ月目 | ５．１±３．８ | １４３ | ９．１±６．３ | １３３
６ヵ月目 | ４．８±３．３ | １０８ | ８．５±５．６ | １０９

［表脚注］
（血中トラフ濃度は平均値±ＳＤ）
警告 警告
心移植における本剤の投与は，免疫抑制療法及び心移植患者の管理に精通している医師又はその指導のもとで行うこと。
禁忌 禁忌（次の患者には投与しないこと）
１．本剤の成分又はシロリムスに対し過敏症の既往歴のある患者
２．妊婦又は妊娠している可能性のある婦人（「６．妊婦，産婦，授乳婦等ヘの投与」の項参照）
一般的注意 重要な基本的注意
１．シクロスポリン及び副腎皮質ホルモン剤との併用に際しては，シクロスポリン及び副腎皮質ホルモン剤の添付文書に記載されている「警告」，「禁忌」，「併用禁忌」，「慎重投与」，「重要な基本的注意」，「重大な副作用」等の【使用上の注意】を必ず確認すること。
本剤はシクロスポリンの腎毒性を増強するおそれがあるので特に注意すること。（【臨床成績】の項参照）
２．シクロスポリンの併用により本剤のバイオアベイラビリティは有意に増加する。健康成人を対象とした単回投与試験において，本剤にネオーラルを併用投与したところ，単独投与時に比べて本剤のＡＵＣは１６８％（範囲４６％～３６５％），Ｃｍａｘは８２％（範囲２５％～１５８％）増加した。従って，シクロスポリンの用量を変更する場合には，本剤の用量調節が必要であると考えられる。（【薬物動態】の項１１．参照）なお，ネオーラルを投与中の心移植患者において，シクロスポリンの薬物動態に対する本剤の臨床的影響はごく軽微であった。
３．ダイレクトクロスマッチ陽性等，抗ドナー抗体等の拒絶反応のリスク因子を有する患者を対象とした適切な臨床試験は実施されていない。
４．高脂血症のある患者に本剤を投与する場合には治療上の有益性が，危険性を上回ると判断される場合にのみ投与すること。〔症状が悪化するおそれがある。〕
本剤を投与している患者では，定期的に血清脂質の検査を行うこと。高脂血症がみられた場合には，適切な食事指導を実施し，必要により高脂血症用剤を投与するなど適切な処置を行うこと。
５．本剤を投与する場合には感染症の発現又は増悪に十分注意すること。〔免疫抑制作用により，感染症が発現又は悪化するおそれがある。〕


サーファクテン気管注入用１２０ｍｇ

呼吸器系に作用する薬剤
 → 呼吸促進薬
  → 肺サーファクタント

一般名 | 肺サーファクタント
商品名 | サーファクテン気管注入用１２０ｍｇ
個別医薬品コード | 2219700G1039
メーカー | 田辺三菱製薬
サーファクテン気管注入用１２０ｍｇ

項目 | 内容
効能効果 | 効能・効果 呼吸窮迫症候群
用法用量 | 用法・用量 生理食塩液（１２０ｍｇ／４ｍＬ）によく懸濁して，１２０ｍｇ／ｋｇを気管内に注入する。全肺野に液をゆきわたらせるため，４～５回に分け，１回ごとに体位変換する。１回ごとの注入にあたって，１００％酸素でバギングしながら，経皮酸素分圧をモニターし，８０ｍｍＨｇ以上にあることを確認する。初回投与の時期は，生後８時間以内が望ましい。 追加投与は，患者の症状に応じて決定する。用量は６０～１２０ｍｇ／ｋｇとする。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．投与に際し，患者の循環動態，心機能を正しく評価し，それらの適切な治療を行う。 ２．投与直後の換気条件の設定では，吸気時間を長く（０．７～１．０秒），換気回数を低く（３０～４０回／分），ある程度の圧（最大吸気圧２０ｃｍＨ２Ｏ：呼吸終末圧５ｃｍＨ２Ｏ）は必要である。 ３．投与後，動脈血酸素分圧が改善された場合は，換気条件の前進はまず吸入酸素濃度を下げてから，圧設定，吸気時間，換気回数を調節する。 ４．追加投与は，吸入酸素濃度を０．４以下，あるいは平均気道内圧を７ｃｍＨ２Ｏ以下に下げられず，かつ胸部Ｘ線像にて網状顆粒状陰影が認められる場合とする。なお，原則として追加投与は１回とする。 ５．呼吸窮迫症候群には生後早期より動脈管を介する左右短絡が存在することが知られており，回復期には短絡量が増加して肺うっ血，心不全をもたらす可能性が高く，本剤の効果を減弱させることがあるので，動脈管開存症の発症を念頭におき，特に，超低出生体重児では，投与後早期から動脈管閉鎖を目的とした治療を行うこと。 ６．患者の感染に注意すること。 ７．用法・用量どおり正しく使用しても，効果が認められない場合は，別の疾患である可能性が考えられる。


ザイアジェン錠３００ｍｇ

病原微生物に対する薬剤
 → 抗ウイルス薬と抗ウイルス療法薬
  → 抗ＨＩＶ薬

ハイリスク分類
抗ＨＩＶ薬

一般名 | アバカビル硫酸塩
商品名 | ザイアジェン錠３００ｍｇ
個別医薬品コード | 6250014F1036
メーカー | ヴィーブヘルスケア
ザイアジェン錠３００ｍｇ

項目
内容
効能効果 効能・効果
ＨＩＶ感染症
効能・効果に関連する使用上の注意
１．無症候性ＨＩＶ感染症に関する治療開始については，ＣＤ４リンパ球数及び血漿中ＨＩＶ　ＲＮＡ量が指標とされている。よって，本剤の使用にあたっては，患者のＣＤ４リンパ球数及び血漿中ＨＩＶ　ＲＮＡ量を確認するとともに，最新のガイドライン１）２）３）を確認すること。
２．ヒト免疫不全ウイルス（ＨＩＶ）は感染初期から多種多様な変異株を生じ，薬剤耐性を発現しやすいことが知られているので，本剤は他の抗ＨＩＶ薬と併用すること。
用法用量 用法・用量
通常，成人には他の抗ＨＩＶ薬と併用して，アバカビルとして１日量６００ｍｇを１日１回又は２回に分けて経口投与する。なお，年齢，体重，症状により適宜減量する。
用法・用量に関連する使用上の注意
１．本剤と他の抗ＨＩＶ薬との併用療法において，本剤による過敏症の徴候又は症状を発現した場合は，本剤を投与中止すること。
２．本剤と他の抗ＨＩＶ薬との併用療法において，因果関係が特定されない重篤な副作用が発現し，治療の継続が困難であると判断された場合には，本剤若しくは併用している他の抗ＨＩＶ薬の一部を減量又は休薬するのではなく，原則として本剤及び併用している他の抗ＨＩＶ薬の投与をすべて一旦中止すること。
警告 警告
過敏症：
（１）．海外の臨床試験において，本剤投与患者の約５％に過敏症の発現を認めており，まれに致死的となることが示されている。本剤による過敏症は，通常，本剤による治療開始６週以内（中央値１１日）に発現するが，その後も継続して観察を十分に行うこと。
（２）．本剤による過敏症では以下の症状が多臓器及び全身に発現する。
［１］．皮疹
［２］．発熱
［３］．胃腸症状（嘔気，嘔吐，下痢，腹痛等）
［４］．疲労感，けん怠感
［５］．呼吸器症状（呼吸困難，咽頭痛，咳等）等
このような症状が発現した場合は，直ちに担当医に報告させ，本剤による過敏症が疑われたときは本剤の投与を直ちに中止すること。
（３）．過敏症が発現した場合には，決してアバカビル製剤（本剤又はエプジコム配合錠）を再投与しないこと。本製剤の再投与により数時間以内にさらに重篤な症状が発現し，重篤な血圧低下が発現する可能性及び死に至る可能性がある。
（４）．呼吸器疾患（肺炎，気管支炎，咽頭炎），インフルエンザ様症候群，胃腸炎，又は併用薬剤による副作用と考えられる症状が発現した場合あるいは胸部Ｘ線像異常（主に浸潤影を呈し，限局する場合もある）が認められた場合でも，本剤による過敏症の可能性を考慮し，過敏症が否定できない場合は本剤の投与を直ちに中止し，決して再投与しないこと。
（５）．患者に過敏症について必ず説明し，過敏症を注意するカードを常に携帯するよう指示すること。また，過敏症を発現した患者には，アバカビル製剤（本剤又はエプジコム配合錠）を二度と服用しないよう十分指導すること。
（「禁忌」，「重要な基本的注意」及び「副作用」の項参照）
禁忌 禁忌（次の患者には投与しないこと）
１．本剤の成分に対し過敏症の既往歴のある患者［本剤の投与に際しては，本剤の服用経験を必ず確認し，本剤による過敏症の既往歴がある場合は，決して本剤を投与しないこと。］（「警告」，「重要な基本的注意」及び「副作用」の項参照）
２．重度の肝障害患者［血中濃度が上昇することにより，副作用が発現するおそれがある（「薬物動態」の項参照）。］
一般的注意 重要な基本的注意
１．本剤のＨＩＶ－２感染症患者に対する有効性・安全性は確認されていない。
２．本剤はＨＩＶ感染症治療の経験を有する医師が投与を行うこと。
３．本剤による過敏症が疑われたときは本剤の投与を直ちに中止し，決してアバカビル製剤（本剤又はエプジコム配合錠）を再投与しないこと。（「副作用」の項参照）
４．呼吸器疾患（肺炎，気管支炎，咽頭炎），インフルエンザ様症候群，胃腸炎，又は併用薬剤による副作用と考えられる症状が発現した場合でも，本剤による過敏症の可能性を考慮し，過敏症が否定できない場合は本剤の投与を直ちに中止し，決して再投与しないこと。
５．本剤の再投与を考慮する際は，次のことに注意すること。
（１）．本剤による過敏症が疑われた患者には，決して再投与しないこと。
（２）．本剤を中止した理由を再度検討し，過敏症との関連性が否定できない場合は再投与しないこと。
（３）．投与中止前に過敏症の主な症状（皮疹，発熱，胃腸症状等）の１つのみが発現していた患者には，本剤の有益性が危険性を上回ると判断される場合にのみ，必要に応じて入院のもとで投与を行うこと。
（４）．過敏症の症状又は徴候が認められていなかった患者に対しても，直ちに医療施設に連絡できることを確認した上で投与を行うこと。
６．過敏症が発現した患者には，アバカビル製剤（本剤又はエプジコム配合錠）を二度と服用しないよう十分指導するとともに，担当医又は医療施設を変わる場合には本剤による過敏症が発現した旨を新しい担当医に伝えるよう十分指導すること。
７．本剤を含むヌクレオシド系逆転写酵素阻害薬の単独投与又はこれらの併用療法により，重篤な乳酸アシドーシス（全身けん怠，食欲不振，急な体重減少，胃腸障害，呼吸困難，頻呼吸等），肝毒性（脂肪沈着による重度の肝腫大，脂肪肝を含む）が，女性に多く報告されているので，上記の乳酸アシドーシス又は肝毒性が疑われる臨床症状や検査値異常が認められた場合には，本剤の投与を一時中止すること。特に，肝疾患の危険因子を有する患者においては注意すること。
８．抗ＨＩＶ薬の使用により，体脂肪の再分布／蓄積があらわれることがあるので，異常が認められた場合には適切な処置を行うこと。
９．本剤を含む抗ＨＩＶ薬の多剤併用療法を行った患者で，免疫再構築症候群が報告されている。投与開始後，免疫機能が回復し，症候性のみならず無症候性日和見感染（マイコバクテリウムアビウムコンプレックス，サイトメガロウイルス，ニューモシスチス等によるもの）等に対する炎症反応が発現することがあるので，これらの炎症性の症状を評価し，必要時には適切な治療を考慮すること。
１０．本剤の使用に際しては，患者又はそれに代わる適切な者に，次の事項についてよく説明し同意を得た後，使用すること。
（１）．本剤に関する臨床試験実施を含め，更なる有効性・安全性のデータを引き続き収集中であること。
（２）．本剤はＨＩＶ感染症の根治療法薬ではないことから，日和見感染症を含むＨＩＶ感染症の進展に伴う疾病を発症し続ける可能性があるので，本剤投与開始後の身体状況の変化については，すべて担当医に報告すること。
（３）．本剤の投与後過敏症が発現し，まれに致死的となることが報告されている。過敏症を注意するカードに記載されている徴候又は症状である発熱，皮疹，疲労感，けん怠感，胃腸症状（嘔気，嘔吐，下痢，腹痛等）及び呼吸器症状（呼吸困難，咽頭痛，咳等）等が発現した場合は，直ちに担当医に報告し，本剤の服用を中止すべきか否か指示を受けること。また，過敏症を注意するカードは常に携帯すること。
（４）．本剤の再投与により重症又は致死的な過敏症が数時間以内に発現する可能性がある。したがって，本剤の服用を中断した後に再びアバカビル製剤（本剤又はエプジコム配合錠）を服用する際には，必ず担当医に相談すること。担当医又は医療施設を変わる場合には本剤の服用歴がある旨を新しい担当医に伝えること。
（５）．本剤を含む現在の抗ＨＩＶ療法が，性的接触又は血液汚染を介した他者へのＨＩＶ感染の危険性を低下させるかどうかは証明されていないこと。
１１．軽度の肝障害患者を対象とした薬物動態試験の結果，薬物動態に影響がみられたが，これら患者における推奨投与量は明らかとなっていない。よって，これら患者に対しては慎重に投与すること。また，中等度の肝障害患者における薬物動態は検討されていないため，これら患者に対しては投与しないことが望ましいが，特に必要とする場合には慎重に投与すること（「薬物動態」の項参照）。


ザイザル錠５ｍｇ

炎症，アレルギーに作用する薬剤
 → 抗ヒスタミン薬
  → その他 		炎症，アレルギーに作用する薬剤
 → 抗アレルギー薬
  → Ｈ１受容体拮抗薬
※複数の分類に含まれます。

一般名 | レボセチリジン塩酸塩
商品名 | ザイザル錠５ｍｇ
個別医薬品コード | 4490028F1027
メーカー | ＧＳＫ
ザイザル錠５ｍｇ

項目
内容
効能効果 〔成人〕：
アレルギー性鼻炎
蕁麻疹，湿疹・皮膚炎，痒疹，皮膚そう痒症
〔小児〕：
アレルギー性鼻炎
蕁麻疹，皮膚疾患（湿疹・皮膚炎，皮膚そう痒症）に伴うそう痒
用法用量 〔成人〕：通常，成人にはレボセチリジン塩酸塩として１回５ｍｇを１日１回，就寝前に経口投与する。なお，年齢，症状により適宜増減するが，最高投与量は１日１０ｍｇとする。
〔小児〕：通常，７歳以上１５歳未満の小児にはレボセチリジン塩酸塩として１回２．５ｍｇを１日２回，朝食後及び就寝前に経口投与する。
用法用量に関連する使用上の注意
腎障害患者では，血中濃度半減期の延長が認められ，血中濃度が増大するため，クレアチニンクリアランスに応じて，下表のとおり投与量の調節が必要である（「薬物動態」の項参照）。
なお，クレアチニンクリアランスが１０ｍＬ／ｍｉｎ未満の患者への投与は禁忌である。
［表題］
成人患者の腎機能に対応する用法・用量の目安（外国人データ）
 | クレアチニンクリアランス（ｍＬ／ｍｉｎ） | クレアチニンクリアランス（ｍＬ／ｍｉｎ） | クレアチニンクリアランス（ｍＬ／ｍｉｎ） | クレアチニンクリアランス（ｍＬ／ｍｉｎ）
 | ≧８０ | ５０～７９ | ３０～４９ | １０～２９
推奨用量 | ５ｍｇを１日に１回 | ２．５ｍｇを１日に１回 | ２．５ｍｇを２日に１回 | ２．５ｍｇを週に２回（３～４日に１回）

腎障害を有する小児患者では，各患者の腎クリアランスと体重を考慮して，個別に用量を調整すること。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．本剤の成分又はピペラジン誘導体（セチリジン，ヒドロキシジンを含む）に対し過敏症の既往歴のある患者
２．重度の腎障害（クレアチニンクリアランス１０ｍＬ／ｍｉｎ未満）のある患者［高い血中濃度が持続するおそれがある。］
一般的注意 重要な基本的注意
１．眠気を催すことがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作には従事させないよう十分注意すること。
２．本剤を季節性の患者に投与する場合は，好発季節を考えて，その直前から投与を開始し，好発季節終了時まで続けることが望ましい。
３．本剤の使用により効果が認められない場合には，漫然と長期にわたり投与しないように注意すること。


ザイボックス錠６００ｍｇ

病原微生物に対する薬剤
 → 抗菌薬
  → オキサゾリジノン系薬

一般名 | リネゾリド
商品名 | ザイボックス錠６００ｍｇ
個別医薬品コード | 6249002F1024
メーカー | ファイザー
ザイボックス錠６００ｍｇ

項目 | 内容
効能効果 | 効能・効果 １． ＜適応菌種＞：本剤に感性のメチシリン耐性黄色ブドウ球菌（ＭＲＳＡ） ＜適応症＞：敗血症，深在性皮膚感染症，慢性膿皮症，外傷・熱傷及び手術創等の二次感染，肺炎 ２． ＜適応菌種＞：本剤に感性のバンコマイシン耐性エンテロコッカス・フェシウム ＜適応症＞：各種感染症
用法用量 | 用法・用量 通常，成人にはリネゾリドとして１日１２００ｍｇを２回に分け，１回６００ｍｇを１２時間ごとに経口投与する。 用法・用量に関連する使用上の注意 １．本剤の使用にあたっては，耐性菌の発現等を防ぐため，次のことに注意すること。 （１）．感染症の治療に十分な知識と経験を持つ医師又はその指導のもとで行うこと。 （２）．原則として他の抗菌薬及び本剤に対する感受性（耐性）を確認すること。［「薬効薬理」１．（２）の項参照］ （３）．投与期間は，感染部位，重症度，患者の症状等を考慮し，適切な時期に，本剤の継続投与が必要か判定し，疾病の治療上必要な最小限の期間の投与にとどめること。 ２．点滴静注，経口投与及び切り替え投与のいずれの投与方法においても，２８日を超える投与の安全性及び有効性は検討されていない。したがって，原則として本剤の投与は２８日を超えないことが望ましい。なお，本剤を２８日を超えて投与した場合，視神経障害があらわれることがある。［「重要な基本的注意」（３）の項参照］ ３．本剤はグラム陽性菌に対してのみ抗菌活性を有する。したがってグラム陰性菌等を含む混合感染と診断された場合，又は混合感染が疑われる場合は適切な薬剤を併用して治療を行うこと。 ４．注射剤から錠剤への切り替え：注射剤からリネゾリドの投与を開始した患者において，経口投与可能であると医師が判断した場合は，同じ用量の錠剤に切り替えることができる。
警告 | 警告 本剤の耐性菌の発現を防ぐため，「用法・用量に関連する使用上の注意」の項を熟読の上，適正使用に努めること。
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．本剤の投与にあたっては，血液検査を定期的（週１回を目処）に実施すること。特に投与前に貧血，白血球減少症，汎血球減少症，血小板減少症等の骨髄抑制が確認されている患者，骨髄抑制作用を有する薬剤との併用が必要な患者，感染症のため長期にわたり他の抗菌薬を本剤の投与前に投薬されていた，あるいは，本剤と併用して投薬される患者，１４日を超えて本剤を投与される可能性のある患者には血液検査値に注意すること。貧血，白血球減少症，汎血球減少症，血小板減少症等の骨髄抑制の傾向や悪化が認められた場合には，本剤の投与中止等の適切な処置を行うこと。［「副作用」（１）の１）の項参照］ ２．本剤の投与により，まれに発熱，腹痛，白血球増多，粘液・血液便を伴う激症下痢を主症状とする重篤な大腸炎で，内視鏡検査により偽膜斑等の形成をみる偽膜性大腸炎があらわれることがある。発症後直ちに投与を中止しなければ電解質失調，低蛋白血症等に陥り，特に高齢者及び衰弱患者では予後不良となることがある。 したがって本剤を投与する場合には，投与患者に対し，投与中又は投与後２～３週間までに腹痛，頻回な下痢があらわれた場合，直ちに医師に通知するよう注意すること。 また，偽膜性大腸炎の症状が重篤な場合には適切な処置を行うこと。 ３．本剤を２８日を超えて投与した場合，視神経障害があらわれることがあり，さらに視力喪失に進行する可能性があるので観察を十分に行うこと。また，視力低下，色覚異常，霧視，視野欠損のような自覚症状があらわれた場合，直ちに医師に連絡するように患者を指導すること。これらの症状があらわれた場合には，投与を中止するなど適切な処置を行うこと。［「副作用」（１）の２）の項参照］ ４．本剤と選択的セロトニン再取り込み阻害剤（ＳＳＲＩ）を含むセロトニン作動薬との併用によるセロトニン症候群がまれに報告されている。本剤とセロトニン作動薬との併用投与にあたっては，セロトニン症候群の徴候及び症状（錯乱，せん妄，情緒不安，振戦，潮紅，発汗，超高熱）に十分注意すること。［「相互作用」の項参照］ ５．抗菌薬の使用は，非感受性菌の過剰増殖を促進する可能性があるので，治療中に重複感染が発現した場合には，適切な処置を行うこと。


ザイロリック錠１００

代謝系に作用する薬剤
 → 痛風・高尿酸血症治療薬
  → 尿酸生成抑制薬

一般名 | アロプリノール
商品名 | ザイロリック錠１００
個別医薬品コード | 3943001F1314
メーカー | ＧＳＫ
ザイロリック錠１００

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
3943001F1098 | アロック錠 | サンド
3943001F1322 | アロプリノール錠１００ｍｇ「アメル」 | 共和薬品
3943001F1357 | アデノック錠１００ｍｇ | 田辺三菱製薬
3943001F1365 | アロシトール錠１００ｍｇ | 田辺三菱製薬
3943001F1373 | アロプリノール錠１００ｍｇ | キョーリンリメディオ
3943001F1381 | アロプリノール錠１００ｍｇ「ショーワ」 | 昭和薬化
3943001F1390 | タカナルミン錠１００ｍｇ | 高田
3943001F1403 | ユーリック錠１００ｍｇ | 日新：山形
3943001F1411 | アロチーム錠１００ｍｇ | 沢井
3943001F1420 | サロベール錠１００ｍｇ | 大日本住友
3943001F1438 | プロデック錠１００ｍｇ | 大洋
3943001F1446 | アリスメット錠１００ｍｇ | 辰巳
3943001F1454 | アンジーフ錠１００ｍｇ | ケミファ
3943001F1462 | アロリン錠１００ｍｇ | 東和薬品
3943001F1470 | ノイファン錠１００ｍｇ | ナガセ
3943001F1489 | ミニプラノール錠１００ｍｇ | 日医工
3943001F1497 | ケトブン錠１００ｍｇ | イセイ
3943001F1500 | マサトン錠１００ｍｇ | 全星
3943001F1519 | アイデイト錠１００ｍｇ | 鶴原
3943001F1527 | アノプロリン錠１００ｍｇ | アルフレッサファーマ
3943001F1535 | リボール錠１００ｍｇ | メディサ

項目 | 内容
効能効果 | 効能・効果 下記の場合における高尿酸血症の是正 痛風，高尿酸血症を伴う高血圧症
用法用量 | 用法・用量 通常，成人は１日量アロプリノールとして２００～３００ｍｇを２～３回に分けて食後に経口投与する。年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．本剤の投与により皮膚症状又は過敏症状が発現し，重篤な症状に至ることがあるので，発熱，発疹等が認められた場合には直ちに投与を中止し，適切な処置を行うこと（「重大な副作用」の項参照）。 ２．腎機能障害のある患者では本剤やその代謝物の排泄が遅延し高い血中濃度が持続するので，投与量の減量や投与間隔の延長を考慮すること。特に腎不全患者に副作用が発現した場合は重篤な転帰をたどることがあり，死亡例も報告されているので，患者の状態を十分に観察し注意しながら投与すること（「慎重投与」の項参照）。 ３．急性痛風発作がおさまるまで，本剤の投与を開始しないこと。 ４．投与初期に尿酸の移動により，痛風発作の一時的な増強をみることがある。［血中尿酸値を測定しながら投与し，治療初期１週間は１日１００ｍｇ投与が望ましい。］ ５．本剤投与中に痛風が増悪した場合にはコルヒチン，インドメタシン等を併用すること。


ザイロリック錠５０

代謝系に作用する薬剤
 → 痛風・高尿酸血症治療薬
  → 尿酸生成抑制薬

一般名 | アロプリノール
商品名 | ザイロリック錠５０
個別医薬品コード | 3943001F2027
メーカー | ＧＳＫ
ザイロリック錠５０

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
3943001F2035 | アイデイト錠５０ｍｇ | 鶴原
3943001F2043 | アノプロリン錠５０ｍｇ | アルフレッサファーマ
3943001F2051 | アリスメット錠５０ｍｇ | 辰巳
3943001F2060 | アロシトール錠５０ｍｇ | 田辺三菱製薬
3943001F2078 | アロチーム錠５０ｍｇ | 沢井
3943001F2086 | アロプリノール錠５０ｍｇ「アメル」 | 共和薬品
3943001F2094 | アロプリノール錠５０ｍｇ「杏林」 | キョーリンリメディオ
3943001F2108 | アロプリノール錠５０ｍｇ「ケミファ」 | ケミファ
3943001F2116 | アロプリノール錠５０ｍｇ「ショーワ」 | 昭和薬化
3943001F2124 | アロリン錠５０ｍｇ | 東和薬品
3943001F2132 | ケトブン錠５０ｍｇ | イセイ
3943001F2140 | タカナルミン錠５０ｍｇ | 高田
3943001F2159 | ノイファン錠５０ｍｇ | ナガセ
3943001F2167 | マサトン錠５０ｍｇ | 全星
3943001F2175 | ミニプラノール錠５０ｍｇ | 日医工
3943001F2183 | ユーリック錠５０ｍｇ | 日新：山形
3943001F2191 | リボール錠５０ｍｇ | メディサ

項目 | 内容
効能効果 | 効能・効果 下記の場合における高尿酸血症の是正 痛風，高尿酸血症を伴う高血圧症
用法用量 | 用法・用量 通常，成人は１日量アロプリノールとして２００～３００ｍｇを２～３回に分けて食後に経口投与する。年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．本剤の投与により皮膚症状又は過敏症状が発現し，重篤な症状に至ることがあるので，発熱，発疹等が認められた場合には直ちに投与を中止し，適切な処置を行うこと（「重大な副作用」の項参照）。 ２．腎機能障害のある患者では本剤やその代謝物の排泄が遅延し高い血中濃度が持続するので，投与量の減量や投与間隔の延長を考慮すること。特に腎不全患者に副作用が発現した場合は重篤な転帰をたどることがあり，死亡例も報告されているので，患者の状態を十分に観察し注意しながら投与すること（「慎重投与」の項参照）。 ３．急性痛風発作がおさまるまで，本剤の投与を開始しないこと。 ４．投与初期に尿酸の移動により，痛風発作の一時的な増強をみることがある。［血中尿酸値を測定しながら投与し，治療初期１週間は１日１００ｍｇ投与が望ましい。］ ５．本剤投与中に痛風が増悪した場合にはコルヒチン，インドメタシン等を併用すること。


ザジテンカプセル１ｍｇ

炎症，アレルギーに作用する薬剤
 → 抗ヒスタミン薬
  → その他 		炎症，アレルギーに作用する薬剤
 → 抗アレルギー薬
  → Ｈ１受容体拮抗薬 		呼吸器系に作用する薬剤
 → 気管支喘息治療薬
  → その他 		感覚器官用剤
 → 皮膚科用剤
  → その他
※複数の分類に含まれます。

一般名 | ケトチフェンフマル酸塩
商品名 | ザジテンカプセル１ｍｇ
個別医薬品コード | 4490003M1263
メーカー | ノバルティス
ザジテンカプセル１ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
4490003M1182 | ベナピーカプセル | サンド
4490003M1239 | ケトテンカプセル１ｍｇ | 沢井
4490003M1247 | サラチンカプセル１ｍｇ | ニプロジェネファ
4490003M1255 | サルジメンカプセル１ｍｇ | 辰巳
4490003M1271 | サジフェンカプセル１ｍｇ | ダイト
4490003M1280 | フマルフェンカプセル１ｍｇ | 日医工
4490003M1298 | デズワルトカプセル１ｍｇ | 陽進堂
4490003M1301 | ケトチフェンカプセル１ｍｇ「ＴＹＫ」 | 大正薬品
4490003M1310 | ケトチフェンカプセル１ｍｇ「タイヨー」 | 大洋
4490003M1328 | ケトチロンカプセル１ｍｇ | 大原
4490003M1336 | スプデルカプセル１ｍｇ | 東和薬品
4490003M1344 | マゴチフェンカプセル１ｍｇ | 鶴原

項目 | 内容
効能効果 | 効能又は効果 気管支喘息 アレルギー性鼻炎 蕁麻疹，湿疹・皮膚炎，皮膚そう痒症
用法用量 | 用法及び用量 通常，成人にはケトチフェンとして１回１ｍｇ（１カプセル）を１日２回，朝食後及び就寝前に経口投与する。 なお，年齢・症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．気管支喘息に用いる場合，本剤はすでに起こっている発作を速やかに軽減する薬剤ではないので，このことを患者に十分説明しておく必要がある。 ２．長期ステロイド療法を受けている患者で，本剤投与によりステロイドの減量をはかる場合は十分な管理下で徐々に行うこと。 ３．眠気を催すことがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作には従事させないよう十分注意すること。


ザジテンシロップ０．０２％

炎症，アレルギーに作用する薬剤
 → 抗ヒスタミン薬
  → その他 		炎症，アレルギーに作用する薬剤
 → 抗アレルギー薬
  → Ｈ１受容体拮抗薬 		呼吸器系に作用する薬剤
 → 気管支喘息治療薬
  → その他 		感覚器官用剤
 → 皮膚科用剤
  → その他
※複数の分類に含まれます。

一般名 | ケトチフェンフマル酸塩
商品名 | ザジテンシロップ０．０２％
個別医薬品コード | 4490003Q1125
メーカー | ノバルティス

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
4490003Q1095 | サルジメンシロップ０．０２％ | 辰巳
4490003Q1109 | ジキリオンシロップ０．０２％ | 日医工ファーマ
4490003Q1117 | セキトンシロップ０．０２％ | キョーリンリメディオ
4490003Q1133 | ケトチフェンシロップ０．０２％「タイヨー」 | 大洋
4490003Q1141 | ケトチフェンシロップ０．０２％「ＴＹＫ」 | 大正薬品
4490003Q1150 | スプデルシロップ小児用０．０２％ | 東和薬品

項目
内容
効能効果 効能又は効果
気管支喘息
アレルギー性鼻炎
蕁麻疹，湿疹・皮膚炎，皮膚そう痒症
用法用量 用法及び用量
通常，小児には１日量０．３ｍＬ／ｋｇ（ケトチフェンとして０．０６ｍｇ／ｋｇ）を２回，朝食後及び就寝前に分けて経口投与する。
なお，年齢，症状により適宜増減する。
年齢別の標準投与量は，通常，下記の用量を１日量とし，１日２回，朝食後及び就寝前に分けて経口投与する。
年齢 | １日用量
６ヵ月以上３歳未満 | ４ｍＬ（ケトチフェンとして０．８ｍｇ）
３歳以上７歳未満 | ６ｍＬ（ケトチフェンとして１．２ｍｇ）
７歳以上 | １０ｍＬ（ケトチフェンとして２．０ｍｇ）

ただし，１歳未満の乳児に使用する場合には体重，症状などを考慮して適宜投与量を決めること。
警告
禁忌 禁忌（次の患者には投与しないこと）
本剤の成分に対し過敏症の既往歴のある患者
一般的注意 重要な基本的注意
１．気管支喘息に用いる場合，本剤はすでに起こっている発作を速やかに軽減する薬剤ではないので，このことを患者に十分説明しておく必要がある。
２．長期ステロイド療法を受けている患者で，本剤投与によりステロイドの減量をはかる場合は十分な管理下で徐々に行うこと。
３．眠気を催すことがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作には従事させないよう十分注意すること。


ザジテンドライシロップ０．１％

炎症，アレルギーに作用する薬剤
 → 抗ヒスタミン薬
  → その他 		炎症，アレルギーに作用する薬剤
 → 抗アレルギー薬
  → Ｈ１受容体拮抗薬 		呼吸器系に作用する薬剤
 → 気管支喘息治療薬
  → その他 		感覚器官用剤
 → 皮膚科用剤
  → その他
※複数の分類に含まれます。

一般名 | ケトチフェンフマル酸塩
商品名 | ザジテンドライシロップ０．１％
個別医薬品コード | 4490003R1228
メーカー | ノバルティス
ザジテンドライシロップ０．１％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
4490003R1147 | ベナピードライシロップ | サンド
4490003R1198 | ケトテンＤＳ０．１％ | 沢井
4490003R1201 | サラチンドライシロップ０．１％ | ニプロジェネファ
4490003R1210 | サルジメンドライシロップ０．１％ | 辰巳
4490003R1236 | サジフェンドライシロップ０．１％ | ダイト
4490003R1244 | ケトチフェンドライシロップ０．１％「タイヨー」 | 大洋
4490003R1252 | フマルフェンドライシロップ０．１％ | 日医工
4490003R1260 | ケトチフェンＤＳ０．１％「ＴＹＫ」 | 大正薬品
4490003R1279 | ケトチロンＤＳ０．１％ | 大原
4490003R1287 | スプデルＤＳ小児用０．１％ | 東和薬品
4490003R1295 | マゴチフェンドライシロップ０．１％ | 鶴原

項目
内容
効能効果 効能又は効果
気管支喘息
アレルギー性鼻炎
蕁麻疹，湿疹・皮膚炎，皮膚そう痒症
用法用量 用法及び用量
通常，小児には１日量０．０６ｇ／ｋｇ（ケトチフェンとして０．０６ｍｇ／ｋｇ）を２回，朝食後及び就寝前に分け，用時溶解して経口投与する。
なお，年齢・症状により適宜増減する。
年齢別の標準投与量は，通常，下記の用量を１日量とし，１日２回，朝食後及び就寝前に分け，経口投与する。
年齢 | １日用量
６ヵ月以上３歳未満 | ０．８ｇ（ケトチフェンとして０．８ｍｇ）
３歳以上７歳未満 | １．２ｇ（ケトチフェンとして１．２ｍｇ）
７歳以上 | ２．０ｇ（ケトチフェンとして２．０ｍｇ）

ただし，１歳未満の乳児に使用する場合には体重，症状などを考慮して適宜投与量を決めること。
警告
禁忌 禁忌（次の患者には投与しないこと）
本剤の成分に対し過敏症の既往歴のある患者
一般的注意 重要な基本的注意
１．気管支喘息に用いる場合，本剤はすでに起こっている発作を速やかに軽減する薬剤ではないので，このことを患者に十分説明しておく必要がある。
２．長期ステロイド療法を受けている患者で，本剤投与によりステロイドの減量をはかる場合は十分な管理下で徐々に行うこと。
３．眠気を催すことがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作には従事させないよう十分注意すること。


ザジテン点眼液０．０５％

感覚器官用剤
 → 眼科用剤
  → 抗アレルギー薬

一般名 | ケトチフェンフマル酸塩
商品名 | ザジテン点眼液０．０５％
個別医薬品コード | 1319730Q1249
メーカー | ノバルティス
ザジテン点眼液０．０５％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1319730Q1192 | ベナンザ点眼液０．０５％ | イセイ
1319730Q1206 | セキトン点眼液０．０５％ | キョーリンリメディオ
1319730Q1214 | フサコール点眼液０．０５％ | メディサ
1319730Q1222 | ケトチフェンＰＦ点眼液０．０５％「日点」 | 日本点眼薬
1319730Q1230 | ケトチフェン点眼液０．０５％「ＴＯＡ」 | 東亜薬品
1319730Q1257 | フマルトン点眼液０．０５％ | ニッテン
1319730Q1265 | フマルフェン点眼液０．０５％ | 日医工
1319730Q1273 | ケトチフェン点眼液０．０５％「ＴＹＫ」 | 大正薬品
1319730Q1281 | ケトテン点眼液０．０５％ | 沢井
1319730Q1290 | スプデル点眼液０．０５％ | 東和薬品
1319730Q1303 | ニチカード点眼液０．０５％ | 日新：山形
1319730Q1311 | ケトチフェン点眼液０．０５％「ＣＨ」 | 長生堂
1319730Q1320 | マゴチフェン点眼液０．０５％ | 鶴原

項目 | 内容
効能効果 | 効能又は効果 アレルギー性結膜炎
用法用量 | 用法及び用量 通常１回１～２滴を１日４回（朝，昼，夕方及び就寝前）点眼する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 |


ザジテン点眼液ＵＤ０．０５％

感覚器官用剤
 → 眼科用剤
  → 抗アレルギー薬

一般名 | ケトチフェンフマル酸塩
商品名 | ザジテン点眼液ＵＤ０．０５％
個別医薬品コード | 1319730Q2024
メーカー | ノバルティス
ザジテン点眼液ＵＤ０．０５％

項目 | 内容
効能効果 | 効能又は効果 アレルギー性結膜炎
用法用量 | 用法及び用量 通常１回１～２滴を１日４回（朝，昼，夕方及び就寝前）点眼する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 |


ザジテン点鼻液０．０５％

感覚器官用剤
 → 耳鼻咽喉科用剤
  → 抗アレルギー薬

一般名 | ケトチフェンフマル酸塩
商品名 | ザジテン点鼻液０．０５％
個別医薬品コード | 1329705Q1298
メーカー | ノバルティス
ザジテン点鼻液０．０５％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1329705Q1190 | エレクター点鼻液０．０５％ | マイラン製薬
1329705Q1204 | セキトン点鼻液０．０５５％ | キョーリンリメディオ
1329705Q1212 | ケトチフェン点鼻液０．０５％「ＴＯＡ」 | 東亜薬品
1329705Q1220 | フマルトン点鼻液０．０５％ | 日本点眼薬
1329705Q1239 | ケトチフェン点鼻液０．０５％「タイヨー」 | 大洋
1329705Q1247 | ケトチフェンネーザル０．０５％「ＴＹＫ」 | 大正薬品
1329705Q1255 | ケトテン点鼻液０．０５％ | 沢井
1329705Q1263 | スプデル点鼻液０．０５％ | 東和薬品
1329705Q1271 | フサコール点鼻液０．０５％ | メディサ
1329705Q1280 | ケトチフェン点鼻液０．０５％「ＣＨ」 | 長生堂
1329705Q1301 | マゴチフェン点鼻液０．０５％ | 鶴原

項目 | 内容
効能効果 | 効能又は効果 アレルギー性鼻炎
用法用量 | 用法及び用量 通常，１日４回（朝，昼，夕方及び就寝前），１回各鼻腔に１噴霧（ケトチフェンとして０．０５ｍｇ）ずつ，本剤専用の鼻用定量噴霧器を用いて噴霧吸入する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 眠気を催すことがあるので，本剤使用中の患者には自動車の運転等危険を伴う機械の操作には従事させないよう十分注意すること。


ザラカム配合点眼液

感覚器官用剤
 → 眼科用剤
  → 緑内障治療薬

一般名 | ラタノプロスト・チモロールマレイン酸塩
商品名 | ザラカム配合点眼液
個別医薬品コード | 1319817Q1020
メーカー | ファイザー
ザラカム配合点眼液

項目 | 内容
効能効果 | 緑内障，高眼圧症 効能効果に関連する使用上の注意 原則として，単剤での治療を優先すること。
用法用量 | １回１滴，１日１回点眼する。 用法用量に関連する使用上の注意 頻回投与により眼圧下降作用が減弱する可能性があるので，１日１回を超えて投与しないこと。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．気管支喘息，又はその既往歴のある患者，気管支痙攣，重篤な慢性閉塞性肺疾患のある患者［β遮断による気管支平滑筋収縮作用により，喘息発作の誘発・増悪がみられるおそれがある。］ ２．コントロール不十分な心不全，洞性徐脈，房室ブロック（ＩＩ，ＩＩＩ度），心原性ショックのある患者［β遮断による陰性変時・変力作用により，これらの症状を増悪させるおそれがある。］ ３．本剤の成分に対して過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．本剤は１ｍＬ中にラタノプロスト５０μｇ及びチモロールマレイン酸塩６．８３ｍｇ（チモロールとして５ｍｇ）を含む配合点眼液であり，ラタノプロストとチモロールマレイン酸塩双方の副作用が発現するおそれがあるため，適切に本剤の使用を検討すること。 ２．本剤は，全身的に吸収される可能性があり，β遮断薬全身投与時と同様の副作用があらわれることがあるので，留意すること。 ３．本剤の投与により，虹彩色素沈着（メラニンの増加）があらわれることがある。投与に際しては虹彩色素沈着及び色調変化について患者に十分説明しておくこと。ラタノプロスト投与による色素沈着は投与により徐々に増加し，投与中止により停止するが，投与中止後消失しないことが報告されている。また，虹彩色素沈着による色調変化があらわれる可能性があり，特に片眼治療の場合，左右眼で虹彩の色調に差が生じる可能性がある。褐色を基調とする虹彩の患者において，虹彩色素沈着が多く報告されているが，虹彩の変色が軽度であり，臨床所見によって発見されないことが多い。［「重大な副作用」の項参照］ ４．本剤投与中に角膜上皮障害（点状表層角膜炎，糸状角膜炎，角膜びらん）があらわれることがあるので，しみる，そう痒感，眼痛等の自覚症状が持続する場合には，直ちに受診するよう患者に十分指導すること。 ５．本剤を閉塞隅角緑内障患者に投与する場合は，使用経験がないことから慎重に投与することが望ましい。 ６．縮瞳薬からチモロールマレイン酸塩製剤に切り替えた場合，縮瞳作用の消失に伴い，屈折調整を必要とすることがあることから，本剤投与の際も注意すること。 ７．本剤の点眼後，一時的に霧視があらわれることがあるため，症状が回復するまで機械類の操作や自動車等の運転には従事させないよう注意すること。


ザルコニン液０．０１

病原微生物に対する薬剤
 → 消毒薬
  → 界面活性剤

一般名 | ベンザルコニウム塩化物
商品名 | ザルコニン液０．０１
個別医薬品コード | 2616700Q8020
メーカー | 健栄
ザルコニン液０．０１

項目
内容
効能効果
用法用量 効能効果及び用法用量
ザルコニン液０．０１：
効能・効果 | 用法・用量
手術部位（手術野）の粘膜の消毒，皮膚・粘膜の創傷部位の消毒，感染皮膚面の消毒，結膜のうの洗浄・消毒 | ベンザルコニウム塩化物０．０１％溶液を用いる。
警告
禁忌
一般的注意 重要な基本的注意
１．本剤は，濃度に注意して使用すること。
２．炎症又は易刺激性の部位（粘膜，陰股部等）に使用する場合には，正常の部位に使用するよりも低濃度とすることが望ましい。
３．本剤を希釈して使用する場合は，調製後滅菌処理すること。（０．０１％液を除く）


ザルコニン液０．０２

病原微生物に対する薬剤
 → 消毒薬
  → 界面活性剤

一般名 | ベンザルコニウム塩化物
商品名 | ザルコニン液０．０２
個別医薬品コード | 2616700Q9035
メーカー | 健栄
ザルコニン液０．０２

項目
内容
効能効果
用法用量 効能効果及び用法用量
ザルコニン液０．０２：
効能・効果 | 用法・用量
手術部位（手術野）の粘膜の消毒，皮膚・粘膜の創傷部位の消毒 | ベンザルコニウム塩化物０．０１～０．０２％溶液を用いる。
感染皮膚面の消毒 | ベンザルコニウム塩化物０．０１％溶液を用いる。
膣洗浄 | ベンザルコニウム塩化物０．０２％溶液を用いる。
結膜のうの洗浄・消毒 | ベンザルコニウム塩化物０．０１～０．０２％溶液を用いる。
警告
禁忌
一般的注意 重要な基本的注意
１．本剤は，濃度に注意して使用すること。
２．炎症又は易刺激性の部位（粘膜，陰股部等）に使用する場合には，正常の部位に使用するよりも低濃度とすることが望ましい。
３．本剤を希釈して使用する場合は，調製後滅菌処理すること。（０．０１％液を除く）


ザルコニン液０．０２５

病原微生物に対する薬剤
 → 消毒薬
  → 界面活性剤

一般名 | ベンザルコニウム塩化物
商品名 | ザルコニン液０．０２５
個別医薬品コード | 2616700Q4033
メーカー | 健栄
ザルコニン液０．０２５

項目
内容
効能効果
用法用量 効能効果及び用法用量
ザルコニン液０．０２５：
効能・効果 | 用法・用量
手術部位（手術野）の粘膜の消毒，皮膚・粘膜の創傷部位の消毒 | ベンザルコニウム塩化物０．０１～０．０２５％溶液を用いる。
感染皮膚面の消毒 | ベンザルコニウム塩化物０．０１％溶液を用いる。
膣洗浄 | ベンザルコニウム塩化物０．０２～０．０２５％溶液を用いる。
結膜のうの洗浄・消毒 | ベンザルコニウム塩化物０．０１～０．０２５％溶液を用いる。
警告
禁忌
一般的注意 重要な基本的注意
１．本剤は，濃度に注意して使用すること。
２．炎症又は易刺激性の部位（粘膜，陰股部等）に使用する場合には，正常の部位に使用するよりも低濃度とすることが望ましい。
３．本剤を希釈して使用する場合は，調製後滅菌処理すること。（０．０１％液を除く）


ザルコニン液０．０５

病原微生物に対する薬剤
 → 消毒薬
  → 界面活性剤

一般名 | ベンザルコニウム塩化物
商品名 | ザルコニン液０．０５
個別医薬品コード | 2616700Q5021
メーカー | 健栄
ザルコニン液０．０５

項目
内容
効能効果
用法用量 効能・効果及び用法・用量
［表題］
ザルコニン液０．０５
効能・効果 | 用法・用量
手指・皮膚の消毒 | 通常石けんで十分に洗浄し，水で石けん分を十分に洗い落した後，ベンザルコニウム塩化物０．０５％溶液に浸して洗い，滅菌ガーゼあるいは布片で清拭する。 術前の手洗の場合には，５～１０分間ブラッシングする。
手術部位（手術野）の粘膜の消毒，皮膚・粘膜の創傷部位の消毒 | ベンザルコニウム塩化物０．０１～０．０２５％溶液を用いる。
感染皮膚面の消毒 | ベンザルコニウム塩化物０．０１％溶液を用いる。
手術室・病室・家具・器具・物品などの消毒 | ベンザルコニウム塩化物０．０５％溶液を布片で塗布・清拭するか，または噴霧する。
膣洗浄 | ベンザルコニウム塩化物０．０２～０．０５％溶液を用いる。
結膜のうの洗浄・消毒 | ベンザルコニウム塩化物０．０１～０．０５％溶液を用いる。
警告
禁忌
一般的注意 重要な基本的注意
１．本剤は，濃度に注意して使用すること。
２．炎症又は易刺激性の部位（粘膜，陰股部等）に使用する場合には，正常の部位に使用するよりも低濃度とすることが望ましい。
３．本剤を希釈して使用する場合は，調製後滅菌処理すること。


ザルコニン液０．１

病原微生物に対する薬剤
 → 消毒薬
  → 界面活性剤

一般名 | ベンザルコニウム塩化物
商品名 | ザルコニン液０．１
個別医薬品コード | 2616700Q6028
メーカー | 健栄
ザルコニン液０．１

項目
内容
効能効果
用法用量 効能・効果及び用法・用量
［表題］
ザルコニン液０．１
効能・効果 | 用法・用量
手指・皮膚の消毒 | 通常石けんで十分に洗浄し，水で石けん分を十分に洗い落した後，ベンザルコニウム塩化物０．０５～０．１％溶液に浸して洗い，滅菌ガーゼあるいは布片で清拭する。 術前の手洗の場合には，５～１０分間ブラッシングする。
手術部位（手術野）の皮膚の消毒 | 手術前局所皮膚面をベンザルコニウム塩化物０．１％溶液で約５分間洗い，その後ベンザルコニウム塩化物０．２％溶液を塗布する。
手術部位（手術野）の粘膜の消毒，皮膚・粘膜の創傷部位の消毒 | ベンザルコニウム塩化物０．０１～０．０２５％溶液を用いる。
感染皮膚面の消毒 | ベンザルコニウム塩化物０．０１％溶液を用いる。
医療機器の消毒 | ベンザルコニウム塩化物０．１％溶液に１０分間浸漬するか，または厳密に消毒する際は，器具を予め２％炭酸ナトリウム水溶液で洗い，その後ベンザルコニウム塩化物０．１％溶液中で１５分間煮沸する。
手術室・病室・家具・器具・物品などの消毒 | ベンザルコニウム塩化物０．０５～０．１％溶液を布片で塗布・清拭するか，または噴霧する。
膣洗浄 | ベンザルコニウム塩化物０．０２～０．０５％溶液を用いる。
結膜のうの洗浄・消毒 | ベンザルコニウム塩化物０．０１～０．０５％溶液を用いる。
警告
禁忌
一般的注意 重要な基本的注意
１．本剤は，濃度に注意して使用すること。
２．炎症又は易刺激性の部位（粘膜，陰股部等）に使用する場合には，正常の部位に使用するよりも低濃度とすることが望ましい。
３．本剤を希釈して使用する場合は，調製後滅菌処理すること。


ザルコニン液０．２

病原微生物に対する薬剤
 → 消毒薬
  → 界面活性剤

一般名 | ベンザルコニウム塩化物
商品名 | ザルコニン液０．２
個別医薬品コード | 2616700Q7024
メーカー | 健栄

項目
内容
効能効果
用法用量 効能・効果及び用法・用量
効能・効果 | 用法・用量
手指・皮膚の消毒 | 通常石けんで十分に洗浄し，水で石けん分を十分に洗い落した後，ベンザルコニウム塩化物０．０５～０．１％溶液に浸して洗い，滅菌ガーゼあるいは布片で清拭する。 術前の手洗の場合には，５～１０分間ブラッシングする。
手術部位（手術野）の皮膚の消毒 | 手術前局所皮膚面をベンザルコニウム塩化物０．１％溶液で約５分間洗い，その後ベンザルコニウム塩化物０．２％溶液を塗布する。
手術部位（手術野）の粘膜の消毒，皮膚・粘膜の創傷部位の消毒 | ベンザルコニウム塩化物０．０１～０．０２５％溶液を用いる。
感染皮膚面の消毒 | ベンザルコニウム塩化物０．０１％溶液を用いる。
医療機器の消毒 | ベンザルコニウム塩化物０．１％溶液に１０分間浸漬するか，または厳密に消毒する際は，器具を予め２％炭酸ナトリウム水溶液で洗い，その後ベンザルコニウム塩化物０．１％溶液中で１５分間煮沸する。
手術室・病室・家具・器具・物品などの消毒 | ベンザルコニウム塩化物０．０５～０．２％溶液を布片で塗布・清拭するか，または噴霧する。
膣洗浄 | ベンザルコニウム塩化物０．０２～０．０５％溶液を用いる。
結膜のうの洗浄・消毒 | ベンザルコニウム塩化物０．０１～０．０５％溶液を用いる。
警告
禁忌
一般的注意 重要な基本的注意
１．本剤は，濃度に注意して使用すること。
２．炎症又は易刺激性の部位（粘膜，陰股部等）に使用する場合には，正常の部位に使用するよりも低濃度とすることが望ましい。
３．本剤を希釈して使用する場合は，調製後滅菌処理すること。


ザルコニン液１０

病原微生物に対する薬剤
 → 消毒薬
  → 界面活性剤

一般名 | ベンザルコニウム塩化物
商品名 | ザルコニン液１０
個別医薬品コード | 2616700Q1069
メーカー | 健栄

項目
内容
効能効果
用法用量 効能効果及び用法用量
効能・効果 | 用法・用量（本品の希釈倍数）
手指・皮膚の消毒 | 通常石けんで十分に洗浄し，水で石けん分を十分に洗い落した後，ベンザルコニウム塩化物０．０５～０．１％溶液（１００～２００倍）に浸して洗い，滅菌ガーゼあるいは布片で清拭する。術前の手洗の場合には，５～１０分間ブラッシングする。
手術部位（手術野）の皮膚の消毒 | 手術前局所皮膚面をベンザルコニウム塩化物０．１％溶液（１００倍）で約５分間洗い，その後ベンザルコニウム塩化物０．２％溶液（５０倍）を塗布する。
手術部位（手術野）の粘膜の消毒，皮膚・粘膜の創傷部位の消毒 | ベンザルコニウム塩化物０．０１～０．０２５％溶液（４００～１０００倍）を用いる。
感染皮膚面の消毒 | ベンザルコニウム塩化物０．０１％溶液（１０００倍）を用いる。
医療機器の消毒 | ベンザルコニウム塩化物０．１％溶液（１００倍）に１０分間浸漬するか，または厳密に消毒する際は，器具を予め２％炭酸ナトリウム水溶液で洗い，その後ベンザルコニウム塩化物０．１％溶液中（１００倍）で１５分間煮沸する。
手術室・病室・家具・器具・物品などの消毒 | ベンザルコニウム塩化物０．０５～０．２％溶液（５０～２００倍）を布片で塗布・清拭するか，または噴霧する。
膣洗浄 | ベンザルコニウム塩化物０．０２～０．０５％溶液（２００～５００倍）を用いる。
結膜のうの洗浄・消毒 | ベンザルコニウム塩化物０．０１～０．０５％溶液（２００～１０００倍）を用いる。
警告
禁忌
一般的注意 重要な基本的注意
１．本剤は必ず希釈し，濃度に注意して使用すること。
２．炎症又は易刺激性の部位（粘膜，陰股部等）に使用する場合には，正常の部位に使用するよりも低濃度とすることが望ましい。
３．深い創傷又は眼に使用する本剤の希釈水溶液は，調製後滅菌処理すること。


ザルックスクリーム０．１２％

炎症，アレルギーに作用する薬剤
 → 副腎皮質ステロイド
  → 外用剤

一般名 | デキサメタゾン吉草酸エステル
商品名 | ザルックスクリーム０．１２％
個別医薬品コード | 2646724N1059
メーカー | アボットジャパン
ザルックスクリーム０．１２％

項目 | 内容
効能効果 | 効能・効果 湿疹・皮膚炎群（進行性指掌角皮症，ビダール苔癬を含む），乾癬，痒疹群（蕁麻疹様苔癬，固定蕁麻疹を含む），掌蹠膿疱症，虫刺症，慢性円板状エリテマトーデス，扁平苔癬
用法用量 | 用法・用量 通常１日１～数回適量を患部に塗布する。 なお，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） １．細菌，真菌，ウイルス皮膚感染症〔感染症を悪化させるおそれがある。〕 ２．本剤の成分に対し過敏症の既往歴のある患者 ３．鼓膜に穿孔のある湿疹性外耳道炎〔穿孔部位の治癒の遅延及び感染のおそれがある。〕 ４．潰瘍，第２度深在性以上の熱傷・凍傷〔皮膚の再生を抑制し治癒を遅延させるおそれがある。〕
一般的注意 | 重要な基本的注意 １．皮膚感染を伴う湿疹・皮膚炎には使用しないことを原則とするが，やむを得ず使用する必要がある場合には，あらかじめ適切な抗菌剤，抗真菌剤による治療を行うか，又はこれらとの併用を考慮すること。 ２．大量又は長期にわたる広範囲の密封法（ＯＤＴ）等の使用により，副腎皮質ステロイド剤を全身的投与した場合と同様な症状があらわれることがある。


ザルックス軟膏０．１２％

炎症，アレルギーに作用する薬剤
 → 副腎皮質ステロイド
  → 外用剤

一般名 | デキサメタゾン吉草酸エステル
商品名 | ザルックス軟膏０．１２％
個別医薬品コード | 2646724M1053
メーカー | アボットジャパン
ザルックス軟膏０．１２％

項目 | 内容
効能効果 | 効能・効果 湿疹・皮膚炎群（進行性指掌角皮症，ビダール苔癬を含む），乾癬，痒疹群（蕁麻疹様苔癬，固定蕁麻疹を含む），掌蹠膿疱症，虫刺症，慢性円板状エリテマトーデス，扁平苔癬
用法用量 | 用法・用量 通常１日１～数回適量を患部に塗布する。 なお，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） １．細菌，真菌，ウイルス皮膚感染症〔感染症を悪化させるおそれがある。〕 ２．本剤の成分に対し過敏症の既往歴のある患者 ３．鼓膜に穿孔のある湿疹性外耳道炎〔穿孔部位の治癒の遅延及び感染のおそれがある。〕 ４．潰瘍，第２度深在性以上の熱傷・凍傷〔皮膚の再生を抑制し治癒を遅延させるおそれがある。〕
一般的注意 | 重要な基本的注意 １．皮膚感染を伴う湿疹・皮膚炎には使用しないことを原則とするが，やむを得ず使用する必要がある場合には，あらかじめ適切な抗菌剤，抗真菌剤による治療を行うか，又はこれらとの併用を考慮すること。 ２．大量又は長期にわたる広範囲の密封法（ＯＤＴ）等の使用により，副腎皮質ステロイド剤を全身的投与した場合と同様な症状があらわれることがある。


ザロンチンシロップ５％

神経系に作用する薬剤
 → 抗てんかん薬
  → サクシミド系薬

ハイリスク分類
抗てんかん剤

一般名 | エトスクシミド
商品名 | ザロンチンシロップ５％
個別医薬品コード | 1139001Q1042
メーカー | 第一三共

項目 | 内容
効能効果 | 効能・効果 定型欠神発作（小発作） 小型（運動）発作〔ミオクロニー発作，失立（無動）発作，点頭てんかん（幼児けい縮発作，ＢＮＳけいれん等）〕
用法用量 | 用法・用量 エトスクシミドとして，通常成人１日０．４５～１．０ｇを２～３回に分割経口投与する。小児は１日０．１５～０．６ｇを１～３回に分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対して過敏症の既往歴のある患者 ２．重篤な血液障害のある患者［症状を悪化させることがある。］
一般的注意 | 重要な基本的注意 １．混合発作型では，単独投与により大発作の誘発又は増悪を招くことがある。 ２．連用中は定期的に肝・腎機能，血液検査を行うことが望ましい。 ３．ねむけ，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


ザンタック錠１５０

消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → Ｈ２受容体拮抗薬

一般名 | ラニチジン塩酸塩
商品名 | ザンタック錠１５０
個別医薬品コード | 2325002F1194
メーカー | ＧＳＫ
ザンタック錠１５０

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2325002F1062 | ラニチザン錠１５０ | 日医工ファーマ
2325002F1070 | ラニチジン錠１５０「ＫＮ」 | 小林化工
2325002F1100 | セオトタック錠１５０ | シーエイチオー
2325002F1119 | ラデン錠１５０ | 沢井
2325002F1127 | ラニザック錠１５０ | 東和薬品
2325002F1160 | ラニタック錠１５０ | 日医工
2325002F1186 | ブラウリベラ錠１５０ | 陽進堂
2325002F1208 | ツルデック錠１５０ｍｇ | 鶴原
2325002F1216 | ラニチジン錠１５０ｍｇ「マイラン」 | マイラン製薬
2325002F1224 | ラニチジン錠１５０ｍｇ「タイヨー」 | 大洋

項目
内容
効能効果 効能・効果
１．胃潰瘍，十二指腸潰瘍，吻合部潰瘍，Ｚｏｌｌｉｎｇｅｒ－Ｅｌｌｉｓｏｎ症候群，逆流性食道炎，上部消化管出血（消化性潰瘍，急性ストレス潰瘍，急性胃粘膜病変による）
２．下記疾患の胃粘膜病変（びらん，出血，発赤，浮腫）の改善
急性胃炎，慢性胃炎の急性増悪期
３．麻酔前投薬
用法用量 用法・用量
胃潰瘍，十二指腸潰瘍，吻合部潰瘍，Ｚｏｌｌｉｎｇｅｒ－Ｅｌｌｉｓｏｎ症候群，逆流性食道炎，上部消化管出血（消化性潰瘍，急性ストレス潰瘍，急性胃粘膜病変による）：通常，成人には，ラニチジン塩酸塩をラニチジンとして１回１５０ｍｇを１日２回（朝食後，就寝前）経口投与する。また，１回３００ｍｇを１日１回（就寝前）経口投与することもできる。なお，症状により適宜増減する。
上部消化管出血に対しては，通常注射剤で治療を開始し，内服可能となった後，経口投与に切りかえる。
下記疾患の胃粘膜病変（びらん，出血，発赤，浮腫）の改善：
急性胃炎，慢性胃炎の急性増悪期：通常，成人には，ラニチジン塩酸塩をラニチジンとして１回７５ｍｇを１日２回（朝食後，就寝前）経口投与する。また，１回１５０ｍｇを１日１回（就寝前）経口投与することもできる。なお，症状により適宜増減する。
麻酔前投薬：通常，成人には，ラニチジン塩酸塩をラニチジンとして１回１５０ｍｇを手術前日就寝前および手術当日麻酔導入２時間前の２回経口投与する。
用法・用量に関連する使用上の注意
腎機能低下患者では血中濃度半減期が延長し，血中濃度が増大するので，腎機能の低下に応じて次のような方法により投与量，投与間隔の調節が必要である。１）
クレアチニンクリアランス（ｍＬ／ｍｉｎ） | 投与法
Ｃｃｒ＞７０ | １回１５０ｍｇ １日２回
７０≧Ｃｃｒ≧３０ | １回７５ｍｇ １日２回
３０＞Ｃｃｒ | １回７５ｍｇ １日１回
警告
禁忌 禁忌（次の患者には投与しないこと）
本剤の成分に対して過敏症の既往歴のある患者
一般的注意 重要な基本的注意
治療にあたっては経過を十分に観察し，病状に応じ治療上必要最小限の使用にとどめ，本剤で効果がみられない場合には他の療法に切りかえること。なお，血液像，肝機能，腎機能等に注意すること。


ザンタック錠７５

消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → Ｈ２受容体拮抗薬

一般名 | ラニチジン塩酸塩
商品名 | ザンタック錠７５
個別医薬品コード | 2325002F2026
メーカー | ＧＳＫ
ザンタック錠７５

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2325002F2034 | ラニチザン錠７５ | 日医工ファーマ
2325002F2042 | ラデン錠７５ | 沢井
2325002F2050 | ラニザック錠７５ | 東和薬品
2325002F2085 | ラニタック錠７５ | 日医工
2325002F2107 | ツルデック７５ｍｇ錠 | 鶴原
2325002F2115 | ブラウリベラ錠７５ | 陽進堂
2325002F2123 | ラニチジン錠７５ｍｇ「マイラン」 | マイラン製薬
2325002F2131 | ラニチジン錠７５ｍｇ「タイヨー」 | 大洋
2325002F2140 | ラニチジン錠７５「ＫＮ」 | 小林化工

項目
内容
効能効果 効能・効果
１．胃潰瘍，十二指腸潰瘍，吻合部潰瘍，Ｚｏｌｌｉｎｇｅｒ－Ｅｌｌｉｓｏｎ症候群，逆流性食道炎，上部消化管出血（消化性潰瘍，急性ストレス潰瘍，急性胃粘膜病変による）
２．下記疾患の胃粘膜病変（びらん，出血，発赤，浮腫）の改善
急性胃炎，慢性胃炎の急性増悪期
３．麻酔前投薬
用法用量 用法・用量
胃潰瘍，十二指腸潰瘍，吻合部潰瘍，Ｚｏｌｌｉｎｇｅｒ－Ｅｌｌｉｓｏｎ症候群，逆流性食道炎，上部消化管出血（消化性潰瘍，急性ストレス潰瘍，急性胃粘膜病変による）：通常，成人には，ラニチジン塩酸塩をラニチジンとして１回１５０ｍｇを１日２回（朝食後，就寝前）経口投与する。また，１回３００ｍｇを１日１回（就寝前）経口投与することもできる。なお，症状により適宜増減する。
上部消化管出血に対しては，通常注射剤で治療を開始し，内服可能となった後，経口投与に切りかえる。
下記疾患の胃粘膜病変（びらん，出血，発赤，浮腫）の改善：
急性胃炎，慢性胃炎の急性増悪期：通常，成人には，ラニチジン塩酸塩をラニチジンとして１回７５ｍｇを１日２回（朝食後，就寝前）経口投与する。また，１回１５０ｍｇを１日１回（就寝前）経口投与することもできる。なお，症状により適宜増減する。
麻酔前投薬：通常，成人には，ラニチジン塩酸塩をラニチジンとして１回１５０ｍｇを手術前日就寝前および手術当日麻酔導入２時間前の２回経口投与する。
用法・用量に関連する使用上の注意
腎機能低下患者では血中濃度半減期が延長し，血中濃度が増大するので，腎機能の低下に応じて次のような方法により投与量，投与間隔の調節が必要である。１）
クレアチニンクリアランス （ｍＬ／ｍｉｎ） | 投与法
Ｃｃｒ＞７０ | １回１５０ｍｇ １日２回
７０≧Ｃｃｒ≧３０ | １回７５ｍｇ １日２回
３０＞Ｃｃｒ | １回７５ｍｇ １日１回
警告
禁忌 禁忌（次の患者には投与しないこと）
本剤の成分に対して過敏症の既往歴のある患者
一般的注意 重要な基本的注意
治療にあたっては経過を十分に観察し，病状に応じ治療上必要最小限の使用にとどめ，本剤で効果がみられない場合には他の療法に切りかえること。なお，血液像，肝機能，腎機能等に注意すること。


ザーネ軟膏０．５％

感覚器官用剤
 → 皮膚科用剤
  → 角化症・乾癬治療薬

一般名 | ビタミンＡ油
商品名 | ザーネ軟膏０．５％
個別医薬品コード | 2649724M1039
メーカー | サンノーバ

項目 | 内容
効能効果 | 効能・効果 角化性皮膚疾患（尋常性魚鱗癬，毛孔性苔癬，単純性粃糠疹）
用法用量 | 用法・用量 １日２～３回患部に塗擦する。
警告 |
禁忌 |
一般的注意 |


シアナマイド内用液１％「タナベ」

その他
 → 解毒薬
  → 抗酒薬

一般名 | シアナミド
商品名 | シアナマイド内用液１％「タナベ」
個別医薬品コード | 3932001S1041
メーカー | 田辺三菱製薬
シアナマイド内用液１％「タナベ」

項目 | 内容
効能効果 | 効能・効果 慢性アルコール中毒及び過飲酒者に対する抗酒療法
用法用量 | 用法・用量 断酒療法として用いる場合には，シアナミドとして，通常１日５０～２００ｍｇ（１％溶液として５～２０ｍＬ）を１～２回に分割経口投与する。 本剤を１週間投与した後に通常実施する飲酒試験の場合には，患者の平常の飲酒量の十分の一以下の酒量を飲ませる。飲酒試験の結果発現する症状の程度により，本剤の用量を調整し，維持量を決める。 節酒療法の目的で用いる場合には，飲酒者のそれまでの飲酒量によっても異なるが，酒量を清酒で１８０ｍＬ前後，ビールで６００ｍＬ前後程度に抑えるには，通常シアナミドとして１５～６０ｍｇ（１％溶液として１．５～６ｍＬ）を１日１回経口投与する。飲酒抑制効果の持続するものには隔日に投与してもよい。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な心障害のある患者〔本剤の投与により増加するアルコール代謝物アセトアルデヒドが悪影響を及ぼすおそれがある。〕 ２．重篤な肝障害のある患者〔スリガラス様封入体の発現により悪影響を及ぼす。〕 ３．重篤な腎障害のある患者〔腎障害を悪化させるおそれがある。〕 ４．重篤な呼吸器疾患のある患者〔本剤の投与により増加するアルコール代謝物アセトアルデヒドが呼吸機能に抑制的に作用する。〕 ５．アルコールを含む医薬品（エリキシル剤，薬用酒等）を投与中の患者（「相互作用」の項参照） ６．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 | 重要な基本的注意 １．本剤による治療に先立ち，本剤服用中に飲酒した場合の反応を説明して患者及びその家族等の了解を得ること。また，飲酒試験が終了するまでは，入院させることが望ましい。 ２．投与前に，アルコールの体内残留の有無を確かめること。 ３．本剤服用中は，医師の指示によらないアルコール摂取を禁ずること。 ４．飲酒試験時に急激なシアナミド－アルコール反応（顔面潮紅，血圧低下，胸部圧迫感，心悸亢進，呼吸困難，失神，頭痛，悪心・嘔吐，めまい，痙攣等）があらわれることがあるので，本剤の投与量，飲酒量等の個人差及び飲酒速度を考慮し，慎重に飲酒試験を行うこと。なお，症状が激しい場合には，酸素吸入，昇圧剤，輸液の投与等適切な処置を行うこと。 ５．飲酒試験の際の飲酒は，本剤投与後１０分～１２時間以内に行うが，この場合清酒９０ｍＬを１０～１５分以上かけて飲むような，比較的遅い速度で行うことが望ましい。 ６．注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように注意すること。


シグマート錠２．５ｍｇ

循環器系に作用する薬剤
 → 狭心症治療薬
  → その他の冠拡張薬

一般名 | ニコランジル
商品名 | シグマート錠２．５ｍｇ
個別医薬品コード | 2171017F1028
メーカー | 中外
シグマート錠２．５ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2171017F1036 | シグランコート錠２．５ｍｇ | 長生堂

項目 | 内容
効能効果 | 効能・効果 １．狭心症
用法用量 | 用法・用量 ニコランジルとして，通常，成人１日量１５ｍｇを３回に分割経口投与する。なお，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） ホスホジエステラーゼ５阻害作用を有する薬剤（シルデナフィルクエン酸塩，バルデナフィル塩酸塩水和物，タダラフィル）を投与中の患者（「相互作用」の項参照）
一般的注意 | 重要な基本的注意 １．本剤の投与開始時には，硝酸・亜硝酸エステル系薬剤と同様に血管拡張作用による拍動性の頭痛を起こすことがあるので，このような場合には減量又は投与を中止するなど適切な処置を行うこと。 ２．本剤とホスホジエステラーゼ５阻害作用を有する薬剤（シルデナフィルクエン酸塩，バルデナフィル塩酸塩水和物，タダラフィル）との併用により降圧作用が増強し，過度に血圧を低下させることがあるので，本剤投与前にこれらの薬剤を服用していないことを十分確認すること。また，本剤投与中及び投与後においてこれらの薬剤を服用しないよう十分注意すること。


シグマート錠５ｍｇ

循環器系に作用する薬剤
 → 狭心症治療薬
  → その他の冠拡張薬

一般名 | ニコランジル
商品名 | シグマート錠５ｍｇ
個別医薬品コード | 2171017F2024
メーカー | 中外
シグマート錠５ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2171017F2059 | シグランコート錠５ｍｇ | 長生堂
2171017F2075 | シルビノール錠５ｍｇ | 日新：山形
2171017F2091 | ニコランジス錠５ｍｇ | 日医工
2171017F2105 | ニコランタ錠５ | メディサ
2171017F2113 | ニトルビン錠５ | 大洋
2171017F2148 | ニコランマート錠５ｍｇ | 東和薬品

項目 | 内容
効能効果 | 効能・効果 １．狭心症
用法用量 | 用法・用量 ニコランジルとして，通常，成人１日量１５ｍｇを３回に分割経口投与する。なお，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） ホスホジエステラーゼ５阻害作用を有する薬剤（シルデナフィルクエン酸塩，バルデナフィル塩酸塩水和物，タダラフィル）を投与中の患者（「相互作用」の項参照）
一般的注意 | 重要な基本的注意 １．本剤の投与開始時には，硝酸・亜硝酸エステル系薬剤と同様に血管拡張作用による拍動性の頭痛を起こすことがあるので，このような場合には減量又は投与を中止するなど適切な処置を行うこと。 ２．本剤とホスホジエステラーゼ５阻害作用を有する薬剤（シルデナフィルクエン酸塩，バルデナフィル塩酸塩水和物，タダラフィル）との併用により降圧作用が増強し，過度に血圧を低下させることがあるので，本剤投与前にこれらの薬剤を服用していないことを十分確認すること。また，本剤投与中及び投与後においてこれらの薬剤を服用しないよう十分注意すること。


シナロング錠１０

循環器系に作用する薬剤
 → 降圧薬
  → Ｃａ拮抗薬 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | シルニジピン
商品名 | シナロング錠１０
個別医薬品コード | 2149037F2020
メーカー | ＵＣＢ
シナロング錠１０

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2149037F2055 | シルニジピン錠１０ｍｇ「サワイ」 | 沢井
2149037F2063 | シルニジピン錠１０ｍｇ「タイヨー」 | 大洋
2149037F2071 | シルニジピン錠１０ｍｇ「ＡＦＰ」 | 大興
2149037F2080 | シルニジピン錠１０ｍｇ「ＪＧ」 | 日本ジェネリック
2149037F2098 | シルニジピン錠１０ｍｇ「ＳＮ」 | シオノ

項目 | 内容
効能効果 | 効能・効果 高血圧症
用法用量 | 用法・用量 通常，成人にはシルニジピンとして１日１回５～１０ｍｇを朝食後経口投与する。なお，年齢，症状により適宜増減する。効果不十分の場合には，１日１回２０ｍｇまで増量することができる。ただし，重症高血圧症には１日１回１０～２０ｍｇを朝食後経口投与する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 妊婦又は妊娠している可能性のある婦人（「６．妊婦，産婦，授乳婦等への投与」の項（１）参照）
一般的注意 | 重要な基本的注意 １．カルシウム拮抗剤の投与を急に中止したとき，症状が悪化した症例が報告されているので，本剤の休薬を要する場合は徐々に減量し，観察を十分に行うこと。なお，５ｍｇ投与より休薬を要する場合には他剤に変更する等の処置をとること。また，患者に医師の指示なしに服薬を中止しないように注意すること。 ２．降圧作用に基づくめまい等があらわれることがあるので高所作業，自動車の運転等危険を伴う機械を操作する際には注意させること。


シナロング錠５

循環器系に作用する薬剤
 → 降圧薬
  → Ｃａ拮抗薬 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | シルニジピン
商品名 | シナロング錠５
個別医薬品コード | 2149037F1024
メーカー | ＵＣＢ
シナロング錠５

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2149037F1059 | シルニジピン錠５ｍｇ「サワイ」 | 沢井
2149037F1067 | シルニジピン錠５ｍｇ「タイヨー」 | 大洋
2149037F1075 | シルニジピン錠５ｍｇ「ＡＦＰ」 | 大興
2149037F1083 | シルニジピン錠５ｍｇ「ＪＧ」 | 日本ジェネリック
2149037F1091 | シルニジピン錠５ｍｇ「ＳＮ」 | シオノ

項目 | 内容
効能効果 | 効能・効果 高血圧症
用法用量 | 用法・用量 通常，成人にはシルニジピンとして１日１回５～１０ｍｇを朝食後経口投与する。なお，年齢，症状により適宜増減する。効果不十分の場合には，１日１回２０ｍｇまで増量することができる。ただし，重症高血圧症には１日１回１０～２０ｍｇを朝食後経口投与する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 妊婦又は妊娠している可能性のある婦人（「６．妊婦，産婦，授乳婦等への投与」の項（１）参照）
一般的注意 | 重要な基本的注意 １．カルシウム拮抗剤の投与を急に中止したとき，症状が悪化した症例が報告されているので，本剤の休薬を要する場合は徐々に減量し，観察を十分に行うこと。なお，５ｍｇ投与より休薬を要する場合には他剤に変更する等の処置をとること。また，患者に医師の指示なしに服薬を中止しないように注意すること。 ２．降圧作用に基づくめまい等があらわれることがあるので高所作業，自動車の運転等危険を伴う機械を操作する際には注意させること。


シナール配合錠

ビタミン製剤，輸液・栄養製剤
 → ビタミン製剤
  → ビタミンＣ

一般名 | アスコルビン酸・パントテン酸カルシウム
商品名 | シナール配合錠
個別医薬品コード | 3179115F2034
メーカー | 塩野義
シナール配合錠

項目 | 内容
効能効果 | 本剤に含まれるビタミン類の需要が増大し，食事からの摂取が不十分な際の補給（消耗性疾患，妊産婦，授乳婦等），炎症後の色素沈着 なお，効果がないのに月余にわたって漫然と使用すべきでない。
用法用量 | シナール配合錠： 通常，成人には１回１～３錠を１日１～３回経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


シナール配合顆粒

ビタミン製剤，輸液・栄養製剤
 → ビタミン製剤
  → ビタミンＣ

一般名 | アスコルビン酸・パントテン酸カルシウム
商品名 | シナール配合顆粒
個別医薬品コード | 3179115D1096
メーカー | 塩野義
シナール配合顆粒

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
3179115D1100 | シーピー配合顆粒 | 東和薬品
3179115D1118 | デラキシー配合顆粒 | 丸石：大阪
3179115D1126 | ビューシー配合顆粒 | 大洋

項目 | 内容
効能効果 | 本剤に含まれるビタミン類の需要が増大し，食事からの摂取が不十分な際の補給（消耗性疾患，妊産婦，授乳婦等），炎症後の色素沈着 なお，効果がないのに月余にわたって漫然と使用すべきでない。
用法用量 | シナール配合顆粒： 通常，成人には１回１～３ｇを１日１～３回経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


シプロキサン錠１００ｍｇ

病原微生物に対する薬剤
 → 抗菌薬
  → ニューキノロン系薬

一般名 | シプロフロキサシン塩酸塩
商品名 | シプロキサン錠１００ｍｇ
個別医薬品コード | 6241008F1023
メーカー | バイエル
シプロキサン錠１００ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
6241008F1031 | ジスプロチン錠１００ｍｇ | 大洋
6241008F1040 | シフロキノン錠１００ | 日医工
6241008F1058 | プリモール錠１００ｍｇ | 辰巳
6241008F1066 | シプキサノン錠１００ｍｇ | 東和薬品
6241008F1074 | フロキシール錠１００ | 沢井
6241008F1082 | ペイトン錠１００ | ジェイドルフ

項目 | 内容
効能効果 | 効能・効果 ＜適応菌種＞：シプロフロキサシンに感性のブドウ球菌属，レンサ球菌属，肺炎球菌，腸球菌属，淋菌，炭疽菌，大腸菌，赤痢菌，シトロバクター属，クレブシエラ属，エンテロバクター属，セラチア属，プロテウス属，モルガネラ・モルガニー，プロビデンシア属，インフルエンザ菌，緑膿菌，アシネトバクター属，レジオネラ属，ペプトストレプトコッカス属 ＜適応症＞：表在性皮膚感染症，深在性皮膚感染症，リンパ管・リンパ節炎，慢性膿皮症，外傷・熱傷及び手術創等の二次感染，乳腺炎，肛門周囲膿瘍，咽頭・喉頭炎，扁桃炎，急性気管支炎，肺炎，慢性呼吸器病変の二次感染，膀胱炎，腎盂腎炎，前立腺炎（急性症，慢性症），精巣上体炎（副睾丸炎），尿道炎，胆のう炎，胆管炎，感染性腸炎，バルトリン腺炎，子宮内感染，子宮付属器炎，涙のう炎，麦粒腫，瞼板腺炎，中耳炎，副鼻腔炎，炭疽
用法用量 | 用法・用量 シプロフロキサシンとして，通常成人１回１００～２００ｍｇを１日２～３回経口投与する。 なお，感染症の種類及び症状に応じ適宜増減する。 炭疽に対しては，シプロフロキサシンとして，成人１回４００ｍｇを１日２回経口投与する。 用法・用量に関連する使用上の注意 １．本剤の使用にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認し，疾病の治療上必要な最小限の期間の投与にとどめること。 ２．小児の炭疽に対しては，米国疾病管理センター（ＣＤＣ）が，シプロフロキサシンとして，１回１５ｍｇ／ｋｇ体重（ただし，成人用量を超えないこと）を１日２回経口投与することを推奨している。 ３．炭疽の発症及び進展抑制には，米国疾病管理センター（ＣＤＣ）が，６０日間の投与を推奨している。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．ケトプロフェンを投与中の患者［「相互作用」の項参照］ ３．チザニジン塩酸塩を投与中の患者［「相互作用」の項参照］ ４．妊婦又は妊娠している可能性のある婦人［「妊婦，産婦，授乳婦等への投与」の項参照］ ５．小児等［「小児等への投与」の項参照］ ただし，妊婦又は妊娠している可能性のある婦人及び小児等に対しては，炭疽に限り，治療上の有益性を考慮して投与すること。
一般的注意 |


シプロキサン錠２００ｍｇ

病原微生物に対する薬剤
 → 抗菌薬
  → ニューキノロン系薬

一般名 | シプロフロキサシン塩酸塩
商品名 | シプロキサン錠２００ｍｇ
個別医薬品コード | 6241008F2020
メーカー | バイエル
シプロキサン錠２００ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
6241008F2038 | フロキシール錠２００ | 沢井
6241008F2054 | ジスプロチン錠２００ｍｇ | 大洋
6241008F2062 | シバスタン錠２００ｍｇ | 鶴原
6241008F2070 | シプキサノン錠２００ | 東和薬品
6241008F2089 | シフロキノン錠２００ | 日医工
6241008F2097 | プリモール錠２００ｍｇ | 辰巳
6241008F2100 | ペイトン錠２００ | ジェイドルフ
6241008F2119 | ベンジング錠２００ｍｇ | 陽進堂
6241008F2127 | シプロフロキサシン錠２００ｍｇ「タナベ」 | 長生堂

項目 | 内容
効能効果 | 効能・効果 ＜適応菌種＞：シプロフロキサシンに感性のブドウ球菌属，レンサ球菌属，肺炎球菌，腸球菌属，淋菌，炭疽菌，大腸菌，赤痢菌，シトロバクター属，クレブシエラ属，エンテロバクター属，セラチア属，プロテウス属，モルガネラ・モルガニー，プロビデンシア属，インフルエンザ菌，緑膿菌，アシネトバクター属，レジオネラ属，ペプトストレプトコッカス属 ＜適応症＞：表在性皮膚感染症，深在性皮膚感染症，リンパ管・リンパ節炎，慢性膿皮症，外傷・熱傷及び手術創等の二次感染，乳腺炎，肛門周囲膿瘍，咽頭・喉頭炎，扁桃炎，急性気管支炎，肺炎，慢性呼吸器病変の二次感染，膀胱炎，腎盂腎炎，前立腺炎（急性症，慢性症），精巣上体炎（副睾丸炎），尿道炎，胆のう炎，胆管炎，感染性腸炎，バルトリン腺炎，子宮内感染，子宮付属器炎，涙のう炎，麦粒腫，瞼板腺炎，中耳炎，副鼻腔炎，炭疽
用法用量 | 用法・用量 シプロフロキサシンとして，通常成人１回１００～２００ｍｇを１日２～３回経口投与する。 なお，感染症の種類及び症状に応じ適宜増減する。 炭疽に対しては，シプロフロキサシンとして，成人１回４００ｍｇを１日２回経口投与する。 用法・用量に関連する使用上の注意 １．本剤の使用にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認し，疾病の治療上必要な最小限の期間の投与にとどめること。 ２．小児の炭疽に対しては，米国疾病管理センター（ＣＤＣ）が，シプロフロキサシンとして，１回１５ｍｇ／ｋｇ体重（ただし，成人用量を超えないこと）を１日２回経口投与することを推奨している。 ３．炭疽の発症及び進展抑制には，米国疾病管理センター（ＣＤＣ）が，６０日間の投与を推奨している。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．ケトプロフェンを投与中の患者［「相互作用」の項参照］ ３．チザニジン塩酸塩を投与中の患者［「相互作用」の項参照］ ４．妊婦又は妊娠している可能性のある婦人［「妊婦，産婦，授乳婦等への投与」の項参照］ ５．小児等［「小児等への投与」の項参照］ ただし，妊婦又は妊娠している可能性のある婦人及び小児等に対しては，炭疽に限り，治療上の有益性を考慮して投与すること。
一般的注意 |


シベノール錠１００ｍｇ

循環器系に作用する薬剤
 → 抗不整脈薬
  → Ｎａチャネル遮断薬

ハイリスク分類
不整脈用剤

一般名 | シベンゾリンコハク酸塩
商品名 | シベノール錠１００ｍｇ
個別医薬品コード | 2129007F2027
メーカー | アステラス
シベノール錠１００ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2129007F2035 | シノベジール錠１００ｍｇ | 東和薬品
2129007F2043 | シベンゾリンコハク酸塩錠１００ｍｇ「サワイ」 | 沢井
2129007F2051 | シベンゾリンコハク酸塩錠１００ｍｇ「タナベ」 | 田辺三菱製薬

項目 | 内容
効能効果 | 効能・効果 下記の状態で他の抗不整脈薬が使用できないか，又は無効の場合 頻脈性不整脈
用法用量 | 用法・用量 通常，成人にはシベンゾリンコハク酸塩として，１日３００ｍｇより投与をはじめ，効果が不十分な場合には４５０ｍｇまで増量し，１日３回に分けて経口投与する。 なお，年齢，症状により適宜増減する。 用法・用量に関連する使用上の注意 本剤は下記のとおり腎機能障害患者では血中濃度が持続するので，血清クレアチニン値（Ｓｃｒ）を指標とした障害の程度に応じ投与量を減じるなど用法・用量の調整をすること。なお，透析を必要とする腎不全患者には投与しないこと。（本剤は透析ではほとんど除去されない。） （１）．軽度～中等度障害例（Ｓｃｒ：１．３～２．９ｍｇ／ｄＬ）：消失半減期が腎機能正常例に比し約１．５倍に延長する。 （２）．高度障害例（Ｓｃｒ：３．０ｍｇ／ｄＬ以上）：消失半減期が腎機能正常例に比し約３倍に延長する。（「薬物動態」の項参照）
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．高度の房室ブロック，高度の洞房ブロックのある患者［心停止を起こすおそれがある。］ ２．うっ血性心不全のある患者［心機能抑制作用及び催不整脈作用により，心不全を悪化させるおそれがある。また，循環不全により肝・腎障害があらわれるおそれがある。］ ３．透析中の患者［急激な血中濃度上昇により意識障害を伴う低血糖などの重篤な副作用を起こしやすい。（本剤は透析ではほとんど除去されない。）］ ４．緑内障，尿貯留傾向のある患者［抗コリン作用を有するため症状を悪化させるおそれがある。］ ５．バルデナフィル塩酸塩水和物，モキシフロキサシン塩酸塩又はトレミフェンクエン酸塩を投与中の患者（「相互作用」の項参照）
一般的注意 | 重要な基本的注意 １．本剤の投与に際しては，頻回に患者の状態を観察し，心電図，脈拍，血圧，心胸比を定期的に調べること。ＰＱの延長，ＱＲＳ幅の増大，ＱＴの延長，徐脈，血圧低下等の異常所見が認められた場合には，直ちに減量又は投与を中止すること。 特に，次の患者又は場合には，心停止に至ることがあるので，少量から開始するなど投与量に十分注意するとともに，頻回に心電図検査を実施すること。 （１）．基礎心疾患（心筋梗塞，弁膜症，心筋症等）があり，心不全を来すおそれのある患者（心室頻拍，心室細動が発現するおそれが高いので，開始後１～２週間は入院させること。） （２）．高齢者（入院させて開始することが望ましい。） （３）．他の抗不整脈薬との併用（有効性，安全性が確立していない。） （４）．腎機能障害のある患者［本剤は腎臓からの排泄により体内から消失する薬剤であり，血中濃度が高くなりやすい。特に透析を必要とする腎不全患者では，急激に血中濃度が上昇するおそれがあるので投与しないこと。（＜用法・用量に関連する使用上の注意＞の項参照）］ ２．本剤の投与中は，臨床検査（血液検査，肝・腎機能検査，血糖検査等）を定期的に行い，異常が認められた場合には，減量，休薬等適切な処置を行うこと。 特に高齢者及び腎機能障害患者では，血中濃度上昇により低血糖が，また，基礎心疾患のある患者では，心機能抑制作用及び催不整脈作用に起因する循環不全によって肝・腎障害があらわれることがあるので，このような場合には投与を中止すること。 ３．本剤には抗コリン作用があり，その作用に基づくと思われる排尿障害，口渇，霧視，視調節障害等の症状があらわれることがあるので，このような場合には減量するか投与を中止すること。 ４．１日用量４５０ｍｇを超えて投与する場合，副作用発現の可能性が増大するので注意すること。 ５．めまい，ふらつき，低血糖があらわれることがあるので，本剤投与中の患者には，自動車の運転等危険を伴う機械の操作に従事させないように注意すること。


シベノール錠５０ｍｇ

循環器系に作用する薬剤
 → 抗不整脈薬
  → Ｎａチャネル遮断薬

ハイリスク分類
不整脈用剤

一般名 | シベンゾリンコハク酸塩
商品名 | シベノール錠５０ｍｇ
個別医薬品コード | 2129007F1020
メーカー | アステラス
シベノール錠５０ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2129007F1039 | シノベジール錠５０ｍｇ | 東和薬品
2129007F1047 | シベンゾリンコハク酸塩錠５０ｍｇ「サワイ」 | 沢井
2129007F1055 | シベンゾリンコハク酸塩錠５０ｍｇ「タナベ」 | 田辺三菱製薬

項目 | 内容
効能効果 | 効能・効果 下記の状態で他の抗不整脈薬が使用できないか，又は無効の場合 頻脈性不整脈
用法用量 | 用法・用量 通常，成人にはシベンゾリンコハク酸塩として，１日３００ｍｇより投与をはじめ，効果が不十分な場合には４５０ｍｇまで増量し，１日３回に分けて経口投与する。 なお，年齢，症状により適宜増減する。 用法・用量に関連する使用上の注意 本剤は下記のとおり腎機能障害患者では血中濃度が持続するので，血清クレアチニン値（Ｓｃｒ）を指標とした障害の程度に応じ投与量を減じるなど用法・用量の調整をすること。なお，透析を必要とする腎不全患者には投与しないこと。（本剤は透析ではほとんど除去されない。） （１）．軽度～中等度障害例（Ｓｃｒ：１．３～２．９ｍｇ／ｄＬ）：消失半減期が腎機能正常例に比し約１．５倍に延長する。 （２）．高度障害例（Ｓｃｒ：３．０ｍｇ／ｄＬ以上）：消失半減期が腎機能正常例に比し約３倍に延長する。（「薬物動態」の項参照）
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．高度の房室ブロック，高度の洞房ブロックのある患者［心停止を起こすおそれがある。］ ２．うっ血性心不全のある患者［心機能抑制作用及び催不整脈作用により，心不全を悪化させるおそれがある。また，循環不全により肝・腎障害があらわれるおそれがある。］ ３．透析中の患者［急激な血中濃度上昇により意識障害を伴う低血糖などの重篤な副作用を起こしやすい。（本剤は透析ではほとんど除去されない。）］ ４．緑内障，尿貯留傾向のある患者［抗コリン作用を有するため症状を悪化させるおそれがある。］ ５．バルデナフィル塩酸塩水和物，モキシフロキサシン塩酸塩又はトレミフェンクエン酸塩を投与中の患者（「相互作用」の項参照）
一般的注意 | 重要な基本的注意 １．本剤の投与に際しては，頻回に患者の状態を観察し，心電図，脈拍，血圧，心胸比を定期的に調べること。ＰＱの延長，ＱＲＳ幅の増大，ＱＴの延長，徐脈，血圧低下等の異常所見が認められた場合には，直ちに減量又は投与を中止すること。 特に，次の患者又は場合には，心停止に至ることがあるので，少量から開始するなど投与量に十分注意するとともに，頻回に心電図検査を実施すること。 （１）．基礎心疾患（心筋梗塞，弁膜症，心筋症等）があり，心不全を来すおそれのある患者（心室頻拍，心室細動が発現するおそれが高いので，開始後１～２週間は入院させること。） （２）．高齢者（入院させて開始することが望ましい。） （３）．他の抗不整脈薬との併用（有効性，安全性が確立していない。） （４）．腎機能障害のある患者［本剤は腎臓からの排泄により体内から消失する薬剤であり，血中濃度が高くなりやすい。特に透析を必要とする腎不全患者では，急激に血中濃度が上昇するおそれがあるので投与しないこと。（＜用法・用量に関連する使用上の注意＞の項参照）］ ２．本剤の投与中は，臨床検査（血液検査，肝・腎機能検査，血糖検査等）を定期的に行い，異常が認められた場合には，減量，休薬等適切な処置を行うこと。 特に高齢者及び腎機能障害患者では，血中濃度上昇により低血糖が，また，基礎心疾患のある患者では，心機能抑制作用及び催不整脈作用に起因する循環不全によって肝・腎障害があらわれることがあるので，このような場合には投与を中止すること。 ３．本剤には抗コリン作用があり，その作用に基づくと思われる排尿障害，口渇，霧視，視調節障害等の症状があらわれることがあるので，このような場合には減量するか投与を中止すること。 ４．１日用量４５０ｍｇを超えて投与する場合，副作用発現の可能性が増大するので注意すること。 ５．めまい，ふらつき，低血糖があらわれることがあるので，本剤投与中の患者には，自動車の運転等危険を伴う機械の操作に従事させないように注意すること。


シムビコートタービュヘイラー３０吸入

呼吸器系に作用する薬剤
 → 気管支喘息治療薬
  → 吸入ステロイド・β２刺激薬配合剤

一般名 | ブデソニド・ホルモテロールフマル酸塩水和物
商品名 | シムビコートタービュヘイラー３０吸入
個別医薬品コード | 2290801G1029
メーカー | アストラゼネカ
シムビコートタービュヘイラー３０吸入

項目
内容
効能効果 気管支喘息（吸入ステロイド剤及び長時間作動型吸入β２刺激剤の併用が必要な場合）
効能効果に関連する使用上の注意
１．本剤は吸入ステロイド剤及び長時間作動型吸入β２刺激剤の併用による治療が必要な場合に使用すること。
２．本剤は気管支喘息の長期管理を目的としているため，急性の発作に対しては使用しないこと。急性の発作に対しては，短時間作動型吸入β２刺激剤等の他の適切な薬剤を使用すること。
用法用量 通常，成人には，１回１吸入（ブデソニドとして１６０μｇ，ホルモテロールフマル酸塩水和物として４．５μｇ）を１日２回吸入投与する。なお，症状に応じて増減するが，１日の最高量は１回４吸入１日２回（合計８吸入：ブデソニドとして１２８０μｇ，ホルモテロールフマル酸塩水和物として３６μｇ）までとする。
用法用量に関連する使用上の注意
１．症状の緩解がみられた場合は，治療上必要最小限の用量を投与し，必要に応じ吸入ステロイド剤への切り替えも考慮すること。
２．患者に対し，本剤の過度の使用により不整脈，心停止等の重篤な副作用が発現する危険性があることを理解させ，用法・用量を超えて使用しないよう注意を与えること。
３．β刺激剤の薬理学的作用による症状（動悸，頻脈，不整脈，振戦，頭痛及び筋痙攣等）の発現等により本剤を治療上必要な用量まで増量できない場合は，他の治療法を考慮すること。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．有効な抗菌剤の存在しない感染症，深在性真菌症の患者［ステロイドの作用により症状を増悪するおそれがある。］
２．本剤の成分に対して過敏症（接触性皮膚炎を含む）の既往歴のある患者
原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること）
結核性疾患の患者［ステロイドの作用により症状を増悪するおそれがある。］
一般的注意 重要な基本的注意
１．国内臨床試験における本剤の１日最高量（１回４吸入１日２回（１２８０／３６μｇ／日））の使用経験は少ないため，最高量を投与する場合は慎重に行うこと。
２．本剤は気管支喘息の長期管理を目的としており，毎日規則正しく使用すること。
３．本剤の投与開始前には，患者の喘息症状を比較的安定な状態にしておくこと。特に，喘息発作重積状態又は喘息の急激な悪化状態のときには原則として本剤は使用しないこと。
４．喘息悪化により気管支粘液の分泌が著しい患者には，全身性ステロイド剤等の併用を考慮すること。
５．本剤の投与期間中に発現する急性の発作に対しては，短時間作動型吸入β２刺激剤等の他の適切な薬剤を使用するよう患者に注意を与えること。また，その薬剤の使用量が増加したり，効果が十分でなくなってきた場合には，喘息の管理が十分でないことが考えられるので，可及的速やかに医療機関を受診し治療を求めるように患者に注意を与えると共に，そのような状態がみられた場合には，生命を脅かす可能性があるので，本剤の増量あるいは短時間作動型吸入β２刺激剤・全身性ステロイド剤等を短期間併用し，症状の軽減に合わせて併用薬剤を徐々に減量すること。
６．喘息患者において，感染を伴う喘息症状の増悪がみられた場合には，ステロイド療法の強化と感染症の治療を考慮すること。
７．本剤の投与を突然中止すると喘息の急激な悪化を起こすことがあるので，投与を中止する場合には患者の喘息症状を観察しながら徐々に減量すること。
８．全身性ステロイド剤と比較して可能性は低いが，本剤の高用量を長期間投与する場合には，副腎皮質機能低下等の全身作用が発現する可能性があるので，定期的に検査を行うことが望ましい。また，異常が認められた場合には，患者の喘息症状を観察しながら徐々に減量するなど適切な処置を行うこと。
９．全身性ステロイド剤の減量は本剤吸入開始後症状の安定をみて徐々に行うこと。減量にあたっては一般のステロイド剤の減量法に準ずること。
１０．長期又は大量の全身性ステロイド療法を受けている患者では副腎皮質機能不全が考えられるので，全身性ステロイド剤の減量中並びに離脱後も副腎皮質機能検査を行い，外傷，手術，重症感染症等の侵襲には十分に注意を払うこと。
また，必要があれば一時的に全身性ステロイド剤の増量を行うこと。
１１．本剤を含む吸入ステロイド剤投与後に，潜在していた基礎疾患であるＣｈｕｒｇ－Ｓｔｒａｕｓｓ症候群にみられる好酸球増多症がまれにあらわれることがある。この症状は通常，全身性ステロイド剤の減量並びに離脱に伴って発現しており，本剤との直接的な因果関係は確立されていない。本剤の投与期間中は，好酸球数の推移や，他のＣｈｕｒｇ－Ｓｔｒａｕｓｓ症候群症状（しびれ，発熱，関節痛，肺の浸潤等の血管炎症状等）に注意すること。
１２．全身性ステロイド剤の減量並びに離脱に伴って，鼻炎，湿疹，蕁麻疹，眩暈，動悸，倦怠感，顔のほてり，結膜炎等の症状が発現・増悪することがあるので，このような症状があらわれた場合には適切な処置を行うこと。
１３．過度に本剤の使用を続けた場合，不整脈，場合により心停止を起こすおそれがあるので，用法・用量を超えて投与しないよう注意すること。


シムビコートタービュヘイラー６０吸入

呼吸器系に作用する薬剤
 → 気管支喘息治療薬
  → 吸入ステロイド・β２刺激薬配合剤

一般名 | ブデソニド・ホルモテロールフマル酸塩水和物
商品名 | シムビコートタービュヘイラー６０吸入
個別医薬品コード | 2290801G2025
メーカー | アストラゼネカ
シムビコートタービュヘイラー６０吸入

項目
内容
効能効果 気管支喘息（吸入ステロイド剤及び長時間作動型吸入β２刺激剤の併用が必要な場合）
効能効果に関連する使用上の注意
１．本剤は吸入ステロイド剤及び長時間作動型吸入β２刺激剤の併用による治療が必要な場合に使用すること。
２．本剤は気管支喘息の長期管理を目的としているため，急性の発作に対しては使用しないこと。急性の発作に対しては，短時間作動型吸入β２刺激剤等の他の適切な薬剤を使用すること。
用法用量 通常，成人には，１回１吸入（ブデソニドとして１６０μｇ，ホルモテロールフマル酸塩水和物として４．５μｇ）を１日２回吸入投与する。なお，症状に応じて増減するが，１日の最高量は１回４吸入１日２回（合計８吸入：ブデソニドとして１２８０μｇ，ホルモテロールフマル酸塩水和物として３６μｇ）までとする。
用法用量に関連する使用上の注意
１．症状の緩解がみられた場合は，治療上必要最小限の用量を投与し，必要に応じ吸入ステロイド剤への切り替えも考慮すること。
２．患者に対し，本剤の過度の使用により不整脈，心停止等の重篤な副作用が発現する危険性があることを理解させ，用法・用量を超えて使用しないよう注意を与えること。
３．β刺激剤の薬理学的作用による症状（動悸，頻脈，不整脈，振戦，頭痛及び筋痙攣等）の発現等により本剤を治療上必要な用量まで増量できない場合は，他の治療法を考慮すること。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．有効な抗菌剤の存在しない感染症，深在性真菌症の患者［ステロイドの作用により症状を増悪するおそれがある。］
２．本剤の成分に対して過敏症（接触性皮膚炎を含む）の既往歴のある患者
原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること）
結核性疾患の患者［ステロイドの作用により症状を増悪するおそれがある。］
一般的注意 重要な基本的注意
１．国内臨床試験における本剤の１日最高量（１回４吸入１日２回（１２８０／３６μｇ／日））の使用経験は少ないため，最高量を投与する場合は慎重に行うこと。
２．本剤は気管支喘息の長期管理を目的としており，毎日規則正しく使用すること。
３．本剤の投与開始前には，患者の喘息症状を比較的安定な状態にしておくこと。特に，喘息発作重積状態又は喘息の急激な悪化状態のときには原則として本剤は使用しないこと。
４．喘息悪化により気管支粘液の分泌が著しい患者には，全身性ステロイド剤等の併用を考慮すること。
５．本剤の投与期間中に発現する急性の発作に対しては，短時間作動型吸入β２刺激剤等の他の適切な薬剤を使用するよう患者に注意を与えること。また，その薬剤の使用量が増加したり，効果が十分でなくなってきた場合には，喘息の管理が十分でないことが考えられるので，可及的速やかに医療機関を受診し治療を求めるように患者に注意を与えると共に，そのような状態がみられた場合には，生命を脅かす可能性があるので，本剤の増量あるいは短時間作動型吸入β２刺激剤・全身性ステロイド剤等を短期間併用し，症状の軽減に合わせて併用薬剤を徐々に減量すること。
６．喘息患者において，感染を伴う喘息症状の増悪がみられた場合には，ステロイド療法の強化と感染症の治療を考慮すること。
７．本剤の投与を突然中止すると喘息の急激な悪化を起こすことがあるので，投与を中止する場合には患者の喘息症状を観察しながら徐々に減量すること。
８．全身性ステロイド剤と比較して可能性は低いが，本剤の高用量を長期間投与する場合には，副腎皮質機能低下等の全身作用が発現する可能性があるので，定期的に検査を行うことが望ましい。また，異常が認められた場合には，患者の喘息症状を観察しながら徐々に減量するなど適切な処置を行うこと。
９．全身性ステロイド剤の減量は本剤吸入開始後症状の安定をみて徐々に行うこと。減量にあたっては一般のステロイド剤の減量法に準ずること。
１０．長期又は大量の全身性ステロイド療法を受けている患者では副腎皮質機能不全が考えられるので，全身性ステロイド剤の減量中並びに離脱後も副腎皮質機能検査を行い，外傷，手術，重症感染症等の侵襲には十分に注意を払うこと。
また，必要があれば一時的に全身性ステロイド剤の増量を行うこと。
１１．本剤を含む吸入ステロイド剤投与後に，潜在していた基礎疾患であるＣｈｕｒｇ－Ｓｔｒａｕｓｓ症候群にみられる好酸球増多症がまれにあらわれることがある。この症状は通常，全身性ステロイド剤の減量並びに離脱に伴って発現しており，本剤との直接的な因果関係は確立されていない。本剤の投与期間中は，好酸球数の推移や，他のＣｈｕｒｇ－Ｓｔｒａｕｓｓ症候群症状（しびれ，発熱，関節痛，肺の浸潤等の血管炎症状等）に注意すること。
１２．全身性ステロイド剤の減量並びに離脱に伴って，鼻炎，湿疹，蕁麻疹，眩暈，動悸，倦怠感，顔のほてり，結膜炎等の症状が発現・増悪することがあるので，このような症状があらわれた場合には適切な処置を行うこと。
１３．過度に本剤の使用を続けた場合，不整脈，場合により心停止を起こすおそれがあるので，用法・用量を超えて投与しないよう注意すること。


シャクヤク末鈴

その他
 → 漢方薬
  → その他

一般名 | シャクヤク
商品名 | シャクヤク末鈴
個別医薬品コード | 5100094A1044
メーカー | 鈴粉末

項目 | 内容
効能効果 | １．漢方処方の調剤に用いる。
用法用量 | １．漢方処方の調剤に用いる。
警告 |
禁忌 |
一般的注意 |


シュクシャ末

その他
 → 漢方薬
  → その他

一般名 | シュクシャ
商品名 | シュクシャ末
個別医薬品コード | 5100101A1046
メーカー | 鈴粉末

項目 | 内容
効能効果 | １．漢方処方の調剤に用いる。
用法用量 | １．漢方処方の調剤に用いる。
警告 |
禁忌 |
一般的注意 |


ショウキョウ末鈴

その他
 → 漢方薬
  → その他

一般名 | ショウキョウ
商品名 | ショウキョウ末鈴
個別医薬品コード | 5100102A1040
メーカー | 鈴粉末

項目 | 内容
効能効果 | １．漢方処方の調剤に用いる。
用法用量 | １．漢方処方の調剤に用いる。
警告 |
禁忌 |
一般的注意 |


シングレアチュアブル錠５ｍｇ

炎症，アレルギーに作用する薬剤
 → 抗アレルギー薬
  → ロイコトリエン（ＬＴ）受容体拮抗薬 		呼吸器系に作用する薬剤
 → 気管支喘息治療薬
  → その他
※複数の分類に含まれます。

一般名 | モンテルカストナトリウム
商品名 | シングレアチュアブル錠５ｍｇ
個別医薬品コード | 4490026F1052
メーカー | ＭＳＤ
シングレアチュアブル錠５ｍｇ

項目 | 内容
効能効果 | 効能・効果 気管支喘息
用法用量 | 用法・用量 通常，６歳以上の小児にはモンテルカストとして５ｍｇを１日１回就寝前に経口投与する。 用法・用量に関連する使用上の注意 １．本剤は，口中で溶かすか，かみくだいて服用すること。 ２．モンテルカストチュアブル錠はモンテルカストフィルムコーティング錠と生物学的に同等でなく，モンテルカストチュアブル錠はモンテルカストフィルムコーティング錠と比較してバイオアベイラビリティが高いため１），モンテルカストチュアブル錠５ｍｇとモンテルカストフィルムコーティング錠５ｍｇをそれぞれ相互に代用しないこと。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．本剤は，喘息の悪化時ばかりでなく，喘息が良好にコントロールされている場合でも継続して服用するよう，患者，保護者又はそれに代わり得る適切な者に十分説明しておくこと。 ２．本剤は気管支拡張剤，ステロイド剤等と異なり，すでに起こっている喘息発作を緩解する薬剤ではないので，このことは患者，保護者又はそれに代わり得る適切な者に十分説明しておく必要がある。 ３．気管支喘息患者に本剤を投与中，大発作をみた場合は，気管支拡張剤あるいはステロイド剤を投与する必要がある。 ４．長期ステロイド療法を受けている患者で，本剤投与によりステロイドの減量をはかる場合は十分な管理下で徐々に行うこと。 ５．本剤投与によりステロイド維持量を減量し得た患者で，本剤の投与を中止する場合は，原疾患再発のおそれがあるので注意すること。 ６．本剤との因果関係は明らかではないが，うつ病，自殺念慮，自殺及び攻撃的行動を含む精神症状が報告されているので，患者の状態を十分に観察すること。〔「その他の注意」の項参照〕 ７．本剤を含めロイコトリエン拮抗剤使用時にＣｈｕｒｇ－Ｓｔｒａｕｓｓ症候群様の血管炎を生じたとの報告がある。これらの症状は，おおむね経口ステロイド剤の減量・中止時に生じている。本剤使用時は，特に好酸球数の推移及びしびれ，四肢脱力，発熱，関節痛，肺の浸潤影等の血管炎症状に注意すること。 ８．本剤投与により効果が認められない場合には，漫然と長期にわたり投与しないように注意すること。


シングレア細粒４ｍｇ

炎症，アレルギーに作用する薬剤
 → 抗アレルギー薬
  → ロイコトリエン（ＬＴ）受容体拮抗薬 		呼吸器系に作用する薬剤
 → 気管支喘息治療薬
  → その他
※複数の分類に含まれます。

一般名 | モンテルカストナトリウム
商品名 | シングレア細粒４ｍｇ
個別医薬品コード | 4490026C1030
メーカー | ＭＳＤ
シングレア細粒４ｍｇ

項目 | 内容
効能効果 | 効能・効果 気管支喘息
用法用量 | 用法・用量 通常，１歳以上６歳未満の小児にはモンテルカストとして４ｍｇ（本剤１包）を１日１回就寝前に経口投与する。 用法・用量に関連する使用上の注意 １．体重，年齢，症状等による用量調節をせず，全量を服用すること。 ２．光に不安定であるため，開封後直ちに（１５分以内に）服用すること。〔「適用上の注意」の項参照〕
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．本剤は，喘息の悪化時ばかりでなく，喘息が良好にコントロールされている場合でも継続して服用するよう，患者，保護者又はそれに代わり得る適切な者に十分説明しておくこと。 ２．本剤は気管支拡張剤，ステロイド剤等と異なり，すでに起こっている喘息発作を緩解する薬剤ではないので，このことは患者，保護者又はそれに代わり得る適切な者に十分説明しておく必要がある。 ３．気管支喘息患者に本剤を投与中，大発作をみた場合は，気管支拡張剤あるいはステロイド剤を投与する必要がある。 ４．長期ステロイド療法を受けている患者で，本剤投与によりステロイドの減量をはかる場合は十分な管理下で徐々に行うこと。 ５．本剤投与によりステロイド維持量を減量し得た患者で，本剤の投与を中止する場合は，原疾患再発のおそれがあるので注意すること。 ６．本剤との因果関係は明らかではないが，うつ病，自殺念慮，自殺及び攻撃的行動を含む精神症状が報告されているので，患者の状態を十分に観察すること。〔「その他の注意」の項参照〕 ７．本剤を含めロイコトリエン拮抗剤使用時にＣｈｕｒｇ－Ｓｔｒａｕｓｓ症候群様の血管炎を生じたとの報告がある。これらの症状は，おおむね経口ステロイド剤の減量・中止時に生じている。本剤使用時は，特に好酸球数の推移及びしびれ，四肢脱力，発熱，関節痛，肺の浸潤影等の血管炎症状に注意すること。 ８．本剤投与により効果が認められない場合には，漫然と長期にわたり投与しないように注意すること。 ９．小児では一般に自覚症状を訴える能力が劣るので，本剤の投与に際しては，保護者等に対し，患者の状態を十分に観察し，異常が認められた場合には速やかに主治医に連絡する等の適切な処置をするように注意を与えること。


シングレア錠１０ｍｇ

炎症，アレルギーに作用する薬剤
 → 抗アレルギー薬
  → ロイコトリエン（ＬＴ）受容体拮抗薬 		呼吸器系に作用する薬剤
 → 気管支喘息治療薬
  → その他 		感覚器官用剤
 → 耳鼻咽喉科用剤
  → 抗アレルギー薬
※複数の分類に含まれます。

一般名 | モンテルカストナトリウム
商品名 | シングレア錠１０ｍｇ
個別医薬品コード | 4490026F2059
メーカー | ＭＳＤ
シングレア錠１０ｍｇ

項目 | 内容
効能効果 | 効能・効果 気管支喘息，アレルギー性鼻炎
用法用量 | 用法・用量 ＜気管支喘息＞：通常，成人にはモンテルカストとして１０ｍｇを１日１回就寝前に経口投与する。 ＜アレルギー性鼻炎＞：通常，成人にはモンテルカストとして５～１０ｍｇを１日１回就寝前に経口投与する。 用法・用量に関連する使用上の注意 １．モンテルカストフィルムコーティング錠はモンテルカストチュアブル錠と生物学的に同等でなく，モンテルカストチュアブル錠はモンテルカストフィルムコーティング錠と比較してバイオアベイラビリティが高いため１），モンテルカストフィルムコーティング錠５ｍｇとモンテルカストチュアブル錠５ｍｇをそれぞれ相互に代用しないこと。 ２．気管支喘息及びアレルギー性鼻炎を合併し本剤を気管支喘息の治療のために用いる成人患者には，モンテルカストとして１０ｍｇを１日１回就寝前に経口投与すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．本剤は，喘息の悪化時ばかりでなく，喘息が良好にコントロールされている場合でも継続して服用するよう，喘息患者に十分説明しておくこと。 ２．本剤は気管支拡張剤，ステロイド剤等と異なり，すでに起こっている喘息発作を緩解する薬剤ではないので，このことは患者に十分説明しておく必要がある。 ３．気管支喘息患者に本剤を投与中，大発作をみた場合は，気管支拡張剤あるいはステロイド剤を投与する必要がある。 ４．長期ステロイド療法を受けている患者で，本剤投与によりステロイドの減量をはかる場合は十分な管理下で徐々に行うこと。 ５．本剤投与によりステロイド維持量を減量し得た患者で，本剤の投与を中止する場合は，原疾患再発のおそれがあるので注意すること。 ６．本剤との因果関係は明らかではないが，うつ病，自殺念慮，自殺及び攻撃的行動を含む精神症状が報告されているので，患者の状態を十分に観察すること。〔「その他の注意」の項参照〕 ７．本剤を含めロイコトリエン拮抗剤使用時にＣｈｕｒｇ－Ｓｔｒａｕｓｓ症候群様の血管炎を生じたとの報告がある。これらの症状は，おおむね経口ステロイド剤の減量・中止時に生じている。本剤使用時は，特に好酸球数の推移及びしびれ，四肢脱力，発熱，関節痛，肺の浸潤影等の血管炎症状に注意すること。 ８．本剤投与により効果が認められない場合には，漫然と長期にわたり投与しないように注意すること。


シングレア錠５ｍｇ

炎症，アレルギーに作用する薬剤
 → 抗アレルギー薬
  → ロイコトリエン（ＬＴ）受容体拮抗薬 		呼吸器系に作用する薬剤
 → 気管支喘息治療薬
  → その他 		感覚器官用剤
 → 耳鼻咽喉科用剤
  → 抗アレルギー薬
※複数の分類に含まれます。

一般名 | モンテルカストナトリウム
商品名 | シングレア錠５ｍｇ
個別医薬品コード | 4490026F3039
メーカー | ＭＳＤ
シングレア錠５ｍｇ

項目 | 内容
効能効果 | 効能・効果 気管支喘息，アレルギー性鼻炎
用法用量 | 用法・用量 ＜気管支喘息＞：通常，成人にはモンテルカストとして１０ｍｇを１日１回就寝前に経口投与する。 ＜アレルギー性鼻炎＞：通常，成人にはモンテルカストとして５～１０ｍｇを１日１回就寝前に経口投与する。 用法・用量に関連する使用上の注意 １．モンテルカストフィルムコーティング錠はモンテルカストチュアブル錠と生物学的に同等でなく，モンテルカストチュアブル錠はモンテルカストフィルムコーティング錠と比較してバイオアベイラビリティが高いため１），モンテルカストフィルムコーティング錠５ｍｇとモンテルカストチュアブル錠５ｍｇをそれぞれ相互に代用しないこと。 ２．気管支喘息及びアレルギー性鼻炎を合併し本剤を気管支喘息の治療のために用いる成人患者には，モンテルカストとして１０ｍｇを１日１回就寝前に経口投与すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．本剤は，喘息の悪化時ばかりでなく，喘息が良好にコントロールされている場合でも継続して服用するよう，喘息患者に十分説明しておくこと。 ２．本剤は気管支拡張剤，ステロイド剤等と異なり，すでに起こっている喘息発作を緩解する薬剤ではないので，このことは患者に十分説明しておく必要がある。 ３．気管支喘息患者に本剤を投与中，大発作をみた場合は，気管支拡張剤あるいはステロイド剤を投与する必要がある。 ４．長期ステロイド療法を受けている患者で，本剤投与によりステロイドの減量をはかる場合は十分な管理下で徐々に行うこと。 ５．本剤投与によりステロイド維持量を減量し得た患者で，本剤の投与を中止する場合は，原疾患再発のおそれがあるので注意すること。 ６．本剤との因果関係は明らかではないが，うつ病，自殺念慮，自殺及び攻撃的行動を含む精神症状が報告されているので，患者の状態を十分に観察すること。〔「その他の注意」の項参照〕 ７．本剤を含めロイコトリエン拮抗剤使用時にＣｈｕｒｇ－Ｓｔｒａｕｓｓ症候群様の血管炎を生じたとの報告がある。これらの症状は，おおむね経口ステロイド剤の減量・中止時に生じている。本剤使用時は，特に好酸球数の推移及びしびれ，四肢脱力，発熱，関節痛，肺の浸潤影等の血管炎症状に注意すること。 ８．本剤投与により効果が認められない場合には，漫然と長期にわたり投与しないように注意すること。


シンセロン錠８ｍｇ

抗悪性腫瘍薬，免疫抑制薬
 → 抗悪性腫瘍薬
  → その他 		神経系に作用する薬剤
 → 制吐薬，鎮暈薬
  → ５－ＨＴ３受容体拮抗制吐薬
※複数の分類に含まれます。

一般名 | インジセトロン塩酸塩
商品名 | シンセロン錠８ｍｇ
個別医薬品コード | 2391007F1028
メーカー | 杏林
シンセロン錠８ｍｇ

項目 | 内容
効能効果 | 効能・効果 抗悪性腫瘍剤（シスプラチン等）投与に伴う消化器症状（悪心，嘔吐）
用法用量 | 用法・用量 通常，成人にはインジセトロン塩酸塩として１回８ｍｇを１日１回，経口投与する。 用法・用量に関連する使用上の注意 １．本剤の投与にあたっては，抗悪性腫瘍剤投与の３０分～２時間前に投与する。 ２．癌化学療法の各クールにおいて，本剤は抗悪性腫瘍剤を投与する当日に投与し，抗悪性腫瘍剤を連日投与する場合には，その投与期間中（通常３～５日間）に投与する。 ３．抗悪性腫瘍剤投与終了後，翌日以降にみられる悪心，嘔吐に対する本剤の有効性は確立していないので，抗悪性腫瘍剤投与終了日の翌日以降は本剤の投与を継続しないように注意すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対して過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 本剤は強い悪心，嘔吐が生じる抗悪性腫瘍剤（シスプラチン等）の投与の場合に限り使用すること。


シンメトレル細粒１０％

病原微生物に対する薬剤
 → 抗ウイルス薬と抗ウイルス療法薬
  → 抗インフルエンザウイルス薬 		神経系に作用する薬剤
 → パーキンソン病治療薬
  → ドパミン遊離促進薬 		神経系に作用する薬剤
 → 脳循環・代謝改善薬，抗認知症薬
  → 脳循環・代謝改善薬
※複数の分類に含まれます。

ハイリスク分類
精神神経用剤

一般名 | アマンタジン塩酸塩
商品名 | シンメトレル細粒１０％
個別医薬品コード | 1161001C1089
メーカー | ノバルティス

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1161001C1097 | ルシトン細粒１０％ | 辰巳
1161001C1100 | アマゾロン細粒１０％ | 沢井
1161001C1119 | トーファルミン細粒１０％ | キョーリンリメディオ
1161001C1127 | アテネジン細粒１０％ | 鶴原

項目
内容
効能効果 効能又は効果
パーキンソン症候群
脳梗塞後遺症に伴う意欲・自発性低下の改善
Ａ型インフルエンザウイルス感染症
効能又は効果に関連する使用上の注意
「Ａ型インフルエンザウイルス感染症」に本剤を用いる場合：
（１）．本剤は，医師が特に必要と判断した場合にのみ投与すること。例えば，以下の場合に投与を考慮することが望ましい。Ａ型インフルエンザウイルス感染症に罹患した場合に，症状も重く死亡率が高いと考えられる者（高齢者，免疫不全状態の患者等）及びそのような患者に接する医療従事者等。
（２）．本剤を治療に用いる場合は，抗ウイルス薬の投与が全てのＡ型インフルエンザウイルス感染症の治療に必須ではないことを踏まえ，本剤の使用の必要性を慎重に検討すること。
（３）．本剤を予防に用いる場合は，ワクチン療法を補完するものであることを考慮し，下記の場合にのみ用いること。
［１］．ワクチンの入手が困難な場合
［２］．ワクチン接種が禁忌の場合
［３］．ワクチン接種後抗体を獲得するまでの期間
（４）．本剤はＡ型以外のインフルエンザウイルス感染症には効果がない。
用法用量 用法及び用量
パーキンソン症候群の場合：通常，成人にはアマンタジン塩酸塩として初期量１日１００ｍｇを１～２回に分割経口投与し，１週間後に維持量として１日２００ｍｇを２回に分割経口投与する。
なお，症状，年齢に応じて適宜増減できるが，１日３００ｍｇ３回分割経口投与までとする。
脳梗塞後遺症の場合：通常，成人にはアマンタジン塩酸塩として１日１００～１５０ｍｇを２～３回に分割経口投与する。
なお，症状，年齢に応じて適宜増減する。
Ａ型インフルエンザウイルス感染症の場合：通常，成人にはアマンタジン塩酸塩として１日１００ｍｇを１～２回に分割経口投与する。
なお，症状，年齢に応じて適宜増減する。ただし，高齢者及び腎障害のある患者では投与量の上限を１日１００ｍｇとすること。
用法及び用量に関連する使用上の注意
１．本剤は大部分が未変化体として尿中に排泄されるため，腎機能が低下している患者では，血漿中濃度が高くなり，意識障害，精神症状，痙攣，ミオクロヌス等の副作用が発現することがあるので，腎機能の程度に応じて投与間隔を延長するなど，慎重に投与すること。（【禁忌】，「１．慎重投与」，「４．副作用」，【薬物動態】の項参照）
［表題］
＜参考＞クレアチニンクリアランスと投与間隔の目安
クレアチニンクリアランス （ｍＬ／ｍｉｎ／１．７３ｍ２） | 投与間隔 （１００ｍｇ／回）
＞７５ | １２時間
３５～７５ | １日
２５～３５ | ２日
１５～２５ | ３日

［表脚注］
注）上記は外国人における試験に基づく目安であり，本剤の国内で承認されている用法及び用量とは異なる。
２．「脳梗塞後遺症に伴う意欲・自発性低下の改善」に本剤を投与する場合，投与期間は，臨床効果及び副作用の程度を考慮しながら慎重に決定するが，投与１２週で効果が認められない場合には投与を中止すること。
３．「Ａ型インフルエンザウイルス感染症」に本剤を投与する場合
（１）．発症後に用いる場合 		発症後は可能な限り速やかに投与を開始すること（発症後４８時間以降に開始しても十分な効果が得られないとされている）。また，耐性ウイルスの発現を防ぐため，必要最小限の期間（最長でも１週間）の投与にとどめること。
（２）．ワクチンの入手が困難な場合又はワクチン接種が禁忌の場合 		地域又は施設において流行の徴候があらわれたと判断された後，速やかに投与を開始し，流行の終息後は速やかに投与を中止すること。
（３）．ワクチン接種後抗体を獲得するまでの期間に投与する場合 		抗体獲得までの期間は通常１０日以上とされるが，抗体獲得後は速やかに投与を中止すること。
（４）．小児に対する用法及び用量は確立していないので，小児に投与する場合は医師の判断において患者の状態を十分に観察した上で，用法及び用量を決定すること。（「７．小児等への投与」の項参照）
警告 警告
１．「Ａ型インフルエンザウイルス感染症」に本剤を用いる場合（＜効能又は効果に関連する使用上の注意＞の項参照）
（１）．本剤は，医師が特に必要と判断した場合にのみ投与すること。
（２）．本剤を治療に用いる場合は，本剤の必要性を慎重に検討すること。
（３）．本剤を予防に用いる場合は，ワクチン療法を補完するものであることを考慮すること。
（４）．本剤はＡ型以外のインフルエンザウイルス感染症には効果がない。
（５）．インフルエンザの予防や治療に短期投与中の患者で自殺企図の報告があるので，精神障害のある患者又は中枢神経系に作用する薬剤を投与中の患者では治療上の有益性が危険性を上回ると判断される場合のみ投与すること。
２．てんかん又はその既往歴のある患者及び痙攣素因のある患者では，発作を誘発又は悪化させることがあるので，患者を注意深く観察し，異常が認められた場合には減量する等の適切な措置を講じること。
３．本剤には，催奇形性が疑われる症例報告があり，また，動物実験による催奇形性の報告があるので，妊婦又は妊娠している可能性のある婦人には投与しないこと。
禁忌 禁忌（次の患者には投与しないこと）
１．透析を必要とするような重篤な腎障害のある患者〔本剤は大部分が未変化体として尿中に排泄されるので，蓄積により，意識障害，精神症状，痙攣，ミオクロヌス等の副作用が発現することがある。また，本剤は血液透析によって少量しか除去されない。〕（「４．副作用」，【薬物動態】の項参照）
２．妊婦又は妊娠している可能性のある婦人及び授乳婦（「６．妊婦，産婦，授乳婦等への投与」の項参照）
３．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 重要な基本的注意
１．「Ａ型インフルエンザウイルス感染症」に本剤を用いる場合：因果関係は不明であるものの，本剤の服用後に異常行動等の精神神経症状を発現した例が報告されている。
小児・未成年者については，異常行動による転落等の万が一の事故を防止するための予防的な対応として，本剤による治療が開始された後は，［１］異常行動の発現のおそれがあること，［２］自宅において療養を行う場合，少なくとも２日間，保護者等は小児・未成年者が一人にならないよう配慮することについて患者・家族に対し説明を行うこと。
なお，インフルエンザ脳症等によっても，同様の症状があらわれるとの報告があるので，上記と同様の説明を行うこと。
２．「パーキンソン症候群又は脳梗塞後遺症に伴う意欲・自発性低下の改善」に本剤を用いる場合：本剤の投与を急に中止した場合，パーキンソン症状の悪化，悪性症候群，カタトニー（緊張症），錯乱，失見当識，精神状態の悪化，せん妄があらわれることがあるので，本剤の投与を中止する場合には，徐々に減量すること。（「４．副作用（１）」の項参照）
３．本剤増量により特に中枢神経系の副作用（睡眠障害，幻覚等）の発現頻度が高くなる傾向があるので注意すること。（「４．副作用（２）」の項参照）
４．めまい，ふらつき，立ちくらみ，霧視があらわれることがあるので，自動車の運転，機械の操作，高所作業等危険を伴う作業に従事させないよう注意すること。


シンメトレル錠１００ｍｇ

病原微生物に対する薬剤
 → 抗ウイルス薬と抗ウイルス療法薬
  → 抗インフルエンザウイルス薬 		神経系に作用する薬剤
 → パーキンソン病治療薬
  → ドパミン遊離促進薬 		神経系に作用する薬剤
 → 脳循環・代謝改善薬，抗認知症薬
  → 脳循環・代謝改善薬
※複数の分類に含まれます。

ハイリスク分類
精神神経用剤

一般名 | アマンタジン塩酸塩
商品名 | シンメトレル錠１００ｍｇ
個別医薬品コード | 1161001F2057
メーカー | ノバルティス
シンメトレル錠１００ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1161001F2030 | アマゾロン錠１００ | 沢井
1161001F2065 | トーファルミン錠１００ | キョーリンリメディオ
1161001F2090 | ロティファミン錠１００ | 大洋
1161001F2103 | ボイダン錠１００ｍｇ | イセイ
1161001F2111 | ルシトン錠１００ｍｇ | 辰巳
1161001F2120 | アテネジン錠１００ｍｇ | 鶴原

項目
内容
効能効果 効能又は効果
パーキンソン症候群
脳梗塞後遺症に伴う意欲・自発性低下の改善
Ａ型インフルエンザウイルス感染症
効能又は効果に関連する使用上の注意
「Ａ型インフルエンザウイルス感染症」に本剤を用いる場合：
（１）．本剤は，医師が特に必要と判断した場合にのみ投与すること。例えば，以下の場合に投与を考慮することが望ましい。Ａ型インフルエンザウイルス感染症に罹患した場合に，症状も重く死亡率が高いと考えられる者（高齢者，免疫不全状態の患者等）及びそのような患者に接する医療従事者等。
（２）．本剤を治療に用いる場合は，抗ウイルス薬の投与が全てのＡ型インフルエンザウイルス感染症の治療に必須ではないことを踏まえ，本剤の使用の必要性を慎重に検討すること。
（３）．本剤を予防に用いる場合は，ワクチン療法を補完するものであることを考慮し，下記の場合にのみ用いること。
［１］．ワクチンの入手が困難な場合
［２］．ワクチン接種が禁忌の場合
［３］．ワクチン接種後抗体を獲得するまでの期間
（４）．本剤はＡ型以外のインフルエンザウイルス感染症には効果がない。
用法用量 用法及び用量
パーキンソン症候群の場合：通常，成人にはアマンタジン塩酸塩として初期量１日１００ｍｇを１～２回に分割経口投与し，１週間後に維持量として１日２００ｍｇを２回に分割経口投与する。
なお，症状，年齢に応じて適宜増減できるが，１日３００ｍｇ３回分割経口投与までとする。
脳梗塞後遺症の場合：通常，成人にはアマンタジン塩酸塩として１日１００～１５０ｍｇを２～３回に分割経口投与する。
なお，症状，年齢に応じて適宜増減する。
Ａ型インフルエンザウイルス感染症の場合：通常，成人にはアマンタジン塩酸塩として１日１００ｍｇを１～２回に分割経口投与する。
なお，症状，年齢に応じて適宜増減する。ただし，高齢者及び腎障害のある患者では投与量の上限を１日１００ｍｇとすること。
用法及び用量に関連する使用上の注意
１．本剤は大部分が未変化体として尿中に排泄されるため，腎機能が低下している患者では，血漿中濃度が高くなり，意識障害，精神症状，痙攣，ミオクロヌス等の副作用が発現することがあるので，腎機能の程度に応じて投与間隔を延長するなど，慎重に投与すること。（【禁忌】，「１．慎重投与」，「４．副作用」，【薬物動態】の項参照）
［表題］
＜参考＞クレアチニンクリアランスと投与間隔の目安
クレアチニンクリアランス （ｍＬ／ｍｉｎ／１．７３ｍ２） | 投与間隔 （１００ｍｇ／回）
＞７５ | １２時間
３５～７５ | １日
２５～３５ | ２日
１５～２５ | ３日

［表脚注］
注）上記は外国人における試験に基づく目安であり，本剤の国内で承認されている用法及び用量とは異なる。
２．「脳梗塞後遺症に伴う意欲・自発性低下の改善」に本剤を投与する場合，投与期間は，臨床効果及び副作用の程度を考慮しながら慎重に決定するが，投与１２週で効果が認められない場合には投与を中止すること。
３．「Ａ型インフルエンザウイルス感染症」に本剤を投与する場合
（１）．発症後に用いる場合 		発症後は可能な限り速やかに投与を開始すること（発症後４８時間以降に開始しても十分な効果が得られないとされている）。また，耐性ウイルスの発現を防ぐため，必要最小限の期間（最長でも１週間）の投与にとどめること。
（２）．ワクチンの入手が困難な場合又はワクチン接種が禁忌の場合 		地域又は施設において流行の徴候があらわれたと判断された後，速やかに投与を開始し，流行の終息後は速やかに投与を中止すること。
（３）．ワクチン接種後抗体を獲得するまでの期間に投与する場合 		抗体獲得までの期間は通常１０日以上とされるが，抗体獲得後は速やかに投与を中止すること。
（４）．小児に対する用法及び用量は確立していないので，小児に投与する場合は医師の判断において患者の状態を十分に観察した上で，用法及び用量を決定すること。（「７．小児等への投与」の項参照）
警告 警告
１．「Ａ型インフルエンザウイルス感染症」に本剤を用いる場合（＜効能又は効果に関連する使用上の注意＞の項参照）
（１）．本剤は，医師が特に必要と判断した場合にのみ投与すること。
（２）．本剤を治療に用いる場合は，本剤の必要性を慎重に検討すること。
（３）．本剤を予防に用いる場合は，ワクチン療法を補完するものであることを考慮すること。
（４）．本剤はＡ型以外のインフルエンザウイルス感染症には効果がない。
（５）．インフルエンザの予防や治療に短期投与中の患者で自殺企図の報告があるので，精神障害のある患者又は中枢神経系に作用する薬剤を投与中の患者では治療上の有益性が危険性を上回ると判断される場合のみ投与すること。
２．てんかん又はその既往歴のある患者及び痙攣素因のある患者では，発作を誘発又は悪化させることがあるので，患者を注意深く観察し，異常が認められた場合には減量する等の適切な措置を講じること。
３．本剤には，催奇形性が疑われる症例報告があり，また，動物実験による催奇形性の報告があるので，妊婦又は妊娠している可能性のある婦人には投与しないこと。
禁忌 禁忌（次の患者には投与しないこと）
１．透析を必要とするような重篤な腎障害のある患者〔本剤は大部分が未変化体として尿中に排泄されるので，蓄積により，意識障害，精神症状，痙攣，ミオクロヌス等の副作用が発現することがある。また，本剤は血液透析によって少量しか除去されない。〕（「４．副作用」，【薬物動態】の項参照）
２．妊婦又は妊娠している可能性のある婦人及び授乳婦（「６．妊婦，産婦，授乳婦等への投与」の項参照）
３．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 重要な基本的注意
１．「Ａ型インフルエンザウイルス感染症」に本剤を用いる場合：因果関係は不明であるものの，本剤の服用後に異常行動等の精神神経症状を発現した例が報告されている。
小児・未成年者については，異常行動による転落等の万が一の事故を防止するための予防的な対応として，本剤による治療が開始された後は，［１］異常行動の発現のおそれがあること，［２］自宅において療養を行う場合，少なくとも２日間，保護者等は小児・未成年者が一人にならないよう配慮することについて患者・家族に対し説明を行うこと。
なお，インフルエンザ脳症等によっても，同様の症状があらわれるとの報告があるので，上記と同様の説明を行うこと。
２．「パーキンソン症候群又は脳梗塞後遺症に伴う意欲・自発性低下の改善」に本剤を用いる場合：本剤の投与を急に中止した場合，パーキンソン症状の悪化，悪性症候群，カタトニー（緊張症），錯乱，失見当識，精神状態の悪化，せん妄があらわれることがあるので，本剤の投与を中止する場合には，徐々に減量すること。（「４．副作用（１）」の項参照）
３．本剤増量により特に中枢神経系の副作用（睡眠障害，幻覚等）の発現頻度が高くなる傾向があるので注意すること。（「４．副作用（２）」の項参照）
４．めまい，ふらつき，立ちくらみ，霧視があらわれることがあるので，自動車の運転，機械の操作，高所作業等危険を伴う作業に従事させないよう注意すること。


シンメトレル錠５０ｍｇ

病原微生物に対する薬剤
 → 抗ウイルス薬と抗ウイルス療法薬
  → 抗インフルエンザウイルス薬 		神経系に作用する薬剤
 → パーキンソン病治療薬
  → ドパミン遊離促進薬 		神経系に作用する薬剤
 → 脳循環・代謝改善薬，抗認知症薬
  → 脳循環・代謝改善薬
※複数の分類に含まれます。

ハイリスク分類
精神神経用剤

一般名 | アマンタジン塩酸塩
商品名 | シンメトレル錠５０ｍｇ
個別医薬品コード | 1161001F1050
メーカー | ノバルティス
シンメトレル錠５０ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1161001F1034 | アマゾロン錠５０ | 沢井
1161001F1069 | トーファルミン錠５０ | キョーリンリメディオ
1161001F1085 | ロティファミン錠５０ | 大洋
1161001F1093 | 塩酸アマンタジン錠５０「日医工」 | 日医工
1161001F1107 | ボイダン錠５０ｍｇ | イセイ
1161001F1115 | アマンタジン塩酸塩錠５０ｍｇ「ＺＥ」 | 全星
1161001F1123 | アテネジン錠５０ｍｇ | 鶴原

項目
内容
効能効果 効能又は効果
パーキンソン症候群
脳梗塞後遺症に伴う意欲・自発性低下の改善
Ａ型インフルエンザウイルス感染症
効能又は効果に関連する使用上の注意
「Ａ型インフルエンザウイルス感染症」に本剤を用いる場合：
（１）．本剤は，医師が特に必要と判断した場合にのみ投与すること。例えば，以下の場合に投与を考慮することが望ましい。Ａ型インフルエンザウイルス感染症に罹患した場合に，症状も重く死亡率が高いと考えられる者（高齢者，免疫不全状態の患者等）及びそのような患者に接する医療従事者等。
（２）．本剤を治療に用いる場合は，抗ウイルス薬の投与が全てのＡ型インフルエンザウイルス感染症の治療に必須ではないことを踏まえ，本剤の使用の必要性を慎重に検討すること。
（３）．本剤を予防に用いる場合は，ワクチン療法を補完するものであることを考慮し，下記の場合にのみ用いること。
［１］．ワクチンの入手が困難な場合
［２］．ワクチン接種が禁忌の場合
［３］．ワクチン接種後抗体を獲得するまでの期間
（４）．本剤はＡ型以外のインフルエンザウイルス感染症には効果がない。
用法用量 用法及び用量
パーキンソン症候群の場合：通常，成人にはアマンタジン塩酸塩として初期量１日１００ｍｇを１～２回に分割経口投与し，１週間後に維持量として１日２００ｍｇを２回に分割経口投与する。
なお，症状，年齢に応じて適宜増減できるが，１日３００ｍｇ３回分割経口投与までとする。
脳梗塞後遺症の場合：通常，成人にはアマンタジン塩酸塩として１日１００～１５０ｍｇを２～３回に分割経口投与する。
なお，症状，年齢に応じて適宜増減する。
Ａ型インフルエンザウイルス感染症の場合：通常，成人にはアマンタジン塩酸塩として１日１００ｍｇを１～２回に分割経口投与する。
なお，症状，年齢に応じて適宜増減する。ただし，高齢者及び腎障害のある患者では投与量の上限を１日１００ｍｇとすること。
用法及び用量に関連する使用上の注意
１．本剤は大部分が未変化体として尿中に排泄されるため，腎機能が低下している患者では，血漿中濃度が高くなり，意識障害，精神症状，痙攣，ミオクロヌス等の副作用が発現することがあるので，腎機能の程度に応じて投与間隔を延長するなど，慎重に投与すること。（【禁忌】，「１．慎重投与」，「４．副作用」，【薬物動態】の項参照）
［表題］
＜参考＞クレアチニンクリアランスと投与間隔の目安
クレアチニンクリアランス （ｍＬ／ｍｉｎ／１．７３ｍ２） | 投与間隔 （１００ｍｇ／回）
＞７５ | １２時間
３５～７５ | １日
２５～３５ | ２日
１５～２５ | ３日

［表脚注］
注）上記は外国人における試験に基づく目安であり，本剤の国内で承認されている用法及び用量とは異なる。
２．「脳梗塞後遺症に伴う意欲・自発性低下の改善」に本剤を投与する場合，投与期間は，臨床効果及び副作用の程度を考慮しながら慎重に決定するが，投与１２週で効果が認められない場合には投与を中止すること。
３．「Ａ型インフルエンザウイルス感染症」に本剤を投与する場合
（１）．発症後に用いる場合 		発症後は可能な限り速やかに投与を開始すること（発症後４８時間以降に開始しても十分な効果が得られないとされている）。また，耐性ウイルスの発現を防ぐため，必要最小限の期間（最長でも１週間）の投与にとどめること。
（２）．ワクチンの入手が困難な場合又はワクチン接種が禁忌の場合 		地域又は施設において流行の徴候があらわれたと判断された後，速やかに投与を開始し，流行の終息後は速やかに投与を中止すること。
（３）．ワクチン接種後抗体を獲得するまでの期間に投与する場合 		抗体獲得までの期間は通常１０日以上とされるが，抗体獲得後は速やかに投与を中止すること。
（４）．小児に対する用法及び用量は確立していないので，小児に投与する場合は医師の判断において患者の状態を十分に観察した上で，用法及び用量を決定すること。（「７．小児等への投与」の項参照）
警告 警告
１．「Ａ型インフルエンザウイルス感染症」に本剤を用いる場合（＜効能又は効果に関連する使用上の注意＞の項参照）
（１）．本剤は，医師が特に必要と判断した場合にのみ投与すること。
（２）．本剤を治療に用いる場合は，本剤の必要性を慎重に検討すること。
（３）．本剤を予防に用いる場合は，ワクチン療法を補完するものであることを考慮すること。
（４）．本剤はＡ型以外のインフルエンザウイルス感染症には効果がない。
（５）．インフルエンザの予防や治療に短期投与中の患者で自殺企図の報告があるので，精神障害のある患者又は中枢神経系に作用する薬剤を投与中の患者では治療上の有益性が危険性を上回ると判断される場合のみ投与すること。
２．てんかん又はその既往歴のある患者及び痙攣素因のある患者では，発作を誘発又は悪化させることがあるので，患者を注意深く観察し，異常が認められた場合には減量する等の適切な措置を講じること。
３．本剤には，催奇形性が疑われる症例報告があり，また，動物実験による催奇形性の報告があるので，妊婦又は妊娠している可能性のある婦人には投与しないこと。
禁忌 禁忌（次の患者には投与しないこと）
１．透析を必要とするような重篤な腎障害のある患者〔本剤は大部分が未変化体として尿中に排泄されるので，蓄積により，意識障害，精神症状，痙攣，ミオクロヌス等の副作用が発現することがある。また，本剤は血液透析によって少量しか除去されない。〕（「４．副作用」，【薬物動態】の項参照）
２．妊婦又は妊娠している可能性のある婦人及び授乳婦（「６．妊婦，産婦，授乳婦等への投与」の項参照）
３．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 重要な基本的注意
１．「Ａ型インフルエンザウイルス感染症」に本剤を用いる場合：因果関係は不明であるものの，本剤の服用後に異常行動等の精神神経症状を発現した例が報告されている。
小児・未成年者については，異常行動による転落等の万が一の事故を防止するための予防的な対応として，本剤による治療が開始された後は，［１］異常行動の発現のおそれがあること，［２］自宅において療養を行う場合，少なくとも２日間，保護者等は小児・未成年者が一人にならないよう配慮することについて患者・家族に対し説明を行うこと。
なお，インフルエンザ脳症等によっても，同様の症状があらわれるとの報告があるので，上記と同様の説明を行うこと。
２．「パーキンソン症候群又は脳梗塞後遺症に伴う意欲・自発性低下の改善」に本剤を用いる場合：本剤の投与を急に中止した場合，パーキンソン症状の悪化，悪性症候群，カタトニー（緊張症），錯乱，失見当識，精神状態の悪化，せん妄があらわれることがあるので，本剤の投与を中止する場合には，徐々に減量すること。（「４．副作用（１）」の項参照）
３．本剤増量により特に中枢神経系の副作用（睡眠障害，幻覚等）の発現頻度が高くなる傾向があるので注意すること。（「４．副作用（２）」の項参照）
４．めまい，ふらつき，立ちくらみ，霧視があらわれることがあるので，自動車の運転，機械の操作，高所作業等危険を伴う作業に従事させないよう注意すること。


シンレスタール細粒５０％

代謝系に作用する薬剤
 → 脂質異常症（高脂血症）治療薬
  → プロブコール

一般名 | プロブコール
商品名 | シンレスタール細粒５０％
個別医薬品コード | 2189008C1094
メーカー | 第一三共エスファ
シンレスタール細粒５０％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2189008C1078 | リポブコール細粒 | 共和薬品
2189008C1116 | エバチコール細粒５０％ | 高田
2189008C1132 | スイムタール細粒５０％ | 日医工ファーマ

項目 | 内容
効能効果 | 効能・効果 高脂血症（家族性高コレステロール血症，黄色腫を含む。）
用法用量 | 用法・用量 シンレスタール細粒５０％： 通常，成人にはプロブコールとして１日量５００ｍｇ（細粒５０％：１ｇ）を２回に分けて食後に経口投与する。 なお，年齢，症状により適宜増減するが，家族性高コレステロール血症の場合は，プロブコールとして１日量１，０００ｍｇ（細粒５０％：２ｇ）まで増量することができる。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．重篤な心室性不整脈（多源性心室性期外収縮の多発）のある患者［より重篤な心室性不整脈（Ｔｏｒｓａｄｅｓ ｄｅ ｐｏｉｎｔｅｓ）を起こすおそれがある。］ ３．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 | 重要な基本的注意 １．本剤の適用にあたっては，次の点に十分留意すること。 （１）．適用の前に十分な検査を実施し，高脂血症（家族性高コレステロール血症，黄色腫を含む）であることを確認した上で本剤の適用を考慮すること。本剤はコレステロール値の異常を主とした高脂血症によく反応する。 （２）．あらかじめ高脂血症の基本である食事療法を行い，さらに運動療法や高血圧・喫煙等の虚血性心疾患のリスクファクターの軽減等も十分考慮すること。 （３）．投与中は血中脂質値を定期的に検査し，治療に対する反応が認められない場合には投与を中止すること。 ２．本剤の投与により心電図上ＱＴ延長，心室性不整脈の報告があるので，本剤投与中は定期的に心電図を測定することが望ましい。


シンレスタール錠２５０ｍｇ

代謝系に作用する薬剤
 → 脂質異常症（高脂血症）治療薬
  → プロブコール

一般名 | プロブコール
商品名 | シンレスタール錠２５０ｍｇ
個別医薬品コード | 2189008F1376
メーカー | 第一三共エスファ
シンレスタール錠２５０ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2189008F1228 | リポブコール錠 | 共和薬品
2189008F1295 | ダウンオイール錠２５０ｍｇ | ニプロジェネファ
2189008F1309 | エバチコール錠２５０ｍｇ | 高田
2189008F1317 | サクベルコート錠２５０ｍｇ | 日医工
2189008F1325 | プロスエード錠２５０ｍｇ | 沢井
2189008F1333 | プロブコール錠２５０ｍｇ「トーワ」 | 東和薬品
2189008F1341 | エタクレート錠２５０ｍｇ | 日医工ファーマ
2189008F1350 | コバクス錠２５０ｍｇ | 小林化工
2189008F1368 | クラフェデン錠２５０ｍｇ | イセイ
2189008F1384 | フッコラート錠２５０ｍｇ | 鶴原
2189008F1392 | プロブコール錠２５０ｍｇ「タイヨー」 | 大洋
2189008F1406 | ライドラース錠２５０ｍｇ | 日新：山形
2189008F1414 | ワニール錠２５０ｍｇ | 原沢
2189008F1422 | ピヨコール錠２５０ｍｇ | 陽進堂

項目 | 内容
効能効果 | 効能・効果 高脂血症（家族性高コレステロール血症，黄色腫を含む。）
用法用量 | 用法・用量 シンレスタール錠２５０ｍｇ： 通常，成人にはプロブコールとして１日量５００ｍｇ（２錠）を２回に分けて食後に経口投与する。 なお，年齢，症状により適宜増減するが，家族性高コレステロール血症の場合は，プロブコールとして１日量１，０００ｍｇ（４錠）まで増量することができる。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．重篤な心室性不整脈（多源性心室性期外収縮の多発）のある患者［より重篤な心室性不整脈（Ｔｏｒｓａｄｅｓ ｄｅ ｐｏｉｎｔｅｓ）を起こすおそれがある。］ ３．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 | 重要な基本的注意 １．本剤の適用にあたっては，次の点に十分留意すること。 （１）．適用の前に十分な検査を実施し，高脂血症（家族性高コレステロール血症，黄色腫を含む）であることを確認した上で本剤の適用を考慮すること。本剤はコレステロール値の異常を主とした高脂血症によく反応する。 （２）．あらかじめ高脂血症の基本である食事療法を行い，さらに運動療法や高血圧・喫煙等の虚血性心疾患のリスクファクターの軽減等も十分考慮すること。 （３）．投与中は血中脂質値を定期的に検査し，治療に対する反応が認められない場合には投与を中止すること。 ２．本剤の投与により心電図上ＱＴ延長，心室性不整脈の報告があるので，本剤投与中は定期的に心電図を測定することが望ましい。


シーエルセントリ錠１５０ｍｇ

病原微生物に対する薬剤
 → 抗ウイルス薬と抗ウイルス療法薬
  → 抗ＨＩＶ薬

ハイリスク分類
抗ＨＩＶ薬

一般名 | マラビロク
商品名 | シーエルセントリ錠１５０ｍｇ
個別医薬品コード | 6250034F1025
メーカー | ヴィーブヘルスケア

項目
内容
効能効果 効能・効果
ＣＣＲ５指向性ＨＩＶ－１感染症
効能・効果に関連する使用上の注意
１．他の抗ＨＩＶ薬にて十分な効果が期待できない場合，又は忍容性に問題があると考えられる場合に限り使用すること。
２．本剤による治療にあたっては，指向性検査を実施すること。
３．ＣＸＣＲ４指向性ＨＩＶ－１感染患者，ＣＣＲ５／ＣＸＣＲ４二重又は混合指向性ＨＩＶ－１感染患者には，投与しないこと。なお，急性期及び無症候期の患者では主にＣＣＲ５指向性ウイルスが検出されるが，進行したＨＩＶ－１感染症ではＣＸＣＲ４指向性及び二重／混合指向性ウイルスが検出される患者の割合が増加することが知られている。
４．抗ＨＩＶ薬による治療経験のない成人ＨＩＶ－１感染症及び小児ＨＩＶ－１感染症に対する有効性及び安全性は確立していない。
用法用量 用法・用量
通常，成人にはマラビロクとして１回３００ｍｇを１日２回経口投与する。なお，投与に際しては必ず他の抗ＨＩＶ薬を併用し，併用薬に応じて適宜増減すること。本剤は，食事の有無にかかわらず投与できる。
用法・用量に関連する使用上の注意
１．ＣＹＰ３Ａ阻害剤又はＣＹＰ３Ａ誘導剤と併用する場合には，下表を参照し，本剤の用量調整を行うこと。［「相互作用」の項参照］
２．１回３００ｍｇ，１日２回を上回る用法・用量での有効性及び安全性は確立していない（投与経験がない）。
併用薬 | 本剤の用量
以下の強力なＣＹＰ３Ａ阻害剤（ＣＹＰ３Ａ誘導剤の有無を問わない）； ・プロテアーゼ阻害剤（ｔｉｐｒａｎａｖｉｒ／リトナビルを除く） ・デラビルジン ・イトラコナゾール，ケトコナゾール，クラリスロマイシン ・その他の強力なＣＹＰ３Ａ阻害剤（ｎｅｆａｚｏｄｏｎｅ，テリスロマイシン等） | １５０ｍｇ１日２回
ｔｉｐｒａｎａｖｉｒ／リトナビル，ネビラピン，あらゆるＮＲＴＩ及びｅｎｆｕｖｉｒｔｉｄｅ等のその他の併用薬 | ３００ｍｇ１日２回
以下の強力なＣＹＰ３Ａ誘導剤（強力なＣＹＰ３Ａ阻害剤の併用なし）； ・エファビレンツ，エトラビリン ・リファンピシン ・カルバマゼピン，フェノバルビタール，フェニトイン | ６００ｍｇ１日２回

３．腎機能障害（ＣＬｃｒ＜８０ｍＬ／ｍｉｎ）があり，強力なＣＹＰ３Ａ４阻害剤を投与している患者では，腎機能の低下に応じて，次の投与間隔を目安に投与すること。ただし，これらの投与間隔の調節に対する有効性及び安全性は確立されていないため，患者の臨床症状等を十分に観察すること。［「薬物動態」の項参照］
併用薬 | クレアチニンクリアランス（ＣＬｃｒ） | 本剤の投与間隔
強力なＣＹＰ３Ａ４阻害剤を併用しない時又はｔｉｐｒａｎａｖｉｒ／リトナビル併用時 | ５０～８０ｍＬ／ｍｉｎ | 投与間隔の調節は必要ない
強力なＣＹＰ３Ａ４阻害剤を併用しない時又はｔｉｐｒａｎａｖｉｒ／リトナビル併用時 | ３０～＜５０ｍＬ／ｍｉｎ | 投与間隔の調節は必要ない
強力なＣＹＰ３Ａ４阻害剤を併用しない時又はｔｉｐｒａｎａｖｉｒ／リトナビル併用時 | ＜３０ｍＬ／ｍｉｎ | 投与間隔の調節は必要ない
ロピナビル／リトナビル，ダルナビル／リトナビル，アタザナビル／リトナビル，ケトコナゾール等の強力なＣＹＰ３Ａ４阻害剤の併用時 | ５０～８０ｍＬ／ｍｉｎ | ２４時間毎
ロピナビル／リトナビル，ダルナビル／リトナビル，アタザナビル／リトナビル，ケトコナゾール等の強力なＣＹＰ３Ａ４阻害剤の併用時 | ３０～＜５０ｍＬ／ｍｉｎ | ２４時間毎
ロピナビル／リトナビル，ダルナビル／リトナビル，アタザナビル／リトナビル，ケトコナゾール等の強力なＣＹＰ３Ａ４阻害剤の併用時 | ＜３０ｍＬ／ｍｉｎ | ２４時間毎
サキナビル／リトナビル併用時 | ５０～８０ｍＬ／ｍｉｎ | ２４時間毎
サキナビル／リトナビル併用時 | ３０～＜５０ｍＬ／ｍｉｎ | ４８時間毎
サキナビル／リトナビル併用時 | ＜３０ｍＬ／ｍｉｎ | ７２時間毎

４．併用する抗ＨＩＶ薬の用法及び用量に関する情報は，それらの薬剤の添付文書を参照すること。
警告
禁忌 禁忌（次の患者には投与しないこと）
本剤の成分に対し過敏症の既往歴のある患者
一般的注意 重要な基本的注意
１．健康成人を対象とした臨床試験において，本剤によると疑われるアレルギー症状を伴う肝障害が１例報告されている。また，治療歴のあるＨＩＶ感染患者を対象とした臨床試験において，肝機能検査異常の増加が報告されたが，グレード３及び４注）の肝機能検査異常の増加は認められなかった。本剤投与後に肝炎あるいは全身性アレルギー症状（そう痒性皮疹，好酸球増加，ＩｇＥ上昇等）が認められた場合には，投与を中止するなど適切な処置を行うこと。
２．本剤の使用に際しては，患者又はそれに代わる適切な者に次の事項についてよく説明し同意を得た後，使用すること。
（１）．本剤はＨＩＶ感染症の根治療法薬ではないことから，日和見感染症を含むＨＩＶ感染症の進展に伴う疾病を発症し続ける可能性があるので，本剤投与開始後の身体状況の変化については全て担当医に報告すること。
（２）．担当医の指示なしに用量を変更したり，服用を中止したりしないこと。
（３）．本剤の長期投与による影響については現在のところ不明であること。
（４）．本剤による治療が，性的接触又は血液汚染等による他者へのＨＩＶ感染の危険性を低下させるかどうかは証明されていないこと。
（５）．本剤は併用薬剤と相互作用を起こすことがあるため，服用中の全ての薬剤を担当医に報告すること。また，本剤で治療中に新たに他の薬剤を服用する場合には，事前に担当医師に相談すること。［「相互作用」及び「薬物動態」の項参照］
３．ウイルスの指向性検査は，有用性が確立された高感度な方法により行うこと。ウイルスの指向性は，患者の治療歴又は保存検体の検査から推測することはできない。
４．ウイルスの指向性が変化することがあるため，指向性検査後，直ちに治療を開始すること。
５．ウイルス学的効果が認められなかった場合は，指向性検査の結果にかかわらず本剤の継続投与は推奨されない。［「薬効薬理」の項参照］
６．本剤を含む抗ＨＩＶ薬の多剤併用療法を行った患者で，免疫再構築症候群が報告されている。投与開始後，免疫機能が回復し，症候性のみならず無症候性日和見感染（マイコバクテリウムアビウムコンプレックス，サイトメガロウイルス，ニューモシスチス等によるもの）等に対する炎症反応が発現することがあるので，これらの炎症性の症状を評価し，必要時には適切な治療を考慮すること。
７．本剤は，免疫細胞のＣＣＲ５コレセプターを阻害することから，感染症発症の危険性を増大させる可能性がある。本剤投与中は，感染症の徴候について十分な観察を行い，必要に応じて適切な処置を行うこと。
８．本剤投与に伴う悪性腫瘍の増加は認められていないが，免疫機構に影響を及ぼす可能性があるため，悪性腫瘍発症の危険性が増大するおそれがある。
注）エイズ臨床試験グループ（ＡＣＴＧ）分類


ジアスターゼ シオエ

消化器系に作用する薬剤
 → 胃腸機能調整薬
  → 消化酵素薬

一般名 | ジアスターゼ
商品名 | ジアスターゼ シオエ
個別医薬品コード | 2331003X1094
メーカー | シオエ

項目 | 内容
効能効果 | 効能・効果 主として炭水化物の消化異常症状の改善
用法用量 | 用法・用量 ジアスターゼとして，通常成人１回０．３～０．５ｇを１日３回食後に経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤に対し過敏症の既往歴のある患者
一般的注意 |


ジアスターゼ〈ハチ〉

消化器系に作用する薬剤
 → 胃腸機能調整薬
  → 消化酵素薬

一般名 | ジアスターゼ
商品名 | ジアスターゼ〈ハチ〉
個別医薬品コード | 2331003X1132
メーカー | 東洋製化

項目 | 内容
効能効果 | 効能・効果 主として炭水化物の消化異常症状の改善
用法用量 | 用法・用量 ジアスターゼとして，通常成人１回０．３～０．５ｇを１日３回食後に経口投与する。 なお，年齢・症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤に対し過敏症の既往歴のある患者
一般的注意 |


ジアスターゼ「ケンエー」

消化器系に作用する薬剤
 → 胃腸機能調整薬
  → 消化酵素薬

一般名 | ジアスターゼ
商品名 | ジアスターゼ「ケンエー」
個別医薬品コード | 2331003X1051
メーカー | 健栄

項目 | 内容
効能効果 | 効能・効果 主として炭水化物の消化異常症状の改善
用法用量 | 用法・用量 ジアスターゼとして，通常成人１回０．３～０．５ｇを１日３回食後に経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤に対し過敏症の既往歴のある患者
一般的注意 |


ジアスターゼ「ニッコー」

消化器系に作用する薬剤
 → 胃腸機能調整薬
  → 消化酵素薬

一般名 | ジアスターゼ
商品名 | ジアスターゼ「ニッコー」
個別医薬品コード | 2331003X1230
メーカー | 日興製薬

項目 | 内容
効能効果 | 主として炭水化物の消化異常症状の改善
用法用量 | 通常成人１回０．３～０．５ｇを１日３回食後に経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤に対し過敏症の既往歴のある患者
一般的注意 |


ジアスターゼ「ヒシヤマ」

消化器系に作用する薬剤
 → 胃腸機能調整薬
  → 消化酵素薬

一般名 | ジアスターゼ
商品名 | ジアスターゼ「ヒシヤマ」
個別医薬品コード | 2331003X1248
メーカー | ニプロファーマ

項目 | 内容
効能効果 | 効能・効果 主として炭水化物の消化異常症状の改善
用法用量 | 用法・用量 ジアスターゼとして，通常成人１回０．３～０．５ｇを１日３回食後に経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤に対し過敏症の既往歴のある患者
一般的注意 |


ジアスターゼ「ホエイ」

消化器系に作用する薬剤
 → 胃腸機能調整薬
  → 消化酵素薬

一般名 | ジアスターゼ
商品名 | ジアスターゼ「ホエイ」
個別医薬品コード | 2331003X1140
メーカー | マイラン製薬

項目 | 内容
効能効果 | 効能・効果 主として炭水化物の消化異常症状の改善
用法用量 | 用法・用量 通常，成人にはジアスターゼとして，１回０．３～０．５ｇを１日３回食後に経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤に対し過敏症の既往歴のある患者
一般的注意 |


ジアスターゼ「ヤクハン」

消化器系に作用する薬剤
 → 胃腸機能調整薬
  → 消化酵素薬

一般名 | ジアスターゼ
商品名 | ジアスターゼ「ヤクハン」
個別医薬品コード | 2331003X1205
メーカー | ヤクハン

項目
内容
効能効果
用法用量 効能効果及び用法用量
効能・効果 | 主として炭水化物の消化異常症状の改善
用法・用量 | ジアスターゼとして，通常成人１回０．３～０．５ｇを１日３回食後に経口投与する。なお，年齢，症状により適宜増減する。
警告
禁忌 禁忌（次の患者には投与しないこと）
本剤に対し過敏症の既往歴のある患者
一般的注意


ジアスターゼ「ヨシダ」

消化器系に作用する薬剤
 → 胃腸機能調整薬
  → 消化酵素薬

一般名 | ジアスターゼ
商品名 | ジアスターゼ「ヨシダ」
個別医薬品コード | 2331003X1264
メーカー | 吉田製薬

項目 | 内容
効能効果 | 主として炭水化物の消化異常症状の改善
用法用量 | ジアスターゼとして，通常成人１回０．３～０．５ｇを１日３回食後に経口投与する。なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤に対し過敏症の既往歴のある患者
一般的注意 |


ジアスターゼ「三恵」

消化器系に作用する薬剤
 → 胃腸機能調整薬
  → 消化酵素薬

一般名 | ジアスターゼ
商品名 | ジアスターゼ「三恵」
個別医薬品コード | 2331003X1078
メーカー | 三恵

項目 | 内容
効能効果 | １．主として炭水化物の消化異常症状の改善
用法用量 | １．ジアスターゼとして，通常成人１回０．３～０．５ｇを１日３回食後に経口投与する。なお，年齢・症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤に対し過敏症の既往歴のある患者
一般的注意 |


ジアスターゼ原末「マルイシ」

消化器系に作用する薬剤
 → 胃腸機能調整薬
  → 消化酵素薬

一般名 | ジアスターゼ
商品名 | ジアスターゼ原末「マルイシ」
個別医薬品コード | 2331003X1280
メーカー | 丸石：大阪

項目 | 内容
効能効果 | 効能・効果 主として炭水化物の消化異常症状の改善
用法用量 | 用法・用量 通常成人１回０．３～０．５ｇを１日３回食後に経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤に対し過敏症の既往歴のある患者
一般的注意 |


ジアスターゼ＊（小堺）

消化器系に作用する薬剤
 → 胃腸機能調整薬
  → 消化酵素薬

一般名 | ジアスターゼ
商品名 | ジアスターゼ＊（小堺）
個別医薬品コード | 2331003X1060
メーカー | 小堺

項目 | 内容
効能効果 | 効能・効果 主として炭水化物の消化異常症状の改善
用法用量 | 用法・用量 ジアスターゼとして，通常成人１回０．３～０．５ｇを１日３回食後に経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤に対し過敏症の既往歴のある患者
一般的注意 |


ジアスターゼ＊（山善）

消化器系に作用する薬剤
 → 胃腸機能調整薬
  → 消化酵素薬

一般名 | ジアスターゼ
商品名 | ジアスターゼ＊（山善）
個別医薬品コード | 2331003X1191
メーカー | 山善

項目 | 内容
効能効果 | 主として炭水化物の消化異常症状の改善。
用法用量 | ジアスターゼとして，通常成人１回０．３～０．５ｇを１日３回食後に経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤に対し過敏症の既往歴のある患者
一般的注意 |


ジアスターゼ．ＯＩ

消化器系に作用する薬剤
 → 胃腸機能調整薬
  → 消化酵素薬

一般名 | ジアスターゼ
商品名 | ジアスターゼ．ＯＩ
個別医薬品コード | 2331003X1043
メーカー | 日医工ファーマ

項目 | 内容
効能効果 | 主として炭水化物の消化異常症状の改善
用法用量 | ジアスターゼとして，通常成人１回０．３～０．５ｇを１日３回食後に経口投与する。なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤に対し過敏症の既往歴のある患者
一般的注意 |


ジアノイナミン錠１０ｍｇ

ビタミン製剤，輸液・栄養製剤
 → ビタミン製剤
  → ビタミンＢ１・Ｂ１誘導体

一般名 | チアミンジスルフィド
商品名 | ジアノイナミン錠１０ｍｇ
個別医薬品コード | 3122004F2124
メーカー | 鶴原

項目 | 内容
効能効果 | 効能・効果 １．ビタミンＢ１欠乏症の予防及び治療 ２．ビタミンＢ１の需要が増大し食事からの摂取が不十分な際の補給（消耗性疾患，甲状腺機能亢進症，妊産婦，授乳婦，激しい肉体労働時など） ３．ウェルニッケ脳炎 ４．脚気衝心 ５．下記疾患のうちビタミンＢ１の欠乏または代謝障害が関与すると推定される場合 神経痛，筋肉痛・関節痛，末梢神経炎・末梢神経麻痺，便秘などの胃腸運動機能障害，術後腸管麻痺 （神経痛，筋肉痛・関節痛，末梢神経炎・末梢神経麻痺，便秘などの胃腸運動機能障害，術後腸管麻痺については効果がないのに月余にわたって漫然と使用しないこと）
用法用量 | 用法・用量 通常成人１回１錠１日１～３回経口投与する。 なお，年齢・症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤に対し過敏症の既往歴のある患者
一般的注意 |


ジウテレン錠３０ｍｇ

循環器系に作用する薬剤
 → 降圧薬
  → Ｋ保持性利尿薬 		循環器系に作用する薬剤
 → 利尿薬
  → Ｋ保持性利尿薬 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | トリアムテレン
商品名 | ジウテレン錠３０ｍｇ
個別医薬品コード | 2133002F1179
メーカー | 寿
ジウテレン錠３０ｍｇ

項目 | 内容
効能効果 | 効能・効果 高血圧症（本態性，腎性等） 心性浮腫（うっ血性心不全），腎性浮腫，肝性浮腫
用法用量 | 用法・用量 通常，成人はトリアムテレンとして１日９０～２００ｍｇを２～３回分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．無尿の患者〔高カリウム血症等の電解質異常があらわれるおそれがある。〕 ２．急性腎不全の患者〔高カリウム血症等の電解質異常があらわれるおそれがある。〕 ３．高カリウム血症の患者〔高カリウム血症が悪化するおそれがある。〕 ４．腎結石及びその既往歴のある患者〔トリアムテレン結石を形成するおそれがある。〕 ５．インドメタシン又はジクロフェナクを投与中の患者〔「相互作用（１）併用禁忌」の項参照〕 ６．テルフェナジン又はアステミゾールを投与中の患者〔ＱＴ延長，心室性不整脈を起こすおそれがある。他の利尿薬（ループ利尿薬）でテルフェナジンとの併用によりＱＴ延長，心室性不整脈を起こしたとの報告がある。〕
一般的注意 | 重要な基本的注意 １．連用する場合，電解質異常があらわれることがあるので定期的に検査を行うこと。 ２．降圧作用に基づくめまい等があらわれることがあるので，高所作業，自動車の運転等危険を伴う機械を操作する際には注意させること。


ジウテレン顆粒

循環器系に作用する薬剤
 → 降圧薬
  → Ｋ保持性利尿薬 		循環器系に作用する薬剤
 → 利尿薬
  → Ｋ保持性利尿薬 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | トリアムテレン
商品名 | ジウテレン顆粒
個別医薬品コード | 2133002D1020
メーカー | 寿

項目 | 内容
効能効果 | 効能・効果 高血圧症（本態性，腎性等） 心性浮腫（うっ血性心不全），腎性浮腫，肝性浮腫
用法用量 | 用法・用量 通常，成人はトリアムテレンとして１日９０～２００ｍｇを２～３回分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．無尿の患者〔高カリウム血症等の電解質異常があらわれるおそれがある。〕 ２．急性腎不全の患者〔高カリウム血症等の電解質異常があらわれるおそれがある。〕 ３．高カリウム血症の患者〔高カリウム血症が悪化するおそれがある。〕 ４．腎結石及びその既往歴のある患者〔トリアムテレン結石を形成するおそれがある。〕 ５．インドメタシン又はジクロフェナクを投与中の患者〔「相互作用（１）併用禁忌」の項参照〕 ６．テルフェナジン又はアステミゾールを投与中の患者〔ＱＴ延長，心室性不整脈を起こすおそれがある。他の利尿薬（ループ利尿薬）でテルフェナジンとの併用によりＱＴ延長，心室性不整脈を起こしたとの報告がある。〕
一般的注意 | 重要な基本的注意 １．連用する場合，電解質異常があらわれることがあるので定期的に検査を行うこと。 ２．降圧作用に基づくめまい等があらわれることがあるので，高所作業，自動車の運転等危険を伴う機械を操作する際には注意させること。


ジェイゾロフト錠２５ｍｇ

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → 選択的セロトニン再取込み阻害薬（ＳＳＲＩ）

ハイリスク分類
精神神経用剤

一般名 | セルトラリン塩酸塩
商品名 | ジェイゾロフト錠２５ｍｇ
個別医薬品コード | 1179046F1028
メーカー | ファイザー
ジェイゾロフト錠２５ｍｇ

項目 | 内容
効能効果 | 効能・効果 うつ病・うつ状態，パニック障害 効能・効果に関連する使用上の注意 抗うつ剤の投与により，２４歳以下の患者で，自殺念慮，自殺企図のリスクが増加するとの報告があるため，本剤の投与にあたっては，リスクとベネフィットを考慮すること。［「その他の注意」の項参照］
用法用量 | 用法・用量 通常，成人にはセルトラリンとして１日２５ｍｇを初期用量とし，１日１００ｍｇまで漸増し，１日１回経口投与する。なお，年齢，症状により１日１００ｍｇを超えない範囲で適宜増減する。 用法・用量に関連する使用上の注意 本剤の投与量は，予測される効果を十分に考慮し，必要最小限となるよう，患者ごとに慎重に観察しながら調節すること。［「臨床成績」の項参照］
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．ＭＡＯ阻害剤を投与中あるいは投与中止後１４日間以内の患者［「相互作用」の項参照］ ３．ピモジドを投与中の患者［「相互作用」の項参照］
一般的注意 | 重要な基本的注意 １．うつ症状を呈する患者は希死念慮があり，自殺企図のおそれがあるので，このような患者は投与開始早期ならびに投与量を変更する際には患者の状態及び病態の変化を注意深く観察すること。 ２．不安，焦燥，興奮，パニック発作，不眠，易刺激性，敵意，攻撃性，衝動性，アカシジア／精神運動不穏，軽躁，躁病等があらわれることが報告されている。また，因果関係は明らかではないが，これらの症状・行動を来した症例において，基礎疾患の悪化又は自殺念慮，自殺企図，他害行為が報告されている。患者の状態及び病態の変化を注意深く観察するとともに，これらの症状の増悪が観察された場合には，服薬量を増量せず，徐々に減量し，中止するなど適切な処置を行うこと。 ３．自殺目的での過量服用を防ぐため，自殺傾向が認められる患者に処方する場合には，１回分の処方日数を最小限にとどめること。 ４．家族等に自殺念慮や自殺企図，興奮，攻撃性，易刺激性等の行動の変化及び基礎疾患悪化があらわれるリスク等について十分説明を行い，医師と緊密に連絡を取り合うよう指導すること。 ５．眠気，めまい等があらわれることがあるので，自動車の運転等危険を伴う機械を操作する際には十分注意させること。 ６．投与中止（突然の中止）により，不安，焦燥，興奮，浮動性めまい，錯感覚，頭痛及び悪心等があらわれることが報告されている。投与を中止する場合には，突然の中止を避け，患者の状態を観察しながら徐々に減量すること。


ジェイゾロフト錠５０ｍｇ

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → 選択的セロトニン再取込み阻害薬（ＳＳＲＩ）

ハイリスク分類
精神神経用剤

一般名 | セルトラリン塩酸塩
商品名 | ジェイゾロフト錠５０ｍｇ
個別医薬品コード | 1179046F2024
メーカー | ファイザー
ジェイゾロフト錠５０ｍｇ

項目 | 内容
効能効果 | 効能・効果 うつ病・うつ状態，パニック障害 効能・効果に関連する使用上の注意 抗うつ剤の投与により，２４歳以下の患者で，自殺念慮，自殺企図のリスクが増加するとの報告があるため，本剤の投与にあたっては，リスクとベネフィットを考慮すること。［「その他の注意」の項参照］
用法用量 | 用法・用量 通常，成人にはセルトラリンとして１日２５ｍｇを初期用量とし，１日１００ｍｇまで漸増し，１日１回経口投与する。なお，年齢，症状により１日１００ｍｇを超えない範囲で適宜増減する。 用法・用量に関連する使用上の注意 本剤の投与量は，予測される効果を十分に考慮し，必要最小限となるよう，患者ごとに慎重に観察しながら調節すること。［「臨床成績」の項参照］
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．ＭＡＯ阻害剤を投与中あるいは投与中止後１４日間以内の患者［「相互作用」の項参照］ ３．ピモジドを投与中の患者［「相互作用」の項参照］
一般的注意 | 重要な基本的注意 １．うつ症状を呈する患者は希死念慮があり，自殺企図のおそれがあるので，このような患者は投与開始早期ならびに投与量を変更する際には患者の状態及び病態の変化を注意深く観察すること。 ２．不安，焦燥，興奮，パニック発作，不眠，易刺激性，敵意，攻撃性，衝動性，アカシジア／精神運動不穏，軽躁，躁病等があらわれることが報告されている。また，因果関係は明らかではないが，これらの症状・行動を来した症例において，基礎疾患の悪化又は自殺念慮，自殺企図，他害行為が報告されている。患者の状態及び病態の変化を注意深く観察するとともに，これらの症状の増悪が観察された場合には，服薬量を増量せず，徐々に減量し，中止するなど適切な処置を行うこと。 ３．自殺目的での過量服用を防ぐため，自殺傾向が認められる患者に処方する場合には，１回分の処方日数を最小限にとどめること。 ４．家族等に自殺念慮や自殺企図，興奮，攻撃性，易刺激性等の行動の変化及び基礎疾患悪化があらわれるリスク等について十分説明を行い，医師と緊密に連絡を取り合うよう指導すること。 ５．眠気，めまい等があらわれることがあるので，自動車の運転等危険を伴う機械を操作する際には十分注意させること。 ６．投与中止（突然の中止）により，不安，焦燥，興奮，浮動性めまい，錯感覚，頭痛及び悪心等があらわれることが報告されている。投与を中止する場合には，突然の中止を避け，患者の状態を観察しながら徐々に減量すること。


ジェニナック錠２００ｍｇ

病原微生物に対する薬剤
 → 抗菌薬
  → ニューキノロン系薬

一般名 | メシル酸ガレノキサシン水和物
商品名 | ジェニナック錠２００ｍｇ
個別医薬品コード | 6241017F1022
メーカー | 富山化学
ジェニナック錠２００ｍｇ

項目 | 内容
効能効果 | 効能・効果 ＜適応菌種＞：ガレノキサシンに感性のブドウ球菌属，レンサ球菌属，肺炎球菌（ペニシリン耐性肺炎球菌を含む），モラクセラ（ブランハメラ）・カタラーリス，大腸菌，クレブシエラ属，エンテロバクター属，インフルエンザ菌，レジオネラ・ニューモフィラ，肺炎クラミジア（クラミジア・ニューモニエ），肺炎マイコプラズマ（マイコプラズマ・ニューモニエ） ＜適応症＞：咽頭・喉頭炎，扁桃炎（扁桃周囲炎，扁桃周囲膿瘍を含む），急性気管支炎，肺炎，慢性呼吸器病変の二次感染，中耳炎，副鼻腔炎 １．肺炎球菌には多剤耐性肺炎球菌を含む。 ２．耐性菌を含む適応菌種の詳細は，「臨床成績」，「薬効薬理」の項を参照すること。
用法用量 | 用法・用量 通常，成人においてガレノキサシンとして，１回４００ｍｇを１日１回経口投与する。 用法・用量に関連する使用上の注意 １．本剤の使用にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認し，疾病の治療上必要な最小限の期間の投与にとどめること。 ２．低体重（４０ｋｇ未満）の患者でかつ透析等を受けていない高度の腎機能障害（Ｃｃｒ３０ｍＬ／ｍｉｎ未満）の患者への投与は，低用量（２００ｍｇ）を用いることが望ましい。（「薬物動態」の項参照）
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分又は他のキノロン系抗菌剤に対し過敏症の既往歴のある患者 ２．妊婦又は妊娠している可能性のある婦人（「６．妊婦，産婦，授乳婦等への投与」の項参照） ３．小児等（「７．小児等への投与」の項参照）
一般的注意 | 重要な基本的注意 ショック，アナフィラキシー様症状が報告されているので，本剤の使用前にアレルギー既往歴，薬物過敏症等について十分な問診を行うこと。


ジェノトロピンゴークイック注用１２ｍｇ

内分泌系薬剤
 → 他のホルモン製剤，代謝異常症治療薬
  → 成長ホルモン

一般名 | ソマトロピン（遺伝子組換え）
商品名 | ジェノトロピンゴークイック注用１２ｍｇ
個別医薬品コード | 2412402P5020
メーカー | ファイザー

項目
内容
効能効果 効能・効果に関連する使用上の注意
骨端線閉鎖を伴わない成長ホルモン分泌不全性低身長症 | 骨端線閉鎖を伴わない成長ホルモン分泌不全性低身長症 | 本剤の成長ホルモン分泌不全性低身長症の適用は，厚生省特定疾患間脳下垂体機能障害調査研究班，成長ホルモン分泌不全性低身長症診断の手引きの診断の基準確実例とすること。
骨端線閉鎖を伴わない次の疾患における低身長 | ターナー症候群 | （１）適用基準 染色体検査によりターナー症候群と確定診断された者で，身長が標準身長の－２ＳＤ以下又は年間の成長速度が２年以上にわたって標準値の－１．５ＳＤ以下である場合。 （２）治療継続基準 １年ごとに以下の基準を満たしているかどうかを判定し，いずれかを満たしたときに治療の継続をする。 １）成長速度≧４ｃｍ／年 ２）治療中１年間の成長速度と，投与前１年間の成長速度の差が１．０ｃｍ／年以上の場合。 ３）治療２年目以降で，治療中１年間の成長速度が下記の場合。 ２年目≧２ｃｍ／年 ３年目以降≧１ｃｍ／年 ただし，以上のいずれも満たさないとき，又は骨年齢が１５歳以上に達したときは投与を中止すること。
骨端線閉鎖を伴わない次の疾患における低身長 | 慢性腎不全 | 慢性腎不全は糸球体ろ過率等を検査し確定診断すること。
骨端線閉鎖を伴わない次の疾患における低身長 | プラダーウィリー症候群 | （１）適応基準 染色体検査によりプラダーウィリー症候群と確定診断された者で，身長が同性，同年齢の標準身長の－２ＳＤ以下又は年間の成長速度が２年以上にわたって標準値の－１．５ＳＤ以下である場合。 （２）治療継続基準 １年ごとに以下の基準を満たしているかどうかを判定し，いずれかを満たしたときに治療の継続をする。 １）成長速度≧４ｃｍ／年 ２）治療中１年間の成長速度と，投与前１年間の成長速度の差が１．０ｃｍ／年以上の場合。 ３）治療２年目以降で，治療中１年間の成長速度が下記の場合。 ２年目≧２ｃｍ／年 ３年目以降≧１ｃｍ／年 ただし，以上のいずれも満たさないとき，又は骨年齢が男１７歳，女１５歳以上に達したときは投与を中止すること。
成人成長ホルモン分泌不全症（重症に限る） | 成人成長ホルモン分泌不全症（重症に限る） | 本剤の成人成長ホルモン分泌不全症への適用は，（１）小児期に成長ホルモン分泌不全症と確定診断されている患者（小児期発症型），もしくは（２）成人期発症型では頭蓋内器質性疾患の合併ないし既往歴，治療歴又は周産期異常の既往がある患者のうち，厚生労働省難治性疾患克服研究事業 間脳下垂体機能障害調査研究班の「成人成長ホルモン分泌不全症の診断の手引き」において重症と診断された患者とすること。 重症成人成長ホルモン分泌不全症の診断基準 （１）小児期発症型；２種類以上の成長ホルモン分泌刺激試験における血清（血漿）成長ホルモン濃度の頂値がすべて３ｎｇ／ｍＬ以下（ＧＨＲＰ－２負荷試験では１５ｎｇ／ｍＬ以下）であること。ただし，頭蓋内器質性疾患の合併ないし既往歴，治療歴，又は周産期異常があり，成長ホルモンを含む複数の下垂体ホルモンの分泌低下がある患者では，１種類の成長ホルモン分泌刺激試験における血清（血漿）成長ホルモン濃度の頂値が３ｎｇ／ｍＬ以下（ＧＨＲＰ－２負荷試験では１５ｎｇ／ｍＬ以下）であること。 小児期に成長ホルモン分泌不全症と診断されたものでも，本治療開始前に再度成長ホルモン分泌刺激試験を行い，成長ホルモン分泌不全症であることを確認すること。 （２）成人期発症型；成長ホルモンを含む複数の下垂体ホルモン（あるいは成長ホルモン単独）の分泌低下がある患者で，かつ１種類（成長ホルモンの単独欠損の患者では２種類）の成長ホルモン分泌刺激試験における血清（血漿）成長ホルモン濃度の頂値が３ｎｇ／ｍＬ以下（ＧＨＲＰ－２負荷試験では１５ｎｇ／ｍＬ以下）であること。 ただし，遺伝子組換え型の成長ホルモンを標準品とした場合は，血清（血漿）成長ホルモン濃度の頂値が１．８ｎｇ／ｍＬ以下（ＧＨＲＰ－２負荷試験では９ｎｇ／ｍＬ以下）であること。 ［成長ホルモン分泌刺激試験の種類と成人成長ホルモン分泌不全症で重症と診断される血清（血漿）成長ホルモン濃度の頂値］ 成長ホルモン分泌刺激物質 インスリン，アルギニン，グルカゴン ヒト成長ホルモン標準品 遺伝子組換え；１．８ｎｇ／ｍＬ以下 下垂体抽出；３ｎｇ／ｍＬ以下 成長ホルモン分泌刺激物質 ＧＨＲＰ－２ ヒト成長ホルモン標準品 遺伝子組換え；９ｎｇ／ｍＬ以下 下垂体抽出；１５ｎｇ／ｍＬ以下
骨端線閉鎖を伴わないＳＧＡ（ｓｍａｌｌ－ｆｏｒ－ｇｅｓｔａｔｉｏｎａｌ ａｇｅ）性低身長症 | 骨端線閉鎖を伴わないＳＧＡ（ｓｍａｌｌ－ｆｏｒ－ｇｅｓｔａｔｉｏｎａｌ ａｇｅ）性低身長症 | （１）適用基準 以下のいずれの基準も満たすこと。 １）出生時 出生時の体重及び身長がともに在胎週数相当の１０パーセンタイル未満で，かつ出生時の体重又は身長のどちらかが，在胎週数相当の－２ＳＤ未満であること。 なお，重症の新生児では出生時に身長が測定できないことがあるので，測定されていない場合は，出生体重で判定すること。 ２）治療の開始条件 ［１］３歳以上の患者であること。 ［２］現在の身長が標準身長の－２．５ＳＤ未満。 ［３］治療開始前１年間の成長速度が標準成長速度の０ＳＤ未満。 ３）出生後の成長障害が子宮内発育遅延以外の疾患等に起因する患者でないこと。また，成長障害をもたらすと考えられる治療を受けている患者でないこと。 （２）治療継続基準 １年ごとに以下の基準を満たしているかどうかを判定し，いずれかを満たしたときに治療の継続をする。 １）成長速度≧４ｃｍ／年 ２）治療中１年間の成長速度と，投与前１年間の成長速度の差が１．０ｃｍ／年以上の場合。 ３）治療２年目以降で，治療中１年間の成長速度が下記の場合。 ２年目≧２ｃｍ／年 ３年目以降≧１ｃｍ／年 ただし，年間成長速度が，思春期による最大成長時を過ぎて２ｃｍ未満になった場合は中止する。 上記治療継続基準１）～３）のいずれも満たさないとき，又は骨年齢が男１７歳，女１５歳以上に達したときは投与を中止すること。
用法用量 効能・効果，用法・用量
効能・効果 | 効能・効果 | 用法・用量
骨端線閉鎖を伴わない成長ホルモン分泌不全性低身長症 | 骨端線閉鎖を伴わない成長ホルモン分泌不全性低身長症 | 通常１週間に体重ｋｇ当たり，ソマトロピン（遺伝子組換え）として０．１７５ｍｇを２～４回に分けて筋肉内に注射するか，あるいは６～７回に分けて皮下に注射する。
骨端線閉鎖を伴わない次の疾患における低身長 | ターナー症候群 | 通常１週間に体重ｋｇ当たり，ソマトロピン（遺伝子組換え）として０．３５ｍｇを２～４回に分けて筋肉内に注射するか，あるいは６～７回に分けて皮下に注射する。
骨端線閉鎖を伴わない次の疾患における低身長 | 慢性腎不全 | 通常１週間に体重ｋｇ当たり，ソマトロピン（遺伝子組換え）として０．１７５ｍｇを６～７回に分けて皮下に注射するが，投与開始６ヵ月後以降増量基準に適合した場合は０．３５ｍｇまで増量することができる。
骨端線閉鎖を伴わない次の疾患における低身長 | プラダーウィリー症候群 | 通常１週間に体重ｋｇ当たり，ソマトロピン（遺伝子組換え）として０．２４５ｍｇを６～７回に分けて皮下に注射する。
成人成長ホルモン分泌不全症（重症に限る） | 成人成長ホルモン分泌不全症（重症に限る） | 通常開始用量として，１週間に体重ｋｇ当たり，ソマトロピン（遺伝子組換え）として０．０２１ｍｇを６～７回に分けて皮下に注射する。患者の臨床症状に応じて１週間に体重ｋｇ当たり０．０８４ｍｇを上限として漸増し，１週間に６～７回に分けて皮下に注射する。なお，投与量は臨床症状及び血清インスリン様成長因子－Ｉ（ＩＧＦ－Ｉ）濃度等の検査所見に応じて適宜増減する。ただし，１日量として１ｍｇを超えないこと。
骨端線閉鎖を伴わないＳＧＡ（ｓｍａｌｌ－ｆｏｒ－ｇｅｓｔａｔｉｏｎａｌ ａｇｅ）性低身長症 | 骨端線閉鎖を伴わないＳＧＡ（ｓｍａｌｌ－ｆｏｒ－ｇｅｓｔａｔｉｏｎａｌ ａｇｅ）性低身長症 | 通常１週間に体重ｋｇ当たり，ソマトロピン（遺伝子組換え）として０．２３ｍｇを６～７回に分けて皮下に注射する。なお，効果不十分な場合は１週間に体重ｋｇ当たり０．４７ｍｇまで増量し，６～７回に分けて皮下に注射する。

用法・用量に関連する使用上の注意
１．慢性腎不全における低身長患者に投与する場合には，血清クレアチニン等腎機能を定期的に検査し，基礎疾患の進行の観察を十分に行うこと。腎機能の異常な悪化が認められた場合は投与を中止すること。本剤の投与に際し，身長の伸びが投与開始６ヵ月間で年間成長率に換算して４ｃｍ／年未満であり，かつ治療前１年間の成長率との差が１ｃｍ／年未満である場合は投与を中止すること。なお，治療の継続基準として，６ヵ月目及び１年目は年間成長率が４ｃｍ／年以上又は治療前１年間の成長率との差が１ｃｍ／年以上，２年目は年間成長率が２ｃｍ／年以上，３年目以降は年間成長率が１ｃｍ／年以上の場合は治療を継続できるものとする。ただし，骨年齢が男１７歳，女１５歳以上に達したときは投与を中止すること。また，上記継続基準を満たし，かつ次のいずれかに該当する場合は増量できるものとする。
（１）．慢性腎不全のため同性，同年齢の標準身長の－２ＳＤ以下の低身長をきたし，０．１７５ｍｇ／ｋｇ／週の投与を継続しても骨年齢が男１７歳，女１５歳に達するまでに標準身長の－２ＳＤまで到達する見込みがない場合
（２）．１年以内に腎移植を予定しており，それまでに０．１７５ｍｇ／ｋｇ／週の投与を継続しても標準身長の－２ＳＤまで到達する見込みがない場合
２．成人成長ホルモン分泌不全症（重症に限る）の患者に投与する場合には，次の点に留意すること。
（１）．本剤の投与量は，血清ＩＧＦ－Ｉ濃度を参照して調整すること。血清ＩＧＦ－Ｉ濃度は投与開始後２４週目までは４週間に１回，それ以降は１２週から２４週に１回の測定を目安とすること。また，副作用の発現等の際は，適宜，血清ＩＧＦ－Ｉ濃度を測定し，本剤の減量，投与中止等適切な処置をとること。
（２）．加齢に伴い生理的な成長ホルモンの分泌量や血清ＩＧＦ－Ｉ濃度が低下することが知られている。本剤投与による症状の改善が認められなくなり，かつ本剤を投与しなくても血清ＩＧＦ－Ｉ濃度が基準範囲内にある場合は，投与中止を考慮すること。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．糖尿病の患者［成長ホルモンが抗インスリン様作用を有するため。］
２．悪性腫瘍のある患者［成長ホルモンが細胞増殖作用を有するため。］
３．妊婦又は妊娠している可能性のある婦人［「妊婦，産婦，授乳婦等への投与」の項参照］
４．プラダーウィリー症候群の患者のうち，高度な肥満又は重篤な呼吸器障害のある患者［「重要な基本的注意」の項参照］
一般的注意 重要な基本的注意
１．高度な肥満，呼吸器障害又は睡眠時無呼吸の既往，呼吸器感染の要因をもつプラダーウィリー症候群の小児患者において，本剤投与に伴う死亡例が報告されている。また，これら要因をもつ男性患者ではさらに危険性が高まる可能性がある。
従って，プラダーウィリー症候群の患者のうち，高度な肥満又は重篤な呼吸器障害のある患者には投与しないこと。
また，プラダーウィリー症候群における低身長の患者に投与する場合，以下の点に注意すること。
（１）．投与に際し，上気道閉塞がないことを確認すること。本剤投与中に上気道閉塞の徴候（いびきの発現又は増加等も含む）を示した場合は，本剤の投与を中止すること。
（２）．睡眠時無呼吸の有無を確認し，睡眠時無呼吸が疑われる場合は観察を十分に行うこと。
（３）．患者が効果的な体重管理を行っていることを確認すること。
（４）．呼吸器感染の徴候の有無を十分に観察し，感染症に対する適切な処置を行うこと。
２．プラダーウィリー症候群の基本的治療である食事療法，運動療法を行った上で適応を考慮すること。
３．プラダーウィリー症候群における低身長の患者に投与する場合，基礎疾患による臨床症状について以下のとおり観察を十分に行うこと。
（１）．投与に際しては，血糖値，ＨｂＡ１ｃ等の検査を実施し糖尿病がないことを確認すること。また，投与中も定期的に検査を実施すること。
（２）．脊柱変形（側弯）が過度に進行するおそれがあるので，本剤投与中は理学的検査及びＸ線検査等を定期的に実施し観察を十分に行うこと。
４．成人成長ホルモン分泌不全症患者では脳腫瘍の既往のある患者が多く含まれており，国内臨床試験において本剤の治療で脳腫瘍が再発したとの報告があるため，脳腫瘍の既往のある患者に本剤を投与する場合は定期的に画像診断を実施し，脳腫瘍の発現や再発の有無を注意深く観察すること。
５．成人成長ホルモン分泌不全症患者では本剤の投与中は，血清ＩＧＦ－Ｉ値が基準範囲上限を超えないよう，定期的に検査を実施すること。検査頻度については，「用法・用量に関連する使用上の注意」の項を参照すること。
６．成人成長ホルモン分泌不全症患者では本剤の投与により血糖値，ＨｂＡ１Ｃの上昇があらわれることがあるため，定期的に血糖値，ＨｂＡ１Ｃあるいは尿糖等を測定し，異常が認められた場合には投与量の減量あるいは投与中止を考慮すること。
７．成人成長ホルモン分泌不全症患者では本剤の投与により浮腫，関節痛等があらわれることがあるため，観察を十分に行い，異常が認められた場合には投与量の減量あるいは投与中止を考慮すること。
８．成人成長ホルモン分泌不全症（重症に限る）の患者に投与する場合，内分泌専門医あるいは内分泌専門医の指導のもとで治療を行うこと。
９．ＳＧＡ性低身長症患者に投与する場合には，治療前及び治療中にＩＧＦ－Ｉを３ヵ月から６ヵ月に１回，ＨｂＡ１Ｃ，空腹時又は随時血糖，ＴＳＨ，ｆＴ４，骨年齢を６ヵ月から１年に１回測定すること。異常が認められた場合には投与中止を考慮すること。
１０．ＳＧＡ性低身長症患者に投与する場合，本疾患の治療に精通した医師（小児内分泌専門医等）あるいはその指導のもとで治療を行うこと。


ジェノトロピンゴークイック注用５．３ｍｇ

内分泌系薬剤
 → 他のホルモン製剤，代謝異常症治療薬
  → 成長ホルモン

一般名 | ソマトロピン（遺伝子組換え）
商品名 | ジェノトロピンゴークイック注用５．３ｍｇ
個別医薬品コード | 2412402P4024
メーカー | ファイザー

項目
内容
効能効果 効能・効果に関連する使用上の注意
骨端線閉鎖を伴わない成長ホルモン分泌不全性低身長症 | 骨端線閉鎖を伴わない成長ホルモン分泌不全性低身長症 | 本剤の成長ホルモン分泌不全性低身長症の適用は，厚生省特定疾患間脳下垂体機能障害調査研究班，成長ホルモン分泌不全性低身長症診断の手引きの診断の基準確実例とすること。
骨端線閉鎖を伴わない次の疾患における低身長 | ターナー症候群 | （１）適用基準 染色体検査によりターナー症候群と確定診断された者で，身長が標準身長の－２ＳＤ以下又は年間の成長速度が２年以上にわたって標準値の－１．５ＳＤ以下である場合。 （２）治療継続基準 １年ごとに以下の基準を満たしているかどうかを判定し，いずれかを満たしたときに治療の継続をする。 １）成長速度≧４ｃｍ／年 ２）治療中１年間の成長速度と，投与前１年間の成長速度の差が１．０ｃｍ／年以上の場合。 ３）治療２年目以降で，治療中１年間の成長速度が下記の場合。 ２年目≧２ｃｍ／年 ３年目以降≧１ｃｍ／年 ただし，以上のいずれも満たさないとき，又は骨年齢が１５歳以上に達したときは投与を中止すること。
骨端線閉鎖を伴わない次の疾患における低身長 | 慢性腎不全 | 慢性腎不全は糸球体ろ過率等を検査し確定診断すること。
骨端線閉鎖を伴わない次の疾患における低身長 | プラダーウィリー症候群 | （１）適応基準 染色体検査によりプラダーウィリー症候群と確定診断された者で，身長が同性，同年齢の標準身長の－２ＳＤ以下又は年間の成長速度が２年以上にわたって標準値の－１．５ＳＤ以下である場合。 （２）治療継続基準 １年ごとに以下の基準を満たしているかどうかを判定し，いずれかを満たしたときに治療の継続をする。 １）成長速度≧４ｃｍ／年 ２）治療中１年間の成長速度と，投与前１年間の成長速度の差が１．０ｃｍ／年以上の場合。 ３）治療２年目以降で，治療中１年間の成長速度が下記の場合。 ２年目≧２ｃｍ／年 ３年目以降≧１ｃｍ／年 ただし，以上のいずれも満たさないとき，又は骨年齢が男１７歳，女１５歳以上に達したときは投与を中止すること。
成人成長ホルモン分泌不全症（重症に限る） | 成人成長ホルモン分泌不全症（重症に限る） | 本剤の成人成長ホルモン分泌不全症への適用は，（１）小児期に成長ホルモン分泌不全症と確定診断されている患者（小児期発症型），もしくは（２）成人期発症型では頭蓋内器質性疾患の合併ないし既往歴，治療歴又は周産期異常の既往がある患者のうち，厚生労働省難治性疾患克服研究事業 間脳下垂体機能障害調査研究班の「成人成長ホルモン分泌不全症の診断の手引き」において重症と診断された患者とすること。 重症成人成長ホルモン分泌不全症の診断基準 （１）小児期発症型；２種類以上の成長ホルモン分泌刺激試験における血清（血漿）成長ホルモン濃度の頂値がすべて３ｎｇ／ｍＬ以下（ＧＨＲＰ－２負荷試験では１５ｎｇ／ｍＬ以下）であること。ただし，頭蓋内器質性疾患の合併ないし既往歴，治療歴，又は周産期異常があり，成長ホルモンを含む複数の下垂体ホルモンの分泌低下がある患者では，１種類の成長ホルモン分泌刺激試験における血清（血漿）成長ホルモン濃度の頂値が３ｎｇ／ｍＬ以下（ＧＨＲＰ－２負荷試験では１５ｎｇ／ｍＬ以下）であること。 小児期に成長ホルモン分泌不全症と診断されたものでも，本治療開始前に再度成長ホルモン分泌刺激試験を行い，成長ホルモン分泌不全症であることを確認すること。 （２）成人期発症型；成長ホルモンを含む複数の下垂体ホルモン（あるいは成長ホルモン単独）の分泌低下がある患者で，かつ１種類（成長ホルモンの単独欠損の患者では２種類）の成長ホルモン分泌刺激試験における血清（血漿）成長ホルモン濃度の頂値が３ｎｇ／ｍＬ以下（ＧＨＲＰ－２負荷試験では１５ｎｇ／ｍＬ以下）であること。 ただし，遺伝子組換え型の成長ホルモンを標準品とした場合は，血清（血漿）成長ホルモン濃度の頂値が１．８ｎｇ／ｍＬ以下（ＧＨＲＰ－２負荷試験では９ｎｇ／ｍＬ以下）であること。 ［成長ホルモン分泌刺激試験の種類と成人成長ホルモン分泌不全症で重症と診断される血清（血漿）成長ホルモン濃度の頂値］ 成長ホルモン分泌刺激物質 インスリン，アルギニン，グルカゴン ヒト成長ホルモン標準品 遺伝子組換え；１．８ｎｇ／ｍＬ以下 下垂体抽出；３ｎｇ／ｍＬ以下 成長ホルモン分泌刺激物質 ＧＨＲＰ－２ ヒト成長ホルモン標準品 遺伝子組換え；９ｎｇ／ｍＬ以下 下垂体抽出；１５ｎｇ／ｍＬ以下
骨端線閉鎖を伴わないＳＧＡ（ｓｍａｌｌ－ｆｏｒ－ｇｅｓｔａｔｉｏｎａｌ ａｇｅ）性低身長症 | 骨端線閉鎖を伴わないＳＧＡ（ｓｍａｌｌ－ｆｏｒ－ｇｅｓｔａｔｉｏｎａｌ ａｇｅ）性低身長症 | （１）適用基準 以下のいずれの基準も満たすこと。 １）出生時 出生時の体重及び身長がともに在胎週数相当の１０パーセンタイル未満で，かつ出生時の体重又は身長のどちらかが，在胎週数相当の－２ＳＤ未満であること。 なお，重症の新生児では出生時に身長が測定できないことがあるので，測定されていない場合は，出生体重で判定すること。 ２）治療の開始条件 ［１］３歳以上の患者であること。 ［２］現在の身長が標準身長の－２．５ＳＤ未満。 ［３］治療開始前１年間の成長速度が標準成長速度の０ＳＤ未満。 ３）出生後の成長障害が子宮内発育遅延以外の疾患等に起因する患者でないこと。また，成長障害をもたらすと考えられる治療を受けている患者でないこと。 （２）治療継続基準 １年ごとに以下の基準を満たしているかどうかを判定し，いずれかを満たしたときに治療の継続をする。 １）成長速度≧４ｃｍ／年 ２）治療中１年間の成長速度と，投与前１年間の成長速度の差が１．０ｃｍ／年以上の場合。 ３）治療２年目以降で，治療中１年間の成長速度が下記の場合。 ２年目≧２ｃｍ／年 ３年目以降≧１ｃｍ／年 ただし，年間成長速度が，思春期による最大成長時を過ぎて２ｃｍ未満になった場合は中止する。 上記治療継続基準１）～３）のいずれも満たさないとき，又は骨年齢が男１７歳，女１５歳以上に達したときは投与を中止すること。
用法用量 効能・効果，用法・用量
効能・効果 | 効能・効果 | 用法・用量
骨端線閉鎖を伴わない成長ホルモン分泌不全性低身長症 | 骨端線閉鎖を伴わない成長ホルモン分泌不全性低身長症 | 通常１週間に体重ｋｇ当たり，ソマトロピン（遺伝子組換え）として０．１７５ｍｇを２～４回に分けて筋肉内に注射するか，あるいは６～７回に分けて皮下に注射する。
骨端線閉鎖を伴わない次の疾患における低身長 | ターナー症候群 | 通常１週間に体重ｋｇ当たり，ソマトロピン（遺伝子組換え）として０．３５ｍｇを２～４回に分けて筋肉内に注射するか，あるいは６～７回に分けて皮下に注射する。
骨端線閉鎖を伴わない次の疾患における低身長 | 慢性腎不全 | 通常１週間に体重ｋｇ当たり，ソマトロピン（遺伝子組換え）として０．１７５ｍｇを６～７回に分けて皮下に注射するが，投与開始６ヵ月後以降増量基準に適合した場合は０．３５ｍｇまで増量することができる。
骨端線閉鎖を伴わない次の疾患における低身長 | プラダーウィリー症候群 | 通常１週間に体重ｋｇ当たり，ソマトロピン（遺伝子組換え）として０．２４５ｍｇを６～７回に分けて皮下に注射する。
成人成長ホルモン分泌不全症（重症に限る） | 成人成長ホルモン分泌不全症（重症に限る） | 通常開始用量として，１週間に体重ｋｇ当たり，ソマトロピン（遺伝子組換え）として０．０２１ｍｇを６～７回に分けて皮下に注射する。患者の臨床症状に応じて１週間に体重ｋｇ当たり０．０８４ｍｇを上限として漸増し，１週間に６～７回に分けて皮下に注射する。なお，投与量は臨床症状及び血清インスリン様成長因子－Ｉ（ＩＧＦ－Ｉ）濃度等の検査所見に応じて適宜増減する。ただし，１日量として１ｍｇを超えないこと。
骨端線閉鎖を伴わないＳＧＡ（ｓｍａｌｌ－ｆｏｒ－ｇｅｓｔａｔｉｏｎａｌ ａｇｅ）性低身長症 | 骨端線閉鎖を伴わないＳＧＡ（ｓｍａｌｌ－ｆｏｒ－ｇｅｓｔａｔｉｏｎａｌ ａｇｅ）性低身長症 | 通常１週間に体重ｋｇ当たり，ソマトロピン（遺伝子組換え）として０．２３ｍｇを６～７回に分けて皮下に注射する。なお，効果不十分な場合は１週間に体重ｋｇ当たり０．４７ｍｇまで増量し，６～７回に分けて皮下に注射する。

用法・用量に関連する使用上の注意
１．慢性腎不全における低身長患者に投与する場合には，血清クレアチニン等腎機能を定期的に検査し，基礎疾患の進行の観察を十分に行うこと。腎機能の異常な悪化が認められた場合は投与を中止すること。本剤の投与に際し，身長の伸びが投与開始６ヵ月間で年間成長率に換算して４ｃｍ／年未満であり，かつ治療前１年間の成長率との差が１ｃｍ／年未満である場合は投与を中止すること。なお，治療の継続基準として，６ヵ月目及び１年目は年間成長率が４ｃｍ／年以上又は治療前１年間の成長率との差が１ｃｍ／年以上，２年目は年間成長率が２ｃｍ／年以上，３年目以降は年間成長率が１ｃｍ／年以上の場合は治療を継続できるものとする。ただし，骨年齢が男１７歳，女１５歳以上に達したときは投与を中止すること。また，上記継続基準を満たし，かつ次のいずれかに該当する場合は増量できるものとする。
（１）．慢性腎不全のため同性，同年齢の標準身長の－２ＳＤ以下の低身長をきたし，０．１７５ｍｇ／ｋｇ／週の投与を継続しても骨年齢が男１７歳，女１５歳に達するまでに標準身長の－２ＳＤまで到達する見込みがない場合
（２）．１年以内に腎移植を予定しており，それまでに０．１７５ｍｇ／ｋｇ／週の投与を継続しても標準身長の－２ＳＤまで到達する見込みがない場合
２．成人成長ホルモン分泌不全症（重症に限る）の患者に投与する場合には，次の点に留意すること。
（１）．本剤の投与量は，血清ＩＧＦ－Ｉ濃度を参照して調整すること。血清ＩＧＦ－Ｉ濃度は投与開始後２４週目までは４週間に１回，それ以降は１２週から２４週に１回の測定を目安とすること。また，副作用の発現等の際は，適宜，血清ＩＧＦ－Ｉ濃度を測定し，本剤の減量，投与中止等適切な処置をとること。
（２）．加齢に伴い生理的な成長ホルモンの分泌量や血清ＩＧＦ－Ｉ濃度が低下することが知られている。本剤投与による症状の改善が認められなくなり，かつ本剤を投与しなくても血清ＩＧＦ－Ｉ濃度が基準範囲内にある場合は，投与中止を考慮すること。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．糖尿病の患者［成長ホルモンが抗インスリン様作用を有するため。］
２．悪性腫瘍のある患者［成長ホルモンが細胞増殖作用を有するため。］
３．妊婦又は妊娠している可能性のある婦人［「妊婦，産婦，授乳婦等への投与」の項参照］
４．プラダーウィリー症候群の患者のうち，高度な肥満又は重篤な呼吸器障害のある患者［「重要な基本的注意」の項参照］
一般的注意 重要な基本的注意
１．高度な肥満，呼吸器障害又は睡眠時無呼吸の既往，呼吸器感染の要因をもつプラダーウィリー症候群の小児患者において，本剤投与に伴う死亡例が報告されている。また，これら要因をもつ男性患者ではさらに危険性が高まる可能性がある。
従って，プラダーウィリー症候群の患者のうち，高度な肥満又は重篤な呼吸器障害のある患者には投与しないこと。
また，プラダーウィリー症候群における低身長の患者に投与する場合，以下の点に注意すること。
（１）．投与に際し，上気道閉塞がないことを確認すること。本剤投与中に上気道閉塞の徴候（いびきの発現又は増加等も含む）を示した場合は，本剤の投与を中止すること。
（２）．睡眠時無呼吸の有無を確認し，睡眠時無呼吸が疑われる場合は観察を十分に行うこと。
（３）．患者が効果的な体重管理を行っていることを確認すること。
（４）．呼吸器感染の徴候の有無を十分に観察し，感染症に対する適切な処置を行うこと。
２．プラダーウィリー症候群の基本的治療である食事療法，運動療法を行った上で適応を考慮すること。
３．プラダーウィリー症候群における低身長の患者に投与する場合，基礎疾患による臨床症状について以下のとおり観察を十分に行うこと。
（１）．投与に際しては，血糖値，ＨｂＡ１ｃ等の検査を実施し糖尿病がないことを確認すること。また，投与中も定期的に検査を実施すること。
（２）．脊柱変形（側弯）が過度に進行するおそれがあるので，本剤投与中は理学的検査及びＸ線検査等を定期的に実施し観察を十分に行うこと。
４．成人成長ホルモン分泌不全症患者では脳腫瘍の既往のある患者が多く含まれており，国内臨床試験において本剤の治療で脳腫瘍が再発したとの報告があるため，脳腫瘍の既往のある患者に本剤を投与する場合は定期的に画像診断を実施し，脳腫瘍の発現や再発の有無を注意深く観察すること。
５．成人成長ホルモン分泌不全症患者では本剤の投与中は，血清ＩＧＦ－Ｉ値が基準範囲上限を超えないよう，定期的に検査を実施すること。検査頻度については，「用法・用量に関連する使用上の注意」の項を参照すること。
６．成人成長ホルモン分泌不全症患者では本剤の投与により血糖値，ＨｂＡ１Ｃの上昇があらわれることがあるため，定期的に血糖値，ＨｂＡ１Ｃあるいは尿糖等を測定し，異常が認められた場合には投与量の減量あるいは投与中止を考慮すること。
７．成人成長ホルモン分泌不全症患者では本剤の投与により浮腫，関節痛等があらわれることがあるため，観察を十分に行い，異常が認められた場合には投与量の減量あるいは投与中止を考慮すること。
８．成人成長ホルモン分泌不全症（重症に限る）の患者に投与する場合，内分泌専門医あるいは内分泌専門医の指導のもとで治療を行うこと。
９．ＳＧＡ性低身長症患者に投与する場合には，治療前及び治療中にＩＧＦ－Ｉを３ヵ月から６ヵ月に１回，ＨｂＡ１Ｃ，空腹時又は随時血糖，ＴＳＨ，ｆＴ４，骨年齢を６ヵ月から１年に１回測定すること。異常が認められた場合には投与中止を考慮すること。
１０．ＳＧＡ性低身長症患者に投与する場合，本疾患の治療に精通した医師（小児内分泌専門医等）あるいはその指導のもとで治療を行うこと。


ジェノトロピンミニクイック皮下注用０．６ｍｇ

内分泌系薬剤
 → 他のホルモン製剤，代謝異常症治療薬
  → 成長ホルモン

一般名 | ソマトロピン（遺伝子組換え）
商品名 | ジェノトロピンミニクイック皮下注用０．６ｍｇ
個別医薬品コード | 2412402G9026
メーカー | ファイザー

項目
内容
効能効果 効能・効果に関連する使用上の注意
骨端線閉鎖を伴わない成長ホルモン分泌不全性低身長症 | 骨端線閉鎖を伴わない成長ホルモン分泌不全性低身長症 | 本剤の成長ホルモン分泌不全性低身長症の適用は，厚生省特定疾患間脳下垂体機能障害調査研究班，成長ホルモン分泌不全性低身長症診断の手引きの診断の基準確実例とすること。
骨端線閉鎖を伴わない次の疾患における低身長 | ターナー症候群 | 適用基準 染色体検査によりターナー症候群と確定診断された者で，身長が標準身長の－２ＳＤ以下又は年間の成長速度が２年以上にわたって標準値の－１．５ＳＤ以下である場合。 治療継続基準 １年ごとに以下の基準を満たしているかどうかを判定し，いずれかを満たしたときに治療の継続をする。 成長速度≧４ｃｍ／年 治療中１年間の成長速度と，投与前１年間の成長速度の差が１．０ｃｍ／年以上の場合。 治療２年目以降で，治療中１年間の成長速度が下記の場合。 ２年目≧２ｃｍ／年 ３年目以降≧１ｃｍ／年 ただし，以上のいずれも満たさないとき，又は骨年齢が１５歳以上に達したときは投与を中止すること。
骨端線閉鎖を伴わない次の疾患における低身長 | 慢性腎不全 | 慢性腎不全は糸球体ろ過率等を検査し確定診断すること。
骨端線閉鎖を伴わない次の疾患における低身長 | プラダーウィリー症候群 | 適応基準 染色体検査によりプラダーウィリー症候群と確定診断された者で，身長が同性，同年齢の標準身長の－２ＳＤ以下又は年間の成長速度が２年以上にわたって標準値の－１．５ＳＤ以下である場合。 治療継続基準 １年ごとに以下の基準を満たしているかどうかを判定し，いずれかを満たしたときに治療の継続をする。 成長速度≧４ｃｍ／年 治療中１年間の成長速度と，投与前１年間の成長速度の差が１．０ｃｍ／年以上の場合。 治療２年目以降で，治療中１年間の成長速度が下記の場合。 ２年目≧２ｃｍ／年 ３年目以降≧１ｃｍ／年 ただし，以上のいずれも満たさないとき，又は骨年齢が男１７歳，女１５歳以上に達したときは投与を中止すること。
成人成長ホルモン分泌不全症（重症に限る） | 成人成長ホルモン分泌不全症（重症に限る） | 本剤の成人成長ホルモン分泌不全症への適用は，（１）小児期に成長ホルモン分泌不全症と確定診断されている患者（小児期発症型），もしくは（２）成人期発症型では頭蓋内器質性疾患の合併ないし既往歴，治療歴又は周産期異常の既往がある患者のうち，厚生労働省難治性疾患克服研究事業 間脳下垂体機能障害調査研究班の「成人成長ホルモン分泌不全症の診断の手引き」において重症と診断された患者とすること。 重症成人成長ホルモン分泌不全症の診断基準 小児期発症型；２種類以上の成長ホルモン分泌刺激試験における血清（血漿）成長ホルモン濃度の頂値がすべて３ｎｇ／ｍＬ以下（ＧＨＲＰ－２負荷試験では１５ｎｇ／ｍＬ以下）であること。ただし，頭蓋内器質性疾患の合併ないし既往歴，治療歴，又は周産期異常があり，成長ホルモンを含む複数の下垂体ホルモンの分泌低下がある患者では，１種類の成長ホルモン分泌刺激試験における血清（血漿）成長ホルモン濃度の頂値が３ｎｇ／ｍＬ以下（ＧＨＲＰ－２負荷試験では１５ｎｇ／ｍＬ以下）であること。 小児期に成長ホルモン分泌不全症と診断されたものでも，本治療開始前に再度成長ホルモン分泌刺激試験を行い，成長ホルモン分泌不全症であることを確認すること。 成人期発症型；成長ホルモンを含む複数の下垂体ホルモン（あるいは成長ホルモン単独）の分泌低下がある患者で，かつ１種類（成長ホルモンの単独欠損の患者では２種類）の成長ホルモン分泌刺激試験における血清（血漿）成長ホルモン濃度の頂値が３ｎｇ／ｍＬ以下（ＧＨＲＰ－２負荷試験では１５ｎｇ／ｍＬ以下）であること。 ただし，遺伝子組換え型の成長ホルモンを標準品とした場合は，血清（血漿）成長ホルモン濃度の頂値が１．８ｎｇ／ｍＬ以下（ＧＨＲＰ－２負荷試験では９ｎｇ／ｍＬ以下）であること。 ［成長ホルモン分泌刺激試験の種類と成人成長ホルモン分泌不全症で重症と診断される血清（血漿）成長ホルモン濃度の頂値］ 成長ホルモン分泌刺激物質 インスリン，アルギニン，グルカゴン ヒト成長ホルモン標準品 遺伝子組換え；１．８ｎｇ／ｍＬ以下 下垂体抽出；３ｎｇ／ｍＬ以下 成長ホルモン分泌刺激物質 ＧＨＲＰ－２ ヒト成長ホルモン標準品 遺伝子組換え；９ｎｇ／ｍＬ以下 下垂体抽出；１５ｎｇ／ｍＬ以下
骨端線閉鎖を伴わないＳＧＡ（ｓｍａｌｌ－ｆｏｒ－ｇｅｓｔａｔｉｏｎａｌ ａｇｅ）性低身長症 | 骨端線閉鎖を伴わないＳＧＡ（ｓｍａｌｌ－ｆｏｒ－ｇｅｓｔａｔｉｏｎａｌ ａｇｅ）性低身長症 | 適用基準 以下のいずれの基準も満たすこと。 出生時 出生時の体重及び身長がともに在胎週数相当の１０パーセンタイル未満で，かつ出生時の体重又は身長のどちらかが，在胎週数相当の－２ＳＤ未満であること。 なお，重症の新生児では出生時に身長が測定できないことがあるので，測定されていない場合は，出生体重で判定すること。 治療の開始条件 ３歳以上の患者であること。 現在の身長が標準身長の－２．５ＳＤ未満。 治療開始前１年間の成長速度が標準成長速度の０ＳＤ未満。 出生後の成長障害が子宮内発育遅延以外の疾患等に起因する患者でないこと。また，成長障害をもたらすと考えられる治療を受けている患者でないこと。 治療継続基準 １年ごとに以下の基準を満たしているかどうかを判定し，いずれかを満たしたときに治療の継続をする。 成長速度≧４ｃｍ／年 治療中１年間の成長速度と，投与前１年間の成長速度の差が１．０ｃｍ／年以上の場合。 治療２年目以降で，治療中１年間の成長速度が下記の場合。 ２年目≧２ｃｍ／年 ３年目以降≧１ｃｍ／年 ただし，年間成長速度が，思春期による最大成長時を過ぎて２ｃｍ未満になった場合は中止する。 上記治療継続基準１）～３）のいずれも満たさないとき，又は骨年齢が男１７歳，女１５歳以上に達したときは投与を中止すること。
用法用量 効能・効果，用法・用量
効能・効果 | 効能・効果 | 用法・用量
骨端線閉鎖を伴わない成長ホルモン分泌不全性低身長症 | 骨端線閉鎖を伴わない成長ホルモン分泌不全性低身長症 | 通常１週間に体重ｋｇ当たり，ソマトロピン（遺伝子組換え）として０．１７５ｍｇを６～７回に分けて皮下に注射する。
骨端線閉鎖を伴わない次の疾患における低身長 | ターナー症候群 | 通常１週間に体重ｋｇ当たり，ソマトロピン（遺伝子組換え）として０．３５ｍｇを６～７回に分けて皮下に注射する。
骨端線閉鎖を伴わない次の疾患における低身長 | 慢性腎不全 | 通常１週間に体重ｋｇ当たり，ソマトロピン（遺伝子組換え）として０．１７５ｍｇを６～７回に分けて皮下に注射するが，投与開始６ヵ月後以降増量基準に適合した場合は０．３５ｍｇまで増量することができる。
骨端線閉鎖を伴わない次の疾患における低身長 | プラダーウィリー症候群 | 通常１週間に体重ｋｇ当たり，ソマトロピン（遺伝子組換え）として０．２４５ｍｇを６～７回に分けて皮下に注射する。
成人成長ホルモン分泌不全症（重症に限る） | 成人成長ホルモン分泌不全症（重症に限る） | 通常開始用量として，１週間に体重ｋｇ当たり，ソマトロピン（遺伝子組換え）として０．０２１ｍｇを６～７回に分けて皮下に注射する。患者の臨床症状に応じて１週間に体重ｋｇ当たり０．０８４ｍｇを上限として漸増し，１週間に６～７回に分けて皮下に注射する。なお，投与量は臨床症状及び血清インスリン様成長因子－Ｉ（ＩＧＦ－Ｉ）濃度等の検査所見に応じて適宜増減する。ただし，１日量として１ｍｇを超えないこと。
骨端線閉鎖を伴わないＳＧＡ（ｓｍａｌｌ－ｆｏｒ－ｇｅｓｔａｔｉｏｎａｌ ａｇｅ）性低身長症 | 骨端線閉鎖を伴わないＳＧＡ（ｓｍａｌｌ－ｆｏｒ－ｇｅｓｔａｔｉｏｎａｌ ａｇｅ）性低身長症 | 通常１週間に体重ｋｇ当たり，ソマトロピン（遺伝子組換え）として０．２３ｍｇを６～７回に分けて皮下に注射する。なお，効果不十分な場合は１週間に体重ｋｇ当たり０．４７ｍｇまで増量し，６～７回に分けて皮下に注射する。

用法・用量に関連する使用上の注意
１．慢性腎不全における低身長患者に投与する場合には，血清クレアチニン等腎機能を定期的に検査し，基礎疾患の進行の観察を十分に行うこと。腎機能の異常な悪化が認められた場合は投与を中止すること。本剤の投与に際し，身長の伸びが投与開始６ヵ月間で年間成長率に換算して４ｃｍ／年未満であり，かつ治療前１年間の成長率との差が１ｃｍ／年未満である場合は投与を中止すること。なお，治療の継続基準として，６ヵ月目及び１年目は年間成長率が４ｃｍ／年以上又は治療前１年間の成長率との差が１ｃｍ／年以上，２年目は年間成長率が２ｃｍ／年以上，３年目以降は年間成長率が１ｃｍ／年以上の場合は治療を継続できるものとする。ただし，骨年齢が男１７歳，女１５歳以上に達したときは投与を中止すること。また，上記継続基準を満たし，かつ次のいずれかに該当する場合は増量できるものとする。
（１）．慢性腎不全のため同性，同年齢の標準身長の－２ＳＤ以下の低身長をきたし，０．１７５ｍｇ／ｋｇ／週の投与を継続しても骨年齢が男１７歳，女１５歳に達するまでに標準身長の－２ＳＤまで到達する見込みがない場合
（２）．１年以内に腎移植を予定しており，それまでに０．１７５ｍｇ／ｋｇ／週の投与を継続しても標準身長の－２ＳＤまで到達する見込みがない場合
２．成人成長ホルモン分泌不全症（重症に限る）の患者に投与する場合には，次の点に留意すること。
（１）．本剤の投与量は，血清ＩＧＦ－Ｉ濃度を参照して調整すること。血清ＩＧＦ－Ｉ濃度は投与開始後２４週目までは４週間に１回，それ以降は１２週から２４週に１回の測定を目安とすること。また，副作用の発現等の際は，適宜，血清ＩＧＦ－Ｉ濃度を測定し，本剤の減量，投与中止等適切な処置をとること。
（２）．加齢に伴い生理的な成長ホルモンの分泌量や血清ＩＧＦ－Ｉ濃度が低下することが知られている。本剤投与による症状の改善が認められなくなり，かつ本剤を投与しなくても血清ＩＧＦ－Ｉ濃度が基準範囲内にある場合は，投与中止を考慮すること。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．糖尿病の患者［成長ホルモンが抗インスリン様作用を有するため。］
２．悪性腫瘍のある患者［成長ホルモンが細胞増殖作用を有するため。］
３．妊婦又は妊娠している可能性のある婦人［「妊婦，産婦，授乳婦等への投与」の項参照］
４．プラダーウィリー症候群の患者のうち，高度な肥満又は重篤な呼吸器障害のある患者［「重要な基本的注意」の項参照］
一般的注意 重要な基本的注意
１．高度な肥満，呼吸器障害又は睡眠時無呼吸の既往，呼吸器感染の要因をもつプラダーウィリー症候群の小児患者において，本剤投与に伴う死亡例が報告されている。また，これら要因をもつ男性患者ではさらに危険性が高まる可能性がある。
従って，プラダーウィリー症候群の患者のうち，高度な肥満又は重篤な呼吸器障害のある患者には投与しないこと。
また，プラダーウィリー症候群における低身長の患者に投与する場合，以下の点に注意すること。
（１）．投与に際し，上気道閉塞がないことを確認すること。本剤投与中に上気道閉塞の徴候（いびきの発現又は増加等も含む）を示した場合は，本剤の投与を中止すること。
（２）．睡眠時無呼吸の有無を確認し，睡眠時無呼吸が疑われる場合は観察を十分に行うこと。
（３）．患者が効果的な体重管理を行っていることを確認すること。
（４）．呼吸器感染の徴候の有無を十分に観察し，感染症に対する適切な処置を行うこと。
２．プラダーウィリー症候群の基本的治療である食事療法，運動療法を行った上で適応を考慮すること。
３．プラダーウィリー症候群における低身長の患者に投与する場合，基礎疾患による臨床症状について以下のとおり観察を十分に行うこと。
（１）．投与に際しては，血糖値，ＨｂＡ１Ｃ等の検査を実施し糖尿病がないことを確認すること。また，投与中も定期的に検査を実施すること。
（２）．脊柱変形（側弯）が過度に進行するおそれがあるので，本剤投与中は理学的検査及びＸ線検査等を定期的に実施し観察を十分に行うこと。
４．成人成長ホルモン分泌不全症患者では脳腫瘍の既往のある患者が多く含まれており，国内臨床試験において本剤の治療で脳腫瘍が再発したとの報告があるため，脳腫瘍の既往のある患者に本剤を投与する場合は定期的に画像診断を実施し，脳腫瘍の発現や再発の有無を注意深く観察すること。
５．成人成長ホルモン分泌不全症患者では本剤の投与中は，血清ＩＧＦ－Ｉ値が基準範囲上限を超えないよう，定期的に検査を実施すること。検査頻度については，「用法・用量に関連する使用上の注意」の項を参照すること。
６．成人成長ホルモン分泌不全症患者では本剤の投与により血糖値，ＨｂＡ１Ｃの上昇があらわれることがあるため，定期的に血糖値，ＨｂＡ１Ｃあるいは尿糖等を測定し，異常が認められた場合には投与量の減量あるいは投与中止を考慮すること。
７．成人成長ホルモン分泌不全症患者では本剤の投与により浮腫，関節痛等があらわれることがあるため，観察を十分に行い，異常が認められた場合には投与量の減量あるいは投与中止を考慮すること。
８．成人成長ホルモン分泌不全症（重症に限る）の患者に投与する場合，内分泌専門医あるいは内分泌専門医の指導のもとで治療を行うこと。
９．ＳＧＡ性低身長症患者に投与する場合には，治療前及び治療中にＩＧＦ－Ｉを３ヵ月から６ヵ月に１回，ＨｂＡ１Ｃ，空腹時又は随時血糖，ＴＳＨ，ｆＴ４，骨年齢を６ヵ月から１年に１回測定すること。異常が認められた場合には投与中止を考慮すること。
１０．ＳＧＡ性低身長症患者に投与する場合，本疾患の治療に精通した医師（小児内分泌専門医等）あるいはその指導のもとで治療を行うこと。


ジェノトロピンミニクイック皮下注用１．０ｍｇ

内分泌系薬剤
 → 他のホルモン製剤，代謝異常症治療薬
  → 成長ホルモン

一般名 | ソマトロピン（遺伝子組換え）
商品名 | ジェノトロピンミニクイック皮下注用１．０ｍｇ
個別医薬品コード | 2412402P1025
メーカー | ファイザー

項目
内容
効能効果 効能・効果に関連する使用上の注意
骨端線閉鎖を伴わない成長ホルモン分泌不全性低身長症 | 骨端線閉鎖を伴わない成長ホルモン分泌不全性低身長症 | 本剤の成長ホルモン分泌不全性低身長症の適用は，厚生省特定疾患間脳下垂体機能障害調査研究班，成長ホルモン分泌不全性低身長症診断の手引きの診断の基準確実例とすること。
骨端線閉鎖を伴わない次の疾患における低身長 | ターナー症候群 | 適用基準 染色体検査によりターナー症候群と確定診断された者で，身長が標準身長の－２ＳＤ以下又は年間の成長速度が２年以上にわたって標準値の－１．５ＳＤ以下である場合。 治療継続基準 １年ごとに以下の基準を満たしているかどうかを判定し，いずれかを満たしたときに治療の継続をする。 成長速度≧４ｃｍ／年 治療中１年間の成長速度と，投与前１年間の成長速度の差が１．０ｃｍ／年以上の場合。 治療２年目以降で，治療中１年間の成長速度が下記の場合。 ２年目≧２ｃｍ／年 ３年目以降≧１ｃｍ／年 ただし，以上のいずれも満たさないとき，又は骨年齢が１５歳以上に達したときは投与を中止すること。
骨端線閉鎖を伴わない次の疾患における低身長 | 慢性腎不全 | 慢性腎不全は糸球体ろ過率等を検査し確定診断すること。
骨端線閉鎖を伴わない次の疾患における低身長 | プラダーウィリー症候群 | 適応基準 染色体検査によりプラダーウィリー症候群と確定診断された者で，身長が同性，同年齢の標準身長の－２ＳＤ以下又は年間の成長速度が２年以上にわたって標準値の－１．５ＳＤ以下である場合。 治療継続基準 １年ごとに以下の基準を満たしているかどうかを判定し，いずれかを満たしたときに治療の継続をする。 成長速度≧４ｃｍ／年 治療中１年間の成長速度と，投与前１年間の成長速度の差が１．０ｃｍ／年以上の場合。 治療２年目以降で，治療中１年間の成長速度が下記の場合。 ２年目≧２ｃｍ／年 ３年目以降≧１ｃｍ／年 ただし，以上のいずれも満たさないとき，又は骨年齢が男１７歳，女１５歳以上に達したときは投与を中止すること。
成人成長ホルモン分泌不全症（重症に限る） | 成人成長ホルモン分泌不全症（重症に限る） | 本剤の成人成長ホルモン分泌不全症への適用は，（１）小児期に成長ホルモン分泌不全症と確定診断されている患者（小児期発症型），もしくは（２）成人期発症型では頭蓋内器質性疾患の合併ないし既往歴，治療歴又は周産期異常の既往がある患者のうち，厚生労働省難治性疾患克服研究事業 間脳下垂体機能障害調査研究班の「成人成長ホルモン分泌不全症の診断の手引き」において重症と診断された患者とすること。 重症成人成長ホルモン分泌不全症の診断基準 小児期発症型；２種類以上の成長ホルモン分泌刺激試験における血清（血漿）成長ホルモン濃度の頂値がすべて３ｎｇ／ｍＬ以下（ＧＨＲＰ－２負荷試験では１５ｎｇ／ｍＬ以下）であること。ただし，頭蓋内器質性疾患の合併ないし既往歴，治療歴，又は周産期異常があり，成長ホルモンを含む複数の下垂体ホルモンの分泌低下がある患者では，１種類の成長ホルモン分泌刺激試験における血清（血漿）成長ホルモン濃度の頂値が３ｎｇ／ｍＬ以下（ＧＨＲＰ－２負荷試験では１５ｎｇ／ｍＬ以下）であること。 小児期に成長ホルモン分泌不全症と診断されたものでも，本治療開始前に再度成長ホルモン分泌刺激試験を行い，成長ホルモン分泌不全症であることを確認すること。 成人期発症型；成長ホルモンを含む複数の下垂体ホルモン（あるいは成長ホルモン単独）の分泌低下がある患者で，かつ１種類（成長ホルモンの単独欠損の患者では２種類）の成長ホルモン分泌刺激試験における血清（血漿）成長ホルモン濃度の頂値が３ｎｇ／ｍＬ以下（ＧＨＲＰ－２負荷試験では１５ｎｇ／ｍＬ以下）であること。 ただし，遺伝子組換え型の成長ホルモンを標準品とした場合は，血清（血漿）成長ホルモン濃度の頂値が１．８ｎｇ／ｍＬ以下（ＧＨＲＰ－２負荷試験では９ｎｇ／ｍＬ以下）であること。 ［成長ホルモン分泌刺激試験の種類と成人成長ホルモン分泌不全症で重症と診断される血清（血漿）成長ホルモン濃度の頂値］ 成長ホルモン分泌刺激物質 インスリン，アルギニン，グルカゴン ヒト成長ホルモン標準品 遺伝子組換え；１．８ｎｇ／ｍＬ以下 下垂体抽出；３ｎｇ／ｍＬ以下 成長ホルモン分泌刺激物質 ＧＨＲＰ－２ ヒト成長ホルモン標準品 遺伝子組換え；９ｎｇ／ｍＬ以下 下垂体抽出；１５ｎｇ／ｍＬ以下
骨端線閉鎖を伴わないＳＧＡ（ｓｍａｌｌ－ｆｏｒ－ｇｅｓｔａｔｉｏｎａｌ ａｇｅ）性低身長症 | 骨端線閉鎖を伴わないＳＧＡ（ｓｍａｌｌ－ｆｏｒ－ｇｅｓｔａｔｉｏｎａｌ ａｇｅ）性低身長症 | 適用基準 以下のいずれの基準も満たすこと。 出生時 出生時の体重及び身長がともに在胎週数相当の１０パーセンタイル未満で，かつ出生時の体重又は身長のどちらかが，在胎週数相当の－２ＳＤ未満であること。 なお，重症の新生児では出生時に身長が測定できないことがあるので，測定されていない場合は，出生体重で判定すること。 治療の開始条件 ３歳以上の患者であること。 現在の身長が標準身長の－２．５ＳＤ未満。 治療開始前１年間の成長速度が標準成長速度の０ＳＤ未満。 出生後の成長障害が子宮内発育遅延以外の疾患等に起因する患者でないこと。また，成長障害をもたらすと考えられる治療を受けている患者でないこと。 治療継続基準 １年ごとに以下の基準を満たしているかどうかを判定し，いずれかを満たしたときに治療の継続をする。 成長速度≧４ｃｍ／年 治療中１年間の成長速度と，投与前１年間の成長速度の差が１．０ｃｍ／年以上の場合。 治療２年目以降で，治療中１年間の成長速度が下記の場合。 ２年目≧２ｃｍ／年 ３年目以降≧１ｃｍ／年 ただし，年間成長速度が，思春期による最大成長時を過ぎて２ｃｍ未満になった場合は中止する。 上記治療継続基準１）～３）のいずれも満たさないとき，又は骨年齢が男１７歳，女１５歳以上に達したときは投与を中止すること。
用法用量 効能・効果，用法・用量
効能・効果 | 効能・効果 | 用法・用量
骨端線閉鎖を伴わない成長ホルモン分泌不全性低身長症 | 骨端線閉鎖を伴わない成長ホルモン分泌不全性低身長症 | 通常１週間に体重ｋｇ当たり，ソマトロピン（遺伝子組換え）として０．１７５ｍｇを６～７回に分けて皮下に注射する。
骨端線閉鎖を伴わない次の疾患における低身長 | ターナー症候群 | 通常１週間に体重ｋｇ当たり，ソマトロピン（遺伝子組換え）として０．３５ｍｇを６～７回に分けて皮下に注射する。
骨端線閉鎖を伴わない次の疾患における低身長 | 慢性腎不全 | 通常１週間に体重ｋｇ当たり，ソマトロピン（遺伝子組換え）として０．１７５ｍｇを６～７回に分けて皮下に注射するが，投与開始６ヵ月後以降増量基準に適合した場合は０．３５ｍｇまで増量することができる。
骨端線閉鎖を伴わない次の疾患における低身長 | プラダーウィリー症候群 | 通常１週間に体重ｋｇ当たり，ソマトロピン（遺伝子組換え）として０．２４５ｍｇを６～７回に分けて皮下に注射する。
成人成長ホルモン分泌不全症（重症に限る） | 成人成長ホルモン分泌不全症（重症に限る） | 通常開始用量として，１週間に体重ｋｇ当たり，ソマトロピン（遺伝子組換え）として０．０２１ｍｇを６～７回に分けて皮下に注射する。患者の臨床症状に応じて１週間に体重ｋｇ当たり０．０８４ｍｇを上限として漸増し，１週間に６～７回に分けて皮下に注射する。なお，投与量は臨床症状及び血清インスリン様成長因子－Ｉ（ＩＧＦ－Ｉ）濃度等の検査所見に応じて適宜増減する。ただし，１日量として１ｍｇを超えないこと。
骨端線閉鎖を伴わないＳＧＡ（ｓｍａｌｌ－ｆｏｒ－ｇｅｓｔａｔｉｏｎａｌ ａｇｅ）性低身長症 | 骨端線閉鎖を伴わないＳＧＡ（ｓｍａｌｌ－ｆｏｒ－ｇｅｓｔａｔｉｏｎａｌ ａｇｅ）性低身長症 | 通常１週間に体重ｋｇ当たり，ソマトロピン（遺伝子組換え）として０．２３ｍｇを６～７回に分けて皮下に注射する。なお，効果不十分な場合は１週間に体重ｋｇ当たり０．４７ｍｇまで増量し，６～７回に分けて皮下に注射する。

用法・用量に関連する使用上の注意
１．慢性腎不全における低身長患者に投与する場合には，血清クレアチニン等腎機能を定期的に検査し，基礎疾患の進行の観察を十分に行うこと。腎機能の異常な悪化が認められた場合は投与を中止すること。本剤の投与に際し，身長の伸びが投与開始６ヵ月間で年間成長率に換算して４ｃｍ／年未満であり，かつ治療前１年間の成長率との差が１ｃｍ／年未満である場合は投与を中止すること。なお，治療の継続基準として，６ヵ月目及び１年目は年間成長率が４ｃｍ／年以上又は治療前１年間の成長率との差が１ｃｍ／年以上，２年目は年間成長率が２ｃｍ／年以上，３年目以降は年間成長率が１ｃｍ／年以上の場合は治療を継続できるものとする。ただし，骨年齢が男１７歳，女１５歳以上に達したときは投与を中止すること。また，上記継続基準を満たし，かつ次のいずれかに該当する場合は増量できるものとする。
（１）．慢性腎不全のため同性，同年齢の標準身長の－２ＳＤ以下の低身長をきたし，０．１７５ｍｇ／ｋｇ／週の投与を継続しても骨年齢が男１７歳，女１５歳に達するまでに標準身長の－２ＳＤまで到達する見込みがない場合
（２）．１年以内に腎移植を予定しており，それまでに０．１７５ｍｇ／ｋｇ／週の投与を継続しても標準身長の－２ＳＤまで到達する見込みがない場合
２．成人成長ホルモン分泌不全症（重症に限る）の患者に投与する場合には，次の点に留意すること。
（１）．本剤の投与量は，血清ＩＧＦ－Ｉ濃度を参照して調整すること。血清ＩＧＦ－Ｉ濃度は投与開始後２４週目までは４週間に１回，それ以降は１２週から２４週に１回の測定を目安とすること。また，副作用の発現等の際は，適宜，血清ＩＧＦ－Ｉ濃度を測定し，本剤の減量，投与中止等適切な処置をとること。
（２）．加齢に伴い生理的な成長ホルモンの分泌量や血清ＩＧＦ－Ｉ濃度が低下することが知られている。本剤投与による症状の改善が認められなくなり，かつ本剤を投与しなくても血清ＩＧＦ－Ｉ濃度が基準範囲内にある場合は，投与中止を考慮すること。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．糖尿病の患者［成長ホルモンが抗インスリン様作用を有するため。］
２．悪性腫瘍のある患者［成長ホルモンが細胞増殖作用を有するため。］
３．妊婦又は妊娠している可能性のある婦人［「妊婦，産婦，授乳婦等への投与」の項参照］
４．プラダーウィリー症候群の患者のうち，高度な肥満又は重篤な呼吸器障害のある患者［「重要な基本的注意」の項参照］
一般的注意 重要な基本的注意
１．高度な肥満，呼吸器障害又は睡眠時無呼吸の既往，呼吸器感染の要因をもつプラダーウィリー症候群の小児患者において，本剤投与に伴う死亡例が報告されている。また，これら要因をもつ男性患者ではさらに危険性が高まる可能性がある。
従って，プラダーウィリー症候群の患者のうち，高度な肥満又は重篤な呼吸器障害のある患者には投与しないこと。
また，プラダーウィリー症候群における低身長の患者に投与する場合，以下の点に注意すること。
（１）．投与に際し，上気道閉塞がないことを確認すること。本剤投与中に上気道閉塞の徴候（いびきの発現又は増加等も含む）を示した場合は，本剤の投与を中止すること。
（２）．睡眠時無呼吸の有無を確認し，睡眠時無呼吸が疑われる場合は観察を十分に行うこと。
（３）．患者が効果的な体重管理を行っていることを確認すること。
（４）．呼吸器感染の徴候の有無を十分に観察し，感染症に対する適切な処置を行うこと。
２．プラダーウィリー症候群の基本的治療である食事療法，運動療法を行った上で適応を考慮すること。
３．プラダーウィリー症候群における低身長の患者に投与する場合，基礎疾患による臨床症状について以下のとおり観察を十分に行うこと。
（１）．投与に際しては，血糖値，ＨｂＡ１Ｃ等の検査を実施し糖尿病がないことを確認すること。また，投与中も定期的に検査を実施すること。
（２）．脊柱変形（側弯）が過度に進行するおそれがあるので，本剤投与中は理学的検査及びＸ線検査等を定期的に実施し観察を十分に行うこと。
４．成人成長ホルモン分泌不全症患者では脳腫瘍の既往のある患者が多く含まれており，国内臨床試験において本剤の治療で脳腫瘍が再発したとの報告があるため，脳腫瘍の既往のある患者に本剤を投与する場合は定期的に画像診断を実施し，脳腫瘍の発現や再発の有無を注意深く観察すること。
５．成人成長ホルモン分泌不全症患者では本剤の投与中は，血清ＩＧＦ－Ｉ値が基準範囲上限を超えないよう，定期的に検査を実施すること。検査頻度については，「用法・用量に関連する使用上の注意」の項を参照すること。
６．成人成長ホルモン分泌不全症患者では本剤の投与により血糖値，ＨｂＡ１Ｃの上昇があらわれることがあるため，定期的に血糖値，ＨｂＡ１Ｃあるいは尿糖等を測定し，異常が認められた場合には投与量の減量あるいは投与中止を考慮すること。
７．成人成長ホルモン分泌不全症患者では本剤の投与により浮腫，関節痛等があらわれることがあるため，観察を十分に行い，異常が認められた場合には投与量の減量あるいは投与中止を考慮すること。
８．成人成長ホルモン分泌不全症（重症に限る）の患者に投与する場合，内分泌専門医あるいは内分泌専門医の指導のもとで治療を行うこと。
９．ＳＧＡ性低身長症患者に投与する場合には，治療前及び治療中にＩＧＦ－Ｉを３ヵ月から６ヵ月に１回，ＨｂＡ１Ｃ，空腹時又は随時血糖，ＴＳＨ，ｆＴ４，骨年齢を６ヵ月から１年に１回測定すること。異常が認められた場合には投与中止を考慮すること。
１０．ＳＧＡ性低身長症患者に投与する場合，本疾患の治療に精通した医師（小児内分泌専門医等）あるいはその指導のもとで治療を行うこと。


ジェノトロピンミニクイック皮下注用１．４ｍｇ

内分泌系薬剤
 → 他のホルモン製剤，代謝異常症治療薬
  → 成長ホルモン

一般名 | ソマトロピン（遺伝子組換え）
商品名 | ジェノトロピンミニクイック皮下注用１．４ｍｇ
個別医薬品コード | 2412402P2021
メーカー | ファイザー

項目
内容
効能効果 効能・効果に関連する使用上の注意
骨端線閉鎖を伴わない成長ホルモン分泌不全性低身長症 | 骨端線閉鎖を伴わない成長ホルモン分泌不全性低身長症 | 本剤の成長ホルモン分泌不全性低身長症の適用は，厚生省特定疾患間脳下垂体機能障害調査研究班，成長ホルモン分泌不全性低身長症診断の手引きの診断の基準確実例とすること。
骨端線閉鎖を伴わない次の疾患における低身長 | ターナー症候群 | 適用基準 染色体検査によりターナー症候群と確定診断された者で，身長が標準身長の－２ＳＤ以下又は年間の成長速度が２年以上にわたって標準値の－１．５ＳＤ以下である場合。 治療継続基準 １年ごとに以下の基準を満たしているかどうかを判定し，いずれかを満たしたときに治療の継続をする。 成長速度≧４ｃｍ／年 治療中１年間の成長速度と，投与前１年間の成長速度の差が１．０ｃｍ／年以上の場合。 治療２年目以降で，治療中１年間の成長速度が下記の場合。 ２年目≧２ｃｍ／年 ３年目以降≧１ｃｍ／年 ただし，以上のいずれも満たさないとき，又は骨年齢が１５歳以上に達したときは投与を中止すること。
骨端線閉鎖を伴わない次の疾患における低身長 | 慢性腎不全 | 慢性腎不全は糸球体ろ過率等を検査し確定診断すること。
骨端線閉鎖を伴わない次の疾患における低身長 | プラダーウィリー症候群 | 適応基準 染色体検査によりプラダーウィリー症候群と確定診断された者で，身長が同性，同年齢の標準身長の－２ＳＤ以下又は年間の成長速度が２年以上にわたって標準値の－１．５ＳＤ以下である場合。 治療継続基準 １年ごとに以下の基準を満たしているかどうかを判定し，いずれかを満たしたときに治療の継続をする。 成長速度≧４ｃｍ／年 治療中１年間の成長速度と，投与前１年間の成長速度の差が１．０ｃｍ／年以上の場合。 治療２年目以降で，治療中１年間の成長速度が下記の場合。 ２年目≧２ｃｍ／年 ３年目以降≧１ｃｍ／年 ただし，以上のいずれも満たさないとき，又は骨年齢が男１７歳，女１５歳以上に達したときは投与を中止すること。
成人成長ホルモン分泌不全症（重症に限る） | 成人成長ホルモン分泌不全症（重症に限る） | 本剤の成人成長ホルモン分泌不全症への適用は，（１）小児期に成長ホルモン分泌不全症と確定診断されている患者（小児期発症型），もしくは（２）成人期発症型では頭蓋内器質性疾患の合併ないし既往歴，治療歴又は周産期異常の既往がある患者のうち，厚生労働省難治性疾患克服研究事業 間脳下垂体機能障害調査研究班の「成人成長ホルモン分泌不全症の診断の手引き」において重症と診断された患者とすること。 重症成人成長ホルモン分泌不全症の診断基準 小児期発症型；２種類以上の成長ホルモン分泌刺激試験における血清（血漿）成長ホルモン濃度の頂値がすべて３ｎｇ／ｍＬ以下（ＧＨＲＰ－２負荷試験では１５ｎｇ／ｍＬ以下）であること。ただし，頭蓋内器質性疾患の合併ないし既往歴，治療歴，又は周産期異常があり，成長ホルモンを含む複数の下垂体ホルモンの分泌低下がある患者では，１種類の成長ホルモン分泌刺激試験における血清（血漿）成長ホルモン濃度の頂値が３ｎｇ／ｍＬ以下（ＧＨＲＰ－２負荷試験では１５ｎｇ／ｍＬ以下）であること。 小児期に成長ホルモン分泌不全症と診断されたものでも，本治療開始前に再度成長ホルモン分泌刺激試験を行い，成長ホルモン分泌不全症であることを確認すること。 成人期発症型；成長ホルモンを含む複数の下垂体ホルモン（あるいは成長ホルモン単独）の分泌低下がある患者で，かつ１種類（成長ホルモンの単独欠損の患者では２種類）の成長ホルモン分泌刺激試験における血清（血漿）成長ホルモン濃度の頂値が３ｎｇ／ｍＬ以下（ＧＨＲＰ－２負荷試験では１５ｎｇ／ｍＬ以下）であること。 ただし，遺伝子組換え型の成長ホルモンを標準品とした場合は，血清（血漿）成長ホルモン濃度の頂値が１．８ｎｇ／ｍＬ以下（ＧＨＲＰ－２負荷試験では９ｎｇ／ｍＬ以下）であること。 ［成長ホルモン分泌刺激試験の種類と成人成長ホルモン分泌不全症で重症と診断される血清（血漿）成長ホルモン濃度の頂値］ 成長ホルモン分泌刺激物質 インスリン，アルギニン，グルカゴン ヒト成長ホルモン標準品 遺伝子組換え；１．８ｎｇ／ｍＬ以下 下垂体抽出；３ｎｇ／ｍＬ以下 成長ホルモン分泌刺激物質 ＧＨＲＰ－２ ヒト成長ホルモン標準品 遺伝子組換え；９ｎｇ／ｍＬ以下 下垂体抽出；１５ｎｇ／ｍＬ以下
骨端線閉鎖を伴わないＳＧＡ（ｓｍａｌｌ－ｆｏｒ－ｇｅｓｔａｔｉｏｎａｌ ａｇｅ）性低身長症 | 骨端線閉鎖を伴わないＳＧＡ（ｓｍａｌｌ－ｆｏｒ－ｇｅｓｔａｔｉｏｎａｌ ａｇｅ）性低身長症 | 適用基準 以下のいずれの基準も満たすこと。 出生時 出生時の体重及び身長がともに在胎週数相当の１０パーセンタイル未満で，かつ出生時の体重又は身長のどちらかが，在胎週数相当の－２ＳＤ未満であること。 なお，重症の新生児では出生時に身長が測定できないことがあるので，測定されていない場合は，出生体重で判定すること。 治療の開始条件 ３歳以上の患者であること。 現在の身長が標準身長の－２．５ＳＤ未満。 治療開始前１年間の成長速度が標準成長速度の０ＳＤ未満。 出生後の成長障害が子宮内発育遅延以外の疾患等に起因する患者でないこと。また，成長障害をもたらすと考えられる治療を受けている患者でないこと。 治療継続基準 １年ごとに以下の基準を満たしているかどうかを判定し，いずれかを満たしたときに治療の継続をする。 成長速度≧４ｃｍ／年 治療中１年間の成長速度と，投与前１年間の成長速度の差が１．０ｃｍ／年以上の場合。 治療２年目以降で，治療中１年間の成長速度が下記の場合。 ２年目≧２ｃｍ／年 ３年目以降≧１ｃｍ／年 ただし，年間成長速度が，思春期による最大成長時を過ぎて２ｃｍ未満になった場合は中止する。 上記治療継続基準１）～３）のいずれも満たさないとき，又は骨年齢が男１７歳，女１５歳以上に達したときは投与を中止すること。
用法用量 効能・効果，用法・用量
効能・効果 | 効能・効果 | 用法・用量
骨端線閉鎖を伴わない成長ホルモン分泌不全性低身長症 | 骨端線閉鎖を伴わない成長ホルモン分泌不全性低身長症 | 通常１週間に体重ｋｇ当たり，ソマトロピン（遺伝子組換え）として０．１７５ｍｇを６～７回に分けて皮下に注射する。
骨端線閉鎖を伴わない次の疾患における低身長 | ターナー症候群 | 通常１週間に体重ｋｇ当たり，ソマトロピン（遺伝子組換え）として０．３５ｍｇを６～７回に分けて皮下に注射する。
骨端線閉鎖を伴わない次の疾患における低身長 | 慢性腎不全 | 通常１週間に体重ｋｇ当たり，ソマトロピン（遺伝子組換え）として０．１７５ｍｇを６～７回に分けて皮下に注射するが，投与開始６ヵ月後以降増量基準に適合した場合は０．３５ｍｇまで増量することができる。
骨端線閉鎖を伴わない次の疾患における低身長 | プラダーウィリー症候群 | 通常１週間に体重ｋｇ当たり，ソマトロピン（遺伝子組換え）として０．２４５ｍｇを６～７回に分けて皮下に注射する。
成人成長ホルモン分泌不全症（重症に限る） | 成人成長ホルモン分泌不全症（重症に限る） | 通常開始用量として，１週間に体重ｋｇ当たり，ソマトロピン（遺伝子組換え）として０．０２１ｍｇを６～７回に分けて皮下に注射する。患者の臨床症状に応じて１週間に体重ｋｇ当たり０．０８４ｍｇを上限として漸増し，１週間に６～７回に分けて皮下に注射する。なお，投与量は臨床症状及び血清インスリン様成長因子－Ｉ（ＩＧＦ－Ｉ）濃度等の検査所見に応じて適宜増減する。ただし，１日量として１ｍｇを超えないこと。
骨端線閉鎖を伴わないＳＧＡ（ｓｍａｌｌ－ｆｏｒ－ｇｅｓｔａｔｉｏｎａｌ ａｇｅ）性低身長症 | 骨端線閉鎖を伴わないＳＧＡ（ｓｍａｌｌ－ｆｏｒ－ｇｅｓｔａｔｉｏｎａｌ ａｇｅ）性低身長症 | 通常１週間に体重ｋｇ当たり，ソマトロピン（遺伝子組換え）として０．２３ｍｇを６～７回に分けて皮下に注射する。なお，効果不十分な場合は１週間に体重ｋｇ当たり０．４７ｍｇまで増量し，６～７回に分けて皮下に注射する。

用法・用量に関連する使用上の注意
１．慢性腎不全における低身長患者に投与する場合には，血清クレアチニン等腎機能を定期的に検査し，基礎疾患の進行の観察を十分に行うこと。腎機能の異常な悪化が認められた場合は投与を中止すること。本剤の投与に際し，身長の伸びが投与開始６ヵ月間で年間成長率に換算して４ｃｍ／年未満であり，かつ治療前１年間の成長率との差が１ｃｍ／年未満である場合は投与を中止すること。なお，治療の継続基準として，６ヵ月目及び１年目は年間成長率が４ｃｍ／年以上又は治療前１年間の成長率との差が１ｃｍ／年以上，２年目は年間成長率が２ｃｍ／年以上，３年目以降は年間成長率が１ｃｍ／年以上の場合は治療を継続できるものとする。ただし，骨年齢が男１７歳，女１５歳以上に達したときは投与を中止すること。また，上記継続基準を満たし，かつ次のいずれかに該当する場合は増量できるものとする。
（１）．慢性腎不全のため同性，同年齢の標準身長の－２ＳＤ以下の低身長をきたし，０．１７５ｍｇ／ｋｇ／週の投与を継続しても骨年齢が男１７歳，女１５歳に達するまでに標準身長の－２ＳＤまで到達する見込みがない場合
（２）．１年以内に腎移植を予定しており，それまでに０．１７５ｍｇ／ｋｇ／週の投与を継続しても標準身長の－２ＳＤまで到達する見込みがない場合
２．成人成長ホルモン分泌不全症（重症に限る）の患者に投与する場合には，次の点に留意すること。
（１）．本剤の投与量は，血清ＩＧＦ－Ｉ濃度を参照して調整すること。血清ＩＧＦ－Ｉ濃度は投与開始後２４週目までは４週間に１回，それ以降は１２週から２４週に１回の測定を目安とすること。また，副作用の発現等の際は，適宜，血清ＩＧＦ－Ｉ濃度を測定し，本剤の減量，投与中止等適切な処置をとること。
（２）．加齢に伴い生理的な成長ホルモンの分泌量や血清ＩＧＦ－Ｉ濃度が低下することが知られている。本剤投与による症状の改善が認められなくなり，かつ本剤を投与しなくても血清ＩＧＦ－Ｉ濃度が基準範囲内にある場合は，投与中止を考慮すること。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．糖尿病の患者［成長ホルモンが抗インスリン様作用を有するため。］
２．悪性腫瘍のある患者［成長ホルモンが細胞増殖作用を有するため。］
３．妊婦又は妊娠している可能性のある婦人［「妊婦，産婦，授乳婦等への投与」の項参照］
４．プラダーウィリー症候群の患者のうち，高度な肥満又は重篤な呼吸器障害のある患者［「重要な基本的注意」の項参照］
一般的注意 重要な基本的注意
１．高度な肥満，呼吸器障害又は睡眠時無呼吸の既往，呼吸器感染の要因をもつプラダーウィリー症候群の小児患者において，本剤投与に伴う死亡例が報告されている。また，これら要因をもつ男性患者ではさらに危険性が高まる可能性がある。
従って，プラダーウィリー症候群の患者のうち，高度な肥満又は重篤な呼吸器障害のある患者には投与しないこと。
また，プラダーウィリー症候群における低身長の患者に投与する場合，以下の点に注意すること。
（１）．投与に際し，上気道閉塞がないことを確認すること。本剤投与中に上気道閉塞の徴候（いびきの発現又は増加等も含む）を示した場合は，本剤の投与を中止すること。
（２）．睡眠時無呼吸の有無を確認し，睡眠時無呼吸が疑われる場合は観察を十分に行うこと。
（３）．患者が効果的な体重管理を行っていることを確認すること。
（４）．呼吸器感染の徴候の有無を十分に観察し，感染症に対する適切な処置を行うこと。
２．プラダーウィリー症候群の基本的治療である食事療法，運動療法を行った上で適応を考慮すること。
３．プラダーウィリー症候群における低身長の患者に投与する場合，基礎疾患による臨床症状について以下のとおり観察を十分に行うこと。
（１）．投与に際しては，血糖値，ＨｂＡ１Ｃ等の検査を実施し糖尿病がないことを確認すること。また，投与中も定期的に検査を実施すること。
（２）．脊柱変形（側弯）が過度に進行するおそれがあるので，本剤投与中は理学的検査及びＸ線検査等を定期的に実施し観察を十分に行うこと。
４．成人成長ホルモン分泌不全症患者では脳腫瘍の既往のある患者が多く含まれており，国内臨床試験において本剤の治療で脳腫瘍が再発したとの報告があるため，脳腫瘍の既往のある患者に本剤を投与する場合は定期的に画像診断を実施し，脳腫瘍の発現や再発の有無を注意深く観察すること。
５．成人成長ホルモン分泌不全症患者では本剤の投与中は，血清ＩＧＦ－Ｉ値が基準範囲上限を超えないよう，定期的に検査を実施すること。検査頻度については，「用法・用量に関連する使用上の注意」の項を参照すること。
６．成人成長ホルモン分泌不全症患者では本剤の投与により血糖値，ＨｂＡ１Ｃの上昇があらわれることがあるため，定期的に血糖値，ＨｂＡ１Ｃあるいは尿糖等を測定し，異常が認められた場合には投与量の減量あるいは投与中止を考慮すること。
７．成人成長ホルモン分泌不全症患者では本剤の投与により浮腫，関節痛等があらわれることがあるため，観察を十分に行い，異常が認められた場合には投与量の減量あるいは投与中止を考慮すること。
８．成人成長ホルモン分泌不全症（重症に限る）の患者に投与する場合，内分泌専門医あるいは内分泌専門医の指導のもとで治療を行うこと。
９．ＳＧＡ性低身長症患者に投与する場合には，治療前及び治療中にＩＧＦ－Ｉを３ヵ月から６ヵ月に１回，ＨｂＡ１Ｃ，空腹時又は随時血糖，ＴＳＨ，ｆＴ４，骨年齢を６ヵ月から１年に１回測定すること。異常が認められた場合には投与中止を考慮すること。
１０．ＳＧＡ性低身長症患者に投与する場合，本疾患の治療に精通した医師（小児内分泌専門医等）あるいはその指導のもとで治療を行うこと。


ジェノトロピンＴＣ注用１２ｍｇ

内分泌系薬剤
 → 他のホルモン製剤，代謝異常症治療薬
  → 成長ホルモン

一般名 | ソマトロピン（遺伝子組換え）
商品名 | ジェノトロピンＴＣ注用１２ｍｇ
個別医薬品コード | 2412402L4057
メーカー | ファイザー
ジェノトロピンＴＣ注用１２ｍｇ

項目
内容
効能効果 効能・効果に関連する使用上の注意
骨端線閉鎖を伴わない成長ホルモン分泌不全性低身長症 | 骨端線閉鎖を伴わない成長ホルモン分泌不全性低身長症 | 本剤の成長ホルモン分泌不全性低身長症の適用は，厚生省特定疾患間脳下垂体機能障害調査研究班，成長ホルモン分泌不全性低身長症診断の手引きの診断の基準確実例とすること。
骨端線閉鎖を伴わない次の疾患における低身長 | ターナー症候群 | 適用基準 染色体検査によりターナー症候群と確定診断された者で，身長が標準身長の－２ＳＤ以下又は年間の成長速度が２年以上にわたって標準値の－１．５ＳＤ以下である場合。 治療継続基準 １年ごとに以下の基準を満たしているかどうかを判定し，いずれかを満たしたときに治療の継続をする。 成長速度≧４ｃｍ／年 治療中１年間の成長速度と，投与前１年間の成長速度の差が１．０ｃｍ／年以上の場合。 治療２年目以降で，治療中１年間の成長速度が下記の場合。 ２年目≧２ｃｍ／年 ３年目以降≧１ｃｍ／年 ただし，以上のいずれも満たさないとき，又は骨年齢が１５歳以上に達したときは投与を中止すること。
骨端線閉鎖を伴わない次の疾患における低身長 | 慢性腎不全 | 慢性腎不全は糸球体ろ過率等を検査し確定診断すること。
骨端線閉鎖を伴わない次の疾患における低身長 | プラダーウィリー症候群 | 適応基準 染色体検査によりプラダーウィリー症候群と確定診断された者で，身長が同性，同年齢の標準身長の－２ＳＤ以下又は年間の成長速度が２年以上にわたって標準値の－１．５ＳＤ以下である場合。 治療継続基準 １年ごとに以下の基準を満たしているかどうかを判定し，いずれかを満たしたときに治療の継続をする。 成長速度≧４ｃｍ／年 治療中１年間の成長速度と，投与前１年間の成長速度の差が１．０ｃｍ／年以上の場合。 治療２年目以降で，治療中１年間の成長速度が下記の場合。 ２年目≧２ｃｍ／年 ３年目以降≧１ｃｍ／年 ただし，以上のいずれも満たさないとき，又は骨年齢が男１７歳，女１５歳以上に達したときは投与を中止すること。
成人成長ホルモン分泌不全症（重症に限る） | 成人成長ホルモン分泌不全症（重症に限る） | 本剤の成人成長ホルモン分泌不全症への適用は，小児期に成長ホルモン分泌不全症と確定診断されている患者（小児期発症型），もしくは成人期発症型では頭蓋内器質性疾患の合併ないし既往歴，治療歴又は周産期異常の既往がある患者のうち，厚生労働省難治性疾患克服研究事業 間脳下垂体機能障害調査研究班の「成人成長ホルモン分泌不全症の診断の手引き」において重症と診断された患者とすること。 重症成人成長ホルモン分泌不全症の診断基準 小児期発症型；２種類以上の成長ホルモン分泌刺激試験における血清（血漿）成長ホルモン濃度の頂値がすべて３ｎｇ／ｍＬ以下（ＧＨＲＰ－２負荷試験では１５ｎｇ／ｍＬ以下）であること。ただし，頭蓋内器質性疾患の合併ないし既往歴，治療歴，又は周産期異常があり，成長ホルモンを含む複数の下垂体ホルモンの分泌低下がある患者では，１種類の成長ホルモン分泌刺激試験における血清（血漿）成長ホルモン濃度の頂値が３ｎｇ／ｍＬ以下（ＧＨＲＰ－２負荷試験では１５ｎｇ／ｍＬ以下）であること。 小児期に成長ホルモン分泌不全症と診断されたものでも，本治療開始前に再度成長ホルモン分泌刺激試験を行い，成長ホルモン分泌不全症であることを確認すること。 成人期発症型；成長ホルモンを含む複数の下垂体ホルモン（あるいは成長ホルモン単独）の分泌低下がある患者で，かつ１種類（成長ホルモンの単独欠損の患者では２種類）の成長ホルモン分泌刺激試験における血清（血漿）成長ホルモン濃度の頂値が３ｎｇ／ｍＬ以下（ＧＨＲＰ－２負荷試験では１５ｎｇ／ｍＬ以下）であること。 ただし，遺伝子組換え型の成長ホルモンを標準品とした場合は，血清（血漿）成長ホルモン濃度の頂値が１．８ｎｇ／ｍＬ以下（ＧＨＲＰ－２負荷試験では９ｎｇ／ｍＬ以下）であること。 ［成長ホルモン分泌刺激試験の種類と成人成長ホルモン分泌不全症で重症と診断される血清（血漿）成長ホルモン濃度の頂値］ 成長ホルモン分泌刺激物質 インスリン，アルギニン，グルカゴン ヒト成長ホルモン標準品 遺伝子組換え；１．８ｎｇ／ｍＬ以下 下垂体抽出；３ｎｇ／ｍＬ以下 成長ホルモン分泌刺激物質 ＧＨＲＰ－２ ヒト成長ホルモン標準品 遺伝子組換え；９ｎｇ／ｍＬ以下 下垂体抽出；１５ｎｇ／ｍＬ以下
骨端線閉鎖を伴わないＳＧＡ（ｓｍａｌｌ－ｆｏｒ－ｇｅｓｔａｔｉｏｎａｌ ａｇｅ）性低身長症 | 骨端線閉鎖を伴わないＳＧＡ（ｓｍａｌｌ－ｆｏｒ－ｇｅｓｔａｔｉｏｎａｌ ａｇｅ）性低身長症 | 適用基準 以下のいずれの基準も満たすこと。 出生時 出生時の体重及び身長がともに在胎週数相当の１０パーセンタイル未満で，かつ出生時の体重又は身長のどちらかが，在胎週数相当の－２ＳＤ未満であること。 なお，重症の新生児では出生時に身長が測定できないことがあるので，測定されていない場合は，出生体重で判定すること。 治療の開始条件 ３歳以上の患者であること。 現在の身長が標準身長の－２．５ＳＤ未満。 治療開始前１年間の成長速度が標準成長速度の０ＳＤ未満。 出生後の成長障害が子宮内発育遅延以外の疾患等に起因する患者でないこと。また，成長障害をもたらすと考えられる治療を受けている患者でないこと。 治療継続基準 １年ごとに以下の基準を満たしているかどうかを判定し，いずれかを満たしたときに治療の継続をする。 成長速度≧４ｃｍ／年 治療中１年間の成長速度と，投与前１年間の成長速度の差が１．０ｃｍ／年以上の場合。 治療２年目以降で，治療中１年間の成長速度が下記の場合。 ２年目≧２ｃｍ／年 ３年目以降≧１ｃｍ／年 ただし，年間成長速度が，思春期による最大成長時を過ぎて２ｃｍ未満になった場合は中止する。 上記治療継続基準１）～３）のいずれも満たさないとき，又は骨年齢が男１７歳，女１５歳以上に達したときは投与を中止すること。
用法用量 効能・効果，用法・用量
効能・効果 | 効能・効果 | 用法・用量
骨端線閉鎖を伴わない成長ホルモン分泌不全性低身長症 | 骨端線閉鎖を伴わない成長ホルモン分泌不全性低身長症 | 通常１週間に体重ｋｇ当たり，ソマトロピン（遺伝子組換え）として０．１７５ｍｇを２～４回に分けて筋肉内に注射するか，あるいは６～７回に分けて皮下に注射する。
骨端線閉鎖を伴わない次の疾患における低身長 | ターナー症候群 | 通常１週間に体重ｋｇ当たり，ソマトロピン（遺伝子組換え）として０．３５ｍｇを２～４回に分けて筋肉内に注射するか，あるいは６～７回に分けて皮下に注射する。
骨端線閉鎖を伴わない次の疾患における低身長 | 慢性腎不全 | 通常１週間に体重ｋｇ当たり，ソマトロピン（遺伝子組換え）として０．１７５ｍｇを６～７回に分けて皮下に注射するが，投与開始６ヵ月後以降増量基準に適合した場合は０．３５ｍｇまで増量することができる。
骨端線閉鎖を伴わない次の疾患における低身長 | プラダーウィリー症候群 | 通常１週間に体重ｋｇ当たり，ソマトロピン（遺伝子組換え）として０．２４５ｍｇを６～７回に分けて皮下に注射する。
成人成長ホルモン分泌不全症（重症に限る） | 成人成長ホルモン分泌不全症（重症に限る） | 通常開始用量として，１週間に体重ｋｇ当たり，ソマトロピン（遺伝子組換え）として０．０２１ｍｇを６～７回に分けて皮下に注射する。患者の臨床症状に応じて１週間に体重ｋｇ当たり０．０８４ｍｇを上限として漸増し，１週間に６～７回に分けて皮下に注射する。なお，投与量は臨床症状及び血清インスリン様成長因子－Ｉ（ＩＧＦ－Ｉ）濃度等の検査所見に応じて適宜増減する。ただし，１日量として１ｍｇを超えないこと。
骨端線閉鎖を伴わないＳＧＡ（ｓｍａｌｌ－ｆｏｒ－ｇｅｓｔａｔｉｏｎａｌ ａｇｅ）性低身長症 | 骨端線閉鎖を伴わないＳＧＡ（ｓｍａｌｌ－ｆｏｒ－ｇｅｓｔａｔｉｏｎａｌ ａｇｅ）性低身長症 | 通常１週間に体重ｋｇ当たり，ソマトロピン（遺伝子組換え）として０．２３ｍｇを６～７回に分けて皮下に注射する。なお，効果不十分な場合は１週間に体重ｋｇ当たり０．４７ｍｇまで増量し，６～７回に分けて皮下に注射する。

なお，専用のソマトロピン注入器を用いて溶解・注射するか，又は専用の溶解器を用いて溶解，注射する。［「適用上の注意」（１）の項参照］
用法・用量に関連する使用上の注意
１．慢性腎不全における低身長患者に投与する場合には，血清クレアチニン等腎機能を定期的に検査し，基礎疾患の進行の観察を十分に行うこと。腎機能の異常な悪化が認められた場合は投与を中止すること。本剤の投与に際し，身長の伸びが投与開始６ヵ月間で年間成長率に換算して４ｃｍ／年未満であり，かつ治療前１年間の成長率との差が１ｃｍ／年未満である場合は投与を中止すること。なお，治療の継続基準として，６ヵ月目及び１年目は年間成長率が４ｃｍ／年以上又は治療前１年間の成長率との差が１ｃｍ／年以上，２年目は年間成長率が２ｃｍ／年以上，３年目以降は年間成長率が１ｃｍ／年以上の場合は治療を継続できるものとする。ただし，骨年齢が男１７歳，女１５歳以上に達したときは投与を中止すること。また，上記継続基準を満たし，かつ次のいずれかに該当する場合は増量できるものとする。
（１）．慢性腎不全のため同性，同年齢の標準身長の－２ＳＤ以下の低身長をきたし，０．１７５ｍｇ／ｋｇ／週の投与を継続しても骨年齢が男１７歳，女１５歳に達するまでに標準身長の－２ＳＤまで到達する見込みがない場合
（２）．１年以内に腎移植を予定しており，それまでに０．１７５ｍｇ／ｋｇ／週の投与を継続しても標準身長の－２ＳＤまで到達する見込みがない場合
２．成人成長ホルモン分泌不全症（重症に限る）の患者に投与する場合には，次の点に留意すること。
（１）．本剤の投与量は，血清ＩＧＦ－Ｉ濃度を参照して調整すること。血清ＩＧＦ－Ｉ濃度は投与開始後２４週目までは４週間に１回，それ以降は１２週から２４週に１回の測定を目安とすること。また，副作用の発現等の際は，適宜，血清ＩＧＦ－Ｉ濃度を測定し，本剤の減量，投与中止等適切な処置をとること。
（２）．加齢に伴い生理的な成長ホルモンの分泌量や血清ＩＧＦ－Ｉ濃度が低下することが知られている。本剤投与による症状の改善が認められなくなり，かつ本剤を投与しなくても血清ＩＧＦ－Ｉ濃度が基準範囲内にある場合は，投与中止を考慮すること。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．糖尿病の患者［成長ホルモンが抗インスリン様作用を有するため。］
２．悪性腫瘍のある患者［成長ホルモンが細胞増殖作用を有するため。］
３．妊婦又は妊娠している可能性のある婦人［「妊婦，産婦，授乳婦等への投与」の項参照］
４．プラダーウィリー症候群の患者のうち，高度な肥満又は重篤な呼吸器障害のある患者［「重要な基本的注意」の項参照］
一般的注意 重要な基本的注意
１．高度な肥満，呼吸器障害又は睡眠時無呼吸の既往，呼吸器感染の要因をもつプラダーウィリー症候群の小児患者において，本剤投与に伴う死亡例が報告されている。また，これら要因をもつ男性患者ではさらに危険性が高まる可能性がある。
従って，プラダーウィリー症候群の患者のうち，高度な肥満又は重篤な呼吸器障害のある患者には投与しないこと。
また，プラダーウィリー症候群における低身長の患者に投与する場合，以下の点に注意すること。
（１）．投与に際し，上気道閉塞がないことを確認すること。本剤投与中に上気道閉塞の徴候（いびきの発現又は増加等も含む）を示した場合は，本剤の投与を中止すること。
（２）．睡眠時無呼吸の有無を確認し，睡眠時無呼吸が疑われる場合は観察を十分に行うこと。
（３）．患者が効果的な体重管理を行っていることを確認すること。
（４）．呼吸器感染の徴候の有無を十分に観察し，感染症に対する適切な処置を行うこと。
２．プラダーウィリー症候群の基本的治療である食事療法，運動療法を行った上で適応を考慮すること。
３．プラダーウィリー症候群における低身長の患者に投与する場合，基礎疾患による臨床症状について以下のとおり観察を十分に行うこと。
（１）．投与に際しては，血糖値，ＨｂＡ１Ｃ等の検査を実施し糖尿病がないことを確認すること。また，投与中も定期的に検査を実施すること。
（２）．脊柱変形（側弯）が過度に進行するおそれがあるので，本剤投与中は理学的検査及びＸ線検査等を定期的に実施し観察を十分に行うこと。
４．成人成長ホルモン分泌不全症患者では脳腫瘍の既往のある患者が多く含まれており，国内臨床試験において本剤の治療で脳腫瘍が再発したとの報告があるため，脳腫瘍の既往のある患者に本剤を投与する場合は定期的に画像診断を実施し，脳腫瘍の発現や再発の有無を注意深く観察すること。
５．成人成長ホルモン分泌不全症患者では本剤の投与中は，血清ＩＧＦ－Ｉ値が基準範囲上限を超えないよう，定期的に検査を実施すること。検査頻度については，「用法・用量に関連する使用上の注意」の項を参照すること。
６．成人成長ホルモン分泌不全症患者では本剤の投与により血糖値，ＨｂＡ１Ｃの上昇があらわれることがあるため，定期的に血糖値，ＨｂＡ１Ｃあるいは尿糖等を測定し，異常が認められた場合には投与量の減量あるいは投与中止を考慮すること。
７．成人成長ホルモン分泌不全症患者では本剤の投与により浮腫，関節痛等があらわれることがあるため，観察を十分に行い，異常が認められた場合には投与量の減量あるいは投与中止を考慮すること。
８．成人成長ホルモン分泌不全症（重症に限る）の患者に投与する場合，内分泌専門医あるいは内分泌専門医の指導のもとで治療を行うこと。
９．ＳＧＡ性低身長症患者に投与する場合には，治療前及び治療中にＩＧＦ－Ｉを３ヵ月から６ヵ月に１回，ＨｂＡ１Ｃ，空腹時又は随時血糖，ＴＳＨ，ｆＴ４，骨年齢を６ヵ月から１年に１回測定すること。異常が認められた場合には投与中止を考慮すること。
１０．ＳＧＡ性低身長症患者に投与する場合，本疾患の治療に精通した医師（小児内分泌専門医等）あるいはその指導のもとで治療を行うこと。


ジェノトロピンＴＣ注用５．３ｍｇ

内分泌系薬剤
 → 他のホルモン製剤，代謝異常症治療薬
  → 成長ホルモン

一般名 | ソマトロピン（遺伝子組換え）
商品名 | ジェノトロピンＴＣ注用５．３ｍｇ
個別医薬品コード | 2412402D9038
メーカー | ファイザー
ジェノトロピンＴＣ注用５．３ｍｇ

項目
内容
効能効果 効能・効果に関連する使用上の注意
骨端線閉鎖を伴わない成長ホルモン分泌不全性低身長症 | 骨端線閉鎖を伴わない成長ホルモン分泌不全性低身長症 | 本剤の成長ホルモン分泌不全性低身長症の適用は，厚生省特定疾患間脳下垂体機能障害調査研究班，成長ホルモン分泌不全性低身長症診断の手引きの診断の基準確実例とすること。
骨端線閉鎖を伴わない次の疾患における低身長 | ターナー症候群 | 適用基準 染色体検査によりターナー症候群と確定診断された者で，身長が標準身長の－２ＳＤ以下又は年間の成長速度が２年以上にわたって標準値の－１．５ＳＤ以下である場合。 治療継続基準 １年ごとに以下の基準を満たしているかどうかを判定し，いずれかを満たしたときに治療の継続をする。 成長速度≧４ｃｍ／年 治療中１年間の成長速度と，投与前１年間の成長速度の差が１．０ｃｍ／年以上の場合。 治療２年目以降で，治療中１年間の成長速度が下記の場合。 ２年目≧２ｃｍ／年 ３年目以降≧１ｃｍ／年 ただし，以上のいずれも満たさないとき，又は骨年齢が１５歳以上に達したときは投与を中止すること。
骨端線閉鎖を伴わない次の疾患における低身長 | 慢性腎不全 | 慢性腎不全は糸球体ろ過率等を検査し確定診断すること。
骨端線閉鎖を伴わない次の疾患における低身長 | プラダーウィリー症候群 | 適応基準 染色体検査によりプラダーウィリー症候群と確定診断された者で，身長が同性，同年齢の標準身長の－２ＳＤ以下又は年間の成長速度が２年以上にわたって標準値の－１．５ＳＤ以下である場合。 治療継続基準 １年ごとに以下の基準を満たしているかどうかを判定し，いずれかを満たしたときに治療の継続をする。 成長速度≧４ｃｍ／年 治療中１年間の成長速度と，投与前１年間の成長速度の差が１．０ｃｍ／年以上の場合。 治療２年目以降で，治療中１年間の成長速度が下記の場合。 ２年目≧２ｃｍ／年 ３年目以降≧１ｃｍ／年 ただし，以上のいずれも満たさないとき，又は骨年齢が男１７歳，女１５歳以上に達したときは投与を中止すること。
成人成長ホルモン分泌不全症（重症に限る） | 成人成長ホルモン分泌不全症（重症に限る） | 本剤の成人成長ホルモン分泌不全症への適用は，（１）小児期に成長ホルモン分泌不全症と確定診断されている患者（小児期発症型），もしくは（２）成人期発症型では頭蓋内器質性疾患の合併ないし既往歴，治療歴又は周産期異常の既往がある患者のうち，厚生労働省難治性疾患克服研究事業 間脳下垂体機能障害調査研究班の「成人成長ホルモン分泌不全症の診断の手引き」において重症と診断された患者とすること。 重症成人成長ホルモン分泌不全症の診断基準 小児期発症型；２種類以上の成長ホルモン分泌刺激試験における血清（血漿）成長ホルモン濃度の頂値がすべて３ｎｇ／ｍＬ以下（ＧＨＲＰ－２負荷試験では１５ｎｇ／ｍＬ以下）であること。ただし，頭蓋内器質性疾患の合併ないし既往歴，治療歴，又は周産期異常があり，成長ホルモンを含む複数の下垂体ホルモンの分泌低下がある患者では，１種類の成長ホルモン分泌刺激試験における血清（血漿）成長ホルモン濃度の頂値が３ｎｇ／ｍＬ以下（ＧＨＲＰ－２負荷試験では１５ｎｇ／ｍＬ以下）であること。 小児期に成長ホルモン分泌不全症と診断されたものでも，本治療開始前に再度成長ホルモン分泌刺激試験を行い，成長ホルモン分泌不全症であることを確認すること。 成人期発症型；成長ホルモンを含む複数の下垂体ホルモン（あるいは成長ホルモン単独）の分泌低下がある患者で，かつ１種類（成長ホルモンの単独欠損の患者では２種類）の成長ホルモン分泌刺激試験における血清（血漿）成長ホルモン濃度の頂値が３ｎｇ／ｍＬ以下（ＧＨＲＰ－２負荷試験では１５ｎｇ／ｍＬ以下）であること。 ただし，遺伝子組換え型の成長ホルモンを標準品とした場合は，血清（血漿）成長ホルモン濃度の頂値が１．８ｎｇ／ｍＬ以下（ＧＨＲＰ－２負荷試験では９ｎｇ／ｍＬ以下）であること。 ［成長ホルモン分泌刺激試験の種類と成人成長ホルモン分泌不全症で重症と診断される血清（血漿）成長ホルモン濃度の頂値］ 成長ホルモン分泌刺激物質 インスリン，アルギニン，グルカゴン ヒト成長ホルモン標準品 遺伝子組換え；１．８ｎｇ／ｍＬ以下 下垂体抽出；３ｎｇ／ｍＬ以下 成長ホルモン分泌刺激物質 ＧＨＲＰ－２ ヒト成長ホルモン標準品 遺伝子組換え；９ｎｇ／ｍＬ以下 下垂体抽出；１５ｎｇ／ｍＬ以下
骨端線閉鎖を伴わないＳＧＡ（ｓｍａｌｌ－ｆｏｒ－ｇｅｓｔａｔｉｏｎａｌ ａｇｅ）性低身長症 | 骨端線閉鎖を伴わないＳＧＡ（ｓｍａｌｌ－ｆｏｒ－ｇｅｓｔａｔｉｏｎａｌ ａｇｅ）性低身長症 | 適用基準 以下のいずれの基準も満たすこと。 出生時 出生時の体重及び身長がともに在胎週数相当の１０パーセンタイル未満で，かつ出生時の体重又は身長のどちらかが，在胎週数相当の－２ＳＤ未満であること。 なお，重症の新生児では出生時に身長が測定できないことがあるので，測定されていない場合は，出生体重で判定すること。 治療の開始条件 ３歳以上の患者であること。 現在の身長が標準身長の－２．５ＳＤ未満。 治療開始前１年間の成長速度が標準成長速度の０ＳＤ未満。 出生後の成長障害が子宮内発育遅延以外の疾患等に起因する患者でないこと。また，成長障害をもたらすと考えられる治療を受けている患者でないこと。 治療継続基準 １年ごとに以下の基準を満たしているかどうかを判定し，いずれかを満たしたときに治療の継続をする。 成長速度≧４ｃｍ／年 治療中１年間の成長速度と，投与前１年間の成長速度の差が１．０ｃｍ／年以上の場合。 治療２年目以降で，治療中１年間の成長速度が下記の場合。 ２年目≧２ｃｍ／年 ３年目以降≧１ｃｍ／年 ただし，年間成長速度が，思春期による最大成長時を過ぎて２ｃｍ未満になった場合は中止する。 上記治療継続基準１）～３）のいずれも満たさないとき，又は骨年齢が男１７歳，女１５歳以上に達したときは投与を中止すること。
用法用量 効能・効果，用法・用量
効能・効果 | 効能・効果 | 用法・用量
骨端線閉鎖を伴わない成長ホルモン分泌不全性低身長症 | 骨端線閉鎖を伴わない成長ホルモン分泌不全性低身長症 | 通常１週間に体重ｋｇ当たり，ソマトロピン（遺伝子組換え）として０．１７５ｍｇを２～４回に分けて筋肉内に注射するか，あるいは６～７回に分けて皮下に注射する。
骨端線閉鎖を伴わない次の疾患における低身長 | ターナー症候群 | 通常１週間に体重ｋｇ当たり，ソマトロピン（遺伝子組換え）として０．３５ｍｇを２～４回に分けて筋肉内に注射するか，あるいは６～７回に分けて皮下に注射する。
骨端線閉鎖を伴わない次の疾患における低身長 | 慢性腎不全 | 通常１週間に体重ｋｇ当たり，ソマトロピン（遺伝子組換え）として０．１７５ｍｇを６～７回に分けて皮下に注射するが，投与開始６ヵ月後以降増量基準に適合した場合は０．３５ｍｇまで増量することができる。
骨端線閉鎖を伴わない次の疾患における低身長 | プラダーウィリー症候群 | 通常１週間に体重ｋｇ当たり，ソマトロピン（遺伝子組換え）として０．２４５ｍｇを６～７回に分けて皮下に注射する。
成人成長ホルモン分泌不全症（重症に限る） | 成人成長ホルモン分泌不全症（重症に限る） | 通常開始用量として，１週間に体重ｋｇ当たり，ソマトロピン（遺伝子組換え）として０．０２１ｍｇを６～７回に分けて皮下に注射する。患者の臨床症状に応じて１週間に体重ｋｇ当たり０．０８４ｍｇを上限として漸増し，１週間に６～７回に分けて皮下に注射する。なお，投与量は臨床症状及び血清インスリン様成長因子－Ｉ（ＩＧＦ－Ｉ）濃度等の検査所見に応じて適宜増減する。ただし，１日量として１ｍｇを超えないこと。
骨端線閉鎖を伴わないＳＧＡ（ｓｍａｌｌ－ｆｏｒ－ｇｅｓｔａｔｉｏｎａｌ ａｇｅ）性低身長症 | 骨端線閉鎖を伴わないＳＧＡ（ｓｍａｌｌ－ｆｏｒ－ｇｅｓｔａｔｉｏｎａｌ ａｇｅ）性低身長症 | 通常１週間に体重ｋｇ当たり，ソマトロピン（遺伝子組換え）として０．２３ｍｇを６～７回に分けて皮下に注射する。なお，効果不十分な場合は１週間に体重ｋｇ当たり０．４７ｍｇまで増量し，６～７回に分けて皮下に注射する。

なお，専用のソマトロピン注入器を用いて溶解・注射するか，又は専用の溶解器を用いて溶解，注射する。［「適用上の注意」（１）の項参照］
用法・用量に関連する使用上の注意
１．慢性腎不全における低身長患者に投与する場合には，血清クレアチニン等腎機能を定期的に検査し，基礎疾患の進行の観察を十分に行うこと。腎機能の異常な悪化が認められた場合は投与を中止すること。本剤の投与に際し，身長の伸びが投与開始６ヵ月間で年間成長率に換算して４ｃｍ／年未満であり，かつ治療前１年間の成長率との差が１ｃｍ／年未満である場合は投与を中止すること。なお，治療の継続基準として，６ヵ月目及び１年目は年間成長率が４ｃｍ／年以上又は治療前１年間の成長率との差が１ｃｍ／年以上，２年目は年間成長率が２ｃｍ／年以上，３年目以降は年間成長率が１ｃｍ／年以上の場合は治療を継続できるものとする。ただし，骨年齢が男１７歳，女１５歳以上に達したときは投与を中止すること。また，上記継続基準を満たし，かつ次のいずれかに該当する場合は増量できるものとする。
（１）．慢性腎不全のため同性，同年齢の標準身長の－２ＳＤ以下の低身長をきたし，０．１７５ｍｇ／ｋｇ／週の投与を継続しても骨年齢が男１７歳，女１５歳に達するまでに標準身長の－２ＳＤまで到達する見込みがない場合
（２）．１年以内に腎移植を予定しており，それまでに０．１７５ｍｇ／ｋｇ／週の投与を継続しても標準身長の－２ＳＤまで到達する見込みがない場合
２．成人成長ホルモン分泌不全症（重症に限る）の患者に投与する場合には，次の点に留意すること。
（１）．本剤の投与量は，血清ＩＧＦ－Ｉ濃度を参照して調整すること。血清ＩＧＦ－Ｉ濃度は投与開始後２４週目までは４週間に１回，それ以降は１２週から２４週に１回の測定を目安とすること。また，副作用の発現等の際は，適宜，血清ＩＧＦ－Ｉ濃度を測定し，本剤の減量，投与中止等適切な処置をとること。
（２）．加齢に伴い生理的な成長ホルモンの分泌量や血清ＩＧＦ－Ｉ濃度が低下することが知られている。本剤投与による症状の改善が認められなくなり，かつ本剤を投与しなくても血清ＩＧＦ－Ｉ濃度が基準範囲内にある場合は，投与中止を考慮すること。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．糖尿病の患者［成長ホルモンが抗インスリン様作用を有するため。］
２．悪性腫瘍のある患者［成長ホルモンが細胞増殖作用を有するため。］
３．妊婦又は妊娠している可能性のある婦人［「妊婦，産婦，授乳婦等への投与」の項参照］
４．プラダーウィリー症候群の患者のうち，高度な肥満又は重篤な呼吸器障害のある患者［「重要な基本的注意」の項参照］
一般的注意 重要な基本的注意
１．高度な肥満，呼吸器障害又は睡眠時無呼吸の既往，呼吸器感染の要因をもつプラダーウィリー症候群の小児患者において，本剤投与に伴う死亡例が報告されている。また，これら要因をもつ男性患者ではさらに危険性が高まる可能性がある。
従って，プラダーウィリー症候群の患者のうち，高度な肥満又は重篤な呼吸器障害のある患者には投与しないこと。
また，プラダーウィリー症候群における低身長の患者に投与する場合，以下の点に注意すること。
（１）．投与に際し，上気道閉塞がないことを確認すること。本剤投与中に上気道閉塞の徴候（いびきの発現又は増加等も含む）を示した場合は，本剤の投与を中止すること。
（２）．睡眠時無呼吸の有無を確認し，睡眠時無呼吸が疑われる場合は観察を十分に行うこと。
（３）．患者が効果的な体重管理を行っていることを確認すること。
（４）．呼吸器感染の徴候の有無を十分に観察し，感染症に対する適切な処置を行うこと。
２．プラダーウィリー症候群の基本的治療である食事療法，運動療法を行った上で適応を考慮すること。
３．プラダーウィリー症候群における低身長の患者に投与する場合，基礎疾患による臨床症状について以下のとおり観察を十分に行うこと。
（１）．投与に際しては，血糖値，ＨｂＡ１Ｃ等の検査を実施し糖尿病がないことを確認すること。また，投与中も定期的に検査を実施すること。
（２）．脊柱変形（側弯）が過度に進行するおそれがあるので，本剤投与中は理学的検査及びＸ線検査等を定期的に実施し観察を十分に行うこと。
４．成人成長ホルモン分泌不全症患者では脳腫瘍の既往のある患者が多く含まれており，国内臨床試験において本剤の治療で脳腫瘍が再発したとの報告があるため，脳腫瘍の既往のある患者に本剤を投与する場合は定期的に画像診断を実施し，脳腫瘍の発現や再発の有無を注意深く観察すること。
５．成人成長ホルモン分泌不全症患者では本剤の投与中は，血清ＩＧＦ－Ｉ値が基準範囲上限を超えないよう，定期的に検査を実施すること。検査頻度については，「用法・用量に関連する使用上の注意」の項を参照すること。
６．成人成長ホルモン分泌不全症患者では本剤の投与により血糖値，ＨｂＡ１Ｃの上昇があらわれることがあるため，定期的に血糖値，ＨｂＡ１Ｃあるいは尿糖等を測定し，異常が認められた場合には投与量の減量あるいは投与中止を考慮すること。
７．成人成長ホルモン分泌不全症患者では本剤の投与により浮腫，関節痛等があらわれることがあるため，観察を十分に行い，異常が認められた場合には投与量の減量あるいは投与中止を考慮すること。
８．成人成長ホルモン分泌不全症（重症に限る）の患者に投与する場合，内分泌専門医あるいは内分泌専門医の指導のもとで治療を行うこと。
９．ＳＧＡ性低身長症患者に投与する場合には，治療前及び治療中にＩＧＦ－Ｉを３ヵ月から６ヵ月に１回，ＨｂＡ１Ｃ，空腹時又は随時血糖，ＴＳＨ，ｆＴ４，骨年齢を６ヵ月から１年に１回測定すること。異常が認められた場合には投与中止を考慮すること。
１０．ＳＧＡ性低身長症患者に投与する場合，本疾患の治療に精通した医師（小児内分泌専門医等）あるいはその指導のもとで治療を行うこと。


ジオール錠２μｇ

感覚器官用剤
 → 皮膚科用剤
  → ざ瘡治療薬

一般名 | プレグナンジオール
商品名 | ジオール錠２μｇ
個別医薬品コード | 2479005F1038
メーカー | 田辺三菱製薬

項目 | 内容
効能効果 | 効能・効果 尋常性ざ瘡
用法用量 | 用法・用量 プレグナンジオールとして，通常成人に１日２～６μｇ（１～３錠）を経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


ジクアス点眼液３％

感覚器官用剤
 → 眼科用剤
  → 角膜治療薬

一般名 | ジクアホソルナトリウム
商品名 | ジクアス点眼液３％
個別医薬品コード | 1319758Q1021
メーカー | 参天
ジクアス点眼液３％

項目 | 内容
効能効果 | 効能・効果 ドライアイ 効能効果に関連する使用上の注意 涙液異常に伴う角結膜上皮障害が認められ，ドライアイと診断された患者に使用すること。
用法用量 | 用法・用量 通常，１回１滴，１日６回点眼する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 |


ジクロード点眼液０．１％

感覚器官用剤
 → 眼科用剤
  → 非ステロイド抗炎症薬

一般名 | ジクロフェナクナトリウム
商品名 | ジクロード点眼液０．１％
個別医薬品コード | 1319726Q1102
メーカー | わかもと
ジクロード点眼液０．１％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1319726Q1099 | ジクロスターＰＦ点眼液０．１％ | 日本点眼薬
1319726Q1110 | ジクロスター点眼液０．１％ | ニッテン
1319726Q1129 | ジクロフェナック点眼液０．１％ | 東亜薬品
1319726Q1137 | ベギータ点眼液０．１％ | シオノ
1319726Q1145 | スタフルミン点眼液０．１％ | 昭和薬化
1319726Q1153 | ボナフェック点眼液０．１％ | 日新：山形

項目 | 内容
効能効果 | 効能・効果 １．白内障手術時における下記症状の防止 術後の炎症症状，術中・術後合併症
用法用量 | 用法・用量 通常，眼手術前４回（３時間前，２時間前，１時間前，３０分前），眼手術後１日３回，１回１滴点眼する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対して過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 眼の感染症を不顕性化するおそれがあるので，観察を十分に行い，感染を起こした場合は投与を中止すること。


ジゴキシン錠「タイヨー」０．１２５ｍｇ

循環器系に作用する薬剤
 → 心不全治療薬・昇圧薬
  → ジギタリス製剤

ハイリスク分類
ジギタリス製剤

一般名 | ジゴキシン
商品名 | ジゴキシン錠「タイヨー」０．１２５ｍｇ
個別医薬品コード | 2113003F2037
メーカー | 大洋
ジゴキシン錠「タイヨー」０．１２５ｍｇ

項目 | 内容
効能効果 | 効能・効果 １．次の疾患にもとづくうっ血性心不全（肺水腫，心臓喘息などを含む。） 先天性心疾患，弁膜疾患，高血圧症，虚血性心疾患（心筋梗塞，狭心症など），肺性心（肺血栓・塞栓症，肺気腫，肺線維症などによるもの），その他の心疾患（心膜炎，心筋疾患など），腎疾患，甲状腺機能亢進症ならびに低下症など ２．心房細動・粗動による頻脈 ３．発作性上室性頻拍 ４．次の際における心不全及び各種頻脈の予防と治療 手術，急性熱性疾患，出産，ショック，急性中毒
用法用量 | 用法・用量 １．ジゴキシンとして通常成人に対して （１）．急速飽和療法（飽和量：１．０～４．０ｍｇ）：初回０．５～１．０ｍｇ，以後０．５ｍｇを６～８時間毎に経口投与し，十分効果のあらわれるまで続ける。 （２）．比較的急速飽和療法を行うことができる。 （３）．緩徐飽和療法を行うことができる。 （４）．維持療法：１日０．２５～０．５ｍｇを経口投与する。 ２．ジゴキシンとして通常小児に対して （１）．急速飽和療法： ２歳以下：１日０．０６～０．０８ｍｇ／ｋｇを３～４回に分割経口投与する。 ２歳以上：１日０．０４～０．０６ｍｇ／ｋｇを３～４回に分割経口投与する。 （２）．維持療法：飽和量の１／５～１／３量を経口投与する。 用法・用量に関連する使用上の注意 飽和療法は過量になりやすいので，緊急を要さない患者には治療開始初期から維持療法による投与も考慮すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．房室ブロック，洞房ブロックのある患者［刺激伝導系を抑制し，これらを悪化させることがある］ ２．ジギタリス中毒の患者［中毒症状が悪化する］ ３．閉塞性心筋疾患（特発性肥大性大動脈弁下狭窄等）のある患者［心筋収縮力を増強し，左室流出路の閉塞を悪化させることがある］ ４．本剤の成分又はジギタリス剤に対し過敏症の既往歴のある患者 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） １．本剤投与中の患者にカルシウム注射剤を投与すること。（「相互作用」の項参照） ２．本剤投与中の患者に塩化スキサメトニウムを投与すること。（「相互作用」の項参照）
一般的注意 | 重要な基本的注意 １．本剤を投与する場合には観察を十分に行い，過去２～３週間以内にジギタリス剤又はその他の強心配糖体が投与されているか否かを確認したのち，慎重に投与量を決定すること。 ２．本剤の至適投与量は患者により個人差があるので，少量から投与を開始し，観察を十分に行い投与量を調節すること。


ジゴキシン錠「タイヨー」０．２５ｍｇ

循環器系に作用する薬剤
 → 心不全治療薬・昇圧薬
  → ジギタリス製剤

ハイリスク分類
ジギタリス製剤

一般名 | ジゴキシン
商品名 | ジゴキシン錠「タイヨー」０．２５ｍｇ
個別医薬品コード | 2113003F1081
メーカー | 大洋
ジゴキシン錠「タイヨー」０．２５ｍｇ

項目 | 内容
効能効果 | 効能・効果 １．次の疾患にもとづくうっ血性心不全（肺水腫，心臓喘息などを含む。） 先天性心疾患，弁膜疾患，高血圧症，虚血性心疾患（心筋梗塞，狭心症など），肺性心（肺血栓・塞栓症，肺気腫，肺線維症などによるもの），その他の心疾患（心膜炎，心筋疾患など），腎疾患，甲状腺機能亢進症ならびに低下症など ２．心房細動・粗動による頻脈 ３．発作性上室性頻拍 ４．次の際における心不全及び各種頻脈の予防と治療 手術，急性熱性疾患，出産，ショック，急性中毒
用法用量 | 用法・用量 １．ジゴキシンとして通常成人に対して （１）．急速飽和療法（飽和量：１．０～４．０ｍｇ）：初回０．５～１．０ｍｇ，以後０．５ｍｇを６～８時間毎に経口投与し，十分効果のあらわれるまで続ける。 （２）．比較的急速飽和療法を行うことができる。 （３）．緩徐飽和療法を行うことができる。 （４）．維持療法：１日０．２５～０．５ｍｇを経口投与する。 ２．ジゴキシンとして通常小児に対して （１）．急速飽和療法： ２歳以下：１日０．０６～０．０８ｍｇ／ｋｇを３～４回に分割経口投与する。 ２歳以上：１日０．０４～０．０６ｍｇ／ｋｇを３～４回に分割経口投与する。 （２）．維持療法：飽和量の１／５～１／３量を経口投与する。 用法・用量に関連する使用上の注意 飽和療法は過量になりやすいので，緊急を要さない患者には治療開始初期から維持療法による投与も考慮すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．房室ブロック，洞房ブロックのある患者［刺激伝導系を抑制し，これらを悪化させることがある］ ２．ジギタリス中毒の患者［中毒症状が悪化する］ ３．閉塞性心筋疾患（特発性肥大性大動脈弁下狭窄等）のある患者［心筋収縮力を増強し，左室流出路の閉塞を悪化させることがある］ ４．本剤の成分又はジギタリス剤に対し過敏症の既往歴のある患者 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） １．本剤投与中の患者にカルシウム注射剤を投与すること。（「相互作用」の項参照） ２．本剤投与中の患者に塩化スキサメトニウムを投与すること。（「相互作用」の項参照）
一般的注意 | 重要な基本的注意 １．本剤を投与する場合には観察を十分に行い，過去２～３週間以内にジギタリス剤又はその他の強心配糖体が投与されているか否かを確認したのち，慎重に投与量を決定すること。 ２．本剤の至適投与量は患者により個人差があるので，少量から投与を開始し，観察を十分に行い投与量を調節すること。


ジゴキシン錠０．１２５ｍｇ「ＡＦＰ」

循環器系に作用する薬剤
 → 心不全治療薬・昇圧薬
  → ジギタリス製剤

ハイリスク分類
ジギタリス製剤

一般名 | ジゴキシン
商品名 | ジゴキシン錠０．１２５ｍｇ「ＡＦＰ」
個別医薬品コード | 2113003F2061
メーカー | アルフレッサファーマ
ジゴキシン錠０．１２５ｍｇ「ＡＦＰ」

項目 | 内容
効能効果 | 効能・効果 １．次の疾患に基づくうっ血性心不全（肺水腫，心臓喘息などを含む） 先天性心疾患，弁膜疾患，高血圧症，虚血性心疾患（心筋梗塞，狭心症など），肺性心（肺血栓・塞栓症，肺気腫，肺線維症などによるもの），その他の心疾患（心膜炎，心筋疾患など），腎疾患，甲状腺機能亢進症ならびに低下症など ２．心房細動・粗動による頻脈 ３．発作性上室性頻拍 ４．次の際における心不全および各種頻脈の予防と治療 手術，急性熱性疾患，出産，ショック，急性中毒
用法用量 | 用法・用量 ジゴキシンとして通常成人に対して： （１）．急速飽和療法（飽和量：１．０～４．０ｍｇ）：初回０．５～１．０ｍｇ，以後０．５ｍｇを６～８時間毎に経口投与し，十分効果のあらわれるまで続ける。 （２）．比較的急速飽和療法を行うことができる。 （３）．緩徐飽和療法を行うことができる。 （４）．維持療法：１日０．２５～０．５ｍｇを経口投与する。 ジゴキシンとして通常小児に対して： （１）．急速飽和療法： ２歳以下：１日０．０６～０．０８ｍｇ／ｋｇを３～４回に分割経口投与する。 ２歳以上：１日０．０４～０．０６ｍｇ／ｋｇを３～４回に分割経口投与する。 （２）．維持療法：飽和量の１／５～１／３量を経口投与する。 用法・用量に関連する使用上の注意 飽和療法は過量になりやすいので，緊急を要さない患者には治療開始初期から維持療法による投与も考慮すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．房室ブロック，洞房ブロックのある患者［刺激伝導系を抑制し，これらを悪化させることがある。］ ２．ジギタリス中毒の患者［中毒症状が悪化する。］ ３．閉塞性心筋疾患（特発性肥大性大動脈弁下狭窄等）のある患者［心筋収縮力を増強し，左室流出路の閉塞を悪化させることがある。］ ４．本剤の成分又はジギタリス剤に対し過敏症の既往歴のある患者 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） １．本剤投与中の患者にカルシウム注射剤を投与すること（「３．相互作用」の項参照）。 ２．本剤投与中の患者にスキサメトニウム塩化物水和物を投与すること（「３．相互作用」の項参照）。
一般的注意 | 重要な基本的注意 １．本剤を投与する場合には観察を十分に行い，過去２～３週間以内にジギタリス剤又はその他の強心配糖体が投与されているか否かを確認した後，慎重に投与量を決定すること。 ２．本剤の至適投与量は患者により個人差があるので，少量から投与を開始し，観察を十分に行い投与量を調節すること。


ジゴキシン錠０．２５ｍｇ「ＡＦＰ」

循環器系に作用する薬剤
 → 心不全治療薬・昇圧薬
  → ジギタリス製剤

ハイリスク分類
ジギタリス製剤

一般名 | ジゴキシン
商品名 | ジゴキシン錠０．２５ｍｇ「ＡＦＰ」
個別医薬品コード | 2113003F1090
メーカー | アルフレッサファーマ
ジゴキシン錠０．２５ｍｇ「ＡＦＰ」

項目 | 内容
効能効果 | 効能・効果 １．次の疾患に基づくうっ血性心不全（肺水腫，心臓喘息などを含む） 先天性心疾患，弁膜疾患，高血圧症，虚血性心疾患（心筋梗塞，狭心症など），肺性心（肺血栓・塞栓症，肺気腫，肺線維症などによるもの），その他の心疾患（心膜炎，心筋疾患など），腎疾患，甲状腺機能亢進症ならびに低下症など ２．心房細動・粗動による頻脈 ３．発作性上室性頻拍 ４．次の際における心不全および各種頻脈の予防と治療 手術，急性熱性疾患，出産，ショック，急性中毒
用法用量 | 用法・用量 ジゴキシンとして通常成人に対して： （１）．急速飽和療法（飽和量：１．０～４．０ｍｇ）：初回０．５～１．０ｍｇ，以後０．５ｍｇを６～８時間毎に経口投与し，十分効果のあらわれるまで続ける。 （２）．比較的急速飽和療法を行うことができる。 （３）．緩徐飽和療法を行うことができる。 （４）．維持療法：１日０．２５～０．５ｍｇを経口投与する。 ジゴキシンとして通常小児に対して： （１）．急速飽和療法： ２歳以下：１日０．０６～０．０８ｍｇ／ｋｇを３～４回に分割経口投与する。 ２歳以上：１日０．０４～０．０６ｍｇ／ｋｇを３～４回に分割経口投与する。 （２）．維持療法：飽和量の１／５～１／３量を経口投与する。 用法・用量に関連する使用上の注意 飽和療法は過量になりやすいので，緊急を要さない患者には治療開始初期から維持療法による投与も考慮すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．房室ブロック，洞房ブロックのある患者［刺激伝導系を抑制し，これらを悪化させることがある。］ ２．ジギタリス中毒の患者［中毒症状が悪化する。］ ３．閉塞性心筋疾患（特発性肥大性大動脈弁下狭窄等）のある患者［心筋収縮力を増強し，左室流出路の閉塞を悪化させることがある。］ ４．本剤の成分又はジギタリス剤に対し過敏症の既往歴のある患者 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） １．本剤投与中の患者にカルシウム注射剤を投与すること（「３．相互作用」の項参照）。 ２．本剤投与中の患者にスキサメトニウム塩化物水和物を投与すること（「３．相互作用」の項参照）。
一般的注意 | 重要な基本的注意 １．本剤を投与する場合には観察を十分に行い，過去２～３週間以内にジギタリス剤又はその他の強心配糖体が投与されているか否かを確認した後，慎重に投与量を決定すること。 ２．本剤の至適投与量は患者により個人差があるので，少量から投与を開始し，観察を十分に行い投与量を調節すること。


ジゴキシン錠０．２５ｍｇ「ＨＤ」

循環器系に作用する薬剤
 → 心不全治療薬・昇圧薬
  → ジギタリス製剤

ハイリスク分類
ジギタリス製剤

一般名 | ジゴキシン
商品名 | ジゴキシン錠０．２５ｍｇ「ＨＤ」
個別医薬品コード | 2113003F1073
メーカー | ニプロファーマ
ジゴキシン錠０．２５ｍｇ「ＨＤ」

項目 | 内容
効能効果 | 効能・効果 １．次の疾患に基づくうっ血性心不全（肺水腫，心臓喘息などを含む） 先天性心疾患，弁膜疾患，高血圧症，虚血性心疾患（心筋梗塞，狭心症等），肺性心（肺血栓・塞栓症，肺気腫，肺線維症などによるもの），その他の心疾患（心膜炎，心筋疾患等），腎疾患，甲状腺機能亢進症並びに低下症等 ２．心房細動・粗動による頻脈 ３．発作性上室性頻拍 ４．次の際における心不全及び各種頻脈の予防と治療 手術，急性熱性疾患，出産，ショック，急性中毒
用法用量 | 用法・用量 １．ジゴキシンとして通常成人に対して： （１）．急速飽和療法（飽和量：１．０～４．０ｍｇ）：初回０．５～１．０ｍｇ，以後０．５ｍｇを６～８時間毎に経口投与し，十分効果のあらわれるまで続ける。 （２）．比較的急速飽和療法を行うことができる。 （３）．緩徐飽和療法を行うことができる。 （４）．維持療法：１日０．２５～０．５ｍｇを経口投与する。 ２．ジゴキシンとして通常小児に対して： （１）．急速飽和療法： ２歳以下：１日０．０６～０．０８ｍｇ／ｋｇを３～４回に分割経口投与する。 ２歳以上：１日０．０４～０．０６ｍｇ／ｋｇを３～４回に分割経口投与する。 （２）．維持療法：飽和量の１／５～１／３量を経口投与する。 用法・用量に関連する使用上の注意 飽和療法は過量になりやすいので，緊急を要さない患者には治療開始初期から維持療法による投与も考慮すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．房室ブロック，洞房ブロックのある患者［刺激伝導系を抑制し，これらが悪化することがある。］ ２．ジギタリス中毒の患者［中毒症状が悪化する。］ ３．閉塞性心筋疾患（特発性肥大性大動脈弁下狭窄等）のある患者［心筋収縮力を増強し，左室流出路の閉塞が悪化することがある。］ ４．本剤の成分又はジギタリス製剤に対し過敏症の既往歴のある患者 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） １．本剤投与中の患者にカルシウム注射剤を投与すること。（「３．相互作用」の項参照） ２．本剤投与中の患者にスキサメトニウムを投与すること。（「３．相互作用」の項参照）
一般的注意 | 重要な基本的注意 １．本剤を投与する場合には観察を十分に行い，過去２～３週間以内にジギタリス剤又はその他の強心配糖体が投与されているか否かを確認した後，慎重に投与量を決定すること。 ２．本剤の至適投与量は患者により個人差があるので，少量から投与を開始し，観察を十分に行い投与量を調節すること。


ジゴキシンＫＹ錠０．２５

循環器系に作用する薬剤
 → 心不全治療薬・昇圧薬
  → ジギタリス製剤

ハイリスク分類
ジギタリス製剤

一般名 | ジゴキシン
商品名 | ジゴキシンＫＹ錠０．２５
個別医薬品コード | 2113003F1065
メーカー | 京都
ジゴキシンＫＹ錠０．２５

項目 | 内容
効能効果 | 効能・効果 １．次の疾患に基づくうっ血性心不全（肺水腫，心臓喘息などを含む。） 先天性心疾患，弁膜疾患，高血圧症，虚血性心疾患（心筋梗塞，狭心症など），肺性心（肺血栓・塞栓症，肺気腫，肺線維症などによるもの），その他の心疾患（心膜炎，心筋疾患など），腎疾患，甲状腺機能亢進症ならびに低下症など ２．心房細動・粗動による頻脈 ３．発作性上室性頻拍 ４．次の際における心不全および各種頻脈の予防と治療 手術，急性熱性疾患，出産，ショック，急性中毒
用法用量 | 用法・用量 ジゴキシンとして通常成人に対して （１）．急速飽和療法（飽和量：１．０～４．０ｍｇ）：初回０．５～１．０ｍｇ，以後０．５ｍｇを６～８時間毎に経口投与し，十分効果のあらわれるまで続ける。 （２）．比較的急速飽和療法を行うことができる。 （３）．緩徐飽和療法を行うことができる。 （４）．維持療法：１日０．２５～０．５ｍｇを経口投与する。 ジゴキシンとして通常小児に対して （１）．急速飽和療法： ２歳以下：１日０．０６～０．０８ｍｇ／ｋｇを３～４回に分割経口投与する。 ２歳以上：１日０．０４～０．０６ｍｇ／ｋｇを３～４回に分割経口投与する。 （２）．維持療法：飽和量の１／５～１／３量を経口投与する。 用法・用量に関連する使用上の注意 飽和療法は過量になりやすいので，緊急を要さない患者には治療開始初期から維持療法による投与も考慮すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．房室ブロック，洞房ブロックのある患者［刺激伝導系を抑制し，これらを悪化させることがある。］ ２．ジギタリス中毒の患者［中毒症状が悪化する。］ ３．閉塞性心筋疾患（特発性肥大性大動脈弁下狭窄等）のある患者［心筋収縮力を増強し，左室流出路の閉塞を悪化させることがある。］ ４．本剤の成分又はジギタリス剤に対し過敏症の既往歴のある患者 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） １．本剤投与中の患者にカルシウム注射剤を投与すること［「相互作用」の項参照］ ２．本剤投与中の患者にスキサメトニウム塩化物水和物を投与すること［「相互作用」の項参照］
一般的注意 | 重要な基本的注意 １．本剤を投与する場合には観察を十分に行い，過去２～３週間以内にジギタリス剤又はその他の強心配糖体が投与されているか否かを確認したのち，慎重に投与量を決定すること。 ２．本剤の至適投与量は患者により個人差があるので，少量から投与を開始し，観察を十分に行い投与量を調節すること。


ジゴシンエリキシル０．０５ｍｇ／ｍＬ

循環器系に作用する薬剤
 → 心不全治療薬・昇圧薬
  → ジギタリス製剤

ハイリスク分類
ジギタリス製剤

一般名 | ジゴキシン
商品名 | ジゴシンエリキシル０．０５ｍｇ／ｍＬ
個別医薬品コード | 2113004S1033
メーカー | 中外

項目 | 内容
効能効果 | 効能・効果 １．次の疾患に基づくうっ血性心不全（肺水腫，心臓喘息等を含む） 先天性心疾患，弁膜疾患，高血圧症，虚血性心疾患（心筋梗塞，狭心症等），肺性心（肺血栓・塞栓症，肺気腫，肺線維症等によるもの），その他の心疾患（心膜炎，心筋疾患等），腎疾患，甲状腺機能亢進症ならびに低下症等 ２．心房細動・粗動による頻脈 ３．発作性上室性頻拍 ４．次の際における心不全及び各種頻脈の予防と治療 手術，急性熱性疾患，出産，ショック，急性中毒
用法用量 | 用法・用量 １．ジゴキシンとして通常成人に対して （１）．急速飽和療法（飽和量：１．０～４．０ｍｇ）：初回０．５～１．０ｍｇ，以後０．５ｍｇを６～８時間ごとに経口投与し，十分効果のあらわれるまで続ける。 （２）．比較的急速飽和療法を行うことができる。 （３）．緩徐飽和療法を行うことができる。 （４）．維持療法：１日０．２５～０．５ｍｇを経口投与する。 ２．ジゴキシンとして通常小児に対して （１）．急速飽和療法： ２歳以下：１日０．０６～０．０８ｍｇ／ｋｇを３～４回に分割経口投与する。 ２歳以上：１日０．０４～０．０６ｍｇ／ｋｇを３～４回に分割経口投与する。 （２）．維持療法：飽和量の１／５～１／３量を経口投与する。 用法・用量に関連する使用上の注意 飽和療法は過量になりやすいので，緊急を要さない患者には治療開始初期から維持療法による投与も考慮すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．房室ブロック，洞房ブロックのある患者［刺激伝導系を抑制し，これらを悪化させることがある。］ ２．ジギタリス中毒の患者［中毒症状が悪化する。］ ３．閉塞性心筋疾患（特発性肥大性大動脈弁下狭窄等）のある患者［心筋収縮力を増強し，左室流出路の閉塞を悪化させることがある。］ ４．本剤の成分又はジギタリス剤に対し過敏症の既往歴のある患者 ５．ジスルフィラム，シアナミドを投与中の患者（「相互作用」の項参照） 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） １．本剤投与中の患者にカルシウム注射剤を投与すること（「相互作用」の項参照）。 ２．本剤投与中の患者にスキサメトニウム塩化物水和物を投与すること（「相互作用」の項参照）。
一般的注意 | 重要な基本的注意 １．本剤を投与する場合には観察を十分に行い，過去２～３週間以内にジギタリス剤又はその他の強心配糖体が投与されているか否かを確認したのち，慎重に投与量を決定すること。 ２．本剤の至適投与量は患者により個人差があるので，少量から投与を開始し，観察を十分に行い投与量を調節すること。


ジゴシン散０．１％

循環器系に作用する薬剤
 → 心不全治療薬・昇圧薬
  → ジギタリス製剤

ハイリスク分類
ジギタリス製剤

一般名 | ジゴキシン
商品名 | ジゴシン散０．１％
個別医薬品コード | 2113004B1033
メーカー | 中外

項目 | 内容
効能効果 | 効能・効果 １．次の疾患に基づくうっ血性心不全（肺水腫，心臓喘息等を含む） 先天性心疾患，弁膜疾患，高血圧症，虚血性心疾患（心筋梗塞，狭心症等），肺性心（肺血栓・塞栓症，肺気腫，肺線維症等によるもの），その他の心疾患（心膜炎，心筋疾患等），腎疾患，甲状腺機能亢進症ならびに低下症等 ２．心房細動・粗動による頻脈 ３．発作性上室性頻拍 ４．次の際における心不全及び各種頻脈の予防と治療 手術，急性熱性疾患，出産，ショック，急性中毒
用法用量 | 用法・用量 １．ジゴキシンとして通常成人に対して： （１）．急速飽和療法（飽和量：１．０～４．０ｍｇ）： 初回０．５～１．０ｍｇ，以後０．５ｍｇを６～８時間ごとに経口投与し，十分効果のあらわれるまで続ける。 （２）．比較的急速飽和療法を行うことができる。 （３）．緩徐飽和療法を行うことができる。 （４）．維持療法： １日０．２５～０．５ｍｇを経口投与する。 ２．ジゴキシンとして通常小児に対して： （１）．急速飽和療法： ２歳以下：１日０．０６～０．０８ｍｇ／ｋｇを３～４回に分割経口投与する。 ２歳以上：１日０．０４～０．０６ｍｇ／ｋｇを３～４回に分割経口投与する。 （２）．維持療法： 飽和量の１／５～１／３量を経口投与する。 用法・用量に関連する使用上の注意 飽和療法は過量になりやすいので，緊急を要さない患者には治療開始初期から維持療法による投与も考慮すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．房室ブロック，洞房ブロックのある患者［刺激伝導系を抑制し，これらを悪化させることがある。］ ２．ジギタリス中毒の患者［中毒症状が悪化する。］ ３．閉塞性心筋疾患（特発性肥大性大動脈弁下狭窄等）のある患者［心筋収縮力を増強し，左室流出路の閉塞を悪化させることがある。］ ４．本剤の成分又はジギタリス剤に対し過敏症の既往歴のある患者 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） １．本剤投与中の患者にカルシウム注射剤を投与すること（「相互作用」の項参照）。 ２．本剤投与中の患者にスキサメトニウム塩化物水和物を投与すること（「相互作用」の項参照）。
一般的注意 | 重要な基本的注意 １．本剤を投与する場合には観察を十分に行い，過去２～３週間以内にジギタリス剤又はその他の強心配糖体が投与されているか否かを確認したのち，慎重に投与量を決定すること。 ２．本剤の至適投与量は患者により個人差があるので，少量から投与を開始し，観察を十分に行い投与量を調節すること。


ジゴシン錠０．１２５ｍｇ

循環器系に作用する薬剤
 → 心不全治療薬・昇圧薬
  → ジギタリス製剤

ハイリスク分類
ジギタリス製剤

一般名 | ジゴキシン
商品名 | ジゴシン錠０．１２５ｍｇ
個別医薬品コード | 2113003F2045
メーカー | 中外
ジゴシン錠０．１２５ｍｇ

項目 | 内容
効能効果 | 効能・効果 １．次の疾患に基づくうっ血性心不全（肺水腫，心臓喘息等を含む） 先天性心疾患，弁膜疾患，高血圧症，虚血性心疾患（心筋梗塞，狭心症等），肺性心（肺血栓・塞栓症，肺気腫，肺線維症等によるもの），その他の心疾患（心膜炎，心筋疾患等），腎疾患，甲状腺機能亢進症ならびに低下症等 ２．心房細動・粗動による頻脈 ３．発作性上室性頻拍 ４．次の際における心不全及び各種頻脈の予防と治療 手術，急性熱性疾患，出産，ショック，急性中毒
用法用量 | 用法・用量 １．ジゴキシンとして通常成人に対して： （１）．急速飽和療法（飽和量：１．０～４．０ｍｇ）： 初回０．５～１．０ｍｇ，以後０．５ｍｇを６～８時間ごとに経口投与し，十分効果のあらわれるまで続ける。 （２）．比較的急速飽和療法を行うことができる。 （３）．緩徐飽和療法を行うことができる。 （４）．維持療法： １日０．２５～０．５ｍｇを経口投与する。 ２．ジゴキシンとして通常小児に対して： （１）．急速飽和療法： ２歳以下：１日０．０６～０．０８ｍｇ／ｋｇを３～４回に分割経口投与する。 ２歳以上：１日０．０４～０．０６ｍｇ／ｋｇを３～４回に分割経口投与する。 （２）．維持療法： 飽和量の１／５～１／３量を経口投与する。 用法・用量に関連する使用上の注意 飽和療法は過量になりやすいので，緊急を要さない患者には治療開始初期から維持療法による投与も考慮すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．房室ブロック，洞房ブロックのある患者［刺激伝導系を抑制し，これらを悪化させることがある。］ ２．ジギタリス中毒の患者［中毒症状が悪化する。］ ３．閉塞性心筋疾患（特発性肥大性大動脈弁下狭窄等）のある患者［心筋収縮力を増強し，左室流出路の閉塞を悪化させることがある。］ ４．本剤の成分又はジギタリス剤に対し過敏症の既往歴のある患者 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） １．本剤投与中の患者にカルシウム注射剤を投与すること（「相互作用」の項参照）。 ２．本剤投与中の患者にスキサメトニウム塩化物水和物を投与すること（「相互作用」の項参照）。
一般的注意 | 重要な基本的注意 １．本剤を投与する場合には観察を十分に行い，過去２～３週間以内にジギタリス剤又はその他の強心配糖体が投与されているか否かを確認したのち，慎重に投与量を決定すること。 ２．本剤の至適投与量は患者により個人差があるので，少量から投与を開始し，観察を十分に行い投与量を調節すること。


ジゴシン錠０．２５ｍｇ

循環器系に作用する薬剤
 → 心不全治療薬・昇圧薬
  → ジギタリス製剤

ハイリスク分類
ジギタリス製剤

一般名 | ジゴキシン
商品名 | ジゴシン錠０．２５ｍｇ
個別医薬品コード | 2113003F1057
メーカー | 中外
ジゴシン錠０．２５ｍｇ

項目 | 内容
効能効果 | 効能・効果 １．次の疾患に基づくうっ血性心不全（肺水腫，心臓喘息等を含む） 先天性心疾患，弁膜疾患，高血圧症，虚血性心疾患（心筋梗塞，狭心症等），肺性心（肺血栓・塞栓症，肺気腫，肺線維症等によるもの），その他の心疾患（心膜炎，心筋疾患等），腎疾患，甲状腺機能亢進症ならびに低下症等 ２．心房細動・粗動による頻脈 ３．発作性上室性頻拍 ４．次の際における心不全及び各種頻脈の予防と治療 手術，急性熱性疾患，出産，ショック，急性中毒
用法用量 | 用法・用量 １．ジゴキシンとして通常成人に対して： （１）．急速飽和療法（飽和量：１．０～４．０ｍｇ）： 初回０．５～１．０ｍｇ，以後０．５ｍｇを６～８時間ごとに経口投与し，十分効果のあらわれるまで続ける。 （２）．比較的急速飽和療法を行うことができる。 （３）．緩徐飽和療法を行うことができる。 （４）．維持療法： １日０．２５～０．５ｍｇを経口投与する。 ２．ジゴキシンとして通常小児に対して： （１）．急速飽和療法： ２歳以下：１日０．０６～０．０８ｍｇ／ｋｇを３～４回に分割経口投与する。 ２歳以上：１日０．０４～０．０６ｍｇ／ｋｇを３～４回に分割経口投与する。 （２）．維持療法： 飽和量の１／５～１／３量を経口投与する。 用法・用量に関連する使用上の注意 飽和療法は過量になりやすいので，緊急を要さない患者には治療開始初期から維持療法による投与も考慮すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．房室ブロック，洞房ブロックのある患者［刺激伝導系を抑制し，これらを悪化させることがある。］ ２．ジギタリス中毒の患者［中毒症状が悪化する。］ ３．閉塞性心筋疾患（特発性肥大性大動脈弁下狭窄等）のある患者［心筋収縮力を増強し，左室流出路の閉塞を悪化させることがある。］ ４．本剤の成分又はジギタリス剤に対し過敏症の既往歴のある患者 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） １．本剤投与中の患者にカルシウム注射剤を投与すること（「相互作用」の項参照）。 ２．本剤投与中の患者にスキサメトニウム塩化物水和物を投与すること（「相互作用」の項参照）。
一般的注意 | 重要な基本的注意 １．本剤を投与する場合には観察を十分に行い，過去２～３週間以内にジギタリス剤又はその他の強心配糖体が投与されているか否かを確認したのち，慎重に投与量を決定すること。 ２．本剤の至適投与量は患者により個人差があるので，少量から投与を開始し，観察を十分に行い投与量を調節すること。


ジゴハン錠０．１２５ｍｇ

循環器系に作用する薬剤
 → 心不全治療薬・昇圧薬
  → ジギタリス製剤

ハイリスク分類
ジギタリス製剤

一般名 | ジゴキシン
商品名 | ジゴハン錠０．１２５ｍｇ
個別医薬品コード | 2113003F2053
メーカー | ニプロファーマ
ジゴハン錠０．１２５ｍｇ

項目 | 内容
効能効果 | 効能・効果 １．次の疾患に基づくうっ血性心不全（肺水腫，心臓喘息などを含む） 先天性心疾患，弁膜疾患，高血圧症，虚血性心疾患（心筋梗塞，狭心症等），肺性心（肺血栓・塞栓症，肺気腫，肺線維症などによるもの），その他の心疾患（心膜炎，心筋疾患等），腎疾患，甲状腺機能亢進症並びに低下症等 ２．心房細動・粗動による頻脈 ３．発作性上室性頻拍 ４．次の際における心不全及び各種頻脈の予防と治療 手術，急性熱性疾患，出産，ショック，急性中毒
用法用量 | 用法・用量 １．ジゴキシンとして通常成人に対して： （１）．急速飽和療法（飽和量：１．０～４．０ｍｇ）：初回０．５～１．０ｍｇ，以後０．５ｍｇを６～８時間毎に経口投与し，十分効果のあらわれるまで続ける。 （２）．比較的急速飽和療法を行うことができる。 （３）．緩徐飽和療法を行うことができる。 （４）．維持療法：１日０．２５～０．５ｍｇを経口投与する。 ２．ジゴキシンとして通常小児に対して： （１）．急速飽和療法： ２歳以下：１日０．０６～０．０８ｍｇ／ｋｇを３～４回に分割経口投与する。 ２歳以上：１日０．０４～０．０６ｍｇ／ｋｇを３～４回に分割経口投与する。 （２）．維持療法：飽和量の１／５～１／３量を経口投与する。 用法・用量に関連する使用上の注意 飽和療法は過量になりやすいので，緊急を要さない患者には治療開始初期から維持療法による投与も考慮すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．房室ブロック，洞房ブロックのある患者［刺激伝導系を抑制し，これらが悪化することがある。］ ２．ジギタリス中毒の患者［中毒症状が悪化する。］ ３．閉塞性心筋疾患（特発性肥大性大動脈弁下狭窄等）のある患者［心筋収縮力を増強し，左室流出路の閉塞が悪化することがある。］ ４．本剤の成分又はジギタリス製剤に対し過敏症の既往歴のある患者 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） １．本剤投与中の患者にカルシウム注射剤を投与すること。（「３．相互作用」の項参照） ２．本剤投与中の患者にスキサメトニウムを投与すること。（「３．相互作用」の項参照）
一般的注意 | 重要な基本的注意 １．本剤を投与する場合には観察を十分に行い，過去２～３週間以内にジギタリス剤又はその他の強心配糖体が投与されているか否かを確認した後，慎重に投与量を決定すること。 ２．本剤の至適投与量は患者により個人差があるので，少量から投与を開始し，観察を十分に行い投与量を調節すること。


ジスロマックカプセル小児用１００ｍｇ

病原微生物に対する薬剤
 → 抗菌薬
  → マクロライド系薬

一般名 | アジスロマイシン水和物
商品名 | ジスロマックカプセル小児用１００ｍｇ
個別医薬品コード | 6149004M1027
メーカー | ファイザー
ジスロマックカプセル小児用１００ｍｇ

項目
内容
効能効果 効能・効果
＜適応菌種＞：アジスロマイシンに感性のブドウ球菌属，レンサ球菌属，肺炎球菌，モラクセラ（ブランハメラ）・カタラーリス，インフルエンザ菌，肺炎クラミジア（クラミジア・ニューモニエ），マイコプラズマ属
＜適応症＞：咽頭・喉頭炎，扁桃炎（扁桃周囲炎，扁桃周囲膿瘍を含む），急性気管支炎，肺炎，肺膿瘍，中耳炎
用法用量 用法・用量
小児には，体重１ｋｇあたり１０ｍｇ（力価）を１日１回，３日間経口投与する。
ただし，１日量は成人の最大投与量５００ｍｇ（力価）を超えないものとする。
体重換算による服用量の概算は，次表のとおりである。
体重 | １５～２５ｋｇ | ２６～３５ｋｇ | ３６～４５ｋｇ | ４６ｋｇ～
１日あたりの服用量 （カプセル数） | ２００ｍｇ（力価） （２カプセル） | ３００ｍｇ（力価） （３カプセル） | ４００ｍｇ（力価） （４カプセル） | ５００ｍｇ（力価） （５カプセル）

［表脚注］
１５ｋｇ未満の患児にはジスロマック細粒小児用を投与すること。
用法・用量に関連する使用上の注意
１．本剤の使用にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認すること。
２．外国の臨床における体内動態試験の成績から，本剤５００ｍｇ（力価）を１日１回３日間経口投与することにより，感受性菌に対して有効な組織内濃度が約７日間持続することが予測されているので，治療に必要な投与期間は３日間とする。
３．４日目以降においても臨床症状が不変もしくは悪化の場合には，医師の判断で適切な他の薬剤に変更すること（「相互作用」（３）の項参照）。
警告
禁忌 禁忌（次の患者には投与しないこと）
本剤の成分に対し過敏症の既往歴のある患者
一般的注意 重要な基本的注意
１．アナフィラキシー・ショックがあらわれるおそれがあるので，アレルギー既往歴，薬物過敏症等について十分な問診を行うこと。
２．ショック，アナフィラキシー様症状，皮膚粘膜眼症候群（Ｓｔｅｖｅｎｓ－Ｊｏｈｎｓｏｎ症候群），中毒性表皮壊死症（Ｌｙｅｌｌ症候群）があらわれることがあるので注意すること。また，本剤は組織内半減期が長いことから，上記副作用の治療中止後に再発する可能性があるので注意すること。
３．本剤の使用にあたっては，事前に患者に対して，次の点を指導すること。
（１）．皮膚粘膜眼症候群（Ｓｔｅｖｅｎｓ－Ｊｏｈｎｓｏｎ症候群），中毒性表皮壊死症（Ｌｙｅｌｌ症候群）が疑われる症状［発疹に加え，粘膜（口唇，眼，外陰部）のびらんあるいは水ぶくれ等の症状］があらわれた場合には，服用を中止し，ただちに医師に連絡すること。
（２）．服用終了後においても上記症状があらわれることがあるので，症状があらわれた場合にはただちに医師に連絡すること。
４．本剤は組織内半減期が長いことから，投与終了数日後においても副作用が発現する可能性があるので，観察を十分に行うなど注意すること。


ジスロマック細粒小児用１０％

病原微生物に対する薬剤
 → 抗菌薬
  → マクロライド系薬

一般名 | アジスロマイシン水和物
商品名 | ジスロマック細粒小児用１０％
個別医薬品コード | 6149004C1030
メーカー | ファイザー
ジスロマック細粒小児用１０％

項目
内容
効能効果 効能・効果
＜適応菌種＞：アジスロマイシンに感性のブドウ球菌属，レンサ球菌属，肺炎球菌，モラクセラ（ブランハメラ）・カタラーリス，インフルエンザ菌，肺炎クラミジア（クラミジア・ニューモニエ），マイコプラズマ属
＜適応症＞：咽頭・喉頭炎，扁桃炎（扁桃周囲炎，扁桃周囲膿瘍を含む），急性気管支炎，肺炎，肺膿瘍，中耳炎
用法用量 用法・用量
小児には，体重１ｋｇあたり１０ｍｇ（力価）を１日１回，３日間経口投与する。
ただし，１日量は成人の最大投与量５００ｍｇ（力価）を超えないものとする。
［表題］
体重換算による服用量の概算は，次表のとおりである。
体重 | １５～２５ｋｇ | ２６～３５ｋｇ | ３６～４５ｋｇ | ４６ｋｇ～
１日あたりの服用量 （包数） | ２００ｍｇ（力価） （２包） | ３００ｍｇ（力価） （３包） | ４００ｍｇ（力価） （４包） | ５００ｍｇ（力価） （５包）

用法・用量に関連する使用上の注意
１．本剤の使用にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認すること。
２．外国の臨床における体内動態試験の成績から，本剤５００ｍｇ（力価）を１日１回３日間経口投与することにより，感受性菌に対して有効な組織内濃度が約７日間持続することが予測されているので，治療に必要な投与期間は３日間とする。
３．４日目以降においても臨床症状が不変もしくは悪化の場合には，医師の判断で適切な他の薬剤に変更すること（「相互作用」（３）の項参照）。
警告
禁忌 禁忌（次の患者には投与しないこと）
本剤の成分に対し過敏症の既往歴のある患者
一般的注意 重要な基本的注意
１．アナフィラキシー・ショックがあらわれるおそれがあるので，アレルギー既往歴，薬物過敏症等について十分な問診を行うこと。
２．ショック，アナフィラキシー様症状，皮膚粘膜眼症候群（Ｓｔｅｖｅｎｓ－Ｊｏｈｎｓｏｎ症候群），中毒性表皮壊死症（Ｌｙｅｌｌ症候群）があらわれることがあるので注意すること。また，本剤は組織内半減期が長いことから，上記副作用の治療中止後に再発する可能性があるので注意すること。
３．本剤の使用にあたっては，事前に患者に対して，次の点を指導すること。
（１）．皮膚粘膜眼症候群（Ｓｔｅｖｅｎｓ－Ｊｏｈｎｓｏｎ症候群），中毒性表皮壊死症（Ｌｙｅｌｌ症候群）が疑われる症状［発疹に加え，粘膜（口唇，眼，外陰部）のびらんあるいは水ぶくれ等の症状］があらわれた場合には，服用を中止し，ただちに医師に連絡すること。
（２）．服用終了後においても上記症状があらわれることがあるので，症状があらわれた場合にはただちに医師に連絡すること。
４．本剤は組織内半減期が長いことから，投与終了数日後においても副作用が発現する可能性があるので，観察を十分に行うなど注意すること。


ジスロマック錠２５０ｍｇ

病原微生物に対する薬剤
 → 抗菌薬
  → マクロライド系薬

一般名 | アジスロマイシン水和物
商品名 | ジスロマック錠２５０ｍｇ
個別医薬品コード | 6149004F1028
メーカー | ファイザー
ジスロマック錠２５０ｍｇ

項目 | 内容
効能効果 | 効能・効果 ＜適応菌種＞：アジスロマイシンに感性のブドウ球菌属，レンサ球菌属，肺炎球菌，モラクセラ（ブランハメラ）・カタラーリス，インフルエンザ菌，ペプトストレプトコッカス属，クラミジア属，マイコプラズマ属 ＜適応症＞：深在性皮膚感染症，リンパ管・リンパ節炎，咽頭・喉頭炎，扁桃炎（扁桃周囲炎，扁桃周囲膿瘍を含む），急性気管支炎，肺炎，肺膿瘍，慢性呼吸器病変の二次感染，尿道炎，子宮頚管炎，副鼻腔炎，歯周組織炎，歯冠周囲炎，顎炎
用法用量 | 用法・用量 成人にはアジスロマイシンとして，５００ｍｇ（力価）を１日１回，３日間合計１．５ｇ（力価）を経口投与する。 尿道炎，子宮頚管炎に対しては，成人にはアジスロマイシンとして，１０００ｍｇ（力価）を１回経口投与する。 用法・用量に関連する使用上の注意 １．本剤の使用にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認すること。 ２．外国の臨床における体内動態試験の成績から，本剤５００ｍｇ（力価）を１日１回３日間経口投与することにより，感受性菌に対して有効な組織内濃度が約７日間持続することが予測されているので，治療に必要な投与期間は３日間とする。ただし，尿道炎，子宮頚管炎の場合は本剤１０００ｍｇ（力価）を１回経口投与することにより，アジスロマイシン感性のトラコーマクラミジア（クラミジア・トラコマティス）に対して有効な組織内濃度が約１０日間持続することが予測されているので，治療に必要な投与回数は１回とする。 ３．４日目以降においても臨床症状が不変もしくは悪化の場合には，医師の判断で適切な他の薬剤に変更すること。ただし，尿道炎，子宮頚管炎の場合には本剤１回投与後２～４週間は経過を観察し，効果を判定すること。細菌学的検査結果または臨床症状から効果が認められない場合には医師の判断で適切な他の薬剤に変更すること（「相互作用」（３）の項参照）。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．アナフィラキシー・ショックがあらわれるおそれがあるので，アレルギー既往歴，薬物過敏症等について十分な問診を行うこと。 ２．ショック，アナフィラキシー様症状，皮膚粘膜眼症候群（Ｓｔｅｖｅｎｓ－Ｊｏｈｎｓｏｎ症候群），中毒性表皮壊死症（Ｌｙｅｌｌ症候群）があらわれることがあるので注意すること。また，本剤は組織内半減期が長いことから，上記副作用の治療中止後に再発する可能性があるので注意すること。 ３．本剤の使用にあたっては，事前に患者に対して，次の点を指導すること。 （１）．皮膚粘膜眼症候群（Ｓｔｅｖｅｎｓ－Ｊｏｈｎｓｏｎ症候群），中毒性表皮壊死症（Ｌｙｅｌｌ症候群）が疑われる症状［発疹に加え，粘膜（口唇，眼，外陰部）のびらんあるいは水ぶくれ等の症状］があらわれた場合には，服用を中止し，ただちに医師に連絡すること。 （２）．服用終了後においても上記症状があらわれることがあるので，症状があらわれた場合にはただちに医師に連絡すること。 ４．本剤は組織内半減期が長いことから，投与終了数日後においても副作用が発現する可能性があるので，観察を十分に行うなど注意すること。


ジスロマック錠６００ｍｇ

病原微生物に対する薬剤
 → 抗菌薬
  → マクロライド系薬

一般名 | アジスロマイシン水和物
商品名 | ジスロマック錠６００ｍｇ
個別医薬品コード | 6149004F2024
メーカー | ファイザー
ジスロマック錠６００ｍｇ

項目 | 内容
効能効果 | 効能・効果 ＜適応菌種＞： マイコバクテリウム・アビウムコンプレックス（ＭＡＣ） ＜適応症＞： 後天性免疫不全症候群（エイズ）に伴う播種性マイコバクテリウム・アビウムコンプレックス（ＭＡＣ）症の発症抑制及び治療
用法用量 | 用法・用量 発症抑制： 成人にはアジスロマイシンとして，１２００ｍｇ（力価）を週１回経口投与する。 治療： 成人にはアジスロマイシンとして，６００ｍｇ（力価）を１日１回経口投与する。 用法・用量に関連する使用上の注意 １．治療に関する海外臨床試験においてエタンブトールとの併用効果が示されているため，治療の際にはエタンブトール（１日１５ｍｇ／ｋｇ）と併用すること１）。 ２．治療に際してはエタンブトールに加え，医師の判断によりＭＡＣに対する抗菌活性（ｉｎ ｖｉｔｒｏ）を有する他の抗菌薬を併用することが望ましい。 ３．本剤を使用する際には，投与開始時期，投与期間，併用薬について国内外の学会のガイドライン等，最新の情報を参考にし，投与すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．アナフィラキシー・ショックがあらわれるおそれがあるので，アレルギー既往歴，薬物過敏症等について十分な問診を行うこと。 ２．ショック，アナフィラキシー様症状，皮膚粘膜眼症候群（Ｓｔｅｖｅｎｓ－Ｊｏｈｎｓｏｎ症候群），中毒性表皮壊死症（Ｌｙｅｌｌ症候群）があらわれることがあるので注意すること。また，本剤は組織内半減期が長いことから，上記副作用の治療中止後に再発する可能性があるので注意すること。 ３．本剤の使用にあたっては，事前に患者に対して，次の点を指導すること。 （１）．皮膚粘膜眼症候群（Ｓｔｅｖｅｎｓ－Ｊｏｈｎｓｏｎ症候群），中毒性表皮壊死症（Ｌｙｅｌｌ症候群）が疑われる症状［発疹に加え，粘膜（口唇，眼，外陰部）のびらんあるいは水ぶくれ等の症状］があらわれた場合には，服用を中止し，ただちに医師に連絡すること。 （２）．服用終了後においても上記症状があらわれることがあるので，症状があらわれた場合にはただちに医師に連絡すること。 ４．本剤は組織内半減期が長いことから，投与終了数日後においても副作用が発現する可能性があるので，観察を十分に行うなど注意すること。


ジスロマックＳＲ成人用ドライシロップ２ｇ

病原微生物に対する薬剤
 → 抗菌薬
  → マクロライド系薬

一般名 | アジスロマイシン水和物
商品名 | ジスロマックＳＲ成人用ドライシロップ２ｇ
個別医薬品コード | 6149004R1024
メーカー | ファイザー
ジスロマックＳＲ成人用ドライシロップ２ｇ

項目 | 内容
効能効果 | 効能・効果 ＜適応菌種＞：アジスロマイシンに感性のブドウ球菌属，レンサ球菌属，肺炎球菌，淋菌，モラクセラ（ブランハメラ）・カタラーリス，インフルエンザ菌，ペプトストレプトコッカス属，クラミジア属，マイコプラズマ属 ＜適応症＞：深在性皮膚感染症，リンパ管・リンパ節炎，咽頭・喉頭炎，扁桃炎（扁桃周囲炎，扁桃周囲膿瘍を含む），急性気管支炎，肺炎，肺膿瘍，慢性呼吸器病変の二次感染，尿道炎，子宮頚管炎，副鼻腔炎，歯周組織炎，歯冠周囲炎，顎炎
用法用量 | 用法・用量 成人にはアジスロマイシンとして，２ｇ（力価）を用時水で懸濁し，空腹時に１回経口投与する。 用法用量に関連する使用上の注意 １．本剤の使用にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認すること。 ２．外国の臨床における体内動態試験の成績から，本剤２ｇ（力価）を単回経口投与することにより，感受性菌に対して有効な組織内濃度が約７日間持続することが予測されているので，治療に必要な投与回数は１回とする。 ３．本剤は，食後２時間以上の空腹時に服用する。服用後は，次の食事を２時間以上控えること。［「薬物動態」の項参照］ ４．本剤を懸濁する際は，容器の目盛りを目安に適量の水（約６０ｍＬ）で十分に振とうした後，速やかに服用すること。また，本剤を完全に服用すること。 ５．４日目以降においても臨床症状が不変もしくは悪化の場合には，医師の判断で適切な他の薬剤への変更を検討すること。ただし，尿道炎，子宮頚管炎の場合には本剤１回投与後２～４週間は経過を観察し，効果を判定すること。細菌学的検査結果又は臨床症状から効果が認められない場合には医師の判断で適切な他の薬剤への変更を検討すること。 ６．本剤を含む抗菌薬は，指示どおり正しく服用しなかった場合，初期治療の有効性が低下し，原因菌の薬剤耐性化が起こり易くなり，本剤のみならずその他の抗菌薬による治療にも反応しなくなる可能性があることを患者に指導すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．アナフィラキシー・ショックがあらわれるおそれがあるので，アレルギー既往歴，薬物過敏症等について十分な問診を行うこと。 ２．ショック，アナフィラキシー様症状，皮膚粘膜眼症候群（Ｓｔｅｖｅｎｓ－Ｊｏｈｎｓｏｎ症候群），中毒性表皮壊死症（Ｌｙｅｌｌ症候群）があらわれることがあるので注意すること。 ３．本剤の使用にあたっては，事前に患者に対して，次の点を指導すること。 （１）．皮膚粘膜眼症候群（Ｓｔｅｖｅｎｓ－Ｊｏｈｎｓｏｎ症候群），中毒性表皮壊死症（Ｌｙｅｌｌ症候群）が疑われる症状［発疹に加え，粘膜（口唇，眼，外陰部）のびらんあるいは水ぶくれ等の症状］があらわれた場合には，ただちに医師に連絡すること。 ４．本剤は組織内半減期が長いことから，投与終了数日後においても副作用が発現する可能性があるので，観察を十分に行うなど注意すること。


ジセタミン錠２５

ビタミン製剤，輸液・栄養製剤
 → ビタミン製剤
  → ビタミンＢ１・Ｂ１誘導体

一般名 | ジセチアミン塩酸塩水和物
商品名 | ジセタミン錠２５
個別医薬品コード | 3122001F1027
メーカー | 高田
ジセタミン錠２５

項目 | 内容
効能効果 | 効能・効果 １．ビタミンＢ１欠乏症の予防及び治療 ビタミンＢ１の需要が増大し，食事からの摂取が不十分な際の補給（消耗性疾患，甲状腺機能亢進症，妊産婦，授乳婦，激しい肉体労働時等） ウェルニッケ脳症 脚気衝心 ２．下記疾患のうち，ビタミンＢ１の欠乏又は代謝障害が関与すると推定される場合 神経痛 筋肉痛・関節痛 末梢神経炎・末梢神経麻痺 心筋代謝障害 便秘等の胃腸運動機能障害 なお，上記疾患に対しては，効果がないのに月余にわたって漫然と使用すべきでない。
用法用量 | 用法・用量 通常，成人にはチアミン塩化物塩酸塩として１日５～１００ｍｇを経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


ジソペイン錠７５

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → アリール酢酸系

一般名 | モフェゾラク
商品名 | ジソペイン錠７５
個別医薬品コード | 1149033F1021
メーカー | 田辺三菱製薬
ジソペイン錠７５

項目 | 内容
効能効果 | 効能・効果 下記疾患ならびに症状の消炎・鎮痛 腰痛症，頚腕症候群，肩関節周囲炎 手術後，外傷後ならびに抜歯後の消炎・鎮痛
用法用量 | 用法・用量 モフェゾラクとして，通常，成人１回７５ｍｇを１日３回食後に経口投与する。 頓用の場合は１回７５～１５０ｍｇを経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．消化性潰瘍のある患者〔プロスタグランジン生合成抑制により，胃の血流量が減少し消化性潰瘍が悪化することがある。〕 ２．重篤な血液の異常のある患者〔血液の異常を更に悪化させるおそれがある。〕 ３．重篤な肝障害のある患者〔肝障害を更に悪化させるおそれがある。〕 ４．重篤な腎障害のある患者〔腎血流量減少や腎での水及びＮａ再吸収増加を引き起こし，腎機能を更に低下させるおそれがある。〕 ５．重篤な心機能不全のある患者〔腎のプロスタグランジン生合成抑制により浮腫，循環体液量の増加が起こり，心臓の仕事量が増加するため症状を悪化させるおそれがある。〕 ６．重篤な高血圧症の患者〔プロスタグランジン合成阻害作用に基づくＮａ・水分貯留傾向があるため，血圧を更に上昇させるおそれがある。〕 ７．本剤の成分に過敏症の既往歴のある患者 ８．アスピリン喘息（非ステロイド性消炎鎮痛剤等による喘息発作の誘発）又はその既往歴のある患者〔重症喘息発作を誘発する。〕
一般的注意 | 重要な基本的注意 １．消炎鎮痛剤による治療は原因療法ではなく，対症療法であることに留意すること。 ２．急性疾患に対し，本剤を用いる場合には次の事項を考慮すること。 （１）．急性炎症，疼痛及び発熱の程度を考慮し，投与すること。 （２）．原則として同一の薬剤の長期投与を避けること。 （３）．原因療法があればこれを行うこと。 ３．患者の状態を十分観察し，副作用の発現に留意すること。 ４．感染症を不顕性化するおそれがあるので，感染による炎症に対して用いる場合には適切な抗菌剤を併用し，観察を十分に行い慎重に投与すること。 ５．他の消炎鎮痛剤との併用は避けることが望ましい。 ６．高齢者及び小児には副作用の発現に特に注意し，必要最小限の使用にとどめるなど慎重に投与すること。


ジヒドロコデインリン酸塩

呼吸器系に作用する薬剤
 → 鎮咳薬
  → 中枢性麻薬性鎮咳薬 		神経系に作用する薬剤
 → 麻薬および類似薬
  → 麻薬
※複数の分類に含まれます。

一般名 | ジヒドロコデインリン酸塩
商品名 | ジヒドロコデインリン酸塩
個別医薬品コード | 8115003X1070
メーカー | 第一三共プロファーマ

項目 | 内容
効能効果 | 効能又は効果 各種呼吸器疾患における鎮咳・鎮静 疼痛時における鎮痛 激しい下痢症状の改善
用法用量 | 用法及び用量 ジヒドロコデインリン酸塩： 通常，成人には，ジヒドロコデインリン酸塩として，１回１０ｍｇ，１日３０ｍｇを経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な呼吸抑制のある患者［呼吸抑制を増強する。］ ２．気管支喘息発作中の患者［気道分泌を妨げる。］ ３．重篤な肝障害のある患者［昏睡に陥ることがある。］ ４．慢性肺疾患に続発する心不全の患者［呼吸抑制や循環不全を増強する。］ ５．痙攣状態（てんかん重積症，破傷風，ストリキニーネ中毒）にある患者［脊髄の刺激効果があらわれる。］ ６．急性アルコール中毒の患者［呼吸抑制を増強する。］ ７．アヘンアルカロイドに対し過敏症の患者 ８．出血性大腸炎の患者［腸管出血性大腸菌（Ｏ１５７等）や赤痢菌等の重篤な細菌性下痢のある患者では，症状の悪化，治療期間の延長をきたすおそれがある。］ 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 細菌性下痢のある患者［治療期間の延長をきたすおそれがある。］
一般的注意 | 重要な基本的注意 １．連用により薬物依存を生じることがあるので，観察を十分に行い，慎重に投与すること（「副作用」の項参照）。 ２．眠気，眩暈が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


ジヒドロコデインリン酸塩「シオノギ」原末

呼吸器系に作用する薬剤
 → 鎮咳薬
  → 中枢性麻薬性鎮咳薬 		神経系に作用する薬剤
 → 麻薬および類似薬
  → 麻薬
※複数の分類に含まれます。

一般名 | ジヒドロコデインリン酸塩
商品名 | ジヒドロコデインリン酸塩「シオノギ」原末
個別医薬品コード | 8115003X1097
メーカー | 塩野義

項目 | 内容
効能効果 | 効能・効果 １．各種呼吸器疾患における鎮咳・鎮静 ２．疼痛時における鎮痛 ３．激しい下痢症状の改善
用法用量 | 用法・用量 通常，成人にはジヒドロコデインリン酸塩として１回１０ｍｇ，１日３０ｍｇを経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な呼吸抑制のある患者［呼吸抑制を増強する。］ ２．気管支喘息発作中の患者［気道分泌を妨げる。］ ３．重篤な肝障害のある患者［昏睡に陥ることがある。］ ４．慢性肺疾患に続発する心不全の患者［呼吸抑制や循環不全を増強する。］ ５．痙攣状態（てんかん重積症，破傷風，ストリキニーネ中毒）にある患者［脊髄の刺激効果があらわれる。］ ６．急性アルコール中毒の患者［呼吸抑制を増強する。］ ７．アヘンアルカロイドに対し過敏症の患者 ８．出血性大腸炎の患者［腸管出血性大腸菌（Ｏ１５７等）や赤痢菌等の重篤な細菌性下痢のある患者では，症状の悪化，治療期間の延長を来すおそれがある。］ 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 細菌性下痢のある患者［治療期間の延長を来すおそれがある。］
一般的注意 | 重要な基本的注意 １．連用により薬物依存を生じることがあるので，観察を十分に行い，慎重に投与すること。［「副作用」の項参照］ ２．眠気，眩暈が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように注意すること。


ジヒドロコデインリン酸塩「タケダ」原末

呼吸器系に作用する薬剤
 → 鎮咳薬
  → 中枢性麻薬性鎮咳薬 		神経系に作用する薬剤
 → 麻薬および類似薬
  → 麻薬
※複数の分類に含まれます。

一般名 | ジヒドロコデインリン酸塩
商品名 | ジヒドロコデインリン酸塩「タケダ」原末
個別医薬品コード | 8115003X1100
メーカー | 武田

項目 | 内容
効能効果 | 効能・効果 １．各種呼吸器疾患における鎮咳・鎮静 ２．疼痛時における鎮痛 ３．激しい下痢症状の改善
用法用量 | 用法・用量 ジヒドロコデインリン酸塩「タケダ」原末： 通常，成人には，ジヒドロコデインリン酸塩として，１回１０ｍｇ，１日３０ｍｇを経口投与する。なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な呼吸抑制のある患者［呼吸抑制を増強する。］ ２．気管支喘息発作中の患者［気道分泌を妨げる。］ ３．重篤な肝障害のある患者［昏睡に陥ることがある。］ ４．慢性肺疾患に続発する心不全の患者［呼吸抑制や循環不全を増強する。］ ５．痙攣状態（てんかん重積症，破傷風，ストリキニーネ中毒）にある患者［脊髄の刺激効果があらわれる。］ ６．急性アルコール中毒の患者［呼吸抑制を増強する。］ ７．アヘンアルカロイドに対し過敏症の患者 ８．出血性大腸炎の患者［腸管出血性大腸菌（Ｏ１５７等）や赤痢菌等の重篤な細菌性下痢のある患者では，症状の悪化，治療期間の延長をきたすおそれがある。］ 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 細菌性下痢のある患者［治療期間の延長をきたすおそれがある。］
一般的注意 | 重要な基本的注意 １．連用により薬物依存を生じることがあるので，観察を十分に行い，慎重に投与すること。（「重大な副作用」の項参照） ２．眠気，眩暈が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


ジヒドロコデインリン酸塩「タナベ」原末

呼吸器系に作用する薬剤
 → 鎮咳薬
  → 中枢性麻薬性鎮咳薬 		神経系に作用する薬剤
 → 麻薬および類似薬
  → 麻薬
※複数の分類に含まれます。

一般名 | ジヒドロコデインリン酸塩
商品名 | ジヒドロコデインリン酸塩「タナベ」原末
個別医薬品コード | 8115003X1119
メーカー | 田辺三菱工場

項目 | 内容
効能効果 | 効能・効果 １．各種呼吸器疾患における鎮咳・鎮静 ２．疼痛時における鎮痛 ３．激しい下痢症状の改善
用法用量 | 用法・用量 通常成人には，１回１０ｍｇ，１日３０ｍｇを経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な呼吸抑制のある患者〔呼吸抑制を増強する。〕 ２．気管支喘息発作中の患者〔気道分泌を妨げる。〕 ３．重篤な肝障害のある患者〔昏睡に陥ることがある。〕 ４．慢性肺疾患に続発する心不全の患者〔呼吸抑制や循環不全を増強する。〕 ５．痙攣状態（てんかん重積症，破傷風，ストリキニーネ中毒）にある患者〔脊髄の刺激効果があらわれる。〕 ６．急性アルコール中毒の患者〔呼吸抑制を増強する。〕 ７．アヘンアルカロイドに対し過敏症の患者 ８．出血性大腸炎の患者〔腸管出血性大腸菌（Ｏ１５７等）や赤痢菌等の重篤な細菌性下痢のある患者では，症状の悪化，治療期間の延長をきたすおそれがある。〕 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 細菌性下痢のある患者〔治療期間の延長をきたすおそれがある。〕
一般的注意 | 重要な基本的注意 １．連用により薬物依存を生じることがあるので，観察を十分に行い，慎重に投与すること。〔「副作用」の項参照〕 ２．眠気，眩暈が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


ジヒドロコデインリン酸塩「第一三共」原末

呼吸器系に作用する薬剤
 → 鎮咳薬
  → 中枢性麻薬性鎮咳薬 		神経系に作用する薬剤
 → 麻薬および類似薬
  → 麻薬
※複数の分類に含まれます。

一般名 | ジヒドロコデインリン酸塩
商品名 | ジヒドロコデインリン酸塩「第一三共」原末
個別医薬品コード | 8115003X1089
メーカー | 第一三共プロファーマ

項目 | 内容
効能効果 | 効能又は効果 各種呼吸器疾患における鎮咳・鎮静 疼痛時における鎮痛 激しい下痢症状の改善
用法用量 | 用法及び用量 通常，成人には，１回１０ｍｇ，１日３０ｍｇを経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な呼吸抑制のある患者［呼吸抑制を増強する。］ ２．気管支喘息発作中の患者［気道分泌を妨げる。］ ３．重篤な肝障害のある患者［昏睡に陥ることがある。］ ４．慢性肺疾患に続発する心不全の患者［呼吸抑制や循環不全を増強する。］ ５．痙攣状態（てんかん重積症，破傷風，ストリキニーネ中毒）にある患者［脊髄の刺激効果があらわれる。］ ６．急性アルコール中毒の患者［呼吸抑制を増強する。］ ７．アヘンアルカロイドに対し過敏症の患者 ８．出血性大腸炎の患者［腸管出血性大腸菌（Ｏ１５７等）や赤痢菌等の重篤な細菌性下痢のある患者では，症状の悪化，治療期間の延長をきたすおそれがある。］ 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 細菌性下痢のある患者［治療期間の延長をきたすおそれがある。］
一般的注意 | 重要な基本的注意 １．連用により薬物依存を生じることがあるので，観察を十分に行い，慎重に投与すること（「副作用」の項参照）。 ２．眠気，眩暈が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


ジヒドロコデインリン酸塩散１％「イセイ」

呼吸器系に作用する薬剤
 → 鎮咳薬
  → 中枢性麻薬性鎮咳薬

一般名 | ジヒドロコデインリン酸塩
商品名 | ジヒドロコデインリン酸塩散１％「イセイ」
個別医薬品コード | 2242002B2267
メーカー | イセイ

項目 | 内容
効能効果 | 効能又は効果 １．各種呼吸器疾患における鎮咳・鎮静 ２．疼痛時における鎮痛 ３．激しい下痢症状の改善
用法用量 | 用法及び用量 通常，成人には，１回１ｇ，１日３ｇを経口投与する。なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な呼吸抑制のある患者［呼吸抑制を増強する。］ ２．気管支喘息発作中の患者［気道分泌を妨げる。］ ３．重篤な肝障害のある患者［昏睡に陥ることがある。］ ４．慢性肺疾患に続発する心不全の患者［呼吸抑制や循環不全を増強する。］ ５．痙攣状態（てんかん重積症，破傷風，ストリキニーネ中毒）にある患者［脊髄の刺激効果があらわれる。］ ６．急性アルコール中毒の患者［呼吸抑制を増強する。］ ７．アヘンアルカロイドに対し過敏症の患者 ８．出血性大腸炎の患者［腸管出血性大腸菌（Ｏ１５７等）や赤痢菌等の重篤な細菌性下痢のある患者では，症状の悪化，治療期間の延長をきたすおそれがある。］ 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 細菌性下痢のある患者［治療期間の延長をきたすおそれがある。］
一般的注意 | 重要な基本的注意 １．連用により薬物依存を生じることがあるので，観察を十分に行い，慎重に投与すること。（「副作用」の項参照） ２．眠気，眩暈が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


ジヒドロコデインリン酸塩散１％「シオエ」

呼吸器系に作用する薬剤
 → 鎮咳薬
  → 中枢性麻薬性鎮咳薬

一般名 | ジヒドロコデインリン酸塩
商品名 | ジヒドロコデインリン酸塩散１％「シオエ」
個別医薬品コード | 2242002B2216
メーカー | シオエ

項目 | 内容
効能効果 | 効能・効果 各種呼吸器疾患における鎮咳・鎮静，疼痛時における鎮痛，激しい下痢症状の改善
用法用量 | 用法・用量 通常，成人には，１回１ｇ，１日３ｇを経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な呼吸抑制のある患者［呼吸抑制を増強する。］ ２．気管支喘息発作中の患者［気道分泌を妨げる。］ ３．重篤な肝障害のある患者［昏睡に陥ることがある。］ ４．慢性肺疾患に続発する心不全の患者［呼吸抑制や循環不全を増強する。］ ５．痙攣状態（てんかん重積症，破傷風，ストリキニーネ中毒）にある患者［脊髄の刺激効果があらわれる。］ ６．急性アルコール中毒の患者［呼吸抑制を増強する。］ ７．アヘンアルカロイドに対し過敏症の患者 ８．出血性大腸炎の患者［腸管出血性大腸菌（Ｏ１５７等）や赤痢菌等の重篤な細菌性下痢のある患者では，症状の悪化，治療期間の延長をきたすおそれがある。］ 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 細菌性下痢のある患者［治療期間の延長をきたすおそれがある。］
一般的注意 | 重要な基本的注意 １．連用により薬物依存を生じることがあるので，観察を十分に行い，慎重に投与すること。（「（４）副作用」●重大な副作用－１）の項参照） ２．眠気，眩暈が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


ジヒドロコデインリン酸塩散１％「タカタ」

呼吸器系に作用する薬剤
 → 鎮咳薬
  → 中枢性麻薬性鎮咳薬

一般名 | ジヒドロコデインリン酸塩
商品名 | ジヒドロコデインリン酸塩散１％「タカタ」
個別医薬品コード | 2242002B2224
メーカー | 高田

項目 | 内容
効能効果 | 各種呼吸器疾患における鎮咳・鎮静， 疼痛時における鎮痛， 激しい下痢症状の改善
用法用量 | 通常，成人には，１回１ｇ，１日３ｇを経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な呼吸抑制のある患者［呼吸抑制を増強する。］ ２．気管支喘息発作中の患者［気道分泌を妨げる。］ ３．重篤な肝障害のある患者［昏睡に陥ることがある。］ ４．慢性肺疾患に続発する心不全の患者［呼吸抑制や循環不全を増強する。］ ５．痙攣状態（てんかん重積症，破傷風，ストリキニーネ中毒）にある患者［脊髄の刺激効果があらわれる。］ ６．急性アルコール中毒の患者［呼吸抑制を増強する。］ ７．アヘンアルカロイドに対し過敏症の患者 ８．出血性大腸炎の患者［腸管出血性大腸菌（Ｏ１５７等）や赤痢菌等の重篤な細菌性下痢のある患者では，症状の悪化，治療期間の延長を来すおそれがある。］ 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 細菌性下痢のある患者［治療期間の延長を来すおそれがある。］
一般的注意 | 重要な基本的注意 １．連用により薬物依存を生じることがあるので，観察を十分に行い，慎重に投与すること。（「４．副作用（１）重大な副作用」の項参照） ２．眠気，眩暈が起こることがあるので，本剤投与中の患者には，自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


ジヒドロコデインリン酸塩散１％「タケダ」

呼吸器系に作用する薬剤
 → 鎮咳薬
  → 中枢性麻薬性鎮咳薬

一般名 | ジヒドロコデインリン酸塩
商品名 | ジヒドロコデインリン酸塩散１％「タケダ」
個別医薬品コード | 2242002B2275
メーカー | 武田

項目 | 内容
効能効果 | 各種呼吸器疾患における鎮咳・鎮静 疼痛時における鎮痛 激しい下痢症状の改善
用法用量 | 通常，成人には１回１ｇ，１日３ｇを経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な呼吸抑制のある患者［呼吸抑制を増強する。］ ２．気管支喘息発作中の患者［気道分泌を妨げる。］ ３．重篤な肝障害のある患者［昏睡に陥ることがある。］ ４．慢性肺疾患に続発する心不全の患者［呼吸抑制や循環不全を増強する。］ ５．痙攣状態（てんかん重積症，破傷風，ストリキニーネ中毒）にある患者［脊髄の刺激効果があらわれる。］ ６．急性アルコール中毒の患者［呼吸抑制を増強する。］ ７．アヘンアルカロイドに対し過敏症の患者 ８．出血性大腸炎の患者［腸管出血性大腸菌（Ｏ１５７等）や赤痢菌等の重篤な細菌性下痢のある患者では，症状の悪化，治療期間の延長をきたすおそれがある。］ 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 細菌性下痢のある患者［治療期間の延長をきたすおそれがある。］
一般的注意 | 重要な基本的注意 １．連用により薬物依存を生じることがあるので，観察を十分に行い，慎重に投与すること。（「重大な副作用」の項参照） ２．眠気，眩暈が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


ジヒドロコデインリン酸塩散１％「マルイシ」

呼吸器系に作用する薬剤
 → 鎮咳薬
  → 中枢性麻薬性鎮咳薬

一般名 | ジヒドロコデインリン酸塩
商品名 | ジヒドロコデインリン酸塩散１％「マルイシ」
個別医薬品コード | 2242002B2240
メーカー | 丸石：大阪

項目 | 内容
効能効果 | 効能・効果 各種呼吸器疾患における鎮咳・鎮静，疼痛時における鎮痛，激しい下痢症状の改善
用法用量 | 用法・用量 通常，成人には１回１ｇ，１日３ｇを経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な呼吸抑制のある患者［呼吸抑制を増強する。］ ２．気管支喘息発作中の患者［気道分泌を妨げる。］ ３．重篤な肝障害のある患者［昏睡に陥ることがある。］ ４．慢性肺疾患に続発する心不全の患者［呼吸抑制や循環不全を増強する。］ ５．痙攣状態（てんかん重積症，破傷風，ストリキニーネ中毒）にある患者［脊髄の刺激効果があらわれる。］ ６．急性アルコール中毒の患者［呼吸抑制を増強する。］ ７．アヘンアルカロイドに対し過敏症の患者 ８．出血性大腸炎の患者［腸管出血性大腸菌（Ｏ１５７等）や赤痢菌等の重篤な細菌性下痢患者では，症状の悪化，治療期間の延長をきたすおそれがある。］ 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 細菌性下痢のある患者［治療期間の延長をきたすおそれがある。］
一般的注意 | 重要な基本的注意 １．連用により薬物依存を生じることがあるので，観察を十分に行い，慎重に投与すること。［「４．副作用（１）１）」の項参照］ ２．眠気，眩暈が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


ジヒドロコデインリン酸塩散１％「第一三共」

呼吸器系に作用する薬剤
 → 鎮咳薬
  → 中枢性麻薬性鎮咳薬

一般名 | ジヒドロコデインリン酸塩
商品名 | ジヒドロコデインリン酸塩散１％「第一三共」
個別医薬品コード | 2242002B2259
メーカー | 第一三共

項目 | 内容
効能効果 | 効能又は効果 各種呼吸器疾患における鎮咳・鎮静 疼痛時における鎮痛 激しい下痢症状の改善
用法用量 | 用法及び用量 通常，成人には，１回１ｇ，１日３ｇを経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な呼吸抑制のある患者［呼吸抑制を増強する。］ ２．気管支喘息発作中の患者［気道分泌を妨げる。］ ３．重篤な肝障害のある患者［昏睡に陥ることがある。］ ４．慢性肺疾患に続発する心不全の患者［呼吸抑制や循環不全を増強する。］ ５．痙攣状態（てんかん重積症，破傷風，ストリキニーネ中毒）にある患者［脊髄の刺激効果があらわれる。］ ６．急性アルコール中毒の患者［呼吸抑制を増強する。］ ７．アヘンアルカロイドに対し過敏症の患者 ８．出血性大腸炎の患者［腸管出血性大腸菌（Ｏ１５７等）や赤痢菌等の重篤な細菌性下痢のある患者では，症状の悪化，治療期間の延長をきたすおそれがある。］ 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 細菌性下痢のある患者［治療期間の延長をきたすおそれがある。］
一般的注意 | 重要な基本的注意 １．連用により薬物依存を生じることがあるので，観察を十分に行い，慎重に投与すること（「副作用」の項参照）。 ２．眠気，眩暈が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


ジヒドロコデインリン酸塩散１０％

呼吸器系に作用する薬剤
 → 鎮咳薬
  → 中枢性麻薬性鎮咳薬 		神経系に作用する薬剤
 → 麻薬および類似薬
  → 麻薬
※複数の分類に含まれます。

一般名 | ジヒドロコデインリン酸塩
商品名 | ジヒドロコデインリン酸塩散１０％
個別医薬品コード | 8115004B2058
メーカー | 第一三共プロファーマ

項目 | 内容
効能効果 | 効能又は効果 各種呼吸器疾患における鎮咳・鎮静 疼痛時における鎮痛 激しい下痢症状の改善
用法用量 | 用法及び用量 ジヒドロコデインリン酸塩散１０％： 通常，成人には，ジヒドロコデインリン酸塩として，１回１０ｍｇ（散１０％：０．１ｇ），１日３０ｍｇ（散１０％：０．３ｇ）を経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な呼吸抑制のある患者［呼吸抑制を増強する。］ ２．気管支喘息発作中の患者［気道分泌を妨げる。］ ３．重篤な肝障害のある患者［昏睡に陥ることがある。］ ４．慢性肺疾患に続発する心不全の患者［呼吸抑制や循環不全を増強する。］ ５．痙攣状態（てんかん重積症，破傷風，ストリキニーネ中毒）にある患者［脊髄の刺激効果があらわれる。］ ６．急性アルコール中毒の患者［呼吸抑制を増強する。］ ７．アヘンアルカロイドに対し過敏症の患者 ８．出血性大腸炎の患者［腸管出血性大腸菌（Ｏ１５７等）や赤痢菌等の重篤な細菌性下痢のある患者では，症状の悪化，治療期間の延長をきたすおそれがある。］ 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 細菌性下痢のある患者［治療期間の延長をきたすおそれがある。］
一般的注意 | 重要な基本的注意 １．連用により薬物依存を生じることがあるので，観察を十分に行い，慎重に投与すること（「副作用」の項参照）。 ２．眠気，眩暈が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


ジヒドロコデインリン酸塩散１０％「シオノギ」

呼吸器系に作用する薬剤
 → 鎮咳薬
  → 中枢性麻薬性鎮咳薬 		神経系に作用する薬剤
 → 麻薬および類似薬
  → 麻薬
※複数の分類に含まれます。

一般名 | ジヒドロコデインリン酸塩
商品名 | ジヒドロコデインリン酸塩散１０％「シオノギ」
個別医薬品コード | 8115004B2074
メーカー | 塩野義

項目 | 内容
効能効果 | 効能・効果 １．各種呼吸器疾患における鎮咳・鎮静 ２．疼痛時における鎮痛 ３．激しい下痢症状の改善
用法用量 | 用法・用量 通常，成人にはジヒドロコデインリン酸塩として１回１０ｍｇ，１日３０ｍｇを経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な呼吸抑制のある患者［呼吸抑制を増強する。］ ２．気管支喘息発作中の患者［気道分泌を妨げる。］ ３．重篤な肝障害のある患者［昏睡に陥ることがある。］ ４．慢性肺疾患に続発する心不全の患者［呼吸抑制や循環不全を増強する。］ ５．痙攣状態（てんかん重積症，破傷風，ストリキニーネ中毒）にある患者［脊髄の刺激効果があらわれる。］ ６．急性アルコール中毒の患者［呼吸抑制を増強する。］ ７．アヘンアルカロイドに対し過敏症の患者 ８．出血性大腸炎の患者［腸管出血性大腸菌（Ｏ１５７等）や赤痢菌等の重篤な細菌性下痢のある患者では，症状の悪化，治療期間の延長を来すおそれがある。］ 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 細菌性下痢のある患者［治療期間の延長を来すおそれがある。］
一般的注意 | 重要な基本的注意 １．連用により薬物依存を生じることがあるので，観察を十分に行い，慎重に投与すること。［「副作用」の項参照］ ２．眠気，眩暈が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように注意すること。


ジヒドロコデインリン酸塩散１０％「タケダ」

呼吸器系に作用する薬剤
 → 鎮咳薬
  → 中枢性麻薬性鎮咳薬 		神経系に作用する薬剤
 → 麻薬および類似薬
  → 麻薬
※複数の分類に含まれます。

一般名 | ジヒドロコデインリン酸塩
商品名 | ジヒドロコデインリン酸塩散１０％「タケダ」
個別医薬品コード | 8115004B2082
メーカー | 武田

項目 | 内容
効能効果 | 効能・効果 １．各種呼吸器疾患における鎮咳・鎮静 ２．疼痛時における鎮痛 ３．激しい下痢症状の改善
用法用量 | 用法・用量 ジヒドロコデインリン酸塩散１０％「タケダ」： 通常，成人には，ジヒドロコデインリン酸塩として，１回１０ｍｇ（散１０％の場合は０．１ｇ），１日３０ｍｇ（散１０％の場合は０．３ｇ）を経口投与する。なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な呼吸抑制のある患者［呼吸抑制を増強する。］ ２．気管支喘息発作中の患者［気道分泌を妨げる。］ ３．重篤な肝障害のある患者［昏睡に陥ることがある。］ ４．慢性肺疾患に続発する心不全の患者［呼吸抑制や循環不全を増強する。］ ５．痙攣状態（てんかん重積症，破傷風，ストリキニーネ中毒）にある患者［脊髄の刺激効果があらわれる。］ ６．急性アルコール中毒の患者［呼吸抑制を増強する。］ ７．アヘンアルカロイドに対し過敏症の患者 ８．出血性大腸炎の患者［腸管出血性大腸菌（Ｏ１５７等）や赤痢菌等の重篤な細菌性下痢のある患者では，症状の悪化，治療期間の延長をきたすおそれがある。］ 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 細菌性下痢のある患者［治療期間の延長をきたすおそれがある。］
一般的注意 | 重要な基本的注意 １．連用により薬物依存を生じることがあるので，観察を十分に行い，慎重に投与すること。（「重大な副作用」の項参照） ２．眠気，眩暈が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


ジヒドロコデインリン酸塩散１０％「第一三共」

呼吸器系に作用する薬剤
 → 鎮咳薬
  → 中枢性麻薬性鎮咳薬 		神経系に作用する薬剤
 → 麻薬および類似薬
  → 麻薬
※複数の分類に含まれます。

一般名 | ジヒドロコデインリン酸塩
商品名 | ジヒドロコデインリン酸塩散１０％「第一三共」
個別医薬品コード | 8115004B2066
メーカー | 第一三共プロファーマ

項目 | 内容
効能効果 | 各種呼吸器疾患における鎮咳・鎮静 疼痛時における鎮痛 激しい下痢症状の改善
用法用量 | 通常，成人には，ジヒドロコデインリン酸塩として，１回１０ｍｇ（散１０％：０．１ｇ），１日３０ｍｇ（散１０％：０．３ｇ）を経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な呼吸抑制のある患者［呼吸抑制を増強する。］ ２．気管支喘息発作中の患者［気道分泌を妨げる。］ ３．重篤な肝障害のある患者［昏睡に陥ることがある。］ ４．慢性肺疾患に続発する心不全の患者［呼吸抑制や循環不全を増強する。］ ５．痙攣状態（てんかん重積症，破傷風，ストリキニーネ中毒）にある患者［脊髄の刺激効果があらわれる。］ ６．急性アルコール中毒の患者［呼吸抑制を増強する。］ ７．アヘンアルカロイドに対し過敏症の患者 ８．出血性大腸炎の患者［腸管出血性大腸菌（Ｏ１５７等）や赤痢菌等の重篤な細菌性下痢のある患者では，症状の悪化，治療期間の延長をきたすおそれがある。］ 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 細菌性下痢のある患者［治療期間の延長をきたすおそれがある。］
一般的注意 | 重要な基本的注意 １．連用により薬物依存を生じることがあるので，観察を十分に行い，慎重に投与すること（「副作用」の項参照）。 ２．眠気，眩暈が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


ジフェンヒドラミンクリーム１％「タイヨー」

炎症，アレルギーに作用する薬剤
 → 抗ヒスタミン薬
  → エタノールアミン系

一般名 | ジフェンヒドラミン
商品名 | ジフェンヒドラミンクリーム１％「タイヨー」
個別医薬品コード | 2642702N1037
メーカー | 大洋

項目 | 内容
効能効果 | 効能・効果 じん麻疹，湿疹，小児ストロフルス，皮膚そう痒症，虫さされ
用法用量 | 用法・用量 通常症状により適量を１日数回患部に塗布または塗擦する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 炎症症状が強い浸出性の皮膚炎の場合には，適切な外用剤の使用によりその炎症が軽減後もかゆみが残る場合に使用すること。


ジフラールクリーム０．０５％

炎症，アレルギーに作用する薬剤
 → 副腎皮質ステロイド
  → 外用剤

一般名 | ジフロラゾン酢酸エステル
商品名 | ジフラールクリーム０．０５％
個別医薬品コード | 2646723N1135
メーカー | アステラス
ジフラールクリーム０．０５％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2646723N1127 | アナミドールクリーム０．０５％ | 岩城
2646723N1143 | カイノチームクリーム０．０５％ | 摩耶堂

項目 | 内容
効能効果 | 効能・効果 湿疹・皮膚炎群（ビダール苔癬，進行性指掌角皮症，脂漏性皮膚炎を含む），乾癬，痒疹群（ストロフルス，じん麻疹様苔癬，固定じん麻疹を含む），掌蹠膿疱症，紅皮症，薬疹・中毒疹，虫さされ，紅斑症（多形滲出性紅斑，ダリエ遠心性環状紅斑，遠心性丘疹性紅斑），慢性円板状エリテマトーデス，扁平紅色苔癬，毛孔性紅色粃糠疹，特発性色素性紫斑（マヨッキー紫斑，シャンバーク病，紫斑性色素性苔癬様皮膚炎を含む），肥厚性瘢痕・ケロイド，肉芽腫症（サルコイドーシス，環状肉芽腫），悪性リンパ腫（菌状息肉症を含む），皮膚アミロイドーシス（アミロイド苔癬，斑状型アミロイド苔癬を含む），天疱瘡群，類天疱瘡（ジューリング疱疹状皮膚炎を含む），円形脱毛症
用法用量 | 用法・用量 通常１日１～数回適量を患部に塗布する。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） １．細菌・真菌・スピロヘータ・ウイルス皮膚感染症及び動物性皮膚疾患（疥癬，けじらみ等）の患者［免疫機能を抑制し，症状を悪化させるおそれがある。］ ２．本剤の成分に対し過敏症の既往歴のある患者 ３．鼓膜に穿孔のある湿疹性外耳道炎の患者［穿孔の治癒障害を起こすおそれがある。］ ４．潰瘍（ベーチェット病は除く），第２度深在性以上の熱傷・凍傷のある患者［創傷修復を抑制し，症状を悪化させるおそれがある。］
一般的注意 | 重要な基本的注意 １．皮膚感染を伴う場合には使用しないこと。 ２．皮膚萎縮，ステロイド潮紅などの局所的副作用が発現しやすいので，特に顔面，頸，陰部，間擦部位への使用にあたっては，症状の程度を十分考慮すること。 ３．大量又は長期にわたる広範囲の使用，密封法（ＯＤＴ）により，副腎皮質ステロイド剤を全身的投与した場合と同様な症状があらわれることがあるので，長期又は大量使用，密封法（ＯＤＴ）は難治性症例に対してのみ行うこと。 ４．症状改善後は，投与回数又は投与量を減少させるなど，より緩和な局所療法への転換を考慮すること。


ジフラール軟膏０．０５％

炎症，アレルギーに作用する薬剤
 → 副腎皮質ステロイド
  → 外用剤

一般名 | ジフロラゾン酢酸エステル
商品名 | ジフラール軟膏０．０５％
個別医薬品コード | 2646723M1156
メーカー | アステラス
ジフラール軟膏０．０５％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2646723M1130 | テオロップ軟膏０．０５％ | 辰巳
2646723M1148 | アナミドール軟膏０．０５％ | 岩城
2646723M1164 | カイノチーム軟膏０．０５％ | 摩耶堂

項目 | 内容
効能効果 | 効能・効果 湿疹・皮膚炎群（ビダール苔癬，進行性指掌角皮症，脂漏性皮膚炎を含む），乾癬，痒疹群（ストロフルス，じん麻疹様苔癬，固定じん麻疹を含む），掌蹠膿疱症，紅皮症，薬疹・中毒疹，虫さされ，紅斑症（多形滲出性紅斑，ダリエ遠心性環状紅斑，遠心性丘疹性紅斑），慢性円板状エリテマトーデス，扁平紅色苔癬，毛孔性紅色粃糠疹，特発性色素性紫斑（マヨッキー紫斑，シャンバーク病，紫斑性色素性苔癬様皮膚炎を含む），肥厚性瘢痕・ケロイド，肉芽腫症（サルコイドーシス，環状肉芽腫），悪性リンパ腫（菌状息肉症を含む），皮膚アミロイドーシス（アミロイド苔癬，斑状型アミロイド苔癬を含む），天疱瘡群，類天疱瘡（ジューリング疱疹状皮膚炎を含む），円形脱毛症
用法用量 | 用法・用量 通常１日１～数回適量を患部に塗布する。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） １．細菌・真菌・スピロヘータ・ウイルス皮膚感染症及び動物性皮膚疾患（疥癬，けじらみ等）の患者［免疫機能を抑制し，症状を悪化させるおそれがある。］ ２．本剤の成分に対し過敏症の既往歴のある患者 ３．鼓膜に穿孔のある湿疹性外耳道炎の患者［穿孔の治癒障害を起こすおそれがある。］ ４．潰瘍（ベーチェット病は除く），第２度深在性以上の熱傷・凍傷のある患者［創傷修復を抑制し，症状を悪化させるおそれがある。］
一般的注意 | 重要な基本的注意 １．皮膚感染を伴う場合には使用しないこと。 ２．皮膚萎縮，ステロイド潮紅などの局所的副作用が発現しやすいので，特に顔面，頸，陰部，間擦部位への使用にあたっては，症状の程度を十分考慮すること。 ３．大量又は長期にわたる広範囲の使用，密封法（ＯＤＴ）により，副腎皮質ステロイド剤を全身的投与した場合と同様な症状があらわれることがあるので，長期又は大量使用，密封法（ＯＤＴ）は難治性症例に対してのみ行うこと。 ４．症状改善後は，投与回数又は投与量を減少させるなど，より緩和な局所療法への転換を考慮すること。


ジフルカンカプセル１００ｍｇ

病原微生物に対する薬剤
 → 抗真菌薬
  → 抗真菌薬

一般名 | フルコナゾール
商品名 | ジフルカンカプセル１００ｍｇ
個別医薬品コード | 6290002M2026
メーカー | ファイザー
ジフルカンカプセル１００ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
6290002M2034 | ミコシストカプセル１００ｍｇ | 高田
6290002M2042 | フルカジールカプセル１００ｍｇ | 長生堂
6290002M2069 | フルコナゾールカプセル１００ｍｇ「Ｆ」 | 富士製薬
6290002M2085 | フルコナゾンカプセル１００ | 日医工ファーマ
6290002M2107 | フルコナールカプセル１００ | 沢井
6290002M2115 | フルコナゾールカプセル１００ｍｇ「アメル」 | 共和薬品
6290002M2123 | フルコナゾールカプセル１００ｍｇ「マイラン」 | マイラン製薬
6290002M2131 | フルコナゾールカプセル１００ｍｇ「サワイ」 | 沢井

項目 | 内容
効能効果 | 効能・効果 カンジダ属及びクリプトコッカス属による下記感染症： 真菌血症，呼吸器真菌症，消化管真菌症，尿路真菌症，真菌髄膜炎
用法用量 | 用法・用量 カンジダ症： 通常，成人にはフルコナゾールとして５０～１００ｍｇを１日１回経口投与する。 クリプトコッカス症： 通常，成人にはフルコナゾールとして５０～２００ｍｇを１日１回経口投与する。 なお，重症又は難治性真菌感染症の場合には，１日量として４００ｍｇまで増量できる。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．次の薬剤を投与中の患者：トリアゾラム，エルゴタミン，ジヒドロエルゴタミン，キニジン，ピモジド［「相互作用」の項参照］ ２．本剤に対して過敏症の既往歴のある患者 ３．妊婦又は妊娠している可能性のある患者［「妊婦，産婦，授乳婦等への投与」の項参照］
一般的注意 | 重要な基本的注意 １．腎障害のある患者に投与する場合は，投与前にクレアチニン・クリアランス試験を行い，投与量及び投与間隔に十分注意すること［「薬物動態」の項参照］。 ２．本剤の投与に際しては適宜，血液検査，腎機能・肝機能検査，血中電解質検査等を行うことが望ましい。 ３．本剤の投与に際しては，アレルギー既往歴，薬物過敏症等について十分な問診を行うこと。


ジフルカンカプセル５０ｍｇ

病原微生物に対する薬剤
 → 抗真菌薬
  → 抗真菌薬

一般名 | フルコナゾール
商品名 | ジフルカンカプセル５０ｍｇ
個別医薬品コード | 6290002M1020
メーカー | ファイザー
ジフルカンカプセル５０ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
6290002M1038 | ミコシストカプセル５０ｍｇ | 高田
6290002M1046 | フルカジールカプセル５０ｍｇ | 長生堂
6290002M1062 | フルコナゾールカプセル５０ｍｇ「Ｆ」 | 富士製薬
6290002M1089 | フルコナゾンカプセル５０ | 日医工ファーマ
6290002M1100 | フルコナゾールカプセル５０ｍｇ「アメル」 | 共和薬品
6290002M1119 | フルコナールカプセル５０ | 沢井
6290002M1127 | フルコナゾールカプセル５０ｍｇ「マイラン」 | マイラン製薬
6290002M1135 | フルコナゾールカプセル５０ｍｇ「サワイ」 | 沢井

項目 | 内容
効能効果 | 効能・効果 カンジダ属及びクリプトコッカス属による下記感染症： 真菌血症，呼吸器真菌症，消化管真菌症，尿路真菌症，真菌髄膜炎
用法用量 | 用法・用量 カンジダ症： 通常，成人にはフルコナゾールとして５０～１００ｍｇを１日１回経口投与する。 クリプトコッカス症： 通常，成人にはフルコナゾールとして５０～２００ｍｇを１日１回経口投与する。 なお，重症又は難治性真菌感染症の場合には，１日量として４００ｍｇまで増量できる。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．次の薬剤を投与中の患者：トリアゾラム，エルゴタミン，ジヒドロエルゴタミン，キニジン，ピモジド［「相互作用」の項参照］ ２．本剤に対して過敏症の既往歴のある患者 ３．妊婦又は妊娠している可能性のある患者［「妊婦，産婦，授乳婦等への投与」の項参照］
一般的注意 | 重要な基本的注意 １．腎障害のある患者に投与する場合は，投与前にクレアチニン・クリアランス試験を行い，投与量及び投与間隔に十分注意すること［「薬物動態」の項参照］。 ２．本剤の投与に際しては適宜，血液検査，腎機能・肝機能検査，血中電解質検査等を行うことが望ましい。 ３．本剤の投与に際しては，アレルギー既往歴，薬物過敏症等について十分な問診を行うこと。


ジプレキサザイディス錠１０ｍｇ

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → 多元受容体作用抗精神病薬（ＭＡＲＴＡ）

ハイリスク分類
精神神経用剤

一般名 | オランザピン
商品名 | ジプレキサザイディス錠１０ｍｇ
個別医薬品コード | 1179044F5024
メーカー | リリー
ジプレキサザイディス錠１０ｍｇ

項目 | 内容
効能効果 | 効能・効果 統合失調症，双極性障害における躁症状の改善
用法用量 | 用法・用量 統合失調症：通常，成人にはオランザピンとして５～１０ｍｇを１日１回経口投与により開始する。維持量として１日１回１０ｍｇ経口投与する。なお，年齢，症状により適宜増減する。ただし，１日量は２０ｍｇを超えないこと。 双極性障害における躁症状の改善：通常，成人にはオランザピンとして１０ｍｇを１日１回経口投与により開始する。維持量は年齢，症状により適宜増減するが，１日量は２０ｍｇを超えないこと。 用法・用量に関連する使用上の注意 本剤は口腔内で速やかに崩壊することから唾液のみ（水なし）でも服用可能であるが，口腔粘膜からの吸収により効果発現を期待する製剤ではないため，崩壊後は唾液又は水で飲み込むこと。 双極性障害における躁症状の改善の場合：躁症状が改善した場合には，本剤の投与継続の要否について検討し，本剤を漫然と投与しないよう注意すること。
警告 | 警告 １．著しい血糖値の上昇から，糖尿病性ケトアシドーシス，糖尿病性昏睡等の重大な副作用が発現し，死亡に至る場合があるので，本剤投与中は，血糖値の測定等の観察を十分に行うこと。 ２．投与にあたっては，あらかじめ上記副作用が発現する場合があることを，患者及びその家族に十分に説明し，口渇，多飲，多尿，頻尿等の異常に注意し，このような症状があらわれた場合には，直ちに投与を中断し，医師の診察を受けるよう，指導すること。［「重要な基本的注意」の項参照］
禁忌 | 禁忌（次の患者には投与しないこと） １．昏睡状態の患者［昏睡状態を悪化させるおそれがある。］ ２．バルビツール酸誘導体等の中枢神経抑制剤の強い影響下にある患者［中枢神経抑制作用が増強される。］ ３．本剤の成分に対し過敏症の既往歴のある患者 ４．アドレナリンを投与中の患者［「相互作用」の項参照］ ５．糖尿病の患者，糖尿病の既往歴のある患者
一般的注意 | 重要な基本的注意 １．本剤の投与により，著しい血糖値の上昇から，糖尿病性ケトアシドーシス，糖尿病性昏睡等の致命的な経過をたどることがあるので，本剤投与中は，血糖値の測定や口渇，多飲，多尿，頻尿等の観察を十分に行うこと。特に，高血糖，肥満等の糖尿病の危険因子を有する患者では，血糖値が上昇し，代謝状態を急激に悪化させるおそれがある。 ２．低血糖があらわれることがあるので，本剤投与中は，脱力感，倦怠感，冷汗，振戦，傾眠，意識障害等の低血糖症状に注意するとともに，血糖値の測定等の観察を十分に行うこと。 ３．本剤の投与に際し，あらかじめ上記（１）及び（２）の副作用が発現する場合があることを，患者及びその家族に十分に説明し，高血糖症状（口渇，多飲，多尿，頻尿等），低血糖症状（脱力感，倦怠感，冷汗，振戦，傾眠，意識障害等）に注意し，このような症状があらわれた場合には，直ちに投与を中断し，医師の診察を受けるよう，指導すること。 ４．本剤の投与により体重増加を来すことがあるので，肥満に注意し，肥満の徴候があらわれた場合は，食事療法，運動療法等の適切な処置を行うこと。 ５．治療初期に，めまい，頻脈，起立性低血圧等があらわれることがある。心・血管疾患（心筋梗塞あるいは心筋虚血の既往，心不全，伝導異常等），脳血管疾患及び低血圧が起こりやすい状態（脱水，血液量減少，血圧降下剤投与による治療等）が認められる場合には注意すること。 ６．本剤は制吐作用を有するため，他の薬剤に基づく中毒，腸閉塞，脳腫瘍等による嘔吐症状を不顕在化することがあるので注意すること。 ７．抗精神病薬において，肺塞栓症，静脈血栓症等の血栓塞栓症が報告されているので，不動状態，長期臥床，肥満，脱水状態等の危険因子を有する患者に投与する場合には注意すること。 ８．傾眠，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には高所での作業あるいは自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


ジプレキサザイディス錠５ｍｇ

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → 多元受容体作用抗精神病薬（ＭＡＲＴＡ）

ハイリスク分類
精神神経用剤

一般名 | オランザピン
商品名 | ジプレキサザイディス錠５ｍｇ
個別医薬品コード | 1179044F4028
メーカー | リリー
ジプレキサザイディス錠５ｍｇ

項目 | 内容
効能効果 | 効能・効果 統合失調症，双極性障害における躁症状の改善
用法用量 | 用法・用量 統合失調症：通常，成人にはオランザピンとして５～１０ｍｇを１日１回経口投与により開始する。維持量として１日１回１０ｍｇ経口投与する。なお，年齢，症状により適宜増減する。ただし，１日量は２０ｍｇを超えないこと。 双極性障害における躁症状の改善：通常，成人にはオランザピンとして１０ｍｇを１日１回経口投与により開始する。維持量は年齢，症状により適宜増減するが，１日量は２０ｍｇを超えないこと。 用法・用量に関連する使用上の注意 本剤は口腔内で速やかに崩壊することから唾液のみ（水なし）でも服用可能であるが，口腔粘膜からの吸収により効果発現を期待する製剤ではないため，崩壊後は唾液又は水で飲み込むこと。 双極性障害における躁症状の改善の場合：躁症状が改善した場合には，本剤の投与継続の要否について検討し，本剤を漫然と投与しないよう注意すること。
警告 | 警告 １．著しい血糖値の上昇から，糖尿病性ケトアシドーシス，糖尿病性昏睡等の重大な副作用が発現し，死亡に至る場合があるので，本剤投与中は，血糖値の測定等の観察を十分に行うこと。 ２．投与にあたっては，あらかじめ上記副作用が発現する場合があることを，患者及びその家族に十分に説明し，口渇，多飲，多尿，頻尿等の異常に注意し，このような症状があらわれた場合には，直ちに投与を中断し，医師の診察を受けるよう，指導すること。［「重要な基本的注意」の項参照］
禁忌 | 禁忌（次の患者には投与しないこと） １．昏睡状態の患者［昏睡状態を悪化させるおそれがある。］ ２．バルビツール酸誘導体等の中枢神経抑制剤の強い影響下にある患者［中枢神経抑制作用が増強される。］ ３．本剤の成分に対し過敏症の既往歴のある患者 ４．アドレナリンを投与中の患者［「相互作用」の項参照］ ５．糖尿病の患者，糖尿病の既往歴のある患者
一般的注意 | 重要な基本的注意 １．本剤の投与により，著しい血糖値の上昇から，糖尿病性ケトアシドーシス，糖尿病性昏睡等の致命的な経過をたどることがあるので，本剤投与中は，血糖値の測定や口渇，多飲，多尿，頻尿等の観察を十分に行うこと。特に，高血糖，肥満等の糖尿病の危険因子を有する患者では，血糖値が上昇し，代謝状態を急激に悪化させるおそれがある。 ２．低血糖があらわれることがあるので，本剤投与中は，脱力感，倦怠感，冷汗，振戦，傾眠，意識障害等の低血糖症状に注意するとともに，血糖値の測定等の観察を十分に行うこと。 ３．本剤の投与に際し，あらかじめ上記（１）及び（２）の副作用が発現する場合があることを，患者及びその家族に十分に説明し，高血糖症状（口渇，多飲，多尿，頻尿等），低血糖症状（脱力感，倦怠感，冷汗，振戦，傾眠，意識障害等）に注意し，このような症状があらわれた場合には，直ちに投与を中断し，医師の診察を受けるよう，指導すること。 ４．本剤の投与により体重増加を来すことがあるので，肥満に注意し，肥満の徴候があらわれた場合は，食事療法，運動療法等の適切な処置を行うこと。 ５．治療初期に，めまい，頻脈，起立性低血圧等があらわれることがある。心・血管疾患（心筋梗塞あるいは心筋虚血の既往，心不全，伝導異常等），脳血管疾患及び低血圧が起こりやすい状態（脱水，血液量減少，血圧降下剤投与による治療等）が認められる場合には注意すること。 ６．本剤は制吐作用を有するため，他の薬剤に基づく中毒，腸閉塞，脳腫瘍等による嘔吐症状を不顕在化することがあるので注意すること。 ７．抗精神病薬において，肺塞栓症，静脈血栓症等の血栓塞栓症が報告されているので，不動状態，長期臥床，肥満，脱水状態等の危険因子を有する患者に投与する場合には注意すること。 ８．傾眠，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には高所での作業あるいは自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


ジプレキサ細粒１％

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → 多元受容体作用抗精神病薬（ＭＡＲＴＡ）

ハイリスク分類
精神神経用剤

一般名 | オランザピン
商品名 | ジプレキサ細粒１％
個別医薬品コード | 1179044C1022
メーカー | リリー

項目 | 内容
効能効果 | 効能・効果 統合失調症，双極性障害における躁症状の改善
用法用量 | 用法・用量 統合失調症：通常，成人にはオランザピンとして５～１０ｍｇを１日１回経口投与により開始する。維持量として１日１回１０ｍｇ経口投与する。なお，年齢，症状により適宜増減する。ただし，１日量は２０ｍｇを超えないこと。 双極性障害における躁症状の改善：通常，成人にはオランザピンとして１０ｍｇを１日１回経口投与により開始する。維持量は年齢，症状により適宜増減するが，１日量は２０ｍｇを超えないこと。 用法・用量に関連する使用上の注意 双極性障害における躁症状の改善の場合：躁症状が改善した場合には，本剤の投与継続の要否について検討し，本剤を漫然と投与しないよう注意すること。
警告 | 警告 １．著しい血糖値の上昇から，糖尿病性ケトアシドーシス，糖尿病性昏睡等の重大な副作用が発現し，死亡に至る場合があるので，本剤投与中は，血糖値の測定等の観察を十分に行うこと。 ２．投与にあたっては，あらかじめ上記副作用が発現する場合があることを，患者及びその家族に十分に説明し，口渇，多飲，多尿，頻尿等の異常に注意し，このような症状があらわれた場合には，直ちに投与を中断し，医師の診察を受けるよう，指導すること。［「重要な基本的注意」の項参照］
禁忌 | 禁忌（次の患者には投与しないこと） １．昏睡状態の患者［昏睡状態を悪化させるおそれがある。］ ２．バルビツール酸誘導体等の中枢神経抑制剤の強い影響下にある患者［中枢神経抑制作用が増強される。］ ３．本剤の成分に対し過敏症の既往歴のある患者 ４．アドレナリンを投与中の患者［「相互作用」の項参照］ ５．糖尿病の患者，糖尿病の既往歴のある患者
一般的注意 | 重要な基本的注意 １．本剤の投与により，著しい血糖値の上昇から，糖尿病性ケトアシドーシス，糖尿病性昏睡等の致命的な経過をたどることがあるので，本剤投与中は，血糖値の測定や口渇，多飲，多尿，頻尿等の観察を十分に行うこと。特に，高血糖，肥満等の糖尿病の危険因子を有する患者では，血糖値が上昇し，代謝状態を急激に悪化させるおそれがある。 ２．低血糖があらわれることがあるので，本剤投与中は，脱力感，倦怠感，冷汗，振戦，傾眠，意識障害等の低血糖症状に注意するとともに，血糖値の測定等の観察を十分に行うこと。 ３．本剤の投与に際し，あらかじめ上記（１）及び（２）の副作用が発現する場合があることを，患者及びその家族に十分に説明し，高血糖症状（口渇，多飲，多尿，頻尿等），低血糖症状（脱力感，倦怠感，冷汗，振戦，傾眠，意識障害等）に注意し，このような症状があらわれた場合には，直ちに投与を中断し，医師の診察を受けるよう，指導すること。 ４．本剤の投与により体重増加を来すことがあるので，肥満に注意し，肥満の徴候があらわれた場合は，食事療法，運動療法等の適切な処置を行うこと。 ５．治療初期に，めまい，頻脈，起立性低血圧等があらわれることがある。心・血管疾患（心筋梗塞あるいは心筋虚血の既往，心不全，伝導異常等），脳血管疾患及び低血圧が起こりやすい状態（脱水，血液量減少，血圧降下剤投与による治療等）が認められる場合には注意すること。 ６．本剤は制吐作用を有するため，他の薬剤に基づく中毒，腸閉塞，脳腫瘍等による嘔吐症状を不顕在化することがあるので注意すること。 ７．抗精神病薬において，肺塞栓症，静脈血栓症等の血栓塞栓症が報告されているので，不動状態，長期臥床，肥満，脱水状態等の危険因子を有する患者に投与する場合には注意すること。 ８．傾眠，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には高所での作業あるいは自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


ジプレキサ錠１０ｍｇ

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → 多元受容体作用抗精神病薬（ＭＡＲＴＡ）

ハイリスク分類
精神神経用剤

一般名 | オランザピン
商品名 | ジプレキサ錠１０ｍｇ
個別医薬品コード | 1179044F3021
メーカー | リリー
ジプレキサ錠１０ｍｇ

項目 | 内容
効能効果 | 効能・効果 統合失調症，双極性障害における躁症状の改善
用法用量 | 用法・用量 統合失調症：通常，成人にはオランザピンとして５～１０ｍｇを１日１回経口投与により開始する。維持量として１日１回１０ｍｇ経口投与する。なお，年齢，症状により適宜増減する。ただし，１日量は２０ｍｇを超えないこと。 双極性障害における躁症状の改善：通常，成人にはオランザピンとして１０ｍｇを１日１回経口投与により開始する。維持量は年齢，症状により適宜増減するが，１日量は２０ｍｇを超えないこと。 用法・用量に関連する使用上の注意 双極性障害における躁症状の改善の場合：躁症状が改善した場合には，本剤の投与継続の要否について検討し，本剤を漫然と投与しないよう注意すること。
警告 | 警告 １．著しい血糖値の上昇から，糖尿病性ケトアシドーシス，糖尿病性昏睡等の重大な副作用が発現し，死亡に至る場合があるので，本剤投与中は，血糖値の測定等の観察を十分に行うこと。 ２．投与にあたっては，あらかじめ上記副作用が発現する場合があることを，患者及びその家族に十分に説明し，口渇，多飲，多尿，頻尿等の異常に注意し，このような症状があらわれた場合には，直ちに投与を中断し，医師の診察を受けるよう，指導すること。［「重要な基本的注意」の項参照］
禁忌 | 禁忌（次の患者には投与しないこと） １．昏睡状態の患者［昏睡状態を悪化させるおそれがある。］ ２．バルビツール酸誘導体等の中枢神経抑制剤の強い影響下にある患者［中枢神経抑制作用が増強される。］ ３．本剤の成分に対し過敏症の既往歴のある患者 ４．アドレナリンを投与中の患者［「相互作用」の項参照］ ５．糖尿病の患者，糖尿病の既往歴のある患者
一般的注意 | 重要な基本的注意 １．本剤の投与により，著しい血糖値の上昇から，糖尿病性ケトアシドーシス，糖尿病性昏睡等の致命的な経過をたどることがあるので，本剤投与中は，血糖値の測定や口渇，多飲，多尿，頻尿等の観察を十分に行うこと。特に，高血糖，肥満等の糖尿病の危険因子を有する患者では，血糖値が上昇し，代謝状態を急激に悪化させるおそれがある。 ２．低血糖があらわれることがあるので，本剤投与中は，脱力感，倦怠感，冷汗，振戦，傾眠，意識障害等の低血糖症状に注意するとともに，血糖値の測定等の観察を十分に行うこと。 ３．本剤の投与に際し，あらかじめ上記（１）及び（２）の副作用が発現する場合があることを，患者及びその家族に十分に説明し，高血糖症状（口渇，多飲，多尿，頻尿等），低血糖症状（脱力感，倦怠感，冷汗，振戦，傾眠，意識障害等）に注意し，このような症状があらわれた場合には，直ちに投与を中断し，医師の診察を受けるよう，指導すること。 ４．本剤の投与により体重増加を来すことがあるので，肥満に注意し，肥満の徴候があらわれた場合は，食事療法，運動療法等の適切な処置を行うこと。 ５．治療初期に，めまい，頻脈，起立性低血圧等があらわれることがある。心・血管疾患（心筋梗塞あるいは心筋虚血の既往，心不全，伝導異常等），脳血管疾患及び低血圧が起こりやすい状態（脱水，血液量減少，血圧降下剤投与による治療等）が認められる場合には注意すること。 ６．本剤は制吐作用を有するため，他の薬剤に基づく中毒，腸閉塞，脳腫瘍等による嘔吐症状を不顕在化することがあるので注意すること。 ７．抗精神病薬において，肺塞栓症，静脈血栓症等の血栓塞栓症が報告されているので，不動状態，長期臥床，肥満，脱水状態等の危険因子を有する患者に投与する場合には注意すること。 ８．傾眠，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には高所での作業あるいは自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


ジプレキサ錠２．５ｍｇ

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → 多元受容体作用抗精神病薬（ＭＡＲＴＡ）

ハイリスク分類
精神神経用剤

一般名 | オランザピン
商品名 | ジプレキサ錠２．５ｍｇ
個別医薬品コード | 1179044F1029
メーカー | リリー
ジプレキサ錠２．５ｍｇ

項目 | 内容
効能効果 | 効能・効果 統合失調症，双極性障害における躁症状の改善
用法用量 | 用法・用量 統合失調症：通常，成人にはオランザピンとして５～１０ｍｇを１日１回経口投与により開始する。維持量として１日１回１０ｍｇ経口投与する。なお，年齢，症状により適宜増減する。ただし，１日量は２０ｍｇを超えないこと。 双極性障害における躁症状の改善：通常，成人にはオランザピンとして１０ｍｇを１日１回経口投与により開始する。維持量は年齢，症状により適宜増減するが，１日量は２０ｍｇを超えないこと。 用法・用量に関連する使用上の注意 双極性障害における躁症状の改善の場合：躁症状が改善した場合には，本剤の投与継続の要否について検討し，本剤を漫然と投与しないよう注意すること。
警告 | 警告 １．著しい血糖値の上昇から，糖尿病性ケトアシドーシス，糖尿病性昏睡等の重大な副作用が発現し，死亡に至る場合があるので，本剤投与中は，血糖値の測定等の観察を十分に行うこと。 ２．投与にあたっては，あらかじめ上記副作用が発現する場合があることを，患者及びその家族に十分に説明し，口渇，多飲，多尿，頻尿等の異常に注意し，このような症状があらわれた場合には，直ちに投与を中断し，医師の診察を受けるよう，指導すること。［「重要な基本的注意」の項参照］
禁忌 | 禁忌（次の患者には投与しないこと） １．昏睡状態の患者［昏睡状態を悪化させるおそれがある。］ ２．バルビツール酸誘導体等の中枢神経抑制剤の強い影響下にある患者［中枢神経抑制作用が増強される。］ ３．本剤の成分に対し過敏症の既往歴のある患者 ４．アドレナリンを投与中の患者［「相互作用」の項参照］ ５．糖尿病の患者，糖尿病の既往歴のある患者
一般的注意 | 重要な基本的注意 １．本剤の投与により，著しい血糖値の上昇から，糖尿病性ケトアシドーシス，糖尿病性昏睡等の致命的な経過をたどることがあるので，本剤投与中は，血糖値の測定や口渇，多飲，多尿，頻尿等の観察を十分に行うこと。特に，高血糖，肥満等の糖尿病の危険因子を有する患者では，血糖値が上昇し，代謝状態を急激に悪化させるおそれがある。 ２．低血糖があらわれることがあるので，本剤投与中は，脱力感，倦怠感，冷汗，振戦，傾眠，意識障害等の低血糖症状に注意するとともに，血糖値の測定等の観察を十分に行うこと。 ３．本剤の投与に際し，あらかじめ上記（１）及び（２）の副作用が発現する場合があることを，患者及びその家族に十分に説明し，高血糖症状（口渇，多飲，多尿，頻尿等），低血糖症状（脱力感，倦怠感，冷汗，振戦，傾眠，意識障害等）に注意し，このような症状があらわれた場合には，直ちに投与を中断し，医師の診察を受けるよう，指導すること。 ４．本剤の投与により体重増加を来すことがあるので，肥満に注意し，肥満の徴候があらわれた場合は，食事療法，運動療法等の適切な処置を行うこと。 ５．治療初期に，めまい，頻脈，起立性低血圧等があらわれることがある。心・血管疾患（心筋梗塞あるいは心筋虚血の既往，心不全，伝導異常等），脳血管疾患及び低血圧が起こりやすい状態（脱水，血液量減少，血圧降下剤投与による治療等）が認められる場合には注意すること。 ６．本剤は制吐作用を有するため，他の薬剤に基づく中毒，腸閉塞，脳腫瘍等による嘔吐症状を不顕在化することがあるので注意すること。 ７．抗精神病薬において，肺塞栓症，静脈血栓症等の血栓塞栓症が報告されているので，不動状態，長期臥床，肥満，脱水状態等の危険因子を有する患者に投与する場合には注意すること。 ８．傾眠，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には高所での作業あるいは自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


ジプレキサ錠５ｍｇ

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → 多元受容体作用抗精神病薬（ＭＡＲＴＡ）

ハイリスク分類
精神神経用剤

一般名 | オランザピン
商品名 | ジプレキサ錠５ｍｇ
個別医薬品コード | 1179044F2025
メーカー | リリー
ジプレキサ錠５ｍｇ

項目 | 内容
効能効果 | 効能・効果 統合失調症，双極性障害における躁症状の改善
用法用量 | 用法・用量 統合失調症：通常，成人にはオランザピンとして５～１０ｍｇを１日１回経口投与により開始する。維持量として１日１回１０ｍｇ経口投与する。なお，年齢，症状により適宜増減する。ただし，１日量は２０ｍｇを超えないこと。 双極性障害における躁症状の改善：通常，成人にはオランザピンとして１０ｍｇを１日１回経口投与により開始する。維持量は年齢，症状により適宜増減するが，１日量は２０ｍｇを超えないこと。 用法・用量に関連する使用上の注意 双極性障害における躁症状の改善の場合：躁症状が改善した場合には，本剤の投与継続の要否について検討し，本剤を漫然と投与しないよう注意すること。
警告 | 警告 １．著しい血糖値の上昇から，糖尿病性ケトアシドーシス，糖尿病性昏睡等の重大な副作用が発現し，死亡に至る場合があるので，本剤投与中は，血糖値の測定等の観察を十分に行うこと。 ２．投与にあたっては，あらかじめ上記副作用が発現する場合があることを，患者及びその家族に十分に説明し，口渇，多飲，多尿，頻尿等の異常に注意し，このような症状があらわれた場合には，直ちに投与を中断し，医師の診察を受けるよう，指導すること。［「重要な基本的注意」の項参照］
禁忌 | 禁忌（次の患者には投与しないこと） １．昏睡状態の患者［昏睡状態を悪化させるおそれがある。］ ２．バルビツール酸誘導体等の中枢神経抑制剤の強い影響下にある患者［中枢神経抑制作用が増強される。］ ３．本剤の成分に対し過敏症の既往歴のある患者 ４．アドレナリンを投与中の患者［「相互作用」の項参照］ ５．糖尿病の患者，糖尿病の既往歴のある患者
一般的注意 | 重要な基本的注意 １．本剤の投与により，著しい血糖値の上昇から，糖尿病性ケトアシドーシス，糖尿病性昏睡等の致命的な経過をたどることがあるので，本剤投与中は，血糖値の測定や口渇，多飲，多尿，頻尿等の観察を十分に行うこと。特に，高血糖，肥満等の糖尿病の危険因子を有する患者では，血糖値が上昇し，代謝状態を急激に悪化させるおそれがある。 ２．低血糖があらわれることがあるので，本剤投与中は，脱力感，倦怠感，冷汗，振戦，傾眠，意識障害等の低血糖症状に注意するとともに，血糖値の測定等の観察を十分に行うこと。 ３．本剤の投与に際し，あらかじめ上記（１）及び（２）の副作用が発現する場合があることを，患者及びその家族に十分に説明し，高血糖症状（口渇，多飲，多尿，頻尿等），低血糖症状（脱力感，倦怠感，冷汗，振戦，傾眠，意識障害等）に注意し，このような症状があらわれた場合には，直ちに投与を中断し，医師の診察を受けるよう，指導すること。 ４．本剤の投与により体重増加を来すことがあるので，肥満に注意し，肥満の徴候があらわれた場合は，食事療法，運動療法等の適切な処置を行うこと。 ５．治療初期に，めまい，頻脈，起立性低血圧等があらわれることがある。心・血管疾患（心筋梗塞あるいは心筋虚血の既往，心不全，伝導異常等），脳血管疾患及び低血圧が起こりやすい状態（脱水，血液量減少，血圧降下剤投与による治療等）が認められる場合には注意すること。 ６．本剤は制吐作用を有するため，他の薬剤に基づく中毒，腸閉塞，脳腫瘍等による嘔吐症状を不顕在化することがあるので注意すること。 ７．抗精神病薬において，肺塞栓症，静脈血栓症等の血栓塞栓症が報告されているので，不動状態，長期臥床，肥満，脱水状態等の危険因子を有する患者に投与する場合には注意すること。 ８．傾眠，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には高所での作業あるいは自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


ジメリン錠２５０ｍｇ

代謝系に作用する薬剤
 → 糖尿病治療薬
  → スルホニル尿素（ＳＵ）類

ハイリスク分類
糖尿病用剤

一般名 | アセトヘキサミド
商品名 | ジメリン錠２５０ｍｇ
個別医薬品コード | 3961001F1029
メーカー | 塩野義
ジメリン錠２５０ｍｇ

項目 | 内容
効能効果 | 効能・効果 インスリン非依存型糖尿病（ただし，食事療法・運動療法のみで十分な効果が得られない場合に限る。）
用法用量 | 用法・用量 通常，１日量アセトヘキサミドとして２５０ｍｇを経口投与し，必要に応じ適宜増量して維持量を決定する。ただし，１日最高投与量は１０００ｍｇとする。 投与方法は，１回投与の場合は朝食前又は後，２回投与の場合は朝夕それぞれ食前又は後に経口投与する。
警告 | 警告 重篤かつ遷延性の低血糖症を起こすことがある。 用法・用量，使用上の注意に特に留意すること。
禁忌 | 禁忌（次の患者には投与しないこと） １．重症ケトーシス，糖尿病性昏睡又は前昏睡，インスリン依存型糖尿病（若年型糖尿病，ブリットル型糖尿病等）の患者［インスリンの適用である。］ ２．重篤な肝又は腎機能障害のある患者［低血糖を起こすおそれがある。］ ３．重症感染症，手術前後，重篤な外傷のある患者［インスリンの適用である。］ ４．下痢，嘔吐等の胃腸障害のある患者［低血糖を起こすおそれがある。］ ５．本剤の成分又はスルホンアミド系薬剤に対し過敏症の既往歴のある患者 ６．妊婦又は妊娠している可能性のある婦人［「妊婦，産婦，授乳婦等への投与」の項参照］
一般的注意 | 重要な基本的注意 １．糖尿病の診断が確立した患者に対してのみ適用を考慮すること。 糖尿病以外にも耐糖能異常・尿糖陽性等，糖尿病類似の症状（腎性糖尿，老人性糖代謝異常，甲状腺機能異常等）を有する疾患があることに留意すること。 ２．適用はあらかじめ糖尿病治療の基本である食事療法，運動療法を十分に行ったうえで効果が不十分な場合に限り考慮すること。 ３．投与する場合には，少量より開始し，血糖，尿糖を定期的に検査し，薬剤の効果を確かめ，効果が不十分な場合には，速やかに他の治療法への切り替えを行うこと。 ４．投与の継続中に，投与の必要がなくなる場合や，減量する必要がある場合があり，また，患者の不養生，感染症の合併等により効果がなくなったり，不十分となる場合があるので，食事摂取量，体重の推移，血糖値，感染症の有無等に留意のうえ，常に投与継続の可否，投与量，薬剤の選択等に注意すること。 ５．重篤かつ遷延性の低血糖を起こすことがあるので，高所作業，自動車の運転等に従事している患者に投与するときには注意すること。また，低血糖に関する注意について，患者及びその家族に十分徹底させること。


ジメリン錠５００ｍｇ

代謝系に作用する薬剤
 → 糖尿病治療薬
  → スルホニル尿素（ＳＵ）類

ハイリスク分類
糖尿病用剤

一般名 | アセトヘキサミド
商品名 | ジメリン錠５００ｍｇ
個別医薬品コード | 3961001F2033
メーカー | 塩野義
ジメリン錠５００ｍｇ

項目 | 内容
効能効果 | 効能・効果 インスリン非依存型糖尿病（ただし，食事療法・運動療法のみで十分な効果が得られない場合に限る。）
用法用量 | 用法・用量 通常，１日量アセトヘキサミドとして２５０ｍｇを経口投与し，必要に応じ適宜増量して維持量を決定する。ただし，１日最高投与量は１０００ｍｇとする。 投与方法は，１回投与の場合は朝食前又は後，２回投与の場合は朝夕それぞれ食前又は後に経口投与する。
警告 | 警告 重篤かつ遷延性の低血糖症を起こすことがある。 用法・用量，使用上の注意に特に留意すること。
禁忌 | 禁忌（次の患者には投与しないこと） １．重症ケトーシス，糖尿病性昏睡又は前昏睡，インスリン依存型糖尿病（若年型糖尿病，ブリットル型糖尿病等）の患者［インスリンの適用である。］ ２．重篤な肝又は腎機能障害のある患者［低血糖を起こすおそれがある。］ ３．重症感染症，手術前後，重篤な外傷のある患者［インスリンの適用である。］ ４．下痢，嘔吐等の胃腸障害のある患者［低血糖を起こすおそれがある。］ ５．本剤の成分又はスルホンアミド系薬剤に対し過敏症の既往歴のある患者 ６．妊婦又は妊娠している可能性のある婦人［「妊婦，産婦，授乳婦等への投与」の項参照］
一般的注意 | 重要な基本的注意 １．糖尿病の診断が確立した患者に対してのみ適用を考慮すること。 糖尿病以外にも耐糖能異常・尿糖陽性等，糖尿病類似の症状（腎性糖尿，老人性糖代謝異常，甲状腺機能異常等）を有する疾患があることに留意すること。 ２．適用はあらかじめ糖尿病治療の基本である食事療法，運動療法を十分に行ったうえで効果が不十分な場合に限り考慮すること。 ３．投与する場合には，少量より開始し，血糖，尿糖を定期的に検査し，薬剤の効果を確かめ，効果が不十分な場合には，速やかに他の治療法への切り替えを行うこと。 ４．投与の継続中に，投与の必要がなくなる場合や，減量する必要がある場合があり，また，患者の不養生，感染症の合併等により効果がなくなったり，不十分となる場合があるので，食事摂取量，体重の推移，血糖値，感染症の有無等に留意のうえ，常に投与継続の可否，投与量，薬剤の選択等に注意すること。 ５．重篤かつ遷延性の低血糖を起こすことがあるので，高所作業，自動車の運転等に従事している患者に投与するときには注意すること。また，低血糖に関する注意について，患者及びその家族に十分徹底させること。


ジャヌビア錠１００ｍｇ

代謝系に作用する薬剤
 → 糖尿病治療薬
  → ＤＰＰ－４阻害薬

ハイリスク分類
糖尿病用剤

一般名 | シタグリプチンリン酸塩水和物
商品名 | ジャヌビア錠１００ｍｇ
個別医薬品コード | 3969010F3037
メーカー | ＭＳＤ
ジャヌビア錠１００ｍｇ

項目
内容
効能効果 効能・効果
２型糖尿病：
ただし，下記のいずれかの治療で十分な効果が得られない場合に限る
［１］．食事療法，運動療法のみ
［２］．食事療法，運動療法に加えてスルホニルウレア剤を使用
［３］．食事療法，運動療法に加えてチアゾリジン系薬剤を使用
［４］．食事療法，運動療法に加えてビグアナイド系薬剤を使用
用法用量 用法・用量
通常，成人にはシタグリプチンとして５０ｍｇを１日１回経口投与する。なお，効果不十分な場合には，経過を十分に観察しながら１００ｍｇ１日１回まで増量することができる。
用法・用量に関連する使用上の注意
本剤は主に腎臓で排泄されるため，中等度腎機能障害のある患者では，下表を目安に用量調節すること。〔「慎重投与」及び「薬物動態」の項参照〕
腎機能障害 | クレアチニンクリアランス（ｍＬ／ｍｉｎ） 血清クレアチニン値（ｍｇ／ｄＬ）＊ | 通常投与量 | 最大投与量
中等度 | ３０≦ＣｒＣｌ＜５０ 男性；１．５＜Ｃｒ≦２．５ 女性；１．３＜Ｃｒ≦２．０ | ２５ｍｇ １日１回 | ５０ｍｇ １日１回

［表脚注］
＊クレアチニンクリアランスに概ね相当する値
警告
禁忌 禁忌（次の患者には投与しないこと）
１．本剤の成分に対し過敏症の既往歴のある患者
２．重症ケトーシス，糖尿病性昏睡又は前昏睡，１型糖尿病の患者〔輸液及びインスリンによる速やかな高血糖の是正が必須となるので本剤を投与すべきでない。〕
３．血液透析又は腹膜透析を要する患者を含む重度腎機能障害のある患者〔本剤の血中濃度が上昇する。（「薬物動態」の項参照）〕
４．重症感染症，手術前後，重篤な外傷のある患者〔インスリン注射による血糖管理が望まれるので本剤の投与は適さない。〕
一般的注意 重要な基本的注意
１．本剤の使用にあたっては，患者に対し低血糖症状及びその対処方法について十分説明すること。特に，スルホニルウレア剤と併用する場合，低血糖のリスクが増加する。スルホニルウレア剤による低血糖のリスクを軽減するため，スルホニルウレア剤と併用する場合には，スルホニルウレア剤の減量を検討すること。〔「慎重投与」，「相互作用」，「重大な副作用」及び「臨床成績」の項参照〕
２．糖尿病の診断が確立した患者に対してのみ適用を考慮すること。糖尿病以外にも耐糖能異常・尿糖陽性等，糖尿病類似の症状（腎性糖尿，甲状腺機能異常等）を有する疾患があることに留意すること。
３．本剤の適用はあらかじめ糖尿病治療の基本である食事療法，運動療法を十分に行ったうえで効果が不十分な場合に限り考慮すること。
４．本剤投与中は，血糖を定期的に検査するとともに，経過を十分に観察し，常に投与継続の必要性について注意を払うこと。本剤を３ヵ月投与しても食後血糖に対する効果が不十分な場合，より適切と考えられる治療への変更を考慮すること。
５．投与の継続中に，投与の必要がなくなる場合や，減量する必要がある場合があり，また，患者の不養生，感染症の合併等により効果がなくなったり，不十分となる場合があるので，食事摂取量，血糖値，感染症の有無等に留意の上，常に投与継続の可否，投与量，薬剤の選択等に注意すること。
６．腎機能障害のある患者では本剤の排泄が遅延し血中濃度が上昇するおそれがあるので，腎機能を定期的に検査することが望ましい。〔「用法・用量に関連する使用上の注意」，「慎重投与」及び「薬物動態」の項参照〕
７．急性膵炎があらわれることがあるので，持続的な激しい腹痛，嘔吐等の初期症状があらわれた場合には，速やかに医師の診察を受けるよう患者に指導すること。〔「重大な副作用」，「その他の副作用」の項参照〕


ジャヌビア錠２５ｍｇ

代謝系に作用する薬剤
 → 糖尿病治療薬
  → ＤＰＰ－４阻害薬

ハイリスク分類
糖尿病用剤

一般名 | シタグリプチンリン酸塩水和物
商品名 | ジャヌビア錠２５ｍｇ
個別医薬品コード | 3969010F1034
メーカー | ＭＳＤ
ジャヌビア錠２５ｍｇ

項目
内容
効能効果 効能・効果
２型糖尿病：
ただし，下記のいずれかの治療で十分な効果が得られない場合に限る
［１］．食事療法，運動療法のみ
［２］．食事療法，運動療法に加えてスルホニルウレア剤を使用
［３］．食事療法，運動療法に加えてチアゾリジン系薬剤を使用
［４］．食事療法，運動療法に加えてビグアナイド系薬剤を使用
用法用量 用法・用量
通常，成人にはシタグリプチンとして５０ｍｇを１日１回経口投与する。なお，効果不十分な場合には，経過を十分に観察しながら１００ｍｇ１日１回まで増量することができる。
用法・用量に関連する使用上の注意
本剤は主に腎臓で排泄されるため，中等度腎機能障害のある患者では，下表を目安に用量調節すること。〔「慎重投与」及び「薬物動態」の項参照〕
腎機能障害 | クレアチニンクリアランス（ｍＬ／ｍｉｎ） 血清クレアチニン値（ｍｇ／ｄＬ）＊ | 通常投与量 | 最大投与量
中等度 | ３０≦ＣｒＣｌ＜５０ 男性；１．５＜Ｃｒ≦２．５ 女性；１．３＜Ｃｒ≦２．０ | ２５ｍｇ １日１回 | ５０ｍｇ １日１回

［表脚注］
＊クレアチニンクリアランスに概ね相当する値
警告
禁忌 禁忌（次の患者には投与しないこと）
１．本剤の成分に対し過敏症の既往歴のある患者
２．重症ケトーシス，糖尿病性昏睡又は前昏睡，１型糖尿病の患者〔輸液及びインスリンによる速やかな高血糖の是正が必須となるので本剤を投与すべきでない。〕
３．血液透析又は腹膜透析を要する患者を含む重度腎機能障害のある患者〔本剤の血中濃度が上昇する。（「薬物動態」の項参照）〕
４．重症感染症，手術前後，重篤な外傷のある患者〔インスリン注射による血糖管理が望まれるので本剤の投与は適さない。〕
一般的注意 重要な基本的注意
１．本剤の使用にあたっては，患者に対し低血糖症状及びその対処方法について十分説明すること。特に，スルホニルウレア剤と併用する場合，低血糖のリスクが増加する。スルホニルウレア剤による低血糖のリスクを軽減するため，スルホニルウレア剤と併用する場合には，スルホニルウレア剤の減量を検討すること。〔「慎重投与」，「相互作用」，「重大な副作用」及び「臨床成績」の項参照〕
２．糖尿病の診断が確立した患者に対してのみ適用を考慮すること。糖尿病以外にも耐糖能異常・尿糖陽性等，糖尿病類似の症状（腎性糖尿，甲状腺機能異常等）を有する疾患があることに留意すること。
３．本剤の適用はあらかじめ糖尿病治療の基本である食事療法，運動療法を十分に行ったうえで効果が不十分な場合に限り考慮すること。
４．本剤投与中は，血糖を定期的に検査するとともに，経過を十分に観察し，常に投与継続の必要性について注意を払うこと。本剤を３ヵ月投与しても食後血糖に対する効果が不十分な場合，より適切と考えられる治療への変更を考慮すること。
５．投与の継続中に，投与の必要がなくなる場合や，減量する必要がある場合があり，また，患者の不養生，感染症の合併等により効果がなくなったり，不十分となる場合があるので，食事摂取量，血糖値，感染症の有無等に留意の上，常に投与継続の可否，投与量，薬剤の選択等に注意すること。
６．腎機能障害のある患者では本剤の排泄が遅延し血中濃度が上昇するおそれがあるので，腎機能を定期的に検査することが望ましい。〔「用法・用量に関連する使用上の注意」，「慎重投与」及び「薬物動態」の項参照〕
７．急性膵炎があらわれることがあるので，持続的な激しい腹痛，嘔吐等の初期症状があらわれた場合には，速やかに医師の診察を受けるよう患者に指導すること。〔「重大な副作用」，「その他の副作用」の項参照〕


ジャヌビア錠５０ｍｇ

代謝系に作用する薬剤
 → 糖尿病治療薬
  → ＤＰＰ－４阻害薬

ハイリスク分類
糖尿病用剤

一般名 | シタグリプチンリン酸塩水和物
商品名 | ジャヌビア錠５０ｍｇ
個別医薬品コード | 3969010F2030
メーカー | ＭＳＤ
ジャヌビア錠５０ｍｇ

項目
内容
効能効果 効能・効果
２型糖尿病：
ただし，下記のいずれかの治療で十分な効果が得られない場合に限る
［１］．食事療法，運動療法のみ
［２］．食事療法，運動療法に加えてスルホニルウレア剤を使用
［３］．食事療法，運動療法に加えてチアゾリジン系薬剤を使用
［４］．食事療法，運動療法に加えてビグアナイド系薬剤を使用
用法用量 用法・用量
通常，成人にはシタグリプチンとして５０ｍｇを１日１回経口投与する。なお，効果不十分な場合には，経過を十分に観察しながら１００ｍｇ１日１回まで増量することができる。
用法・用量に関連する使用上の注意
本剤は主に腎臓で排泄されるため，中等度腎機能障害のある患者では，下表を目安に用量調節すること。〔「慎重投与」及び「薬物動態」の項参照〕
腎機能障害 | クレアチニンクリアランス（ｍＬ／ｍｉｎ） 血清クレアチニン値（ｍｇ／ｄＬ）＊ | 通常投与量 | 最大投与量
中等度 | ３０≦ＣｒＣｌ＜５０ 男性；１．５＜Ｃｒ≦２．５ 女性；１．３＜Ｃｒ≦２．０ | ２５ｍｇ １日１回 | ５０ｍｇ １日１回

［表脚注］
＊クレアチニンクリアランスに概ね相当する値
警告
禁忌 禁忌（次の患者には投与しないこと）
１．本剤の成分に対し過敏症の既往歴のある患者
２．重症ケトーシス，糖尿病性昏睡又は前昏睡，１型糖尿病の患者〔輸液及びインスリンによる速やかな高血糖の是正が必須となるので本剤を投与すべきでない。〕
３．血液透析又は腹膜透析を要する患者を含む重度腎機能障害のある患者〔本剤の血中濃度が上昇する。（「薬物動態」の項参照）〕
４．重症感染症，手術前後，重篤な外傷のある患者〔インスリン注射による血糖管理が望まれるので本剤の投与は適さない。〕
一般的注意 重要な基本的注意
１．本剤の使用にあたっては，患者に対し低血糖症状及びその対処方法について十分説明すること。特に，スルホニルウレア剤と併用する場合，低血糖のリスクが増加する。スルホニルウレア剤による低血糖のリスクを軽減するため，スルホニルウレア剤と併用する場合には，スルホニルウレア剤の減量を検討すること。〔「慎重投与」，「相互作用」，「重大な副作用」及び「臨床成績」の項参照〕
２．糖尿病の診断が確立した患者に対してのみ適用を考慮すること。糖尿病以外にも耐糖能異常・尿糖陽性等，糖尿病類似の症状（腎性糖尿，甲状腺機能異常等）を有する疾患があることに留意すること。
３．本剤の適用はあらかじめ糖尿病治療の基本である食事療法，運動療法を十分に行ったうえで効果が不十分な場合に限り考慮すること。
４．本剤投与中は，血糖を定期的に検査するとともに，経過を十分に観察し，常に投与継続の必要性について注意を払うこと。本剤を３ヵ月投与しても食後血糖に対する効果が不十分な場合，より適切と考えられる治療への変更を考慮すること。
５．投与の継続中に，投与の必要がなくなる場合や，減量する必要がある場合があり，また，患者の不養生，感染症の合併等により効果がなくなったり，不十分となる場合があるので，食事摂取量，血糖値，感染症の有無等に留意の上，常に投与継続の可否，投与量，薬剤の選択等に注意すること。
６．腎機能障害のある患者では本剤の排泄が遅延し血中濃度が上昇するおそれがあるので，腎機能を定期的に検査することが望ましい。〔「用法・用量に関連する使用上の注意」，「慎重投与」及び「薬物動態」の項参照〕
７．急性膵炎があらわれることがあるので，持続的な激しい腹痛，嘔吐等の初期症状があらわれた場合には，速やかに医師の診察を受けるよう患者に指導すること。〔「重大な副作用」，「その他の副作用」の項参照〕


ジュリナ錠０．５ｍｇ

内分泌系薬剤
 → 女性ホルモン製剤，子宮用剤
  → 卵胞ホルモン（エストロゲン） 		内分泌系薬剤
 → 骨・カルシウム代謝薬
  → その他
※複数の分類に含まれます。

一般名 | エストラジオール
商品名 | ジュリナ錠０．５ｍｇ
個別医薬品コード | 2473001F1028
メーカー | バイエル
ジュリナ錠０．５ｍｇ

項目 | 内容
効能効果 | 効能・効果 １．更年期障害及び卵巣欠落症状に伴う下記症状： 血管運動神経症状（Ｈｏｔ ｆｌｕｓｈ及び発汗），腟萎縮症状 ２．閉経後骨粗鬆症
用法用量 | 用法・用量 １．更年期障害及び卵巣欠落症状に伴う症状：通常，成人に対しエストラジオールとして１日１回０．５ｍｇを経口投与する。 なお，増量する場合は，エストラジオールとして１日１回１．０ｍｇを経口投与することができる。 ２．閉経後骨粗鬆症：通常，成人に対しエストラジオールとして１日１回１．０ｍｇを経口投与する。 用法・用量に関連する使用上の注意 閉経後骨粗鬆症に対して本剤を投与する場合，投与後６ヵ月～１年後に骨密度を測定し，効果が認められない場合には投与を中止し，他の療法を考慮すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．エストロゲン依存性悪性腫瘍（例えば，乳癌，子宮内膜癌）及びその疑いのある患者［腫瘍の悪化あるいは顕性化を促すことがある。］ ２．乳癌の既往歴のある患者［乳癌が再発するおそれがある。］ ３．血栓性静脈炎や肺塞栓症のある患者，又はその既往歴のある患者［エストロゲンは凝固因子を増加させ，血栓形成傾向を促進するとの報告がある。］ ４．動脈性の血栓塞栓疾患（例えば，冠動脈性心疾患，脳卒中）又はその既往歴のある患者［「その他の注意」の項参照］ ５．妊婦又は妊娠している可能性のある女性及び授乳婦［「妊婦，産婦，授乳婦等への投与」の項参照］ ６．重篤な肝障害のある患者［代謝能が低下しており肝臓への負担が増加するため，症状が増悪することがある。］ ７．診断の確定していない異常性器出血のある患者［出血が子宮内膜癌による場合は，癌の悪化あるいは顕性化を促すことがある。］ ８．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．外国において，卵胞ホルモン剤と黄体ホルモン剤を長期併用した女性では，乳癌になる危険性が対照群の女性と比較して高くなり，その危険性は併用期間が長期になるに従って高くなるとの報告があるので，本剤の使用にあたっては，患者に対し本剤のリスクとベネフィットについて十分な説明を行うとともに必要最小限の使用にとどめ，漫然と長期使用を行わないこと。（「その他の注意」の項参照） ２．投与前に病歴，家族素因等の問診，乳房検診並びに婦人科検診を行い，投与開始後は定期的に乳房検診並びに婦人科検診（子宮を有する患者においては子宮内膜細胞診及び超音波検査による子宮内膜厚の測定を含む）を行うこと。 ３．投与初期に性器出血が発現した場合，通常は投与継続中に消失するが，頻発する場合又は持続する場合には，必要に応じて子宮内膜検査を行うこと。 ４．本剤の服用により，血栓症があらわれることがあるので，次のような症状・状態があらわれた場合は投与を中止すること。また，患者に対しては次のような症状・状態が認められた場合には直ちに医師等に相談するよう，あらかじめ説明すること。 （１）．下肢の疼痛・浮腫，突然の呼吸困難，息切れ，胸痛，中枢神経症状（めまい，意識障害，四肢の麻痺等），急性視力障害等 （２）．血栓症のリスクが高まる状態：体を動かせない状態，顕著な血圧上昇がみられた場合等 ５．子宮を有する女性に投与する場合は，子宮内膜癌予防の見地から黄体ホルモンの併用が原則である。（「その他の注意」（１）の項参照） ６．他のホルモン補充療法から本剤に切り替える場合，周期的投与法では治療周期の最終日以降，また逐次的投与法では休薬の後，本剤の投与を開始すること。


ジュンコウきゅう帰膠艾湯ＦＣエキス細粒医療用

その他
 → 漢方薬
  → その他

一般名 | きゅう帰膠艾湯エキス
商品名 | ジュンコウきゅう帰膠艾湯ＦＣエキス細粒医療用
個別医薬品コード | 5200023C1032
メーカー | 康和
ジュンコウきゅう帰膠艾湯ＦＣエキス細粒医療用

項目 | 内容
効能効果 | 効能又は効果 痔出血
用法用量 | 用法及び用量 通常，成人１日９．０ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．アルドステロン症の患者 ２．ミオパシーのある患者 ３．低カリウム血症のある患者 ［１）～３）：これらの疾患及び症状が悪化するおそれがある。］
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


ジュンコウよく苡仁湯ＦＣエキス細粒医療用

その他
 → 漢方薬
  → その他

一般名 | よく苡仁湯エキス
商品名 | ジュンコウよく苡仁湯ＦＣエキス細粒医療用
個別医薬品コード | 5200138C1037
メーカー | 康和
ジュンコウよく苡仁湯ＦＣエキス細粒医療用

項目 | 内容
効能効果 | 効能又は効果 関節痛，筋肉痛
用法用量 | 用法及び用量 通常，成人１日６．０ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


ジュンコウ乙字湯ＦＣエキス細粒医療用

その他
 → 漢方薬
  → その他

一般名 | 乙字湯エキス
商品名 | ジュンコウ乙字湯ＦＣエキス細粒医療用
個別医薬品コード | 5200012C1050
メーカー | 康和
ジュンコウ乙字湯ＦＣエキス細粒医療用

項目 | 内容
効能効果 | 効能又は効果 大便がかたくて便秘の傾向のあるものの次の諸症：痔核（いぼ痔），きれ痔，便秘
用法用量 | 用法及び用量 通常，成人１日６．０ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。ダイオウを含む製剤との併用には，特に注意すること。 ４．ダイオウの瀉下作用には個人差が認められるので，用法・用量に注意すること。


ジュンコウ五苓散料ＦＣエキス細粒医療用

その他
 → 漢方薬
  → その他

一般名 | 五苓散エキス
商品名 | ジュンコウ五苓散料ＦＣエキス細粒医療用
個別医薬品コード | 5200048C1059
メーカー | 康和
ジュンコウ五苓散料ＦＣエキス細粒医療用

項目 | 内容
効能効果 | 効能又は効果 のどが渇いて，尿量が少なく，はきけ，嘔吐，腹痛，頭痛，むくみなどのいずれかを伴うものの次の諸症：水瀉性下痢，急性胃腸炎（しぶり腹のものには使用しないこと），暑気あたり，頭重，むくみ
用法用量 | 用法及び用量 通常，成人１日４．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


ジュンコウ六味地黄丸料ＦＣエキス細粒医療用

その他
 → 漢方薬
  → その他

一般名 | 六味地黄丸エキス
商品名 | ジュンコウ六味地黄丸料ＦＣエキス細粒医療用
個別医薬品コード | 5200147C1028
メーカー | 康和
ジュンコウ六味地黄丸料ＦＣエキス細粒医療用

項目 | 内容
効能効果 | 効能又は効果 疲れやすくて尿量減少または多尿で，ときに口渇があるものの次の諸症：排尿困難，頻尿，むくみ，かゆみ
用法用量 | 用法及び用量 通常，成人１日６．０ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


ジュンコウ加味逍遙散ＦＣエキス細粒医療用

その他
 → 漢方薬
  → その他

一般名 | 加味逍遙散エキス
商品名 | ジュンコウ加味逍遙散ＦＣエキス細粒医療用
個別医薬品コード | 5200017C1045
メーカー | 康和
ジュンコウ加味逍遙散ＦＣエキス細粒医療用

項目 | 内容
効能効果 | 効能又は効果 体質虚弱な婦人で，肩がこり，疲れやすく，精神不安などの精神神経症状，ときに便秘の傾向のあるものの次の諸症：冷え症，虚弱体質，月経不順，月経困難症，更年期障害，血の道症
用法用量 | 用法及び用量 通常，成人１日６．０ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


ジュンコウ十全大補湯ＦＣエキス細粒医療用

その他
 → 漢方薬
  → その他

一般名 | 十全大補湯エキス
商品名 | ジュンコウ十全大補湯ＦＣエキス細粒医療用
個別医薬品コード | 5200069C1050
メーカー | 康和
ジュンコウ十全大補湯ＦＣエキス細粒医療用

項目 | 内容
効能効果 | 効能又は効果 病後の体力低下，疲労倦怠，食欲不振，ねあせ，手足の冷え，貧血
用法用量 | 用法及び用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


ジュンコウ半夏厚朴湯ＦＣエキス細粒医療用

その他
 → 漢方薬
  → その他

一般名 | 半夏厚朴湯エキス
商品名 | ジュンコウ半夏厚朴湯ＦＣエキス細粒医療用
個別医薬品コード | 5200122C1052
メーカー | 康和
ジュンコウ半夏厚朴湯ＦＣエキス細粒医療用

項目 | 内容
効能効果 | 効能又は効果 気分がふさいで，咽喉・食道部に異物感があり，時に動悸，めまい，はきけなどを伴う次の諸症：不安神経症，神経性胃炎，つわり，せき，しわがれ声
用法用量 | 用法及び用量 通常，成人１日４．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


ジュンコウ半夏瀉心湯ＦＣエキス細粒医療用

その他
 → 漢方薬
  → その他

一般名 | 半夏瀉心湯エキス
商品名 | ジュンコウ半夏瀉心湯ＦＣエキス細粒医療用
個別医薬品コード | 5200123C1057
メーカー | 康和
ジュンコウ半夏瀉心湯ＦＣエキス細粒医療用

項目 | 内容
効能効果 | 効能又は効果 みぞおちがつかえ，ときに悪心，嘔吐があり，食欲不振で腹が鳴って軟便または下痢の傾向のあるものの次の諸症：急・慢性胃腸カタル，醗酵性下痢，消化不良，胃下垂，神経性胃炎，胃弱，二日酔，げっぷ，胸やけ，口内炎，神経症
用法用量 | 用法及び用量 通常，成人１日６．０ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．アルドステロン症の患者 ２．ミオパシーのある患者 ３．低カリウム血症のある患者 ［１）～３）：これらの疾患及び症状が悪化するおそれがある。］
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


ジュンコウ呉茱萸湯ＦＣエキス細粒医療用

その他
 → 漢方薬
  → その他

一般名 | 呉茱萸湯エキス
商品名 | ジュンコウ呉茱萸湯ＦＣエキス細粒医療用
個別医薬品コード | 5200046C1033
メーカー | 康和
ジュンコウ呉茱萸湯ＦＣエキス細粒医療用

項目 | 内容
効能効果 | みぞおちが膨満して手足が冷えるものの次の諸症：頭痛，頭痛に伴うはきけ，しゃっくり
用法用量 | 通常，成人１日６．０ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


ジュンコウ四物湯ＦＣエキス細粒医療用

その他
 → 漢方薬
  → その他

一般名 | 四物湯エキス
商品名 | ジュンコウ四物湯ＦＣエキス細粒医療用
個別医薬品コード | 5200065C1044
メーカー | 康和
ジュンコウ四物湯ＦＣエキス細粒医療用

項目 | 内容
効能効果 | 効能又は効果 皮膚が枯燥し，色つやの悪い体質で胃腸障害のないものの次の諸症：産後の疲労回復，月経不順，冷え症，しもやけ，しみ，血の道症
用法用量 | 用法及び用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


ジュンコウ大柴胡湯ＦＣエキス細粒医療用

その他
 → 漢方薬
  → その他

一般名 | 大柴胡湯エキス
商品名 | ジュンコウ大柴胡湯ＦＣエキス細粒医療用
個別医薬品コード | 5200093C1054
メーカー | 康和
ジュンコウ大柴胡湯ＦＣエキス細粒医療用

項目 | 内容
効能効果 | 効能又は効果 がっしりとした体格で比較的体力があり，便秘の傾向のあるものの次の諸症：胃炎，常習便秘，高血圧に伴う肩こり・頭痛・便秘，肩こり，肥胖症（又は肥満症）
用法用量 | 用法及び用量 通常，成人１日６．０ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。ダイオウを含む製剤との併用には，特に注意すること。 ３．ダイオウの瀉下作用には個人差が認められるので，用法・用量に注意すること。


ジュンコウ小柴胡湯ＦＣエキス細粒医療用

消化器系に作用する薬剤
 → 肝疾患治療薬
  → その他 		その他
 → 漢方薬
  → その他
※複数の分類に含まれます。

一般名 | 小柴胡湯エキス
商品名 | ジュンコウ小柴胡湯ＦＣエキス細粒医療用
個別医薬品コード | 5200073C1057
メーカー | 康和
ジュンコウ小柴胡湯ＦＣエキス細粒医療用

項目 | 内容
効能効果 | 効能又は効果 １．はきけ，食欲不振，胃炎，胃腸虚弱，疲労感及び風邪の後期の症状 ２．慢性肝炎における肝機能障害の改善
用法用量 | 用法及び用量 通常，成人１日６．０ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 | 警告 １．本剤の投与により，間質性肺炎が起こり，早期に適切な処置を行わない場合，死亡等の重篤な転帰に至ることがあるので，患者の状態を十分観察し，発熱，咳嗽，呼吸困難，肺音の異常（捻髪音），胸部Ｘ線異常等があらわれた場合には，ただちに本剤の投与を中止すること。 ２．発熱，咳嗽，呼吸困難等があらわれた場合には，本剤の服用を中止し，ただちに連絡するよう患者に対し注意を行うこと。（「重大な副作用」の項参照）
禁忌 | 禁忌（次の患者には投与しないこと） １．インターフェロン製剤を投与中の患者（「相互作用」の項参照） ２．肝硬変，肝癌の患者［間質性肺炎が起こり，死亡等の重篤な転帰に至ることがある。］ ３．慢性肝炎における肝機能障害で血小板数が１０万／ｍｍ３以下の患者［肝硬変が疑われる。］
一般的注意 | 重要な基本的注意 １．慢性肝炎における肝機能障害で本剤を投与中は，血小板数の変化に注意し，血小板数の減少が認められた場合には，投与を中止すること。 ２．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ３．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ４．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


ジュンコウ帰脾湯ＦＣエキス細粒医療用

その他
 → 漢方薬
  → その他

一般名 | 帰脾湯エキス
商品名 | ジュンコウ帰脾湯ＦＣエキス細粒医療用
個別医薬品コード | 5200022C1020
メーカー | 康和
ジュンコウ帰脾湯ＦＣエキス細粒医療用

項目 | 内容
効能効果 | 虚弱体質で血色の悪いものの次の諸症：貧血，不眠症
用法用量 | 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


ジュンコウ当帰芍薬散料ＦＣエキス細粒医療用

その他
 → 漢方薬
  → その他

一般名 | 当帰芍薬散エキス
商品名 | ジュンコウ当帰芍薬散料ＦＣエキス細粒医療用
個別医薬品コード | 5200111C1054
メーカー | 康和
ジュンコウ当帰芍薬散料ＦＣエキス細粒医療用

項目 | 内容
効能効果 | 比較的体力が乏しく，冷え症で貧血の傾向があり疲労しやすく，ときに下腹部痛，頭重，めまい，肩こり，耳鳴り，動悸などを訴えるものの次の諸症 月経不順，月経異常，月経痛，更年期障害，産前産後あるいは流産による障害（貧血，疲労けん怠，めまい，むくみ），めまい，頭重，肩こり，腰痛，足腰の冷え症，しもやけ，むくみ，しみ
用法用量 | 通常，成人１日６．０ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


ジュンコウ柴胡加龍骨牡蠣湯ＦＣエキス細粒医療用

その他
 → 漢方薬
  → その他

一般名 | 柴胡加竜骨牡蛎湯エキス
商品名 | ジュンコウ柴胡加龍骨牡蠣湯ＦＣエキス細粒医療用
個別医薬品コード | 5200050C1048
メーカー | 康和
ジュンコウ柴胡加龍骨牡蠣湯ＦＣエキス細粒医療用

項目 | 内容
効能効果 | 精神不安があって，動悸，不眠などを伴うものの次の諸症：高血圧の随伴症状（動悸，不安，不眠），神経症，更年期神経症，小児夜なき
用法用量 | 通常，成人１日６．０ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。ダイオウを含む製剤との併用には，特に注意すること。 ３．ダイオウの瀉下作用には個人差が認められるので，用法・用量に注意すること。


ジュンコウ柴胡桂枝湯ＦＣエキス細粒医療用

その他
 → 漢方薬
  → その他

一般名 | 柴胡桂枝湯エキス
商品名 | ジュンコウ柴胡桂枝湯ＦＣエキス細粒医療用
個別医薬品コード | 5200051C1050
メーカー | 康和
ジュンコウ柴胡桂枝湯ＦＣエキス細粒医療用

項目 | 内容
効能効果 | 効能又は効果 多くは腹痛を伴う胃腸炎，微熱・寒け・頭痛・はき気などのある感冒，風邪の後期の症状
用法用量 | 用法及び用量 通常，成人１日６．０ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


ジュンコウ桂枝加芍薬湯ＦＣエキス細粒医療用

その他
 → 漢方薬
  → その他

一般名 | 桂枝加芍薬湯エキス
商品名 | ジュンコウ桂枝加芍薬湯ＦＣエキス細粒医療用
個別医薬品コード | 5200032C1040
メーカー | 康和
ジュンコウ桂枝加芍薬湯ＦＣエキス細粒医療用

項目 | 内容
効能効果 | 腹部膨満感のあるものの次の諸症：しぶり腹，腹痛
用法用量 | 通常，成人１日６．０ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


ジュンコウ桂枝茯苓丸料ＦＣエキス細粒医療用

その他
 → 漢方薬
  → その他

一般名 | 桂枝茯苓丸エキス
商品名 | ジュンコウ桂枝茯苓丸料ＦＣエキス細粒医療用
個別医薬品コード | 5200038C1055
メーカー | 康和
ジュンコウ桂枝茯苓丸料ＦＣエキス細粒医療用

項目 | 内容
効能効果 | 比較的体力があり，ときに下腹部痛，肩こり，頭重，めまい，のぼせて足冷えなどを訴えるものの次の諸症：月経不順，月経異常，月経痛，更年期障害，血の道症，肩こり，めまい，頭重，打ち身（打撲症），しもやけ，しみ
用法用量 | 通常，成人１日４．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


ジュンコウ桃核承気湯ＦＣエキス細粒医療用

その他
 → 漢方薬
  → その他

一般名 | 桃核承気湯エキス
商品名 | ジュンコウ桃核承気湯ＦＣエキス細粒医療用
個別医薬品コード | 5200106C1045
メーカー | 康和
ジュンコウ桃核承気湯ＦＣエキス細粒医療用

項目 | 内容
効能効果 | 効能又は効果 比較的体力があり，のぼせて便秘しがちなものの次の諸症：月経不順，月経困難症，月経時や産後の精神不安，腰痛，便秘，高血圧の随伴症状（頭痛，めまい，肩こり）
用法用量 | 用法及び用量 通常，成人１日６．０ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。ダイオウを含む製剤との併用には，特に注意すること。 ４．ダイオウの瀉下作用には個人差が認められるので，用法・用量に注意すること。


ジュンコウ清心蓮子飲ＦＣエキス細粒医療用

その他
 → 漢方薬
  → その他

一般名 | 清心蓮子飲エキス
商品名 | ジュンコウ清心蓮子飲ＦＣエキス細粒医療用
個別医薬品コード | 5200086C1020
メーカー | 康和
ジュンコウ清心蓮子飲ＦＣエキス細粒医療用

項目 | 内容
効能効果 | 全身倦怠感があり，口や舌が渇き，尿が出しぶるものの次の諸症：残尿感，頻尿，排尿痛
用法用量 | 通常，成人１日６．０ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


ジュンコウ温清飲ＦＣエキス細粒医療用

その他
 → 漢方薬
  → その他

一般名 | 温清飲エキス
商品名 | ジュンコウ温清飲ＦＣエキス細粒医療用
個別医薬品コード | 5200006C1047
メーカー | 康和
ジュンコウ温清飲ＦＣエキス細粒医療用

項目 | 内容
効能効果 | 効能又は効果 皮膚の色つやが悪く，のぼせるものの次の諸症 月経不順，月経困難症，血の道症，更年期障害，神経症
用法用量 | 用法及び用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


ジュンコウ芍薬甘草湯ＦＣエキス細粒医療用

その他
 → 漢方薬
  → その他

一般名 | 芍薬甘草湯エキス
商品名 | ジュンコウ芍薬甘草湯ＦＣエキス細粒医療用
個別医薬品コード | 5200067C1043
メーカー | 康和
ジュンコウ芍薬甘草湯ＦＣエキス細粒医療用

項目 | 内容
効能効果 | 効能又は効果 急激におこる筋肉のけいれんを伴う疼痛
用法用量 | 用法及び用量 通常，成人１日４．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。 用法・用量に関連する使用上の注意 本剤の使用にあたっては，治療上必要な最小限の期間の投与にとどめること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．アルドステロン症の患者 ２．ミオパシーのある患者 ３．低カリウム血症のある患者 ［１）～３）：これらの疾患及び症状が悪化するおそれがある。］
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


ジュンコウ苓桂朮甘湯ＦＣエキス細粒医療用

その他
 → 漢方薬
  → その他

一般名 | 苓桂朮甘湯エキス
商品名 | ジュンコウ苓桂朮甘湯ＦＣエキス細粒医療用
個別医薬品コード | 5200145C1053
メーカー | 康和
ジュンコウ苓桂朮甘湯ＦＣエキス細粒医療用

項目 | 内容
効能効果 | 効能又は効果 めまい，ふらつきまたは動悸があり，尿量が減少するものの次の諸症：神経質，ノイローゼ，めまい，動悸，息切れ，頭痛
用法用量 | 用法及び用量 通常，成人１日４．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


ジュンコウ葛根湯ＦＣエキス細粒医療用

その他
 → 漢方薬
  → その他

一般名 | 葛根湯エキス
商品名 | ジュンコウ葛根湯ＦＣエキス細粒医療用
個別医薬品コード | 5200013C1055
メーカー | 康和
ジュンコウ葛根湯ＦＣエキス細粒医療用

項目 | 内容
効能効果 | 効能又は効果 感冒，鼻かぜ，頭痛，肩こり，筋肉痛，手や肩の痛み
用法用量 | 用法及び用量 通常，成人１日６．０ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


ジュンコウ補中益気湯ＦＣエキス細粒医療用

その他
 → 漢方薬
  → その他

一般名 | 補中益気湯エキス
商品名 | ジュンコウ補中益気湯ＦＣエキス細粒医療用
個別医薬品コード | 5200131C1051
メーカー | 康和
ジュンコウ補中益気湯ＦＣエキス細粒医療用

項目 | 内容
効能効果 | 効能又は効果 元気がなく，胃腸のはたらきが衰えて疲れやすいものの次の諸症：虚弱体質，疲労倦怠，病後の衰弱，食欲不振，ねあせ
用法用量 | 用法及び用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


ジュンコウ防已黄耆湯ＦＣエキス細粒医療用

その他
 → 漢方薬
  → その他

一般名 | 防已黄耆湯エキス
商品名 | ジュンコウ防已黄耆湯ＦＣエキス細粒医療用
個別医薬品コード | 5200129C1046
メーカー | 康和
ジュンコウ防已黄耆湯ＦＣエキス細粒医療用

項目 | 内容
効能効果 | 効能又は効果 色白で疲れやすく，汗をかきやすい傾向のあるものの次の諸症：肥満症（筋肉にしまりのない，いわゆる水ぶとり），関節痛，むくみ
用法用量 | 用法及び用量 通常，成人１日６．０ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


ジュンコウ麦門冬湯ＦＣエキス細粒医療用

その他
 → 漢方薬
  → その他

一般名 | 麦門冬湯エキス
商品名 | ジュンコウ麦門冬湯ＦＣエキス細粒医療用
個別医薬品コード | 5200119C1034
メーカー | 康和
ジュンコウ麦門冬湯ＦＣエキス細粒医療用

項目 | 内容
効能効果 | 効能又は効果 痰の切れにくい咳，気管支炎，気管支ぜんそく
用法用量 | 用法及び用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


ジュンコウ麻杏甘石湯ＦＣエキス細粒医療用

その他
 → 漢方薬
  → その他

一般名 | 麻杏甘石湯エキス
商品名 | ジュンコウ麻杏甘石湯ＦＣエキス細粒医療用
個別医薬品コード | 5200134C1039
メーカー | 康和
ジュンコウ麻杏甘石湯ＦＣエキス細粒医療用

項目 | 内容
効能効果 | 効能又は効果 小児ぜんそく，気管支ぜんそく
用法用量 | 用法及び用量 通常，成人１日４．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


ジュンコウ麻黄湯ＦＣエキス細粒医療用

その他
 → 漢方薬
  → その他

一般名 | 麻黄湯エキス
商品名 | ジュンコウ麻黄湯ＦＣエキス細粒医療用
個別医薬品コード | 5200132C1048
メーカー | 康和
ジュンコウ麻黄湯ＦＣエキス細粒医療用

項目 | 内容
効能効果 | 効能又は効果 風邪のひきはじめで，さむけがして発熱，頭痛があり，身体のふしぶしが痛いものの次の諸症：感冒，鼻かぜ
用法用量 | 用法及び用量 通常，成人１日４．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


ジュンコウ黄連解毒湯ＦＣエキス細粒医療用

その他
 → 漢方薬
  → その他

一般名 | 黄連解毒湯エキス
商品名 | ジュンコウ黄連解毒湯ＦＣエキス細粒医療用
個別医薬品コード | 5200011C1056
メーカー | 康和
ジュンコウ黄連解毒湯ＦＣエキス細粒医療用

項目 | 内容
効能効果 | 比較的体力があり，のぼせぎみで顔色赤く，いらいらする傾向のあるものの次の諸症：鼻出血，不眠症，ノイローゼ，胃炎，二日酔，血の道症，めまい，動悸
用法用量 | 通常，成人１日４．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


ジュンコウ龍胆瀉肝湯ＦＣエキス細粒医療用

その他
 → 漢方薬
  → その他

一般名 | 竜胆瀉肝湯エキス
商品名 | ジュンコウ龍胆瀉肝湯ＦＣエキス細粒医療用
個別医薬品コード | 5200142C1041
メーカー | 康和
ジュンコウ龍胆瀉肝湯ＦＣエキス細粒医療用

項目 | 内容
効能効果 | 効能又は効果 比較的体力があり，下腹部筋肉が緊張する傾向のあるものの次の諸症：排尿痛，残尿感，尿の濁り，こしけ
用法用量 | 用法及び用量 通常，成人１日９．０ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


ジョサマイシロップ３％

病原微生物に対する薬剤
 → 抗菌薬
  → マクロライド系薬

一般名 | ジョサマイシンプロピオン酸エステル
商品名 | ジョサマイシロップ３％
個別医薬品コード | 6145002Q1039
メーカー | アステラス

項目 | 内容
効能効果 | 効能・効果 ＜適応菌種＞：ジョサマイシンに感性のブドウ球菌属，レンサ球菌属，肺炎球菌，インフルエンザ菌，マイコプラズマ属 ＜適応症＞：表在性皮膚感染症，深在性皮膚感染症，慢性膿皮症，咽頭・喉頭炎，扁桃炎，急性気管支炎，肺炎，慢性呼吸器病変の二次感染，涙のう炎，外耳炎，中耳炎，副鼻腔炎，歯周組織炎，歯冠周囲炎，上顎洞炎，顎炎，猩紅熱
用法用量 | 用法・用量 通常，幼小児には，１日量体重１ｋｇ当りジョサマイシンとして３０ｍｇ（力価）を３～４回に分けて経口投与する。ただし，症状により適宜増減する。 用法・用量に関連する使用上の注意 本剤の使用にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認し，疾病の治療上必要な最小限の期間の投与にとどめること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） エルゴタミン酒石酸塩を含有する製剤又はジヒドロエルゴタミンメシル酸塩を投与中の患者（「相互作用」の項参照）
一般的注意 |


ジョサマイシン錠２００ｍｇ

病原微生物に対する薬剤
 → 抗菌薬
  → マクロライド系薬

一般名 | ジョサマイシン
商品名 | ジョサマイシン錠２００ｍｇ
個別医薬品コード | 6145001F2048
メーカー | アステラス
ジョサマイシン錠２００ｍｇ

項目 | 内容
効能効果 | 効能・効果 ＜適応菌種＞：本剤に感性のブドウ球菌属，レンサ球菌属，肺炎球菌，赤痢菌，マイコプラズマ属 ＜適応症＞：表在性皮膚感染症，深在性皮膚感染症，リンパ管・リンパ節炎，慢性膿皮症，外傷・熱傷及び手術創等の二次感染，乳腺炎，咽頭・喉頭炎，扁桃炎，急性気管支炎，肺炎，慢性呼吸器病変の二次感染，膀胱炎，精巣上体炎（副睾丸炎），感染性腸炎，涙のう炎，麦粒腫，中耳炎，副鼻腔炎，化膿性唾液腺炎，歯周組織炎，歯冠周囲炎，上顎洞炎，顎炎，猩紅熱
用法用量 | 用法・用量 通常，成人の場合は，１日量をジョサマイシンとして８００～１２００ｍｇ（力価）とし，３～４回に分割投与する。 小児の場合は１日量を体重１ｋｇ当り３０ｍｇとし３～４回に分割投与する。 また，年齢，症状により適宜増減する。 用法・用量に関連する使用上の注意 本剤の使用にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認し，疾病の治療上必要な最小限の期間の投与にとどめること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） エルゴタミン酒石酸塩を含有する製剤又はジヒドロエルゴタミンメシル酸塩を投与中の患者（「相互作用」の項参照）
一般的注意 |


ジョサマイシン錠５０ｍｇ

病原微生物に対する薬剤
 → 抗菌薬
  → マクロライド系薬

一般名 | ジョサマイシン
商品名 | ジョサマイシン錠５０ｍｇ
個別医薬品コード | 6145001F1033
メーカー | アステラス
ジョサマイシン錠５０ｍｇ

項目 | 内容
効能効果 | 効能・効果 ＜適応菌種＞：本剤に感性のブドウ球菌属，レンサ球菌属，肺炎球菌，赤痢菌，マイコプラズマ属 ＜適応症＞：表在性皮膚感染症，深在性皮膚感染症，リンパ管・リンパ節炎，慢性膿皮症，外傷・熱傷及び手術創等の二次感染，乳腺炎，咽頭・喉頭炎，扁桃炎，急性気管支炎，肺炎，慢性呼吸器病変の二次感染，膀胱炎，精巣上体炎（副睾丸炎），感染性腸炎，涙のう炎，麦粒腫，中耳炎，副鼻腔炎，化膿性唾液腺炎，歯周組織炎，歯冠周囲炎，上顎洞炎，顎炎，猩紅熱
用法用量 | 用法・用量 通常，成人の場合は，１日量をジョサマイシンとして８００～１２００ｍｇ（力価）とし，３～４回に分割投与する。 小児の場合は１日量を体重１ｋｇ当り３０ｍｇとし３～４回に分割投与する。 また，年齢，症状により適宜増減する。 用法・用量に関連する使用上の注意 本剤の使用にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認し，疾病の治療上必要な最小限の期間の投与にとどめること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） エルゴタミン酒石酸塩を含有する製剤又はジヒドロエルゴタミンメシル酸塩を投与中の患者（「相互作用」の項参照）
一般的注意 |


ジョサマイドライシロップ１０％

病原微生物に対する薬剤
 → 抗菌薬
  → マクロライド系薬

一般名 | ジョサマイシンプロピオン酸エステル
商品名 | ジョサマイドライシロップ１０％
個別医薬品コード | 6145002R1042
メーカー | アステラス
ジョサマイドライシロップ１０％

項目
内容
効能効果 効能・効果
＜適応菌種＞：
ジョサマイシンに感性のブドウ球菌属，レンサ球菌属，肺炎球菌，インフルエンザ菌，マイコプラズマ属
＜適応症＞：
表在性皮膚感染症，深在性皮膚感染症，慢性膿皮症，咽頭・喉頭炎，扁桃炎，急性気管支炎，肺炎，慢性呼吸器病変の二次感染，涙のう炎，外耳炎，中耳炎，副鼻腔炎，歯周組織炎，歯冠周囲炎，上顎洞炎，顎炎，猩紅熱
用法用量 用法・用量
通常，幼小児には，１日量体重１ｋｇ当りジョサマイシンとして３０ｍｇ（力価）を３～４回に分けて経口投与する。ただし，症状により適宜増減する。
シロップ剤の標準調製法は次のとおりである。
ドライシロップの量 | 加える水の量 | シロップのでき上がり量 | シロップ１ｍＬ中の含量
３ｇ | ８ｍＬ | １０ｍＬ | ３０ｍｇ（力価）
４ｇ | ７．５ｍＬ | １０ｍＬ | ４０ｍｇ（力価）

用法・用量に関連する使用上の注意
本剤の使用にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認し，疾病の治療上必要な最小限の期間の投与にとどめること。
警告
禁忌 禁忌（次の患者には投与しないこと）
エルゴタミン酒石酸塩を含有する製剤又はジヒドロエルゴタミンメシル酸塩を投与中の患者（「相互作用」の項参照）
一般的注意


ジルダザック軟膏３％

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → その他 		感覚器官用剤
 → 皮膚科用剤
  → 非ステロイド消炎外用剤
※複数の分類に含まれます。

一般名 | ベンダザック
商品名 | ジルダザック軟膏３％
個別医薬品コード | 2649726M1046
メーカー | 中外
ジルダザック軟膏３％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2649726M1020 | ジベンザック軟膏３％ | 摩耶堂
2649726M1062 | イワザック軟膏３％ | 岩城

項目 | 内容
効能効果 | １．褥瘡，熱傷潰瘍，放射線潰瘍 ２．接触性皮膚炎，急性湿疹，アトピー性皮膚炎，慢性湿疹，尋常性乾癬，乳幼児湿疹，帯状疱疹
用法用量 | 皮膚潰瘍類：本品の適量を１日数回患部に塗布する。なお，必要に応じて１日１～２回の貼布療法を行う。 炎症性皮膚疾患：本品の適量を１日数回患部に塗布する。症状によりＯＤＴ療法，ステロイド外用剤の併用を行う。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 本剤の長期使用により過敏症状があらわれる可能性がある。


ジルテックドライシロップ１．２５％

炎症，アレルギーに作用する薬剤
 → 抗ヒスタミン薬
  → その他 		炎症，アレルギーに作用する薬剤
 → 抗アレルギー薬
  → Ｈ１受容体拮抗薬 		感覚器官用剤
 → 耳鼻咽喉科用剤
  → 抗アレルギー薬 		感覚器官用剤
 → 皮膚科用剤
  → その他
※複数の分類に含まれます。

一般名 | セチリジン塩酸塩
商品名 | ジルテックドライシロップ１．２５％
個別医薬品コード | 4490020R1027
メーカー | ＵＣＢ
ジルテックドライシロップ１．２５％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
4490020R1035 | セチリジン塩酸塩ＤＳ１．２５％「タカタ」 | 高田

項目 | 内容
効能効果 | 効能・効果 〔成人〕： アレルギー性鼻炎 蕁麻疹，湿疹・皮膚炎，痒疹，皮膚そう痒症 〔小児〕： アレルギー性鼻炎 蕁麻疹，皮膚疾患（湿疹・皮膚炎，皮膚そう痒症）に伴うそう痒
用法用量 | 用法・用量 〔成人〕：通常，成人には１回０．８ｇ（セチリジン塩酸塩として１０ｍｇ）を１日１回，就寝前に用時溶解して経口投与する。 なお，年齢，症状により適宜増減するが，最高投与量は１日１．６ｇ（セチリジン塩酸塩として２０ｍｇ）とする。 〔小児〕：通常，２歳以上７歳未満の小児には１回０．２ｇ（セチリジン塩酸塩として２．５ｍｇ）を１日２回，朝食後及び就寝前に用時溶解して経口投与する。 通常，７歳以上１５歳未満の小児には１回０．４ｇ（セチリジン塩酸塩として５ｍｇ）を１日２回，朝食後及び就寝前に用時溶解して経口投与する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分又はヒドロキシジンに対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．眠気を催すことがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作には従事させないよう十分注意すること。 ２．本剤を季節性の患者に投与する場合は，好発季節を考えて，その直前から投与を開始し，好発季節終了時まで続けることが望ましい。 ３．本剤の使用により効果が認められない場合には，漫然と長期にわたり投与しないように注意すること。


ジルテック錠１０

炎症，アレルギーに作用する薬剤
 → 抗ヒスタミン薬
  → その他 		炎症，アレルギーに作用する薬剤
 → 抗アレルギー薬
  → Ｈ１受容体拮抗薬 		感覚器官用剤
 → 耳鼻咽喉科用剤
  → 抗アレルギー薬 		感覚器官用剤
 → 皮膚科用剤
  → その他
※複数の分類に含まれます。

一般名 | セチリジン塩酸塩
商品名 | ジルテック錠１０
個別医薬品コード | 4490020F2027
メーカー | ＵＣＢ
ジルテック錠１０

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
4490020F2043 | セチリジン塩酸塩錠１０ｍｇ「ＣＨ」 | 長生堂
4490020F2051 | セチリジン塩酸塩錠１０ｍｇ「ＣＨＯＳ」 | シーエイチオー
4490020F2060 | セチリジン塩酸塩錠１０ｍｇ「ＫＴＢ」 | 寿
4490020F2078 | セチリジン塩酸塩錠１０ｍｇ「ＭＥＤ」 | メディサ
4490020F2086 | セチリジン塩酸塩錠１０ｍｇ「ＭＮＰ」 | 日新：山形
4490020F2094 | セチリジン塩酸塩錠１０ｍｇ「ＮＰ」 | ニプロファーマ
4490020F2108 | セチリジン塩酸塩錠１０ｍｇ「ＮＴ」 | ニプロジェネファ
4490020F2116 | セチリジン塩酸塩錠１０ｍｇ「ＰＨ」 | キョーリンリメディオ
4490020F2124 | セチリジン塩酸塩錠１０ｍｇ「ＳＮ」 | シオノ
4490020F2132 | セチリジン塩酸塩錠１０ｍｇ「ＴＣＫ」 | 辰巳
4490020F2140 | セチリジン塩酸塩錠１０ｍｇ「ＴＯＡ」 | 東亜薬品
4490020F2159 | セチリジン塩酸塩錠１０ｍｇ「ＴＹＫ」 | 大正薬品
4490020F2167 | セチリジン塩酸塩錠１０ｍｇ「ＹＤ」 | 陽進堂
4490020F2175 | セチリジン塩酸塩錠１０ｍｇ「アメル」 | 共和薬品
4490020F2183 | セチリジン塩酸塩錠１０ｍｇ「イワキ」 | 岩城
4490020F2191 | セチリジン塩酸塩錠１０「オーハラ」 | 大原
4490020F2205 | セチリジン塩酸塩錠１０ｍｇ「科研」 | ダイト
4490020F2213 | セチリジン塩酸塩錠１０ｍｇ「クニヒロ」 | 皇漢堂
4490020F2221 | セチリジン塩酸塩錠１０ｍｇ「サワイ」 | 沢井
4490020F2230 | セチリジン塩酸塩錠１０ｍｇ「タイヨー」 | 大洋
4490020F2248 | セチリジン塩酸塩錠１０ｍｇ「タカタ」 | 高田
4490020F2256 | セチリジン塩酸塩錠１０ｍｇ「タナベ」 | 田辺三菱製薬
4490020F2264 | セチリジン塩酸塩錠１０ｍｇ「ツルハラ」 | 鶴原
4490020F2272 | セチリジン塩酸塩錠１０ｍｇ「テイコク」 | 日医工ファーマ
4490020F2280 | セチリジン塩酸塩錠１０ｍｇ「トーワ」 | 東和薬品
4490020F2299 | セチリジン塩酸塩錠１０ｍｇ「日医工」 | 日医工
4490020F2310 | セチリジン塩酸塩錠１０ｍｇ「ＮＰＩ」 | 日本薬工
4490020F2329 | セチリジン塩酸塩錠１０ｍｇ「マイラン」 | マイラン製薬
4490020F2337 | セチリジン塩酸塩錠１０「ＮＵＰ」 | ザイダスファーマ

項目 | 内容
効能効果 | 効能・効果 〔成人〕： アレルギー性鼻炎 蕁麻疹，湿疹・皮膚炎，痒疹，皮膚そう痒症 〔小児〕： アレルギー性鼻炎 蕁麻疹，皮膚疾患（湿疹・皮膚炎，皮膚そう痒症）に伴うそう痒
用法用量 | 用法・用量 〔１０ｍｇ錠〕：通常，成人にはセチリジン塩酸塩として１回１０ｍｇを１日１回，就寝前に経口投与する。 なお，年齢，症状により適宜増減するが，最高投与量は１日２０ｍｇとする。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分又はヒドロキシジンに対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．眠気を催すことがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作には従事させないよう十分注意すること。 ２．本剤を季節性の患者に投与する場合は，好発季節を考えて，その直前から投与を開始し，好発季節終了時まで続けることが望ましい。 ３．本剤の使用により効果が認められない場合には，漫然と長期にわたり投与しないように注意すること。


ジルテック錠５

炎症，アレルギーに作用する薬剤
 → 抗ヒスタミン薬
  → その他 		炎症，アレルギーに作用する薬剤
 → 抗アレルギー薬
  → Ｈ１受容体拮抗薬 		感覚器官用剤
 → 耳鼻咽喉科用剤
  → 抗アレルギー薬 		感覚器官用剤
 → 皮膚科用剤
  → その他
※複数の分類に含まれます。

一般名 | セチリジン塩酸塩
商品名 | ジルテック錠５
個別医薬品コード | 4490020F1020
メーカー | ＵＣＢ
ジルテック錠５

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
4490020F1047 | セチリジン塩酸塩錠５ｍｇ「ＣＨ」 | 長生堂
4490020F1055 | セチリジン塩酸塩錠５ｍｇ「ＣＨＯＳ」 | シーエイチオー
4490020F1063 | セチリジン塩酸塩錠５ｍｇ「ＫＴＢ」 | 寿
4490020F1071 | セチリジン塩酸塩錠５ｍｇ「ＭＥＤ」 | メディサ
4490020F1080 | セチリジン塩酸塩錠５ｍｇ「ＭＮＰ」 | 日新：山形
4490020F1098 | セチリジン塩酸塩錠５ｍｇ「ＮＰ」 | ニプロファーマ
4490020F1101 | セチリジン塩酸塩錠５ｍｇ「ＮＴ」 | ニプロジェネファ
4490020F1110 | セチリジン塩酸塩錠５ｍｇ「ＰＨ」 | キョーリンリメディオ
4490020F1128 | セチリジン塩酸塩錠５ｍｇ「ＳＮ」 | シオノ
4490020F1136 | セチリジン塩酸塩錠５ｍｇ「ＴＣＫ」 | 辰巳
4490020F1144 | セチリジン塩酸塩錠５ｍｇ「ＴＯＡ」 | 東亜薬品
4490020F1152 | セチリジン塩酸塩錠５ｍｇ「ＴＹＫ」 | 大正薬品
4490020F1160 | セチリジン塩酸塩錠５ｍｇ「ＹＤ」 | 陽進堂
4490020F1179 | セチリジン塩酸塩錠５ｍｇ「アメル」 | 共和薬品
4490020F1187 | セチリジン塩酸塩錠５ｍｇ「イワキ」 | 岩城
4490020F1195 | セチリジン塩酸塩錠５「オーハラ」 | 大原
4490020F1209 | セチリジン塩酸塩錠５ｍｇ「科研」 | ダイト
4490020F1217 | セチリジン塩酸塩錠５ｍｇ「クニヒロ」 | 皇漢堂
4490020F1225 | セチリジン塩酸塩錠５ｍｇ「サワイ」 | 沢井
4490020F1233 | セチリジン塩酸塩錠５ｍｇ「タイヨー」 | 大洋
4490020F1241 | セチリジン塩酸塩錠５ｍｇ「タカタ」 | 高田
4490020F1250 | セチリジン塩酸塩錠５ｍｇ「タナベ」 | 田辺三菱製薬
4490020F1268 | セチリジン塩酸塩錠５ｍｇ「ツルハラ」 | 鶴原
4490020F1276 | セチリジン塩酸塩錠５ｍｇ「テイコク」 | 日医工ファーマ
4490020F1284 | セチリジン塩酸塩錠５ｍｇ「トーワ」 | 東和薬品
4490020F1292 | セチリジン塩酸塩錠５ｍｇ「日医工」 | 日医工
4490020F1314 | セチリジン塩酸塩錠５ｍｇ「ＮＰＩ」 | 日本薬工
4490020F1322 | セチリジン塩酸塩錠５ｍｇ「マイラン」 | マイラン製薬
4490020F1330 | セチリジン塩酸塩錠５「ＮＵＰ」 | ザイダスファーマ

項目 | 内容
効能効果 | 効能・効果 〔成人〕： アレルギー性鼻炎 蕁麻疹，湿疹・皮膚炎，痒疹，皮膚そう痒症 〔小児〕： アレルギー性鼻炎 蕁麻疹，皮膚疾患（湿疹・皮膚炎，皮膚そう痒症）に伴うそう痒
用法用量 | 用法・用量 〔５ｍｇ錠〕： 〔成人〕：通常，成人にはセチリジン塩酸塩として１回１０ｍｇを１日１回，就寝前に経口投与する。 なお，年齢，症状により適宜増減するが，最高投与量は１日２０ｍｇとする。 〔小児〕：通常，７歳以上１５歳未満の小児にはセチリジン塩酸塩として１回５ｍｇを１日２回，朝食後及び就寝前に経口投与する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分又はヒドロキシジンに対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．眠気を催すことがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作には従事させないよう十分注意すること。 ２．本剤を季節性の患者に投与する場合は，好発季節を考えて，その直前から投与を開始し，好発季節終了時まで続けることが望ましい。 ３．本剤の使用により効果が認められない場合には，漫然と長期にわたり投与しないように注意すること。


スオード錠１００

病原微生物に対する薬剤
 → 抗菌薬
  → ニューキノロン系薬

一般名 | プルリフロキサシン
商品名 | スオード錠１００
個別医薬品コード | 6241015F1023
メーカー | 明治製菓
スオード錠１００

項目 | 内容
効能効果 | 効能・効果 ＜適応菌種＞：本剤の活性本体（ｕｌｉｆｌｏｘａｃｉｎ）に感性のブドウ球菌属，レンサ球菌属，肺炎球菌，腸球菌属，モラクセラ（ブランハメラ）・カタラーリス，大腸菌，赤痢菌，サルモネラ属（チフス菌，パラチフス菌を除く），シトロバクター属，クレブシエラ属，エンテロバクター属，セラチア属，プロテウス属，コレラ菌，インフルエンザ菌，緑膿菌，ペプトストレプトコッカス属 ＜適応症＞：表在性皮膚感染症，深在性皮膚感染症，慢性膿皮症，外傷・熱傷及び手術創等の二次感染，肛門周囲膿瘍，咽頭・喉頭炎，扁桃炎，急性気管支炎，肺炎，慢性呼吸器病変の二次感染，膀胱炎，腎盂腎炎，前立腺炎（急性症，慢性症），胆のう炎，胆管炎，感染性腸炎，コレラ，子宮内感染，子宮付属器炎，麦粒腫，中耳炎，副鼻腔炎
用法用量 | 用法・用量 通常，成人に対して，プルリフロキサシンとして１回２６４．２ｍｇ（活性本体として２００ｍｇ）を１日２回経口投与する。 なお，症状により適宜増減するが，１回用量は３９６．３ｍｇ（活性本体として３００ｍｇ）を上限とする。 肺炎，慢性呼吸器病変の二次感染には，プルリフロキサシンとして１回３９６．３ｍｇ（活性本体として３００ｍｇ）を１日２回経口投与する。 用法・用量に関連する使用上の注意 １．本剤の使用にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認し，疾病の治療上必要な最小限の期間の投与にとどめること。 ２．本剤の使用にあたっては，定められた用法・用量を守り，疾病の治療上必要な最小限の期間の投与にとどめること。［「その他の注意２）」の項参照］
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．妊婦又は妊娠している可能性のある婦人［「妊婦，産婦，授乳婦等への投与１）」の項参照］ ３．小児等［「小児等への投与」の項参照］ ４．フェンブフェン，フルルビプロフェン アキセチル，フルルビプロフェンを投与中の患者［「相互作用」の項参照］
一般的注意 |


スキャンドネストカートリッジ３％

その他
 → 歯科・口腔用剤
  → 局所麻酔薬

一般名 | メピバカイン塩酸塩
商品名 | スキャンドネストカートリッジ３％
個別医薬品コード | 2710810U3020
メーカー | 日本歯科

項目 | 内容
効能効果 | 効能・効果 歯科・口腔外科領域における浸潤麻酔 効能・効果に関連する使用上の注意 １．３０分以内の処置に適用すること。〔本剤は，血管収縮薬配合の局所麻酔剤と比較して作用時間が短い。〕 ２．持続性の出血を伴う処置には適用しないこと。〔本剤は血管収縮薬を含まないので止血作用がない。〕
用法用量 | 用法・用量 通常，成人には１管１．８ｍＬ（メピバカイン塩酸塩として５４ｍｇ）を使用する。 なお，年齢，麻酔領域，部位，組織，症状，体質により適宜増減するが，増量する場合には注意すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤またはアミド型局所麻酔薬に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．まれにショックあるいは中毒症状を起こすことがあるので，本剤の投与に際しては，十分な問診により患者の全身状態を把握するとともに，異常が認められた場合に直ちに救急処置のとれるよう，常時準備をしておくこと。 ２．本剤の投与に際し，その副作用を完全に防止する方法はないが，ショックあるいは中毒症状をできるだけ避けるために，次の諸点に留意すること。 （１）．患者の全身状態の観察を十分に行うこと。 （２）．できるだけ必要最少量にとどめること。 （３）．血管の多い部位（顔面等）に注射する場合には，吸収が速いので，できるだけ少量を投与すること。 （４）．注射針が，血管に入っていないことを確かめること。 （５）．注射の速度はできるだけ遅くすること。 （６）．前投薬や術中に投与した鎮静剤，鎮痛剤等による呼吸抑制が発現することがあるので，これらの薬剤を使用する際は少量より投与し，必要に応じて追加投与することが望ましい。なお，高齢者，小児，全身状態が不良な患者，肥満者，呼吸器疾患を有する患者では特に注意し，異常が認められた際には，適切な処置を行うこと。 （７）．鎮静剤あるいは鎮痛剤を併用する場合には，本剤あるいはこれらの薬剤が過量投与にならないよう，十分に注意すること。〔本剤あるいは鎮静剤，鎮痛剤を過量に併用投与すると，痙攣発作や呼吸停止を起こす危険性がある。〕 ３．注射針が適切に位置していない等により，神経障害が生じることがあるので，穿刺に際し異常を認めた場合には本剤の注入を行わないこと。 ４．本剤の投与により，誤嚥・口腔内咬傷の危険性を増加させるおそれがあるので注意すること。


スタデルムクリーム５％

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → 経皮用剤 		感覚器官用剤
 → 皮膚科用剤
  → 非ステロイド消炎外用剤
※複数の分類に含まれます。

一般名 | イブプロフェンピコノール
商品名 | スタデルムクリーム５％
個別医薬品コード | 2649728N1075
メーカー | 鳥居
スタデルムクリーム５％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2649728N1059 | イプロニンクリーム５％ | 辰巳

項目
内容
効能効果
用法用量 効能又は効果，用法及び用量
 | 効能又は効果 | 用法及び用量
クリーム | 急性湿疹，接触皮膚炎，アトピー皮膚炎，慢性湿疹，酒さ様皮膚炎・口囲皮膚炎 | 本品の適量を１日数回患部に塗布する。
クリーム | 帯状疱疹 | 本品の適量を１日１～２回患部に貼布する。
クリーム | 尋常性ざ瘡 | 本品の適量を１日数回石鹸で洗顔後患部に塗布する。
警告
禁忌 禁忌（次の患者には使用しないこと）
本剤の成分に対し過敏症の既往歴のある患者
一般的注意 重要な基本的注意
本剤の使用により過敏症があらわれることがある。


スタデルム軟膏５％

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → 経皮用剤 		感覚器官用剤
 → 皮膚科用剤
  → 非ステロイド消炎外用剤
※複数の分類に含まれます。

一般名 | イブプロフェンピコノール
商品名 | スタデルム軟膏５％
個別医薬品コード | 2649728M1070
メーカー | 鳥居
スタデルム軟膏５％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2649728M1053 | イプロニン軟膏５％ | 辰巳

項目
内容
効能効果
用法用量 効能又は効果，用法及び用量
 | 効能又は効果 | 用法及び用量
軟膏 | 急性湿疹，接触皮膚炎，アトピー皮膚炎，慢性湿疹，酒さ様皮膚炎・口囲皮膚炎 | 本品の適量を１日数回患部に塗布する。
軟膏 | 帯状疱疹 | 本品の適量を１日１～２回患部に貼布する。
警告
禁忌 禁忌（次の患者には使用しないこと）
本剤の成分に対し過敏症の既往歴のある患者
一般的注意 重要な基本的注意
本剤の使用により過敏症があらわれることがある。


スタラシドカプセル１００

抗悪性腫瘍薬，免疫抑制薬
 → 抗悪性腫瘍薬
  → 代謝拮抗薬

ハイリスク分類
抗悪性腫瘍剤

一般名 | シタラビン オクホスファート水和物
商品名 | スタラシドカプセル１００
個別医薬品コード | 4224001M2027
メーカー | 日本化薬
スタラシドカプセル１００

項目 | 内容
効能効果 | 効能・効果 １．成人急性非リンパ性白血病（強力な化学療法が対象となる症例にはその療法を優先する。） ２．骨髄異形成症候群（Ｍｙｅｌｏｄｙｓｐｌａｓｔｉｃ Ｓｙｎｄｒｏｍｅ）
用法用量 | 用法・用量 １．成人急性非リンパ性白血病：シタラビンオクホスファートとして，１日１００～３００ｍｇを２～３週間連続経口投与し，２～３週間休薬する。これを繰り返す。なお，投与量は疾患，症状等により適宜増減する。本剤の投与時期は食後とし，１日１～３回に分けて服用する。 ２．骨髄異形成症候群（Ｍｙｅｌｏｄｙｓｐｌａｓｔｉｃ Ｓｙｎｄｒｏｍｅ）：シタラビンオクホスファートとして，１日１００～２００ｍｇを２～３週間連続経口投与し，２～３週間休薬する。これを繰り返す。なお，投与量は疾患，症状等により適宜増減する。本剤の投与時期は食後とし，１日１～３回に分けて服用する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤に対し重篤な過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．本剤はその薬物動態及び臨床試験の成績から２～３週間連日投与により効果が発現されることから，寛解導入療法などの強力な化学療法が対象となる患者には本剤の投与は避け寛解導入療法を優先的に実施すること。 ２．本剤による骨髄抑制に伴う出血症状の発現又は増悪に十分注意すること。 ３．本剤の投与により原疾患による骨髄不全に伴う出血症状の増悪が起こることがあるので，出血の有無の確認，血液検査，臨床症状の観察を十分行うこと。 ４．骨髄抑制等の重篤な副作用が起こることがあるので，頻回に臨床検査（血液検査，肝機能検査，腎機能検査等）を行うなど，患者の状態を十分に観察すること。異常が認められた場合には減量，休薬，中止等の適切な処置を行うこと。また，使用が長期間にわたると副作用が強くあらわれ，遷延性に推移することがあるので，投与は慎重に行うこと。 ５．感染症の発現又は増悪に十分注意すること。 ６．生殖可能な年齢の患者に投与する必要がある場合には，性腺に対する影響を考慮すること。


スタラシドカプセル５０

抗悪性腫瘍薬，免疫抑制薬
 → 抗悪性腫瘍薬
  → 代謝拮抗薬

ハイリスク分類
抗悪性腫瘍剤

一般名 | シタラビン オクホスファート水和物
商品名 | スタラシドカプセル５０
個別医薬品コード | 4224001M1020
メーカー | 日本化薬
スタラシドカプセル５０

項目 | 内容
効能効果 | 効能・効果 １．成人急性非リンパ性白血病（強力な化学療法が対象となる症例にはその療法を優先する。） ２．骨髄異形成症候群（Ｍｙｅｌｏｄｙｓｐｌａｓｔｉｃ Ｓｙｎｄｒｏｍｅ）
用法用量 | 用法・用量 １．成人急性非リンパ性白血病：シタラビンオクホスファートとして，１日１００～３００ｍｇを２～３週間連続経口投与し，２～３週間休薬する。これを繰り返す。なお，投与量は疾患，症状等により適宜増減する。本剤の投与時期は食後とし，１日１～３回に分けて服用する。 ２．骨髄異形成症候群（Ｍｙｅｌｏｄｙｓｐｌａｓｔｉｃ Ｓｙｎｄｒｏｍｅ）：シタラビンオクホスファートとして，１日１００～２００ｍｇを２～３週間連続経口投与し，２～３週間休薬する。これを繰り返す。なお，投与量は疾患，症状等により適宜増減する。本剤の投与時期は食後とし，１日１～３回に分けて服用する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤に対し重篤な過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．本剤はその薬物動態及び臨床試験の成績から２～３週間連日投与により効果が発現されることから，寛解導入療法などの強力な化学療法が対象となる患者には本剤の投与は避け寛解導入療法を優先的に実施すること。 ２．本剤による骨髄抑制に伴う出血症状の発現又は増悪に十分注意すること。 ３．本剤の投与により原疾患による骨髄不全に伴う出血症状の増悪が起こることがあるので，出血の有無の確認，血液検査，臨床症状の観察を十分行うこと。 ４．骨髄抑制等の重篤な副作用が起こることがあるので，頻回に臨床検査（血液検査，肝機能検査，腎機能検査等）を行うなど，患者の状態を十分に観察すること。異常が認められた場合には減量，休薬，中止等の適切な処置を行うこと。また，使用が長期間にわたると副作用が強くあらわれ，遷延性に推移することがあるので，投与は慎重に行うこと。 ５．感染症の発現又は増悪に十分注意すること。 ６．生殖可能な年齢の患者に投与する必要がある場合には，性腺に対する影響を考慮すること。


スターシス錠３０ｍｇ

代謝系に作用する薬剤
 → 糖尿病治療薬
  → 速効型インスリン分泌促進薬

ハイリスク分類
糖尿病用剤

一般名 | ナテグリニド
商品名 | スターシス錠３０ｍｇ
個別医薬品コード | 3969006F1020
メーカー | アステラス
スターシス錠３０ｍｇ

項目 | 内容
効能効果 | 効能・効果 ２型糖尿病における食後血糖推移の改善 ただし，下記のいずれかの治療で十分な効果が得られない場合に限る。 （１）．食事療法・運動療法のみ （２）．食事療法・運動療法に加えてα－グルコシダーゼ阻害剤を使用 （３）．食事療法・運動療法に加えてビグアナイド系薬剤を使用 （４）．食事療法・運動療法に加えてチアゾリジン系薬剤を使用 効能・効果に関連する使用上の注意 １．糖尿病の診断が確立した患者に対してのみ適用を考慮すること。糖尿病以外にも耐糖能異常・尿糖陽性等，糖尿病類似の症状（腎性糖尿，老人性糖代謝異常，甲状腺機能異常等）を有する疾患があることに留意すること。 ２．糖尿病治療の基本である食事療法・運動療法のみを行っている患者では，投与の際，空腹時血糖が１２０ｍｇ／ｄＬ以上，又は食後血糖１又は２時間値が２００ｍｇ／ｄＬ以上の患者に限る。 ３．食事療法・運動療法に加えてα－グルコシダーゼ阻害剤を使用している患者では，投与の際の空腹時血糖値は１４０ｍｇ／ｄＬ以上を目安とする。
用法用量 | 用法・用量 通常，成人にはナテグリニドとして１回９０ｍｇを１日３回毎食直前に経口投与する。なお，効果不十分な場合には，経過を十分に観察しながら１回量を１２０ｍｇまで増量することができる。 用法・用量に関連する使用上の注意 本剤は，食後投与では速やかな吸収が得られず効果が減弱する。効果的に食後の血糖上昇を抑制するため，本剤の投与は毎食前１０分以内（食直前）とすること。また，本剤は投与後，速やかに薬効を発現するため，食前３０分投与では食事開始前に低血糖を誘発する可能性がある。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重症ケトーシス，糖尿病性昏睡又は前昏睡，１型糖尿病の患者［輸液及びインスリンによる速やかな高血糖の是正が必須となるので本剤の投与は適さない。］ ２．透析を必要とするような重篤な腎機能障害のある患者［低血糖を起こすおそれがある。］ ３．重症感染症，手術前後，重篤な外傷のある患者［インスリン注射による血糖管理が望まれるので本剤の投与は適さない。］ ４．本剤の成分に対し過敏症の既往歴のある患者 ５．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等ヘの投与」の項参照）
一般的注意 | 重要な基本的注意 １．本剤は，速やかなインスリン分泌促進作用を有する。その作用点はスルホニルウレア系薬剤と同じであり，スルホニルウレア系薬剤との相加・相乗の臨床効果及び安全性が確認されていないので，スルホニルウレア系薬剤とは併用しないこと。（「薬効薬理」の項参照） ２．本剤の服用後，低血糖及び低血糖症状を起こすことがあるので，高所作業，自動車の運転等に従事している患者に投与するときには注意すること。低血糖症状が認められた場合には通常はショ糖を投与すること。ただし，α－グルコシダーゼ阻害剤（アカルボース，ボグリボース等）との併用により低血糖症状が認められた場合には，α－グルコシダーゼ阻害剤が二糖類の消化・吸収を遅延するので，ショ糖ではなくブドウ糖を投与するなど適切な処置を行うこと。なお，患者に対し低血糖症状及びその対処方法について十分説明すること。 ３．本剤投与中は，血糖を定期的に検査するとともに，経過を十分に観察し，本剤を２～３ヵ月投与しても食後血糖に対する効果が不十分な場合（静脈血漿で食後血糖２時間値が２００ｍｇ／ｄＬ以下にコントロールできないなど）には，より適切と考えられる治療への変更を考慮すること。 ４．投与の継続中に，投与の必要がなくなる場合や，減量する必要がある場合があり，また患者の不養生，感染症の合併等により効果がなくなったり，不十分となる場合があるので，食事摂取量，血糖値，感染症の有無等に留意のうえ，常に投与継続の可否，投与量，薬剤の選択等に注意すること。 ５．肝機能障害の悪化があらわれた場合には，本剤の投与を中止し，適切な処置を行うこと。 ６．本剤とピオグリタゾン塩酸塩１日４５ｍｇの併用における安全性は確立していない。（使用経験はほとんどない。）


スターシス錠９０ｍｇ

代謝系に作用する薬剤
 → 糖尿病治療薬
  → 速効型インスリン分泌促進薬

ハイリスク分類
糖尿病用剤

一般名 | ナテグリニド
商品名 | スターシス錠９０ｍｇ
個別医薬品コード | 3969006F2026
メーカー | アステラス
スターシス錠９０ｍｇ

項目 | 内容
効能効果 | 効能・効果 ２型糖尿病における食後血糖推移の改善 ただし，下記のいずれかの治療で十分な効果が得られない場合に限る。 （１）．食事療法・運動療法のみ （２）．食事療法・運動療法に加えてα－グルコシダーゼ阻害剤を使用 （３）．食事療法・運動療法に加えてビグアナイド系薬剤を使用 （４）．食事療法・運動療法に加えてチアゾリジン系薬剤を使用 効能・効果に関連する使用上の注意 １．糖尿病の診断が確立した患者に対してのみ適用を考慮すること。糖尿病以外にも耐糖能異常・尿糖陽性等，糖尿病類似の症状（腎性糖尿，老人性糖代謝異常，甲状腺機能異常等）を有する疾患があることに留意すること。 ２．糖尿病治療の基本である食事療法・運動療法のみを行っている患者では，投与の際，空腹時血糖が１２０ｍｇ／ｄＬ以上，又は食後血糖１又は２時間値が２００ｍｇ／ｄＬ以上の患者に限る。 ３．食事療法・運動療法に加えてα－グルコシダーゼ阻害剤を使用している患者では，投与の際の空腹時血糖値は１４０ｍｇ／ｄＬ以上を目安とする。
用法用量 | 用法・用量 通常，成人にはナテグリニドとして１回９０ｍｇを１日３回毎食直前に経口投与する。なお，効果不十分な場合には，経過を十分に観察しながら１回量を１２０ｍｇまで増量することができる。 用法・用量に関連する使用上の注意 本剤は，食後投与では速やかな吸収が得られず効果が減弱する。効果的に食後の血糖上昇を抑制するため，本剤の投与は毎食前１０分以内（食直前）とすること。また，本剤は投与後，速やかに薬効を発現するため，食前３０分投与では食事開始前に低血糖を誘発する可能性がある。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重症ケトーシス，糖尿病性昏睡又は前昏睡，１型糖尿病の患者［輸液及びインスリンによる速やかな高血糖の是正が必須となるので本剤の投与は適さない。］ ２．透析を必要とするような重篤な腎機能障害のある患者［低血糖を起こすおそれがある。］ ３．重症感染症，手術前後，重篤な外傷のある患者［インスリン注射による血糖管理が望まれるので本剤の投与は適さない。］ ４．本剤の成分に対し過敏症の既往歴のある患者 ５．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等ヘの投与」の項参照）
一般的注意 | 重要な基本的注意 １．本剤は，速やかなインスリン分泌促進作用を有する。その作用点はスルホニルウレア系薬剤と同じであり，スルホニルウレア系薬剤との相加・相乗の臨床効果及び安全性が確認されていないので，スルホニルウレア系薬剤とは併用しないこと。（「薬効薬理」の項参照） ２．本剤の服用後，低血糖及び低血糖症状を起こすことがあるので，高所作業，自動車の運転等に従事している患者に投与するときには注意すること。低血糖症状が認められた場合には通常はショ糖を投与すること。ただし，α－グルコシダーゼ阻害剤（アカルボース，ボグリボース等）との併用により低血糖症状が認められた場合には，α－グルコシダーゼ阻害剤が二糖類の消化・吸収を遅延するので，ショ糖ではなくブドウ糖を投与するなど適切な処置を行うこと。なお，患者に対し低血糖症状及びその対処方法について十分説明すること。 ３．本剤投与中は，血糖を定期的に検査するとともに，経過を十分に観察し，本剤を２～３ヵ月投与しても食後血糖に対する効果が不十分な場合（静脈血漿で食後血糖２時間値が２００ｍｇ／ｄＬ以下にコントロールできないなど）には，より適切と考えられる治療への変更を考慮すること。 ４．投与の継続中に，投与の必要がなくなる場合や，減量する必要がある場合があり，また患者の不養生，感染症の合併等により効果がなくなったり，不十分となる場合があるので，食事摂取量，血糖値，感染症の有無等に留意のうえ，常に投与継続の可否，投与量，薬剤の選択等に注意すること。 ５．肝機能障害の悪化があらわれた場合には，本剤の投与を中止し，適切な処置を行うこと。 ６．本剤とピオグリタゾン塩酸塩１日４５ｍｇの併用における安全性は確立していない。（使用経験はほとんどない。）


スチックゼノールＡ

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → 外皮用配合剤

一般名 | サリチル酸メチル・グリチルレチン酸配合剤
商品名 | スチックゼノールＡ
個別医薬品コード | 2649858M1036
メーカー | 三笠
スチックゼノールＡ

項目 | 内容
効能効果 | 下記における鎮痛・消炎 打撲，捻挫，筋肉痛，関節痛，骨折痛，虫さされ
用法用量 | 通常，１日１～数回適量を患部に塗擦する。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） 本剤に対し過敏症の既往歴のある患者
一般的注意 |


ステイバンパップ４０ｍｇ

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → 経皮用剤

一般名 | フルルビプロフェン
商品名 | ステイバンパップ４０ｍｇ
個別医薬品コード | 2649732S1156
メーカー | トクホン
ステイバンパップ４０ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2649732S1148 | ファルケンテープ４０ｍｇ | 祐徳
2649732S1172 | フループテープ４０ | 救急
2649732S1180 | アンメタリンパップ４０ｍｇ | 高田

項目 | 内容
効能効果 | 効能・効果 下記疾患並びに症状の鎮痛・消炎 変形性関節症，筋肉痛，肩関節周囲炎，腱・腱鞘炎，腱周囲炎，上腕骨上顆炎（テニス肘等），外傷後の腫脹・疼痛
用法用量 | 用法・用量 １日２回，患部に貼付する。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） １．本剤又は他のフルルビプロフェン製剤に対して過敏症の既往歴のある患者 ２．アスピリン喘息（非ステロイド性消炎鎮痛剤等による喘息発作の誘発）又はその既往歴のある患者〔喘息発作を誘発することがある。〕
一般的注意 | 重要な基本的注意 １．消炎鎮痛剤による治療は原因療法ではなく対症療法であることに留意すること。 ２．皮膚の感染症を不顕性化するおそれがあるので，感染を伴う炎症に対して用いる場合には適切な抗菌剤又は抗真菌剤を併用し，観察を十分に行い，慎重に使用すること。 ３．慢性疾患（変形性関節症等）に対し本剤を用いる場合には薬物療法以外の療法も考慮すること。また，患者の状態を十分観察し，副作用の発現に留意すること。


ステリクロン液２０

病原微生物に対する薬剤
 → 消毒薬
  → クロルヘキシジン製剤

一般名 | クロルヘキシジングルコン酸塩
商品名 | ステリクロン液２０
個別医薬品コード | 2619713Q1050
メーカー | 健栄

項目
内容
効能効果
用法用量 効能効果及び用法用量
効能・効果 | 用法・用量 | 本品の希釈倍数
手指・皮膚の消毒 | クロルヘキシジングルコン酸塩として０．１～０．５％水溶液を用いる。 | ４０～２００倍
手術部位（手術野）の皮膚の消毒，医療機器の消毒 | クロルヘキシジングルコン酸塩として０．１～０．５％水溶液を用いる。 | ４０～２００倍
手術部位（手術野）の皮膚の消毒，医療機器の消毒 | 又は，クロルヘキシジングルコン酸塩として０．５％エタノール溶液を用いる。 | ４０倍（消毒用エタノール）
皮膚の創傷部位の消毒，手術室・病室・家具・器具・物品などの消毒 | クロルヘキシジングルコン酸塩として０．０５％水溶液を用いる。 | ４００倍
結膜のうの洗浄・消毒 | クロルヘキシジングルコン酸塩として０．０５％以下の水溶液を用いる。 | ４００倍以上
産婦人科・泌尿器科における外陰・外性器の皮膚消毒 | クロルヘキシジングルコン酸塩として０．０２％水溶液を用いる。 | １０００倍
警告
禁忌 禁忌（次の患者及び部位には使用しないこと）
１．クロルヘキシジン製剤に対し過敏症の既往歴のある患者
２．脳，脊髄，耳（内耳，中耳，外耳）［聴神経及び中枢神経に対して直接使用した場合は，難聴，神経障害を来すことがある。］
３．膣，膀胱，口腔等の粘膜面［クロルヘキシジン製剤の上記部位への使用により，ショック症状（初期症状：悪心・不快感・冷汗・眩暈・胸内苦悶・呼吸困難・発赤等）の発現が報告されている。］
一般的注意 重要な基本的注意
１．ショック等の反応を予測するため，使用に際してはクロルヘキシジン製剤に対する過敏症の既往歴，薬物過敏体質の有無について十分な問診を行うこと。
２．本剤は必ず希釈し，濃度に注意して使用すること。
３．創傷部位又は結膜のうに使用する本剤の希釈水溶液は，調製後滅菌処理すること。
４．結膜のう等特に敏感な組織に使用しなければならない場合には，濃度に注意し，使用後滅菌精製水で水洗すること。


ステーブラ錠０．１ｍｇ

その他
 → 泌尿器・生殖器用剤
  → 頻尿・過活動膀胱治療薬

一般名 | イミダフェナシン
商品名 | ステーブラ錠０．１ｍｇ
個別医薬品コード | 2590013F1035
メーカー | 小野
ステーブラ錠０．１ｍｇ

項目 | 内容
効能効果 | 過活動膀胱における尿意切迫感，頻尿及び切迫性尿失禁 効能・効果に関連する使用上の注意 １．本剤を適用する際，十分な問診により臨床症状を確認するとともに，類似の症状を呈する疾患（尿路感染症，尿路結石，膀胱癌や前立腺癌等の下部尿路における新生物等）があることに留意し，尿検査等により除外診断を実施すること。なお，必要に応じて専門的な検査も考慮すること。 ２．下部尿路閉塞疾患（前立腺肥大症等）を合併している患者では，それに対する治療を優先させること。
用法用量 | 通常，成人にはイミダフェナシンとして１回０．１ｍｇを１日２回，朝食後及び夕食後に経口投与する。効果不十分な場合は，イミダフェナシンとして１回０．２ｍｇ，１日０．４ｍｇまで増量できる。 用法用量に関連する使用上の注意 １．イミダフェナシンとして１回０．１ｍｇを１日２回投与し，効果不十分かつ安全性に問題がない場合に増量を検討すること。〔本剤を１回０．２ｍｇ１日２回で投与開始した場合の有効性及び安全性は確立していない。〕 ２．中等度以上の肝障害のある患者については，１回０．１ｍｇを１日２回投与とする。（「慎重投与」及び「薬物動態」の項１．（４）参照） ３．重度の腎障害のある患者については，１回０．１ｍｇを１日２回投与とする。（「慎重投与」及び「薬物動態」の項１．（４）参照）
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．尿閉を有する患者〔抗コリン作用により排尿時の膀胱収縮が抑制され，症状が悪化するおそれがある。〕 ２．幽門，十二指腸又は腸管が閉塞している患者及び麻痺性イレウスのある患者〔抗コリン作用により胃腸の平滑筋の収縮及び運動が抑制され，症状が悪化するおそれがある。〕 ３．消化管運動・緊張が低下している患者〔抗コリン作用により胃腸の平滑筋の収縮及び運動が抑制され，症状が悪化するおそれがある。〕 ４．閉塞隅角緑内障の患者〔抗コリン作用により眼圧が上昇し，症状が悪化するおそれがある。〕 ５．重症筋無力症の患者〔抗コリン作用により，症状が悪化するおそれがある。〕 ６．重篤な心疾患の患者〔期外収縮等の心電図異常が報告されており，症状が悪化するおそれがある。〕 ７．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．前立腺肥大症等の下部尿路閉塞疾患を有する患者に対しては，本剤投与前に残尿量測定を実施し，必要に応じて，専門的な検査をすること。投与後は残尿量の増加に注意し，十分な経過観察を行うこと。 ２．眼調節障害（羞明，霧視，眼の異常感等），めまい，眠気があらわれることがあるので，本剤投与中の患者には，自動車の運転等，危険を伴う機械の操作に注意させること。 ３．過活動膀胱の症状を明確に認識できない認知症又は認知機能障害患者は本剤の投与対象とはならない。 ４．本剤投与により効果が認められない場合には，漫然と投与せず，適切な治療を考慮すること。


ストガー錠１０

消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → Ｈ２受容体拮抗薬

一般名 | ラフチジン
商品名 | ストガー錠１０
個別医薬品コード | 2325006F2024
メーカー | ＵＣＢ
ストガー錠１０

項目 | 内容
効能効果 | １．胃潰瘍，十二指腸潰瘍，吻合部潰瘍 ２．下記疾患の胃粘膜病変（びらん，出血，発赤，浮腫）の改善 急性胃炎，慢性胃炎の急性増悪期 ３．麻酔前投薬
用法用量 | １．胃潰瘍，十二指腸潰瘍，吻合部潰瘍：通常，成人にはラフチジンとして１回１０ｍｇを１日２回（朝食後，夕食後または就寝前）経口投与する。なお，年齢・症状により適宜増減する。 ２．下記疾患の胃粘膜病変（びらん，出血，発赤，浮腫）の改善： 急性胃炎，慢性胃炎の急性増悪期：通常，成人にはラフチジンとして１回１０ｍｇを１日１回（夕食後または就寝前）経口投与する。なお，年齢・症状により適宜増減する。 ３．麻酔前投薬：通常，成人にはラフチジンとして１回１０ｍｇを手術前日就寝前及び手術当日麻酔導入２時間前の２回経口投与する。 用法・用量に関連する使用上の注意 透析患者では非透析時の最高血中濃度が健康人の約２倍に上昇することが報告されているので，低用量から慎重に投与すること。（「薬物動態」の項参照）
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対して過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 治療にあたっては経過を十分に観察し，病状に応じ治療上必要最小限の使用にとどめ，本剤で効果がみられない場合には他の療法に切りかえること。なお，血液像，肝機能，腎機能等に注意すること。


ストガー錠５

消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → Ｈ２受容体拮抗薬

一般名 | ラフチジン
商品名 | ストガー錠５
個別医薬品コード | 2325006F1028
メーカー | ＵＣＢ
ストガー錠５

項目 | 内容
効能効果 | １．胃潰瘍，十二指腸潰瘍，吻合部潰瘍 ２．下記疾患の胃粘膜病変（びらん，出血，発赤，浮腫）の改善 急性胃炎，慢性胃炎の急性増悪期 ３．麻酔前投薬
用法用量 | １．胃潰瘍，十二指腸潰瘍，吻合部潰瘍：通常，成人にはラフチジンとして１回１０ｍｇを１日２回（朝食後，夕食後または就寝前）経口投与する。なお，年齢・症状により適宜増減する。 ２．下記疾患の胃粘膜病変（びらん，出血，発赤，浮腫）の改善： 急性胃炎，慢性胃炎の急性増悪期：通常，成人にはラフチジンとして１回１０ｍｇを１日１回（夕食後または就寝前）経口投与する。なお，年齢・症状により適宜増減する。 ３．麻酔前投薬：通常，成人にはラフチジンとして１回１０ｍｇを手術前日就寝前及び手術当日麻酔導入２時間前の２回経口投与する。 用法・用量に関連する使用上の注意 透析患者では非透析時の最高血中濃度が健康人の約２倍に上昇することが報告されているので，低用量から慎重に投与すること。（「薬物動態」の項参照）
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対して過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 治療にあたっては経過を十分に観察し，病状に応じ治療上必要最小限の使用にとどめ，本剤で効果がみられない場合には他の療法に切りかえること。なお，血液像，肝機能，腎機能等に注意すること。


ストックリン錠２００ｍｇ

病原微生物に対する薬剤
 → 抗ウイルス薬と抗ウイルス療法薬
  → 抗ＨＩＶ薬

ハイリスク分類
抗ＨＩＶ薬

一般名 | エファビレンツ
商品名 | ストックリン錠２００ｍｇ
個別医薬品コード | 6250015F2029
メーカー | ＭＳＤ

項目
内容
効能効果 効能・効果
ＨＩＶ－１感染症
用法用量 用法・用量
通常，成人にはエファビレンツとして６００ｍｇを１日１回経口投与する。本剤は，食事の有無にかかわらず投与できる。なお，投与に際しては必ず他の抗ＨＩＶ薬と併用すること。
用法・用量に関連する使用上の注意
１．本剤は，単独で投与しないこと。また，他の治療が無効の場合に本剤を単独で追加投与しないこと。本剤による治療は，患者に未投与の１種類以上の抗レトロウイルス薬（ヌクレオシド系逆転写酵素阻害剤又はＨＩＶプロテアーゼ阻害剤）との併用により開始すること。本剤と併用する抗レトロウイルス薬の選択にはウイルスの交差耐性の可能性を考慮すること。〔本剤を単独療法として投与する場合，耐性ウイルスが急速に出現する。〕
２．薬剤への忍容性がないために併用療法中の抗レトロウイルス薬の投与を中断する場合は，すべての抗レトロウイルス薬を同時に中止するよう十分に考慮すること。不忍容の症状が消失した際はすべての抗レトロウイルス薬の投与を同時に再開すること。〔抗レトロウイルス薬の間欠的単独療法及び逐次的再導入は，薬剤耐性突然変異ウイルスの出現の可能性が増加するため望ましくない。〕
３．神経系の副作用の忍容性を改善するため，治療当初の２～４週間及び神経系の副作用が継続する患者では，就寝時の投与が推奨される。〔「重要な基本的注意」の項参照〕
４．食物との併用により，本剤の曝露量を増加させ，副作用の発現頻度を増加させるおそれがある。本剤は，食事の有無にかかわらず投与できるが，空腹時，可能な限り就寝時の服用が望ましい。〔「薬物動態」の項参照〕
警告
禁忌 禁忌（次の患者には投与しないこと）
１．本剤の成分に対し過敏症の既往歴のある患者
２．シサプリド，トリアゾラム，ミダゾラム，エルゴタミン酒石酸塩・無水カフェイン，ジヒドロエルゴタミンメシル酸塩，メチルエルゴメトリンマレイン酸塩及びエルゴメトリンマレイン酸塩を投与中の患者〔「相互作用」の項参照〕
３．ボリコナゾールを投与中の患者〔「相互作用」の項参照〕
一般的注意 重要な基本的注意
１．本剤の国内臨床試験は実施されていないために海外臨床試験のデータに基づき記載している。
２．何らかの理由により本剤の投与を中断する場合は，他の抗レトロウイルス薬の投与中止を十分に考慮すること。同様に，併用している抗ウイルス療法が一時的に中止される場合は，本剤の投与も中止すること。すべての抗レトロウイルス薬の投与を同時に再開すること。
３．本剤の使用に際しては，患者又はそれに代わる適切な者に，次の事項についてよく説明し，同意を得た後，使用すること。
（１）．本剤はＨＩＶ感染症の根治療法薬ではないことから，日和見感染を含むＨＩＶ感染症の進展に伴う疾病を発症し続ける可能性があるので，本剤投与開始後の身体状況の変化については，すべて担当医に報告すること。
（２）．本剤の長期投与による影響については，現在のところ不明である。
（３）．本剤が性的接触又は血液汚染による他の人への感染の危険性を低下させるかどうかは証明されていない。
（４）．本剤は，処方通りに毎日服用すること。本剤は，常に他の抗レトロウイルス薬と併用しなければならないこと。また，担当医への相談なしで，用量を変更したり治療を中止しないこと。
（５）．本剤は他の薬剤と相互作用を示す可能性があるので，他の薬剤の服用の有無について担当医に報告すること。
（６）．本剤をアルコール又は中枢神経作用薬と併用するとき，相加的に中枢神経系効果が増強されるので注意すること。
（７）．本剤はめまい，集中力障害，嗜眠状態を引き起こすことがある。これらの症状があらわれた場合は，自動車の運転や機械の操作等，潜在的な危険のある労働を避けること。
（８）．動物実験で胎児に奇形が認められているため，本剤を投与中及び投与中止後１２週間を経過していない女性は，適切な避妊方法を用いて妊娠を避けるようにし，妊娠した場合は担当医に報告すること。
４．発疹：本剤に関する臨床試験において軽・中等度の発疹が報告されており，一般に投与開始２週間以内に発現し，通常は投与継続中に１ヵ月以内で消失する。適切な抗ヒスタミン薬もしくはコルチコステロイドの投与が忍容性の改善を促し，発疹の消失を早めることがある。本剤投与患者の１％未満で，水疱，湿性の落屑又は潰瘍形成を随伴した重度の発疹が報告されている。多形紅斑又は皮膚粘膜眼症候群（Ｓｔｅｖｅｎｓ－Ｊｏｈｎｓｏｎ症候群）の発現率は０．１４％であった。水疱，落屑，粘膜波及又は発熱に関連する重度の発疹が発現した患者では本剤の投与を中止すること。
５．精神神経系症状：精神病あるいは薬物乱用の既往歴のある患者に目立って，妄想及び不穏当な行動が報告された（本剤を投与された患者１，０００例につき約１例から２例）。また，対照群患者及び本剤投与群患者両群ともに重度の急性うつ病（自殺願望及び自殺企図を含む）がまれに報告された。妄想，不穏当な行動及び重度の急性うつ病（自殺願望及び自殺企図を含む）が発現した患者には，本剤の投与中止を考慮すること。本剤を投与している患者の５２％に精神神経系症状が報告された。これらの症状の主なものは，めまい，集中力障害，傾眠，異夢及び不眠であった。比較対照臨床試験では，これらの症状は本剤１日６００ｍｇを投与された患者の２．６％，対照群の患者の１．４％で重度であった。臨床試験では，本剤を投与された患者の２．６％が精神神経系症状のために投与を中止した。精神神経系症状は一般に投与開始１～２日後に発現し，通常は投与継続中に２～４週間で消失する。これらの副作用の忍容性を改善するために，治療の最初の数週間及びこれらの症状の発現が継続する患者には，就寝時の投与が推奨される。〔「副作用」の項参照〕
６．Ｂ型，Ｃ型肝炎感染の既往のある患者あるいはその疑いのある患者，及び肝毒性が知られている薬剤の投与を受けている患者では肝酵素のモニタリングが推奨される。血清トランスアミナーゼの正常範囲の上限より５倍以上の上昇が持続している患者では，本剤による重篤な肝毒性発症のリスクより本剤の有用性が上回ると判断された場合にのみ投与すること。
７．本剤を投与している患者では，脂質のモニタリングを考慮すること。〔本剤を投与された数名の非感染ボランティアに１０～２０％の総コレステロール上昇が認められた。また，本剤を非空腹時の患者に投与した際，血清トリグリセライド及びコレステロールの軽微な上昇が認められた。また別の試験では，［本剤＋ジドブジン（ＺＤＶ）＋ラミブジン（３ＴＣ）］を４８週間投与した患者において，総コレステロール，ＨＤＬコレステロール，空腹時ＬＤＬコレステロール及び空腹時トリグリセライドのそれぞれベースラインから２１％，２４％，１８％及び２３％の上昇が認められた。しかしながら，これらの知見の臨床上の意義は不明である。〕
８．本剤を含む抗ＨＩＶ薬の多剤併用療法を行った患者で，免疫再構築症候群が報告されている。投与開始後，免疫機能が回復し，症候性のみならず無症候性日和見感染（マイコバクテリウムアビウムコンプレックス，サイトメガロウイルス，ニューモシスチス等によるもの）等に対する炎症反応が発現することがあるので，これらの炎症性の症状を評価し，必要時には適切な治療を考慮すること。
９．抗ＨＩＶ薬の使用により，体脂肪の再分布／蓄積があらわれることがあるので，異常が認められた場合には適切な処置を行うこと。〔「副作用」の項参照〕


ストックリン錠６００ｍｇ

病原微生物に対する薬剤
 → 抗ウイルス薬と抗ウイルス療法薬
  → 抗ＨＩＶ薬

ハイリスク分類
抗ＨＩＶ薬

一般名 | エファビレンツ
商品名 | ストックリン錠６００ｍｇ
個別医薬品コード | 6250015F1022
メーカー | ＭＳＤ

項目
内容
効能効果 効能・効果
ＨＩＶ－１感染症
用法用量 用法・用量
通常，成人にはエファビレンツとして６００ｍｇを１日１回経口投与する。本剤は，食事の有無にかかわらず投与できる。なお，投与に際しては必ず他の抗ＨＩＶ薬と併用すること。
用法・用量に関連する使用上の注意
１．本剤は，単独で投与しないこと。また，他の治療が無効の場合に本剤を単独で追加投与しないこと。本剤による治療は，患者に未投与の１種類以上の抗レトロウイルス薬（ヌクレオシド系逆転写酵素阻害剤又はＨＩＶプロテアーゼ阻害剤）との併用により開始すること。本剤と併用する抗レトロウイルス薬の選択にはウイルスの交差耐性の可能性を考慮すること。〔本剤を単独療法として投与する場合，耐性ウイルスが急速に出現する。〕
２．薬剤への忍容性がないために併用療法中の抗レトロウイルス薬の投与を中断する場合は，すべての抗レトロウイルス薬を同時に中止するよう十分に考慮すること。不忍容の症状が消失した際はすべての抗レトロウイルス薬の投与を同時に再開すること。〔抗レトロウイルス薬の間欠的単独療法及び逐次的再導入は，薬剤耐性突然変異ウイルスの出現の可能性が増加するため望ましくない。〕
３．神経系の副作用の忍容性を改善するため，治療当初の２～４週間及び神経系の副作用が継続する患者では，就寝時の投与が推奨される。〔「重要な基本的注意」の項参照〕
４．食物との併用により，本剤の曝露量を増加させ，副作用の発現頻度を増加させるおそれがある。本剤は，食事の有無にかかわらず投与できるが，空腹時，可能な限り就寝時の服用が望ましい。〔「薬物動態」の項参照〕
警告
禁忌 禁忌（次の患者には投与しないこと）
１．本剤の成分に対し過敏症の既往歴のある患者
２．シサプリド，トリアゾラム，ミダゾラム，エルゴタミン酒石酸塩・無水カフェイン，ジヒドロエルゴタミンメシル酸塩，メチルエルゴメトリンマレイン酸塩及びエルゴメトリンマレイン酸塩を投与中の患者〔「相互作用」の項参照〕
３．ボリコナゾールを投与中の患者〔「相互作用」の項参照〕
一般的注意 重要な基本的注意
１．本剤の国内臨床試験は実施されていないために海外臨床試験のデータに基づき記載している。
２．何らかの理由により本剤の投与を中断する場合は，他の抗レトロウイルス薬の投与中止を十分に考慮すること。同様に，併用している抗ウイルス療法が一時的に中止される場合は，本剤の投与も中止すること。すべての抗レトロウイルス薬の投与を同時に再開すること。
３．本剤の使用に際しては，患者又はそれに代わる適切な者に，次の事項についてよく説明し，同意を得た後，使用すること。
（１）．本剤はＨＩＶ感染症の根治療法薬ではないことから，日和見感染を含むＨＩＶ感染症の進展に伴う疾病を発症し続ける可能性があるので，本剤投与開始後の身体状況の変化については，すべて担当医に報告すること。
（２）．本剤の長期投与による影響については，現在のところ不明である。
（３）．本剤が性的接触又は血液汚染による他の人への感染の危険性を低下させるかどうかは証明されていない。
（４）．本剤は，処方通りに毎日服用すること。本剤は，常に他の抗レトロウイルス薬と併用しなければならないこと。また，担当医への相談なしで，用量を変更したり治療を中止しないこと。
（５）．本剤は他の薬剤と相互作用を示す可能性があるので，他の薬剤の服用の有無について担当医に報告すること。
（６）．本剤をアルコール又は中枢神経作用薬と併用するとき，相加的に中枢神経系効果が増強されるので注意すること。
（７）．本剤はめまい，集中力障害，嗜眠状態を引き起こすことがある。これらの症状があらわれた場合は，自動車の運転や機械の操作等，潜在的な危険のある労働を避けること。
（８）．動物実験で胎児に奇形が認められているため，本剤を投与中及び投与中止後１２週間を経過していない女性は，適切な避妊方法を用いて妊娠を避けるようにし，妊娠した場合は担当医に報告すること。
４．発疹：本剤に関する臨床試験において軽・中等度の発疹が報告されており，一般に投与開始２週間以内に発現し，通常は投与継続中に１ヵ月以内で消失する。適切な抗ヒスタミン薬もしくはコルチコステロイドの投与が忍容性の改善を促し，発疹の消失を早めることがある。本剤投与患者の１％未満で，水疱，湿性の落屑又は潰瘍形成を随伴した重度の発疹が報告されている。多形紅斑又は皮膚粘膜眼症候群（Ｓｔｅｖｅｎｓ－Ｊｏｈｎｓｏｎ症候群）の発現率は０．１４％であった。水疱，落屑，粘膜波及又は発熱に関連する重度の発疹が発現した患者では本剤の投与を中止すること。
５．精神神経系症状：精神病あるいは薬物乱用の既往歴のある患者に目立って，妄想及び不穏当な行動が報告された（本剤を投与された患者１，０００例につき約１例から２例）。また，対照群患者及び本剤投与群患者両群ともに重度の急性うつ病（自殺願望及び自殺企図を含む）がまれに報告された。妄想，不穏当な行動及び重度の急性うつ病（自殺願望及び自殺企図を含む）が発現した患者には，本剤の投与中止を考慮すること。本剤を投与している患者の５２％に精神神経系症状が報告された。これらの症状の主なものは，めまい，集中力障害，傾眠，異夢及び不眠であった。比較対照臨床試験では，これらの症状は本剤１日６００ｍｇを投与された患者の２．６％，対照群の患者の１．４％で重度であった。臨床試験では，本剤を投与された患者の２．６％が精神神経系症状のために投与を中止した。精神神経系症状は一般に投与開始１～２日後に発現し，通常は投与継続中に２～４週間で消失する。これらの副作用の忍容性を改善するために，治療の最初の数週間及びこれらの症状の発現が継続する患者には，就寝時の投与が推奨される。〔「副作用」の項参照〕
６．Ｂ型，Ｃ型肝炎感染の既往のある患者あるいはその疑いのある患者，及び肝毒性が知られている薬剤の投与を受けている患者では肝酵素のモニタリングが推奨される。血清トランスアミナーゼの正常範囲の上限より５倍以上の上昇が持続している患者では，本剤による重篤な肝毒性発症のリスクより本剤の有用性が上回ると判断された場合にのみ投与すること。
７．本剤を投与している患者では，脂質のモニタリングを考慮すること。〔本剤を投与された数名の非感染ボランティアに１０～２０％の総コレステロール上昇が認められた。また，本剤を非空腹時の患者に投与した際，血清トリグリセライド及びコレステロールの軽微な上昇が認められた。また別の試験では，［本剤＋ジドブジン（ＺＤＶ）＋ラミブジン（３ＴＣ）］を４８週間投与した患者において，総コレステロール，ＨＤＬコレステロール，空腹時ＬＤＬコレステロール及び空腹時トリグリセライドのそれぞれベースラインから２１％，２４％，１８％及び２３％の上昇が認められた。しかしながら，これらの知見の臨床上の意義は不明である。〕
８．本剤を含む抗ＨＩＶ薬の多剤併用療法を行った患者で，免疫再構築症候群が報告されている。投与開始後，免疫機能が回復し，症候性のみならず無症候性日和見感染（マイコバクテリウムアビウムコンプレックス，サイトメガロウイルス，ニューモシスチス等によるもの）等に対する炎症反応が発現することがあるので，これらの炎症性の症状を評価し，必要時には適切な治療を考慮すること。
９．抗ＨＩＶ薬の使用により，体脂肪の再分布／蓄積があらわれることがあるので，異常が認められた場合には適切な処置を行うこと。〔「副作用」の項参照〕


ストミンＡ配合錠

感覚器官用剤
 → 耳鼻咽喉科用剤
  → 循環改善薬

一般名 | ニコチン酸アミド・パパベリン塩酸塩
商品名 | ストミンＡ配合錠
個別医薬品コード | 1329100F1031
メーカー | ゾンネボード
ストミンＡ配合錠

項目 | 内容
効能効果 | 効能・効果 内耳及び中枢障害による耳鳴
用法用量 | 用法・用量 通常成人１回２錠，１日３回食後に経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 |


ストメリンＤエアロゾル

呼吸器系に作用する薬剤
 → 気管支拡張薬
  → β刺激薬 		呼吸器系に作用する薬剤
 → 気管支喘息治療薬
  → その他
※複数の分類に含まれます。

一般名 | イソプレナリン硫酸塩・メチルアトロピン臭化物配合剤
商品名 | ストメリンＤエアロゾル
個別医薬品コード | 2259803X1036
メーカー | アステラス
ストメリンＤエアロゾル

項目 | 内容
効能効果 | 下記疾患に基づく気管支痙攣の緩解 気管支喘息，慢性気管支炎，肺気腫 上記疾患の治療に使用される副腎皮質ホルモンの減量及び離脱 効能・効果に関連する使用上の注意 気管支痙攣の緩解の場合：本剤は喘息発作に対する対症療法剤であるので，本剤の使用は発作発現時に限ること。
用法用量 | 通常１回１吸入（硫酸イソプロテレノールとして０．１ｍｇ）する。２～５分間たって効果が不十分な場合でも，２吸入を限度とする。続けて用いる必要がある場合でも，少なくとも４～６時間の間隔をおくこと。 副腎皮質ホルモンの減量及び離脱にあたっては次のように用いる。 （１）．副腎皮質ホルモンの経口投与を漸減すると同時に，併行して症状の緩解を維持しうるよう症状に応じて１日数回，１回１～２吸入する。副腎皮質ホルモンの経口投与中止後は本剤の吸入回数を慎重に漸減する。 （２）．本剤の投与によって副腎皮質ホルモンの経口投与の中止が可能と考えられる場合には，副腎皮質ホルモンの経口投与を中止し，本剤に切り換え１日数回，１回１～２吸入する。ついで症状の緩解を維持しつつ１回１～２吸入し，その後吸入回数を漸減する。 用法・用量に関連する使用上の注意 患者又は保護者に対し，本剤の過度の使用により，不整脈，心停止等の重篤な副作用が発現する危険性があることを理解させ，次の事項及びその他必要と考えられる注意を与えること。 気管支痙攣の緩解の場合： ［１］．成人の場合，１回１吸入の用法・用量を守ること。なお，吸入後２～５分を待っても十分な効果がみられない場合には，１回１吸入を限度として追加吸入できるが，それ以上の追加投与は行わないこと。続けて用いる必要がある場合でも，少なくとも４～６時間の間隔をおき，１日４回（８吸入）までとすること。 ［２］．小児の場合，投与しないことが望ましいが，やむを得ず使用する場合には，１回１吸入を限度とし，次の発作に使用する場合，少なくとも４～６時間の間隔をおき，１日４回（４吸入）までとすること。 副腎皮質ホルモンの減量及び離脱の場合：副腎皮質ホルモンの減量及び離脱の場合には定められた１日数回，１回１～２吸入の用法・用量を守ること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．カテコールアミン製剤（アドレナリン等），エフェドリン塩酸塩，メチルエフェドリン塩酸塩を投与中の患者（「相互作用」の項参照） ２．頻脈性不整脈のある患者［症状を悪化させるおそれがある。］ ３．有効な抗菌剤の存在しない感染症，全身の真菌症の患者［症状を悪化させるおそれがある。］ ４．本剤に対して過敏症の既往歴のある患者 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） １．結核性疾患のある患者［症状を悪化させるおそれがある。］ ２．呼吸器感染症の患者［症状を悪化させるおそれがある。］
一般的注意 | 重要な基本的注意 気管支痙攣の緩解の場合： （１）．本剤の使用は，患者又は保護者が適正な使用方法について十分に理解しており，過量投与になるおそれのないことが確認されている場合に限ること。 （２）．本剤は小児に投与しないことが望ましいが，やむを得ず使用する場合は，他のβ２刺激薬吸入剤が無効な場合に限ること。 （３）．過度に使用を続けた場合，不整脈，場合により心停止を起こすおそれがあり，特に発作発現時の吸入投与の場合には使用が過度になりやすいので十分に注意すること。 （４）．投与にあたっては，過度の使用を防止するために，用法・用量を正しく指導し，経過観察を十分に行うこと。用法・用量どおり正しく使用しても効果が認められない場合には，気道炎症の増悪が疑われ，本剤の効果が認められないままに過度の使用になる可能性があるので，本剤の投与を中止し，他の適切な治療法に切り替えること。 （５）．発作が重篤で吸入投与の効果が不十分な場合には，可及的速やかに医療機関を受診し治療を受けるよう注意を与えること。 副腎皮質ホルモンの減量及び離脱の場合： （１）．過度に使用を続けた場合，不整脈，場合により心停止を起こすおそれがあり，特に発作発現時の吸入投与の場合には使用が過度になりやすいので十分に注意すること。 （２）．用法・用量どおり正しく使用しても効果が認められない場合には，本剤が適当でないと考えられるので，投与を中止すること。 また，使用法を正しく指導し，経過の観察を十分に行うこと。 （３）．発作が重篤で吸入投与の効果が不十分な場合には，可及的速やかに医療機関を受診し治療を受けるよう注意を与えること。 （４）．副腎皮質ホルモンの減量並びに離脱にあたっては，副腎皮質機能検査を実施しつつ徐々に減量するなど慎重に行うこと。なお，離脱症状があらわれた場合には，直ちに再投与又は増量するなど適切な処置を行うこと。


ストラテラカプセル１０ｍｇ

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → 選択的ノルアドレナリン再取り込み阻害薬

ハイリスク分類
精神神経用剤

一般名 | アトモキセチン塩酸塩
商品名 | ストラテラカプセル１０ｍｇ
個別医薬品コード | 1179050M2020
メーカー | リリー
ストラテラカプセル１０ｍｇ

項目 | 内容
効能効果 | 効能・効果 小児期における注意欠陥／多動性障害（ＡＤ／ＨＤ） 効能・効果に関連する使用上の注意 １．６歳未満及び１８歳以上の患者における有効性及び安全性は確立していない。［「臨床成績」の項参照］ ２．１８歳未満で本剤により薬物治療を開始した患者において，１８歳以降も継続して本剤を投与する場合には，治療上の有益性と危険性を考慮して慎重に投与するとともに，定期的に本剤の有効性及び安全性を評価し，有用性が認められない場合には，投与中止を考慮し，漫然と投与しないこと。 ３．ＡＤ／ＨＤの診断は，米国精神医学会の精神疾患の診断・統計マニュアル（ＤＳＭ＊）等の標準的で確立した診断基準に基づき慎重に実施し，基準を満たす場合にのみ投与すること。 ＊Ｄｉａｇｎｏｓｔｉｃ ａｎｄ Ｓｔａｔｉｓｔｉｃａｌ Ｍａｎｕａｌ ｏｆ Ｍｅｎｔａｌ Ｄｉｓｏｒｄｅｒｓ
用法用量 | 用法・用量 通常，小児にはアトモキセチンとして１日０．５ｍｇ／ｋｇより開始し，その後１日０．８ｍｇ／ｋｇとし，さらに１日１．２ｍｇ／ｋｇまで増量した後，１日１．２～１．８ｍｇ／ｋｇで維持する。 ただし，増量は１週間以上の間隔をあけて行うこととし，いずれの投与量においても１日２回に分けて経口投与する。 なお，症状により適宜増減するが，１日量は１．８ｍｇ／ｋｇ又は１２０ｍｇのいずれか少ない量を超えないこと。 用法・用量に関連する使用上の注意 １．ＣＹＰ２Ｄ６阻害作用を有する薬剤を投与中の患者又は遺伝的にＣＹＰ２Ｄ６の活性が欠損していることが判明している患者（Ｐｏｏｒ Ｍｅｔａｂｏｌｉｚｅｒ）では，本剤の血中濃度が上昇し，副作用が発現しやすいおそれがあるため，投与に際しては忍容性に問題がない場合にのみ増量するなど，患者の状態を注意深く観察し，慎重に投与すること。［「相互作用」及び「薬物動態」の項参照］ ２．中等度（Ｃｈｉｌｄ－Ｐｕｇｈ Ｃｌａｓｓ Ｂ）の肝機能障害を有する患者においては，開始用量及び維持用量を通常の５０％に減量すること。また，重度（Ｃｈｉｌｄ－Ｐｕｇｈ Ｃｌａｓｓ Ｃ）の肝機能障害を有する患者においては，開始用量及び維持用量を通常の２５％に減量すること。［「慎重投与」及び「薬物動態」の項参照］
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．ＭＡＯ阻害剤を投与中あるいは投与中止後２週間以内の患者［「相互作用」の項参照］ ３．褐色細胞腫又はその既往歴のある患者［急激な血圧上昇及び心拍数増加の報告がある。］ ４．閉塞隅角緑内障の患者［散瞳があらわれることがある。］
一般的注意 | 重要な基本的注意 １．本剤を投与する医師又は医療従事者は，投与前に患者及び保護者又はそれに代わる適切な者に対して，本剤の治療上の位置づけ及び本剤投与による副作用発現等のリスクについて，十分な情報を提供するとともに，適切な使用方法について指導すること。 ２．臨床試験で本剤投与中の小児患者において，自殺念慮や関連行動が認められているため，本剤投与中の患者ではこれらの症状の発現について注意深く観察すること。［「その他の注意」の項参照］ ３．本剤を長期間投与する場合には，必要に応じて休薬期間を設定するなどして，定期的に有用性の再評価を実施すること。 ４．小児に本剤を長期投与した場合に体重増加の抑制，成長遅延が報告されていることから，本剤の投与が長期にわたる場合には患児の成長に注意し，身長や体重の増加が思わしくないときは減量又は投与の中断等を考慮すること。［「小児等への投与」の項参照］ ５．患者の心疾患に関する病歴，突然死や重篤な心疾患に関する家族歴等から，心臓に重篤ではないが異常が認められる，若しくはその可能性が示唆される患者に対して本剤の投与を検討する場合には，投与開始前に心電図検査等により心血管系の状態を評価すること。 ６．心血管系に対する影響を観察するため，本剤の投与期間中は，定期的に心拍数（脈拍数）及び血圧を測定すること。 ７．眠気，めまい等が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。 ８．攻撃性，敵意はＡＤ／ＨＤにおいてしばしば観察されるが，本剤の投与中にも攻撃性，敵意の発現や悪化が報告されている。投与中は，攻撃的行動，敵意の発現又は悪化について観察すること。［「その他の注意」の項参照］ ９．通常量の本剤を服用していた精神病性障害や躁病の既往がない患者において，幻覚等の精神病性又は躁病の症状が報告されている。このような症状の発現を認めたら，本剤との関連の可能性を考慮すること。投与中止が適切な場合もある。


ストラテラカプセル２５ｍｇ

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → 選択的ノルアドレナリン再取り込み阻害薬

ハイリスク分類
精神神経用剤

一般名 | アトモキセチン塩酸塩
商品名 | ストラテラカプセル２５ｍｇ
個別医薬品コード | 1179050M3026
メーカー | リリー
ストラテラカプセル２５ｍｇ

項目 | 内容
効能効果 | 効能・効果 小児期における注意欠陥／多動性障害（ＡＤ／ＨＤ） 効能・効果に関連する使用上の注意 １．６歳未満及び１８歳以上の患者における有効性及び安全性は確立していない。［「臨床成績」の項参照］ ２．１８歳未満で本剤により薬物治療を開始した患者において，１８歳以降も継続して本剤を投与する場合には，治療上の有益性と危険性を考慮して慎重に投与するとともに，定期的に本剤の有効性及び安全性を評価し，有用性が認められない場合には，投与中止を考慮し，漫然と投与しないこと。 ３．ＡＤ／ＨＤの診断は，米国精神医学会の精神疾患の診断・統計マニュアル（ＤＳＭ＊）等の標準的で確立した診断基準に基づき慎重に実施し，基準を満たす場合にのみ投与すること。 ＊Ｄｉａｇｎｏｓｔｉｃ ａｎｄ Ｓｔａｔｉｓｔｉｃａｌ Ｍａｎｕａｌ ｏｆ Ｍｅｎｔａｌ Ｄｉｓｏｒｄｅｒｓ
用法用量 | 用法・用量 通常，小児にはアトモキセチンとして１日０．５ｍｇ／ｋｇより開始し，その後１日０．８ｍｇ／ｋｇとし，さらに１日１．２ｍｇ／ｋｇまで増量した後，１日１．２～１．８ｍｇ／ｋｇで維持する。 ただし，増量は１週間以上の間隔をあけて行うこととし，いずれの投与量においても１日２回に分けて経口投与する。 なお，症状により適宜増減するが，１日量は１．８ｍｇ／ｋｇ又は１２０ｍｇのいずれか少ない量を超えないこと。 用法・用量に関連する使用上の注意 １．ＣＹＰ２Ｄ６阻害作用を有する薬剤を投与中の患者又は遺伝的にＣＹＰ２Ｄ６の活性が欠損していることが判明している患者（Ｐｏｏｒ Ｍｅｔａｂｏｌｉｚｅｒ）では，本剤の血中濃度が上昇し，副作用が発現しやすいおそれがあるため，投与に際しては忍容性に問題がない場合にのみ増量するなど，患者の状態を注意深く観察し，慎重に投与すること。［「相互作用」及び「薬物動態」の項参照］ ２．中等度（Ｃｈｉｌｄ－Ｐｕｇｈ Ｃｌａｓｓ Ｂ）の肝機能障害を有する患者においては，開始用量及び維持用量を通常の５０％に減量すること。また，重度（Ｃｈｉｌｄ－Ｐｕｇｈ Ｃｌａｓｓ Ｃ）の肝機能障害を有する患者においては，開始用量及び維持用量を通常の２５％に減量すること。［「慎重投与」及び「薬物動態」の項参照］
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．ＭＡＯ阻害剤を投与中あるいは投与中止後２週間以内の患者［「相互作用」の項参照］ ３．褐色細胞腫又はその既往歴のある患者［急激な血圧上昇及び心拍数増加の報告がある。］ ４．閉塞隅角緑内障の患者［散瞳があらわれることがある。］
一般的注意 | 重要な基本的注意 １．本剤を投与する医師又は医療従事者は，投与前に患者及び保護者又はそれに代わる適切な者に対して，本剤の治療上の位置づけ及び本剤投与による副作用発現等のリスクについて，十分な情報を提供するとともに，適切な使用方法について指導すること。 ２．臨床試験で本剤投与中の小児患者において，自殺念慮や関連行動が認められているため，本剤投与中の患者ではこれらの症状の発現について注意深く観察すること。［「その他の注意」の項参照］ ３．本剤を長期間投与する場合には，必要に応じて休薬期間を設定するなどして，定期的に有用性の再評価を実施すること。 ４．小児に本剤を長期投与した場合に体重増加の抑制，成長遅延が報告されていることから，本剤の投与が長期にわたる場合には患児の成長に注意し，身長や体重の増加が思わしくないときは減量又は投与の中断等を考慮すること。［「小児等への投与」の項参照］ ５．患者の心疾患に関する病歴，突然死や重篤な心疾患に関する家族歴等から，心臓に重篤ではないが異常が認められる，若しくはその可能性が示唆される患者に対して本剤の投与を検討する場合には，投与開始前に心電図検査等により心血管系の状態を評価すること。 ６．心血管系に対する影響を観察するため，本剤の投与期間中は，定期的に心拍数（脈拍数）及び血圧を測定すること。 ７．眠気，めまい等が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。 ８．攻撃性，敵意はＡＤ／ＨＤにおいてしばしば観察されるが，本剤の投与中にも攻撃性，敵意の発現や悪化が報告されている。投与中は，攻撃的行動，敵意の発現又は悪化について観察すること。［「その他の注意」の項参照］ ９．通常量の本剤を服用していた精神病性障害や躁病の既往がない患者において，幻覚等の精神病性又は躁病の症状が報告されている。このような症状の発現を認めたら，本剤との関連の可能性を考慮すること。投与中止が適切な場合もある。


ストラテラカプセル５ｍｇ

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → 選択的ノルアドレナリン再取り込み阻害薬

ハイリスク分類
精神神経用剤

一般名 | アトモキセチン塩酸塩
商品名 | ストラテラカプセル５ｍｇ
個別医薬品コード | 1179050M1023
メーカー | リリー
ストラテラカプセル５ｍｇ

項目 | 内容
効能効果 | 効能・効果 小児期における注意欠陥／多動性障害（ＡＤ／ＨＤ） 効能・効果に関連する使用上の注意 １．６歳未満及び１８歳以上の患者における有効性及び安全性は確立していない。［「臨床成績」の項参照］ ２．１８歳未満で本剤により薬物治療を開始した患者において，１８歳以降も継続して本剤を投与する場合には，治療上の有益性と危険性を考慮して慎重に投与するとともに，定期的に本剤の有効性及び安全性を評価し，有用性が認められない場合には，投与中止を考慮し，漫然と投与しないこと。 ３．ＡＤ／ＨＤの診断は，米国精神医学会の精神疾患の診断・統計マニュアル（ＤＳＭ＊）等の標準的で確立した診断基準に基づき慎重に実施し，基準を満たす場合にのみ投与すること。 ＊Ｄｉａｇｎｏｓｔｉｃ ａｎｄ Ｓｔａｔｉｓｔｉｃａｌ Ｍａｎｕａｌ ｏｆ Ｍｅｎｔａｌ Ｄｉｓｏｒｄｅｒｓ
用法用量 | 用法・用量 通常，小児にはアトモキセチンとして１日０．５ｍｇ／ｋｇより開始し，その後１日０．８ｍｇ／ｋｇとし，さらに１日１．２ｍｇ／ｋｇまで増量した後，１日１．２～１．８ｍｇ／ｋｇで維持する。 ただし，増量は１週間以上の間隔をあけて行うこととし，いずれの投与量においても１日２回に分けて経口投与する。 なお，症状により適宜増減するが，１日量は１．８ｍｇ／ｋｇ又は１２０ｍｇのいずれか少ない量を超えないこと。 用法・用量に関連する使用上の注意 １．ＣＹＰ２Ｄ６阻害作用を有する薬剤を投与中の患者又は遺伝的にＣＹＰ２Ｄ６の活性が欠損していることが判明している患者（Ｐｏｏｒ Ｍｅｔａｂｏｌｉｚｅｒ）では，本剤の血中濃度が上昇し，副作用が発現しやすいおそれがあるため，投与に際しては忍容性に問題がない場合にのみ増量するなど，患者の状態を注意深く観察し，慎重に投与すること。［「相互作用」及び「薬物動態」の項参照］ ２．中等度（Ｃｈｉｌｄ－Ｐｕｇｈ Ｃｌａｓｓ Ｂ）の肝機能障害を有する患者においては，開始用量及び維持用量を通常の５０％に減量すること。また，重度（Ｃｈｉｌｄ－Ｐｕｇｈ Ｃｌａｓｓ Ｃ）の肝機能障害を有する患者においては，開始用量及び維持用量を通常の２５％に減量すること。［「慎重投与」及び「薬物動態」の項参照］
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．ＭＡＯ阻害剤を投与中あるいは投与中止後２週間以内の患者［「相互作用」の項参照］ ３．褐色細胞腫又はその既往歴のある患者［急激な血圧上昇及び心拍数増加の報告がある。］ ４．閉塞隅角緑内障の患者［散瞳があらわれることがある。］
一般的注意 | 重要な基本的注意 １．本剤を投与する医師又は医療従事者は，投与前に患者及び保護者又はそれに代わる適切な者に対して，本剤の治療上の位置づけ及び本剤投与による副作用発現等のリスクについて，十分な情報を提供するとともに，適切な使用方法について指導すること。 ２．臨床試験で本剤投与中の小児患者において，自殺念慮や関連行動が認められているため，本剤投与中の患者ではこれらの症状の発現について注意深く観察すること。［「その他の注意」の項参照］ ３．本剤を長期間投与する場合には，必要に応じて休薬期間を設定するなどして，定期的に有用性の再評価を実施すること。 ４．小児に本剤を長期投与した場合に体重増加の抑制，成長遅延が報告されていることから，本剤の投与が長期にわたる場合には患児の成長に注意し，身長や体重の増加が思わしくないときは減量又は投与の中断等を考慮すること。［「小児等への投与」の項参照］ ５．患者の心疾患に関する病歴，突然死や重篤な心疾患に関する家族歴等から，心臓に重篤ではないが異常が認められる，若しくはその可能性が示唆される患者に対して本剤の投与を検討する場合には，投与開始前に心電図検査等により心血管系の状態を評価すること。 ６．心血管系に対する影響を観察するため，本剤の投与期間中は，定期的に心拍数（脈拍数）及び血圧を測定すること。 ７．眠気，めまい等が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。 ８．攻撃性，敵意はＡＤ／ＨＤにおいてしばしば観察されるが，本剤の投与中にも攻撃性，敵意の発現や悪化が報告されている。投与中は，攻撃的行動，敵意の発現又は悪化について観察すること。［「その他の注意」の項参照］ ９．通常量の本剤を服用していた精神病性障害や躁病の既往がない患者において，幻覚等の精神病性又は躁病の症状が報告されている。このような症状の発現を認めたら，本剤との関連の可能性を考慮すること。投与中止が適切な場合もある。


ストロカイン錠５ｍｇ

神経系に作用する薬剤
 → 制吐薬，鎮暈薬
  → その他 		神経系に作用する薬剤
 → 麻酔薬
  → 局所麻酔薬
※複数の分類に含まれます。

一般名 | オキセサゼイン
商品名 | ストロカイン錠５ｍｇ
個別医薬品コード | 1219002F1065
メーカー | サンノーバ
ストロカイン錠５ｍｇ

項目 | 内容
効能効果 | 効能・効果 下記疾患に伴う疼痛・酸症状・あい気・悪心・嘔吐・胃部不快感・便意逼迫 食道炎，胃炎，胃・十二指腸潰瘍，過敏性大腸症（イリタブルコロン）
用法用量 | 用法・用量 錠５ｍｇ： 通常成人１日３～８錠（オキセサゼインとして１日１５～４０ｍｇ）を３～４回に分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 |


ストロカイン顆粒５％

神経系に作用する薬剤
 → 制吐薬，鎮暈薬
  → その他 		神経系に作用する薬剤
 → 麻酔薬
  → 局所麻酔薬
※複数の分類に含まれます。

一般名 | オキセサゼイン
商品名 | ストロカイン顆粒５％
個別医薬品コード | 1219002D1048
メーカー | サンノーバ

項目 | 内容
効能効果 | 効能・効果 下記疾患に伴う疼痛・酸症状・あい気・悪心・嘔吐・胃部不快感・便意逼迫 食道炎，胃炎，胃・十二指腸潰瘍，過敏性大腸症（イリタブルコロン）
用法用量 | 用法・用量 顆粒５％： 通常成人１日０．３～０．８ｇ（オキセサゼインとして１日１５～４０ｍｇ）を３～４回に分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 |


ストロメクトール錠３ｍｇ

病原微生物に対する薬剤
 → 抗寄生虫（蠕虫，原虫）薬
  → 抗線虫薬

一般名 | イベルメクチン
商品名 | ストロメクトール錠３ｍｇ
個別医薬品コード | 6429008F1020
メーカー | ＭＳＤ
ストロメクトール錠３ｍｇ

項目
内容
効能効果 効能・効果
１．腸管糞線虫症
２．疥癬
効能・効果に関連する使用上の注意
疥癬については，確定診断された患者又はその患者と接触の機会があり，かつ疥癬の症状を呈する者に使用すること。
用法用量 用法・用量
１．腸管糞線虫症：通常，イベルメクチンとして体重１ｋｇ当たり約２００μｇを２週間間隔で２回経口投与する。下記の表に患者体重毎の１回当たりの投与量を示した。本剤は水とともに服用する。
２．疥癬：通常，イベルメクチンとして体重１ｋｇ当たり約２００μｇを１回経口投与する。下記の表に患者体重毎の１回当たりの投与量を示した。本剤は水とともに服用する。
［表題］
患者体重毎の１回当たりの投与量
体重（ｋｇ） | ３ｍｇ錠数
１５－２４ | １錠
２５－３５ | ２錠
３６－５０ | ３錠
５１－６５ | ４錠
６６－７９ | ５錠
≧８０ | 約２００μｇ／ｋｇ

用法・用量に関連する使用上の注意
１．本剤は水のみで服用すること。本剤は脂溶性物質であり，高脂肪食により血中薬物濃度が上昇するおそれがある。したがって，本剤は空腹時に投与することが望ましい。（「薬物動態」の項参照）
２．本剤による治療初期にそう痒が一過性に増悪することがある（「副作用」の項参照）。また，ヒゼンダニの死滅後もアレルギー反応として全身のそう痒が遷延することがある。特徴的な皮疹の発生や感染が認められない場合，又はそう痒が持続しても，特徴的な皮疹の発生や感染が認められない場合には，漫然と再投与しないこと。
３．重症型（角化型疥癬等）の場合，本剤の初回投与後，１～２週間以内に検鏡を含めて効果を確認し，２回目の投与を考慮すること。
警告
禁忌 禁忌（次の患者には投与しないこと）
本剤の成分に対し過敏症の既往歴のある患者
一般的注意 重要な基本的注意
１．本剤に対し過敏症反応があらわれた場合には，その後の投与を中止すること。
２．糞便内幼虫が陰転しない場合は再投与を考慮すること。
３．易感染性患者（ＨＩＶ感染者やＨＴＬＶ－１感染者等も含む）に用いる場合には，通常の投与回数以上の投与が必要になることがあり，また，その場合でも治癒に至らないことがあるので注意すること。１）２）３）
４．オンコセルカ症又はロア糸状虫症患者では，中枢精神神経系（脳症，頭痛，昏睡，精神状態変化，起立困難，歩行困難，錯乱，嗜眠，痙攣，昏迷等），筋骨格系（関節痛等），その他（発熱，結膜出血，眼充血，尿失禁，便失禁，浮腫，呼吸困難，背部痛，頚部痛等の疼痛等）の重大な副作用及びマゾッティ反応が報告されているので，これらの疾患を併発している患者に本剤を投与する場合には十分注意すること。これらの反応は，死んだミクロフィラリアに対するアレルギー性・炎症性反応によると考えられる。
５．本剤は爪疥癬には無効であるため，爪疥癬の治療には使用しないこと。


スパカール細粒１０％

消化器系に作用する薬剤
 → 胆道疾患治療薬
  → 排胆薬

一般名 | トレピブトン
商品名 | スパカール細粒１０％
個別医薬品コード | 2369003C1030
メーカー | 大原

項目 | 内容
効能効果 | 効能・効果 下記疾患に伴う鎮痙・利胆 胆石症，胆のう炎，胆管炎，胆道ジスキネジー，胆のう切除後症候群 慢性膵炎に伴う疼痛並びに胃腸症状の改善
用法用量 | 用法・用量 スパカール細粒１０％：通常成人には１回４００ｍｇ（トレピブトンとして４０ｍｇ）を１日３回食後直ちに経口投与する。なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 |


スパカール錠４０ｍｇ

消化器系に作用する薬剤
 → 胆道疾患治療薬
  → 排胆薬

一般名 | トレピブトン
商品名 | スパカール錠４０ｍｇ
個別医薬品コード | 2369003F1037
メーカー | 大原
スパカール錠４０ｍｇ

項目 | 内容
効能効果 | 効能・効果 下記疾患に伴う鎮痙・利胆 胆石症，胆のう炎，胆管炎，胆道ジスキネジー，胆のう切除後症候群 慢性膵炎に伴う疼痛並びに胃腸症状の改善
用法用量 | 用法・用量 スパカール錠４０ｍｇ：通常成人には１回１錠（トレピブトンとして４０ｍｇ）を１日３回食後直ちに経口投与する。なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 |


スパクロミン錠５０ｍｇ

内分泌系薬剤
 → 女性ホルモン製剤，子宮用剤
  → 排卵誘発薬

一般名 | クロミフェンクエン酸塩
商品名 | スパクロミン錠５０ｍｇ
個別医薬品コード | 2499009F1063
メーカー | ポーラファルマ
スパクロミン錠５０ｍｇ

項目 | 内容
効能効果 | 効能・効果 排卵障害にもとづく不妊症の排卵誘発
用法用量 | 用法・用量 無排卵症の患者に対して本剤により排卵誘発を試みる場合には，まずＧｅｓｔａｇｅｎ，Ｅｓｔｒｏｇｅｎ ｔｅｓｔを必ず行って，消退性出血の出現を確認し，子宮性無月経を除外した後，経口投与を開始する。 通常，第１クール１日クロミフェンクエン酸塩として５０ｍｇ５日間で開始し，第１クールで無効の場合は１日１００ｍｇ５日間に増量する。 用量・期間は１日１００ｍｇ５日間を限度とする。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．エストロゲン依存性悪性腫瘍（例えば，乳癌，子宮内膜癌）及びその疑いのある患者〔腫瘍の悪化あるいは顕性化を促すことがある。〕 ２．卵巣腫瘍及び多のう胞性卵巣症候群を原因としない卵巣の腫大のある患者［卵巣過剰刺激作用により更に卵巣を腫大させるおそれがある。］ ３．肝障害又は肝疾患のある患者［肝障害を悪化させるおそれがある。］ ４．妊婦［「２．重要な基本的注意」の（２）の項参照］ 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 児を望まない無排卵患者
一般的注意 | 重要な基本的注意 １．霧視等の視覚症状があらわれることがあるので，服用中は自動車の運転等，危険を伴う機械の操作に従事させないように注意すること。 ２．動物試験で胎児毒性並びに催奇形性作用が認められており，またヒト妊卵に対する安全性は確立されていないので，妊娠中には絶対に投与しないこと。したがって妊娠初期の不注意な投与を避けるため，次の点に注意すること。 （１）．投与前少なくとも１ヵ月間及び治療期間中は基礎体温を必ず記録させ，排卵誘発の有無を観察すること。 （２）．無月経患者においては投与前にＧｅｓｔａｇｅｎ ｔｅｓｔを行い，消退性出血開始日を第１日として５日目に，また投与前に自然出血（無排卵周期症）があった場合はその５日目に投与を開始すること。 （３）．投与後基礎体温が高温相に移行した場合は，投与を中止し，必ず妊娠成立の有無を確認すること。 ３．本療法の対象は間脳又は下垂体前葉の機能障害に由来する性腺刺激ホルモン低分泌無排卵患者であるので，次の患者には投与しないこと。 （１）．原発性卵巣不全による尿中性腺刺激ホルモン分泌の高い患者 （２）．副腎及び甲状腺機能の異常による無排卵患者 （３）．頭蓋内に病変（下垂体腫瘍等）のある患者 （４）．無排卵症以外の不妊症患者 ４．本療法の卵巣過剰刺激による副作用を避けるため，投与前及び治療期間中は毎日内診を行い，特に次の点に留意し，異常が認められた場合には直ちに投与を中止すること。 （１）．患者の自覚症状（特に下腹部痛）の有無 （２）．卵巣腫大の有無 （３）．基礎体温異常上昇の有無（毎日測定させること。） （４）．頸管粘液量とその性状 （５）．卵巣過剰刺激は用量に依存する可能性があるので，用量・期間は，１周期につき１日１００ｍｇ，５日間を限度とすること。［「用法・用量」の項参照］ ５．卵巣過剰刺激の結果としての多胎妊娠の可能性があるので，その旨をあらかじめ患者に説明すること。 ６．無月経患者においては，投与前にＧｅｓｔａｇｅｎ ｔｅｓｔにより，第１度無月経を確認し，Ｅｓｔｒｏｇｅｎ ｔｅｓｔにより子宮性無月経を除外すること。 ７．一般に３クール反復投与しても排卵性月経の全くみられない場合には投与を中止すること。 ８．産婦人科・内分泌専門医師の管理のもとに投与すること。


スパトニン錠５０ｍｇ

病原微生物に対する薬剤
 → 抗寄生虫（蠕虫，原虫）薬
  → 抗線虫薬

一般名 | ジエチルカルバマジンクエン酸塩
商品名 | スパトニン錠５０ｍｇ
個別医薬品コード | 6428001F1039
メーカー | 田辺三菱製薬

項目 | 内容
効能効果 | 効能・効果 フィラリアの駆除
用法用量 | 用法・用量 ジエチルカルバマジンクエン酸塩として，通常投与開始３日間は，成人１日１回１００ｍｇ（小児５０ｍｇ）を夕食後経口投与する。次の３日間は，成人１日３００ｍｇ（小児１５０ｍｇ）を３回に分けて毎食後経口投与する。その後毎週１回，成人１日３００ｍｇ（小児１５０ｍｇ）を８週間経口投与する。
警告 |
禁忌 |
一般的注意 |


スパラ錠１００ｍｇ

病原微生物に対する薬剤
 → 抗菌薬
  → ニューキノロン系薬

一般名 | スパルフロキサシン
商品名 | スパラ錠１００ｍｇ
個別医薬品コード | 6241011F1025
メーカー | 大日本住友
スパラ錠１００ｍｇ

項目 | 内容
効能効果 | 効能・効果 ＜適応菌種＞： 本剤に感性のブドウ球菌属，レンサ球菌属，肺炎球菌，腸球菌属，淋菌，モラクセラ（ブランハメラ）・カタラーリス，炭疽菌，大腸菌，赤痢菌，サルモネラ属，シトロバクター属，クレブシエラ属，エンテロバクター属，セラチア属，プロテウス属，モルガネラ・モルガニー，プロビデンシア属，ペスト菌，コレラ菌，インフルエンザ菌，緑膿菌，アシネトバクター属，ブルセラ属，野兎病菌，ペプトストレプトコッカス属，バクテロイデス属，プレボテラ属（プレボテラ・ビビアを除く），アクネ菌，Ｑ熱リケッチア（コクシエラ・ブルネティ），クラミジア属，肺炎マイコプラズマ（マイコプラズマ・ニューモニエ） ＜適応症＞： 表在性皮膚感染症，深在性皮膚感染症，リンパ管・リンパ節炎，慢性膿皮症，ざ瘡（化膿性炎症を伴うもの），外傷・熱傷および手術創等の二次感染，乳腺炎，肛門周囲膿瘍，咽頭・喉頭炎，扁桃炎，急性気管支炎，肺炎，慢性呼吸器病変の二次感染，膀胱炎，腎盂腎炎，前立腺炎（急性症，慢性症），尿道炎，子宮頚管炎，胆のう炎，胆管炎，感染性腸炎，腸チフス，パラチフス，コレラ，バルトリン腺炎，子宮内感染，子宮付属器炎，涙のう炎，麦粒腫，瞼板腺炎，中耳炎，副鼻腔炎，歯周組織炎，歯冠周囲炎，顎炎，炭疽，ブルセラ症，ペスト，野兎病，Ｑ熱
用法用量 | 用法・用量 通常，成人にスパルフロキサシンとして１日１００～３００ｍｇを１～２回に分割経口投与する。 なお，感染症の種類および症状により適宜増減する。 腸チフス，パラチフスについては１日２００～４００ｍｇを２回に分割し，１４日間投与する。 用法・用量に関連する使用上の注意 １．本剤の使用にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認し，疾病の治療上必要な最小限の期間の投与にとどめること。 ２．高齢者では，低用量（例えば１００ｍｇ）の１日１回から投与を開始するなど，慎重に投与すること。〔「高齢者への投与」の項参照〕 ３．炭疽の発症および進展抑制には，類薬であるシプロフロキサシンについて米国疾病管理センター（ＣＤＣ）が，６０日間の投与を推奨している。 ４．長期投与が必要な場合には，経過観察を十分に行うこと。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．ＱＴ延長のある患者（先天性ＱＴ延長症候群等）〔心室性不整脈を起こすおそれがある。「副作用」（１）－６）の項参照〕 ３．次の薬剤を投与中の患者〔「相互作用」（１）の項参照〕 ジソピラミド，アミオダロン ４．妊婦または妊娠している可能性のある婦人〔「妊婦・産婦・授乳婦等への投与」（１）の項参照〕 ５．小児〔「小児等への投与」の項参照〕 ただし，妊婦または妊娠している可能性のある婦人および小児等に対しては，炭疽，ブルセラ症，コレラ，ペスト，野兎病，Ｑ熱に限り，治療上の有益性を考慮して投与すること。
一般的注意 | 重要な基本的注意 光線過敏症（まれに水疱を伴うことがある），全身発疹等の皮膚症状があらわれることがあるので，投与にあたっては，事前に患者に対し以下の点について指導すること。 （１）．日光曝露をできるだけ避けること。 （２）．発疹等があらわれた場合には，服薬を中止すること。 また，このような症状があらわれた場合には，投与を中止し，適切な処置を行うこと。〔「副作用」の項参照〕


スピリーバ吸入用カプセル１８μｇ

呼吸器系に作用する薬剤
 → 気管支拡張薬
  → 抗コリン薬（副交感神経遮断薬）

一般名 | チオトロピウム臭化物水和物
商品名 | スピリーバ吸入用カプセル１８μｇ
個別医薬品コード | 2259709G1027
メーカー | 日本ベーリンガー
スピリーバ吸入用カプセル１８μｇ

項目 | 内容
効能効果 | 効能・効果 慢性閉塞性肺疾患（慢性気管支炎，肺気腫）の気道閉塞性障害に基づく諸症状の緩解 効能・効果に関連する使用上の注意 本剤は急性増悪の治療を目的として使用する薬剤ではない。
用法用量 | 用法・用量 通常，成人には１回１カプセル（チオトロピウムとして１８μｇ）を１日１回本剤専用の吸入用器具（ハンディヘラー）を用いて吸入する。 用法・用量に関連する使用上の注意 １．本剤は吸入用カプセルであり，必ず専用の吸入用器具（ハンディへラー）を用いて吸入し，内服しないこと。［「適用上の注意」の項参照］ ２．本剤は吸入製剤であり，消化管からの吸収率は低いため，内服しても期待する効果は得られない。したがって，内服しないよう患者に十分注意を与えること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．緑内障の患者［眼内圧を高め，症状を悪化させるおそれがある。］ ２．前立腺肥大等による排尿障害のある患者［更に尿を出にくくすることがある。］ ３．アトロピン及びその類縁物質あるいは本剤の成分に対して過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．本剤は急性増悪の治療を目的としておらず，慢性閉塞性肺疾患に基づく症状を安定させるためには，本剤を継続して投与する必要がある。ただし，用法・用量どおり正しく使用しても効果が認められない場合には，本剤が適当ではないと考えられるので，漫然と投与を継続せず中止すること。 ２．本剤の吸入後，即時型過敏症（血管浮腫を含む）が発現する可能性があるので，異常が認められた場合には，投与を中止し，適切な処置を行うこと。 ３．吸入薬の場合，薬剤の吸入により気管支痙攣が誘発される可能性があるので，異常が認められた場合には，投与を中止し，適切な処置を行うこと。 ４．本剤の投与時に，本剤が目に入らないように患者に注意を与えること。結膜の充血及び角膜浮腫に伴う赤色眼とともに眼痛，眼の不快感，霧視，視覚暈輪あるいは虹輪が発現した場合，急性閉塞性隅角緑内障の徴候の可能性がある。これらの症状が発現した場合には，可及的速やかに医療機関を受診するように患者に注意を与えること。 ５．腎機能が低下している高齢者に対して本剤を投与する場合には，治療上の有益性と危険性を勘案して慎重に投与し，有害事象の発現に注意すること。［「慎重投与」，「高齢者への投与」，「薬物動態」の項参照］


スピリーバ２．５μｇレスピマット６０吸入

呼吸器系に作用する薬剤
 → 気管支拡張薬
  → 抗コリン薬（副交感神経遮断薬）

一般名 | チオトロピウム臭化物水和物
商品名 | スピリーバ２．５μｇレスピマット６０吸入
個別医薬品コード | 2259709G2023
メーカー | 日本ベーリンガー
スピリーバ２．５μｇレスピマット６０吸入

項目 | 内容
効能効果 | 慢性閉塞性肺疾患（慢性気管支炎，肺気腫）の気道閉塞性障害に基づく諸症状の緩解 効能効果に関連する使用上の注意 本剤は急性増悪の治療を目的として使用する薬剤ではない。
用法用量 | 通常，成人には１回２吸入（チオトロピウムとして５μｇ）を１日１回吸入投与する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．緑内障の患者［眼内圧を高め，症状を悪化させるおそれがある。］ ２．前立腺肥大等による排尿障害のある患者［更に尿を出にくくすることがある。］ ３．アトロピン及びその類縁物質あるいは本剤の成分に対して過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．本剤は急性増悪の治療を目的としておらず，慢性閉塞性肺疾患に基づく症状を安定させるためには，本剤を継続して投与する必要がある。ただし，用法・用量どおり正しく使用しても効果が認められない場合には，本剤が適当ではないと考えられるので，漫然と投与を継続せず中止すること。 ２．本剤の吸入後，即時型過敏症（血管浮腫を含む）が発現する可能性があるので，異常が認められた場合には，投与を中止し，適切な処置を行うこと。 ３．吸入薬の場合，薬剤の吸入により気管支痙攣が誘発される可能性があるので，異常が認められた場合には，投与を中止し，適切な処置を行うこと。 ４．本剤の投与時に，本剤が眼に入らないように患者に注意を与えること。結膜の充血及び角膜浮腫に伴う赤色眼とともに眼痛，眼の不快感，霧視，視覚暈輪あるいは虹輪が発現した場合，急性閉塞性隅角緑内障の徴候の可能性がある。これらの症状が発現した場合には，可及的速やかに医療機関を受診するように患者に注意を与えること。 ５．腎機能が低下している高齢者に対して本剤を投与する場合には，治療上の有益性と危険性を勘案して慎重に投与し，有害事象の発現に注意すること。［「慎重投与」，「高齢者への投与」，「薬物動態」の項参照］


スピロピタン散０．３％

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → ブチロフェノン系抗精神病薬

ハイリスク分類
精神神経用剤

一般名 | スピペロン
商品名 | スピロピタン散０．３％
個別医薬品コード | 1179015B1071
メーカー | サンノーバ

項目 | 内容
効能効果 | 効能・効果 統合失調症
用法用量 | 用法・用量 スピロピタン散０．３％： 散：最初約１週間は，スピペロンとして１日０．４５～１．５ｍｇ（１日量として，０．１５～０．５ｇ），以後漸増しスピペロンとして１日１．５～４．５ｍｇ（１日量として，０．５～１．５ｇ）を経口投与する。 なお，年齢，症状に応じて適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．昏睡状態の患者又はバルビツール酸誘導体等の中枢神経抑制剤の強い影響下にある患者〔中枢神経抑制作用を増強させるおそれがある。〕 ２．重症の心不全患者〔症状を悪化させるおそれがある。〕 ３．パーキンソン病のある患者〔錐体外路症状があらわれやすい。〕 ４．本剤の成分又はブチロフェノン系化合物に対し過敏症の既往歴のある患者 ５．アドレナリンを投与中の患者〔「相互作用」の項参照〕
一般的注意 | 重要な基本的注意 １．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように注意すること。 ２．本剤は制吐作用を有するため，他の薬剤に基づく中毒，腸閉塞，脳腫瘍等による嘔吐症状を不顕性化することがあるので注意すること。 ３．抗精神病薬において，肺塞栓症，静脈血栓症等の血栓塞栓症が報告されているので，不動状態，長期臥床，肥満，脱水状態等の危険因子を有する患者に投与する場合には注意すること。


スピロピタン錠０．２５ｍｇ

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → ブチロフェノン系抗精神病薬

ハイリスク分類
精神神経用剤

一般名 | スピペロン
商品名 | スピロピタン錠０．２５ｍｇ
個別医薬品コード | 1179015F1030
メーカー | サンノーバ

項目 | 内容
効能効果 | 効能・効果 統合失調症
用法用量 | 用法・用量 スピロピタン錠０．２５ｍｇ： 錠：最初約１週間は，スピペロンとして１日０．５～１．５ｍｇ（１日量として，０．２５ｍｇ錠：２～６錠），以後漸増しスピペロンとして１日１．５～４．５ｍｇ（１日量として，０．２５ｍｇ錠：６～１８錠）を経口投与する。 なお，年齢，症状に応じて適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．昏睡状態の患者又はバルビツール酸誘導体等の中枢神経抑制剤の強い影響下にある患者〔中枢神経抑制作用を増強させるおそれがある。〕 ２．重症の心不全患者〔症状を悪化させるおそれがある。〕 ３．パーキンソン病のある患者〔錐体外路症状があらわれやすい。〕 ４．本剤の成分又はブチロフェノン系化合物に対し過敏症の既往歴のある患者 ５．アドレナリンを投与中の患者〔「相互作用」の項参照〕
一般的注意 | 重要な基本的注意 １．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように注意すること。 ２．本剤は制吐作用を有するため，他の薬剤に基づく中毒，腸閉塞，脳腫瘍等による嘔吐症状を不顕性化することがあるので注意すること。 ３．抗精神病薬において，肺塞栓症，静脈血栓症等の血栓塞栓症が報告されているので，不動状態，長期臥床，肥満，脱水状態等の危険因子を有する患者に投与する場合には注意すること。


スピロピタン錠１ｍｇ

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → ブチロフェノン系抗精神病薬

ハイリスク分類
精神神経用剤

一般名 | スピペロン
商品名 | スピロピタン錠１ｍｇ
個別医薬品コード | 1179015F2029
メーカー | サンノーバ
スピロピタン錠１ｍｇ

項目 | 内容
効能効果 | 効能・効果 統合失調症
用法用量 | 用法・用量 スピロピタン錠１ｍｇ： 錠：最初約１週間は，スピペロンとして１日０．５～１．５ｍｇ（１日量として，１ｍｇ錠：１錠），以後漸増しスピペロンとして１日１．５～４．５ｍｇ（１日量として，１ｍｇ錠：２～４錠）を経口投与する。 なお，年齢，症状に応じて適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．昏睡状態の患者又はバルビツール酸誘導体等の中枢神経抑制剤の強い影響下にある患者〔中枢神経抑制作用を増強させるおそれがある。〕 ２．重症の心不全患者〔症状を悪化させるおそれがある。〕 ３．パーキンソン病のある患者〔錐体外路症状があらわれやすい。〕 ４．本剤の成分又はブチロフェノン系化合物に対し過敏症の既往歴のある患者 ５．アドレナリンを投与中の患者〔「相互作用」の項参照〕
一般的注意 | 重要な基本的注意 １．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように注意すること。 ２．本剤は制吐作用を有するため，他の薬剤に基づく中毒，腸閉塞，脳腫瘍等による嘔吐症状を不顕性化することがあるので注意すること。 ３．抗精神病薬において，肺塞栓症，静脈血栓症等の血栓塞栓症が報告されているので，不動状態，長期臥床，肥満，脱水状態等の危険因子を有する患者に投与する場合には注意すること。


スピロペント錠１０μｇ

呼吸器系に作用する薬剤
 → 気管支拡張薬
  → β刺激薬 		呼吸器系に作用する薬剤
 → 気管支喘息治療薬
  → その他 		その他
 → 泌尿器・生殖器用剤
  → 頻尿・過活動膀胱治療薬
※複数の分類に含まれます。

一般名 | クレンブテロール塩酸塩
商品名 | スピロペント錠１０μｇ
個別医薬品コード | 2259006F1080
メーカー | 帝人ファーマ
スピロペント錠１０μｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2259006F1063 | トニール錠１０μｇ | 原沢
2259006F1071 | クレンブテロール塩酸塩錠１０μｇ「タイヨー」 | 大洋

項目 | 内容
効能効果 | 効能・効果 １．下記疾患の気道閉塞性障害に基づく呼吸困難など諸症状の緩解 気管支喘息，慢性気管支炎，肺気腫，急性気管支炎 ２．下記疾患に伴う尿失禁 腹圧性尿失禁
用法用量 | 用法・用量 １．気管支喘息，慢性気管支炎，肺気腫，急性気管支炎： 通常，成人には１回クレンブテロール塩酸塩として２０μｇを１日２回，朝及び就寝前に経口投与する。 頓用として，通常，成人には１回クレンブテロール塩酸塩として２０μｇを経口投与する。 なお，年齢，症状により適宜増減する。 ５歳以上の小児には，１回クレンブテロール塩酸塩として０．３μｇ／ｋｇを１日２回，朝及び就寝前に経口投与する。 頓用として，５歳以上の小児には通常，１回クレンブテロール塩酸塩として０．３μｇ／ｋｇを経口投与する。 なお，年齢，症状により適宜増減する。 本剤の頓用を反復しなければならない場合には，早急に医師の指示を受けさせること。 ２．腹圧性尿失禁： 通常，成人には１回クレンブテロール塩酸塩として２０μｇを１日２回，朝及び夕に経口投与する。 なお，年齢，症状により適宜増減する。ただし，６０μｇ／日を上限とする。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．下部尿路が閉塞している患者［下部尿路の閉塞を増悪させるおそれがある。］ ２．本剤に対して過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．気管支喘息治療における長期管理の基本は，吸入ステロイド剤等の抗炎症剤の使用であり，吸入ステロイド剤等により症状の改善が得られない場合，あるいは患者の重症度から吸入ステロイド剤等との併用による治療が適切と判断された場合にのみ，本剤と吸入ステロイド剤等を併用して使用すること。 本剤は吸入ステロイド剤等の抗炎症剤の代替薬ではないため，患者が本剤の使用により症状改善を感じた場合であっても，医師の指示なく吸入ステロイド剤等を減量又は中止し，本剤を単独で用いることのないよう，患者，保護者又はそれに代わり得る適切な者に注意を与えること。 ２．気管支喘息治療の長期管理において，本剤の投与期間中に発現する急性の発作に対しては，短時間作動型吸入β２刺激薬等の他の適切な薬剤を使用するよう患者，保護者又はそれに代わり得る適切な者に注意を与えること。 また，その薬剤の使用量が増加したり，効果が十分でなくなってきた場合には，喘息の管理が十分でないことが考えられるので，可及的速やかに医療機関を受診し治療を受けるよう患者，保護者又はそれに代わり得る適切な者に注意を与えると共に，そのような状態がみられた場合には，生命を脅かす可能性があるので，吸入ステロイド剤等の増量等の抗炎症療法の強化を行うこと。 ３．用法・用量通り正しく使用しても効果が認められない場合は，本剤が適当でないと考えられるので，投与を中止すること。なお，小児に投与する場合には，使用法を正しく指導し，経過の観察を十分に行うこと。 ４．過度に使用を続けた場合，不整脈，場合によっては心停止を起こすおそれがあるので，使用が過度にならないように注意すること。 ５．本剤の頓用を反復しなければならない場合には，早急に医師の指示を受けるよう指導すること。 ６．本剤は，腹圧性以外の原因による尿失禁には使用しないこと。


スピロペント顆粒０．００２％

呼吸器系に作用する薬剤
 → 気管支拡張薬
  → β刺激薬 		呼吸器系に作用する薬剤
 → 気管支喘息治療薬
  → その他 		その他
 → 泌尿器・生殖器用剤
  → 頻尿・過活動膀胱治療薬
※複数の分類に含まれます。

一般名 | クレンブテロール塩酸塩
商品名 | スピロペント顆粒０．００２％
個別医薬品コード | 2259006D1038
メーカー | 帝人ファーマ

項目 | 内容
効能効果 | 効能・効果 １．下記疾患の気道閉塞性障害に基づく呼吸困難など諸症状の緩解 気管支喘息，慢性気管支炎，肺気腫，急性気管支炎 ２．下記疾患に伴う尿失禁 腹圧性尿失禁
用法用量 | 用法・用量 １．気管支喘息，慢性気管支炎，肺気腫，急性気管支炎： 通常，成人には１回クレンブテロール塩酸塩として２０μｇを１日２回，朝及び就寝前に経口投与する。 頓用として，通常，成人には１回クレンブテロール塩酸塩として２０μｇを経口投与する。 なお，年齢，症状により適宜増減する。 ５歳以上の小児には，１回クレンブテロール塩酸塩として０．３μｇ／ｋｇを１日２回，朝及び就寝前に経口投与する。 頓用として，５歳以上の小児には通常，１回クレンブテロール塩酸塩として０．３μｇ／ｋｇを経口投与する。 なお，年齢，症状により適宜増減する。 本剤の頓用を反復しなければならない場合には，早急に医師の指示を受けさせること。 ２．腹圧性尿失禁： 通常，成人には１回クレンブテロール塩酸塩として２０μｇを１日２回，朝及び夕に経口投与する。 なお，年齢，症状により適宜増減する。ただし，６０μｇ／日を上限とする。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．下部尿路が閉塞している患者［下部尿路の閉塞を増悪させるおそれがある。］ ２．本剤に対して過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．気管支喘息治療における長期管理の基本は，吸入ステロイド剤等の抗炎症剤の使用であり，吸入ステロイド剤等により症状の改善が得られない場合，あるいは患者の重症度から吸入ステロイド剤等との併用による治療が適切と判断された場合にのみ，本剤と吸入ステロイド剤等を併用して使用すること。 本剤は吸入ステロイド剤等の抗炎症剤の代替薬ではないため，患者が本剤の使用により症状改善を感じた場合であっても，医師の指示なく吸入ステロイド剤等を減量又は中止し，本剤を単独で用いることのないよう，患者，保護者又はそれに代わり得る適切な者に注意を与えること。 ２．気管支喘息治療の長期管理において，本剤の投与期間中に発現する急性の発作に対しては，短時間作動型吸入β２刺激薬等の他の適切な薬剤を使用するよう患者，保護者又はそれに代わり得る適切な者に注意を与えること。 また，その薬剤の使用量が増加したり，効果が十分でなくなってきた場合には，喘息の管理が十分でないことが考えられるので，可及的速やかに医療機関を受診し治療を受けるよう患者，保護者又はそれに代わり得る適切な者に注意を与えると共に，そのような状態がみられた場合には，生命を脅かす可能性があるので，吸入ステロイド剤等の増量等の抗炎症療法の強化を行うこと。 ３．用法・用量通り正しく使用しても効果が認められない場合は，本剤が適当でないと考えられるので，投与を中止すること。なお，小児に投与する場合には，使用法を正しく指導し，経過の観察を十分に行うこと。 ４．過度に使用を続けた場合，不整脈，場合によっては心停止を起こすおそれがあるので，使用が過度にならないように注意すること。 ５．本剤の頓用を反復しなければならない場合には，早急に医師の指示を受けるよう指導すること。 ６．本剤は，腹圧性以外の原因による尿失禁には使用しないこと。


スピーゲル

消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → 制酸剤

一般名 | メタケイ酸アルミン酸マグネシウム
商品名 | スピーゲル
個別医薬品コード | 2343007C1024
メーカー | 扶桑

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2343007C1040 | メタスタミン | 丸石：大阪

項目 | 内容
効能効果 | 効能・効果 下記疾患における制酸作用と症状の改善。 （１）．胃・十二指腸潰瘍 （２）．胃炎（急・慢性胃炎，薬剤性胃炎を含む） （３）．上部消化管機能異常（神経性食思不振，いわゆる胃下垂症，胃酸過多症を含む）
用法用量 | 用法・用量 通常成人１日１．５～４ｇを３～４回に分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 透析療法を受けている患者［長期投与によりアルミニウム脳症，アルミニウム骨症があらわれるおそれがある。］
一般的注意 |


スピール膏Ｍ

感覚器官用剤
 → 皮膚科用剤
  → 皮膚軟化薬

一般名 | サリチル酸
商品名 | スピール膏Ｍ
個別医薬品コード | 2661701X1020
メーカー | ニチバン
スピール膏Ｍ

項目 | 内容
効能効果 | 効能又は効果 疣贅，鶏眼，胼胝腫の角質はく離
用法用量 | 用法及び用量 本剤を患部大（患部と同じ大きさ）に切って貼付し，移動しないように固定する。２～５日目ごとに取りかえる。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤に対し過敏症の既往のある患者
一般的注意 |


スプリセル錠２０ｍｇ

抗悪性腫瘍薬，免疫抑制薬
 → 抗悪性腫瘍薬
  → 分子標的治療薬

ハイリスク分類
抗悪性腫瘍剤

一般名 | ダサチニブ水和物
商品名 | スプリセル錠２０ｍｇ
個別医薬品コード | 4291020F1027
メーカー | ﾌﾞﾘｽﾄﾙ・ﾏｲﾔｰｽﾞ
スプリセル錠２０ｍｇ

項目
内容
効能効果 効能又は効果
１．イマチニブ抵抗性の慢性骨髄性白血病
２．再発又は難治性のフィラデルフィア染色体陽性急性リンパ性白血病
効能・効果に関連する使用上の注意
１．慢性骨髄性白血病患者に本剤を使用する際には，イマチニブに効果不十分又は忍容性のない患者を選択すること。
２．イマチニブに忍容性のない患者に本剤を使用する際には，慎重に経過観察を行い，副作用発現に注意すること（「慎重投与」の項参照）。
用法用量 用法及び用量
１．イマチニブ抵抗性の慢性骨髄性白血病：
（１）．慢性期：通常，成人にはダサチニブとして１日１回１００ｍｇを経口投与する。
なお，患者の状態により適宜減量する。
（２）．移行期又は急性期：通常，成人にはダサチニブとして１回７０ｍｇを１日２回経口投与する。
なお，患者の状態により適宜増減するが，１回９０ｍｇを１日２回まで増量できる。
２．再発又は難治性のフィラデルフィア染色体陽性急性リンパ性白血病：通常，成人にはダサチニブとして１回７０ｍｇを１日２回経口投与する。なお，患者の状態により適宜増減するが，１回９０ｍｇを１日２回まで増量できる。
用法用量に関連する使用上の注意
１．他の抗悪性腫瘍剤との併用について，有効性及び安全性は確立していない。
２．副作用により，本剤を休薬，減量又は中止する場合には，副作用の症状，重症度等に応じて以下の基準を考慮すること。
（１）．血液系の副作用と投与量調節の基準：
疾患及び病期 | 好中球数／血小板数 | 投与量調節
慢性期慢性骨髄性白血病（ＣＭＬ） （初回用量１日１回１００ｍｇ） | 好中球数＜１，０００／ｍｍ３又は血小板数＜５０，０００／ｍｍ３ | ［１］好中球数１，０００／ｍｍ３以上及び血小板数５０，０００／ｍｍ３以上に回復するまで休薬する。 ［２］１日１回１００ｍｇで治療を再開する。 ［３］血小板数が２５，０００／ｍｍ３を下回るか，再び好中球数が７日間を超えて１，０００／ｍｍ３を下回った場合は，［１］へ戻り，２回目の発現時は１日１回８０ｍｇで治療を再開し，３回目の発現時は投与を中止する。
移行期ＣＭＬ，急性期ＣＭＬ又はフィラデルフィア染色体陽性急性リンパ性白血病（Ｐｈ＋ＡＬＬ） （初回用量１回７０ｍｇを１日２回） | 注１）好中球数＜５００／ｍｍ３又は血小板数＜１０，０００／ｍｍ３ | ［１］血球減少が白血病に関連しているかを確認（骨髄穿刺又は生検）する。 ［２］白血病に関連しない場合は，好中球数１，０００／ｍｍ３以上及び血小板数２０，０００／ｍｍ３以上に回復するまで休薬する。 ［３］１回７０ｍｇを１日２回で治療を再開する。 ［４］再度発現した場合には，［１］へ戻り，２回目の発現時は１回５０ｍｇを１日２回，３回目の発現時は１回４０ｍｇを１日２回で治療を再開する。 ［５］白血病に関連する場合は，１回９０ｍｇを１日２回までの増量を考慮する。

［表脚注］
注１ 		原則として，患者の全身状態に十分注意し，少なくとも投与開始（第１日）から第１４日までは治療を継続した後の検査値
（２）．非血液系の副作用と投与量調節の基準
疾患及び病期 | 副作用の重症度 | 投与量調節
慢性期慢性骨髄性白血病（ＣＭＬ） （初回用量１日１回１００ｍｇ） | グレード３又は４ | ［１］グレード１以下又はベースラインに回復するまで休薬する。 ［２］１日１回８０ｍｇで治療を再開する。 ［３］再び同じ副作用（グレード３又は４）が発現した場合には，原則として投与を中止する。
移行期ＣＭＬ，急性期ＣＭＬ又はフィラデルフィア染色体陽性急性リンパ性白血病（Ｐｈ＋ＡＬＬ） （初回用量１回７０ｍｇを１日２回） | グレード３又は４ | ［１］グレード１以下又はベースラインに回復するまで休薬する。 ［２］１回５０ｍｇを１日２回で治療を再開する。 ［３］再び同じ副作用（グレード３又は４）が発現した場合には，原則として投与を中止する。

［表脚注］
グレードはＮＣＩ－ＣＴＣに準じる。
３．移行期慢性骨髄性白血病，急性期慢性骨髄性白血病又はフィラデルフィア染色体陽性急性リンパ性白血病では，患者の安全性と忍容性を考慮して下記に該当する場合は，【用法及び用量】に従って，１回９０ｍｇまで増量することができる。
（１）．病状が進行した場合
（２）．少なくとも１ヵ月以上投与しても，十分な血液学的効果がみられない場合
警告 警告
本剤は，緊急時に十分対応できる医療施設において，造血器悪性腫瘍の治療に対して十分な知識・経験を持つ医師のもとで，本剤の投与が適切と判断される症例についてのみ投与すること。また，本剤による治療開始に先立ち，患者又はその家族に有効性及び危険性を十分に説明し，同意を得てから投与を開始すること。
禁忌 禁忌（次の患者には投与しないこと）
１．本剤の成分に対し過敏症の既往歴のある患者
２．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 重要な基本的注意
１．イマチニブに忍容性のない患者に本剤を投与する際には，イマチニブの投与中止の原因となった副作用と同様の副作用が起こるおそれがあるので，前治療の副作用の内容を確認してから投与すること。
２．本剤投与中は，定期的に血液検査（血球数算定，白血球分画等）を行うこと。
本剤投与により，白血球減少，好中球減少，血小板減少，貧血があらわれることがあるので，血液検査は投与開始前と投与後の２ヵ月間は毎週，その後は１ヵ月毎に，また，患者の状態に応じて適宜行うこと。
これらの血球減少は疾患の病期にも依存し，慢性期慢性骨髄性白血病に比べて移行期・急性期慢性骨髄性白血病やフィラデルフィア染色体陽性急性リンパ性白血病の患者での頻度が高い。重篤な好中球減少又は血小板減少があらわれた場合には減量又は休薬すること（＜用法・用量に関連する使用上の注意＞の項参照）。本剤の投与にあたってはＧ－ＣＳＦ製剤の適切な使用に関しても考慮すること。
３．血小板減少時に出血が生じることがあるので，定期的に血液検査と患者の観察を十分に行い，重篤な出血が生じた場合には減量又は休薬とともに適切な支持療法を行うこと。
４．体液貯留（胸水，肺水腫，心のう液貯留，腹水，全身性浮腫等）があらわれることがある。呼吸困難，乾性咳嗽等の胸水を示唆する症状が認められた場合には胸部Ｘ線の検査を実施し，重篤な胸水は必要に応じ胸腔穿刺，酸素吸入を行うこと。本剤投与中は患者の状態を十分に観察し，体液貯留が認められた場合には，利尿剤又は短期間の副腎皮質ホルモン剤の投与等の適切な支持療法を行うこと。
５．ＱＴ間隔延長が報告されているため，ＱＴ間隔延長のおそれ又はその既往歴のある患者では適切な心電図モニタリングを行い，ＱＴ間隔延長が認められた場合には減量又は休薬とともに電解質異常（低カリウム血症，低マグネシウム血症等）の補正を行うこと（「慎重投与」の項参照）。


スプリセル錠５０ｍｇ

抗悪性腫瘍薬，免疫抑制薬
 → 抗悪性腫瘍薬
  → 分子標的治療薬

ハイリスク分類
抗悪性腫瘍剤

一般名 | ダサチニブ水和物
商品名 | スプリセル錠５０ｍｇ
個別医薬品コード | 4291020F2023
メーカー | ﾌﾞﾘｽﾄﾙ・ﾏｲﾔｰｽﾞ
スプリセル錠５０ｍｇ

項目
内容
効能効果 効能又は効果
１．イマチニブ抵抗性の慢性骨髄性白血病
２．再発又は難治性のフィラデルフィア染色体陽性急性リンパ性白血病
効能・効果に関連する使用上の注意
１．慢性骨髄性白血病患者に本剤を使用する際には，イマチニブに効果不十分又は忍容性のない患者を選択すること。
２．イマチニブに忍容性のない患者に本剤を使用する際には，慎重に経過観察を行い，副作用発現に注意すること（「慎重投与」の項参照）。
用法用量 用法及び用量
１．イマチニブ抵抗性の慢性骨髄性白血病：
（１）．慢性期：通常，成人にはダサチニブとして１日１回１００ｍｇを経口投与する。
なお，患者の状態により適宜減量する。
（２）．移行期又は急性期：通常，成人にはダサチニブとして１回７０ｍｇを１日２回経口投与する。
なお，患者の状態により適宜増減するが，１回９０ｍｇを１日２回まで増量できる。
２．再発又は難治性のフィラデルフィア染色体陽性急性リンパ性白血病：通常，成人にはダサチニブとして１回７０ｍｇを１日２回経口投与する。なお，患者の状態により適宜増減するが，１回９０ｍｇを１日２回まで増量できる。
用法用量に関連する使用上の注意
１．他の抗悪性腫瘍剤との併用について，有効性及び安全性は確立していない。
２．副作用により，本剤を休薬，減量又は中止する場合には，副作用の症状，重症度等に応じて以下の基準を考慮すること。
（１）．血液系の副作用と投与量調節の基準：
疾患及び病期 | 好中球数／血小板数 | 投与量調節
慢性期慢性骨髄性白血病（ＣＭＬ） （初回用量１日１回１００ｍｇ） | 好中球数＜１，０００／ｍｍ３又は血小板数＜５０，０００／ｍｍ３ | ［１］好中球数１，０００／ｍｍ３以上及び血小板数５０，０００／ｍｍ３以上に回復するまで休薬する。 ［２］１日１回１００ｍｇで治療を再開する。 ［３］血小板数が２５，０００／ｍｍ３を下回るか，再び好中球数が７日間を超えて１，０００／ｍｍ３を下回った場合は，［１］へ戻り，２回目の発現時は１日１回８０ｍｇで治療を再開し，３回目の発現時は投与を中止する。
移行期ＣＭＬ，急性期ＣＭＬ又はフィラデルフィア染色体陽性急性リンパ性白血病（Ｐｈ＋ＡＬＬ） （初回用量１回７０ｍｇを１日２回） | 注１）好中球数＜５００／ｍｍ３又は血小板数＜１０，０００／ｍｍ３ | ［１］血球減少が白血病に関連しているかを確認（骨髄穿刺又は生検）する。 ［２］白血病に関連しない場合は，好中球数１，０００／ｍｍ３以上及び血小板数２０，０００／ｍｍ３以上に回復するまで休薬する。 ［３］１回７０ｍｇを１日２回で治療を再開する。 ［４］再度発現した場合には，［１］へ戻り，２回目の発現時は１回５０ｍｇを１日２回，３回目の発現時は１回４０ｍｇを１日２回で治療を再開する。 ［５］白血病に関連する場合は，１回９０ｍｇを１日２回までの増量を考慮する。

［表脚注］
注１ 		原則として，患者の全身状態に十分注意し，少なくとも投与開始（第１日）から第１４日までは治療を継続した後の検査値
（２）．非血液系の副作用と投与量調節の基準
疾患及び病期 | 副作用の重症度 | 投与量調節
慢性期慢性骨髄性白血病（ＣＭＬ） （初回用量１日１回１００ｍｇ） | グレード３又は４ | ［１］グレード１以下又はベースラインに回復するまで休薬する。 ［２］１日１回８０ｍｇで治療を再開する。 ［３］再び同じ副作用（グレード３又は４）が発現した場合には，原則として投与を中止する。
移行期ＣＭＬ，急性期ＣＭＬ又はフィラデルフィア染色体陽性急性リンパ性白血病（Ｐｈ＋ＡＬＬ） （初回用量１回７０ｍｇを１日２回） | グレード３又は４ | ［１］グレード１以下又はベースラインに回復するまで休薬する。 ［２］１回５０ｍｇを１日２回で治療を再開する。 ［３］再び同じ副作用（グレード３又は４）が発現した場合には，原則として投与を中止する。

［表脚注］
グレードはＮＣＩ－ＣＴＣに準じる。
３．移行期慢性骨髄性白血病，急性期慢性骨髄性白血病又はフィラデルフィア染色体陽性急性リンパ性白血病では，患者の安全性と忍容性を考慮して下記に該当する場合は，【用法及び用量】に従って，１回９０ｍｇまで増量することができる。
（１）．病状が進行した場合
（２）．少なくとも１ヵ月以上投与しても，十分な血液学的効果がみられない場合
警告 警告
本剤は，緊急時に十分対応できる医療施設において，造血器悪性腫瘍の治療に対して十分な知識・経験を持つ医師のもとで，本剤の投与が適切と判断される症例についてのみ投与すること。また，本剤による治療開始に先立ち，患者又はその家族に有効性及び危険性を十分に説明し，同意を得てから投与を開始すること。
禁忌 禁忌（次の患者には投与しないこと）
１．本剤の成分に対し過敏症の既往歴のある患者
２．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 重要な基本的注意
１．イマチニブに忍容性のない患者に本剤を投与する際には，イマチニブの投与中止の原因となった副作用と同様の副作用が起こるおそれがあるので，前治療の副作用の内容を確認してから投与すること。
２．本剤投与中は，定期的に血液検査（血球数算定，白血球分画等）を行うこと。
本剤投与により，白血球減少，好中球減少，血小板減少，貧血があらわれることがあるので，血液検査は投与開始前と投与後の２ヵ月間は毎週，その後は１ヵ月毎に，また，患者の状態に応じて適宜行うこと。
これらの血球減少は疾患の病期にも依存し，慢性期慢性骨髄性白血病に比べて移行期・急性期慢性骨髄性白血病やフィラデルフィア染色体陽性急性リンパ性白血病の患者での頻度が高い。重篤な好中球減少又は血小板減少があらわれた場合には減量又は休薬すること（＜用法・用量に関連する使用上の注意＞の項参照）。本剤の投与にあたってはＧ－ＣＳＦ製剤の適切な使用に関しても考慮すること。
３．血小板減少時に出血が生じることがあるので，定期的に血液検査と患者の観察を十分に行い，重篤な出血が生じた場合には減量又は休薬とともに適切な支持療法を行うこと。
４．体液貯留（胸水，肺水腫，心のう液貯留，腹水，全身性浮腫等）があらわれることがある。呼吸困難，乾性咳嗽等の胸水を示唆する症状が認められた場合には胸部Ｘ線の検査を実施し，重篤な胸水は必要に応じ胸腔穿刺，酸素吸入を行うこと。本剤投与中は患者の状態を十分に観察し，体液貯留が認められた場合には，利尿剤又は短期間の副腎皮質ホルモン剤の投与等の適切な支持療法を行うこと。
５．ＱＴ間隔延長が報告されているため，ＱＴ間隔延長のおそれ又はその既往歴のある患者では適切な心電図モニタリングを行い，ＱＴ間隔延長が認められた場合には減量又は休薬とともに電解質異常（低カリウム血症，低マグネシウム血症等）の補正を行うこと（「慎重投与」の項参照）。


スプレキュア点鼻液０．１５％

内分泌系薬剤
 → 女性ホルモン製剤，子宮用剤
  → ＧｎＲＨアゴニスト・アンタゴニスト 		内分泌系薬剤
 → 他のホルモン製剤，代謝異常症治療薬
  → その他
※複数の分類に含まれます。

一般名 | ブセレリン酢酸塩
商品名 | スプレキュア点鼻液０．１５％
個別医薬品コード | 2499701R1052
メーカー | ｻﾉﾌｨ･ｱﾍﾞﾝﾃｨｽ
スプレキュア点鼻液０．１５％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2499701R1060 | イトレリン点鼻液０．１５％ | ＩＬＳ
2499701R1079 | ブセレキュア点鼻液０．１５％ | 富士製薬

項目
内容
効能効果 効能又は効果
子宮内膜症，中枢性思春期早発症
子宮筋腫の縮小及び子宮筋腫に基づく下記諸症状の改善
過多月経，下腹痛，腰痛，貧血
用法用量 用法及び用量
〔子宮内膜症及び子宮筋腫〕：通常，成人には１回あたり左右の鼻腔内に各々１噴霧ずつ（ブセレリンとして３００μｇ）を１日３回，月経周期１～２日目より投与する。なお，症状により適宜増減する。
〔中枢性思春期早発症〕：左右の鼻腔に各々１噴霧投与（ブセレリンとして３００μｇ）を１回投与とし，通常１日３～６回投与する。効果不十分のときは皮下注射法に切り替える。
本剤の効果は，本剤投与前と比較した投与２週以降におけるＧｎＲＨテストの血中ＬＨ，ＦＳＨの反応性の低下及び血中性ステロイドの低下で判断する。
用法及び用量に関連する使用上の注意
本剤及び他のＧｎＲＨ誘導体製剤の長期投与により骨塩量の低下がみられることがあるので，ＧｎＲＨ誘導体製剤の６ヶ月を超える継続投与は原則として行わないこと。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．診断のつかない異常性器出血のある患者［類似疾患（悪性腫瘍など）のおそれがある。］
２．妊婦又は妊娠している可能性のある患者［妊娠状態の継続ができないおそれがある。「５．妊婦，産婦，授乳婦等への投与」の項参照］
３．授乳期の患者［動物実験で母乳への移行が認められている。「５．妊婦，産婦，授乳婦等への投与」の項参照］
４．本剤の成分又は他のＧｎＲＨ誘導体に対し過敏症の既往歴のある患者
一般的注意 重要な基本的注意
〔子宮内膜症〕：
（１）．治療に際しては妊娠していないことを確認し，必ず月経周期１～２日目より投与を開始すること。また，治療期間中は避妊させること。
（２）．投与に際して，類似疾患（悪性腫瘍など）との鑑別に留意し，投与中腫瘤が増大したり臨床症状の改善がみられない場合は投与を中止すること。
（３）．本剤及び他のＧｎＲＨ誘導体製剤の長期投与により，エストロゲン低下作用に基づく骨塩量の低下がみられることがある。ＧｎＲＨ誘導体製剤をやむを得ず６ヶ月を超えて投与する場合や，再投与が必要な場合には可能な限り骨塩量の検査を行い，骨塩量の変動に留意しながら慎重に投与すること。
（４）．本剤の投与により更年期障害様のうつ症状を起こすことが報告されているので，本剤の使用に際しては患者の状態等を十分に観察すること。
（５）．脱毛の報告があるので，患者の状態に注意し，症状があらわれた場合には投与を中止すること。
〔子宮筋腫〕：
（１）．手術が適応となる患者の手術までの保存療法としての適用を原則とすること。なお，下腹痛，腰痛に対する効果は，投与初期には認められないので，その間は，適当な対症療法を考慮すること。
（２）．治療に際しては妊娠していないことを確認し，必ず月経周期１～２日目より投与を開始すること。また，治療期間中は避妊させること。
（３）．投与に際して，類似疾患（悪性腫瘍など）との鑑別に留意し，投与中腫瘤が増大したり臨床症状の改善がみられない場合は投与を中止すること。
（４）．本剤及び他のＧｎＲＨ誘導体製剤の長期投与により，エストロゲン低下作用に基づく骨塩量の低下がみられることがある。ＧｎＲＨ誘導体製剤をやむを得ず６ヶ月を超えて投与する場合や，再投与が必要な場合には可能な限り骨塩量の検査を行い，骨塩量の変動に留意しながら慎重に投与すること。
（５）．本剤の投与により更年期障害様のうつ症状を起こすことが報告されているので，本剤の使用に際しては患者の状態等を十分に観察すること。
（６）．脱毛の報告があるので，患者の状態に注意し，症状があらわれた場合には投与を中止すること。
〔中枢性思春期早発症〕：
（１）．治療中は定期的にＧｎＲＨテストを行い，血中ＬＨ及びＦＳＨの反応性が抑制されない場合，あるいは血中性ステロイドが抑制されない場合には速やかに皮下注射に切り替えること。
（２）．脱毛の報告があるので，患者の状態に注意し，症状があらわれた場合には投与を中止すること。


スプレンジール錠２．５ｍｇ

循環器系に作用する薬剤
 → 降圧薬
  → Ｃａ拮抗薬 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | フェロジピン
商品名 | スプレンジール錠２．５ｍｇ
個別医薬品コード | 2149035F1025
メーカー | アストラゼネカ
スプレンジール錠２．５ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2149035F1041 | カトラジール錠２．５ｍｇ | 大洋

項目 | 内容
効能効果 | 効能・効果 高血圧症
用法用量 | 用法・用量 通常，成人にはフェロジピンとして１回２．５～５ｍｇを１日２回朝夕経口投与する。なお，年齢，症状により適宜増減するが，効果不十分な場合には，１回１０ｍｇを１日２回まで増量することができる。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．妊婦又は妊娠している可能性のある婦人［動物実験で催奇形作用が報告されている。］（「妊婦，産婦，授乳婦等への投与」の項参照） ２．心原性ショックの患者［血圧低下により症状が悪化するおそれがある。］ ３．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．カルシウム拮抗剤の投与を急に中止したとき，症状が悪化した症例が報告されているので，本剤の休薬を要する場合は徐々に減量し，観察を十分に行うこと。また，患者に医師の指示なしに服薬を中止しないように注意すること。 ２．本剤の投与により，まれに過度の血圧低下（めまい，ふらつき，失神等）を起こすおそれがあるので，そのような場合には減量又は休薬するなど適切な処置を行うこと。 ３．降圧作用に基づくめまい等があらわれることがあるので，高所作業，自動車の運転等危険を伴う機械を操作する際には注意させること。


スプレンジール錠５ｍｇ

循環器系に作用する薬剤
 → 降圧薬
  → Ｃａ拮抗薬 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | フェロジピン
商品名 | スプレンジール錠５ｍｇ
個別医薬品コード | 2149035F2021
メーカー | アストラゼネカ
スプレンジール錠５ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2149035F2048 | カトラジール錠５ｍｇ | 大洋

項目 | 内容
効能効果 | 効能・効果 高血圧症
用法用量 | 用法・用量 通常，成人にはフェロジピンとして１回２．５～５ｍｇを１日２回朝夕経口投与する。なお，年齢，症状により適宜増減するが，効果不十分な場合には，１回１０ｍｇを１日２回まで増量することができる。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．妊婦又は妊娠している可能性のある婦人［動物実験で催奇形作用が報告されている。］（「妊婦，産婦，授乳婦等への投与」の項参照） ２．心原性ショックの患者［血圧低下により症状が悪化するおそれがある。］ ３．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．カルシウム拮抗剤の投与を急に中止したとき，症状が悪化した症例が報告されているので，本剤の休薬を要する場合は徐々に減量し，観察を十分に行うこと。また，患者に医師の指示なしに服薬を中止しないように注意すること。 ２．本剤の投与により，まれに過度の血圧低下（めまい，ふらつき，失神等）を起こすおそれがあるので，そのような場合には減量又は休薬するなど適切な処置を行うこと。 ３．降圧作用に基づくめまい等があらわれることがあるので，高所作業，自動車の運転等危険を伴う機械を操作する際には注意させること。


スペリア内用液８％

呼吸器系に作用する薬剤
 → 去痰薬
  → 気道粘液修復薬

一般名 | フドステイン
商品名 | スペリア内用液８％
個別医薬品コード | 2233004S1031
メーカー | 久光

項目 | 内容
効能効果 | 以下の慢性呼吸器疾患における去痰 気管支喘息，慢性気管支炎，気管支拡張症，肺結核，塵肺症，肺気腫，非定型抗酸菌症，びまん性汎細気管支炎
用法用量 | 通常，成人には１回５ｍＬ（フドステインとして４００ｍｇ）を１日３回食後経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


スペリア錠２００

呼吸器系に作用する薬剤
 → 去痰薬
  → 気道粘液修復薬

一般名 | フドステイン
商品名 | スペリア錠２００
個別医薬品コード | 2233004F1033
メーカー | 久光
スペリア錠２００

項目 | 内容
効能効果 | 以下の慢性呼吸器疾患における去痰 気管支喘息，慢性気管支炎，気管支拡張症，肺結核，塵肺症，肺気腫，非定型抗酸菌症，びまん性汎細気管支炎
用法用量 | 通常，成人にはフドステインとして１回４００ｍｇを１日３回食後経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


スポンゼル

血液製剤，血液に作用する薬剤
 → 止血薬
  → 局所止血薬

一般名 | ゼラチン
商品名 | スポンゼル
個別医薬品コード | 3322700X2022
メーカー | アステラス
スポンゼル

項目 | 内容
効能効果 | 効能・効果 各種外科領域における止血 褥瘡潰瘍
用法用量 | 用法・用量 適当量を乾燥状態のまま，又は生理食塩液かトロンビン溶液に浸し，皮膚或は臓器の傷創面に貼付し，滲出する血液を吸収させ固着する。本品は組織に容易に吸収されるので体内に包埋しても差し支えない。
警告 |
禁忌 | 禁忌（次の部位には使用しないこと） 血管内［塞栓を起こすおそれがある。］
一般的注意 | 重要な基本的注意 １．本剤の使用は縫合，結紮等の止血に代わるものではないことに留意すること。 ２．本剤は殺菌作用をもたないので，感染の可能性が高い場合には，適切な処置を考慮すること。


スポンゼル

血液製剤，血液に作用する薬剤
 → 止血薬
  → 局所止血薬

一般名 | ゼラチン
商品名 | スポンゼル
個別医薬品コード | 3322700X1026
メーカー | アステラス
スポンゼル

項目 | 内容
効能効果 | 効能・効果 各種外科領域における止血 褥瘡潰瘍
用法用量 | 用法・用量 適当量を乾燥状態のまま，又は生理食塩液かトロンビン溶液に浸し，皮膚或は臓器の傷創面に貼付し，滲出する血液を吸収させ固着する。本品は組織に容易に吸収されるので体内に包埋しても差し支えない。
警告 |
禁忌 | 禁忌（次の部位には使用しないこと） 血管内［塞栓を起こすおそれがある。］
一般的注意 | 重要な基本的注意 １．本剤の使用は縫合，結紮等の止血に代わるものではないことに留意すること。 ２．本剤は殺菌作用をもたないので，感染の可能性が高い場合には，適切な処置を考慮すること。


スミフェロン注バイアル３００万ＩＵ

病原微生物に対する薬剤
 → 抗ウイルス薬と抗ウイルス療法薬
  → その他 		抗悪性腫瘍薬，免疫抑制薬
 → 抗悪性腫瘍薬
  → サイトカイン 		消化器系に作用する薬剤
 → 肝疾患治療薬
  → インターフェロン製剤
※複数の分類に含まれます。

ハイリスク分類
抗悪性腫瘍剤

一般名 | インターフェロン アルファ（ＮＡＭＡＬＷＡ）
商品名 | スミフェロン注バイアル３００万ＩＵ
個別医薬品コード | 6399404A3037
メーカー | 大日本住友
スミフェロン注バイアル３００万ＩＵ

項目
内容
効能効果 効能・効果
〔スミフェロン注バイアル３００万ＩＵの場合〕：
（１）．腎癌，多発性骨髄腫，ヘアリー細胞白血病
（２）．慢性骨髄性白血病
（３）．ＨＢｅ抗原陽性でかつＤＮＡポリメラーゼ陽性のＢ型慢性活動性肝炎のウイルス血症の改善
（４）．Ｃ型慢性肝炎におけるウイルス血症の改善（血中ＨＣＶ　ＲＮＡ量が高い場合を除く）
（５）．Ｃ型代償性肝硬変におけるウイルス血症の改善（セログループ１の血中ＨＣＶ　ＲＮＡ量が高い場合を除く）
（６）．亜急性硬化性全脳炎におけるイノシン　プラノベクスとの併用による臨床症状の進展抑制
（７）．ＨＴＬＶ－Ｉ脊髄症（ＨＡＭ）
効能・効果に関連する使用上の注意
Ｃ型代償性肝硬変におけるウイルス血症の改善（セログループ１の血中ＨＣＶ　ＲＮＡ量が高い場合を除く）への本剤の使用にあたっては，以下を確認すること。
セログループ１の場合には，血中ＨＣＶ　ＲＮＡ量がアンプリコアモニター法では５００ＫＩＵ／ｍＬ以上でないこと，又はＤＮＡプローブ法では４Ｍｅｑ／ｍＬ以上でないこと。〔臨床試験において，セログループ１で血中ＨＣＶ　ＲＮＡ量がアンプリコアモニター法で５００ＫＩＵ／ｍＬ以上の患者のウイルス陰性化（投与終了２４週後）は認められていない。「臨床成績」の項参照〕〔全製剤共通〕
用法用量 用法・用量
スミフェロン注バイアル３００万ＩＵ：
（１）．腎癌，多発性骨髄腫，ヘアリー細胞白血病，慢性骨髄性白血病：通常，成人には１日１回３００万～６００万国際単位を皮下又は筋肉内に投与する。
なお，年齢，症状により適宜増減又は隔日投与する。〔全製剤共通〕
（２）．ＨＢｅ抗原陽性でかつＤＮＡポリメラーゼ陽性のＢ型慢性活動性肝炎のウイルス血症の改善：通常，成人には１日１回３００万～６００万国際単位を皮下又は筋肉内に投与する。〔全製剤共通〕
（３）．Ｃ型慢性肝炎におけるウイルス血症の改善（血中ＨＣＶ　ＲＮＡ量が高い場合を除く）：使用にあたっては，ＨＣＶ　ＲＮＡが陽性であることを確認したうえで行う。
通常，成人には１日１回３００万～９００万国際単位を連日又は週３回皮下又は筋肉内に投与する。〔全製剤共通〕
（４）．Ｃ型代償性肝硬変におけるウイルス血症の改善（セログループ１の血中ＨＣＶ　ＲＮＡ量が高い場合を除く）：使用にあたっては，ＨＣＶ　ＲＮＡが陽性であることを確認したうえで行う。
通常，成人は１日１回６００万国際単位で投与を開始し，投与後２週間までは連日，その後１日１回３００万～６００万国際単位を週３回皮下又は筋肉内に投与する。なお，患者の状態により適宜減量する。〔全製剤共通〕
（５）．亜急性硬化性全脳炎におけるイノシン　プラノベクスとの併用による臨床症状の進展抑制：イノシン　プラノベクスと併用し，通常，１日１回１００万～３００万国際単位を週１～３回髄腔内（脳室内を含む）に投与する。なお，年齢，症状により適宜減量する。〔スミフェロン注バイアル３００万ＩＵ〕
（６）．ＨＴＬＶ－Ｉ脊髄症（ＨＡＭ）：通常，成人には１日１回３００万国際単位を皮下又は筋肉内に投与する。〔スミフェロン注バイアル３００万ＩＵ・注ＤＳ３００万ＩＵ〕
用法・用量に関連する使用上の注意
スミフェロン注バイアル３００万ＩＵ：
（１）．ＨＢｅ抗原陽性でかつＤＮＡポリメラーゼ陽性のＢ型慢性活動性肝炎のウイルス血症の改善への使用にあたっては，４週間投与を目安とし，その後の継続投与については，臨床効果及び副作用の程度を考慮し，慎重に行うこと。〔全製剤共通〕
（２）．Ｃ型慢性肝炎におけるウイルス血症の改善への本剤の投与期間は，臨床効果及び副作用の程度を考慮しながら慎重に決定するが，投与１２週で効果が認められない場合には投与を中止すること。〔全製剤共通〕
（３）．Ｃ型慢性肝炎におけるウイルス血症の改善への９００万国際単位の投与にあたっては，臨床効果及び患者の状態を考慮し，慎重に行うこと。（「臨床成績」の項参照）〔全製剤共通〕
（４）．Ｃ型代償性肝硬変におけるウイルス血症の改善への本剤の投与期間は，臨床効果及び副作用の程度を考慮しながら慎重に決定すること。（「重要な基本的注意」の項参照）〔全製剤共通〕
（５）．亜急性硬化性全脳炎におけるイノシン　プラノベクスとの併用による臨床症状の進展抑制への使用にあたっては，患者の状態を十分に勘案し，初回投与は１００万国際単位から開始する等十分考慮すること。また，６ヵ月投与を目安とし，その後の継続投与については，臨床症状及び副作用の程度を考慮し，慎重に行うこと。〔スミフェロン注バイアル３００万ＩＵ〕
警告 警告
本剤の投与により間質性肺炎，自殺企図があらわれることがあるので，「使用上の注意」に十分留意し，患者に対し副作用発現の可能性について十分説明すること。
禁忌 禁忌（次の患者には投与しないこと）
１．本剤の成分又は他のインターフェロン製剤に対し，過敏症の既往歴のある患者
２．ワクチン等生物学的製剤に対し，過敏症の既往歴のある患者
３．小柴胡湯を投与中の患者〔「相互作用」の項参照〕
４．自己免疫性肝炎の患者〔自己免疫性肝炎が増悪することがある。〕
一般的注意 重要な基本的注意
１．Ｃ型慢性肝炎及びＣ型代償性肝硬変におけるウイルス血症の改善への本剤の使用にあたっては，ＨＣＶ　ＲＮＡが陽性であること，自己免疫性肝炎，アルコール性肝炎等その他の慢性肝疾患でないこと，及び肝不全を伴わないことを確認する。ただし，組織所見又は肝予備能・血小板数などにより，慢性肝炎又は代償性肝硬変であることを確認すること。また，ウイルス量，セログループ，ジェノタイプ等により有効性が異なるので，適切な症例及び用法・用量を選ぶこと。なお，ＨＣＶ　ＲＮＡ量が高い場合は効果が低い。（「臨床成績」の項参照）
２．本剤を長期投与する場合には，臨床効果及び副作用の程度を考慮し，投与を行うこと。なお，効果が認められない場合には投与を中止すること。
Ｃ型代償性肝硬変におけるウイルス血症の改善への本剤の使用にあたっては，３００万国際単位を４８週を超えて投与した場合，及び６００万国際単位を２５週を超えて投与した場合の有効性及び安全性は確立していない。
３．Ｃ型代償性肝硬変におけるウイルス血症の改善への本剤の使用にあたっては，投与初期から白血球減少，血小板減少等があらわれるおそれがあるので，投与開始から２週間は入院により管理することが望ましい。
４．骨髄機能抑制，肝機能障害等があらわれることがあるので，定期的に臨床検査を行うなど患者の状態を十分に観察し，異常が認められた場合には減量，休薬等の適切な処置を行うこと。
白血球数２０００／ｍｍ３未満，血小板数５００００／ｍｍ３未満，ＡＬＴ（ＧＰＴ）値５００Ｕ以上等の著しい異常が認められた場合には投与を中止し，適切な処置を行うこと。
ただし，Ｃ型代償性肝硬変では，一般的にＣ型慢性肝炎患者に比べて白血球数及び血小板数が少なく，また，本剤の投与により白血球減少，血小板減少等があらわれるおそれがあるため，血液学的検査は投与開始後２週間の連日投与期間は少なくとも２～４日に１回，以後連日投与終了２週間後に１回，その後は４週間ごとに１回を目安として実施し，減量又は投与間隔の延長及び投与の中止について下記を参考にして考慮すること。
（１）．白血球数１５００／ｍｍ３未満，血小板数３００００／ｍｍ３未満，ＡＬＴ（ＧＰＴ）値５００Ｕ以上等の著しい異常が認められた場合には投与を中止し，適切な処置を行うこと。
（２）．血小板数３００００／ｍｍ３以上５００００／ｍｍ３未満等の異常が認められた場合には減量又は投与間隔を延長すること。
５．間質性肺炎があらわれることがあるので，発熱，咳嗽，呼吸困難等の呼吸器症状に十分に注意し，異常が認められた場合には，速やかに胸部Ｘ線等の検査を実施すること。特に，間質性肺炎の既往歴のある患者に使用するにあたっては，定期的に聴診，胸部Ｘ線等の検査を行うなど，十分に注意すること。
６．抑うつ，自殺企図があらわれることがある。また，躁状態，攻撃的行動があらわれ，他害行為に至ることがある。患者の精神状態に十分注意し，不眠，不安，焦燥，興奮，攻撃性，易刺激性等があらわれた場合には投与を中止するなど，投与継続の可否について慎重に検討すること。また，これらの症状が認められた場合には，投与終了後も観察を継続することが望ましい。
７．本剤の投与にあたっては，抑うつ，自殺企図をはじめ，躁状態，攻撃的行動，不眠，不安，焦燥，興奮，攻撃性，易刺激性等の精神神経症状発現の可能性について患者及びその家族に十分理解させ，これらの症状があらわれた場合には直ちに連絡するよう注意を与えること。
８．本剤の投与初期において，一般に発熱がみられる。その程度は個人差が著しいが高熱を呈する場合もあるので，電解質を含む水分補給等発熱に対してあらかじめ十分配慮すること。
９．過敏症等の反応を予測するため，使用に際しては十分な問診を行うとともに，あらかじめ本剤によるプリック試験を行うことが望ましい。
１０．本剤を自己投与させる場合，患者に投与法及び安全な廃棄方法の指導を行うこと。
（１）．自己投与の適用については，医師がその妥当性を慎重に検討し，十分な教育訓練を実施したのち，患者自ら確実に投与できることを確認した上で，医師の管理指導のもとで実施すること。また，適用後，本剤による副作用が疑われる場合や自己投与の継続が困難な場合には，直ちに連絡するよう注意を与えること。
（２）．使用済みの注射針あるいは注射器を再使用しないように患者に注意を促し，安全な廃棄方法について指導を徹底すること。全ての器具の安全な廃棄方法に関する指導を行うと同時に，使用済みの針及び注射器を廃棄する容器を提供することが望ましい。
１１．亜急性硬化性全脳炎におけるイノシン　プラノベクスとの併用による臨床症状の進展抑制への本剤の使用にあたっては，患者又はそれに代わる適切な者に対し，本剤の効果は必ずしも十分な検証がなされていないことを含め，有効性及び安全性について十分なインフォームド・コンセントを行い，文書による同意を得ること。
１２．亜急性硬化性全脳炎におけるイノシン　プラノベクスとの併用による臨床症状の進展抑制への本剤の使用にあたっては，著しい筋緊張亢進があらわれる場合もあるので，患者の状態を十分に観察し，異常が認められた場合には投与継続の可否を検討すること。また，うつ様症状があらわれた場合には，病態の進行によるものか本剤の副作用によるものかを確認し，本剤の副作用が疑われた場合には，投与を中止するなど，投与継続の可否について慎重に検討すること。


スミフェロン注バイアル６００万ＩＵ

病原微生物に対する薬剤
 → 抗ウイルス薬と抗ウイルス療法薬
  → その他 		抗悪性腫瘍薬，免疫抑制薬
 → 抗悪性腫瘍薬
  → サイトカイン 		消化器系に作用する薬剤
 → 肝疾患治療薬
  → インターフェロン製剤
※複数の分類に含まれます。

ハイリスク分類
抗悪性腫瘍剤

一般名 | インターフェロン アルファ（ＮＡＭＡＬＷＡ）
商品名 | スミフェロン注バイアル６００万ＩＵ
個別医薬品コード | 6399404A4033
メーカー | 大日本住友

項目
内容
効能効果 効能・効果
〔スミフェロン注バイアル６００万ＩＵの場合〕：
（１）．腎癌，多発性骨髄腫，ヘアリー細胞白血病
（２）．慢性骨髄性白血病
（３）．ＨＢｅ抗原陽性でかつＤＮＡポリメラーゼ陽性のＢ型慢性活動性肝炎のウイルス血症の改善
（４）．Ｃ型慢性肝炎におけるウイルス血症の改善（血中ＨＣＶ　ＲＮＡ量が高い場合を除く）
（５）．Ｃ型代償性肝硬変におけるウイルス血症の改善（セログループ１の血中ＨＣＶ　ＲＮＡ量が高い場合を除く）
効能・効果に関連する使用上の注意
Ｃ型代償性肝硬変におけるウイルス血症の改善（セログループ１の血中ＨＣＶ　ＲＮＡ量が高い場合を除く）への本剤の使用にあたっては，以下を確認すること。
セログループ１の場合には，血中ＨＣＶ　ＲＮＡ量がアンプリコアモニター法では５００ＫＩＵ／ｍＬ以上でないこと，又はＤＮＡプローブ法では４Ｍｅｑ／ｍＬ以上でないこと。〔臨床試験において，セログループ１で血中ＨＣＶ　ＲＮＡ量がアンプリコアモニター法で５００ＫＩＵ／ｍＬ以上の患者のウイルス陰性化（投与終了２４週後）は認められていない。「臨床成績」の項参照〕〔全製剤共通〕
用法用量 用法・用量
スミフェロン注バイアル６００万ＩＵ：
（１）．腎癌，多発性骨髄腫，ヘアリー細胞白血病，慢性骨髄性白血病：通常，成人には１日１回３００万～６００万国際単位を皮下又は筋肉内に投与する。
なお，年齢，症状により適宜増減又は隔日投与する。〔全製剤共通〕
（２）．ＨＢｅ抗原陽性でかつＤＮＡポリメラーゼ陽性のＢ型慢性活動性肝炎のウイルス血症の改善：通常，成人には１日１回３００万～６００万国際単位を皮下又は筋肉内に投与する。〔全製剤共通〕
（３）．Ｃ型慢性肝炎におけるウイルス血症の改善（血中ＨＣＶ　ＲＮＡ量が高い場合を除く）：使用にあたっては，ＨＣＶ　ＲＮＡが陽性であることを確認したうえで行う。
通常，成人には１日１回３００万～９００万国際単位を連日又は週３回皮下又は筋肉内に投与する。〔全製剤共通〕
（４）．Ｃ型代償性肝硬変におけるウイルス血症の改善（セログループ１の血中ＨＣＶ　ＲＮＡ量が高い場合を除く）：使用にあたっては，ＨＣＶ　ＲＮＡが陽性であることを確認したうえで行う。
通常，成人は１日１回６００万国際単位で投与を開始し，投与後２週間までは連日，その後１日１回３００万～６００万国際単位を週３回皮下又は筋肉内に投与する。なお，患者の状態により適宜減量する。〔全製剤共通〕
用法・用量に関連する使用上の注意
スミフェロン注バイアル６００万ＩＵ：
（１）．ＨＢｅ抗原陽性でかつＤＮＡポリメラーゼ陽性のＢ型慢性活動性肝炎のウイルス血症の改善への使用にあたっては，４週間投与を目安とし，その後の継続投与については，臨床効果及び副作用の程度を考慮し，慎重に行うこと。〔全製剤共通〕
（２）．Ｃ型慢性肝炎におけるウイルス血症の改善への本剤の投与期間は，臨床効果及び副作用の程度を考慮しながら慎重に決定するが，投与１２週で効果が認められない場合には投与を中止すること。〔全製剤共通〕
（３）．Ｃ型慢性肝炎におけるウイルス血症の改善への９００万国際単位の投与にあたっては，臨床効果及び患者の状態を考慮し，慎重に行うこと。（「臨床成績」の項参照）〔全製剤共通〕
（４）．Ｃ型代償性肝硬変におけるウイルス血症の改善への本剤の投与期間は，臨床効果及び副作用の程度を考慮しながら慎重に決定すること。（「重要な基本的注意」の項参照）〔全製剤共通〕
警告 警告
本剤の投与により間質性肺炎，自殺企図があらわれることがあるので，「使用上の注意」に十分留意し，患者に対し副作用発現の可能性について十分説明すること。
禁忌 禁忌（次の患者には投与しないこと）
１．本剤の成分又は他のインターフェロン製剤に対し，過敏症の既往歴のある患者
２．ワクチン等生物学的製剤に対し，過敏症の既往歴のある患者
３．小柴胡湯を投与中の患者〔「相互作用」の項参照〕
４．自己免疫性肝炎の患者〔自己免疫性肝炎が増悪することがある。〕
一般的注意 重要な基本的注意
１．Ｃ型慢性肝炎及びＣ型代償性肝硬変におけるウイルス血症の改善への本剤の使用にあたっては，ＨＣＶ　ＲＮＡが陽性であること，自己免疫性肝炎，アルコール性肝炎等その他の慢性肝疾患でないこと，及び肝不全を伴わないことを確認する。ただし，組織所見又は肝予備能・血小板数などにより，慢性肝炎又は代償性肝硬変であることを確認すること。また，ウイルス量，セログループ，ジェノタイプ等により有効性が異なるので，適切な症例及び用法・用量を選ぶこと。なお，ＨＣＶ　ＲＮＡ量が高い場合は効果が低い。（「臨床成績」の項参照）
２．本剤を長期投与する場合には，臨床効果及び副作用の程度を考慮し，投与を行うこと。なお，効果が認められない場合には投与を中止すること。
Ｃ型代償性肝硬変におけるウイルス血症の改善への本剤の使用にあたっては，３００万国際単位を４８週を超えて投与した場合，及び６００万国際単位を２５週を超えて投与した場合の有効性及び安全性は確立していない。
３．Ｃ型代償性肝硬変におけるウイルス血症の改善への本剤の使用にあたっては，投与初期から白血球減少，血小板減少等があらわれるおそれがあるので，投与開始から２週間は入院により管理することが望ましい。
４．骨髄機能抑制，肝機能障害等があらわれることがあるので，定期的に臨床検査を行うなど患者の状態を十分に観察し，異常が認められた場合には減量，休薬等の適切な処置を行うこと。
白血球数２０００／ｍｍ３未満，血小板数５００００／ｍｍ３未満，ＡＬＴ（ＧＰＴ）値５００Ｕ以上等の著しい異常が認められた場合には投与を中止し，適切な処置を行うこと。
ただし，Ｃ型代償性肝硬変では，一般的にＣ型慢性肝炎患者に比べて白血球数及び血小板数が少なく，また，本剤の投与により白血球減少，血小板減少等があらわれるおそれがあるため，血液学的検査は投与開始後２週間の連日投与期間は少なくとも２～４日に１回，以後連日投与終了２週間後に１回，その後は４週間ごとに１回を目安として実施し，減量又は投与間隔の延長及び投与の中止について下記を参考にして考慮すること。
（１）．白血球数１５００／ｍｍ３未満，血小板数３００００／ｍｍ３未満，ＡＬＴ（ＧＰＴ）値５００Ｕ以上等の著しい異常が認められた場合には投与を中止し，適切な処置を行うこと。
（２）．血小板数３００００／ｍｍ３以上５００００／ｍｍ３未満等の異常が認められた場合には減量又は投与間隔を延長すること。
５．間質性肺炎があらわれることがあるので，発熱，咳嗽，呼吸困難等の呼吸器症状に十分に注意し，異常が認められた場合には，速やかに胸部Ｘ線等の検査を実施すること。特に，間質性肺炎の既往歴のある患者に使用するにあたっては，定期的に聴診，胸部Ｘ線等の検査を行うなど，十分に注意すること。
６．抑うつ，自殺企図があらわれることがある。また，躁状態，攻撃的行動があらわれ，他害行為に至ることがある。患者の精神状態に十分注意し，不眠，不安，焦燥，興奮，攻撃性，易刺激性等があらわれた場合には投与を中止するなど，投与継続の可否について慎重に検討すること。また，これらの症状が認められた場合には，投与終了後も観察を継続することが望ましい。
７．本剤の投与にあたっては，抑うつ，自殺企図をはじめ，躁状態，攻撃的行動，不眠，不安，焦燥，興奮，攻撃性，易刺激性等の精神神経症状発現の可能性について患者及びその家族に十分理解させ，これらの症状があらわれた場合には直ちに連絡するよう注意を与えること。
８．本剤の投与初期において，一般に発熱がみられる。その程度は個人差が著しいが高熱を呈する場合もあるので，電解質を含む水分補給等発熱に対してあらかじめ十分配慮すること。
９．過敏症等の反応を予測するため，使用に際しては十分な問診を行うとともに，あらかじめ本剤によるプリック試験を行うことが望ましい。
１０．本剤を自己投与させる場合，患者に投与法及び安全な廃棄方法の指導を行うこと。
（１）．自己投与の適用については，医師がその妥当性を慎重に検討し，十分な教育訓練を実施したのち，患者自ら確実に投与できることを確認した上で，医師の管理指導のもとで実施すること。また，適用後，本剤による副作用が疑われる場合や自己投与の継続が困難な場合には，直ちに連絡するよう注意を与えること。
（２）．使用済みの注射針あるいは注射器を再使用しないように患者に注意を促し，安全な廃棄方法について指導を徹底すること。全ての器具の安全な廃棄方法に関する指導を行うと同時に，使用済みの針及び注射器を廃棄する容器を提供することが望ましい。
１１．亜急性硬化性全脳炎におけるイノシン　プラノベクスとの併用による臨床症状の進展抑制への本剤の使用にあたっては，患者又はそれに代わる適切な者に対し，本剤の効果は必ずしも十分な検証がなされていないことを含め，有効性及び安全性について十分なインフォームド・コンセントを行い，文書による同意を得ること。
１２．亜急性硬化性全脳炎におけるイノシン　プラノベクスとの併用による臨床症状の進展抑制への本剤の使用にあたっては，著しい筋緊張亢進があらわれる場合もあるので，患者の状態を十分に観察し，異常が認められた場合には投与継続の可否を検討すること。また，うつ様症状があらわれた場合には，病態の進行によるものか本剤の副作用によるものかを確認し，本剤の副作用が疑われた場合には，投与を中止するなど，投与継続の可否について慎重に検討すること。


スミフェロン注ＤＳ３００万ＩＵ

病原微生物に対する薬剤
 → 抗ウイルス薬と抗ウイルス療法薬
  → その他 		抗悪性腫瘍薬，免疫抑制薬
 → 抗悪性腫瘍薬
  → サイトカイン 		消化器系に作用する薬剤
 → 肝疾患治療薬
  → インターフェロン製剤
※複数の分類に含まれます。

ハイリスク分類
抗悪性腫瘍剤

一般名 | インターフェロン アルファ（ＮＡＭＡＬＷＡ）
商品名 | スミフェロン注ＤＳ３００万ＩＵ
個別医薬品コード | 6399404A5030
メーカー | 大日本住友
スミフェロン注ＤＳ３００万ＩＵ

項目
内容
効能効果 効能・効果
〔スミフェロン注ＤＳ３００万ＩＵの場合〕：
（１）．腎癌，多発性骨髄腫，ヘアリー細胞白血病
（２）．慢性骨髄性白血病
（３）．ＨＢｅ抗原陽性でかつＤＮＡポリメラーゼ陽性のＢ型慢性活動性肝炎のウイルス血症の改善
（４）．Ｃ型慢性肝炎におけるウイルス血症の改善（血中ＨＣＶ　ＲＮＡ量が高い場合を除く）
（５）．Ｃ型代償性肝硬変におけるウイルス血症の改善（セログループ１の血中ＨＣＶ　ＲＮＡ量が高い場合を除く）
（６）．ＨＴＬＶ－Ｉ脊髄症（ＨＡＭ）
効能・効果に関連する使用上の注意
Ｃ型代償性肝硬変におけるウイルス血症の改善（セログループ１の血中ＨＣＶ　ＲＮＡ量が高い場合を除く）への本剤の使用にあたっては，以下を確認すること。
セログループ１の場合には，血中ＨＣＶ　ＲＮＡ量がアンプリコアモニター法では５００ＫＩＵ／ｍＬ以上でないこと，又はＤＮＡプローブ法では４Ｍｅｑ／ｍＬ以上でないこと。〔臨床試験において，セログループ１で血中ＨＣＶ　ＲＮＡ量がアンプリコアモニター法で５００ＫＩＵ／ｍＬ以上の患者のウイルス陰性化（投与終了２４週後）は認められていない。「臨床成績」の項参照〕〔全製剤共通〕
用法用量 用法・用量
スミフェロン注ＤＳ３００万ＩＵ：
（１）．腎癌，多発性骨髄腫，ヘアリー細胞白血病，慢性骨髄性白血病：通常，成人には１日１回３００万～６００万国際単位を皮下又は筋肉内に投与する。
なお，年齢，症状により適宜増減又は隔日投与する。〔全製剤共通〕
（２）．ＨＢｅ抗原陽性でかつＤＮＡポリメラーゼ陽性のＢ型慢性活動性肝炎のウイルス血症の改善：通常，成人には１日１回３００万～６００万国際単位を皮下又は筋肉内に投与する。〔全製剤共通〕
（３）．Ｃ型慢性肝炎におけるウイルス血症の改善（血中ＨＣＶ　ＲＮＡ量が高い場合を除く）：使用にあたっては，ＨＣＶ　ＲＮＡが陽性であることを確認したうえで行う。
通常，成人には１日１回３００万～９００万国際単位を連日又は週３回皮下又は筋肉内に投与する。〔全製剤共通〕
（４）．Ｃ型代償性肝硬変におけるウイルス血症の改善（セログループ１の血中ＨＣＶ　ＲＮＡ量が高い場合を除く）：使用にあたっては，ＨＣＶ　ＲＮＡが陽性であることを確認したうえで行う。
通常，成人は１日１回６００万国際単位で投与を開始し，投与後２週間までは連日，その後１日１回３００万～６００万国際単位を週３回皮下又は筋肉内に投与する。なお，患者の状態により適宜減量する。〔全製剤共通〕
（５）．ＨＴＬＶ－Ｉ脊髄症（ＨＡＭ）：通常，成人には１日１回３００万国際単位を皮下又は筋肉内に投与する。〔スミフェロン注バイアル３００万ＩＵ・注ＤＳ３００万ＩＵ〕
用法・用量に関連する使用上の注意
スミフェロン注ＤＳ３００万ＩＵ：
（１）．ＨＢｅ抗原陽性でかつＤＮＡポリメラーゼ陽性のＢ型慢性活動性肝炎のウイルス血症の改善への使用にあたっては，４週間投与を目安とし，その後の継続投与については，臨床効果及び副作用の程度を考慮し，慎重に行うこと。〔全製剤共通〕
（２）．Ｃ型慢性肝炎におけるウイルス血症の改善への本剤の投与期間は，臨床効果及び副作用の程度を考慮しながら慎重に決定するが，投与１２週で効果が認められない場合には投与を中止すること。〔全製剤共通〕
（３）．Ｃ型慢性肝炎におけるウイルス血症の改善への９００万国際単位の投与にあたっては，臨床効果及び患者の状態を考慮し，慎重に行うこと。（「臨床成績」の項参照）〔全製剤共通〕
（４）．Ｃ型代償性肝硬変におけるウイルス血症の改善への本剤の投与期間は，臨床効果及び副作用の程度を考慮しながら慎重に決定すること。（「重要な基本的注意」の項参照）〔全製剤共通〕
警告 警告
本剤の投与により間質性肺炎，自殺企図があらわれることがあるので，「使用上の注意」に十分留意し，患者に対し副作用発現の可能性について十分説明すること。
禁忌 禁忌（次の患者には投与しないこと）
１．本剤の成分又は他のインターフェロン製剤に対し，過敏症の既往歴のある患者
２．ワクチン等生物学的製剤に対し，過敏症の既往歴のある患者
３．小柴胡湯を投与中の患者〔「相互作用」の項参照〕
４．自己免疫性肝炎の患者〔自己免疫性肝炎が増悪することがある。〕
一般的注意 重要な基本的注意
１．Ｃ型慢性肝炎及びＣ型代償性肝硬変におけるウイルス血症の改善への本剤の使用にあたっては，ＨＣＶ　ＲＮＡが陽性であること，自己免疫性肝炎，アルコール性肝炎等その他の慢性肝疾患でないこと，及び肝不全を伴わないことを確認する。ただし，組織所見又は肝予備能・血小板数などにより，慢性肝炎又は代償性肝硬変であることを確認すること。また，ウイルス量，セログループ，ジェノタイプ等により有効性が異なるので，適切な症例及び用法・用量を選ぶこと。なお，ＨＣＶ　ＲＮＡ量が高い場合は効果が低い。（「臨床成績」の項参照）
２．本剤を長期投与する場合には，臨床効果及び副作用の程度を考慮し，投与を行うこと。なお，効果が認められない場合には投与を中止すること。
Ｃ型代償性肝硬変におけるウイルス血症の改善への本剤の使用にあたっては，３００万国際単位を４８週を超えて投与した場合，及び６００万国際単位を２５週を超えて投与した場合の有効性及び安全性は確立していない。
３．Ｃ型代償性肝硬変におけるウイルス血症の改善への本剤の使用にあたっては，投与初期から白血球減少，血小板減少等があらわれるおそれがあるので，投与開始から２週間は入院により管理することが望ましい。
４．骨髄機能抑制，肝機能障害等があらわれることがあるので，定期的に臨床検査を行うなど患者の状態を十分に観察し，異常が認められた場合には減量，休薬等の適切な処置を行うこと。
白血球数２０００／ｍｍ３未満，血小板数５００００／ｍｍ３未満，ＡＬＴ（ＧＰＴ）値５００Ｕ以上等の著しい異常が認められた場合には投与を中止し，適切な処置を行うこと。
ただし，Ｃ型代償性肝硬変では，一般的にＣ型慢性肝炎患者に比べて白血球数及び血小板数が少なく，また，本剤の投与により白血球減少，血小板減少等があらわれるおそれがあるため，血液学的検査は投与開始後２週間の連日投与期間は少なくとも２～４日に１回，以後連日投与終了２週間後に１回，その後は４週間ごとに１回を目安として実施し，減量又は投与間隔の延長及び投与の中止について下記を参考にして考慮すること。
（１）．白血球数１５００／ｍｍ３未満，血小板数３００００／ｍｍ３未満，ＡＬＴ（ＧＰＴ）値５００Ｕ以上等の著しい異常が認められた場合には投与を中止し，適切な処置を行うこと。
（２）．血小板数３００００／ｍｍ３以上５００００／ｍｍ３未満等の異常が認められた場合には減量又は投与間隔を延長すること。
５．間質性肺炎があらわれることがあるので，発熱，咳嗽，呼吸困難等の呼吸器症状に十分に注意し，異常が認められた場合には，速やかに胸部Ｘ線等の検査を実施すること。特に，間質性肺炎の既往歴のある患者に使用するにあたっては，定期的に聴診，胸部Ｘ線等の検査を行うなど，十分に注意すること。
６．抑うつ，自殺企図があらわれることがある。また，躁状態，攻撃的行動があらわれ，他害行為に至ることがある。患者の精神状態に十分注意し，不眠，不安，焦燥，興奮，攻撃性，易刺激性等があらわれた場合には投与を中止するなど，投与継続の可否について慎重に検討すること。また，これらの症状が認められた場合には，投与終了後も観察を継続することが望ましい。
７．本剤の投与にあたっては，抑うつ，自殺企図をはじめ，躁状態，攻撃的行動，不眠，不安，焦燥，興奮，攻撃性，易刺激性等の精神神経症状発現の可能性について患者及びその家族に十分理解させ，これらの症状があらわれた場合には直ちに連絡するよう注意を与えること。
８．本剤の投与初期において，一般に発熱がみられる。その程度は個人差が著しいが高熱を呈する場合もあるので，電解質を含む水分補給等発熱に対してあらかじめ十分配慮すること。
９．過敏症等の反応を予測するため，使用に際しては十分な問診を行うとともに，あらかじめ本剤によるプリック試験を行うことが望ましい。
１０．本剤を自己投与させる場合，患者に投与法及び安全な廃棄方法の指導を行うこと。
（１）．自己投与の適用については，医師がその妥当性を慎重に検討し，十分な教育訓練を実施したのち，患者自ら確実に投与できることを確認した上で，医師の管理指導のもとで実施すること。また，適用後，本剤による副作用が疑われる場合や自己投与の継続が困難な場合には，直ちに連絡するよう注意を与えること。
（２）．使用済みの注射針あるいは注射器を再使用しないように患者に注意を促し，安全な廃棄方法について指導を徹底すること。全ての器具の安全な廃棄方法に関する指導を行うと同時に，使用済みの針及び注射器を廃棄する容器を提供することが望ましい。
１１．亜急性硬化性全脳炎におけるイノシン　プラノベクスとの併用による臨床症状の進展抑制への本剤の使用にあたっては，患者又はそれに代わる適切な者に対し，本剤の効果は必ずしも十分な検証がなされていないことを含め，有効性及び安全性について十分なインフォームド・コンセントを行い，文書による同意を得ること。
１２．亜急性硬化性全脳炎におけるイノシン　プラノベクスとの併用による臨床症状の進展抑制への本剤の使用にあたっては，著しい筋緊張亢進があらわれる場合もあるので，患者の状態を十分に観察し，異常が認められた場合には投与継続の可否を検討すること。また，うつ様症状があらわれた場合には，病態の進行によるものか本剤の副作用によるものかを確認し，本剤の副作用が疑われた場合には，投与を中止するなど，投与継続の可否について慎重に検討すること。


スミフェロン注ＤＳ６００万ＩＵ

病原微生物に対する薬剤
 → 抗ウイルス薬と抗ウイルス療法薬
  → その他 		抗悪性腫瘍薬，免疫抑制薬
 → 抗悪性腫瘍薬
  → サイトカイン 		消化器系に作用する薬剤
 → 肝疾患治療薬
  → インターフェロン製剤
※複数の分類に含まれます。

ハイリスク分類
抗悪性腫瘍剤

一般名 | インターフェロン アルファ（ＮＡＭＡＬＷＡ）
商品名 | スミフェロン注ＤＳ６００万ＩＵ
個別医薬品コード | 6399404A6036
メーカー | 大日本住友
スミフェロン注ＤＳ６００万ＩＵ

項目
内容
効能効果 効能・効果
〔スミフェロン注ＤＳ６００万ＩＵの場合〕：
（１）．腎癌，多発性骨髄腫，ヘアリー細胞白血病
（２）．慢性骨髄性白血病
（３）．ＨＢｅ抗原陽性でかつＤＮＡポリメラーゼ陽性のＢ型慢性活動性肝炎のウイルス血症の改善
（４）．Ｃ型慢性肝炎におけるウイルス血症の改善（血中ＨＣＶ　ＲＮＡ量が高い場合を除く）
（５）．Ｃ型代償性肝硬変におけるウイルス血症の改善（セログループ１の血中ＨＣＶ　ＲＮＡ量が高い場合を除く）
効能・効果に関連する使用上の注意
Ｃ型代償性肝硬変におけるウイルス血症の改善（セログループ１の血中ＨＣＶ　ＲＮＡ量が高い場合を除く）への本剤の使用にあたっては，以下を確認すること。
セログループ１の場合には，血中ＨＣＶ　ＲＮＡ量がアンプリコアモニター法では５００ＫＩＵ／ｍＬ以上でないこと，又はＤＮＡプローブ法では４Ｍｅｑ／ｍＬ以上でないこと。〔臨床試験において，セログループ１で血中ＨＣＶ　ＲＮＡ量がアンプリコアモニター法で５００ＫＩＵ／ｍＬ以上の患者のウイルス陰性化（投与終了２４週後）は認められていない。「臨床成績」の項参照〕〔全製剤共通〕
用法用量 用法・用量
スミフェロン注ＤＳ６００万ＩＵ：
（１）．腎癌，多発性骨髄腫，ヘアリー細胞白血病，慢性骨髄性白血病：通常，成人には１日１回３００万～６００万国際単位を皮下又は筋肉内に投与する。
なお，年齢，症状により適宜増減又は隔日投与する。〔全製剤共通〕
（２）．ＨＢｅ抗原陽性でかつＤＮＡポリメラーゼ陽性のＢ型慢性活動性肝炎のウイルス血症の改善：通常，成人には１日１回３００万～６００万国際単位を皮下又は筋肉内に投与する。〔全製剤共通〕
（３）．Ｃ型慢性肝炎におけるウイルス血症の改善（血中ＨＣＶ　ＲＮＡ量が高い場合を除く）：使用にあたっては，ＨＣＶ　ＲＮＡが陽性であることを確認したうえで行う。
通常，成人には１日１回３００万～９００万国際単位を連日又は週３回皮下又は筋肉内に投与する。〔全製剤共通〕
（４）．Ｃ型代償性肝硬変におけるウイルス血症の改善（セログループ１の血中ＨＣＶ　ＲＮＡ量が高い場合を除く）：使用にあたっては，ＨＣＶ　ＲＮＡが陽性であることを確認したうえで行う。
通常，成人は１日１回６００万国際単位で投与を開始し，投与後２週間までは連日，その後１日１回３００万～６００万国際単位を週３回皮下又は筋肉内に投与する。なお，患者の状態により適宜減量する。〔全製剤共通〕
用法・用量に関連する使用上の注意
スミフェロン注ＤＳ６００万ＩＵ：
（１）．ＨＢｅ抗原陽性でかつＤＮＡポリメラーゼ陽性のＢ型慢性活動性肝炎のウイルス血症の改善への使用にあたっては，４週間投与を目安とし，その後の継続投与については，臨床効果及び副作用の程度を考慮し，慎重に行うこと。〔全製剤共通〕
（２）．Ｃ型慢性肝炎におけるウイルス血症の改善への本剤の投与期間は，臨床効果及び副作用の程度を考慮しながら慎重に決定するが，投与１２週で効果が認められない場合には投与を中止すること。〔全製剤共通〕
（３）．Ｃ型慢性肝炎におけるウイルス血症の改善への９００万国際単位の投与にあたっては，臨床効果及び患者の状態を考慮し，慎重に行うこと。（「臨床成績」の項参照）〔全製剤共通〕
（４）．Ｃ型代償性肝硬変におけるウイルス血症の改善への本剤の投与期間は，臨床効果及び副作用の程度を考慮しながら慎重に決定すること。（「重要な基本的注意」の項参照）〔全製剤共通〕
警告 警告
本剤の投与により間質性肺炎，自殺企図があらわれることがあるので，「使用上の注意」に十分留意し，患者に対し副作用発現の可能性について十分説明すること。
禁忌 禁忌（次の患者には投与しないこと）
１．本剤の成分又は他のインターフェロン製剤に対し，過敏症の既往歴のある患者
２．ワクチン等生物学的製剤に対し，過敏症の既往歴のある患者
３．小柴胡湯を投与中の患者〔「相互作用」の項参照〕
４．自己免疫性肝炎の患者〔自己免疫性肝炎が増悪することがある。〕
一般的注意 重要な基本的注意
１．Ｃ型慢性肝炎及びＣ型代償性肝硬変におけるウイルス血症の改善への本剤の使用にあたっては，ＨＣＶ　ＲＮＡが陽性であること，自己免疫性肝炎，アルコール性肝炎等その他の慢性肝疾患でないこと，及び肝不全を伴わないことを確認する。ただし，組織所見又は肝予備能・血小板数などにより，慢性肝炎又は代償性肝硬変であることを確認すること。また，ウイルス量，セログループ，ジェノタイプ等により有効性が異なるので，適切な症例及び用法・用量を選ぶこと。なお，ＨＣＶ　ＲＮＡ量が高い場合は効果が低い。（「臨床成績」の項参照）
２．本剤を長期投与する場合には，臨床効果及び副作用の程度を考慮し，投与を行うこと。なお，効果が認められない場合には投与を中止すること。
Ｃ型代償性肝硬変におけるウイルス血症の改善への本剤の使用にあたっては，３００万国際単位を４８週を超えて投与した場合，及び６００万国際単位を２５週を超えて投与した場合の有効性及び安全性は確立していない。
３．Ｃ型代償性肝硬変におけるウイルス血症の改善への本剤の使用にあたっては，投与初期から白血球減少，血小板減少等があらわれるおそれがあるので，投与開始から２週間は入院により管理することが望ましい。
４．骨髄機能抑制，肝機能障害等があらわれることがあるので，定期的に臨床検査を行うなど患者の状態を十分に観察し，異常が認められた場合には減量，休薬等の適切な処置を行うこと。
白血球数２０００／ｍｍ３未満，血小板数５００００／ｍｍ３未満，ＡＬＴ（ＧＰＴ）値５００Ｕ以上等の著しい異常が認められた場合には投与を中止し，適切な処置を行うこと。
ただし，Ｃ型代償性肝硬変では，一般的にＣ型慢性肝炎患者に比べて白血球数及び血小板数が少なく，また，本剤の投与により白血球減少，血小板減少等があらわれるおそれがあるため，血液学的検査は投与開始後２週間の連日投与期間は少なくとも２～４日に１回，以後連日投与終了２週間後に１回，その後は４週間ごとに１回を目安として実施し，減量又は投与間隔の延長及び投与の中止について下記を参考にして考慮すること。
（１）．白血球数１５００／ｍｍ３未満，血小板数３００００／ｍｍ３未満，ＡＬＴ（ＧＰＴ）値５００Ｕ以上等の著しい異常が認められた場合には投与を中止し，適切な処置を行うこと。
（２）．血小板数３００００／ｍｍ３以上５００００／ｍｍ３未満等の異常が認められた場合には減量又は投与間隔を延長すること。
５．間質性肺炎があらわれることがあるので，発熱，咳嗽，呼吸困難等の呼吸器症状に十分に注意し，異常が認められた場合には，速やかに胸部Ｘ線等の検査を実施すること。特に，間質性肺炎の既往歴のある患者に使用するにあたっては，定期的に聴診，胸部Ｘ線等の検査を行うなど，十分に注意すること。
６．抑うつ，自殺企図があらわれることがある。また，躁状態，攻撃的行動があらわれ，他害行為に至ることがある。患者の精神状態に十分注意し，不眠，不安，焦燥，興奮，攻撃性，易刺激性等があらわれた場合には投与を中止するなど，投与継続の可否について慎重に検討すること。また，これらの症状が認められた場合には，投与終了後も観察を継続することが望ましい。
７．本剤の投与にあたっては，抑うつ，自殺企図をはじめ，躁状態，攻撃的行動，不眠，不安，焦燥，興奮，攻撃性，易刺激性等の精神神経症状発現の可能性について患者及びその家族に十分理解させ，これらの症状があらわれた場合には直ちに連絡するよう注意を与えること。
８．本剤の投与初期において，一般に発熱がみられる。その程度は個人差が著しいが高熱を呈する場合もあるので，電解質を含む水分補給等発熱に対してあらかじめ十分配慮すること。
９．過敏症等の反応を予測するため，使用に際しては十分な問診を行うとともに，あらかじめ本剤によるプリック試験を行うことが望ましい。
１０．本剤を自己投与させる場合，患者に投与法及び安全な廃棄方法の指導を行うこと。
（１）．自己投与の適用については，医師がその妥当性を慎重に検討し，十分な教育訓練を実施したのち，患者自ら確実に投与できることを確認した上で，医師の管理指導のもとで実施すること。また，適用後，本剤による副作用が疑われる場合や自己投与の継続が困難な場合には，直ちに連絡するよう注意を与えること。
（２）．使用済みの注射針あるいは注射器を再使用しないように患者に注意を促し，安全な廃棄方法について指導を徹底すること。全ての器具の安全な廃棄方法に関する指導を行うと同時に，使用済みの針及び注射器を廃棄する容器を提供することが望ましい。
１１．亜急性硬化性全脳炎におけるイノシン　プラノベクスとの併用による臨床症状の進展抑制への本剤の使用にあたっては，患者又はそれに代わる適切な者に対し，本剤の効果は必ずしも十分な検証がなされていないことを含め，有効性及び安全性について十分なインフォームド・コンセントを行い，文書による同意を得ること。
１２．亜急性硬化性全脳炎におけるイノシン　プラノベクスとの併用による臨床症状の進展抑制への本剤の使用にあたっては，著しい筋緊張亢進があらわれる場合もあるので，患者の状態を十分に観察し，異常が認められた場合には投与継続の可否を検討すること。また，うつ様症状があらわれた場合には，病態の進行によるものか本剤の副作用によるものかを確認し，本剤の副作用が疑われた場合には，投与を中止するなど，投与継続の可否について慎重に検討すること。


スルカイン配合顆粒

神経系に作用する薬剤
 → 麻酔薬
  → 局所麻酔薬

一般名 | ピペリジノアセチルアミノ安息香酸エチル配合剤
商品名 | スルカイン配合顆粒
個別医薬品コード | 1239100D1031
メーカー | 日本新薬

項目 | 内容
効能効果 | 効能・効果 胃炎に伴う胃痛，嘔気，呑酸・そう囃及び胃部不快感
用法用量 | 用法・用量 通常成人１日３～４ｇを１日３～４回に分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤に対し過敏症の既往歴のある患者 ２．甲状腺機能低下症又は副甲状腺機能亢進症の患者［症状を悪化させるおそれがある。］
一般的注意 |


スルカイン錠１００ｍｇ

神経系に作用する薬剤
 → 麻酔薬
  → 局所麻酔薬

一般名 | ピペリジノアセチルアミノ安息香酸エチル
商品名 | スルカイン錠１００ｍｇ
個別医薬品コード | 1219003F1043
メーカー | 日本新薬
スルカイン錠１００ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1219003F1051 | ニチカイン錠１００ｍｇ | 日医工

項目 | 内容
効能効果 | 効能・効果 胃炎に伴う胃痛・嘔気・胃部不快感
用法用量 | 用法・用量 ピペリジノアセチルアミノ安息香酸エチルとして，通常成人１日１００～８００ｍｇを１～４回に分割（１回１～２錠を１日１～４回）経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤に対し過敏症の既往歴のある患者
一般的注意 |


スルガム錠１００ｍｇ

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → プロピオン酸系

一般名 | チアプロフェン酸
商品名 | スルガム錠１００ｍｇ
個別医薬品コード | 1149025F1043
メーカー | ｻﾉﾌｨ･ｱﾍﾞﾝﾃｨｽ
スルガム錠１００ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1149025F1035 | スルガフェン錠１００ｍｇ | 鶴原

項目 | 内容
効能効果 | 効能又は効果 下記疾患ならびに症状の消炎・鎮痛 関節リウマチ，変形性関節症，肩関節周囲炎，頚肩腕症候群，腰痛症 下記疾患の解熱・鎮痛 急性上気道炎（急性気管支炎を伴う急性上気道炎を含む） 手術後及び外傷後の消炎・鎮痛
用法用量 | 用法及び用量 スルガム錠１００ｍｇ： 関節リウマチ，変形性関節症，肩関節周囲炎，頚肩腕症候群，腰痛症，手術後及び外傷後の消炎・鎮痛の場合：通常，成人１回２錠（チアプロフェン酸として２００ｍｇ），１日３回経口投与する。 頓用の場合は１回２錠経口投与する。 なお，年齢，症状により適宜増減する。 急性上気道炎（急性気管支炎を伴う急性上気道炎を含む）の解熱・鎮痛の場合：通常，成人にはチアプロフェン酸として１回量２００ｍｇを頓用する。なお，年齢，症状により適宜増減する。ただし，原則として１日２回までとし，１日最大６００ｍｇを限度とする。また，空腹時の投与は避けさせることが望ましい。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．消化性潰瘍のある患者［ただし，「１．慎重投与」の項参照。消化性潰瘍を悪化させることがある。］ ２．重篤な血液の異常のある患者［血液異常を悪化させることがある。］ ３．重篤な肝障害のある患者［肝障害を悪化させることがある。］ ４．重篤な腎障害のある患者［腎障害を悪化させることがある。］ ５．重篤な心機能不全のある患者［心機能不全を悪化させるおそれがある。］ ６．本剤の成分に過敏症の既往歴のある患者 ７．アスピリン喘息（非ステロイド性消炎鎮痛剤等による喘息発作の誘発）又はその既往歴のある患者［重篤な喘息発作があらわれることがある。］ ８．気管支喘息又はその既往歴のある患者［重篤な喘息発作があらわれることがある。］ ９．妊娠末期の婦人［「６．妊婦，産婦，授乳婦等への投与」の項参照］
一般的注意 | 重要な基本的注意 １．消炎鎮痛剤による治療は原因療法ではなく対症療法であることに留意すること。 ２．慢性疾患（関節リウマチ，変形性関節症等）に対し本剤を用いる場合には，次の事項を考慮すること。 （１）．長期投与する場合には定期的に臨床検査（尿検査，血液検査及び肝機能検査等）を行うこと。また，異常が認められた場合には減量，休薬等の適切な措置を講ずること。 （２）．薬物療法以外の療法も考慮すること。 ３．急性疾患に対し本剤を用いる場合には，次の事項を考慮すること。 （１）．急性炎症，疼痛，発熱の程度を考慮し投与すること。 （２）．原則として同一の薬剤の長期投与を避けること。 （３）．原因療法があればこれを行うこと。 ４．患者の状態を十分観察し，副作用の発現に留意すること。過度の体温下降，虚脱，四肢冷却等があらわれることがあるので，特に高熱を伴う小児及び高齢者又は消耗性疾患の患者においては，投与後の患者の状態に十分注意すること。 ５．感染症を不顕性化するおそれがあるので，感染による炎症に対して用いる場合には適切な抗菌剤を併用し，観察を十分行い慎重に投与すること。 ６．他の消炎鎮痛剤との併用は避けることが望ましい。 ７．高齢者及び小児には副作用の発現に特に注意し，必要最小限の使用にとどめるなど慎重に投与すること。


スルガム錠２００ｍｇ

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → プロピオン酸系

一般名 | チアプロフェン酸
商品名 | スルガム錠２００ｍｇ
個別医薬品コード | 1149025F2066
メーカー | ｻﾉﾌｨ･ｱﾍﾞﾝﾃｨｽ
スルガム錠２００ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1149025F2040 | スリメン錠２００ｍｇ | 辰巳
1149025F2074 | チオガム錠２００ｍｇ | 小林化工
1149025F2082 | チアプロフェン酸錠２００ｍｇ「ＺＥ」 | 全星

項目 | 内容
効能効果 | 効能又は効果 下記疾患ならびに症状の消炎・鎮痛 関節リウマチ，変形性関節症，肩関節周囲炎，頚肩腕症候群，腰痛症 下記疾患の解熱・鎮痛 急性上気道炎（急性気管支炎を伴う急性上気道炎を含む） 手術後及び外傷後の消炎・鎮痛
用法用量 | 用法及び用量 スルガム錠２００ｍｇ： 関節リウマチ，変形性関節症，肩関節周囲炎，頚肩腕症候群，腰痛症，手術後及び外傷後の消炎・鎮痛の場合：通常，成人１回１錠（チアプロフェン酸として２００ｍｇ），１日３回経口投与する。 頓用の場合は１回１錠経口投与する。 なお，年齢，症状により適宜増減する。 急性上気道炎（急性気管支炎を伴う急性上気道炎を含む）の解熱・鎮痛の場合：通常，成人にはチアプロフェン酸として１回量２００ｍｇを頓用する。なお，年齢，症状により適宜増減する。ただし，原則として１日２回までとし，１日最大６００ｍｇを限度とする。また，空腹時の投与は避けさせることが望ましい。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．消化性潰瘍のある患者［ただし，「１．慎重投与」の項参照。消化性潰瘍を悪化させることがある。］ ２．重篤な血液の異常のある患者［血液異常を悪化させることがある。］ ３．重篤な肝障害のある患者［肝障害を悪化させることがある。］ ４．重篤な腎障害のある患者［腎障害を悪化させることがある。］ ５．重篤な心機能不全のある患者［心機能不全を悪化させるおそれがある。］ ６．本剤の成分に過敏症の既往歴のある患者 ７．アスピリン喘息（非ステロイド性消炎鎮痛剤等による喘息発作の誘発）又はその既往歴のある患者［重篤な喘息発作があらわれることがある。］ ８．気管支喘息又はその既往歴のある患者［重篤な喘息発作があらわれることがある。］ ９．妊娠末期の婦人［「６．妊婦，産婦，授乳婦等への投与」の項参照］
一般的注意 | 重要な基本的注意 １．消炎鎮痛剤による治療は原因療法ではなく対症療法であることに留意すること。 ２．慢性疾患（関節リウマチ，変形性関節症等）に対し本剤を用いる場合には，次の事項を考慮すること。 （１）．長期投与する場合には定期的に臨床検査（尿検査，血液検査及び肝機能検査等）を行うこと。また，異常が認められた場合には減量，休薬等の適切な措置を講ずること。 （２）．薬物療法以外の療法も考慮すること。 ３．急性疾患に対し本剤を用いる場合には，次の事項を考慮すること。 （１）．急性炎症，疼痛，発熱の程度を考慮し投与すること。 （２）．原則として同一の薬剤の長期投与を避けること。 （３）．原因療法があればこれを行うこと。 ４．患者の状態を十分観察し，副作用の発現に留意すること。過度の体温下降，虚脱，四肢冷却等があらわれることがあるので，特に高熱を伴う小児及び高齢者又は消耗性疾患の患者においては，投与後の患者の状態に十分注意すること。 ５．感染症を不顕性化するおそれがあるので，感染による炎症に対して用いる場合には適切な抗菌剤を併用し，観察を十分行い慎重に投与すること。 ６．他の消炎鎮痛剤との併用は避けることが望ましい。 ７．高齢者及び小児には副作用の発現に特に注意し，必要最小限の使用にとどめるなど慎重に投与すること。


スルピリン

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → ピラゾロン系薬（ピリン系）

一般名 | スルピリン水和物
商品名 | スルピリン
個別医薬品コード | 1144005X1118
メーカー | 東海製薬

項目 | 内容
効能効果 | 効能・効果 下記疾患の解熱 急性上気道炎（急性気管支炎を伴う急性上気道炎を含む）
用法用量 | 用法・用量 通常，成人にはスルピリンとして１回０．３ｇを頓用する。なお，年齢，症状により適宜増減する。ただし，原則として，１日２回までとし，１日最大０．９ｇを限度とする。また，空腹時の投与は避けさせることが望ましい。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分またはピラゾロン系化合物に対し過敏症の既往歴のある患者 ２．先天性Ｇ－６ＰＤ欠乏症の患者［海外で溶血性貧血が発現したとの報告がある。］ ３．消化性潰瘍のある患者［ＰＧ合成抑制により胃の血流量が減少し，消化性潰瘍が悪化することがある。］ ４．重篤な血液の異常のある患者［血液障害（再生不良性貧血，無顆粒球症等）があらわれるおそれがある。］ ５．重篤な肝障害のある患者［症状が悪化するおそれがある。］ ６．重篤な腎障害のある患者［症状が悪化するおそれがある。］ ７．重篤な心機能不全のある患者［重篤な副作用（ショック等）が発現した場合，きわめて危険な状態にいたるおそれがある。］ ８．アスピリン喘息（非ステロイド性消炎鎮痛剤等による喘息発作の誘発）またはその既往歴のある患者［発作を誘発させることがある。］
一般的注意 | 重要な基本的注意 １．過敏症状等を予測するため，十分な問診を行うこと。 ２．本剤による治療は原因療法ではなく対症療法であることに留意すること。 ３．患者の状態を十分に観察し，副作用の発現に留意すること。過度の体温下降，虚脱，四肢冷却等があらわれることがあるので，特に高熱を伴う高齢者および小児等または消耗性疾患の患者においては，投与後の患者の状態に十分注意すること。 ４．急性疾患に対し本剤を用いる場合には，次の事項を考慮すること。 （１）．発熱の程度を考慮し投与すること。 （２）．原則として同一の薬剤の長期投与を避けること（原則として５日以内に限ること）。 （３）．原因療法があればこれを行うこと。 ５．感染症を不顕性化するおそれがあるので，感染による炎症に対して用いる場合には適切な抗菌剤を併用し，観察を十分行い慎重に投与すること。 ６．他の解熱鎮痛消炎剤との併用は避けることが望ましい。 ７．高齢者及び小児等には副作用の発現に特に注意し，必要最小限の使用にとどめるなど慎重に投与すること。


スルピリン「ケンエー」

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → ピラゾロン系薬（ピリン系）

一般名 | スルピリン水和物
商品名 | スルピリン「ケンエー」
個別医薬品コード | 1144005X1061
メーカー | 健栄

項目 | 内容
効能効果 | 効能・効果 下記疾患の解熱 急性上気道炎（急性気管支炎を伴う急性上気道炎を含む）
用法用量 | 用法・用量 通常，成人にはスルピリン水和物として１回０．３ｇを頓用する。 なお，年齢，症状により適宜増減する。 ただし，原則として，１日２回までとし，１日最大０．９ｇを限度とする。また，空腹時の投与は避けさせることが望ましい。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分又はピラゾロン系化合物に対し，過敏症の既往歴のある患者 ２．先天性Ｇ－６ＰＤ欠乏症の患者［海外で溶血性貧血が発現したとの報告がある。］ ３．消化性潰瘍のある患者［プロスタグランジン合成抑制により胃の血流量が減少し，消化性潰瘍が悪化することがある。］ ４．重篤な血液の異常のある患者［血液障害（再生不良性貧血，無顆粒球症等）があらわれるおそれがある。］ ５．重篤な肝障害のある患者［症状が悪化するおそれがある。］ ６．重篤な腎障害のある患者［症状が悪化するおそれがある。］ ７．重篤な心機能不全のある患者［重篤な副作用（ショック等）が発現した場合，きわめて危険な状態にいたるおそれがある。］ ８．アスピリン喘息（非ステロイド性消炎鎮痛剤等による喘息発作の誘発）又はその既往歴のある患者［発作を誘発させることがある。］
一般的注意 | 重要な基本的注意 １．過敏症状等を予測するため，十分な問診を行うこと。 ２．本剤による治療は原因療法ではなく対症療法であることに留意すること。 ３．患者の状態を十分に観察し，副作用の発現に留意すること。過度の体温下降，虚脱，四肢冷却等があらわれることがあるので，特に高熱を伴う高齢者及び小児等又は消耗性疾患の患者においては，投与後の患者の状態に十分注意すること。 ４．急性疾患に対し本剤を用いる場合には，次の事項を考慮すること。 （１）．発熱の程度を考慮し投与すること。 （２）．原則として同一の薬剤の長期投与を避けること（原則として５日以内に限ること）。 （３）．原因療法があればこれを行うこと。 ５．感染症を不顕性化するおそれがあるので，感染による炎症に対して用いる場合には適切な抗菌剤を併用し，観察を十分に行い慎重に投与すること。 ６．他の解熱鎮痛消炎剤との併用は避けることが望ましい。 ７．高齢者及び小児等には副作用の発現に特に注意し，必要最小限の使用にとどめるなど慎重に投与すること。［「５．高齢者への投与」及び「７．小児等への投与」の項参照］


スルピリン「ヒシヤマ」

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → ピラゾロン系薬（ピリン系）

一般名 | スルピリン水和物
商品名 | スルピリン「ヒシヤマ」
個別医薬品コード | 1144005X1207
メーカー | ニプロファーマ

項目 | 内容
効能効果 | 効能・効果 下記疾患の解熱 急性上気道炎（急性気管支炎を伴う急性上気道炎を含む）
用法用量 | 用法・用量 通常，成人にはスルピリン水和物として１回０．３ｇを頓用する。 なお，年齢，症状により適宜増減する。 ただし，原則として，１日２回までとし，１日最大０．９ｇを限度とする。 また，空腹時の投与は避けさせることが望ましい。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分又はピラゾロン系化合物に対し過敏症の既往歴のある患者 ２．先天性Ｇ－６ＰＤ欠乏症の患者［海外で溶血性貧血が発現したことが報告されている。］ ３．消化性潰瘍のある患者［プロスタグランジン（ＰＧ）合成抑制により胃の血流量が減少し，消化性潰瘍が悪化することがある。］ ４．重篤な血液の異常のある患者［血液障害（再生不良性貧血，無顆粒球症等）があらわれるおそれがある。］ ５．重篤な肝障害のある患者［症状が悪化するおそれがある。］ ６．重篤な腎障害のある患者［症状が悪化するおそれがある。］ ７．重篤な心機能不全のある患者［重篤な副作用（ショック等）が発現した場合，極めて危険な状態に至るおそれがある。］ ８．アスピリン喘息（非ステロイド性消炎鎮痛剤等による喘息発作の誘発）又はその既往歴のある患者［発作を誘発させることがある。］
一般的注意 | 重要な基本的注意 １．過敏症状等を予測するため，十分な問診を行うこと。 ２．本剤による治療は原因療法ではなく対症療法であることに留意すること。 ３．患者の状態を十分に観察し，副作用の発現に留意すること。過度の体温下降，虚脱，四肢冷却等があらわれることがあるので，特に高熱を伴う高齢者及び小児等又は消耗性疾患の患者においては，投与後の患者の状態に十分注意すること。 ４．急性疾患に対し本剤を用いる場合には，次の事項を考慮すること。 （１）．発熱の程度を考慮し投与すること。 （２）．原則として同一の薬剤の長期投与を避けること。（原則として５日以内に限ること。） （３）．原因療法があればこれを行うこと。 ５．感染症を不顕性化するおそれがあるので，感染による炎症に対して用いる場合には適切な抗菌剤を併用し，観察を十分行い慎重に投与すること。 ６．他の解熱鎮痛消炎剤との併用は避けることが望ましい。 ７．高齢者及び小児等には副作用の発現に特に注意し，必要最小限の使用にとどめるなど慎重に投与すること。


スルピリン「ホエイ」

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → ピラゾロン系薬（ピリン系）

一般名 | スルピリン水和物
商品名 | スルピリン「ホエイ」
個別医薬品コード | 1144005X1142
メーカー | マイラン製薬

項目 | 内容
効能効果 | 効能・効果 下記疾患の解熱 急性上気道炎（急性気管支炎を伴う急性上気道炎を含む）
用法用量 | 用法・用量 通常，成人にはスルピリン水和物として１回０．３ｇを頓用する。なお，年齢，症状により適宜増減する。 ただし，原則として，１日２回までとし，１日最大０．９ｇを限度とする。また，空腹時の投与は避けさせることが望ましい。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分又はピラゾロン系化合物に対し，過敏症の既往歴のある患者 ２．先天性Ｇ－６ＰＤ欠乏症の患者１）〔海外で溶血性貧血が発現したとの報告がある。〕 ３．消化性潰瘍のある患者〔ＰＧ合成抑制により胃の血流量が減少し，消化性潰瘍が悪化することがある。〕 ４．重篤な血液の異常のある患者〔血液障害（再生不良性貧血，無顆粒球症等）があらわれるおそれがある。〕 ５．重篤な肝障害のある患者〔症状が悪化するおそれがある。〕 ６．重篤な腎障害のある患者〔症状が悪化するおそれがある。〕 ７．重篤な心機能不全のある患者〔重篤な副作用（ショック等）が発現した場合，きわめて危険な状態にいたるおそれがある。〕 ８．アスピリン喘息（非ステロイド性消炎鎮痛薬等による喘息発作の誘発）又はその既往歴のある患者〔発作を誘発させることがある。〕
一般的注意 | 重要な基本的注意 １．過敏症状等を予測するため，十分な問診を行うこと。 ２．本剤による治療は原因療法ではなく対症療法であることに留意すること。 ３．患者の状態を十分に観察し，副作用の発現に留意すること。過度の体温下降，虚脱，四肢冷却等があらわれることがあるので，特に高熱をともなう高齢者および小児等または消耗性疾患の患者においては，投与後の患者の状態に十分注意すること。 ４．急性疾患に対し本剤を用いる場合には，次の事項を考慮すること。 （１）．発熱の程度を考慮し投与すること。 （２）．原則として同一の薬剤の長期投与をさけること（原則として５日以内に限ること）。 （３）．原因療法があればこれを行うこと。 ５．感染症を不顕性化するおそれがあるので，感染による炎症に対して用いる場合には適切な抗菌薬を併用し，観察を十分行い慎重に投与すること。 ６．他の解熱鎮痛消炎剤との併用はさけることが望ましい。 ７．高齢者および小児等には副作用の発現に特に注意し，必要最小限の使用にとどめるなど慎重に投与すること。


スルピリン「メタル」

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → ピラゾロン系薬（ピリン系）

一般名 | スルピリン水和物
商品名 | スルピリン「メタル」
個別医薬品コード | 1144005X1126
メーカー | 中北

項目 | 内容
効能効果 | 効能・効果 下記疾患の解熱 急性上気道炎（急性気管支炎を伴う急性上気道炎を含む）
用法用量 | 用法・用量 通常，成人には，スルピリンとして１回 ０．３ｇを頓用する。 なお，年齢，症状により適宜増減する。 ただし，原則として，１日２回までとし，１日最大０．９ｇを限度とする。 また，空腹時の投与は避けさせることが望ましい。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分又はピラゾロン系化合物に対し過敏症の既往歴のある患者 ２．先天性Ｇ－６ＰＤ欠乏症の患者［海外で溶血性貧血が発現したとの報告がある。］ ３．消化性潰瘍のある患者［ＰＧ合成抑制により胃の血流量が減少し，消化性潰瘍が悪化することがある。］ ４．重篤な血液の異常のある患者［血液障害（再生不良性貧血，無顆粒球症等）があらわれるおそれがある。］ ５．重篤な肝障害のある患者［症状が悪化するおそれがある。］ ６．重篤な腎障害のある患者［症状が悪化するおそれがある。］ ７．重篤な心機能不全のある患者［重篤な副作用（ショック等）が発現した場合，極めて危険な状態にいたるおそれがある。］ ８．アスピリン喘息（非ステロイド性消炎鎮痛剤等による喘息発作の誘発）又はその既往歴のある患者［発作を誘発させることがある。］
一般的注意 | 重要な基本的注意 １．過敏症状等を予測するため，十分な問診を行うこと。 ２．本剤による治療は原因療法ではなく対症療法であることに留意すること。 ３．患者の状態を十分に観察し，副作用の発現に留意すること。過度の体温下降，虚脱，四肢冷却等があらわれることがあるので，特に高熱を伴う高齢者及び小児等又は消耗性疾患の患者においては，投与後の患者の状態に十分注意すること。 ４．急性疾患に対し本剤を用いる場合には，次の事項を考慮すること。 （１）．発熱の程度を考慮し投与すること。 （２）．原則として同一の薬剤の長期投与を避けること。（原則として５日以内に限ること。） （３）．原因療法があればこれを行うこと。 ５．感染症を不顕性化するおそれがあるので，感染による炎症に対して用いる場合には適切な抗菌剤を併用し，観察を十分に行い，慎重に投与すること。 ６．他の解熱鎮痛消炎剤との併用は避けることが望ましい。 ７．高齢者及び小児等には副作用の発現に特に注意し，必要最小限の使用にとどめるなど慎重に投与すること。


スルピリン「ヤクハン」

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → ピラゾロン系薬（ピリン系）

一般名 | スルピリン水和物
商品名 | スルピリン「ヤクハン」
個別医薬品コード | 1144005X1240
メーカー | ヤクハン

項目
内容
効能効果
用法用量 効能・効果及び用法・用量
効能・効果 | 用法・用量
下記疾患の解熱 急性上気道炎（急性気管支炎を伴う急性上気道炎を含む） | 通常，成人にはスルピリン水和物として１回０．３ｇを頓用する。なお，年齢，症状により適宜増減する。ただし，原則として１日２回までとし，１日最大０．９ｇを限度とする。また，空腹時の投与は避けさせることが望ましい。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．本剤の成分又はピラゾロン系化合物に対し過敏症の既往歴のある患者
２．先天性Ｇ－６ＰＤ欠乏症の患者［海外で溶血性貧血が発現したとの報告がある。］
３．消化性潰瘍のある患者［ＰＧ合成抑制により胃の血流量が減少し，消化性潰瘍が悪化することがある。］
４．重篤な血液の異常のある患者［血液障害（再生不良性貧血，無顆粒球症等）があらわれるおそれがある。］
５．重篤な肝障害のある患者［症状が悪化するおそれがある。］
６．重篤な腎障害のある患者［症状が悪化するおそれがある。］
７．重篤な心機能不全のある患者［重篤な副作用（ショック等）が発現した場合，きわめて危険な状態に至るおそれがある。］
８．アスピリン喘息（非ステロイド性消炎鎮痛剤等による喘息発作の誘発）又はその既往歴のある患者［発作を誘発させることがある。］
一般的注意 重要な基本的注意
１．過敏症状等を予測するため，十分な問診を行うこと。
２．本剤による治療は原因療法ではなく対症療法であることに留意すること。
３．患者の状態を十分に観察し，副作用の発現に留意すること。過度の体温下降，虚脱，四肢冷却等があらわれることがあるので，特に高熱を伴う高齢者および小児等又は消耗性疾患の患者においては，投与後の患者の状態に十分注意すること。
４．急性疾患に対し本剤を用いる場合には，次の事項を考慮すること。
（１）．発熱の程度を考慮し投与すること。
（２）．原則として同一の薬剤の長期投与を避けること（原則として５日以内に限ること）。
（３）．原因療法があればこれを行うこと。
５．感染症を不顕性化するおそれがあるので，感染による炎症に対して用いる場合には適切な抗菌剤を併用し，観察を十分行い慎重に投与すること。
６．他の解熱鎮痛消炎剤との併用は避けることが望ましい。
７．高齢者および小児等には副作用の発現に特に注意し，必要最小限の使用にとどめるなど慎重に投与すること。


スルピリン「三恵」

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → ピラゾロン系薬（ピリン系）

一般名 | スルピリン水和物
商品名 | スルピリン「三恵」
個別医薬品コード | 1144005X1070
メーカー | 三恵

項目 | 内容
効能効果 | 下記疾患の解熱 急性上気道炎（急性気管支炎を伴う急性上気道炎を含む）
用法用量 | 通常，成人にはスルピリンとして，１回０．３ｇを頓用する。 なお，年齢，症状により適宜増減する。 ただし，原則として１日２回までとし，１日最大０．９ｇを限度とする。 また，空腹時の投与は避けさせることが望ましい。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分またはピラゾロン系化合物に対し，過敏症の既往歴のある患者 ２．先天性Ｇ－６ＰＤ欠乏症の患者〔海外で溶血性貧血が発現したとの報告がある。〕 ３．消化性潰瘍のある患者〔ＰＧ合成抑制により胃の血流量が減少し，消化性潰瘍が悪化することがある。〕 ４．重篤な血液の異常のある患者〔血液障害（再生不良性貧血，無顆粒球症等）があらわれるおそれがある。〕 ５．重篤な肝障害のある患者〔症状が悪化するおそれがある。〕 ６．重篤な腎障害のある患者〔症状が悪化するおそれがある。〕 ７．重篤な心機能不全のある患者〔重篤な副作用（ショック等）が発現した場合，きわめて危険な状態にいたるおそれがある。〕 ８．アスピリン喘息（非ステロイド性消炎鎮痛剤等による喘息発作の誘発）またはその既往歴のある患者〔発作を誘発させることがある。〕
一般的注意 | 重要な基本的注意 １．過敏症状等を予測するため，十分な問診を行うこと。 ２．本剤による治療は原因療法ではなく対症療法であることに留意すること。 ３．患者の状態を十分に観察し，副作用の発現に留意すること。過度の体温下降，虚脱，四肢冷却等があらわれることがあるので，特に高熱を伴う高齢者および小児等または消耗性疾患の患者においては，投与後の患者の状態に十分注意すること。 ４．急性疾患に対し本剤を用いる場合には，次の事項を考慮すること。 （１）．発熱の程度を考慮し投与すること。 （２）．原則として同一の薬剤の長期投与を避けること（原則として５日以内に限ること）。 （３）．原因療法があればこれを行うこと。 ５．感染症を不顕性化するおそれがあるので，感染による炎症に対して用いる場合には適切な抗菌剤を併用し，観察を十分行い慎重に投与すること。 ６．他の解熱鎮痛消炎剤との併用は避けることが望ましい。 ７．高齢者及び小児等には副作用の発現に特に注意し，必要最小限の使用にとどめるなど慎重に投与すること。


スルピリン水和物「シオエ」原末

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → ピラゾロン系薬（ピリン系）

一般名 | スルピリン水和物
商品名 | スルピリン水和物「シオエ」原末
個別医薬品コード | 1144005X1290
メーカー | シオエ

項目 | 内容
効能効果 | 効能・効果 下記疾患の解熱 急性上気道炎（急性気管支炎を伴う急性上気道炎を含む）
用法用量 | 用法・用量 通常，成人にはスルピリン水和物として１回０．３ｇを頓用する。なお，年齢，症状により適宜増減する。ただし，原則として，１日２回までとし，１日最大０．９ｇを限度とする。また，空腹時の投与は避けさせることが望ましい。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分又はピラゾロン系化合物に対し，過敏症の既往歴のある患者 ２．先天性Ｇ－６ＰＤ欠乏症の患者１）［海外で溶血性貧血が発現したとの報告がある。］ ３．消化性潰瘍のある患者［ＰＧ生合成抑制により胃の血流量が減少し，消化性潰瘍が悪化することがある。］ ４．重篤な血液の異常のある患者［血液障害（再生不良性貧血，無顆粒球症等）があらわれるおそれがある。］ ５．重篤な肝障害のある患者［症状が悪化するおそれがある。］ ６．重篤な腎障害のある患者［症状が悪化するおそれがある。］ ７．重篤な心機能不全のある患者［重篤な副作用（ショック等）が発現した場合，きわめて危険な状態にいたるおそれがある。］ ８．アスピリン喘息（非ステロイド性消炎鎮痛剤等による喘息発作の誘発）又はその既往歴のある患者［発作を誘発させることがある。］
一般的注意 | 重要な基本的注意 １．過敏症状等を予測するため，十分な問診を行うこと。 ２．本剤による治療は原因療法ではなく対症療法であることに留意すること。 ３．患者の状態を十分に観察し，副作用の発現に留意すること。過度の体温下降，虚脱，四肢冷却等があらわれることがあるので，特に高熱を伴う高齢者及び小児等又は消耗性疾患の患者においては，投与後の患者の状態に十分注意すること。 ４．急性疾患に対し本剤を用いる場合には，次の事項を考慮すること。 （１）．発熱の程度を考慮し投与すること。 （２）．原則として同一の薬剤の長期投与を避けること。（原則として５日以内に限ること。） （３）．原因療法があればこれを行うこと。 ５．感染症を不顕性化するおそれがあるので，感染による炎症に対して用いる場合には適切な抗菌剤を併用し，観察を十分に行い慎重に投与すること。 ６．他の解熱鎮痛消炎剤との併用は避けることが望ましい。 ７．高齢者及び小児等には副作用の発現に特に注意し，必要最小限の使用にとどめるなど慎重に投与すること。


スルピリン水和物「ヨシダ」

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → ピラゾロン系薬（ピリン系）

一般名 | スルピリン水和物
商品名 | スルピリン水和物「ヨシダ」
個別医薬品コード | 1144005X1274
メーカー | 吉田製薬

項目 | 内容
効能効果 | 効能・効果 下記疾患の解熱： 急性上気道炎（急性気管支炎を伴う急性上気道炎を含む）
用法用量 | 用法・用量 通常，成人にはスルピリン水和物として１回０．３ｇを頓用する。なお，年齢，症状により適宜増減する。ただし，原則として，１日２回までとし，１日最大０．９ｇを限度とする。また，空腹時の投与は避けさせることが望ましい。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分又はピラゾロン系化合物に対し過敏症の既往歴のある患者 ２．先天性Ｇ－６ＰＤ欠乏症の患者［海外で溶血性貧血が発現したとの報告がある。］ ３．消化性潰瘍のある患者［ＰＧ合成抑制により胃の血流量が減少し，消化性潰瘍が悪化することがある。］ ４．重篤な血液の異常のある患者［血液障害（再生不良性貧血，無顆粒球症等）があらわれるおそれがある。］ ５．重篤な肝障害のある患者［症状が悪化するおそれがある。］ ６．重篤な腎障害のある患者［症状が悪化するおそれがある。］ ７．重篤な心機能不全のある患者［重篤な副作用（ショック等）が発現した場合，きわめて危険な状態にいたるおそれがある。］ ８．アスピリン喘息（非ステロイド性消炎鎮痛薬等による喘息発作の誘発）またはその既往歴のある患者［発作を誘発させることがある。］
一般的注意 | 重要な基本的注意 １．過敏症状等を予測するため，十分な問診を行うこと。 ２．本剤による治療は原因療法ではなく対症療法であることに留意すること。 ３．患者の状態を十分に観察し，副作用の発現に留意すること。過度の体温下降，虚脱，四肢冷却等があらわれることがあるので，特に高熱を伴う高齢者および小児等または消耗性疾患の患者においては，投与後の患者の状態に十分注意すること。 ４．急性疾患に対し本剤を用いる場合には，次の事項を考慮すること。 （１）．発熱の程度を考慮し投与すること。 （２）．原則として同一の薬剤の長期投与を避けること（原則として５日以内に限ること）。 （３）．原因療法があればこれを行うこと。 ５．感染症を不顕性化するおそれがあるので，感染による炎症に対して用いる場合には適切な抗菌薬を併用し，観察を十分行い慎重に投与すること。 ６．他の解熱鎮痛消炎剤との併用は避けることが望ましい。 ７．高齢者及び小児等には副作用の発現に特に注意し，必要最小限の使用にとどめるなど慎重に投与すること。


スルピリン水和物原末「マルイシ」

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → ピラゾロン系薬（ピリン系）

一般名 | スルピリン水和物
商品名 | スルピリン水和物原末「マルイシ」
個別医薬品コード | 1144005X1282
メーカー | 丸石：大阪

項目 | 内容
効能効果 | 効能・効果 下記疾患の解熱： 急性上気道炎（急性気管支炎を伴う急性上気道炎を含む）
用法用量 | 用法・用量 通常，成人にはスルピリン水和物として１回０．３ｇを頓用する。 なお，年齢，症状により適宜増減する。 ただし，原則として，１日２回までとし，１日最大０．９ｇを限度とする。また，空腹時の投与は避けさせることが望ましい。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分またはピラゾロン系化合物に対し過敏症の既往歴のある患者 ２．先天性Ｇ－６ＰＤ欠乏症の患者［海外で溶血性貧血が発現したとの報告がある。］ ３．消化性潰瘍のある患者［ＰＧ合成抑制により胃の血流量が減少し，消化性潰瘍が悪化することがある。］ ４．重篤な血液の異常のある患者［血液障害（再生不良性貧血，無顆粒球症等）があらわれるおそれがある。］ ５．重篤な肝障害のある患者［症状が悪化するおそれがある。］ ６．重篤な腎障害のある患者［症状が悪化するおそれがある。］ ７．重篤な心機能不全のある患者［重篤な副作用（ショック等）が発現した場合，きわめて危険な状態にいたるおそれがある。］ ８．アスピリン喘息（非ステロイド性消炎鎮痛剤等による喘息発作の誘発）またはその既往歴のある患者［発作を誘発させることがある。］
一般的注意 | 重要な基本的注意 １．過敏症状等を予測するため，十分な問診を行うこと。 ２．本剤による治療は原因療法ではなく対症療法であることに留意すること。 ３．患者の状態を十分に観察し，副作用の発現に留意すること。過度の体温下降，虚脱，四肢冷却等があらわれることがあるので，特に高熱を伴う高齢者及び小児等または消耗性疾患の患者においては，投与後の患者の状態に十分注意すること。 ４．急性疾患に対し本剤を用いる場合には，次の事項を考慮すること。 （１）．発熱の程度を考慮し投与すること。 （２）．原則として同一の薬剤の長期投与を避けること。（原則として５日以内に限ること） （３）．原因療法があればこれを行うこと。 ５．感染症を不顕性化するおそれがあるので，感染による炎症に対して用いる場合には適切な抗菌剤を併用し，観察を十分行い慎重に投与すること。 ６．他の解熱鎮痛消炎剤との併用は避けることが望ましい。 ７．高齢者及び小児等には副作用の発現に特に注意し，必要最小限の使用にとどめるなど慎重に投与すること。


スルピリン＊（山善）

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → ピラゾロン系薬（ピリン系）

一般名 | スルピリン水和物
商品名 | スルピリン＊（山善）
個別医薬品コード | 1144005X1177
メーカー | 山善

項目 | 内容
効能効果 | 効能・効果 次の疾患の解熱：急性上気道炎（急性気管支炎を伴う急性上気道炎を含む）
用法用量 | 用法・用量 通常，成人にはスルピリンとして１回０．３ｇを頓用する。なお，年齢，症状により適宜増減する。ただし，原則として，１日２回までとし，１日最大０．９ｇを限度とする。また，空腹時の投与は避けさせることが望ましい。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分又はピラゾロン系化合物に対し，過敏症の既往歴のある患者 ２．先天性Ｇ－６ＰＤ欠乏症の患者〔海外で溶血性貧血が発現したとの報告がある。〕 ３．消化性潰瘍のある患者〔ＰＧ合成抑制により胃の血流量が減少し，消化性潰瘍が悪化することがある。〕 ４．重篤な血液の異常のある患者〔血液障害（再生不良性貧血，無顆粒球症等）があらわれるおそれがある。〕 ５．重篤な肝障害のある患者〔症状が悪化するおそれがある。〕 ６．重篤な腎障害のある患者〔症状が悪化するおそれがある。〕 ７．重篤な心機能不全のある患者〔重篤な副作用（ショック等）が発現した場合，極めて危険な状態にいたるおそれがある。〕 ８．アスピリン喘息（非ステロイド性消炎鎮痛剤等による喘息発作の誘発）又はその既往歴のある患者〔発作を誘発させることがある。〕
一般的注意 | 重要な基本的注意 １．過敏症状等を予測するため，十分な問診を行うこと。 ２．本剤による治療は原因療法ではなく対症療法であることに留意すること。 ３．患者の状態を十分に観察し，副作用の発現に留意すること。過度の体温下降，虚脱，四肢冷却等があらわれることがあるので，特に高熱を伴う高齢者及び小児等又は消耗性疾患の患者においては，投与後の患者の状態に十分注意すること。 ４．急性疾患に対し本剤を用いる場合には，次の事項を考慮すること。 （１）．発熱の程度を考慮し投与すること。 （２）．原則として同一の薬剤の長期投与を避けること（原則として５日以内に限ること）。 （３）．原因療法があればこれを行うこと。 ５．感染症を不顕性化するおそれがあるので，感染による炎症に対して用いる場合には適切な抗菌剤を併用し，観察を十分行い慎重に投与すること。 ６．他の解熱鎮痛消炎剤との併用は避けることが望ましい。 ７．高齢者及び小児等には副作用の発現に特に注意し，必要最小限の使用にとどめるなど慎重に投与すること。


スルピリン＊（岩城）

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → ピラゾロン系薬（ピリン系）

一般名 | スルピリン水和物
商品名 | スルピリン＊（岩城）
個別医薬品コード | 1144005X1045
メーカー | 岩城

項目 | 内容
効能効果 | 効能・効果 下記疾患の解熱 急性上気道炎（急性気管支炎を伴う急性上気道炎を含む）
用法用量 | 用法・用量 通常，成人にはスルピリン水和物として１回０．３ｇを頓用する。なお，年齢，症状により適宜増減する。但し，原則として１日２回までとし，１日最大０．９ｇを限度とする。また，空腹時の投与は避けさせることが望ましい。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分またはピラゾロン系化合物に対し過敏症の既往歴のある患者 ２．先天性Ｇ－６ＰＤ欠乏症の患者［海外で溶血性貧血が発現したとの報告がある。］ ３．消化性潰瘍のある患者［プロスタグランジン合成抑制により胃の血流量が減少し，消化性潰瘍が悪化することがある。］ ４．重篤な血液の異常のある患者［血液障害（再生不良性貧血，無顆粒球症等）があらわれるおそれがある。］ ５．重篤な肝障害のある患者［症状が悪化するおそれがある。］ ６．重篤な腎障害のある患者［症状が悪化するおそれがある。］ ７．重篤な心機能不全のある患者［重篤な副作用（ショック等）が発現した場合，きわめて危険な状態に至るおそれがある。］ ８．アスピリン喘息（非ステロイド性消炎鎮痛薬等による喘息発作の誘発）またはその既往歴のある患者［発作を誘発させることがある。］
一般的注意 | 重要な基本的注意 １．過敏症状等を予測するため，十分な問診を行うこと。 ２．本剤による治療は原因療法ではなく対症療法であることに留意すること。 ３．患者の状態を十分に観察し，副作用の発現に留意すること。過度の体温下降，虚脱，四肢冷却等があらわれることがあるので，特に高熱を伴う高齢者および小児等または消耗性疾患の患者においては，投与後の患者の状態に十分注意すること。 ４．急性疾患に対し本剤を用いる場合には，次の事項を考慮すること。 （１）．発熱の程度を考慮し投与すること。 （２）．原則として同一の薬剤の長期投与を避けること。（原則として５日以内に限ること。） （３）．原因療法があればこれを行うこと。 ５．感染症を不顕性化するおそれがあるので，感染による炎症に対して用いる場合には適切な抗菌薬を併用し，観察を十分行い慎重に投与すること。 ６．他の解熱鎮痛消炎剤との併用は避けることが望ましい。 ７．高齢者および小児等には副作用の発現に特に注意し，必要最小限の使用にとどめるなど慎重に投与すること。


スルプロチンクリーム１％

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → その他 		感覚器官用剤
 → 皮膚科用剤
  → 非ステロイド消炎外用剤
※複数の分類に含まれます。

一般名 | スプロフェン
商品名 | スルプロチンクリーム１％
個別医薬品コード | 2649733N1092
メーカー | 大洋
スルプロチンクリーム１％

項目 | 内容
効能効果 | 効能又は効果 急性湿疹，接触皮膚炎，アトピー性皮膚炎，慢性湿疹，皮脂欠乏性湿疹，酒さ様皮膚炎・口囲皮膚炎，帯状疱疹
用法用量 | 用法及び用量 １．急性湿疹，接触皮膚炎，アトピー性皮膚炎，慢性湿疹，皮脂欠乏性湿疹，酒さ様皮膚炎・口囲皮膚炎：本品の適量を１日数回患部に塗布する。 ２．帯状疱疹：本品の適量を１日１～２回患部に塗布又は貼布する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．ケトプロフェン（外皮用剤），チアプロフェン酸，フェノフィブラート及びオキシベンゾンに対して過敏症の既往歴のある患者［これら製剤との交叉感作性により，本剤の使用によって過敏症を誘発するおそれがある。］
一般的注意 | 重要な基本的注意 本剤の長期使用により過敏症状があらわれる可能性がある。


スルプロチン軟膏１％

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → その他 		感覚器官用剤
 → 皮膚科用剤
  → 非ステロイド消炎外用剤
※複数の分類に含まれます。

一般名 | スプロフェン
商品名 | スルプロチン軟膏１％
個別医薬品コード | 2649733M1097
メーカー | 大洋
スルプロチン軟膏１％

項目 | 内容
効能効果 | 効能又は効果 急性湿疹，接触皮膚炎，アトピー性皮膚炎，慢性湿疹，皮脂欠乏性湿疹，酒さ様皮膚炎・口囲皮膚炎，帯状疱疹
用法用量 | 用法及び用量 １．急性湿疹，接触皮膚炎，アトピー性皮膚炎，慢性湿疹，皮脂欠乏性湿疹，酒さ様皮膚炎・口囲皮膚炎：本品の適量を１日数回患部に塗布する。 ２．帯状疱疹：本品の適量を１日１～２回患部に塗布又は貼布する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．ケトプロフェン（外皮用剤），チアプロフェン酸，フェノフィブラート及びオキシベンゾンに対して過敏症の既往歴のある患者［これら製剤との交叉感作性により，本剤の使用によって過敏症を誘発するおそれがある。］
一般的注意 | 重要な基本的注意 本剤の長期使用により過敏症状があらわれる可能性がある。


スルモンチール散１０％

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → 三環系抗うつ薬

ハイリスク分類
精神神経用剤

一般名 | トリミプラミンマレイン酸塩
商品名 | スルモンチール散１０％
個別医薬品コード | 1174005B1020
メーカー | 塩野義

項目 | 内容
効能効果 | 効能・効果 精神科領域におけるうつ病・うつ状態 効能・効果に関連する使用上の注意 抗うつ剤の投与により，２４歳以下の患者で，自殺念慮，自殺企図のリスクが増加するとの報告があるため，本剤の投与にあたっては，リスクとベネフィットを考慮すること。
用法用量 | 用法・用量 通常，成人にはトリミプラミンとして１日５０～１００ｍｇを初期用量とし，１日２００ｍｇまで漸増し，分割経口投与する。 まれに３００ｍｇまで増量することもある。 なお，年齢，症状により適宜減量する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．緑内障の患者［抗コリン作用を有するため，急性発作を起こすおそれがある。］ ２．三環系抗うつ剤に対し過敏症のある患者 ３．心筋梗塞の回復初期の患者［心筋に対しキニジン様作用を有する。］ ４．ＭＡＯ阻害剤を投与中の患者［「相互作用」の項参照］
一般的注意 | 重要な基本的注意 １．うつ症状を呈する患者は希死念慮があり，自殺企図のおそれがあるので，このような患者は投与開始早期並びに投与量を変更する際には患者の状態及び病態の変化を注意深く観察すること。 ２．不安，焦燥，興奮，パニック発作，不眠，易刺激性，敵意，攻撃性，衝動性，アカシジア／精神運動不穏，軽躁，躁病等があらわれることが報告されている。また，因果関係は明らかではないが，これらの症状・行動を来した症例において，基礎疾患の悪化又は自殺念慮，自殺企図，他害行為が報告されている。患者の状態及び病態の変化を注意深く観察するとともに，これらの症状の増悪が観察された場合には，服薬量を増量せず，徐々に減量し，中止するなど適切な処置を行うこと。 ３．自殺目的での過量服用を防ぐため，自殺傾向が認められる患者に処方する場合には，１回分の処方日数を最小限にとどめること。 ４．家族等に自殺念慮や自殺企図，興奮，攻撃性，易刺激性等の行動の変化及び基礎疾患悪化があらわれるリスク等について十分説明を行い，医師と緊密に連絡を取り合うよう指導すること。 ５．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように注意すること。 ６．投与量の急激な減少ないし投与の中止により，嘔気，頭痛，倦怠感，易刺激性，情動不安，睡眠障害等の離脱症状があらわれることがある。投与を中止する場合には，徐々に減量するなど慎重に行うこと。


スルモンチール錠１０ｍｇ

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → 三環系抗うつ薬

ハイリスク分類
精神神経用剤

一般名 | トリミプラミンマレイン酸塩
商品名 | スルモンチール錠１０ｍｇ
個別医薬品コード | 1174005F1022
メーカー | 塩野義
スルモンチール錠１０ｍｇ

項目 | 内容
効能効果 | 効能・効果 精神科領域におけるうつ病・うつ状態 効能・効果に関連する使用上の注意 抗うつ剤の投与により，２４歳以下の患者で，自殺念慮，自殺企図のリスクが増加するとの報告があるため，本剤の投与にあたっては，リスクとベネフィットを考慮すること。
用法用量 | 用法・用量 通常，成人にはトリミプラミンとして１日５０～１００ｍｇを初期用量とし，１日２００ｍｇまで漸増し，分割経口投与する。 まれに３００ｍｇまで増量することもある。 なお，年齢，症状により適宜減量する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．緑内障の患者［抗コリン作用を有するため，急性発作を起こすおそれがある。］ ２．三環系抗うつ剤に対し過敏症のある患者 ３．心筋梗塞の回復初期の患者［心筋に対しキニジン様作用を有する。］ ４．ＭＡＯ阻害剤を投与中の患者［「相互作用」の項参照］
一般的注意 | 重要な基本的注意 １．うつ症状を呈する患者は希死念慮があり，自殺企図のおそれがあるので，このような患者は投与開始早期並びに投与量を変更する際には患者の状態及び病態の変化を注意深く観察すること。 ２．不安，焦燥，興奮，パニック発作，不眠，易刺激性，敵意，攻撃性，衝動性，アカシジア／精神運動不穏，軽躁，躁病等があらわれることが報告されている。また，因果関係は明らかではないが，これらの症状・行動を来した症例において，基礎疾患の悪化又は自殺念慮，自殺企図，他害行為が報告されている。患者の状態及び病態の変化を注意深く観察するとともに，これらの症状の増悪が観察された場合には，服薬量を増量せず，徐々に減量し，中止するなど適切な処置を行うこと。 ３．自殺目的での過量服用を防ぐため，自殺傾向が認められる患者に処方する場合には，１回分の処方日数を最小限にとどめること。 ４．家族等に自殺念慮や自殺企図，興奮，攻撃性，易刺激性等の行動の変化及び基礎疾患悪化があらわれるリスク等について十分説明を行い，医師と緊密に連絡を取り合うよう指導すること。 ５．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように注意すること。 ６．投与量の急激な減少ないし投与の中止により，嘔気，頭痛，倦怠感，易刺激性，情動不安，睡眠障害等の離脱症状があらわれることがある。投与を中止する場合には，徐々に減量するなど慎重に行うこと。


スルモンチール錠２５ｍｇ

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → 三環系抗うつ薬

ハイリスク分類
精神神経用剤

一般名 | トリミプラミンマレイン酸塩
商品名 | スルモンチール錠２５ｍｇ
個別医薬品コード | 1174005F2029
メーカー | 塩野義
スルモンチール錠２５ｍｇ

項目 | 内容
効能効果 | 効能・効果 精神科領域におけるうつ病・うつ状態 効能・効果に関連する使用上の注意 抗うつ剤の投与により，２４歳以下の患者で，自殺念慮，自殺企図のリスクが増加するとの報告があるため，本剤の投与にあたっては，リスクとベネフィットを考慮すること。
用法用量 | 用法・用量 通常，成人にはトリミプラミンとして１日５０～１００ｍｇを初期用量とし，１日２００ｍｇまで漸増し，分割経口投与する。 まれに３００ｍｇまで増量することもある。 なお，年齢，症状により適宜減量する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．緑内障の患者［抗コリン作用を有するため，急性発作を起こすおそれがある。］ ２．三環系抗うつ剤に対し過敏症のある患者 ３．心筋梗塞の回復初期の患者［心筋に対しキニジン様作用を有する。］ ４．ＭＡＯ阻害剤を投与中の患者［「相互作用」の項参照］
一般的注意 | 重要な基本的注意 １．うつ症状を呈する患者は希死念慮があり，自殺企図のおそれがあるので，このような患者は投与開始早期並びに投与量を変更する際には患者の状態及び病態の変化を注意深く観察すること。 ２．不安，焦燥，興奮，パニック発作，不眠，易刺激性，敵意，攻撃性，衝動性，アカシジア／精神運動不穏，軽躁，躁病等があらわれることが報告されている。また，因果関係は明らかではないが，これらの症状・行動を来した症例において，基礎疾患の悪化又は自殺念慮，自殺企図，他害行為が報告されている。患者の状態及び病態の変化を注意深く観察するとともに，これらの症状の増悪が観察された場合には，服薬量を増量せず，徐々に減量し，中止するなど適切な処置を行うこと。 ３．自殺目的での過量服用を防ぐため，自殺傾向が認められる患者に処方する場合には，１回分の処方日数を最小限にとどめること。 ４．家族等に自殺念慮や自殺企図，興奮，攻撃性，易刺激性等の行動の変化及び基礎疾患悪化があらわれるリスク等について十分説明を行い，医師と緊密に連絡を取り合うよう指導すること。 ５．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように注意すること。 ６．投与量の急激な減少ないし投与の中止により，嘔気，頭痛，倦怠感，易刺激性，情動不安，睡眠障害等の離脱症状があらわれることがある。投与を中止する場合には，徐々に減量するなど慎重に行うこと。


スレンダムクリーム１％

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → その他 		感覚器官用剤
 → 皮膚科用剤
  → 非ステロイド消炎外用剤
※複数の分類に含まれます。

一般名 | スプロフェン
商品名 | スレンダムクリーム１％
個別医薬品コード | 2649733N1076
メーカー | ポーラファルマ
スレンダムクリーム１％

項目 | 内容
効能効果 | 効能・効果 急性湿疹，接触皮膚炎，アトピー性皮膚炎，慢性湿疹，皮脂欠乏性湿疹，酒さ様皮膚炎・口囲皮膚炎，帯状疱疹
用法用量 | 用法・用量 １．急性湿疹，接触皮膚炎，アトピー性皮膚炎，慢性湿疹，皮脂欠乏性湿疹，酒さ様皮膚炎・口囲皮膚炎：本品の適量を１日数回患部に塗布する。 ２．帯状疱疹：本品の適量を１日１～２回患部に塗布又は貼布する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．ケトプロフェン（外皮用剤），チアプロフェン酸，フェノフィブラート及びオキシベンゾンに対して過敏症の既往歴のある患者［これら製剤との交叉感作性により，本剤の使用によって過敏性を誘発するおそれがある。］
一般的注意 | 重要な基本的注意 本剤の長期使用により過敏症状があらわれる可能性がある。


スレンダム軟膏１％

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → その他 		感覚器官用剤
 → 皮膚科用剤
  → 非ステロイド消炎外用剤
※複数の分類に含まれます。

一般名 | スプロフェン
商品名 | スレンダム軟膏１％
個別医薬品コード | 2649733M1070
メーカー | ポーラファルマ
スレンダム軟膏１％

項目 | 内容
効能効果 | 効能・効果 急性湿疹，接触皮膚炎，アトピー性皮膚炎，慢性湿疹，皮脂欠乏性湿疹，酒さ様皮膚炎・口囲皮膚炎，帯状疱疹
用法用量 | 用法・用量 １．急性湿疹，接触皮膚炎，アトピー性皮膚炎，慢性湿疹，皮脂欠乏性湿疹，酒さ様皮膚炎・口囲皮膚炎：本品の適量を１日数回患部に塗布する。 ２．帯状疱疹：本品の適量を１日１～２回患部に塗布又は貼布する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．ケトプロフェン（外皮用剤），チアプロフェン酸，フェノフィブラート及びオキシベンゾンに対して過敏症の既往歴のある患者［これら製剤との交叉感作性により，本剤の使用によって過敏性を誘発するおそれがある。］
一般的注意 | 重要な基本的注意 本剤の長期使用により過敏症状があらわれる可能性がある。


スローケー錠６００ｍｇ

ビタミン製剤，輸液・栄養製剤
 → 輸液・栄養製剤
  → カリウム製剤

一般名 | 塩化カリウム
商品名 | スローケー錠６００ｍｇ
個別医薬品コード | 3229002G1066
メーカー | ノバルティス
スローケー錠６００ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
3229002G1058 | エフズレンＫ錠６００ｍｇ | シオエ
3229002G1074 | ケーサプライ錠６００ｍｇ | 佐藤薬品

項目 | 内容
効能効果 | 効能又は効果 低カリウム血症の改善
用法用量 | 用法及び用量 通常成人は１回２錠を１日２回，食後経口投与する。年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．乏尿・無尿（前日の尿量が５００ｍＬ以下あるいは投与直前の排尿が１時間当り２０ｍＬ以下）又は高窒素血症がみられる高度の腎機能障害のある患者〔高カリウム血症が悪化する。〕 ２．未治療のアジソン病患者〔高カリウム血症が悪化する。〕 ３．高カリウム血症の患者〔不整脈や心停止を引き起こすおそれがある。〕 ４．消化管通過障害のある患者〔塩化カリウムの局所的な粘膜刺激作用により潰瘍，狭窄，穿孔をきたすことがある。〕 （１）．食道狭窄のある患者（心肥大，食道癌，胸部大動脈瘤，逆流性食道炎，心臓手術等による食道圧迫） （２）．消化管狭窄又は消化管運動機能不全のある患者 ５．高カリウム血性周期性四肢麻痺の患者〔発作を誘発するおそれがある。〕 ６．本剤の成分に対し過敏症の既往歴のある患者 ７．エプレレノンを投与中の患者（「３．相互作用」の項参照）
一般的注意 | 重要な基本的注意 本剤の投与に際しては，患者の血清電解質及び心電図の変化に注意すること。特に，長期投与する場合には，血清又は尿中カリウム値，腎機能，心電図等を定期的に検査することが望ましい。また，高カリウム血症があらわれた場合には投与を中止すること。 なお，血清カリウムの測定に際しては溶血等によるカリウム値の人為的上昇に注意すること。


スローフィー錠５０ｍｇ

血液製剤，血液に作用する薬剤
 → 造血薬
  → 徐放鉄剤

一般名 | 硫酸鉄水和物
商品名 | スローフィー錠５０ｍｇ
個別医薬品コード | 3222003G1035
メーカー | ノバルティス
スローフィー錠５０ｍｇ

項目 | 内容
効能効果 | 効能又は効果 鉄欠乏性貧血
用法用量 | 用法及び用量 鉄として，通常成人１日１００～２００ｍｇ（２錠～４錠）を１～２回に分けて，空腹時に，又は副作用が強い場合には，食事直後に，経口投与する。なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 鉄欠乏状態にない患者〔鉄過剰症が起こることがある。〕
一般的注意 |


スーテントカプセル１２．５ｍｇ

抗悪性腫瘍薬，免疫抑制薬
 → 抗悪性腫瘍薬
  → 分子標的治療薬

ハイリスク分類
抗悪性腫瘍剤

一般名 | スニチニブリンゴ酸塩
商品名 | スーテントカプセル１２．５ｍｇ
個別医薬品コード | 4291018M1029
メーカー | ファイザー
スーテントカプセル１２．５ｍｇ

項目
内容
効能効果 効能・効果
イマチニブ抵抗性の消化管間質腫瘍
根治切除不能又は転移性の腎細胞癌
効能・効果に関連する使用上の注意
１．本剤の術前及び術後補助化学療法としての有効性及び安全性は確立していない。
２．イマチニブに忍容性のない消化管間質腫瘍患者に本剤を使用する際には慎重に経過観察を行い，副作用発現に注意すること。［「慎重投与」の項参照］
用法用量 用法・用量
通常，成人にはスニチニブとして１日１回５０ｍｇを４週間連日経口投与し，その後２週間休薬する。これを１コースとして投与を繰り返す。なお，患者の状態により適宜減量する。
用法・用量に関連する使用上の注意
１．サイトカイン製剤を含む他の抗悪性腫瘍剤との併用について，有効性及び安全性は確立していない。
２．本剤はＣＹＰ３Ａ４によって代謝されるため，併用するＣＹＰ３Ａ４阻害剤あるいは誘導剤については可能な限り他の類薬に変更する，又は当該薬剤を休薬する等を考慮し，ＣＹＰ３Ａ４に影響を及ぼす薬剤との併用は可能な限り避けること。［「相互作用」及び「薬物動態」の項参照］
３．ＣＹＰ３Ａ４阻害剤との併用において，本剤の血漿中濃度が上昇することが報告されている。やむを得ずＣＹＰ３Ａ４阻害剤を併用する場合には，本剤の減量を考慮するとともに，患者の状態を慎重に観察し，副作用発現に十分注意すること。［「相互作用」及び「薬物動態」の項参照］
４．ＣＹＰ３Ａ４誘導剤との併用において，本剤の血漿中濃度が低下することが報告されているため，本剤の有効性が減弱する可能性があることを考慮すること。［「相互作用」及び「薬物動態」の項参照］
５．副作用により，本剤を休薬，減量，中止する場合には，以下の基準を考慮すること。減量して投与を継続する場合には，副作用の症状，重症度等に応じて，１２．５ｍｇ（１減量レベル）ずつ減量すること。なお，「重要な基本的注意」及び「重大な副作用」の項も参照すること。
［表題］
本剤の副作用が発現した場合の休薬減量基準
副作用 | グレード２ | グレード３ | グレード４
血液系 | 同一投与量を継続 | 副作用がグレード２以下又はベースラインに回復するまで休薬する。回復後は休薬前と同一投与量で投与を再開できる。 | 副作用がグレード２以下又はベースラインに回復するまで休薬する。回復後は休薬前の投与量を１レベル下げて投与を再開する。
非血液系 （心臓系を除く） | 同一投与量を継続 | 副作用がグレード１以下又はベースラインに回復するまで休薬する。回復後は主治医の判断により休薬前と同一投与量又は投与量を１レベル下げて投与を再開する。 | 副作用がグレード１以下又はベースラインに回復するまで休薬する。回復後は休薬前の投与量を１レベル下げて投与を再開する。もしくは主治医の判断で投与を中止する。
心臓系 ・左室駆出率低下 ・心室性不整脈 | 副作用がグレード１以下に回復するまで休薬する。回復後は休薬前の投与量を１レベル下げて投与を再開する。 | 副作用がグレード１以下又はベースラインに回復するまで休薬する。回復後は休薬前の投与量を１レベル下げて投与を再開する。 | 投与を中止する。
ただし，以下の副作用が発現した場合は，同一用量での投与の継続が可能である。 ・グレード３～４の血清リパーゼ増加又はアミラーゼ増加で，臨床的又は画像診断上確認された膵炎の徴候がない場合。ただし，臨床症状，臨床検査又は画像上のモニタリングを，回復するまで頻度を上げて行う。 ・臨床症状を伴わないグレード４の高尿酸血症及びグレード３の低リン血症 ・グレード３のリンパ球減少 | ただし，以下の副作用が発現した場合は，同一用量での投与の継続が可能である。 ・グレード３～４の血清リパーゼ増加又はアミラーゼ増加で，臨床的又は画像診断上確認された膵炎の徴候がない場合。ただし，臨床症状，臨床検査又は画像上のモニタリングを，回復するまで頻度を上げて行う。 ・臨床症状を伴わないグレード４の高尿酸血症及びグレード３の低リン血症 ・グレード３のリンパ球減少 | ただし，以下の副作用が発現した場合は，同一用量での投与の継続が可能である。 ・グレード３～４の血清リパーゼ増加又はアミラーゼ増加で，臨床的又は画像診断上確認された膵炎の徴候がない場合。ただし，臨床症状，臨床検査又は画像上のモニタリングを，回復するまで頻度を上げて行う。 ・臨床症状を伴わないグレード４の高尿酸血症及びグレード３の低リン血症 ・グレード３のリンパ球減少 | ただし，以下の副作用が発現した場合は，同一用量での投与の継続が可能である。 ・グレード３～４の血清リパーゼ増加又はアミラーゼ増加で，臨床的又は画像診断上確認された膵炎の徴候がない場合。ただし，臨床症状，臨床検査又は画像上のモニタリングを，回復するまで頻度を上げて行う。 ・臨床症状を伴わないグレード４の高尿酸血症及びグレード３の低リン血症 ・グレード３のリンパ球減少
警告 警告
１．本剤の投与にあたっては，緊急時に十分対応できる医療施設において，がん化学療法に十分な知識・経験を持つ医師のもとで，本療法が適切と判断される症例についてのみ実施すること。また，治療開始に先立ち，患者又はその家族に有効性及び危険性を十分説明し，同意を得てから投与すること。
２．心不全等の重篤な心障害があらわれ，死亡に至った例も報告されているので，必ず本剤投与開始前には，患者の心機能を確認すること。また，本剤投与中は適宜心機能検査（心エコー等）を行い患者の状態（左室駆出率の変動を含む）を十分に観察すること。［「用法・用量に関連する使用上の注意」，「慎重投与」，「重要な基本的注意」及び「重大な副作用」の項参照］
３．可逆性後白質脳症症候群（ＲＰＬＳ）があらわれることがある。ＲＰＬＳが疑われた場合は，本剤の投与を中止し，適切な処置を行うこと。［「重大な副作用」の項参照］
禁忌 禁忌（次の患者には投与しないこと）
１．本剤の成分に対し過敏症の既往歴のある患者
２．妊婦又は妊娠している可能性のある女性［「妊婦，産婦，授乳婦等への投与」の項参照］
原則禁忌（次の患者には投与しないことを原則とするが，特に必要な場合には慎重に投与すること）
ＱＴ間隔延長又はその既往歴のある患者［ＱＴ間隔延長が悪化もしくは再発するおそれがある。（「重大な副作用」の項参照）］
一般的注意 重要な基本的注意
１．骨髄抑制等の重篤な副作用が起こることがあるので，各投与コース開始前を含め定期的に血液検査（血球数算定，白血球分画等）を行うなど，患者の状態を十分に観察し，異常が認められた場合には，減量，休薬又は投与を中止する等，適切な処置を行うこと。［「重大な副作用」の項参照］
２．高血圧があらわれることがあるので，投与期間中は定期的に血圧を測定し，必要に応じて適切な処置を行うこと。管理できない重症の高血圧が認められた場合は，休薬すること。［「重大な副作用」の項参照］
３．腫瘍変性・縮小に伴う出血があらわれることがあるので，十分に観察を行い，定期的検査において血液検査（ヘモグロビン）等を実施すること。また，本剤を肺に腫瘍のある患者に投与すると，生命を脅かす重症の喀血又は肺出血が起こるおそれがあるので，観察を十分に行うこと。異常が認められた場合，必要に応じて投与を中止し，適切な処置を行うこと。［「重大な副作用」の項参照］
４．脳転移を有する患者で脳出血があらわれることがあるので，脳転移を疑う症状がなく，本剤の投与が開始された患者においても，患者を慎重に観察し，神経学的異常が疑われた場合には脳転移及び脳出血の可能性を考慮して，本剤の投与中止を含めて適切な措置を行うこと。
５．抗不整脈薬を服用している患者，不整脈につながる心疾患，徐脈もしくは電解質異常の既往のある患者に本剤を投与する場合には，Ｔｏｒｓａｄｅ　ｄｅ　ｐｏｉｎｔｅｓを含む心室性不整脈が起こる可能性があるので，患者の状態を十分に観察し，異常が認められた場合には，必要に応じて減量，休薬又は投与を中止し，適切な処置を行うこと。［「重大な副作用」の項及び「薬物動態」の項参照］
６．心不全，左室駆出率低下があらわれることがあるので，以下の点に注意すること。
（１）．本剤の投与開始前に心疾患のリスクについて，左室駆出率の測定等により確認すること。心疾患のリスクのある患者に本剤を投与する場合には，うっ血性心不全の徴候及び症状について綿密な観察を行うこと。
（２）．左室駆出率の低下が認められた症例の多くは，第２コースまでに発現が認められていることから，投与初期から経胸壁心エコー図検査等の心機能検査を適宜行うこと。
（３）．心不全の症状が認められる場合は，投与を中止すること。また，左室駆出率が５０％未満でかつベースラインから２０％を超えて低下している患者では，休薬又は減量すること。［「重大な副作用」の項参照］
７．血清アミラーゼや血清リパーゼの上昇があらわれることがあるため，本剤投与中は定期的に膵酵素を含む検査を行うこと。腹痛等の膵炎を示唆する臨床症状や膵酵素上昇が持続する場合には画像診断等を行い，本剤の投与中止を含めて適切な措置を行うこと。［「重大な副作用」の項参照］
８．甲状腺機能障害（低下症又は亢進症）があらわれることがあるので，本剤の投与開始前に甲状腺機能の検査を行い，甲状腺機能障害を有する患者には投与開始前に適切な処置を行うこと。また，本剤投与中に甲状腺機能障害を示唆する症状が認められた場合は，甲状腺機能の検査を行うこと。なお，まれに甲状腺機能亢進に引き続き，甲状腺機能低下を認める症例が報告されているので，十分な観察を行い，適切な処置を行うこと。［「重大な副作用」の項参照］
９．ＡＳＴ（ＧＯＴ），ＡＬＴ（ＧＰＴ）の上昇を伴う肝機能障害，黄疸があらわれることがあるので，本剤投与中は定期的に肝機能検査を行い，患者の状態を十分に観察すること。［「重大な副作用」の項参照］
１０．毛髪又は皮膚の色素脱失又は変色があらわれることがあるので，本剤を投与する場合にはその内容を適切に患者に説明すること。また，皮膚の乾燥，肥厚又はひび割れ，手掌及び足底の水疱又は発疹などがあらわれることがあるので，十分に観察を行い異常が認められた場合には適切な処置を行うこと。必要に応じて患者に皮膚科受診等を指導すること。
１１．創傷治癒を遅らせる可能性があるため，手術時は投与を中断することが望ましい。手術後の投与再開は患者の状態に応じて判断すること。
１２．めまい，傾眠，意識消失等があらわれることがあるので，高所作業，自動車の運転等危険を伴う機械を操作する際には注意させること。


ズファジラン錠１０ｍｇ

内分泌系薬剤
 → 女性ホルモン製剤，子宮用剤
  → 子宮運動抑制薬 		循環器系に作用する薬剤
 → 血管拡張薬
  → β刺激薬
※複数の分類に含まれます。

一般名 | イソクスプリン塩酸塩
商品名 | ズファジラン錠１０ｍｇ
個別医薬品コード | 2172002F1053
メーカー | 第一三共
ズファジラン錠１０ｍｇ

項目 | 内容
効能効果 | 効能・効果 １．下記に伴う随伴症状 頭部外傷後遺症 ２．下記に伴う末梢循環障害 ビュルガー病，閉塞性動脈硬化症，血栓性静脈炎，静脈血栓症，レイノー病及びレイノー症候群，凍瘡・凍傷，特発性脱疽，糖尿病による末梢血管障害 ３．子宮収縮の抑制（切迫流・早産） ４．月経困難症
用法用量 | 用法・用量 １．循環器領域の適応には，イソクスプリン塩酸塩として通常成人１回１０～２０ｍｇ（１～２錠）を１日３～４回経口投与する。 ２．子宮収縮の抑制には，イソクスプリン塩酸塩として通常１日量３０～６０ｍｇ（３～６錠）を３～４回に分けて経口投与する。 ３．月経困難症には，イソクスプリン塩酸塩として通常１回１０～２０ｍｇ（１～２錠）を１日３～４回経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 頭蓋内出血の疑いのある患者には，止血が完成したと推定される発作後１０日ないし２週間頃から投与すること。


セイブル錠２５ｍｇ

代謝系に作用する薬剤
 → 糖尿病治療薬
  → αグルコシダーゼ阻害薬（αＧＩ）

ハイリスク分類
糖尿病用剤

一般名 | ミグリトール
商品名 | セイブル錠２５ｍｇ
個別医薬品コード | 3969009F1023
メーカー | 三和化学
セイブル錠２５ｍｇ

項目 | 内容
効能効果 | 効能・効果 糖尿病の食後過血糖の改善（ただし，食事療法・運動療法を行っている患者で十分な効果が得られない場合，又は食事療法・運動療法に加えてスルホニルウレア剤，ビグアナイド系薬剤若しくはインスリン製剤を使用している患者で十分な効果が得られない場合に限る）
用法用量 | 用法・用量 通常，成人にはミグリトールとして１回５０ｍｇを１日３回毎食直前に経口投与する。なお，効果不十分な場合には，経過を十分に観察しながら１回量を７５ｍｇまで増量することができる。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重症ケトーシス，糖尿病性昏睡又は前昏睡の患者［輸液及びインスリンによる速やかな高血糖の是正が必須となるので本剤の投与は適さない。］ ２．重症感染症，手術前後，重篤な外傷のある患者［インスリン注射による血糖管理が望まれるので本剤の投与は適さない。］ ３．本剤の成分に対する過敏症の既往歴のある患者 ４．妊婦又は妊娠している可能性のある婦人［「妊婦，産婦，授乳婦等への投与」の項参照］
一般的注意 | 重要な基本的注意 １．糖尿病の診断が確立した患者に対してのみ適用を考慮すること。糖尿病以外にも耐糖能異常・尿糖陽性等，糖尿病類似の症状（腎性糖尿，老人性糖代謝異常，甲状腺機能異常等）を有する疾患があることに留意すること。 ２．糖尿病治療の基本である食事療法・運動療法のみを行っている患者では，投与の際の食後血糖１又は２時間値は２００ｍｇ／ｄＬ以上を示す場合に限る。 ３．食事療法，運動療法に加えて経口血糖降下剤又はインスリン製剤を使用している患者では，投与の際の空腹時血糖値は１４０ｍｇ／ｄＬ以上を目安とする。 ４．本剤投与中は，血糖を定期的に検査するとともに，経過を十分に観察し，常に投与継続の必要性について注意を払うこと。本剤を２～３ヵ月投与しても食後血糖に対する効果が不十分な場合（静脈血漿で食後血糖２時間値が２００ｍｇ／ｄＬ以下にコントロールできないなど）には，より適切と考えられる治療への変更を考慮すること。なお，食後血糖の十分なコントロール（静脈血漿で食後血糖２時間値が１６０ｍｇ／ｄＬ以下）が得られ，食事療法・運動療法又はこれらに加えて経口血糖降下剤若しくはインスリンを使用するのみで十分と判断される場合には，本剤の投与を中止して経過観察を行うこと。 ５．本剤の使用にあたっては，患者に対し低血糖症状及びその対処方法について十分説明すること。（「重大な副作用」の項参照） ６．本剤の投与により，「腹部膨満」，「鼓腸」，「下痢」等の消化器系副作用が発現することがある。これらの症状が発現するおそれがある場合には，少量から投与を開始し，症状を観察しながら増量することが望ましい。これらは，一般に時間の経過とともに消失することが多いが，症状に応じて減量あるいは消化管内ガス駆除剤の併用を考慮し，高度で耐えられない場合は投与を中止すること。


セイブル錠５０ｍｇ

代謝系に作用する薬剤
 → 糖尿病治療薬
  → αグルコシダーゼ阻害薬（αＧＩ）

ハイリスク分類
糖尿病用剤

一般名 | ミグリトール
商品名 | セイブル錠５０ｍｇ
個別医薬品コード | 3969009F2020
メーカー | 三和化学
セイブル錠５０ｍｇ

項目 | 内容
効能効果 | 効能・効果 糖尿病の食後過血糖の改善（ただし，食事療法・運動療法を行っている患者で十分な効果が得られない場合，又は食事療法・運動療法に加えてスルホニルウレア剤，ビグアナイド系薬剤若しくはインスリン製剤を使用している患者で十分な効果が得られない場合に限る）
用法用量 | 用法・用量 通常，成人にはミグリトールとして１回５０ｍｇを１日３回毎食直前に経口投与する。なお，効果不十分な場合には，経過を十分に観察しながら１回量を７５ｍｇまで増量することができる。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重症ケトーシス，糖尿病性昏睡又は前昏睡の患者［輸液及びインスリンによる速やかな高血糖の是正が必須となるので本剤の投与は適さない。］ ２．重症感染症，手術前後，重篤な外傷のある患者［インスリン注射による血糖管理が望まれるので本剤の投与は適さない。］ ３．本剤の成分に対する過敏症の既往歴のある患者 ４．妊婦又は妊娠している可能性のある婦人［「妊婦，産婦，授乳婦等への投与」の項参照］
一般的注意 | 重要な基本的注意 １．糖尿病の診断が確立した患者に対してのみ適用を考慮すること。糖尿病以外にも耐糖能異常・尿糖陽性等，糖尿病類似の症状（腎性糖尿，老人性糖代謝異常，甲状腺機能異常等）を有する疾患があることに留意すること。 ２．糖尿病治療の基本である食事療法・運動療法のみを行っている患者では，投与の際の食後血糖１又は２時間値は２００ｍｇ／ｄＬ以上を示す場合に限る。 ３．食事療法，運動療法に加えて経口血糖降下剤又はインスリン製剤を使用している患者では，投与の際の空腹時血糖値は１４０ｍｇ／ｄＬ以上を目安とする。 ４．本剤投与中は，血糖を定期的に検査するとともに，経過を十分に観察し，常に投与継続の必要性について注意を払うこと。本剤を２～３ヵ月投与しても食後血糖に対する効果が不十分な場合（静脈血漿で食後血糖２時間値が２００ｍｇ／ｄＬ以下にコントロールできないなど）には，より適切と考えられる治療への変更を考慮すること。なお，食後血糖の十分なコントロール（静脈血漿で食後血糖２時間値が１６０ｍｇ／ｄＬ以下）が得られ，食事療法・運動療法又はこれらに加えて経口血糖降下剤若しくはインスリンを使用するのみで十分と判断される場合には，本剤の投与を中止して経過観察を行うこと。 ５．本剤の使用にあたっては，患者に対し低血糖症状及びその対処方法について十分説明すること。（「重大な副作用」の項参照） ６．本剤の投与により，「腹部膨満」，「鼓腸」，「下痢」等の消化器系副作用が発現することがある。これらの症状が発現するおそれがある場合には，少量から投与を開始し，症状を観察しながら増量することが望ましい。これらは，一般に時間の経過とともに消失することが多いが，症状に応じて減量あるいは消化管内ガス駆除剤の併用を考慮し，高度で耐えられない場合は投与を中止すること。


セイブル錠７５ｍｇ

代謝系に作用する薬剤
 → 糖尿病治療薬
  → αグルコシダーゼ阻害薬（αＧＩ）

ハイリスク分類
糖尿病用剤

一般名 | ミグリトール
商品名 | セイブル錠７５ｍｇ
個別医薬品コード | 3969009F3026
メーカー | 三和化学
セイブル錠７５ｍｇ

項目 | 内容
効能効果 | 効能・効果 糖尿病の食後過血糖の改善（ただし，食事療法・運動療法を行っている患者で十分な効果が得られない場合，又は食事療法・運動療法に加えてスルホニルウレア剤，ビグアナイド系薬剤若しくはインスリン製剤を使用している患者で十分な効果が得られない場合に限る）
用法用量 | 用法・用量 通常，成人にはミグリトールとして１回５０ｍｇを１日３回毎食直前に経口投与する。なお，効果不十分な場合には，経過を十分に観察しながら１回量を７５ｍｇまで増量することができる。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重症ケトーシス，糖尿病性昏睡又は前昏睡の患者［輸液及びインスリンによる速やかな高血糖の是正が必須となるので本剤の投与は適さない。］ ２．重症感染症，手術前後，重篤な外傷のある患者［インスリン注射による血糖管理が望まれるので本剤の投与は適さない。］ ３．本剤の成分に対する過敏症の既往歴のある患者 ４．妊婦又は妊娠している可能性のある婦人［「妊婦，産婦，授乳婦等への投与」の項参照］
一般的注意 | 重要な基本的注意 １．糖尿病の診断が確立した患者に対してのみ適用を考慮すること。糖尿病以外にも耐糖能異常・尿糖陽性等，糖尿病類似の症状（腎性糖尿，老人性糖代謝異常，甲状腺機能異常等）を有する疾患があることに留意すること。 ２．糖尿病治療の基本である食事療法・運動療法のみを行っている患者では，投与の際の食後血糖１又は２時間値は２００ｍｇ／ｄＬ以上を示す場合に限る。 ３．食事療法，運動療法に加えて経口血糖降下剤又はインスリン製剤を使用している患者では，投与の際の空腹時血糖値は１４０ｍｇ／ｄＬ以上を目安とする。 ４．本剤投与中は，血糖を定期的に検査するとともに，経過を十分に観察し，常に投与継続の必要性について注意を払うこと。本剤を２～３ヵ月投与しても食後血糖に対する効果が不十分な場合（静脈血漿で食後血糖２時間値が２００ｍｇ／ｄＬ以下にコントロールできないなど）には，より適切と考えられる治療への変更を考慮すること。なお，食後血糖の十分なコントロール（静脈血漿で食後血糖２時間値が１６０ｍｇ／ｄＬ以下）が得られ，食事療法・運動療法又はこれらに加えて経口血糖降下剤若しくはインスリンを使用するのみで十分と判断される場合には，本剤の投与を中止して経過観察を行うこと。 ５．本剤の使用にあたっては，患者に対し低血糖症状及びその対処方法について十分説明すること。（「重大な副作用」の項参照） ６．本剤の投与により，「腹部膨満」，「鼓腸」，「下痢」等の消化器系副作用が発現することがある。これらの症状が発現するおそれがある場合には，少量から投与を開始し，症状を観察しながら増量することが望ましい。これらは，一般に時間の経過とともに消失することが多いが，症状に応じて減量あるいは消化管内ガス駆除剤の併用を考慮し，高度で耐えられない場合は投与を中止すること。


セキコデ配合シロップ

呼吸器系に作用する薬剤
 → 鎮咳薬
  → 鎮咳去痰配合剤

一般名 | ジヒドロコデイン・エフェドリン配合剤
商品名 | セキコデ配合シロップ
個別医薬品コード | 2249105Q1037
メーカー | 日医工

項目 | 内容
効能効果 | 効能・効果 下記疾患に伴う咳嗽および喀痰喀出困難 急性気管支炎，慢性気管支炎，感冒・上気道炎
用法用量 | 用法・用量 通常成人１回３～５ｍＬを１日３回食後または食間にそのまま，または白湯でうすめて経口投与する。 １１～１４歳：成人量の２／３ ８～１０歳：成人量の１／２ ５～７歳：成人量の１／３ ３～４歳：成人量の１／４ １～２歳：成人量の１／５ ３ヵ月以上１歳未満：成人量の１／１０
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な呼吸抑制のある患者［呼吸抑制を増強する。］ ２．気管支喘息発作中の患者［気道分泌を妨げる。］ ３．重篤な肝障害のある患者［昏睡に陥ることがある。］ ４．慢性肺疾患に続発する心不全の患者［呼吸抑制や循環不全を増強する。］ ５．痙れん状態（てんかん重積症，破傷風，ストリキニーネ中毒）にある患者［脊髄の刺激効果があらわれる。］ ６．急性アルコール中毒の患者［呼吸抑制を増強する。］ ７．本剤の成分およびアヘンアルカロイドに対し過敏症の患者 ８．カテコールアミン（アドレナリン，イソプロテレノール，ドパミン等）を投与中の患者（「相互作用」（１）の項参照）
一般的注意 | 重要な基本的注意 １．用法・用量どおり正しく使用しても効果が認められない場合は，本剤が適当でないと考えられるので，投与を中止すること。 なお，小児に投与する場合には，使用法を正しく指導し，経過の観察を十分に行うこと。 ２．過度に使用を続けた場合，不整脈，場合によっては心停止を起こすおそれがあるので，使用が過度にならないように注意すること。 ３．連用により薬物依存を生じることがあるので，観察を十分に行い，慎重に投与すること。（「副作用」（１）－１）の項参照） ４．眠気，めまいが起こることがあるので，本剤投与中の患者には自動車の運転など危険を伴う機械の操作に従事させないよう注意すること。


セキソビット錠１００ｍｇ

内分泌系薬剤
 → 女性ホルモン製剤，子宮用剤
  → 排卵誘発薬

一般名 | シクロフェニル
商品名 | セキソビット錠１００ｍｇ
個別医薬品コード | 2499001F1032
メーカー | あすか製薬
セキソビット錠１００ｍｇ

項目 | 内容
効能効果 | 効能・効果 第１度無月経，無排卵性月経，希発月経の排卵誘発
用法用量 | 用法・用量 シクロフェニルとして，１日４００～６００ｍｇ（４～６錠）を２～３回に分け，５～１０日間経口投与し，症状に応じてこれを反復する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．エストロゲン依存性悪性腫瘍（例えば，乳癌，子宮内膜癌）及びその疑いのある患者［腫瘍の悪化あるいは顕性化を促すことがある。］ ２．卵巣腫瘍のある患者及び多のう胞性卵巣症候群を原因としない卵巣腫大のある患者［卵胞刺激ホルモン分泌作用により，これらの症状が増悪することがある。］ ３．妊婦又は妊娠している可能性のある女性（「妊婦，産婦，授乳婦等への投与」の項参照） 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合は慎重に投与すること） 児を望まない無排卵症患者［妊娠する可能性がある。］
一般的注意 | 重要な基本的注意 １．妊娠初期の不注意な投与を避けるため，次の点に注意すること。 （１）．投与前少なくとも１ヵ月間及び治療期間中は基礎体温を必ず記録させ，排卵誘発の有無を観察すること。 （２）．無月経患者においては投与前にプロゲステロン・テストを行い，消退性出血開始日を第１日として５日目に，また，投与前に自然出血（無排卵周期症）があった場合は，その５日目に投与を開始すること。 （３）．投与後基礎体温が高温相に移行した場合は，投与を中止し，必ず妊娠成立の有無を確認すること。 ２．対象外患者： （１）．本療法の対象は間脳又は下垂体前葉の機能障害に由来する性腺刺激ホルモン低分泌無排卵症患者であるので，次の患者は本療法の対象から除外すること。 ［１］．原発性卵巣機能不全による尿中性腺刺激ホルモン分泌の高い患者 ［２］．副腎及び甲状腺機能の異常による無排卵症患者 ［３］．頭蓋内に病変（下垂体腫瘍等）のある患者 ［４］．無排卵症以外の不妊症患者 （２）．無月経患者には，プロゲステロン・テストを行って消退性出血の出現を確認し，第２度無月経患者は本療法の対象から除外すること。 ３．卵巣過剰刺激： （１）．本療法の卵巣過剰刺激による副作用を避けるため，次の点に留意し，異常が認められた場合には直ちに投与を中止すること。 ［１］．患者の自覚症状（下腹部痛，下腹部緊迫感，悪心，腰痛等）の有無 ［２］．急激な体重増加の有無 ［３］．卵巣腫大の有無（内診，超音波検査等の実施） （２）．患者に対しては，あらかじめ次の点を説明すること。 ［１］．卵巣過剰刺激を引き起こすことがあること。 ［２］．卵巣過剰刺激の結果として多胎妊娠の可能性があること。 ［３］．異常が認められた場合には直ちに医師等に相談すること。 ４．３クール反復投与しても排卵性月経の全くみられない場合には，原則として投与を中止すること。 ５．産婦人科・内分泌専門医師の管理のもとに投与すること。


セクタークリーム３％

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → 経皮用剤

一般名 | ケトプロフェン
商品名 | セクタークリーム３％
個別医薬品コード | 2649729N1053
メーカー | 久光
セクタークリーム３％

項目 | 内容
効能効果 | 効能・効果 下記疾患並びに症状の鎮痛・消炎 変形性関節症，肩関節周囲炎，腱・腱鞘炎，腱周囲炎，上腕骨上顆炎（テニス肘等），筋肉痛，外傷後の腫脹・疼痛 効能・効果に関連する使用上の注意 本剤の使用により重篤な接触皮膚炎，光線過敏症が発現することがあり，中には重度の全身性発疹に進展する例が報告されているので，疾病の治療上の必要性を十分に検討の上，治療上の有益性が危険性を上回る場合にのみ使用すること。
用法用量 | 用法・用量 症状により，適量を１日数回患部に塗擦する。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） １．本剤又は本剤の成分に対して過敏症の既往歴のある患者（「重要な基本的注意」の項（１）参照） ２．アスピリン喘息（非ステロイド性消炎鎮痛剤等による喘息発作の誘発）又はその既往歴のある患者［喘息発作を誘発するおそれがある。］ ３．チアプロフェン酸，スプロフェン，フェノフィブラート並びにオキシベンゾン及びオクトクリレンを含有する製品（サンスクリーン，香水等）に対して過敏症の既往歴のある患者［これらの成分に対して過敏症の既往歴のある患者では，本剤に対しても過敏症を示すおそれがある。１）］ ４．光線過敏症の既往歴のある患者［光線過敏症を誘発するおそれがある。］
一般的注意 | 重要な基本的注意 １．本剤又は本剤の成分により過敏症（紅斑，発疹・発赤，腫脹，刺激感，そう痒等を含む）を発現したことのある患者には使用しないこと。 ２．接触皮膚炎又は光線過敏症を発現することがあり，中には重度の全身性発疹に至った症例も報告されているので，使用前に患者に対し次の指導を十分に行うこと。（「重大な副作用」の項３）４）参照） （１）．紫外線曝露の有無にかかわらず，接触皮膚炎を発現することがあるので，発疹・発赤，そう痒感，刺激感等の皮膚症状が認められた場合には，直ちに使用を中止し，患部を遮光し，受診すること。なお，使用後数日を経過して発現する場合があるので，同様に注意すること。 （２）．光線過敏症を発現することがあるので，使用中は天候にかかわらず，戸外の活動を避けるとともに，日常の外出時も，本剤塗布部を衣服，サポーター等で遮光すること。なお，白い生地や薄手の服は紫外線を透過させるおそれがあるので，紫外線を透過させにくい色物の衣服などを着用すること。また，使用後数日から数ヵ月を経過して発現することもあるので，使用後も当分の間，同様に注意すること。異常が認められた場合には直ちに本剤の使用を中止し，患部を遮光し，適切な処置を行うこと。また使用後は手をよく洗うこと。 ３．消炎鎮痛剤による治療は原因療法ではなく，対症療法であることに留意すること。 ４．皮膚の感染症を不顕性化するおそれがあるので，感染を伴う炎症に対して用いる場合には適切な抗菌剤又は抗真菌剤を併用し，観察を十分に行い慎重に投与すること。 ５．慢性疾患（変形性関節症等）に対し本剤を用いる場合には薬物療法以外の療法も考慮すること。また患者の状態を十分に観察し，副作用の発現に留意すること。


セクターゲル３％

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → 経皮用剤

一般名 | ケトプロフェン
商品名 | セクターゲル３％
個別医薬品コード | 2649729Q1041
メーカー | 久光
セクターゲル３％

項目 | 内容
効能効果 | 効能・効果 下記疾患並びに症状の鎮痛・消炎 変形性関節症，肩関節周囲炎，腱・腱鞘炎，腱周囲炎，上腕骨上顆炎（テニス肘等），筋肉痛，外傷後の腫脹・疼痛 効能・効果に関連する使用上の注意 本剤の使用により重篤な接触皮膚炎，光線過敏症が発現することがあり，中には重度の全身性発疹に進展する例が報告されているので，疾病の治療上の必要性を十分に検討の上，治療上の有益性が危険性を上回る場合にのみ使用すること。
用法用量 | 用法・用量 症状により，適量を１日数回患部に塗擦する。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） １．本剤又は本剤の成分に対して過敏症の既往歴のある患者（「重要な基本的注意」の項（１）参照） ２．アスピリン喘息（非ステロイド性消炎鎮痛剤等による喘息発作の誘発）又はその既往歴のある患者［喘息発作を誘発するおそれがある。］ ３．チアプロフェン酸，スプロフェン，フェノフィブラート並びにオキシベンゾン及びオクトクリレンを含有する製品（サンスクリーン，香水等）に対して過敏症の既往歴のある患者［これらの成分に対して過敏症の既往歴のある患者では，本剤に対しても過敏症を示すおそれがある。１）］ ４．光線過敏症の既往歴のある患者［光線過敏症を誘発するおそれがある。］
一般的注意 | 重要な基本的注意 １．本剤又は本剤の成分により過敏症（紅斑，発疹・発赤，腫脹，刺激感，そう痒等を含む）を発現したことのある患者には使用しないこと。 ２．接触皮膚炎又は光線過敏症を発現することがあり，中には重度の全身性発疹に至った症例も報告されているので，使用前に患者に対し次の指導を十分に行うこと。（「重大な副作用」の項３）４）参照） （１）．紫外線曝露の有無にかかわらず，接触皮膚炎を発現することがあるので，発疹・発赤，そう痒感，刺激感等の皮膚症状が認められた場合には，直ちに使用を中止し，患部を遮光し，受診すること。なお，使用後数日を経過して発現する場合があるので，同様に注意すること。 （２）．光線過敏症を発現することがあるので，使用中は天候にかかわらず，戸外の活動を避けるとともに，日常の外出時も，本剤塗布部を衣服，サポーター等で遮光すること。なお，白い生地や薄手の服は紫外線を透過させるおそれがあるので，紫外線を透過させにくい色物の衣服などを着用すること。また，使用後数日から数ヵ月を経過して発現することもあるので，使用後も当分の間，同様に注意すること。異常が認められた場合には直ちに本剤の使用を中止し，患部を遮光し，適切な処置を行うこと。また使用後は手をよく洗うこと。 ３．消炎鎮痛剤による治療は原因療法ではなく，対症療法であることに留意すること。 ４．皮膚の感染症を不顕性化するおそれがあるので，感染を伴う炎症に対して用いる場合には適切な抗菌剤又は抗真菌剤を併用し，観察を十分に行い慎重に投与すること。 ５．慢性疾患（変形性関節症等）に対し本剤を用いる場合には薬物療法以外の療法も考慮すること。また患者の状態を十分に観察し，副作用の発現に留意すること。


セクターローション３％

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → 経皮用剤

一般名 | ケトプロフェン
商品名 | セクターローション３％
個別医薬品コード | 2649729Q2030
メーカー | 久光
セクターローション３％

項目 | 内容
効能効果 | 効能・効果 下記疾患並びに症状の鎮痛・消炎 変形性関節症，肩関節周囲炎，腱・腱鞘炎，腱周囲炎，上腕骨上顆炎（テニス肘等），筋肉痛，外傷後の腫脹・疼痛 効能・効果に関連する使用上の注意 本剤の使用により重篤な接触皮膚炎，光線過敏症が発現することがあり，中には重度の全身性発疹に進展する例が報告されているので，疾病の治療上の必要性を十分に検討の上，治療上の有益性が危険性を上回る場合にのみ使用すること。
用法用量 | 用法・用量 症状により，適量を１日数回患部に塗布する。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） １．本剤又は本剤の成分に対して過敏症の既往歴のある患者（「重要な基本的注意」の項（１）参照） ２．アスピリン喘息（非ステロイド性消炎鎮痛剤等による喘息発作の誘発）又はその既往歴のある患者［喘息発作を誘発するおそれがある。］ ３．チアプロフェン酸，スプロフェン，フェノフィブラート並びにオキシベンゾン及びオクトクリレンを含有する製品（サンスクリーン，香水等）に対して過敏症の既往歴のある患者［これらの成分に対して過敏症の既往歴のある患者では，本剤に対しても過敏症を示すおそれがある。１）］ ４．光線過敏症の既往歴のある患者［光線過敏症を誘発するおそれがある。］
一般的注意 | 重要な基本的注意 １．本剤又は本剤の成分により過敏症（紅斑，発疹・発赤，腫脹，刺激感，そう痒等を含む）を発現したことのある患者には使用しないこと。 ２．接触皮膚炎又は光線過敏症を発現することがあり，中には重度の全身性発疹に至った症例も報告されているので，使用前に患者に対し次の指導を十分に行うこと。（「重大な副作用」の項３）４）参照） （１）．紫外線曝露の有無にかかわらず，接触皮膚炎を発現することがあるので，発疹・発赤，そう痒感，刺激感等の皮膚症状が認められた場合には，直ちに使用を中止し，患部を遮光し，受診すること。なお，使用後数日を経過して発現する場合があるので，同様に注意すること。 （２）．光線過敏症を発現することがあるので，使用中は天候にかかわらず，戸外の活動を避けるとともに，日常の外出時も，本剤塗布部を衣服，サポーター等で遮光すること。なお，白い生地や薄手の服は紫外線を透過させるおそれがあるので，紫外線を透過させにくい色物の衣服などを着用すること。また，使用後数日から数ヵ月を経過して発現することもあるので，使用後も当分の間，同様に注意すること。異常が認められた場合には直ちに本剤の使用を中止し，患部を遮光し，適切な処置を行うこと。また使用後は手をよく洗うこと。 ３．消炎鎮痛剤による治療は原因療法ではなく，対症療法であることに留意すること。 ４．皮膚の感染症を不顕性化するおそれがあるので，感染を伴う炎症に対して用いる場合には適切な抗菌剤又は抗真菌剤を併用し，観察を十分に行い慎重に投与すること。 ５．慢性疾患（変形性関節症等）に対し本剤を用いる場合には薬物療法以外の療法も考慮すること。また患者の状態を十分に観察し，副作用の発現に留意すること。


セスデンカプセル３０ｍｇ

消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → 四級アンモニウム塩合成抗コリン薬 		消化器系に作用する薬剤
 → 胆道疾患治療薬
  → 催胆薬
※複数の分類に含まれます。

一般名 | チメピジウム臭化物水和物
商品名 | セスデンカプセル３０ｍｇ
個別医薬品コード | 1249005M1083
メーカー | 田辺三菱製薬
セスデンカプセル３０ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1249005M1091 | ロイセルチンカプセル３０ｍｇ | 日医工

項目 | 内容
効能効果 | 効能・効果 １．次の疾患における痙攣並びに運動障害に伴う疼痛の緩解 胃炎，胃・十二指腸潰瘍，腸炎，胆のう・胆道疾患，尿路結石 ２．膵炎に起因する疼痛の緩解
用法用量 | 用法・用量 セスデンカプセル３０ｍｇ： 通常成人には，１回チメピジウム臭化物水和物として３０ｍｇ（セスデンカプセル３０ｍｇ：１カプセル）を１日３回経口投与する。 年齢・症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．緑内障の患者〔抗コリン作用により房水通路が狭くなり眼圧が上昇し，緑内障を悪化させるおそれがある。〕 ２．前立腺肥大による排尿障害のある患者〔抗コリン作用による膀胱平滑筋の弛緩，膀胱括約筋の緊張により排尿困難を悪化させるおそれがある。〕 ３．重篤な心疾患のある患者〔抗コリン作用により心拍数が増加し，心臓に過負荷をかけることがあるため，症状を悪化させるおそれがある。〕 ４．麻痺性イレウスの患者〔抗コリン作用により消化管運動を抑制し，症状を悪化させるおそれがある。〕 ５．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 視調節障害，眠気，めまいを起こすことがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように注意すること。


セスデン細粒６％

消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → 四級アンモニウム塩合成抗コリン薬 		消化器系に作用する薬剤
 → 胆道疾患治療薬
  → 催胆薬
※複数の分類に含まれます。

一般名 | チメピジウム臭化物水和物
商品名 | セスデン細粒６％
個別医薬品コード | 1249005C1037
メーカー | 田辺三菱製薬

項目 | 内容
効能効果 | 効能・効果 １．次の疾患における痙攣並びに運動障害に伴う疼痛の緩解 胃炎，胃・十二指腸潰瘍，腸炎，胆のう・胆道疾患，尿路結石 ２．膵炎に起因する疼痛の緩解
用法用量 | 用法・用量 セスデン細粒６％： 通常成人には，１回チメピジウム臭化物水和物として３０ｍｇ（セスデン細粒６％：０．５ｇ）を１日３回経口投与する。 年齢・症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．緑内障の患者〔抗コリン作用により房水通路が狭くなり眼圧が上昇し，緑内障を悪化させるおそれがある。〕 ２．前立腺肥大による排尿障害のある患者〔抗コリン作用による膀胱平滑筋の弛緩，膀胱括約筋の緊張により排尿困難を悪化させるおそれがある。〕 ３．重篤な心疾患のある患者〔抗コリン作用により心拍数が増加し，心臓に過負荷をかけることがあるため，症状を悪化させるおそれがある。〕 ４．麻痺性イレウスの患者〔抗コリン作用により消化管運動を抑制し，症状を悪化させるおそれがある。〕 ５．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 視調節障害，眠気，めまいを起こすことがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように注意すること。


セタプリル錠１２．５ｍｇ

循環器系に作用する薬剤
 → 降圧薬
  → アンジオテンシン変換酵素（ＡＣＥ）阻害薬 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | アラセプリル
商品名 | セタプリル錠１２．５ｍｇ
個別医薬品コード | 2144003F1029
メーカー | 大日本住友
セタプリル錠１２．５ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2144003F1037 | アラセプル錠１２．５ｍｇ | 日医工
2144003F1045 | セプリノック錠１２．５ｍｇ | 長生堂
2144003F1061 | セボチール錠１２．５ | メディサ

項目 | 内容
効能効果 | 効能・効果 本態性高血圧症，腎性高血圧症
用法用量 | 用法・用量 通常，成人にアラセプリルとして１日２５～７５ｍｇを１～２回に分割経口投与する。年齢，症状により適宜増減する。 なお，重症例においても１日最大投与量は１００ｍｇまでとする。 用法・用量に関連する使用上の注意 重篤な腎機能障害のある患者では，活性代謝物の血中濃度が上昇し，過度の血圧低下，腎機能の悪化が起こるおそれがあるので，血清クレアチニン値が３ｍｇ／ｄＬを超える場合には，投与量を減らすかまたは投与間隔を延ばすなど慎重に投与すること。〔「薬物動態」の項参照〕
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．血管浮腫の既往歴のある患者（アンジオテンシン変換酵素阻害剤等の薬剤による血管浮腫，遺伝性血管浮腫，後天性血管浮腫，特発性血管浮腫等）〔高度の呼吸困難を伴う血管浮腫を発現することがある。〕 ３．デキストラン硫酸固定化セルロース，トリプトファン固定化ポリビニルアルコールまたはポリエチレンテレフタレートを用いた吸着器によるアフェレーシスを施行中の患者〔ショックを起こすことがある。「相互作用」（１）の項参照〕 ４．アクリロニトリルメタリルスルホン酸ナトリウム膜（ＡＮ６９）を用いた血液透析施行中の患者〔アナフィラキシー様症状が発現することがある。「相互作用」（１）の項参照〕 ５．妊婦または妊娠している可能性のある婦人〔「妊婦・産婦・授乳婦等への投与」の項参照〕
一般的注意 | 重要な基本的注意 １．両側性腎動脈狭窄のある患者または片腎で腎動脈狭窄のある患者においては，腎血流量の減少や糸球体ろ過圧の低下により急速に腎機能を悪化させるおそれがあるので，治療上やむを得ないと判断される場合を除き，使用は避けること。 ２．高カリウム血症の患者においては，高カリウム血症を増悪させるおそれがあるので，治療上やむを得ないと判断される場合を除き，使用は避けること。 また，腎機能障害，コントロール不良の糖尿病等により血清カリウム値が高くなりやすい患者では，高カリウム血症が発現するおそれがあるので，血清カリウム値に注意すること。 ３．腎機能障害のある患者および腎疾患の既往歴のある患者に投与する場合には，投与は少量かつ１日１回投与より開始し，増量を必要とする場合は，患者の状態を十分に観察しながら徐々に行うこと。 ４．本剤の投与により次の患者では，初回投与後一過性の急激な血圧低下を起こす場合があるので，投与は少量より開始し，増量する場合は，患者の状態を十分に観察しながら徐々に行うこと。 （１）．重症の高血圧症患者 （２）．血液透析中の患者 （３）．利尿降圧剤投与中の患者（特に最近利尿降圧剤投与を開始した患者） （４）．厳重な減塩療法中の患者 ５．降圧作用に基づくめまい，ふらつきがあらわれることがあるので，高所作業，自動車の運転など危険を伴う機械を操作する際には注意させること。 ６．手術前２４時間は投与しないことが望ましい。


セタプリル錠２５ｍｇ

循環器系に作用する薬剤
 → 降圧薬
  → アンジオテンシン変換酵素（ＡＣＥ）阻害薬 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | アラセプリル
商品名 | セタプリル錠２５ｍｇ
個別医薬品コード | 2144003F2025
メーカー | 大日本住友
セタプリル錠２５ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2144003F2041 | アセミパール錠２５ｍｇ | 大洋
2144003F2068 | アラセプル錠２５ｍｇ | 日医工
2144003F2130 | セナプリド錠２５ｍｇ | 日新：山形
2144003F2149 | セプリノック錠２５ｍｇ | 長生堂
2144003F2157 | セボチール錠２５ | メディサ

項目 | 内容
効能効果 | 効能・効果 本態性高血圧症，腎性高血圧症
用法用量 | 通常，成人にアラセプリルとして１日２５～７５ｍｇを１～２回に分割経口投与する。年齢，症状により適宜増減する。 なお，重症例においても１日最大投与量は１００ｍｇまでとする。 用法・用量に関連する使用上の注意 重篤な腎機能障害のある患者では，活性代謝物の血中濃度が上昇し，過度の血圧低下，腎機能の悪化が起こるおそれがあるので，血清クレアチニン値が３ｍｇ／ｄＬを超える場合には，投与量を減らすかまたは投与間隔を延ばすなど慎重に投与すること。〔「薬物動態」の項参照〕
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．血管浮腫の既往歴のある患者（アンジオテンシン変換酵素阻害剤等の薬剤による血管浮腫，遺伝性血管浮腫，後天性血管浮腫，特発性血管浮腫等）〔高度の呼吸困難を伴う血管浮腫を発現することがある。〕 ３．デキストラン硫酸固定化セルロース，トリプトファン固定化ポリビニルアルコールまたはポリエチレンテレフタレートを用いた吸着器によるアフェレーシスを施行中の患者〔ショックを起こすことがある。「相互作用」（１）の項参照〕 ４．アクリロニトリルメタリルスルホン酸ナトリウム膜（ＡＮ６９）を用いた血液透析施行中の患者〔アナフィラキシー様症状が発現することがある。「相互作用」（１）の項参照〕 ５．妊婦または妊娠している可能性のある婦人〔「妊婦・産婦・授乳婦等への投与」の項参照〕
一般的注意 | 重要な基本的注意 １．両側性腎動脈狭窄のある患者または片腎で腎動脈狭窄のある患者においては，腎血流量の減少や糸球体ろ過圧の低下により急速に腎機能を悪化させるおそれがあるので，治療上やむを得ないと判断される場合を除き，使用は避けること。 ２．高カリウム血症の患者においては，高カリウム血症を増悪させるおそれがあるので，治療上やむを得ないと判断される場合を除き，使用は避けること。 また，腎機能障害，コントロール不良の糖尿病等により血清カリウム値が高くなりやすい患者では，高カリウム血症が発現するおそれがあるので，血清カリウム値に注意すること。 ３．腎機能障害のある患者および腎疾患の既往歴のある患者に投与する場合には，投与は少量かつ１日１回投与より開始し，増量を必要とする場合は，患者の状態を十分に観察しながら徐々に行うこと。 ４．本剤の投与により次の患者では，初回投与後一過性の急激な血圧低下を起こす場合があるので，投与は少量より開始し，増量する場合は，患者の状態を十分に観察しながら徐々に行うこと。 （１）．重症の高血圧症患者 （２）．血液透析中の患者 （３）．利尿降圧剤投与中の患者（特に最近利尿降圧剤投与を開始した患者） （４）．厳重な減塩療法中の患者 ５．降圧作用に基づくめまい，ふらつきがあらわれることがあるので，高所作業，自動車の運転など危険を伴う機械を操作する際には注意させること。 ６．手術前２４時間は投与しないことが望ましい。


セタプリル錠５０ｍｇ

循環器系に作用する薬剤
 → 降圧薬
  → アンジオテンシン変換酵素（ＡＣＥ）阻害薬 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | アラセプリル
商品名 | セタプリル錠５０ｍｇ
個別医薬品コード | 2144003F3021
メーカー | 大日本住友
セタプリル錠５０ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2144003F3030 | アラセプル錠５０ｍｇ | 日医工
2144003F3048 | セボチール錠５０ | メディサ

項目 | 内容
効能効果 | 効能・効果 本態性高血圧症，腎性高血圧症
用法用量 | 用法・用量 通常，成人にアラセプリルとして１日２５～７５ｍｇを１～２回に分割経口投与する。年齢，症状により適宜増減する。 なお，重症例においても１日最大投与量は１００ｍｇまでとする。 用法・用量に関連する使用上の注意 重篤な腎機能障害のある患者では，活性代謝物の血中濃度が上昇し，過度の血圧低下，腎機能の悪化が起こるおそれがあるので，血清クレアチニン値が３ｍｇ／ｄＬを超える場合には，投与量を減らすかまたは投与間隔を延ばすなど慎重に投与すること。〔「薬物動態」の項参照〕
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．血管浮腫の既往歴のある患者（アンジオテンシン変換酵素阻害剤等の薬剤による血管浮腫，遺伝性血管浮腫，後天性血管浮腫，特発性血管浮腫等）〔高度の呼吸困難を伴う血管浮腫を発現することがある。〕 ３．デキストラン硫酸固定化セルロース，トリプトファン固定化ポリビニルアルコールまたはポリエチレンテレフタレートを用いた吸着器によるアフェレーシスを施行中の患者〔ショックを起こすことがある。「相互作用」（１）の項参照〕 ４．アクリロニトリルメタリルスルホン酸ナトリウム膜（ＡＮ６９）を用いた血液透析施行中の患者〔アナフィラキシー様症状が発現することがある。「相互作用」（１）の項参照〕 ５．妊婦または妊娠している可能性のある婦人〔「妊婦・産婦・授乳婦等への投与」の項参照〕
一般的注意 | 重要な基本的注意 １．両側性腎動脈狭窄のある患者または片腎で腎動脈狭窄のある患者においては，腎血流量の減少や糸球体ろ過圧の低下により急速に腎機能を悪化させるおそれがあるので，治療上やむを得ないと判断される場合を除き，使用は避けること。 ２．高カリウム血症の患者においては，高カリウム血症を増悪させるおそれがあるので，治療上やむを得ないと判断される場合を除き，使用は避けること。 また，腎機能障害，コントロール不良の糖尿病等により血清カリウム値が高くなりやすい患者では，高カリウム血症が発現するおそれがあるので，血清カリウム値に注意すること。 ３．腎機能障害のある患者および腎疾患の既往歴のある患者に投与する場合には，投与は少量かつ１日１回投与より開始し，増量を必要とする場合は，患者の状態を十分に観察しながら徐々に行うこと。 ４．本剤の投与により次の患者では，初回投与後一過性の急激な血圧低下を起こす場合があるので，投与は少量より開始し，増量する場合は，患者の状態を十分に観察しながら徐々に行うこと。 （１）．重症の高血圧症患者 （２）．血液透析中の患者 （３）．利尿降圧剤投与中の患者（特に最近利尿降圧剤投与を開始した患者） （４）．厳重な減塩療法中の患者 ５．降圧作用に基づくめまい，ふらつきがあらわれることがあるので，高所作業，自動車の運転など危険を伴う機械を操作する際には注意させること。 ６．手術前２４時間は投与しないことが望ましい。


セダプランコーワ錠１０

神経系に作用する薬剤
 → 抗不安薬，睡眠薬
  → ベンゾジアゼピン系抗不安薬

一般名 | プラゼパム
商品名 | セダプランコーワ錠１０
個別医薬品コード | 1124018F2024
メーカー | 興和
セダプランコーワ錠１０

項目 | 内容
効能効果 | 効能・効果 １．神経症における不安・緊張・抑うつおよび睡眠障害 ２．うつ病における不安・緊張および睡眠障害 ３．心身症（消化器疾患，高血圧症，自律神経失調症）における身体症候並びに不安・緊張・抑うつおよび睡眠障害 ４．麻酔前投薬
用法用量 | 用法・用量 １．通常成人には，プラゼパムとして１０～１５ｍｇを１日１回，または１０～２０ｍｇを１日２～３回に分割して経口投与する。 ただし年齢，症状に応じ適宜増減する。 ２．麻酔前投薬の場合は，通常成人にプラゼパムとして１回１５ｍｇを就寝前または手術前に経口投与する。 ただし年齢，症状，疾患に応じ適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．急性狭隅角緑内障の患者〔弱い抗コリン作用により眼圧が上昇し，症状を悪化させるおそれがある。〕 ２．重症筋無力症の患者〔筋弛緩作用により症状を悪化させるおそれがある。〕 ３．本剤の成分に対して過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 ねむけ，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


セダプランコーワ錠５

神経系に作用する薬剤
 → 抗不安薬，睡眠薬
  → ベンゾジアゼピン系抗不安薬

一般名 | プラゼパム
商品名 | セダプランコーワ錠５
個別医薬品コード | 1124018F1028
メーカー | 興和
セダプランコーワ錠５

項目 | 内容
効能効果 | 効能・効果 １．神経症における不安・緊張・抑うつおよび睡眠障害 ２．うつ病における不安・緊張および睡眠障害 ３．心身症（消化器疾患，高血圧症，自律神経失調症）における身体症候並びに不安・緊張・抑うつおよび睡眠障害 ４．麻酔前投薬
用法用量 | 用法・用量 １．通常成人には，プラゼパムとして１０～１５ｍｇを１日１回，または１０～２０ｍｇを１日２～３回に分割して経口投与する。 ただし年齢，症状に応じ適宜増減する。 ２．麻酔前投薬の場合は，通常成人にプラゼパムとして１回１５ｍｇを就寝前または手術前に経口投与する。 ただし年齢，症状，疾患に応じ適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．急性狭隅角緑内障の患者〔弱い抗コリン作用により眼圧が上昇し，症状を悪化させるおそれがある。〕 ２．重症筋無力症の患者〔筋弛緩作用により症状を悪化させるおそれがある。〕 ３．本剤の成分に対して過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 ねむけ，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


セチロ配合錠

消化器系に作用する薬剤
 → 下剤（瀉下薬）
  → 大腸刺激性下剤

一般名 | ダイオウ・センナ配合剤
商品名 | セチロ配合錠
個別医薬品コード | 2359103X1034
メーカー | ジェイドルフ
セチロ配合錠

項目 | 内容
効能効果 | 便秘症
用法用量 | 通常，成人には１回３錠，１日３回食後経口投与する。 頑固な場合の頓用には１回４～５錠を経口投与する。 なお，年齢・症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤又はセンノシド製剤に過敏症の既往歴のある患者 ２．急性腹症が疑われる患者，痙攣性便秘の患者［腸管蠕動運動亢進作用により腹痛等の症状を増悪するおそれがある。］ ３．重症の硬結便のある患者［下剤の経口投与では十分な効果が得られず，腹痛等の症状を増悪するおそれがある。］ ４．腎機能障害のある患者［体内にＭｇ２＋の蓄積を起こすことがある。］ ５．電解質失調（特に低カリウム血症）のある患者には大量投与を避けること。［下痢が起こると電解質を喪失し，状態を悪化させるおそれがある。］ ６．テトラサイクリン系抗生物質を投与中の患者（「相互作用」の項参照）
一般的注意 | 重要な基本的注意 連用による耐性の増大等のため効果が減弱し，薬剤に頼りがちになることがあるので長期連用は避けること。


セディール錠１０ｍｇ

神経系に作用する薬剤
 → 抗不安薬，睡眠薬
  → セロトニン１Ａ部分作動薬

一般名 | タンドスピロンクエン酸塩
商品名 | セディール錠１０ｍｇ
個別医薬品コード | 1129008F2035
メーカー | 大日本住友
セディール錠１０ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1129008F2043 | タンドスピロンクエン酸塩錠１０ｍｇ「トーワ」 | 東和薬品
1129008F2051 | タンドスピロンクエン酸塩錠１０ｍｇ「アメル」 | 共和薬品
1129008F2060 | タンドスピロンクエン酸塩錠１０ｍｇ「サワイ」 | 沢井
1129008F2078 | タンドスピロンクエン酸塩錠１０ｍｇ「日医工」 | 日医工

項目 | 内容
効能効果 | 効能・効果 １．心身症（自律神経失調症，本態性高血圧症，消化性潰瘍）における身体症候ならびに抑うつ，不安，焦躁，睡眠障害 ２．神経症における抑うつ，恐怖
用法用量 | 用法・用量 通常，成人にはタンドスピロンクエン酸塩として１日３０ｍｇを３回に分け経口投与する。 なお，年齢・症状により適宜増減するが，１日６０ｍｇまでとする。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．神経症においては，罹病期間が長い（３年以上）例や重症例あるいは他剤（ベンゾジアゼピン系誘導体）での治療効果が不十分な例等の治療抵抗性の患者に対しては効果があらわれにくい。１日６０ｍｇを投与しても効果が認められないときは，漫然と投与することなく，中止すること。 ２．本剤の使用に当たっては，高度の不安症状を伴う患者の場合効果があらわれにくいので，慎重に症状を観察する等注意すること。 ３．眠気・めまい等が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように注意すること。 ４．ベンゾジアゼピン系誘導体とは交差依存性がないため，ベンゾジアゼピン系誘導体から直ちに本剤に切り替えると，ベンゾジアゼピン系誘導体の退薬症候が引き起こされ，症状が悪化することがあるので，前薬を中止する場合は徐々に減量する等注意すること。 （参考）：動物実験（ラット）で，ジアゼパム連続投与後休薬により起こる体重減少に対し，６０ｍｇ／ｋｇ／日及び２００ｍｇ／ｋｇ／日経口投与で抑制作用を示さず，ベンゾジアゼピン系誘導体との交差依存性は認められなかった。


セディール錠２０ｍｇ

神経系に作用する薬剤
 → 抗不安薬，睡眠薬
  → セロトニン１Ａ部分作動薬

一般名 | タンドスピロンクエン酸塩
商品名 | セディール錠２０ｍｇ
個別医薬品コード | 1129008F3023
メーカー | 大日本住友
セディール錠２０ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1129008F3031 | タンドスピロンクエン酸塩錠２０ｍｇ「トーワ」 | 東和薬品
1129008F3040 | タンドスピロンクエン酸塩錠２０ｍｇ「アメル」 | 共和薬品
1129008F3058 | タンドスピロンクエン酸塩錠２０ｍｇ「サワイ」 | 沢井
1129008F3066 | タンドスピロンクエン酸塩錠２０ｍｇ「日医工」 | 日医工

項目 | 内容
効能効果 | 効能・効果 １．心身症（自律神経失調症，本態性高血圧症，消化性潰瘍）における身体症候ならびに抑うつ，不安，焦躁，睡眠障害 ２．神経症における抑うつ，恐怖
用法用量 | 用法・用量 通常，成人にはタンドスピロンクエン酸塩として１日３０ｍｇを３回に分け経口投与する。 なお，年齢・症状により適宜増減するが，１日６０ｍｇまでとする。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．神経症においては，罹病期間が長い（３年以上）例や重症例あるいは他剤（ベンゾジアゼピン系誘導体）での治療効果が不十分な例等の治療抵抗性の患者に対しては効果があらわれにくい。１日６０ｍｇを投与しても効果が認められないときは，漫然と投与することなく，中止すること。 ２．本剤の使用に当たっては，高度の不安症状を伴う患者の場合効果があらわれにくいので，慎重に症状を観察する等注意すること。 ３．眠気・めまい等が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように注意すること。 ４．ベンゾジアゼピン系誘導体とは交差依存性がないため，ベンゾジアゼピン系誘導体から直ちに本剤に切り替えると，ベンゾジアゼピン系誘導体の退薬症候が引き起こされ，症状が悪化することがあるので，前薬を中止する場合は徐々に減量する等注意すること。 （参考）：動物実験（ラット）で，ジアゼパム連続投与後休薬により起こる体重減少に対し，６０ｍｇ／ｋｇ／日及び２００ｍｇ／ｋｇ／日経口投与で抑制作用を示さず，ベンゾジアゼピン系誘導体との交差依存性は認められなかった。


セディール錠５ｍｇ

神経系に作用する薬剤
 → 抗不安薬，睡眠薬
  → セロトニン１Ａ部分作動薬

一般名 | タンドスピロンクエン酸塩
商品名 | セディール錠５ｍｇ
個別医薬品コード | 1129008F1039
メーカー | 大日本住友
セディール錠５ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1129008F1047 | タンドスピロンクエン酸塩錠５ｍｇ「アメル」 | 共和薬品
1129008F1055 | タンドスピロンクエン酸塩錠５ｍｇ「サワイ」 | 沢井
1129008F1063 | タンドスピロンクエン酸塩錠５ｍｇ「トーワ」 | 東和薬品
1129008F1071 | タンドスピロンクエン酸塩錠５ｍｇ「日医工」 | 日医工

項目 | 内容
効能効果 | 効能・効果 １．心身症（自律神経失調症，本態性高血圧症，消化性潰瘍）における身体症候ならびに抑うつ，不安，焦躁，睡眠障害 ２．神経症における抑うつ，恐怖
用法用量 | 用法・用量 通常，成人にはタンドスピロンクエン酸塩として１日３０ｍｇを３回に分け経口投与する。 なお，年齢・症状により適宜増減するが，１日６０ｍｇまでとする。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．神経症においては，罹病期間が長い（３年以上）例や重症例あるいは他剤（ベンゾジアゼピン系誘導体）での治療効果が不十分な例等の治療抵抗性の患者に対しては効果があらわれにくい。１日６０ｍｇを投与しても効果が認められないときは，漫然と投与することなく，中止すること。 ２．本剤の使用に当たっては，高度の不安症状を伴う患者の場合効果があらわれにくいので，慎重に症状を観察する等注意すること。 ３．眠気・めまい等が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように注意すること。 ４．ベンゾジアゼピン系誘導体とは交差依存性がないため，ベンゾジアゼピン系誘導体から直ちに本剤に切り替えると，ベンゾジアゼピン系誘導体の退薬症候が引き起こされ，症状が悪化することがあるので，前薬を中止する場合は徐々に減量する等注意すること。 （参考）：動物実験（ラット）で，ジアゼパム連続投与後休薬により起こる体重減少に対し，６０ｍｇ／ｋｇ／日及び２００ｍｇ／ｋｇ／日経口投与で抑制作用を示さず，ベンゾジアゼピン系誘導体との交差依存性は認められなかった。


セドリーナ錠２ｍｇ

神経系に作用する薬剤
 → パーキンソン病治療薬
  → 副交感神経遮断（抗コリン）薬

一般名 | トリヘキシフェニジル塩酸塩
商品名 | セドリーナ錠２ｍｇ
個別医薬品コード | 1169001F1202
メーカー | 第一三共
セドリーナ錠２ｍｇ

項目 | 内容
効能効果 | 効能・効果 特発性パーキンソニズム その他のパーキンソニズム（脳炎後，動脈硬化性） 向精神薬投与によるパーキンソニズム・ジスキネジア（遅発性を除く）・アカシジア 効能・効果に関連する使用上の注意 抗パーキンソン病薬はフェノチアジン系薬剤，レセルピン誘導体等による口周部等の不随意運動（遅発性ジスキネジア）を通常軽減しない。場合によってはこのような症状を増悪顕性化させることがある。
用法用量 | 用法・用量 向精神薬投与による場合には，通常成人トリヘキシフェニジル塩酸塩として，１日量２～１０ｍｇ（１～５錠）を３～４回に分割経口投与する。 なお，年齢，症状により適宜増減する。 その他の場合には，通常成人トリヘキシフェニジル塩酸塩として，第１日目１ｍｇ（０．５錠），第２日目２ｍｇ（１錠），以後１日につき２ｍｇ（１錠）ずつ増量し，１日量６～１０ｍｇ（３～５錠）を維持量として３～４回に分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．緑内障の患者〔本剤の抗コリン作用により眼圧が上昇し，緑内障が悪化するおそれがある。〕 ２．本剤の成分に対し過敏症の既往歴のある患者 ３．重症筋無力症の患者〔本剤の抗コリン作用により神経－筋接合部の伝達障害を助長し，症状が悪化するおそれがある。〕
一般的注意 | 重要な基本的注意 １．本剤の投与は，少量から開始し，観察を十分に行い慎重に維持量まで増量すること。また，他剤から本剤に切りかえる場合には，他剤を徐々に減量しながら本剤を増量するのが原則である。 ２．本剤投与中は定期的に隅角検査及び眼圧検査を行うことが望ましい。 ３．眠気，眼の調節障害及び注意力・集中力・反射機能等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作には従事させないよう注意すること。


セニラン坐剤３ｍｇ

神経系に作用する薬剤
 → 抗不安薬，睡眠薬
  → ベンゾジアゼピン系抗不安薬

一般名 | ブロマゼパム
商品名 | セニラン坐剤３ｍｇ
個別医薬品コード | 1124700J1036
メーカー | サンド
セニラン坐剤３ｍｇ

項目 | 内容
効能効果 | 効能又は効果 麻酔前投薬
用法用量 | 用法及び用量 通常，成人にはブロマゼパムとして１回３ｍｇを術前夜又は麻酔前に直腸内投与する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．急性狭隅角緑内障の患者［眼圧を上昇させるおそれがある。］ ３．重症筋無力症の患者［重症筋無力症の症状を悪化させるおそれがある。］
一般的注意 | 重要な基本的注意 眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように注意すること。


セネガシロップ シオエ

呼吸器系に作用する薬剤
 → 去痰薬
  → 刺激性去痰薬

一般名 | セネガ
商品名 | セネガシロップ シオエ
個別医薬品コード | 2231001Q1044
メーカー | シオエ
セネガシロップ シオエ

項目 | 内容
効能効果 | 効能・効果 下記疾患に伴う喀痰喀出困難 急性気管支炎，感冒・上気道炎
用法用量 | 用法・用量 通常，成人１日１０～３５ｍＬを３回に分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） ジスルフィラム，シアナミド，カルモフール，プロカルバジン塩酸塩を投与中の患者（「相互作用」の項参照）
一般的注意 |


セネガシロップ

呼吸器系に作用する薬剤
 → 去痰薬
  → 刺激性去痰薬

一般名 | セネガ
商品名 | セネガシロップ
個別医薬品コード | 2231001Q1109
メーカー | 山善

項目 | 内容
効能効果 | １．下記疾患に伴う喀痰喀出困難 （１）．急性気管支炎，感冒・上気道炎
用法用量 | １．セネガシロップとして，通常成人１日１０～３５ｍＬを３回に分割経口投与する。 なお，年令，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


セネガシロップ

呼吸器系に作用する薬剤
 → 去痰薬
  → 刺激性去痰薬

一般名 | セネガ
商品名 | セネガシロップ
個別医薬品コード | 2231001Q1052
メーカー | 東海製薬

項目 | 内容
効能効果 | 下記疾患に伴う喀痰喀出困難 急性気管支炎，感冒・上気道炎
用法用量 | セネガシロップとして，通常成人１日１０～３５ｍＬを３回に分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） ジスルフィラム，シアナミド，カルモフール，プロカルバジン塩酸塩を投与中の患者（「相互作用」の項参照）
一般的注意 |


セネガシロップ〈ハチ〉

呼吸器系に作用する薬剤
 → 去痰薬
  → 刺激性去痰薬

一般名 | セネガ
商品名 | セネガシロップ〈ハチ〉
個別医薬品コード | 2231001Q1060
メーカー | 東洋製化

項目 | 内容
効能効果 | 下記疾患に伴う喀痰喀出困難 急性気管支炎，感冒・上気道炎
用法用量 | セネガシロップとして，通常成人１日１０～３５ｍＬを３回に分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） ジスルフィラム，シアナミド，カルモフール，プロカルバジン塩酸塩を投与中の患者（「相互作用」の項参照）
一般的注意 |


セネガシロップ「ケンエー」

呼吸器系に作用する薬剤
 → 去痰薬
  → 刺激性去痰薬

一般名 | セネガ
商品名 | セネガシロップ「ケンエー」
個別医薬品コード | 2231001Q1036
メーカー | 健栄

項目 | 内容
効能効果 | 効能・効果 下記疾患に伴う喀痰喀出困難 急性気管支炎，感冒・上気道炎
用法用量 | 用法・用量 セネガシロップとして，通常成人１日１０～３５ｍＬを３回に分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


セネガシロップ「ニッコー」

呼吸器系に作用する薬剤
 → 去痰薬
  → 刺激性去痰薬

一般名 | セネガ
商品名 | セネガシロップ「ニッコー」
個別医薬品コード | 2231001Q1141
メーカー | 日興製薬

項目 | 内容
効能効果 | 効能・効果 下記疾患に伴う喀痰喀出困難 急性気管支炎，感冒・上気道炎
用法用量 | 用法・用量 セネガシロップとして，通常成人１日１０～３５ｍＬを３回に分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


セネガシロップ「メタル」

呼吸器系に作用する薬剤
 → 去痰薬
  → 刺激性去痰薬

一般名 | セネガ
商品名 | セネガシロップ「メタル」
個別医薬品コード | 2231001Q1079
メーカー | 中北
セネガシロップ「メタル」

項目 | 内容
効能効果 | 効能・効果 下記疾患に伴う喀痰喀出困難 急性気管支炎，感冒・上気道炎
用法用量 | 用法・用量 セネガシロップとして，通常，成人１日１０～３５ｍＬを３回に分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） ジスルフィラム，シアナミド，カルモフール，プロカルバジン塩酸塩を投与中の患者（「相互作用」の項参照）
一般的注意 |


セネガシロップ「ＪＧ」

呼吸器系に作用する薬剤
 → 去痰薬
  → 刺激性去痰薬

一般名 | セネガ
商品名 | セネガシロップ「ＪＧ」
個別医薬品コード | 2231001Q1192
メーカー | 日本ジェネリック

項目 | 内容
効能効果 | 効能・効果 下記疾患に伴う喀痰喀出困難 急性気管支炎，感冒・上気道炎
用法用量 | 用法・用量 セネガシロップとして，通常成人１日１０～３５ｍＬを３回に分割経口投与する。なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） ジスルフィラム，シアナミド，カルモフール，プロカルバジン塩酸塩を投与中の患者（「１．相互作用」の項参照）
一般的注意 |


セパゾン散１％

神経系に作用する薬剤
 → 抗不安薬，睡眠薬
  → ベンゾジアゼピン系抗不安薬

一般名 | クロキサゾラム
商品名 | セパゾン散１％
個別医薬品コード | 1124014B1036
メーカー | 第一三共

項目 | 内容
効能効果 | 効能又は効果 １．神経症における不安・緊張・抑うつ・強迫・恐怖・睡眠障害 ２．心身症（消化器疾患，循環器疾患，更年期障害，自律神経失調症）における身体症候ならびに不安・緊張・抑うつ ３．術前の不安除去
用法用量 | 用法及び用量 １．通常成人クロキサゾラムとして１日３～１２ｍｇを３回に分けて経口投与する。 なお年齢・症状に応じ適宜増減する。 ２．術前の不安除去の場合は，通常クロキサゾラムとして０．１～０．２ｍｇ／ｋｇを手術前に経口投与する。 なお年齢・症状に応じ適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．急性狭隅角緑内障のある患者［眼圧を上昇させるおそれがある。］ ３．重症筋無力症の患者［筋弛緩作用により症状を悪化させるおそれがある。］
一般的注意 | 重要な基本的注意 眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


セパゾン錠１

神経系に作用する薬剤
 → 抗不安薬，睡眠薬
  → ベンゾジアゼピン系抗不安薬

一般名 | クロキサゾラム
商品名 | セパゾン錠１
個別医薬品コード | 1124014F1038
メーカー | 第一三共
セパゾン錠１

項目 | 内容
効能効果 | 効能又は効果 １．神経症における不安・緊張・抑うつ・強迫・恐怖・睡眠障害 ２．心身症（消化器疾患，循環器疾患，更年期障害，自律神経失調症）における身体症候ならびに不安・緊張・抑うつ ３．術前の不安除去
用法用量 | 用法及び用量 １．通常成人クロキサゾラムとして１日３～１２ｍｇを３回に分けて経口投与する。 なお年齢・症状に応じ適宜増減する。 ２．術前の不安除去の場合は，通常クロキサゾラムとして０．１～０．２ｍｇ／ｋｇを手術前に経口投与する。 なお年齢・症状に応じ適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．急性狭隅角緑内障のある患者［眼圧を上昇させるおそれがある。］ ３．重症筋無力症の患者［筋弛緩作用により症状を悪化させるおそれがある。］
一般的注意 | 重要な基本的注意 眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


セパゾン錠２

神経系に作用する薬剤
 → 抗不安薬，睡眠薬
  → ベンゾジアゼピン系抗不安薬

一般名 | クロキサゾラム
商品名 | セパゾン錠２
個別医薬品コード | 1124014F2034
メーカー | 第一三共
セパゾン錠２

項目 | 内容
効能効果 | 効能又は効果 １．神経症における不安・緊張・抑うつ・強迫・恐怖・睡眠障害 ２．心身症（消化器疾患，循環器疾患，更年期障害，自律神経失調症）における身体症候ならびに不安・緊張・抑うつ ３．術前の不安除去
用法用量 | 用法及び用量 １．通常成人クロキサゾラムとして１日３～１２ｍｇを３回に分けて経口投与する。 なお年齢・症状に応じ適宜増減する。 ２．術前の不安除去の場合は，通常クロキサゾラムとして０．１～０．２ｍｇ／ｋｇを手術前に経口投与する。 なお年齢・症状に応じ適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．急性狭隅角緑内障のある患者［眼圧を上昇させるおそれがある。］ ３．重症筋無力症の患者［筋弛緩作用により症状を悪化させるおそれがある。］
一般的注意 | 重要な基本的注意 眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


セパミット－Ｒカプセル１０

循環器系に作用する薬剤
 → 降圧薬
  → Ｃａ拮抗薬 		循環器系に作用する薬剤
 → 狭心症治療薬
  → その他 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | ニフェジピン
商品名 | セパミット－Ｒカプセル１０
個別医薬品コード | 2171014N1029
メーカー | ＭＳＤ
セパミット－Ｒカプセル１０

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2171014N1037 | エマベリンＬカプセル１０ｍｇ | 高田

項目 | 内容
効能効果 | 効能又は効果 本態性高血圧症，腎性高血圧症 狭心症
用法用量 | 用法及び用量 １．本態性高血圧症，腎性高血圧症に使用する場合： 通常成人には，ニフェジピンとして１回１０～２０ｍｇを１日２回経口投与する。なお，症状により適宜増減する。 ２．狭心症に使用する場合： 通常成人には，ニフェジピンとして１回２０ｍｇを１日２回経口投与する。なお，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照） ３．心原性ショックの患者［血圧低下により症状が悪化するおそれがある。］
一般的注意 | 重要な基本的注意 １．カルシウム拮抗剤の投与を急に中止したとき，症状が悪化した症例が報告されているので，本剤の休薬を要する場合は徐々に減量し，観察を十分に行うこと。また患者に医師の指示なしに服薬を中止しないように注意すること３）。 ２．まれに過度の血圧低下を起こし，ショック症状や一過性の意識障害，脳梗塞があらわれることがあるので，そのような場合には投与を中止し，適切な処置を行うこと。 ３．降圧作用に基づくめまい等があらわれることがあるので，高所作業，自動車の運転等危険を伴う機械を操作する際には注意させること。


セパミット－Ｒカプセル２０

循環器系に作用する薬剤
 → 降圧薬
  → Ｃａ拮抗薬 		循環器系に作用する薬剤
 → 狭心症治療薬
  → その他 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | ニフェジピン
商品名 | セパミット－Ｒカプセル２０
個別医薬品コード | 2171014N2025
メーカー | ＭＳＤ
セパミット－Ｒカプセル２０

項目 | 内容
効能効果 | 効能又は効果 本態性高血圧症，腎性高血圧症 狭心症
用法用量 | 用法及び用量 １．本態性高血圧症，腎性高血圧症に使用する場合： 通常成人には，ニフェジピンとして１回１０～２０ｍｇを１日２回経口投与する。なお，症状により適宜増減する。 ２．狭心症に使用する場合： 通常成人には，ニフェジピンとして１回２０ｍｇを１日２回経口投与する。なお，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照） ３．心原性ショックの患者［血圧低下により症状が悪化するおそれがある。］
一般的注意 | 重要な基本的注意 １．カルシウム拮抗剤の投与を急に中止したとき，症状が悪化した症例が報告されているので，本剤の休薬を要する場合は徐々に減量し，観察を十分に行うこと。また患者に医師の指示なしに服薬を中止しないように注意すること３）。 ２．まれに過度の血圧低下を起こし，ショック症状や一過性の意識障害，脳梗塞があらわれることがあるので，そのような場合には投与を中止し，適切な処置を行うこと。 ３．降圧作用に基づくめまい等があらわれることがあるので，高所作業，自動車の運転等危険を伴う機械を操作する際には注意させること。


セパミット－Ｒ細粒２％

循環器系に作用する薬剤
 → 降圧薬
  → Ｃａ拮抗薬 		循環器系に作用する薬剤
 → 狭心症治療薬
  → その他 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | ニフェジピン
商品名 | セパミット－Ｒ細粒２％
個別医薬品コード | 2171014C2032
メーカー | ＭＳＤ
セパミット－Ｒ細粒２％

項目 | 内容
効能効果 | 効能又は効果 本態性高血圧症 狭心症
用法用量 | 用法及び用量 １．本態性高血圧症に使用する場合： 通常，成人にはニフェジピンとして１回１０～２０ｍｇを１日２回食後経口投与する。なお，症状により適宜増減する。 ２．狭心症に使用する場合： 通常，成人にはニフェジピンとして１回２０ｍｇを１日２回食後経口投与する。なお，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照） ３．心原性ショックの患者［血圧低下により症状が悪化するおそれがある。］
一般的注意 | 重要な基本的注意 １．カルシウム拮抗剤の投与を急に中止したとき，症状が悪化した症例が報告されているので，本剤の休薬を要する場合は徐々に減量し，観察を十分に行うこと。また患者に医師の指示なしに服薬を中止しないように注意すること３）。 ２．まれに過度の血圧低下を起こし，ショック症状や一過性の意識障害，脳梗塞があらわれることがあるので，そのような場合には投与を中止し，適切な処置を行うこと。 ３．降圧作用に基づくめまい等があらわれることがあるので，高所作業，自動車の運転等危険を伴う機械を操作する際には注意させること。


セファドール錠２５ｍｇ

神経系に作用する薬剤
 → 制吐薬，鎮暈薬
  → 抗めまい薬

一般名 | ジフェニドール塩酸塩
商品名 | セファドール錠２５ｍｇ
個別医薬品コード | 1339002F1438
メーカー | 日本新薬
セファドール錠２５ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1339002F1403 | サタノロン錠２５ｍｇ | 辰巳
1339002F1411 | ジフェニドール塩酸塩錠２５ｍｇ「ＣＨ」 | 長生堂
1339002F1420 | シュランダー錠２５ｍｇ | 鶴原
1339002F1446 | トスペラール錠２５ｍｇ | 東和薬品
1339002F1454 | ピネロロ錠２５ｍｇ | 日医工ファーマ
1339002F1462 | ジフェニドール塩酸塩錠２５ｍｇ「ＴＹＫ」 | 大正薬品
1339002F1470 | ジフェニドール塩酸塩錠２５ｍｇ「タイヨー」 | 大洋
1339002F1489 | ソブラリン錠２５ｍｇ | 寿
1339002F1497 | ジフェニドール塩酸塩錠２５ｍｇ「ＪＧ」 | 大興

項目 | 内容
効能効果 | 効能・効果 内耳障害にもとづくめまい
用法用量 | 用法・用量 １．セファドール錠２５ｍｇ：通常成人１回１～２錠，１日３回経口投与する。年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な腎機能障害のある患者［本剤の排泄が低下し，蓄積が起こり副作用の発現のおそれがある。］ ２．本剤に過敏症の既往歴のある患者
一般的注意 |


セファドール顆粒１０％

神経系に作用する薬剤
 → 制吐薬，鎮暈薬
  → 抗めまい薬

一般名 | ジフェニドール塩酸塩
商品名 | セファドール顆粒１０％
個別医薬品コード | 1339002D1038
メーカー | 日本新薬

項目 | 内容
効能効果 | 効能・効果 内耳障害にもとづくめまい
用法用量 | 用法・用量 １．セファドール顆粒１０％：通常１回０．２５～０．５ｇ（ジフェニドール塩酸塩として２５～５０ｍｇ）を１日３回経口投与する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な腎機能障害のある患者［本剤の排泄が低下し，蓄積が起こり副作用の発現のおそれがある。］ ２．本剤に過敏症の既往歴のある患者
一般的注意 |


セファランチン末１％

血液製剤，血液に作用する薬剤
 → 造血薬
  → 白血球減少症治療薬

一般名 | セファランチン
商品名 | セファランチン末１％
個別医薬品コード | 2900001A2036
メーカー | 化研生薬

項目 | 内容
効能効果 | 効能・効果 放射線による白血球減少症 円形脱毛症・粃糠性脱毛症
用法用量 | 用法・用量 １．白血球減少症：通常成人には，タマサキツヅラフジ抽出アルカロイドとして，１日３～６ｍｇを２～３回に分けて食後経口投与する。なお，年齢，症状により適宜増減する。 ２．脱毛症：通常成人には，タマサキツヅラフジ抽出アルカロイドとして，１日１．５～２ｍｇを２～３回に分けて食後経口投与する。なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 本剤の注射剤において，ショックの報告があるので問診を十分に行うこと。


セファランチン錠１ｍｇ

血液製剤，血液に作用する薬剤
 → 造血薬
  → 白血球減少症治療薬

一般名 | セファランチン
商品名 | セファランチン錠１ｍｇ
個別医薬品コード | 2900001F1029
メーカー | 化研生薬
セファランチン錠１ｍｇ

項目 | 内容
効能効果 | 効能・効果 放射線による白血球減少症 円形脱毛症・粃糠性脱毛症
用法用量 | 用法・用量 １．白血球減少症：通常成人には，タマサキツヅラフジ抽出アルカロイドとして，１日３～６ｍｇを２～３回に分けて食後経口投与する。なお，年齢，症状により適宜増減する。 ２．脱毛症：通常成人には，タマサキツヅラフジ抽出アルカロイドとして，１日１．５～２ｍｇを２～３回に分けて食後経口投与する。なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 本剤の注射剤において，ショックの報告があるので問診を十分に行うこと。


セフスパンカプセル１００ｍｇ

病原微生物に対する薬剤
 → 抗菌薬
  → 経口用セフェム系薬

一般名 | セフィキシム
商品名 | セフスパンカプセル１００ｍｇ
個別医薬品コード | 6132008M2024
メーカー | アステラス
セフスパンカプセル１００ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
6132008M2032 | セフィーナカプセル１００ | 大洋

項目 | 内容
効能効果 | 効能・効果 ＜適応菌種＞：本剤に感性のレンサ球菌属，肺炎球菌，淋菌，モラクセラ（ブランハメラ）・カタラーリス，大腸菌，クレブシエラ属，セラチア属，プロテウス属，モルガネラ・モルガニー，プロビデンシア属，インフルエンザ菌 ＜適応症＞：急性気管支炎，肺炎，慢性呼吸器病変の二次感染，膀胱炎，腎盂腎炎，尿道炎，胆のう炎，胆管炎，中耳炎，副鼻腔炎，猩紅熱
用法用量 | 用法・用量 セフスパンカプセル１００ｍｇ：通常，成人及び体重３０ｋｇ以上の小児に対しては，セフィキシムとして１回５０～１００ｍｇ（力価）を１日２回経口投与する。 なお，年齢，体重，症状に応じて適宜増減するが，重症又は効果不十分と思われる症例には，セフィキシムとして１回２００ｍｇ（力価）を１日２回経口投与する。 用法・用量に関連する使用上の注意 １．本剤の使用にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認し，疾病の治療上必要な最小限の期間の投与にとどめること。 ２．高度の腎障害のある患者では血中濃度が持続するので，腎障害の程度に応じて投与量を減量し，投与の間隔をあけて使用すること。（「薬物動態」の項参照）
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分によるショックの既往歴のある患者 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 本剤の成分又はセフェム系抗生物質に対し，過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 ショックがあらわれるおそれがあるので，十分な問診を行うこと。


セフスパンカプセル５０ｍｇ

病原微生物に対する薬剤
 → 抗菌薬
  → 経口用セフェム系薬

一般名 | セフィキシム
商品名 | セフスパンカプセル５０ｍｇ
個別医薬品コード | 6132008M1028
メーカー | アステラス
セフスパンカプセル５０ｍｇ

項目 | 内容
効能効果 | 効能・効果 ＜適応菌種＞：本剤に感性のレンサ球菌属，肺炎球菌，淋菌，モラクセラ（ブランハメラ）・カタラーリス，大腸菌，クレブシエラ属，セラチア属，プロテウス属，モルガネラ・モルガニー，プロビデンシア属，インフルエンザ菌 ＜適応症＞：急性気管支炎，肺炎，慢性呼吸器病変の二次感染，膀胱炎，腎盂腎炎，尿道炎，胆のう炎，胆管炎，中耳炎，副鼻腔炎，猩紅熱
用法用量 | 用法・用量 セフスパンカプセル５０ｍｇ：通常，成人及び体重３０ｋｇ以上の小児に対しては，セフィキシムとして１回５０～１００ｍｇ（力価）を１日２回経口投与する。 なお，年齢，体重，症状に応じて適宜増減するが，重症又は効果不十分と思われる症例には，セフィキシムとして１回２００ｍｇ（力価）を１日２回経口投与する。 用法・用量に関連する使用上の注意 １．本剤の使用にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認し，疾病の治療上必要な最小限の期間の投与にとどめること。 ２．高度の腎障害のある患者では血中濃度が持続するので，腎障害の程度に応じて投与量を減量し，投与の間隔をあけて使用すること。（「薬物動態」の項参照）
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分によるショックの既往歴のある患者 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 本剤の成分又はセフェム系抗生物質に対し，過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 ショックがあらわれるおそれがあるので，十分な問診を行うこと。


セフスパン細粒５０ｍｇ

病原微生物に対する薬剤
 → 抗菌薬
  → 経口用セフェム系薬

一般名 | セフィキシム
商品名 | セフスパン細粒５０ｍｇ
個別医薬品コード | 6132008C1022
メーカー | アステラス
セフスパン細粒５０ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
6132008C1030 | セキスパノン細粒５０ｍｇ | 長生堂
6132008C1049 | セフィーナ細粒５０ | 大洋
6132008C1057 | セキシム細粒５０ｍｇ | 東和薬品
6132008C1065 | セフパ細粒５０ｍｇ | 日医工

項目 | 内容
効能効果 | 効能・効果 ＜適応菌種＞：本剤に感性のレンサ球菌属，肺炎球菌，淋菌，モラクセラ（ブランハメラ）・カタラーリス，大腸菌，クレブシエラ属，セラチア属，プロテウス属，モルガネラ・モルガニー，プロビデンシア属，インフルエンザ菌 ＜適応症＞：急性気管支炎，肺炎，慢性呼吸器病変の二次感染，膀胱炎，腎盂腎炎，尿道炎，胆のう炎，胆管炎，中耳炎，副鼻腔炎，猩紅熱
用法用量 | 用法・用量 セフスパン細粒５０ｍｇ：通常，小児に対しては，セフィキシムとして１回１．５～３ｍｇ（力価）／ｋｇを１日２回経口投与する。 なお，症状に応じて適宜増減するが，重症又は効果不十分と思われる症例には，セフィキシムとして１回６ｍｇ（力価）／ｋｇを１日２回経口投与する。 用法・用量に関連する使用上の注意 １．本剤の使用にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認し，疾病の治療上必要な最小限の期間の投与にとどめること。 ２．高度の腎障害のある患者では血中濃度が持続するので，腎障害の程度に応じて投与量を減量し，投与の間隔をあけて使用すること。（「薬物動態」の項参照）
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分によるショックの既往歴のある患者 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 本剤の成分又はセフェム系抗生物質に対し，過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 ショックがあらわれるおそれがあるので，十分な問診を行うこと。


セフゾンカプセル１００ｍｇ

病原微生物に対する薬剤
 → 抗菌薬
  → 経口用セフェム系薬

一般名 | セフジニル
商品名 | セフゾンカプセル１００ｍｇ
個別医薬品コード | 6132013M2025
メーカー | アステラス
セフゾンカプセル１００ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
6132013M2050 | セフジニルカプセル１００ｍｇ「マイラン」 | マイラン製薬
6132013M2068 | セフニールカプセル１００ｍｇ | 東和薬品
6132013M2076 | セフジニルカプセル１００ｍｇ「ＣＨ」 | 長生堂
6132013M2084 | セフジニルカプセル１００ｍｇ「ＴＣＫ」 | 辰巳
6132013M2092 | セフジニルカプセル１００ｍｇ「ＴＹＫ」 | 大正薬品
6132013M2106 | セフジニルカプセル１００ｍｇ「ＹＤ」 | 陽進堂
6132013M2114 | セフジニルカプセル１００ｍｇ「日医工」 | 日医工
6132013M2122 | シオジニルカプセル１００ | シオノ
6132013M2130 | セフジニルカプセル１００ｍｇ「タナベ」 | 長生堂

項目 | 内容
効能効果 | 効能・効果 ＜適応菌種＞：本剤に感性のブドウ球菌属，レンサ球菌属，肺炎球菌，淋菌，モラクセラ（ブランハメラ）・カタラーリス，大腸菌，クレブシエラ属，プロテウス・ミラビリス，プロビデンシア属，インフルエンザ菌，ペプトストレプトコッカス属，アクネ菌 ＜適応症＞：表在性皮膚感染症，深在性皮膚感染症，リンパ管・リンパ節炎，慢性膿皮症，外傷・熱傷及び手術創等の二次感染，乳腺炎，肛門周囲膿瘍，咽頭・喉頭炎，扁桃炎，急性気管支炎，肺炎，膀胱炎，腎盂腎炎，尿道炎，バルトリン腺炎，子宮内感染，子宮付属器炎，麦粒腫，瞼板腺炎，外耳炎，中耳炎，副鼻腔炎，歯周組織炎，歯冠周囲炎，顎炎
用法用量 | 用法・用量 通常，セフジニルとして成人１回１００ｍｇ（力価）を１日３回経口投与する。 なお，年齢及び症状に応じて適宜増減する。 用法・用量に関連する使用上の注意 １．本剤の使用にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認し，疾病の治療上必要な最小限の期間の投与にとどめること。 ２．高度の腎障害のある患者では血中濃度が持続するので，腎障害の程度に応じて投与量を減量し，投与の間隔をあけて使用すること。血液透析患者では１日１００ｍｇ１回投与が望ましい。（「薬物動態」の項参照） ３．鉄剤との併用は避けることが望ましい。 やむを得ず併用する場合には，本剤の投与後３時間以上間隔をあけて投与する。（「相互作用」の項参照）
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分によるショックの既往歴のある患者 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 本剤の成分又はセフェム系抗生物質に対し，過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 ショックがあらわれるおそれがあるので，十分な問診を行うこと。


セフゾンカプセル５０ｍｇ

病原微生物に対する薬剤
 → 抗菌薬
  → 経口用セフェム系薬

一般名 | セフジニル
商品名 | セフゾンカプセル５０ｍｇ
個別医薬品コード | 6132013M1029
メーカー | アステラス
セフゾンカプセル５０ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
6132013M1037 | セフジニルカプセル５０ｍｇ「マイラン」 | マイラン製薬
6132013M1045 | セフニールカプセル５０ｍｇ | 東和薬品
6132013M1053 | セフジニルカプセル５０ｍｇ「ＣＨ」 | 長生堂
6132013M1061 | セフジニルカプセル５０ｍｇ「ＴＣＫ」 | 辰巳
6132013M1070 | セフジニルカプセル５０ｍｇ「ＴＹＫ」 | 大正薬品
6132013M1088 | セフジニルカプセル５０ｍｇ「ＹＤ」 | 陽進堂
6132013M1096 | セフジニルカプセル５０ｍｇ「日医工」 | 日医工
6132013M1100 | シオジニルカプセル５０ｍｇ | シオノ
6132013M1118 | セフジニルカプセル５０ｍｇ「タナベ」 | 長生堂

項目 | 内容
効能効果 | 効能・効果 ＜適応菌種＞：本剤に感性のブドウ球菌属，レンサ球菌属，肺炎球菌，淋菌，モラクセラ（ブランハメラ）・カタラーリス，大腸菌，クレブシエラ属，プロテウス・ミラビリス，プロビデンシア属，インフルエンザ菌，ペプトストレプトコッカス属，アクネ菌 ＜適応症＞：表在性皮膚感染症，深在性皮膚感染症，リンパ管・リンパ節炎，慢性膿皮症，外傷・熱傷及び手術創等の二次感染，乳腺炎，肛門周囲膿瘍，咽頭・喉頭炎，扁桃炎，急性気管支炎，肺炎，膀胱炎，腎盂腎炎，尿道炎，バルトリン腺炎，子宮内感染，子宮付属器炎，麦粒腫，瞼板腺炎，外耳炎，中耳炎，副鼻腔炎，歯周組織炎，歯冠周囲炎，顎炎
用法用量 | 用法・用量 通常，セフジニルとして成人１回１００ｍｇ（力価）を１日３回経口投与する。 なお，年齢及び症状に応じて適宜増減する。 用法・用量に関連する使用上の注意 １．本剤の使用にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認し，疾病の治療上必要な最小限の期間の投与にとどめること。 ２．高度の腎障害のある患者では血中濃度が持続するので，腎障害の程度に応じて投与量を減量し，投与の間隔をあけて使用すること。血液透析患者では１日１００ｍｇ１回投与が望ましい。（「薬物動態」の項参照） ３．鉄剤との併用は避けることが望ましい。 やむを得ず併用する場合には，本剤の投与後３時間以上間隔をあけて投与する。（「相互作用」の項参照）
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分によるショックの既往歴のある患者 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 本剤の成分又はセフェム系抗生物質に対し，過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 ショックがあらわれるおそれがあるので，十分な問診を行うこと。


セフゾン細粒小児用１０％

病原微生物に対する薬剤
 → 抗菌薬
  → 経口用セフェム系薬

一般名 | セフジニル
商品名 | セフゾン細粒小児用１０％
個別医薬品コード | 6132013C1031
メーカー | アステラス
セフゾン細粒小児用１０％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
6132013C1040 | セフジニル細粒小児用１０％「タイヨー」 | 大洋
6132013C1058 | セフジニル細粒小児用１０％「ＭＥＤ」 | メディサ
6132013C1066 | セフジニル細粒小児用１０％「ＹＤ」 | 陽進堂
6132013C1074 | セフジニル細粒小児用１０％「サワイ」 | 沢井
6132013C1082 | セフジニル細粒１０％小児用「日医工」 | 日医工
6132013C1090 | セフジニル細粒１０％小児用「マイラン」 | マイラン製薬
6132013C1104 | セフジニル小児用細粒１０％「ＣＨ」 | 長生堂
6132013C1112 | セフジニル細粒１０％小児用「ＴＹＫ」 | 大正薬品
6132013C1120 | セフニール細粒小児用１０％ | 東和薬品
6132013C1139 | セフジニル小児用細粒１０％「タナベ」 | 長生堂

項目 | 内容
効能効果 | 効能・効果 ＜適応菌種＞：本剤に感性のブドウ球菌属，レンサ球菌属，肺炎球菌，モラクセラ（ブランハメラ）・カタラーリス，大腸菌，クレブシエラ属，プロテウス・ミラビリス，インフルエンザ菌 ＜適応症＞：表在性皮膚感染症，深在性皮膚感染症，リンパ管・リンパ節炎，慢性膿皮症，咽頭・喉頭炎，扁桃炎，急性気管支炎，肺炎，膀胱炎，腎盂腎炎，中耳炎，副鼻腔炎，猩紅熱
用法用量 | 用法・用量 通常，小児に対してセフジニルとして１日量９～１８ｍｇ（力価）／ｋｇを３回に分割して経口投与する。 なお，年齢及び症状に応じて適宜増減する。 用法・用量に関連する使用上の注意 １．本剤の使用にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認し，疾病の治療上必要な最小限の期間の投与にとどめること。 ２．高度の腎障害のある患者では血中濃度が持続するので，腎障害の程度に応じて投与量を減量し，投与の間隔をあけて使用すること。（「薬物動態」の項参照） ３．鉄剤との併用は避けることが望ましい。やむを得ず併用する場合には，本剤の投与後３時間以上間隔をあけて投与する。（「相互作用」の項参照）
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分によるショックの既往歴のある患者 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 本剤の成分又はセフェム系抗生物質に対し，過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 ショックがあらわれるおそれがあるので，十分な問診を行うこと。


セフテムカプセル１００ｍｇ

病原微生物に対する薬剤
 → 抗菌薬
  → 経口用セフェム系薬

一般名 | セフチブテン水和物
商品名 | セフテムカプセル１００ｍｇ
個別医薬品コード | 6129001M1020
メーカー | 塩野義
セフテムカプセル１００ｍｇ

項目 | 内容
効能効果 | 効能・効果 ＜適応菌種＞：本剤に感性の淋菌，大腸菌，クレブシエラ属，エンテロバクター属，セラチア属，プロテウス属，モルガネラ・モルガニー，プロビデンシア・レットゲリ，インフルエンザ菌 ＜適応症＞： （１）．急性気管支炎，慢性呼吸器病変の二次感染 （２）．膀胱炎，腎盂腎炎，前立腺炎（急性に限る） （３）．尿道炎
用法用量 | 用法・用量 ［急性気管支炎，慢性呼吸器病変の二次感染，膀胱炎，腎盂腎炎，前立腺炎（急性に限る）の場合］：通常，成人にはセフチブテン水和物として１回２００ｍｇ（力価）を１日２回経口投与する。 ［尿道炎の場合］：通常，成人にはセフチブテン水和物として１回１００ｍｇ（力価）を１日３回経口投与する。 なお，年齢及び症状により適宜増減する。 用法・用量に関連する使用上の注意 本剤の使用にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認し，疾病の治療上必要な最小限の期間の投与にとどめること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分によるショックの既往歴のある患者 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 本剤の成分又はセフェム系抗生物質に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 ショックがあらわれるおそれがあるので，十分な問診を行うこと。


セフテムカプセル２００ｍｇ

病原微生物に対する薬剤
 → 抗菌薬
  → 経口用セフェム系薬

一般名 | セフチブテン水和物
商品名 | セフテムカプセル２００ｍｇ
個別医薬品コード | 6129001M2027
メーカー | 塩野義
セフテムカプセル２００ｍｇ

項目 | 内容
効能効果 | 効能・効果 ＜適応菌種＞：本剤に感性の淋菌，大腸菌，クレブシエラ属，エンテロバクター属，セラチア属，プロテウス属，モルガネラ・モルガニー，プロビデンシア・レットゲリ，インフルエンザ菌 ＜適応症＞： （１）．急性気管支炎，慢性呼吸器病変の二次感染 （２）．膀胱炎，腎盂腎炎，前立腺炎（急性に限る） （３）．尿道炎
用法用量 | 用法・用量 ［急性気管支炎，慢性呼吸器病変の二次感染，膀胱炎，腎盂腎炎，前立腺炎（急性に限る）の場合］：通常，成人にはセフチブテン水和物として１回２００ｍｇ（力価）を１日２回経口投与する。 ［尿道炎の場合］：通常，成人にはセフチブテン水和物として１回１００ｍｇ（力価）を１日３回経口投与する。 なお，年齢及び症状により適宜増減する。 用法・用量に関連する使用上の注意 本剤の使用にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認し，疾病の治療上必要な最小限の期間の投与にとどめること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分によるショックの既往歴のある患者 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 本剤の成分又はセフェム系抗生物質に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 ショックがあらわれるおそれがあるので，十分な問診を行うこと。


セボフレン吸入麻酔液

神経系に作用する薬剤
 → 麻酔薬
  → 全身麻酔薬

一般名 | セボフルラン
商品名 | セボフレン吸入麻酔液
個別医薬品コード | 1119702G1062
メーカー | 丸石：大阪
セボフレン吸入麻酔液

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1119702G1038 | セボネス | バクスター
1119702G1054 | セボフルラン吸入麻酔液「マイラン」 | マイラン製薬

項目
内容
効能効果 効能・効果
全身麻酔
用法用量 用法・用量
導入 | セボフレン吸入麻酔液（セボフルラン）と酸素もしくは酸素・亜酸化窒素混合ガスとで導入する。また，睡眠量の静脈麻酔剤を投与し，セボフレン吸入麻酔液と酸素もしくは酸素・亜酸化窒素混合ガスでも導入できる。本剤による導入は，通常，０．５～５．０％で行うことができる。
維持 | 患者の臨床徴候を観察しながら，通常，酸素・亜酸化窒素と併用し，最小有効濃度で外科的麻酔状態を維持する。通常，４．０％以下の濃度で維持できる。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．以前にハロゲン化麻酔剤を使用して，黄疸又は原因不明の発熱がみられた患者〔同様の症状があらわれるおそれがある。〕
２．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 重要な基本的注意
１．麻酔を行う際には原則としてあらかじめ絶食をさせておくこと。
２．麻酔を行う際には原則として麻酔前投薬を行うこと。
３．麻酔中，麻酔後は気道に注意して呼吸・循環に対する観察を怠らないこと。
４．麻酔の深度は手術，検査に必要な最低の深さにとどめること。
５．本剤の高濃度導入時，特に過換気状態において異常脳波や異常運動がみられたとの報告があるので，患者の状態に注意して投与すること。


セララ錠１００ｍｇ

循環器系に作用する薬剤
 → 降圧薬
  → Ｋ保持性利尿薬 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | エプレレノン
商品名 | セララ錠１００ｍｇ
個別医薬品コード | 2149045F3021
メーカー | ファイザー
セララ錠１００ｍｇ

項目 | 内容
効能効果 | 効能・効果 高血圧症
用法用量 | 用法・用量 通常，成人にはエプレレノンとして１日１回５０ｍｇから投与を開始し，効果不十分な場合は１００ｍｇまで増量することができる。 用法・用量に関連する使用上の注意 １．ＣＹＰ３Ａ４阻害薬と併用する場合には本剤の投与量を１日１回２５ｍｇとする。［「相互作用」の項参照］ ２．本剤の投与中に血清カリウム値が５．０ｍＥｑ／Ｌを超えた場合には減量を考慮し，５．５ｍＥｑ／Ｌを超えた場合は減量ないし中止し，６．０ｍＥｑ／Ｌ以上の場合には直ちに中止すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．高カリウム血症の患者もしくは本剤投与開始時に血清カリウム値が５．０ｍＥｑ／Ｌを超えている患者［高カリウム血症を増悪させるおそれがある。］ ３．微量アルブミン尿又は蛋白尿を伴う糖尿病患者［高カリウム血症を誘発させるおそれがある。］ ４．中等度以上の腎機能障害（クレアチニンクリアランス５０ｍＬ／分未満）のある患者［高カリウム血症を誘発させるおそれがある。］ ５．重度の肝機能障害（Ｃｈｉｌｄ－Ｐｕｇｈ分類クラスＣの肝硬変に相当）のある患者［高カリウム血症等の電解質異常が発現するおそれがある。］ ６．カリウム製剤，カリウム保持性利尿薬を投与中の患者［「相互作用」の項参照］ ７．イトラコナゾール，リトナビル及びネルフィナビルを投与中の患者［「相互作用」の項参照］
一般的注意 | 重要な基本的注意 １．高カリウム血症があらわれることがあるので，血清カリウム値を原則として投与開始前，投与開始後（又は用量調節後）の１週間以内及び１ヵ月後に観察し，その後も定期的に観察すること。軽度の腎機能障害のある患者，高齢者，高カリウム血症を誘発しやすい薬剤を併用している患者では，頻回に血清カリウム値を観察するなど，特に注意すること。［「相互作用」，「副作用」，「高齢者への投与」の項参照］ ２．軽度～中等度の肝機能障害のある患者では，高カリウム血症等の電解質異常の発現頻度が高まる可能性があるので，定期的に観察すること。 ３．肝機能異常がみられることがあるので，投与開始後１ヵ月を目処に肝機能検査値を観察し，その後も定期的に観察すること。 ４．低ナトリウム血症があらわれることがあるので，血清ナトリウム値を定期的に観察すること。 ５．降圧作用に基づくめまい等があらわれることがあるので，高所作業，自動車の運転等危険を伴う機械を操作する際には注意させること。


セララ錠２５ｍｇ

循環器系に作用する薬剤
 → 降圧薬
  → Ｋ保持性利尿薬 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | エプレレノン
商品名 | セララ錠２５ｍｇ
個別医薬品コード | 2149045F1029
メーカー | ファイザー
セララ錠２５ｍｇ

項目 | 内容
効能効果 | 効能・効果 高血圧症
用法用量 | 用法・用量 通常，成人にはエプレレノンとして１日１回５０ｍｇから投与を開始し，効果不十分な場合は１００ｍｇまで増量することができる。 用法・用量に関連する使用上の注意 １．ＣＹＰ３Ａ４阻害薬と併用する場合には本剤の投与量を１日１回２５ｍｇとする。［「相互作用」の項参照］ ２．本剤の投与中に血清カリウム値が５．０ｍＥｑ／Ｌを超えた場合には減量を考慮し，５．５ｍＥｑ／Ｌを超えた場合は減量ないし中止し，６．０ｍＥｑ／Ｌ以上の場合には直ちに中止すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．高カリウム血症の患者もしくは本剤投与開始時に血清カリウム値が５．０ｍＥｑ／Ｌを超えている患者［高カリウム血症を増悪させるおそれがある。］ ３．微量アルブミン尿又は蛋白尿を伴う糖尿病患者［高カリウム血症を誘発させるおそれがある。］ ４．中等度以上の腎機能障害（クレアチニンクリアランス５０ｍＬ／分未満）のある患者［高カリウム血症を誘発させるおそれがある。］ ５．重度の肝機能障害（Ｃｈｉｌｄ－Ｐｕｇｈ分類クラスＣの肝硬変に相当）のある患者［高カリウム血症等の電解質異常が発現するおそれがある。］ ６．カリウム製剤，カリウム保持性利尿薬を投与中の患者［「相互作用」の項参照］ ７．イトラコナゾール，リトナビル及びネルフィナビルを投与中の患者［「相互作用」の項参照］
一般的注意 | 重要な基本的注意 １．高カリウム血症があらわれることがあるので，血清カリウム値を原則として投与開始前，投与開始後（又は用量調節後）の１週間以内及び１ヵ月後に観察し，その後も定期的に観察すること。軽度の腎機能障害のある患者，高齢者，高カリウム血症を誘発しやすい薬剤を併用している患者では，頻回に血清カリウム値を観察するなど，特に注意すること。［「相互作用」，「副作用」，「高齢者への投与」の項参照］ ２．軽度～中等度の肝機能障害のある患者では，高カリウム血症等の電解質異常の発現頻度が高まる可能性があるので，定期的に観察すること。 ３．肝機能異常がみられることがあるので，投与開始後１ヵ月を目処に肝機能検査値を観察し，その後も定期的に観察すること。 ４．低ナトリウム血症があらわれることがあるので，血清ナトリウム値を定期的に観察すること。 ５．降圧作用に基づくめまい等があらわれることがあるので，高所作業，自動車の運転等危険を伴う機械を操作する際には注意させること。


セララ錠５０ｍｇ

循環器系に作用する薬剤
 → 降圧薬
  → Ｋ保持性利尿薬 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | エプレレノン
商品名 | セララ錠５０ｍｇ
個別医薬品コード | 2149045F2025
メーカー | ファイザー
セララ錠５０ｍｇ

項目 | 内容
効能効果 | 効能・効果 高血圧症
用法用量 | 用法・用量 通常，成人にはエプレレノンとして１日１回５０ｍｇから投与を開始し，効果不十分な場合は１００ｍｇまで増量することができる。 用法・用量に関連する使用上の注意 １．ＣＹＰ３Ａ４阻害薬と併用する場合には本剤の投与量を１日１回２５ｍｇとする。［「相互作用」の項参照］ ２．本剤の投与中に血清カリウム値が５．０ｍＥｑ／Ｌを超えた場合には減量を考慮し，５．５ｍＥｑ／Ｌを超えた場合は減量ないし中止し，６．０ｍＥｑ／Ｌ以上の場合には直ちに中止すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．高カリウム血症の患者もしくは本剤投与開始時に血清カリウム値が５．０ｍＥｑ／Ｌを超えている患者［高カリウム血症を増悪させるおそれがある。］ ３．微量アルブミン尿又は蛋白尿を伴う糖尿病患者［高カリウム血症を誘発させるおそれがある。］ ４．中等度以上の腎機能障害（クレアチニンクリアランス５０ｍＬ／分未満）のある患者［高カリウム血症を誘発させるおそれがある。］ ５．重度の肝機能障害（Ｃｈｉｌｄ－Ｐｕｇｈ分類クラスＣの肝硬変に相当）のある患者［高カリウム血症等の電解質異常が発現するおそれがある。］ ６．カリウム製剤，カリウム保持性利尿薬を投与中の患者［「相互作用」の項参照］ ７．イトラコナゾール，リトナビル及びネルフィナビルを投与中の患者［「相互作用」の項参照］
一般的注意 | 重要な基本的注意 １．高カリウム血症があらわれることがあるので，血清カリウム値を原則として投与開始前，投与開始後（又は用量調節後）の１週間以内及び１ヵ月後に観察し，その後も定期的に観察すること。軽度の腎機能障害のある患者，高齢者，高カリウム血症を誘発しやすい薬剤を併用している患者では，頻回に血清カリウム値を観察するなど，特に注意すること。［「相互作用」，「副作用」，「高齢者への投与」の項参照］ ２．軽度～中等度の肝機能障害のある患者では，高カリウム血症等の電解質異常の発現頻度が高まる可能性があるので，定期的に観察すること。 ３．肝機能異常がみられることがあるので，投与開始後１ヵ月を目処に肝機能検査値を観察し，その後も定期的に観察すること。 ４．低ナトリウム血症があらわれることがあるので，血清ナトリウム値を定期的に観察すること。 ５．降圧作用に基づくめまい等があらわれることがあるので，高所作業，自動車の運転等危険を伴う機械を操作する際には注意させること。


セルシンシロップ０．１％

神経系に作用する薬剤
 → 抗不安薬，睡眠薬
  → ベンゾジアゼピン系抗不安薬 		神経系に作用する薬剤
 → 麻酔薬
  → 全身麻酔薬
※複数の分類に含まれます。

一般名 | ジアゼパム
商品名 | セルシンシロップ０．１％
個別医薬品コード | 1124017Q1032
メーカー | 武田

項目 | 内容
効能効果 | 効能・効果 １．神経症における不安・緊張・抑うつ ２．うつ病における不安・緊張 ３．心身症（消化器疾患，循環器疾患，自律神経失調症，更年期障害，腰痛症，頚肩腕症候群）における身体症候並びに不安・緊張・抑うつ ４．下記疾患における筋緊張の軽減 脳脊髄疾患に伴う筋痙攣・疼痛 ５．麻酔前投薬
用法用量 | 用法・用量 通常，成人には１回ジアゼパムとして２～５ｍｇを１日２～４回経口投与する。ただし，外来患者は原則として１日量ジアゼパムとして１５ｍｇ以内とする。また，小児に用いる場合には，３歳以下は１日量ジアゼパムとして１～５ｍｇを，４～１２歳は１日量ジアゼパムとして２～１０ｍｇを，それぞれ１～３回に分割経口投与する。 筋痙攣患者に用いる場合は，通常成人には１回ジアゼパムとして２～１０ｍｇを１日３～４回経口投与する。 なお，年齢，症状により適宜増減する。 麻酔前投薬の場合は，通常成人には１回ジアゼパムとして５～１０ｍｇを就寝前または手術前に経口投与する。なお，年齢，症状，疾患により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．急性狭隅角緑内障のある患者［本剤の弱い抗コリン作用により眼圧が上昇し，症状が悪化するおそれがある。］ ２．重症筋無力症のある患者［本剤の筋弛緩作用により症状が悪化するおそれがある。］ ３．リトナビル（ＨＩＶプロテアーゼ阻害剤）を投与中の患者（「相互作用」の項参照）
一般的注意 | 重要な基本的注意 眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように注意すること。


セルシン散１％

神経系に作用する薬剤
 → 抗不安薬，睡眠薬
  → ベンゾジアゼピン系抗不安薬 		神経系に作用する薬剤
 → 麻酔薬
  → 全身麻酔薬
※複数の分類に含まれます。

一般名 | ジアゼパム
商品名 | セルシン散１％
個別医薬品コード | 1124017B1129
メーカー | 武田

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1124017B1137 | ジアゼパム散１％「アメル」 | 共和薬品
1124017B1153 | リリバー散１％ | マイラン製薬
1124017B1161 | リリーゼン散１％ | 日医工ファーマ
1124017B1170 | パールキット散１％ | ニプロファーマ

項目 | 内容
効能効果 | 効能・効果 １．神経症における不安・緊張・抑うつ ２．うつ病における不安・緊張 ３．心身症（消化器疾患，循環器疾患，自律神経失調症，更年期障害，腰痛症，頚肩腕症候群）における身体症候並びに不安・緊張・抑うつ ４．下記疾患における筋緊張の軽減 脳脊髄疾患に伴う筋痙攣・疼痛 ５．麻酔前投薬
用法用量 | 用法・用量 通常，成人には１回ジアゼパムとして２～５ｍｇを１日２～４回経口投与する。ただし，外来患者は原則として１日量ジアゼパムとして１５ｍｇ以内とする。 また，小児に用いる場合には，３歳以下は１日量ジアゼパムとして１～５ｍｇを，４～１２歳は１日量ジアゼパムとして２～１０ｍｇを，それぞれ１～３回に分割経口投与する。 筋痙攣患者に用いる場合は，通常成人には１回ジアゼパムとして２～１０ｍｇを１日３～４回経口投与する。 なお，年齢，症状により適宜増減する。 麻酔前投薬の場合は，通常成人には１回ジアゼパムとして５～１０ｍｇを就寝前または手術前に経口投与する。なお，年齢，症状，疾患により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．急性狭隅角緑内障のある患者［本剤の弱い抗コリン作用により眼圧が上昇し，症状が悪化するおそれがある。］ ２．重症筋無力症のある患者［本剤の筋弛緩作用により症状が悪化するおそれがある。］ ３．リトナビル（ＨＩＶプロテアーゼ阻害剤）を投与中の患者（「相互作用」の項参照）
一般的注意 | 重要な基本的注意 眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように注意すること。


セルセプトカプセル２５０

抗悪性腫瘍薬，免疫抑制薬
 → 免疫抑制薬
  → 核酸合成阻害薬

ハイリスク分類
免疫抑制剤

一般名 | ミコフェノール酸 モフェチル
商品名 | セルセプトカプセル２５０
個別医薬品コード | 3999017M1026
メーカー | 中外
セルセプトカプセル２５０

項目 | 内容
効能効果 | 効能・効果 １．腎移植後の難治性拒絶反応の治療（既存の治療薬が無効又は副作用等のため投与できず，難治性拒絶反応と診断された場合） ２．下記の臓器移植における拒絶反応の抑制 腎移植，心移植，肝移植，肺移植，膵移植
用法用量 | 用法・用量 １．腎移植の場合： （１）．腎移植後の難治性拒絶反応の治療：通常成人にはミコフェノール酸 モフェチルとして１回１，５００ｍｇを１日２回１２時間毎に食後経口投与する。 なお，年齢，症状により適宜増減する。 （２）．腎移植における拒絶反応の抑制：通常成人にはミコフェノール酸 モフェチルとして１回１，０００ｍｇを１日２回１２時間毎に食後経口投与する。 なお，年齢，症状により適宜増減するが，１日３，０００ｍｇを上限とする。 ２．心移植，肝移植，肺移植，膵移植における拒絶反応の抑制の場合：通常成人にはミコフェノール酸 モフェチルとして１回５００～１，５００ｍｇを１日２回１２時間毎に食後経口投与する。 しかし，本剤の耐薬量及び有効量は患者によって異なるので，最適の治療効果を得るために用量の注意深い増減が必要である。 用法・用量に関連する使用上の注意 重度の慢性腎不全患者（糸球体濾過率＜２５ｍＬ／分／１．７３ｍ２）では血中濃度が高くなるおそれがあるので，１回投与量は１，０００ｍｇまで（１日２回）とし，患者を十分に観察すること。
警告 | 警告 臓器移植における本剤の投与は，免疫抑制療法及び移植患者の管理に精通している医師又はその指導のもとで行うこと。
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照） 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 妊娠する可能性のある婦人（「重要な基本的注意」及び「妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 | 重要な基本的注意 １．腎移植後の難治性拒絶反応の治療の場合，急性拒絶反応と確定診断された患者で，既存の治療薬（高用量ステロイド，ムロモナブ－ＣＤ３等）が無効又は副作用等のため投与できない患者に投与すること。 ２．他の免疫抑制剤と併用する場合には，過度の免疫抑制により感染（日和見感染症や進行性多巣性白質脳症（ＰＭＬ））に対する感受性の上昇，悪性リンパ腫及び他の悪性腫瘍（特に皮膚）が発現する可能性があるので，十分注意すること。 ３．本剤の使用に際しては，患者又はそれに代わりうる適切な者に，次の注意事項についてよく説明し理解させた後，使用すること。 （１）．本剤は，催奇形作用が報告されているので，妊娠する可能性のある婦人に投与する場合には，妊娠検査が陰性であるとの結果を確認し，本剤投与前，投与中及び投与中止後６週間は避妊すること。 （２）．感染症状，予期せぬ挫傷，出血又は貧血等の骨髄抑制症状，又は下痢等の消化器症状があらわれた場合には，直ちに担当医に報告すること。 （３）．皮膚癌の危険性を避けるため，帽子等の衣類や日焼け止め効果の高いサンスクリーンの使用により，日光やＵＶ光線の照射を避けること。 ４．重度の好中球減少等の副作用が起こることがあるので，頻回に臨床検査を行うなど，患者の状態を十分に観察し，異常が認められた場合には減量，休薬等の適切な処置を行うこと。 ５．本剤は，イノシンモノホスフェイト脱水素酵素（ＩＭＰＤＨ）阻害剤であるため，ヒポキサンチン－グアニン－ホスホリボシルトランスフェラーゼ（ＨＧＰＲＴ）欠損症（Ｌｅｓｃｈ－Ｎｙｈａｎ症候群，Ｋｅｌｌｅｙ－Ｓｅｅｇｍｉｌｌｅｒ症候群）の患者に使用すると，高尿酸血症を増悪させる可能性があるので十分注意すること。 ６．重度の腎障害のある心移植，肝移植，肺移植患者での使用経験はない。


セルタッチパップ１４０

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → 経皮用剤

一般名 | フェルビナク
商品名 | セルタッチパップ１４０
個別医薬品コード | 2649731S3022
メーカー | 帝國製薬
セルタッチパップ１４０

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2649731S3030 | アスゼスパップ１４０ｍｇ | 三友
2649731S3049 | フェルビスパップ１４０ｍｇ | 東光

項目 | 内容
効能効果 | 効能・効果 下記疾患並びに症状の鎮痛・消炎 変形性関節症 肩関節周囲炎 腱・腱鞘炎 腱周囲炎 上腕骨上顆炎（テニス肘等） 筋肉痛 外傷後の腫脹・疼痛
用法用量 | 用法・用量 １日２回患部に貼付する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤又は他のフェルビナク製剤に対して過敏症の既往歴のある患者 ２．アスピリン喘息（非ステロイド性消炎鎮痛剤等による喘息発作の誘発）又はその既往歴のある患者［喘息発作を誘発するおそれがある。］
一般的注意 | 重要な基本的注意 １．消炎鎮痛剤による治療は原因療法ではなく対症療法であることに留意すること。 ２．皮膚の感染症を不顕性化するおそれがあるので，感染を伴う炎症に対して用いる場合には適切な抗菌剤又は抗真菌剤を併用し，観察を十分行い慎重に使用すること。 ３．慢性疾患（変形性関節症等）に対し本剤を用いる場合には薬物療法以外の療法も考慮すること。また，患者の状態を十分観察し，副作用の発現に留意すること。


セルタッチパップ７０

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → 経皮用剤

一般名 | フェルビナク
商品名 | セルタッチパップ７０
個別医薬品コード | 2649731S1143
メーカー | 帝國製薬
セルタッチパップ７０

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2649731S1127 | フレックステープ７０ｍｇ | 久光
2649731S1135 | アスゼスパップ７０ｍｇ | 三友
2649731S1151 | ファルジーテープ７０ｍｇ | ニプロパッチ
2649731S1160 | フェルビスパップ７０ｍｇ | 東光
2649731S1178 | フェルビナクテープ７０ｍｇ「ＥＭＥＣ」 | 救急
2649731S1186 | マルチネスパップ７０ｍｇ | 大石
2649731S1194 | スミルテープ７０ｍｇ | 三笠
2649731S1208 | セブテットパップ７０ｍｇ | メディサ
2649731S1216 | セルスポットパップ７０ｍｇ | 大原
2649731S1224 | フェルナビオンパップ７０ | 岡山大鵬
2649731S1240 | フェルナビオンテープ７０ | 岡山大鵬

項目 | 内容
効能効果 | 効能・効果 下記疾患並びに症状の鎮痛・消炎 変形性関節症 肩関節周囲炎 腱・腱しょう炎 腱周囲炎 上腕骨上顆炎（テニス肘等） 筋肉痛 外傷後の腫脹・疼痛
用法用量 | 用法・用量 １日２回患部に貼付する。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） １．本剤又は他のフェルビナク製剤に対して過敏症の既往歴のある患者 ２．アスピリン喘息（非ステロイド性消炎鎮痛剤等による喘息発作の誘発）又はその既往歴のある患者［喘息発作を誘発するおそれがある。］
一般的注意 | 重要な基本的注意 １．消炎鎮痛剤による治療は原因療法ではなく対症療法であることに留意すること。 ２．皮膚の感染症を不顕性化するおそれがあるので，感染を伴う炎症に対して用いる場合には適切な抗菌剤又は抗真菌剤を併用し，観察を十分行い慎重に使用すること。 ３．慢性疾患（変形性関節症等）に対し本剤を用いる場合には薬物療法以外の療法も考慮すること。また，患者の状態を十分観察し，副作用の発現に留意すること。


セルテクトドライシロップ２％

炎症，アレルギーに作用する薬剤
 → 抗ヒスタミン薬
  → その他 		炎症，アレルギーに作用する薬剤
 → 抗アレルギー薬
  → Ｈ１受容体拮抗薬 		呼吸器系に作用する薬剤
 → 気管支喘息治療薬
  → その他 		感覚器官用剤
 → 皮膚科用剤
  → その他
※複数の分類に含まれます。

一般名 | オキサトミド
商品名 | セルテクトドライシロップ２％
個別医薬品コード | 4490005R1308
メーカー | 協和発酵キリン
セルテクトドライシロップ２％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
4490005R1278 | オキサトーワＤＳ小児用２％ | 東和薬品
4490005R1286 | デルトーマＤ．Ｓ．２％ | ニプロジェネファ
4490005R1294 | スパクリットドライシロップ２％ | 辰巳
4490005R1316 | オキサトミドドライシロップ小児用２％「タイヨー」 | 大洋
4490005R1324 | オキロットＤＳ小児用２％ | メディサ
4490005R1332 | アレトンドライシロップ２％ | 日医工
4490005R1340 | イワトミドドライシロップ２％ | 岩城
4490005R1359 | ガーランドドライシロップ２％ | キョーリンリメディオ
4490005R1367 | セルトミドドライシロップ２％ | 小林化工
4490005R1375 | メクテクトドライシロップ２％ | 鶴原
4490005R1383 | ペペシンドライシロップ２％ | 前田
4490005R1391 | トーラスタンＤＳ２％ | 高田
4490005R1405 | セルマレンＤＳ２％ | 大正薬品

項目 | 内容
効能効果 | 効能・効果 気管支喘息，アトピー性皮膚炎，蕁麻疹，痒疹
用法用量 | 用法・用量 通常，小児には１回オキサトミドとして０．５ｍｇ／ｋｇ（ドライシロップとして２５ｍｇ／ｋｇ）を用時水で懸濁して，朝及び就寝前の１日２回経口投与する。 なお，年齢，症状により適宜増減する。ただし，１回最高用量はオキサトミドとして０．７５ｍｇ／ｋｇ（ドライシロップとして３７．５ｍｇ／ｋｇ）を限度とする。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．妊婦又は妊娠している可能性のある婦人［「妊婦，産婦，授乳婦等への投与」の項参照］
一般的注意 | 重要な基本的注意 １．眠気を催すことがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作には従事させないよう十分注意すること。 ２．本剤は気管支拡張剤並びに全身性ステロイド剤と異なり，既に起こっている喘息発作を速やかに軽減する薬剤ではないので，このことは患者に十分注意しておく必要がある。 ３．長期ステロイド療法を受けている患者で，本剤投与によりステロイド減量を図る場合には十分な管理下で徐々に行うこと。 ４．本剤により，末梢血中好酸球が増加することがあるので，このような場合には経過観察を十分に行うこと。


セルテクト錠３０

炎症，アレルギーに作用する薬剤
 → 抗ヒスタミン薬
  → その他 		炎症，アレルギーに作用する薬剤
 → 抗アレルギー薬
  → Ｈ１受容体拮抗薬 		感覚器官用剤
 → 耳鼻咽喉科用剤
  → 抗アレルギー薬 		感覚器官用剤
 → 皮膚科用剤
  → その他
※複数の分類に含まれます。

一般名 | オキサトミド
商品名 | セルテクト錠３０
個別医薬品コード | 4490005F1387
メーカー | 協和発酵キリン
セルテクト錠３０

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
4490005F1042 | アトピクト錠３０ｍｇ | 共和薬品
4490005F1158 | セドリプス錠３０ｍｇ | サンド
4490005F1336 | オキサトミド錠「クニヒロ」３０ｍｇ | 皇漢堂
4490005F1344 | ヒシレタン錠３０ｍｇ | ニプロファーマ
4490005F1352 | オキサトーワ錠３０ｍｇ | 東和薬品
4490005F1360 | デルトーマ錠３０ｍｇ | ニプロジェネファ
4490005F1379 | スパクリット錠３０ｍｇ | 辰巳
4490005F1395 | オキサトミド錠３０ｍｇ「タイヨー」 | 大洋
4490005F1409 | オキロット錠３０ｍｇ | メディサ
4490005F1417 | アレトン錠３０ｍｇ | 日医工
4490005F1425 | アデコック錠３０ｍｇ | 日本薬工
4490005F1433 | オキサトミド錠３０ｍｇ「ＥＭＥＣ」 | サンノーバ
4490005F1441 | メクテクト錠３０ｍｇ | 鶴原
4490005F1450 | イワトミド錠３０ｍｇ | 岩城
4490005F1468 | オキサトミド錠３０ｍｇ「ＺＥ」 | 全星
4490005F1476 | ガーランド錠３０ｍｇ | キョーリンリメディオ
4490005F1484 | セルトミド錠３０ｍｇ | 小林化工
4490005F1492 | ペペシン錠３０ｍｇ | 前田
4490005F1506 | セルマレン錠３０ｍｇ | 大正薬品
4490005F1514 | オキサトミド錠３０ｍｇ「ＣＨ」 | 長生堂
4490005F1522 | オキサトミド錠３０ｍｇ「タナベ」 | 長生堂

項目 | 内容
効能効果 | 効能・効果 アレルギー性鼻炎，蕁麻疹，皮膚そう痒症，湿疹・皮膚炎，痒疹
用法用量 | 用法・用量 通常，成人には１回オキサトミドとして３０ｍｇ（１錠）を朝及び就寝前の１日２回経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．妊婦又は妊娠している可能性のある婦人［「妊婦，産婦，授乳婦等への投与」の項参照］
一般的注意 | 重要な基本的注意 １．眠気を催すことがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作には従事させないよう十分注意すること。 ２．本剤は気管支拡張剤並びに全身性ステロイド剤と異なり，既に起こっている喘息発作を速やかに軽減する薬剤ではないので，このことは患者に十分注意しておく必要がある。 ３．長期ステロイド療法を受けている患者で，本剤投与によりステロイド減量を図る場合には十分な管理下で徐々に行うこと。 ４．本剤により，末梢血中好酸球が増加することがあるので，このような場合には経過観察を十分に行うこと。 ５．本剤を季節性の患者に投与する場合は，好発季節を考えて，その直前から投与を開始し，好発季節終了時まで続けることが望ましい。


セルニルトン錠

その他
 → 泌尿器・生殖器用剤
  → 排尿障害治療薬

一般名 | セルニチンポーレンエキス
商品名 | セルニルトン錠
個別医薬品コード | 2590003F1023
メーカー | 東菱
セルニルトン錠

項目 | 内容
効能効果 | 効能・効果 １．慢性前立腺炎 ２．初期前立腺肥大症による次の諸症状 排尿困難，頻尿，残尿及び残尿感，排尿痛，尿線細小，会陰部不快感
用法用量 | 用法・用量 １回２錠，１日２～３回経口投与する。 症状に応じて適宜増減する。
警告 |
禁忌 |
一般的注意 |


セルベックスカプセル５０ｍｇ

消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → 防御因子増強薬

一般名 | テプレノン
商品名 | セルベックスカプセル５０ｍｇ
個別医薬品コード | 2329012M1021
メーカー | エーザイ
セルベックスカプセル５０ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2329012M1080 | セフタックカプセル５０ | 沢井
2329012M1099 | セループカプセル５０ｍｇ | 大洋
2329012M1102 | セルテプノンカプセル５０ｍｇ | 大正薬品
2329012M1226 | テルペノンカプセル５０ｍｇ | 共和薬品
2329012M1277 | テプレノンカプセル５０ｍｇ「ＯＨＡＲＡ」 | 大原
2329012M1285 | アンタゴスチンカプセル５０ｍｇ | 陽進堂
2329012M1293 | テプレノンカプセル５０ｍｇ「トーワ」 | 東和薬品
2329012M1307 | セルパスカプセル５０ｍｇ | シーエイチオー
2329012M1315 | デムナロンカプセル５０ｍｇ | 鶴原
2329012M1323 | コバルノンカプセル５０ｍｇ | 日医工

項目 | 内容
効能効果 | 効能・効果 １．下記疾患の胃粘膜病変（びらん，出血，発赤，浮腫）の改善 急性胃炎，慢性胃炎の急性増悪期 ２．胃潰瘍
用法用量 | 用法・用量 カプセル５０ｍｇ：通常成人，３カプセル（テプレノンとして１５０ｍｇ）を１日３回に分けて食後に経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


セルベックス細粒１０％

消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → 防御因子増強薬

一般名 | テプレノン
商品名 | セルベックス細粒１０％
個別医薬品コード | 2329012C1026
メーカー | エーザイ
セルベックス細粒１０％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2329012C1042 | アンタゴスチン細粒１０％ | 陽進堂
2329012C1085 | セフタック細粒１０％ | 沢井
2329012C1093 | セループ細粒１０％ | 大洋
2329012C1107 | セルテプノン細粒１０％ | 大正薬品
2329012C1220 | デムナロン細粒１０％ | 鶴原
2329012C1263 | テプレノン細粒１０％「ＯＨＡＲＡ」 | 大原
2329012C1271 | テプレノン細粒１０％「トーワ」 | 東和薬品
2329012C1280 | テルペノン細粒１０％ | 共和薬品
2329012C1298 | セルパス細粒１０％ | シーエイチオー
2329012C1301 | コバルノン細粒１０％ | 日医工

項目 | 内容
効能効果 | 効能・効果 １．下記疾患の胃粘膜病変（びらん，出血，発赤，浮腫）の改善 急性胃炎，慢性胃炎の急性増悪期 ２．胃潰瘍
用法用量 | 用法・用量 細粒１０％：通常成人，細粒１．５ｇ（テプレノンとして１５０ｍｇ）を１日３回に分けて食後に経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


セレカル錠１０

循環器系に作用する薬剤
 → 降圧薬
  → β遮断薬 		循環器系に作用する薬剤
 → 狭心症治療薬
  → β遮断薬 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | チリソロール塩酸塩
商品名 | セレカル錠１０
個別医薬品コード | 2149028F1033
メーカー | 富山化学
セレカル錠１０

項目 | 内容
効能効果 | 効能又は効果 本態性高血圧症（軽症～中等症） 狭心症
用法用量 | 用法及び用量 本態性高血圧症（軽症～中等症）：通常，成人にはチリソロール塩酸塩として１日１回１０ｍｇ～２０ｍｇを経口投与する。 なお，年齢，症状により適宜増減できるが，効果不十分な場合は１日１回３０ｍｇまで増量できる。 狭心症：通常，成人にはチリソロール塩酸塩として１日１回２０ｍｇを経口投与する。 なお，年齢，症状により適宜増減するが，１日投与量は最高３０ｍｇまでとする。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．気管支喘息，気管支痙攣のおそれのある患者〔気管支の収縮により，これらの症状を誘発するおそれがある〕 ３．糖尿病性ケトアシドーシス，代謝性アシドーシスのある患者〔心筋収縮力の抑制を増強するおそれがある〕 ４．高度の徐脈（著しい洞性徐脈），房室ブロック（ＩＩ，ＩＩＩ度），洞房ブロック，洞不全症候群のある患者〔過度の心機能抑制があらわれるおそれがある〕 ５．心原性ショックの患者〔心機能の抑制により，原疾患を悪化させるおそれがある〕 ６．うっ血性心不全，肺高血圧による右心不全のある患者〔心拍出量の抑制により，これらの症状を悪化させるおそれがある〕 ７．未治療の褐色細胞腫の患者〔「２．重要な基本的注意」（６）の項参照〕 ８．妊婦又は妊娠している可能性のある婦人〔「６．妊婦・産婦・授乳婦等への投与」の項参照〕
一般的注意 | 重要な基本的注意 １．光線過敏症，発疹等の皮膚症状があらわれることがあるので，投与にあたっては，事前に患者に対し以下の点について指導すること。 （１）．強い又は長時間の直射日光（紫外線）をできるだけ避けること。 （２）．発疹等があらわれた場合には，直ちに医師に連絡すること。 また，このような症状があらわれた場合には投与を中止し，適切な処置を行うこと。（「４．副作用」の項参照） ２．投与が長期にわたる場合は，心機能検査（脈拍，血圧，心電図，Ｘ線等）を定期的に行うこと。特に徐脈になったとき及び低血圧を起こした場合には，減量又は中止すること。また，必要に応じアトロピンを使用すること。なお，肝機能，腎機能，血液像等に注意すること。 ３．他のβ遮断剤を使用中の狭心症の患者で，急に投与を中止したとき，症状が悪化したり，心筋梗塞を起こした症例が報告されているので，休薬を要する場合は徐々に減量し，観察を十分に行うこと。また，患者に医師の指示なしに服薬を中止しないよう注意すること。狭心症以外の適用，例えば高血圧で投与する場合でも，特に高齢者においては同様の注意をすること。 ４．甲状腺中毒症の患者では，急に投与を中止すると症状を悪化させるおそれがあるので，休薬を要する場合には，徐々に減量し，観察を十分に行うこと。 ５．手術前４８時間は投与しないことが望ましい。 ６．褐色細胞腫の患者では，本剤投与により急激に血圧が上昇するおそれがあるので，本剤を単独で投与しないこと。褐色細胞腫の患者に投与する場合には，α遮断剤で初期治療を行った後に本剤を投与し，常にα遮断剤を併用すること。 ７．めまい，ふらつきがあらわれることがあるので，本剤投与中の患者（特に投与初期）には，自動車の運転等危険を伴う機械の作業に注意させること。


セレキノン細粒２０％

消化器系に作用する薬剤
 → 胃腸機能調整薬
  → オピアト作動薬 		消化器系に作用する薬剤
 → 腸疾患治療薬
  → 腸運動抑制薬
※複数の分類に含まれます。

一般名 | トリメブチンマレイン酸塩
商品名 | セレキノン細粒２０％
個別医薬品コード | 2399006C1122
メーカー | 田辺三菱製薬

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2399006C1149 | ペルキシール細粒２０％ | 大正薬品
2399006C1157 | セエルミート細粒２０％ | 鶴原
2399006C1165 | テフメチン細粒２０％ | 小林化工
2399006C1173 | トライシー細粒２０％ | 大原

項目 | 内容
効能効果 | 効能・効果 １．慢性胃炎における消化器症状（腹部疼痛，悪心，あい気，腹部膨満感） ２．過敏性腸症候群
用法用量 | 用法・用量 セレキノン細粒２０％： （１）．慢性胃炎における消化器症状に使用する場合： トリメブチンマレイン酸塩として，通常成人１日量３００ｍｇ（細粒：１．５ｇ）を３回に分けて経口投与する。 年齢，症状により適宜増減する。 （２）．過敏性腸症候群に使用する場合： トリメブチンマレイン酸塩として，通常成人１日量３００～６００ｍｇ（細粒：１．５～３．０ｇ）を３回に分けて経口投与する。
警告 |
禁忌 |
一般的注意 |


セレキノン錠１００ｍｇ

消化器系に作用する薬剤
 → 胃腸機能調整薬
  → オピアト作動薬 		消化器系に作用する薬剤
 → 腸疾患治療薬
  → 腸運動抑制薬
※複数の分類に含まれます。

一般名 | トリメブチンマレイン酸塩
商品名 | セレキノン錠１００ｍｇ
個別医薬品コード | 2399006F1331
メーカー | 田辺三菱製薬
セレキノン錠１００ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2399006F1340 | ネプテン錠１００ｍｇ | ナガセ
2399006F1358 | ピレマイン錠１００ｍｇ | 辰巳
2399006F1366 | メブコロン錠１００ｍｇ | 共和薬品
2399006F1374 | サルナチン錠１００ｍｇ | 日医工ファーマ
2399006F1382 | ブチキノン錠１００ｍｇ | 東和薬品
2399006F1390 | ペルキシール錠１００ｍｇ | 大正薬品
2399006F1404 | メブチット錠１００ｍｇ | 沢井
2399006F1412 | セエルミート錠１００ｍｇ | 鶴原
2399006F1420 | テフメチン錠１００ｍｇ | 小林化工
2399006F1439 | トリキノシン錠１００ｍｇ | 日医工ファーマ
2399006F1447 | トリメブチンマレイン酸塩錠１００ｍｇ「タイヨー」 | 大洋
2399006F1455 | ニチマロン錠１００ｍｇ | 日医工
2399006F1463 | ベーエム錠１００ｍｇ | キョーリンリメディオ
2399006F1471 | リーメント錠１００ｍｇ | 日本薬工
2399006F1480 | サキオン錠１００ｍｇ | 原沢
2399006F1498 | サペスロン錠１００ｍｇ | イセイ
2399006F1501 | マストリック錠１００ｍｇ | 日新：山形
2399006F1510 | トライシー錠１００ｍｇ | 大原

項目 | 内容
効能効果 | 効能・効果 １．慢性胃炎における消化器症状（腹部疼痛，悪心，あい気，腹部膨満感） ２．過敏性腸症候群
用法用量 | 用法・用量 セレキノン錠１００ｍｇ： （１）．慢性胃炎における消化器症状に使用する場合： トリメブチンマレイン酸塩として，通常成人１日量３００ｍｇ（錠：３錠）を３回に分けて経口投与する。 年齢，症状により適宜増減する。 （２）．過敏性腸症候群に使用する場合： トリメブチンマレイン酸塩として，通常成人１日量３００～６００ｍｇ（錠：３～６錠）を３回に分けて経口投与する。
警告 |
禁忌 |
一般的注意 |


セレクトール錠１００ｍｇ

循環器系に作用する薬剤
 → 降圧薬
  → β遮断薬 		循環器系に作用する薬剤
 → 狭心症治療薬
  → β遮断薬 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | セリプロロール塩酸塩
商品名 | セレクトール錠１００ｍｇ
個別医薬品コード | 2149029F1020
メーカー | 日本新薬
セレクトール錠１００ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2149029F1038 | スロンタクス錠１００ | 東和薬品
2149029F1046 | セプロブロック錠１００ | 日医工
2149029F1054 | セルトップ錠１００ | 大洋
2149029F1070 | セリプロロール塩酸塩錠１００ｍｇ「タナベ」 | 長生堂

項目 | 内容
効能効果 | 効能・効果 １．本態性高血圧症（軽症～中等症），腎実質性高血圧症 ２．狭心症
用法用量 | 用法・用量 本態性高血圧症（軽症～中等症），腎実質性高血圧症：通常，成人にはセリプロロール塩酸塩として１日１回１００～２００ｍｇを食後経口投与する。なお，年齢，症状により適宜増減するが，１日最高用量は４００ｍｇとする。 狭心症：通常，成人にはセリプロロール塩酸塩として１日１回２００ｍｇを食後経口投与する。なお，年齢，症状により適宜増減するが，１日最高用量は４００ｍｇとする。 用法・用量に関連する使用上の注意 褐色細胞腫の患者では本剤の単独投与により急激に血圧が上昇するおそれがあるので，α遮断剤で初期治療を行った後に本剤を投与し，常にα遮断剤を併用すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．糖尿病性ケトアシドーシス，代謝性アシドーシスのある患者［アシドーシスに基づく心収縮力の抑制が増強されることがある。］ ３．高度の徐脈（著しい洞性徐脈），房室ブロック（ＩＩ，ＩＩＩ度），洞房ブロック，洞不全症候群のある患者［症状を悪化させることがある。］ ４．心原性ショックの患者［心機能の抑制により，原疾患を悪化させることがある。］ ５．うっ血性心不全，肺高血圧による右心不全のある患者［心拍出量の減少により，これらの症状を悪化させることがある。］ ６．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 | 重要な基本的注意 １．長期投与の場合は，心機能検査（脈拍，血圧，心電図，Ｘ線等）を定期的に行うこと。徐脈又は低血圧の症状があらわれた場合には減量又は投与を中止すること。また，必要に応じアトロピン硫酸塩水和物等を使用すること。なお，肝機能，腎機能，血液像等に注意すること。 ２．類似化合物（プロプラノロール塩酸塩）使用中の狭心症の患者で急に投与を中止したとき，症状が悪化したり，心筋梗塞を起こした症例が報告されているので，休薬を要する場合には徐々に減量し，観察を十分に行うこと。また，患者に医師の指示なしに服用を中止しないよう注意すること。狭心症以外の適用で投与する場合でも，特に高齢者においては同様の注意をすること。 ３．甲状腺中毒症の患者では急に投与を中止すると，症状を悪化させることがあるので休薬を要する場合には徐々に減量し，観察を十分に行うこと。 ４．手術前４８時間は投与しないことが望ましい。 ５．めまい，ふらつきがあらわれることがあるので，本剤投与中の患者（特に投与初期）には，自動車の運転等，危険を伴う機械の作業に注意させること。


セレクトール錠２００ｍｇ

循環器系に作用する薬剤
 → 降圧薬
  → β遮断薬 		循環器系に作用する薬剤
 → 狭心症治療薬
  → β遮断薬 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | セリプロロール塩酸塩
商品名 | セレクトール錠２００ｍｇ
個別医薬品コード | 2149029F2026
メーカー | 日本新薬
セレクトール錠２００ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2149029F2034 | スロンタクス錠２００ | 東和薬品
2149029F2042 | セプロブロック錠２００ | 日医工
2149029F2050 | セルトップ錠２００ | 大洋
2149029F2077 | セリプロロール塩酸塩錠２００ｍｇ「タナベ」 | 長生堂

項目 | 内容
効能効果 | 効能・効果 １．本態性高血圧症（軽症～中等症），腎実質性高血圧症 ２．狭心症
用法用量 | 用法・用量 本態性高血圧症（軽症～中等症），腎実質性高血圧症：通常，成人にはセリプロロール塩酸塩として１日１回１００～２００ｍｇを食後経口投与する。なお，年齢，症状により適宜増減するが，１日最高用量は４００ｍｇとする。 狭心症：通常，成人にはセリプロロール塩酸塩として１日１回２００ｍｇを食後経口投与する。なお，年齢，症状により適宜増減するが，１日最高用量は４００ｍｇとする。 用法・用量に関連する使用上の注意 褐色細胞腫の患者では本剤の単独投与により急激に血圧が上昇するおそれがあるので，α遮断剤で初期治療を行った後に本剤を投与し，常にα遮断剤を併用すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．糖尿病性ケトアシドーシス，代謝性アシドーシスのある患者［アシドーシスに基づく心収縮力の抑制が増強されることがある。］ ３．高度の徐脈（著しい洞性徐脈），房室ブロック（ＩＩ，ＩＩＩ度），洞房ブロック，洞不全症候群のある患者［症状を悪化させることがある。］ ４．心原性ショックの患者［心機能の抑制により，原疾患を悪化させることがある。］ ５．うっ血性心不全，肺高血圧による右心不全のある患者［心拍出量の減少により，これらの症状を悪化させることがある。］ ６．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 | 重要な基本的注意 １．長期投与の場合は，心機能検査（脈拍，血圧，心電図，Ｘ線等）を定期的に行うこと。徐脈又は低血圧の症状があらわれた場合には減量又は投与を中止すること。また，必要に応じアトロピン硫酸塩水和物等を使用すること。なお，肝機能，腎機能，血液像等に注意すること。 ２．類似化合物（プロプラノロール塩酸塩）使用中の狭心症の患者で急に投与を中止したとき，症状が悪化したり，心筋梗塞を起こした症例が報告されているので，休薬を要する場合には徐々に減量し，観察を十分に行うこと。また，患者に医師の指示なしに服用を中止しないよう注意すること。狭心症以外の適用で投与する場合でも，特に高齢者においては同様の注意をすること。 ３．甲状腺中毒症の患者では急に投与を中止すると，症状を悪化させることがあるので休薬を要する場合には徐々に減量し，観察を十分に行うこと。 ４．手術前４８時間は投与しないことが望ましい。 ５．めまい，ふらつきがあらわれることがあるので，本剤投与中の患者（特に投与初期）には，自動車の運転等，危険を伴う機械の作業に注意させること。


セレコックス錠１００ｍｇ

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → コキシブ系

一般名 | セレコキシブ
商品名 | セレコックス錠１００ｍｇ
個別医薬品コード | 1149037F1020
メーカー | アステラス
セレコックス錠１００ｍｇ

項目 | 内容
効能効果 | 効能・効果 下記疾患並びに症状の消炎・鎮痛 関節リウマチ，変形性関節症，腰痛症，肩関節周囲炎，頚肩腕症候群，腱・腱鞘炎
用法用量 | 用法・用量 関節リウマチ：通常，成人にはセレコキシブとして１回１００～２００ｍｇを１日２回，朝・夕食後に経口投与する。 変形性関節症，腰痛症，肩関節周囲炎，頚肩腕症候群，腱・腱鞘炎：通常，成人にはセレコキシブとして１回１００ｍｇを１日２回，朝・夕食後に経口投与する。 用法・用量に関連する使用上の注意 １．本剤を使用する場合は，有効最小量を可能な限り短期間投与することに留め，長期にわたり漫然と投与しないこと。（「重要な基本的注意」の項参照） ２．本剤の投与開始後２～４週間を経過しても治療効果に改善が認められない場合は，他の治療法の選択について考慮すること。 ３．本剤の１年を超える長期投与時の安全性は確立されておらず，外国において，本剤の長期投与により，心筋梗塞，脳卒中等の重篤で場合によっては致命的な心血管系血栓塞栓性事象の発現を増加させるとの報告がある。［国内では１年を超える臨床経験がない。］
警告 | 警告 外国において，シクロオキシゲナーゼ（ＣＯＸ）－２選択的阻害剤等の投与により，心筋梗塞，脳卒中等の重篤で場合によっては致命的な心血管系血栓塞栓性事象のリスクを増大させる可能性があり，これらのリスクは使用期間とともに増大する可能性があると報告されている。（＜用法・用量に関連する使用上の注意＞，「慎重投与」，「重要な基本的注意」，「重大な副作用」，「臨床成績」の項参照）
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分又はスルホンアミドに対し過敏症の既往歴のある患者 ２．アスピリン喘息（非ステロイド性消炎・鎮痛剤等による喘息発作の誘発）又はその既往歴のある患者［重症喘息発作を誘発するおそれがある。］ ３．消化性潰瘍のある患者［消化性潰瘍を悪化させるおそれがある。（「慎重投与」の項参照）］ ４．重篤な肝障害のある患者［肝障害を悪化させるおそれがある。］ ５．重篤な腎障害のある患者［腎障害を悪化させるおそれがある。］ ６．重篤な心機能不全のある患者［プロスタグランジン合成阻害作用に基づくナトリウム・水分貯留傾向があるため心機能を悪化させるおそれがある。］ ７．冠動脈バイパス再建術の周術期患者［外国において，類薬で心筋梗塞及び脳卒中の発現が増加するとの報告がある。］ ８．妊娠末期の婦人（「妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 | 重要な基本的注意 １．本剤の投与により，心筋梗塞，脳卒中等の重篤で場合によっては致命的な心血管系血栓塞栓性事象が発現するおそれがあるので，観察を十分に行い，これらの徴候及び症状の発現には十分に注意すること。（「副作用」の項参照） ２．本剤には血小板に対する作用がないので，心血管系疾患予防の目的でアスピリンの代替薬として使用しないこと。抗血小板療法を行っている患者については，本剤投与に伴い，その治療を中止してはならない。 ３．国内で実施した臨床試験ではＣＯＸ－２に対して選択性の高い本剤と選択性の低い非ステロイド性消炎・鎮痛剤による消化管の副作用発現率に差は認められなかった。特に，消化管障害発生のリスクファクターの高い患者への投与に際しては副作用の発現に十分な観察を行うこと。（「臨床成績」，「薬効薬理」の項参照） ４．本剤の投与により，皮膚粘膜眼症候群（Ｓｔｅｖｅｎｓ－Ｊｏｈｎｓｏｎ症候群），中毒性表皮壊死融解症（Ｌｙｅｌｌ症候群）等の重篤で場合によっては致命的な皮膚症状が発現するおそれがあり，多くの場合，これらの事象は投与開始後１ヵ月以内に発現しているので，治療初期には特に注意すること。（「副作用」の項参照） ５．定期的あるいは必要に応じて臨床検査（尿検査，血液検査，腎機能検査，肝機能検査，心電図検査及び便潜血検査等）を行い，異常が認められた場合には，休薬や投与中止等の適切な処置を行うこと。 ６．消炎・鎮痛剤による治療は原因療法ではなく，対症療法であることに留意すること。また，薬物療法以外の療法も考慮すること。 ７．他の消炎・鎮痛剤（心血管系疾患予防の目的で使用するアスピリンを除く）との併用は避けることが望ましい。 ８．本剤で報告されている薬理作用により，感染症を不顕性化するおそれがあるので，感染症の発現に十分に注意し慎重に投与すること。 ９．浮動性めまい，回転性めまい，傾眠等が起こることがあるので，自動車の運転等危険を伴う作業に従事する場合には注意させること。


セレコックス錠２００ｍｇ

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → コキシブ系

一般名 | セレコキシブ
商品名 | セレコックス錠２００ｍｇ
個別医薬品コード | 1149037F2026
メーカー | アステラス
セレコックス錠２００ｍｇ

項目 | 内容
効能効果 | 効能・効果 下記疾患並びに症状の消炎・鎮痛 関節リウマチ，変形性関節症，腰痛症，肩関節周囲炎，頚肩腕症候群，腱・腱鞘炎
用法用量 | 用法・用量 関節リウマチ：通常，成人にはセレコキシブとして１回１００～２００ｍｇを１日２回，朝・夕食後に経口投与する。 変形性関節症，腰痛症，肩関節周囲炎，頚肩腕症候群，腱・腱鞘炎：通常，成人にはセレコキシブとして１回１００ｍｇを１日２回，朝・夕食後に経口投与する。 用法・用量に関連する使用上の注意 １．本剤を使用する場合は，有効最小量を可能な限り短期間投与することに留め，長期にわたり漫然と投与しないこと。（「重要な基本的注意」の項参照） ２．本剤の投与開始後２～４週間を経過しても治療効果に改善が認められない場合は，他の治療法の選択について考慮すること。 ３．本剤の１年を超える長期投与時の安全性は確立されておらず，外国において，本剤の長期投与により，心筋梗塞，脳卒中等の重篤で場合によっては致命的な心血管系血栓塞栓性事象の発現を増加させるとの報告がある。［国内では１年を超える臨床経験がない。］
警告 | 警告 外国において，シクロオキシゲナーゼ（ＣＯＸ）－２選択的阻害剤等の投与により，心筋梗塞，脳卒中等の重篤で場合によっては致命的な心血管系血栓塞栓性事象のリスクを増大させる可能性があり，これらのリスクは使用期間とともに増大する可能性があると報告されている。（＜用法・用量に関連する使用上の注意＞，「慎重投与」，「重要な基本的注意」，「重大な副作用」，「臨床成績」の項参照）
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分又はスルホンアミドに対し過敏症の既往歴のある患者 ２．アスピリン喘息（非ステロイド性消炎・鎮痛剤等による喘息発作の誘発）又はその既往歴のある患者［重症喘息発作を誘発するおそれがある。］ ３．消化性潰瘍のある患者［消化性潰瘍を悪化させるおそれがある。（「慎重投与」の項参照）］ ４．重篤な肝障害のある患者［肝障害を悪化させるおそれがある。］ ５．重篤な腎障害のある患者［腎障害を悪化させるおそれがある。］ ６．重篤な心機能不全のある患者［プロスタグランジン合成阻害作用に基づくナトリウム・水分貯留傾向があるため心機能を悪化させるおそれがある。］ ７．冠動脈バイパス再建術の周術期患者［外国において，類薬で心筋梗塞及び脳卒中の発現が増加するとの報告がある。］ ８．妊娠末期の婦人（「妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 | 重要な基本的注意 １．本剤の投与により，心筋梗塞，脳卒中等の重篤で場合によっては致命的な心血管系血栓塞栓性事象が発現するおそれがあるので，観察を十分に行い，これらの徴候及び症状の発現には十分に注意すること。（「副作用」の項参照） ２．本剤には血小板に対する作用がないので，心血管系疾患予防の目的でアスピリンの代替薬として使用しないこと。抗血小板療法を行っている患者については，本剤投与に伴い，その治療を中止してはならない。 ３．国内で実施した臨床試験ではＣＯＸ－２に対して選択性の高い本剤と選択性の低い非ステロイド性消炎・鎮痛剤による消化管の副作用発現率に差は認められなかった。特に，消化管障害発生のリスクファクターの高い患者への投与に際しては副作用の発現に十分な観察を行うこと。（「臨床成績」，「薬効薬理」の項参照） ４．本剤の投与により，皮膚粘膜眼症候群（Ｓｔｅｖｅｎｓ－Ｊｏｈｎｓｏｎ症候群），中毒性表皮壊死融解症（Ｌｙｅｌｌ症候群）等の重篤で場合によっては致命的な皮膚症状が発現するおそれがあり，多くの場合，これらの事象は投与開始後１ヵ月以内に発現しているので，治療初期には特に注意すること。（「副作用」の項参照） ５．定期的あるいは必要に応じて臨床検査（尿検査，血液検査，腎機能検査，肝機能検査，心電図検査及び便潜血検査等）を行い，異常が認められた場合には，休薬や投与中止等の適切な処置を行うこと。 ６．消炎・鎮痛剤による治療は原因療法ではなく，対症療法であることに留意すること。また，薬物療法以外の療法も考慮すること。 ７．他の消炎・鎮痛剤（心血管系疾患予防の目的で使用するアスピリンを除く）との併用は避けることが望ましい。 ８．本剤で報告されている薬理作用により，感染症を不顕性化するおそれがあるので，感染症の発現に十分に注意し慎重に投与すること。 ９．浮動性めまい，回転性めまい，傾眠等が起こることがあるので，自動車の運転等危険を伴う作業に従事する場合には注意させること。


セレジスト錠５

内分泌系薬剤
 → 他のホルモン製剤，代謝異常症治療薬
  → ＴＲＨ誘導体

一般名 | タルチレリン水和物
商品名 | セレジスト錠５
個別医薬品コード | 1190014F1025
メーカー | 田辺三菱製薬
セレジスト錠５

項目 | 内容
効能効果 | 効能・効果 脊髄小脳変性症における運動失調の改善 効能・効果に関連する使用上の注意 運動失調を呈する類似疾患が他にも知られていることから，病歴の聴取及び全身の理学的所見に基づいた確定診断のうえ投与を行うこと。
用法用量 | 用法・用量 通常，成人にはタルチレリン水和物として１回５ｍｇ，１日２回（朝，夕）食後に経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 内分泌異常のある患者については臨床症状を観察し，必要に応じて血中ホルモン濃度（ＴＳＨ，プロラクチン等）を測定することが望ましい。


セレジストＯＤ錠５ｍｇ

内分泌系薬剤
 → 他のホルモン製剤，代謝異常症治療薬
  → ＴＲＨ誘導体

一般名 | タルチレリン水和物
商品名 | セレジストＯＤ錠５ｍｇ
個別医薬品コード | 1190014F2021
メーカー | 田辺三菱製薬
セレジストＯＤ錠５ｍｇ

項目 | 内容
効能効果 | 効能・効果 脊髄小脳変性症における運動失調の改善 効能・効果に関連する使用上の注意 運動失調を呈する類似疾患が他にも知られていることから，病歴の聴取及び全身の理学的所見に基づいた確定診断のうえ投与を行うこと。
用法用量 | 用法・用量 通常，成人にはタルチレリン水和物として１回５ｍｇ，１日２回（朝，夕）食後に経口投与する。 なお，年齢，症状により適宜増減する。 用法用量に関連する使用上の注意 本剤は口腔内で速やかに崩壊することから唾液のみ（水なし）でも服用可能であるが，口腔粘膜からの吸収により効果発現を期待する製剤ではないため，崩壊後は唾液又は水で飲み込むこと。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 内分泌異常のある患者については臨床症状を観察し，必要に応じて血中ホルモン濃度（ＴＳＨ，プロラクチン等）を測定することが望ましい。


セレスタミン配合シロップ

炎症，アレルギーに作用する薬剤
 → 副腎皮質ステロイド
  → 副腎皮質ステロイド 		炎症，アレルギーに作用する薬剤
 → 抗ヒスタミン薬
  → プロピルアミン系
※複数の分類に含まれます。

ハイリスク分類
免疫抑制剤

一般名 | ベタメタゾン・ｄ－クロルフェニラミンマレイン酸塩
商品名 | セレスタミン配合シロップ
個別医薬品コード | 2459100Q1031
メーカー | ＭＳＤ

項目 | 内容
効能効果 | 効能・効果 蕁麻疹（慢性例を除く），湿疹・皮膚炎群の急性期及び急性増悪期，薬疹，アレルギー性鼻炎
用法用量 | 用法・用量 ＜シロップ剤＞：通常，成人には１回５～１０ｍＬを１日１～４回経口投与する。小児には１回５ｍＬを１日１～４回経口投与する。 なお，年齢，症状により適宜増減する。 ただし，本剤を漫然と使用するべきではない。 用法・用量に関連する使用上の注意 本剤は副腎皮質ホルモンをプレドニゾロン換算で，錠剤として１錠中２．５ｍｇ，シロップ剤として１ｍＬ中０．５ｍｇ相当量を含有するので，症状改善後は漫然として使用することのないよう注意する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．適応，症状を考慮し，他の治療法によって十分に治療効果が期待できる場合には，本剤を投与しないこと。また，局所的投与で十分な場合には局所療法を行うこと。 ２．本剤の成分に対し過敏症の既往歴のある患者 ３．緑内障の患者［眼内圧の上昇により，緑内障が増悪することがある。］ ４．前立腺肥大等下部尿路に閉塞性疾患のある患者［抗コリン作用により排尿困難，尿閉等があらわれ，症状が増悪することがある。］ 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合は慎重に投与すること） １．有効な抗菌剤の存在しない感染症，全身の真菌症の患者［免疫機能抑制作用により，感染症が増悪することがある。］ ２．結核性疾患の患者［免疫機能抑制作用により，結核性疾患が増悪することがある。］ ３．消化性潰瘍の患者［胃酸分泌の亢進，肉芽組織増殖抑制作用により，潰瘍が増悪又は治癒が遅れることがある。］ ４．精神病の患者［中枢神経系に影響し，精神病が増悪することがある。］ ５．単純疱疹性角膜炎の患者［免疫機能抑制作用により，単純疱疹性角膜炎が増悪することがある。］ ６．後のう白内障の患者［水晶体線維に影響し，後のう白内障が増悪することがある。］ ７．高血圧症の患者［水及び電解質代謝作用により，高血圧症が増悪することがある。］ ８．電解質異常のある患者［電解質代謝作用により，電解質異常が増悪することがある。］ ９．血栓症の患者［血液凝固促進作用により，血栓症が増悪することがある。］ １０．最近行った内臓の手術創のある患者［創傷治癒（組織修復）が障害されることがある。］ １１．急性心筋梗塞を起こした患者［副腎皮質ホルモン剤で心破裂を起こしたとの報告がある。］
一般的注意 | 重要な基本的注意 １．眠気を催すことがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作には従事させないよう十分注意すること。 ２．本剤の投与により，誘発感染症，続発性副腎皮質機能不全，消化性潰瘍，糖尿病，精神障害等の重篤な副作用があらわれることがあるので，本剤の投与にあたっては次の注意が必要である。特に本剤投与中に水痘又は麻疹に感染すると，致命的な経過をたどることがあるので，次の注意が必要である。 （１）．本剤投与前に水痘又は麻疹の既往や予防接種の有無を確認すること。 （２）．水痘又は麻疹の既往のない患者においては，水痘又は麻疹への感染を極力防ぐよう常に十分な配慮と観察を行うこと。感染が疑われる場合や感染した場合には，直ちに受診するよう指導し，適切な処置を講ずること。 （３）．水痘又は麻疹の既往や予防接種を受けたことがある患者であっても，本剤投与中は，水痘又は麻疹を発症する可能性があるので留意すること。 （４）．投与中は副作用の出現に対し，常に十分な配慮と観察を行い，また，患者をストレスから避けるようにし，事故，手術等の場合には増量するなど適切な処置を行うこと。 （５）．連用後，投与を急に中止すると，ときに発熱，頭痛，食欲不振，脱力感，筋肉痛，関節痛，ショック等の離脱症状があらわれることがあるので，投与を中止する場合には，徐々に減量するなど慎重に行うこと。離脱症状があらわれた場合には，直ちに再投与又は増量すること。


セレスタミン配合錠

炎症，アレルギーに作用する薬剤
 → 副腎皮質ステロイド
  → 副腎皮質ステロイド 		炎症，アレルギーに作用する薬剤
 → 抗ヒスタミン薬
  → プロピルアミン系
※複数の分類に含まれます。

ハイリスク分類
免疫抑制剤

一般名 | ベタメタゾン・ｄ－クロルフェニラミンマレイン酸塩
商品名 | セレスタミン配合錠
個別医薬品コード | 2459100F1162
メーカー | ＭＳＤ
セレスタミン配合錠

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2459100F1073 | ビヘルス錠 | 日医工ファーマ
2459100F1120 | エンペラシン配合錠 | メディサ
2459100F1138 | クロコデミン配合錠 | 大正薬品
2459100F1146 | サクコルチン配合錠 | 日医工
2459100F1154 | セレスターナ配合錠 | 小林化工
2459100F1170 | ヒスタブロック配合錠 | 共和薬品
2459100F1189 | プラデスミン配合錠 | 大洋
2459100F1197 | ベタセレミン配合錠 | 東和薬品

項目 | 内容
効能効果 | 効能・効果 蕁麻疹（慢性例を除く），湿疹・皮膚炎群の急性期及び急性増悪期，薬疹，アレルギー性鼻炎
用法用量 | 用法・用量 ＜錠剤＞：通常，成人には１回１～２錠を１日１～４回経口投与する。 なお，年齢，症状により適宜増減する。 ただし，本剤を漫然と使用するべきではない。 用法・用量に関連する使用上の注意 本剤は副腎皮質ホルモンをプレドニゾロン換算で，錠剤として１錠中２．５ｍｇ，シロップ剤として１ｍＬ中０．５ｍｇ相当量を含有するので，症状改善後は漫然として使用することのないよう注意する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．適応，症状を考慮し，他の治療法によって十分に治療効果が期待できる場合には，本剤を投与しないこと。また，局所的投与で十分な場合には局所療法を行うこと。 ２．本剤の成分に対し過敏症の既往歴のある患者 ３．緑内障の患者［眼内圧の上昇により，緑内障が増悪することがある。］ ４．前立腺肥大等下部尿路に閉塞性疾患のある患者［抗コリン作用により排尿困難，尿閉等があらわれ，症状が増悪することがある。］ 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合は慎重に投与すること） １．有効な抗菌剤の存在しない感染症，全身の真菌症の患者［免疫機能抑制作用により，感染症が増悪することがある。］ ２．結核性疾患の患者［免疫機能抑制作用により，結核性疾患が増悪することがある。］ ３．消化性潰瘍の患者［胃酸分泌の亢進，肉芽組織増殖抑制作用により，潰瘍が増悪又は治癒が遅れることがある。］ ４．精神病の患者［中枢神経系に影響し，精神病が増悪することがある。］ ５．単純疱疹性角膜炎の患者［免疫機能抑制作用により，単純疱疹性角膜炎が増悪することがある。］ ６．後のう白内障の患者［水晶体線維に影響し，後のう白内障が増悪することがある。］ ７．高血圧症の患者［水及び電解質代謝作用により，高血圧症が増悪することがある。］ ８．電解質異常のある患者［電解質代謝作用により，電解質異常が増悪することがある。］ ９．血栓症の患者［血液凝固促進作用により，血栓症が増悪することがある。］ １０．最近行った内臓の手術創のある患者［創傷治癒（組織修復）が障害されることがある。］ １１．急性心筋梗塞を起こした患者［副腎皮質ホルモン剤で心破裂を起こしたとの報告がある。］
一般的注意 | 重要な基本的注意 １．眠気を催すことがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作には従事させないよう十分注意すること。 ２．本剤の投与により，誘発感染症，続発性副腎皮質機能不全，消化性潰瘍，糖尿病，精神障害等の重篤な副作用があらわれることがあるので，本剤の投与にあたっては次の注意が必要である。特に本剤投与中に水痘又は麻疹に感染すると，致命的な経過をたどることがあるので，次の注意が必要である。 （１）．本剤投与前に水痘又は麻疹の既往や予防接種の有無を確認すること。 （２）．水痘又は麻疹の既往のない患者においては，水痘又は麻疹への感染を極力防ぐよう常に十分な配慮と観察を行うこと。感染が疑われる場合や感染した場合には，直ちに受診するよう指導し，適切な処置を講ずること。 （３）．水痘又は麻疹の既往や予防接種を受けたことがある患者であっても，本剤投与中は，水痘又は麻疹を発症する可能性があるので留意すること。 （４）．投与中は副作用の出現に対し，常に十分な配慮と観察を行い，また，患者をストレスから避けるようにし，事故，手術等の場合には増量するなど適切な処置を行うこと。 （５）．連用後，投与を急に中止すると，ときに発熱，頭痛，食欲不振，脱力感，筋肉痛，関節痛，ショック等の離脱症状があらわれることがあるので，投与を中止する場合には，徐々に減量するなど慎重に行うこと。離脱症状があらわれた場合には，直ちに再投与又は増量すること。


セレナール散１０％

神経系に作用する薬剤
 → 抗不安薬，睡眠薬
  → ベンゾジアゼピン系抗不安薬

一般名 | オキサゾラム
商品名 | セレナール散１０％
個別医薬品コード | 1124013B1031
メーカー | 第一三共

項目 | 内容
効能効果 | 効能・効果 １．神経症における不安・緊張・抑うつ・睡眠障害 ２．心身症（消化器疾患，循環器疾患，内分泌系疾患，自律神経失調症）における身体症候ならびに不安・緊張・抑うつ ３．麻酔前投薬
用法用量 | 用法・用量 １．通常成人オキサゾラムとして１回１０～２０ｍｇ，１日３回経口投与する。なお年齢・症状に応じ適宜増減する。 ２．麻酔前投薬の場合には，通常オキサゾラムとして１～２ｍｇ／ｋｇを就寝前又は手術前に経口投与する。なお年齢・症状・疾患に応じ適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．急性狭隅角緑内障の患者［眼圧を上昇させるおそれがある。］ ３．重症筋無力症の患者［筋弛緩作用により症状を悪化させるおそれがある。］
一般的注意 | 重要な基本的注意 眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


セレナール錠１０

神経系に作用する薬剤
 → 抗不安薬，睡眠薬
  → ベンゾジアゼピン系抗不安薬

一般名 | オキサゾラム
商品名 | セレナール錠１０
個別医薬品コード | 1124013F2064
メーカー | 第一三共
セレナール錠１０

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1124013F2080 | トッカータ錠１０ｍｇ | 共和薬品
1124013F2110 | ネブスン錠１０ｍｇ | 辰巳
1124013F2129 | ペルサール錠１０ｍｇ | イセイ

項目 | 内容
効能効果 | 効能・効果 １．神経症における不安・緊張・抑うつ・睡眠障害 ２．心身症（消化器疾患，循環器疾患，内分泌系疾患，自律神経失調症）における身体症候ならびに不安・緊張・抑うつ ３．麻酔前投薬
用法用量 | 用法・用量 １．通常成人オキサゾラムとして１回１０～２０ｍｇ，１日３回経口投与する。なお年齢・症状に応じ適宜増減する。 ２．麻酔前投薬の場合には，通常オキサゾラムとして１～２ｍｇ／ｋｇを就寝前又は手術前に経口投与する。なお年齢・症状・疾患に応じ適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．急性狭隅角緑内障の患者［眼圧を上昇させるおそれがある。］ ３．重症筋無力症の患者［筋弛緩作用により症状を悪化させるおそれがある。］
一般的注意 | 重要な基本的注意 眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


セレナール錠５

神経系に作用する薬剤
 → 抗不安薬，睡眠薬
  → ベンゾジアゼピン系抗不安薬

一般名 | オキサゾラム
商品名 | セレナール錠５
個別医薬品コード | 1124013F1033
メーカー | 第一三共
セレナール錠５

項目 | 内容
効能効果 | 効能・効果 １．神経症における不安・緊張・抑うつ・睡眠障害 ２．心身症（消化器疾患，循環器疾患，内分泌系疾患，自律神経失調症）における身体症候ならびに不安・緊張・抑うつ ３．麻酔前投薬
用法用量 | 用法・用量 １．通常成人オキサゾラムとして１回１０～２０ｍｇ，１日３回経口投与する。なお年齢・症状に応じ適宜増減する。 ２．麻酔前投薬の場合には，通常オキサゾラムとして１～２ｍｇ／ｋｇを就寝前又は手術前に経口投与する。なお年齢・症状・疾患に応じ適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．急性狭隅角緑内障の患者［眼圧を上昇させるおそれがある。］ ３．重症筋無力症の患者［筋弛緩作用により症状を悪化させるおそれがある。］
一般的注意 | 重要な基本的注意 眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


セレニカＲ錠２００ｍｇ

神経系に作用する薬剤
 → 抗てんかん薬
  → 分枝脂肪酸系薬

ハイリスク分類
抗てんかん剤

一般名 | バルプロ酸ナトリウム
商品名 | セレニカＲ錠２００ｍｇ
個別医薬品コード | 1139004G2039
メーカー | 興和
セレニカＲ錠２００ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1139004G2047 | バルデケンＲ錠２００ｍｇ | 東和薬品
1139004G2055 | バルプロ酸ナトリウムＳＲ錠２００ｍｇ「アメル」 | 共和薬品

項目 | 内容
効能効果 | 効能・効果 各種てんかん（小発作・焦点発作・精神運動発作ならびに混合発作）およびてんかんに伴う性格行動障害（不機嫌・易怒性等）の治療。 躁病および躁うつ病の躁状態の治療。
用法用量 | 用法・用量 通常，バルプロ酸ナトリウムとして４００～１２００ｍｇを１日１回経口投与する。ただし，年齢，症状に応じ適宜増減する。 用法・用量に関連する使用上の注意 連用中における投与量の急激な減少ないし投与の中止により，てんかん重積状態があらわれることがあるので，投与を中止する場合には，徐々に減量するなど慎重に行うこと。 なお，高齢者，虚弱者の場合には特に注意すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １） １．重篤な肝障害のある患者［肝障害が強くあらわれ致死的になるおそれがある。］ ２．本剤投与中はカルバペネム系抗生物質（パニペネム・ベタミプロン，メロペネム水和物，イミペネム水和物・シラスタチン，ビアペネム，ドリペネム水和物，テビペネム ピボキシル）を併用しないこと。［「相互作用」の項参照］１） ３．尿素サイクル異常症の患者［重篤な高アンモニア血症があらわれることがある。］ 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 妊婦又は，妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 | 重要な基本的注意 １．まれに重篤な肝障害（投与初期６ヵ月以内に多い。）があらわれることがあるので，投与初期６ヵ月間は定期的に肝機能検査を行うなど，患者の状態を十分に観察すること。その後も連用中は定期的に肝機能検査を行うことが望ましい。 また，肝障害とともに急激な意識障害があらわれることがあるので，このような症状があらわれた場合には，直ちに適切な処置を行うこと。 ２．連用中は定期的に腎機能検査，血液検査を行うことが望ましい。 ３．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。 ４．尿素サイクル異常症が疑われる患者においては，本剤投与前にアミノ酸分析等の検査を考慮すること。なお，このような患者では本剤投与中は，アンモニア値の変動に注意し，十分な観察を行うこと。 ５．本剤は製剤学的にバルプロ酸ナトリウムの溶出を制御して徐放化させたものであり，服用後一定時間消化管内に滞留する必要がある。 したがって重篤な下痢のある患者では血中濃度が十分に上昇しない可能性があるので注意すること。 ６．他のバルプロ酸ナトリウム製剤を使用中の患者において使用薬剤を本剤に切り替える場合，血中濃度が変動することがあるので注意すること。


セレニカＲ錠４００ｍｇ

神経系に作用する薬剤
 → 抗てんかん薬
  → 分枝脂肪酸系薬

ハイリスク分類
抗てんかん剤

一般名 | バルプロ酸ナトリウム
商品名 | セレニカＲ錠４００ｍｇ
個別医薬品コード | 1139004G3027
メーカー | 興和
セレニカＲ錠４００ｍｇ

項目 | 内容
効能効果 | 効能・効果 各種てんかん（小発作・焦点発作・精神運動発作ならびに混合発作）およびてんかんに伴う性格行動障害（不機嫌・易怒性等）の治療。 躁病および躁うつ病の躁状態の治療。
用法用量 | 用法・用量 通常，バルプロ酸ナトリウムとして４００～１２００ｍｇを１日１回経口投与する。ただし，年齢，症状に応じ適宜増減する。 用法・用量に関連する使用上の注意 連用中における投与量の急激な減少ないし投与の中止により，てんかん重積状態があらわれることがあるので，投与を中止する場合には，徐々に減量するなど慎重に行うこと。 なお，高齢者，虚弱者の場合には特に注意すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １） １．重篤な肝障害のある患者［肝障害が強くあらわれ致死的になるおそれがある。］ ２．本剤投与中はカルバペネム系抗生物質（パニペネム・ベタミプロン，メロペネム水和物，イミペネム水和物・シラスタチン，ビアペネム，ドリペネム水和物，テビペネム ピボキシル）を併用しないこと。［「相互作用」の項参照］１） ３．尿素サイクル異常症の患者［重篤な高アンモニア血症があらわれることがある。］ 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 妊婦又は，妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 | 重要な基本的注意 １．まれに重篤な肝障害（投与初期６ヵ月以内に多い。）があらわれることがあるので，投与初期６ヵ月間は定期的に肝機能検査を行うなど，患者の状態を十分に観察すること。その後も連用中は定期的に肝機能検査を行うことが望ましい。 また，肝障害とともに急激な意識障害があらわれることがあるので，このような症状があらわれた場合には，直ちに適切な処置を行うこと。 ２．連用中は定期的に腎機能検査，血液検査を行うことが望ましい。 ３．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。 ４．尿素サイクル異常症が疑われる患者においては，本剤投与前にアミノ酸分析等の検査を考慮すること。なお，このような患者では本剤投与中は，アンモニア値の変動に注意し，十分な観察を行うこと。 ５．本剤は製剤学的にバルプロ酸ナトリウムの溶出を制御して徐放化させたものであり，服用後一定時間消化管内に滞留する必要がある。 したがって重篤な下痢のある患者では血中濃度が十分に上昇しない可能性があるので注意すること。 ６．他のバルプロ酸ナトリウム製剤を使用中の患者において使用薬剤を本剤に切り替える場合，血中濃度が変動することがあるので注意すること。


セレニカＲ顆粒４０％

神経系に作用する薬剤
 → 抗てんかん薬
  → 分枝脂肪酸系薬

ハイリスク分類
抗てんかん剤

一般名 | バルプロ酸ナトリウム
商品名 | セレニカＲ顆粒４０％
個別医薬品コード | 1139004D1052
メーカー | 興和
セレニカＲ顆粒４０％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1139004D1044 | エピレナート徐放顆粒４０％ | 藤永
1139004D1060 | バルプラム徐放顆粒４０％ | アイロム製薬

項目 | 内容
効能効果 | 効能・効果 各種てんかん（小発作・焦点発作・精神運動発作ならびに混合発作）およびてんかんに伴う性格行動障害（不機嫌・易怒性等）の治療。 躁病および躁うつ病の躁状態の治療。
用法用量 | 用法・用量 通常，バルプロ酸ナトリウムとして４００～１２００ｍｇを１日１回経口投与する。ただし，年齢，症状に応じ適宜増減する。 用法・用量に関連する使用上の注意 連用中における投与量の急激な減少ないし投与の中止により，てんかん重積状態があらわれることがあるので，投与を中止する場合には，徐々に減量するなど慎重に行うこと。 なお，高齢者，虚弱者の場合には特に注意すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １） １．重篤な肝障害のある患者［肝障害が強くあらわれ致死的になるおそれがある。］ ２．本剤投与中はカルバペネム系抗生物質（パニペネム・ベタミプロン，メロペネム水和物，イミペネム水和物・シラスタチン，ビアペネム，ドリペネム水和物，テビペネム ピボキシル）を併用しないこと。［「相互作用」の項参照］１） ３．尿素サイクル異常症の患者［重篤な高アンモニア血症があらわれることがある。］ 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 妊婦又は，妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 | 重要な基本的注意 １．まれに重篤な肝障害（投与初期６ヵ月以内に多い。）があらわれることがあるので，投与初期６ヵ月間は定期的に肝機能検査を行うなど，患者の状態を十分に観察すること。その後も連用中は定期的に肝機能検査を行うことが望ましい。 また，肝障害とともに急激な意識障害があらわれることがあるので，このような症状があらわれた場合には，直ちに適切な処置を行うこと。 ２．連用中は定期的に腎機能検査，血液検査を行うことが望ましい。 ３．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。 ４．尿素サイクル異常症が疑われる患者においては，本剤投与前にアミノ酸分析等の検査を考慮すること。なお，このような患者では本剤投与中は，アンモニア値の変動に注意し，十分な観察を行うこと。 ５．本剤は製剤学的にバルプロ酸ナトリウムの溶出を制御して徐放化させたものであり，服用後一定時間消化管内に滞留する必要がある。 したがって重篤な下痢のある患者では血中濃度が十分に上昇しない可能性があるので注意すること。 ６．他のバルプロ酸ナトリウム製剤を使用中の患者において使用薬剤を本剤に切り替える場合，血中濃度が変動することがあるので注意すること。


セレネース内服液０．２％

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → ブチロフェノン系抗精神病薬

ハイリスク分類
精神神経用剤

一般名 | ハロペリドール
商品名 | セレネース内服液０．２％
個別医薬品コード | 1179020S1030
メーカー | 大日本住友

項目 | 内容
効能効果 | 効能・効果 統合失調症，躁病
用法用量 | 用法・用量 ハロペリドールとして，通常成人１日０．７５～２．２５ｍｇ（０．３７５～１．１２５ｍＬ）から始め，徐々に増量する。 維持量として１日３～６ｍｇ（１．５～３ｍＬ）を経口投与する。 なお，年齢，症状により適宜増減する。 用法・用量に関連する使用上の注意 本剤を増量する場合は慎重に行うこと。〔本剤の急激な増量により悪性症候群（Ｓｙｎｄｒｏｍｅ ｍａｌｉｎ）が起こることがある。〕
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．昏睡状態の患者〔昏睡状態が悪化するおそれがある。〕 ２．バルビツール酸誘導体等の中枢神経抑制剤の強い影響下にある患者〔中枢神経抑制作用が増強される。〕 ３．重症の心不全患者〔心筋に対する障害作用や血圧降下が報告されている。〕 ４．パーキンソン病の患者〔錐体外路症状が悪化するおそれがある。〕 ５．本剤の成分またはブチロフェノン系化合物に対し過敏症の患者 ６．アドレナリンを投与中の患者〔「相互作用」の項参照〕 ７．妊婦または妊娠している可能性のある婦人〔「妊婦・産婦・授乳婦等への投与」の項参照〕
一般的注意 | 重要な基本的注意 １．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転など危険を伴う機械の操作に従事させないよう注意すること。 ２．本剤は制吐作用を有するため，他の薬剤に基づく中毒，腸閉塞，脳腫瘍等による嘔吐症状を不顕性化することがあるので，注意すること。 ３．抗精神病薬において，肺塞栓症，静脈血栓症等の血栓塞栓症が報告されているので，不動状態，長期臥床，肥満，脱水状態等の危険因子を有する患者に投与する場合には注意すること。


セレネース細粒１％

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → ブチロフェノン系抗精神病薬

ハイリスク分類
精神神経用剤

一般名 | ハロペリドール
商品名 | セレネース細粒１％
個別医薬品コード | 1179020C1191
メーカー | 大日本住友

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1179020C1183 | リントン細粒１％ | 田辺三菱製薬
1179020C1213 | レモナミン細粒１％ | 共和薬品
1179020C1221 | ハロペリドール細粒１％「トーワ」 | 東和薬品
1179020C1230 | ハロステン細粒１％ | 塩野義
1179020C1256 | スイロリン細粒１％ | 辰巳
1179020C1264 | ハロペリドール細粒１％「マイラン」 | マイラン製薬
1179020C1272 | ハロペリドール細粒１％「ツルハラ」 | 鶴原

項目 | 内容
効能効果 | 効能・効果 統合失調症，躁病
用法用量 | 用法・用量 ハロペリドールとして，通常成人１日０．７５～２．２５ｍｇから始め，徐々に増量する。 維持量として１日３～６ｍｇを経口投与する。 なお，年齢，症状により適宜増減する。 用法・用量に関連する使用上の注意 本剤を増量する場合は慎重に行うこと。〔本剤の急激な増量により悪性症候群（Ｓｙｎｄｒｏｍｅ ｍａｌｉｎ）が起こることがある。〕
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．昏睡状態の患者〔昏睡状態が悪化するおそれがある。〕 ２．バルビツール酸誘導体等の中枢神経抑制剤の強い影響下にある患者〔中枢神経抑制作用が増強される。〕 ３．重症の心不全患者〔心筋に対する障害作用や血圧降下が報告されている。〕 ４．パーキンソン病の患者〔錐体外路症状が悪化するおそれがある。〕 ５．本剤の成分またはブチロフェノン系化合物に対し過敏症の患者 ６．アドレナリンを投与中の患者〔「相互作用」の項参照〕 ７．妊婦または妊娠している可能性のある婦人〔「妊婦・産婦・授乳婦等への投与」の項参照〕
一般的注意 | 重要な基本的注意 １．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転など危険を伴う機械の操作に従事させないよう注意すること。 ２．本剤は制吐作用を有するため，他の薬剤に基づく中毒，腸閉塞，脳腫瘍等による嘔吐症状を不顕性化することがあるので，注意すること。 ３．抗精神病薬において，肺塞栓症，静脈血栓症等の血栓塞栓症が報告されているので，不動状態，長期臥床，肥満，脱水状態等の危険因子を有する患者に投与する場合には注意すること。


セレネース錠０．７５ｍｇ

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → ブチロフェノン系抗精神病薬

ハイリスク分類
精神神経用剤

一般名 | ハロペリドール
商品名 | セレネース錠０．７５ｍｇ
個別医薬品コード | 1179020F1210
メーカー | 大日本住友
セレネース錠０．７５ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1179020F1180 | リントン錠（０．７５ｍｇ） | 田辺三菱製薬
1179020F1198 | レモナミン錠０．７５ｍｇ | 共和薬品
1179020F1236 | ハロペリドール錠０．７５ｍｇ「ＣＨ」 | 長生堂

項目 | 内容
効能効果 | 効能・効果 統合失調症，躁病
用法用量 | 用法・用量 ハロペリドールとして，通常成人１日０．７５～２．２５ｍｇから始め，徐々に増量する。 維持量として１日３～６ｍｇを経口投与する。 なお，年齢，症状により適宜増減する。 用法・用量に関連する使用上の注意 本剤を増量する場合は慎重に行うこと。〔本剤の急激な増量により悪性症候群（Ｓｙｎｄｒｏｍｅ ｍａｌｉｎ）が起こることがある。〕
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．昏睡状態の患者〔昏睡状態が悪化するおそれがある。〕 ２．バルビツール酸誘導体等の中枢神経抑制剤の強い影響下にある患者〔中枢神経抑制作用が増強される。〕 ３．重症の心不全患者〔心筋に対する障害作用や血圧降下が報告されている。〕 ４．パーキンソン病の患者〔錐体外路症状が悪化するおそれがある。〕 ５．本剤の成分またはブチロフェノン系化合物に対し過敏症の患者 ６．アドレナリンを投与中の患者〔「相互作用」の項参照〕 ７．妊婦または妊娠している可能性のある婦人〔「妊婦・産婦・授乳婦等への投与」の項参照〕
一般的注意 | 重要な基本的注意 １．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転など危険を伴う機械の操作に従事させないよう注意すること。 ２．本剤は制吐作用を有するため，他の薬剤に基づく中毒，腸閉塞，脳腫瘍等による嘔吐症状を不顕性化することがあるので，注意すること。 ３．抗精神病薬において，肺塞栓症，静脈血栓症等の血栓塞栓症が報告されているので，不動状態，長期臥床，肥満，脱水状態等の危険因子を有する患者に投与する場合には注意すること。


セレネース錠１．５ｍｇ

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → ブチロフェノン系抗精神病薬

ハイリスク分類
精神神経用剤

一般名 | ハロペリドール
商品名 | セレネース錠１．５ｍｇ
個別医薬品コード | 1179020F3255
メーカー | 大日本住友
セレネース錠１．５ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1179020F3069 | スイロリン錠「１．５」 | 辰巳
1179020F3239 | リントン錠（１．５ｍｇ） | 田辺三菱製薬
1179020F3247 | レモナミン錠１．５ｍｇ | 共和薬品
1179020F3271 | ハロペリドール錠１．５ｍｇ「ＣＨ」 | 長生堂
1179020F3280 | ハロペリドール錠１．５ｍｇ「ツルハラ」 | 鶴原

項目 | 内容
効能効果 | 効能・効果 統合失調症，躁病
用法用量 | 用法・用量 ハロペリドールとして，通常成人１日０．７５～２．２５ｍｇから始め，徐々に増量する。 維持量として１日３～６ｍｇを経口投与する。 なお，年齢，症状により適宜増減する。 用法・用量に関連する使用上の注意 本剤を増量する場合は慎重に行うこと。〔本剤の急激な増量により悪性症候群（Ｓｙｎｄｒｏｍｅ ｍａｌｉｎ）が起こることがある。〕
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．昏睡状態の患者〔昏睡状態が悪化するおそれがある。〕 ２．バルビツール酸誘導体等の中枢神経抑制剤の強い影響下にある患者〔中枢神経抑制作用が増強される。〕 ３．重症の心不全患者〔心筋に対する障害作用や血圧降下が報告されている。〕 ４．パーキンソン病の患者〔錐体外路症状が悪化するおそれがある。〕 ５．本剤の成分またはブチロフェノン系化合物に対し過敏症の患者 ６．アドレナリンを投与中の患者〔「相互作用」の項参照〕 ７．妊婦または妊娠している可能性のある婦人〔「妊婦・産婦・授乳婦等への投与」の項参照〕
一般的注意 | 重要な基本的注意 １．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転など危険を伴う機械の操作に従事させないよう注意すること。 ２．本剤は制吐作用を有するため，他の薬剤に基づく中毒，腸閉塞，脳腫瘍等による嘔吐症状を不顕性化することがあるので，注意すること。 ３．抗精神病薬において，肺塞栓症，静脈血栓症等の血栓塞栓症が報告されているので，不動状態，長期臥床，肥満，脱水状態等の危険因子を有する患者に投与する場合には注意すること。


セレネース錠１ｍｇ

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → ブチロフェノン系抗精神病薬

ハイリスク分類
精神神経用剤

一般名 | ハロペリドール
商品名 | セレネース錠１ｍｇ
個別医薬品コード | 1179020F2038
メーカー | 大日本住友
セレネース錠１ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1179020F2046 | ハロステン錠１ｍｇ | 塩野義
1179020F2089 | レモナミン錠１ｍｇ | 共和薬品
1179020F2097 | ハロペリドール錠１ｍｇ「ＣＨ」 | 長生堂

項目 | 内容
効能効果 | 効能・効果 統合失調症，躁病
用法用量 | 用法・用量 ハロペリドールとして，通常成人１日０．７５～２．２５ｍｇから始め，徐々に増量する。 維持量として１日３～６ｍｇを経口投与する。 なお，年齢，症状により適宜増減する。 用法・用量に関連する使用上の注意 本剤を増量する場合は慎重に行うこと。〔本剤の急激な増量により悪性症候群（Ｓｙｎｄｒｏｍｅ ｍａｌｉｎ）が起こることがある。〕
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．昏睡状態の患者〔昏睡状態が悪化するおそれがある。〕 ２．バルビツール酸誘導体等の中枢神経抑制剤の強い影響下にある患者〔中枢神経抑制作用が増強される。〕 ３．重症の心不全患者〔心筋に対する障害作用や血圧降下が報告されている。〕 ４．パーキンソン病の患者〔錐体外路症状が悪化するおそれがある。〕 ５．本剤の成分またはブチロフェノン系化合物に対し過敏症の患者 ６．アドレナリンを投与中の患者〔「相互作用」の項参照〕 ７．妊婦または妊娠している可能性のある婦人〔「妊婦・産婦・授乳婦等への投与」の項参照〕
一般的注意 | 重要な基本的注意 １．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転など危険を伴う機械の操作に従事させないよう注意すること。 ２．本剤は制吐作用を有するため，他の薬剤に基づく中毒，腸閉塞，脳腫瘍等による嘔吐症状を不顕性化することがあるので，注意すること。 ３．抗精神病薬において，肺塞栓症，静脈血栓症等の血栓塞栓症が報告されているので，不動状態，長期臥床，肥満，脱水状態等の危険因子を有する患者に投与する場合には注意すること。


セレネース錠３ｍｇ

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → ブチロフェノン系抗精神病薬

ハイリスク分類
精神神経用剤

一般名 | ハロペリドール
商品名 | セレネース錠３ｍｇ
個別医薬品コード | 1179020F5037
メーカー | 大日本住友
セレネース錠３ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1179020F5100 | リントン錠（３ｍｇ） | 田辺三菱製薬
1179020F5118 | レモナミン錠３ｍｇ | 共和薬品
1179020F5134 | ハロペリドール錠３ｍｇ「ＣＨ」 | 長生堂

項目 | 内容
効能効果 | 効能・効果 統合失調症，躁病
用法用量 | 用法・用量 ハロペリドールとして，通常成人１日０．７５～２．２５ｍｇから始め，徐々に増量する。 維持量として１日３～６ｍｇを経口投与する。 なお，年齢，症状により適宜増減する。 用法・用量に関連する使用上の注意 本剤を増量する場合は慎重に行うこと。〔本剤の急激な増量により悪性症候群（Ｓｙｎｄｒｏｍｅ ｍａｌｉｎ）が起こることがある。〕
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．昏睡状態の患者〔昏睡状態が悪化するおそれがある。〕 ２．バルビツール酸誘導体等の中枢神経抑制剤の強い影響下にある患者〔中枢神経抑制作用が増強される。〕 ３．重症の心不全患者〔心筋に対する障害作用や血圧降下が報告されている。〕 ４．パーキンソン病の患者〔錐体外路症状が悪化するおそれがある。〕 ５．本剤の成分またはブチロフェノン系化合物に対し過敏症の患者 ６．アドレナリンを投与中の患者〔「相互作用」の項参照〕 ７．妊婦または妊娠している可能性のある婦人〔「妊婦・産婦・授乳婦等への投与」の項参照〕
一般的注意 | 重要な基本的注意 １．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転など危険を伴う機械の操作に従事させないよう注意すること。 ２．本剤は制吐作用を有するため，他の薬剤に基づく中毒，腸閉塞，脳腫瘍等による嘔吐症状を不顕性化することがあるので，注意すること。 ３．抗精神病薬において，肺塞栓症，静脈血栓症等の血栓塞栓症が報告されているので，不動状態，長期臥床，肥満，脱水状態等の危険因子を有する患者に投与する場合には注意すること。


セレベント２５ロタディスク

呼吸器系に作用する薬剤
 → 気管支拡張薬
  → β刺激薬 		呼吸器系に作用する薬剤
 → 気管支喘息治療薬
  → その他
※複数の分類に含まれます。

一般名 | サルメテロールキシナホ酸塩
商品名 | セレベント２５ロタディスク
個別医薬品コード | 2259708G1022
メーカー | ＧＳＫ
セレベント２５ロタディスク

項目 | 内容
効能効果 | 効能・効果 下記疾患の気道閉塞性障害に基づく諸症状の緩解 気管支喘息，慢性閉塞性肺疾患（慢性気管支炎，肺気腫） 効能・効果に関連する使用上の注意 本剤は気管支喘息の急性症状を軽減させる薬剤ではない。急性症状を緩和するためには，短時間作動型吸入β２刺激薬（例えば吸入用サルブタモール硫酸塩）等の他の適切な薬剤を使用するよう患者，保護者又はそれに代わり得る適切な者に指導すること。
用法用量 | 用法・用量 成人にはサルメテロールとして１回５０μｇを１日２回朝および就寝前に吸入投与する。 小児にはサルメテロールとして１回２５μｇを１日２回朝および就寝前に吸入投与する。なお，症状に応じて１回５０μｇ１日２回まで増量できる。 用法・用量に関連する使用上の注意 ロタディスク： （１）．患者，保護者又はそれに代わり得る適切な者に対し，本剤の過度の使用により不整脈，心停止等の重篤な副作用が発現する危険性があることを理解させ，１日２回を超えて投与しないよう注意を与えること（本剤の気管支拡張作用は通常１２時間持続するので，その間は次の投与を行わないこと）。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対して過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．気管支喘息治療の基本は，吸入ステロイド剤等の抗炎症剤の使用であり，吸入ステロイド剤等により症状の改善が得られない場合，あるいは患者の重症度から吸入ステロイド剤等との併用による治療が適切と判断された場合にのみ，本剤と吸入ステロイド剤等を併用して使用すること。 本剤は吸入ステロイド剤等の抗炎症剤の代替薬ではないため，患者が本剤の使用により症状改善を感じた場合であっても，医師の指示なく吸入ステロイド剤等を減量又は中止し，本剤を単独で用いることのないよう，患者，保護者又はそれに代わり得る適切な者に注意を与えること。 ２．喘息発作重積状態又は喘息の急激な悪化状態のときには，原則として本剤は使用しないこと。 本剤の使用開始前には，患者の喘息症状を比較的安定な状態にしておくこと。 ３．本剤の投与期間中に発現する急性の発作に対しては，短時間作動型吸入β２刺激薬等の他の適切な薬剤を使用するよう患者，保護者又はそれに代わり得る適切な者に注意を与えること。 また，その薬剤の使用量が増加したり，効果が十分でなくなってきた場合には，喘息の管理が十分でないことが考えられるので，可及的速やかに医療機関を受診し治療を受けるよう患者，保護者又はそれに代わり得る適切な者に注意を与えると共に，そのような状態がみられた場合には，生命を脅かす可能性があるので，吸入ステロイド剤等の増量等の抗炎症療法の強化を行うこと。 ４．用法・用量どおり正しく使用しても効果が認められない場合には，本剤が適当でないと考えられるので，漫然と投与を継続せず中止すること。 ５．過度に使用を続けた場合，不整脈，場合により心停止を起こすおそれがあるので，使用が過度にならないよう注意すること。


セレベント５０ディスカス

呼吸器系に作用する薬剤
 → 気管支拡張薬
  → β刺激薬 		呼吸器系に作用する薬剤
 → 気管支喘息治療薬
  → その他
※複数の分類に含まれます。

一般名 | サルメテロールキシナホ酸塩
商品名 | セレベント５０ディスカス
個別医薬品コード | 2259708G3025
メーカー | ＧＳＫ
セレベント５０ディスカス

項目 | 内容
効能効果 | 効能・効果 下記疾患の気道閉塞性障害に基づく諸症状の緩解 気管支喘息，慢性閉塞性肺疾患（慢性気管支炎，肺気腫） 効能・効果に関連する使用上の注意 本剤は気管支喘息の急性症状を軽減させる薬剤ではない。急性症状を緩和するためには，短時間作動型吸入β２刺激薬（例えば吸入用サルブタモール硫酸塩）等の他の適切な薬剤を使用するよう患者，保護者又はそれに代わり得る適切な者に指導すること。
用法用量 | 用法・用量 成人にはサルメテロールとして１回５０μｇを１日２回朝および就寝前に吸入投与する。 小児にはサルメテロールとして１回２５μｇを１日２回朝および就寝前に吸入投与する。なお，症状に応じて１回５０μｇ１日２回まで増量できる。 用法・用量に関連する使用上の注意 ディスカス： （１）．患者，保護者又はそれに代わり得る適切な者に対し，本剤の過度の使用により不整脈，心停止等の重篤な副作用が発現する危険性があることを理解させ，１日２回を超えて投与しないよう注意を与えること（本剤の気管支拡張作用は通常１２時間持続するので，その間は次の投与を行わないこと）。 （２）．ディスカスは５０μｇ製剤のみであるため，小児に対しては症状に応じ必要な場合にのみ投与すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対して過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．気管支喘息治療の基本は，吸入ステロイド剤等の抗炎症剤の使用であり，吸入ステロイド剤等により症状の改善が得られない場合，あるいは患者の重症度から吸入ステロイド剤等との併用による治療が適切と判断された場合にのみ，本剤と吸入ステロイド剤等を併用して使用すること。 本剤は吸入ステロイド剤等の抗炎症剤の代替薬ではないため，患者が本剤の使用により症状改善を感じた場合であっても，医師の指示なく吸入ステロイド剤等を減量又は中止し，本剤を単独で用いることのないよう，患者，保護者又はそれに代わり得る適切な者に注意を与えること。 ２．喘息発作重積状態又は喘息の急激な悪化状態のときには，原則として本剤は使用しないこと。 本剤の使用開始前には，患者の喘息症状を比較的安定な状態にしておくこと。 ３．本剤の投与期間中に発現する急性の発作に対しては，短時間作動型吸入β２刺激薬等の他の適切な薬剤を使用するよう患者，保護者又はそれに代わり得る適切な者に注意を与えること。 また，その薬剤の使用量が増加したり，効果が十分でなくなってきた場合には，喘息の管理が十分でないことが考えられるので，可及的速やかに医療機関を受診し治療を受けるよう患者，保護者又はそれに代わり得る適切な者に注意を与えると共に，そのような状態がみられた場合には，生命を脅かす可能性があるので，吸入ステロイド剤等の増量等の抗炎症療法の強化を行うこと。 ４．用法・用量どおり正しく使用しても効果が認められない場合には，本剤が適当でないと考えられるので，漫然と投与を継続せず中止すること。 ５．過度に使用を続けた場合，不整脈，場合により心停止を起こすおそれがあるので，使用が過度にならないよう注意すること。


セレベント５０ロタディスク

呼吸器系に作用する薬剤
 → 気管支拡張薬
  → β刺激薬 		呼吸器系に作用する薬剤
 → 気管支喘息治療薬
  → その他
※複数の分類に含まれます。

一般名 | サルメテロールキシナホ酸塩
商品名 | セレベント５０ロタディスク
個別医薬品コード | 2259708G2029
メーカー | ＧＳＫ
セレベント５０ロタディスク

項目 | 内容
効能効果 | 効能・効果 下記疾患の気道閉塞性障害に基づく諸症状の緩解 気管支喘息，慢性閉塞性肺疾患（慢性気管支炎，肺気腫） 効能・効果に関連する使用上の注意 本剤は気管支喘息の急性症状を軽減させる薬剤ではない。急性症状を緩和するためには，短時間作動型吸入β２刺激薬（例えば吸入用サルブタモール硫酸塩）等の他の適切な薬剤を使用するよう患者，保護者又はそれに代わり得る適切な者に指導すること。
用法用量 | 用法・用量 成人にはサルメテロールとして１回５０μｇを１日２回朝および就寝前に吸入投与する。 小児にはサルメテロールとして１回２５μｇを１日２回朝および就寝前に吸入投与する。なお，症状に応じて１回５０μｇ１日２回まで増量できる。 用法・用量に関連する使用上の注意 ロタディスク： （１）．患者，保護者又はそれに代わり得る適切な者に対し，本剤の過度の使用により不整脈，心停止等の重篤な副作用が発現する危険性があることを理解させ，１日２回を超えて投与しないよう注意を与えること（本剤の気管支拡張作用は通常１２時間持続するので，その間は次の投与を行わないこと）。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対して過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．気管支喘息治療の基本は，吸入ステロイド剤等の抗炎症剤の使用であり，吸入ステロイド剤等により症状の改善が得られない場合，あるいは患者の重症度から吸入ステロイド剤等との併用による治療が適切と判断された場合にのみ，本剤と吸入ステロイド剤等を併用して使用すること。 本剤は吸入ステロイド剤等の抗炎症剤の代替薬ではないため，患者が本剤の使用により症状改善を感じた場合であっても，医師の指示なく吸入ステロイド剤等を減量又は中止し，本剤を単独で用いることのないよう，患者，保護者又はそれに代わり得る適切な者に注意を与えること。 ２．喘息発作重積状態又は喘息の急激な悪化状態のときには，原則として本剤は使用しないこと。 本剤の使用開始前には，患者の喘息症状を比較的安定な状態にしておくこと。 ３．本剤の投与期間中に発現する急性の発作に対しては，短時間作動型吸入β２刺激薬等の他の適切な薬剤を使用するよう患者，保護者又はそれに代わり得る適切な者に注意を与えること。 また，その薬剤の使用量が増加したり，効果が十分でなくなってきた場合には，喘息の管理が十分でないことが考えられるので，可及的速やかに医療機関を受診し治療を受けるよう患者，保護者又はそれに代わり得る適切な者に注意を与えると共に，そのような状態がみられた場合には，生命を脅かす可能性があるので，吸入ステロイド剤等の増量等の抗炎症療法の強化を行うこと。 ４．用法・用量どおり正しく使用しても効果が認められない場合には，本剤が適当でないと考えられるので，漫然と投与を継続せず中止すること。 ５．過度に使用を続けた場合，不整脈，場合により心停止を起こすおそれがあるので，使用が過度にならないよう注意すること。


セロクエル細粒５０％

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → 多元受容体作用抗精神病薬（ＭＡＲＴＡ）

ハイリスク分類
精神神経用剤

一般名 | クエチアピンフマル酸塩
商品名 | セロクエル細粒５０％
個別医薬品コード | 1179042C1023
メーカー | アステラス

項目 | 内容
効能効果 | 効能・効果 統合失調症
用法用量 | 用法・用量 通常，成人にはクエチアピンとして１回２５ｍｇ，１日２又は３回より投与を開始し，患者の状態に応じて徐々に増量する。通常，１日投与量は１５０～６００ｍｇとし，２又は３回に分けて経口投与する。 なお，投与量は年齢・症状により適宜増減する。ただし，１日量として７５０ｍｇを超えないこと。
警告 | 警告 １．著しい血糖値の上昇から，糖尿病性ケトアシドーシス，糖尿病性昏睡等の重大な副作用が発現し，死亡に至る場合があるので，本剤投与中は，血糖値の測定等の観察を十分に行うこと。 ２．投与にあたっては，あらかじめ上記副作用が発現する場合があることを，患者及びその家族に十分に説明し，口渇，多飲，多尿，頻尿等の異常に注意し，このような症状があらわれた場合には，直ちに投与を中断し，医師の診察を受けるよう，指導すること。（「重要な基本的注意」の項参照）
禁忌 | 禁忌（次の患者には投与しないこと） １．昏睡状態の患者［昏睡状態を悪化させるおそれがある。］ ２．バルビツール酸誘導体等の中枢神経抑制剤の強い影響下にある患者［中枢神経抑制作用が増強される。］ ３．アドレナリンを投与中の患者（「相互作用」の項参照） ４．本剤の成分に対し過敏症の既往歴のある患者 ５．糖尿病の患者，糖尿病の既往歴のある患者
一般的注意 | 重要な基本的注意 １．本剤の投与により，著しい血糖値の上昇から，糖尿病性ケトアシドーシス，糖尿病性昏睡等の致命的な経過をたどることがあるので，本剤投与中は，血糖値の測定や口渇，多飲，多尿，頻尿等の観察を十分に行うこと。特に，高血糖，肥満等の糖尿病の危険因子を有する患者では，血糖値が上昇し，代謝状態を急激に悪化させるおそれがある。 ２．低血糖があらわれることがあるので，本剤投与中は，脱力感，倦怠感，冷汗，振戦，傾眠，意識障害等の低血糖症状に注意するとともに，血糖値の測定等の観察を十分に行うこと。 ３．本剤の投与に際し，あらかじめ上記（１）及び（２）の副作用が発現する場合があることを，患者及びその家族に十分に説明し，高血糖症状（口渇，多飲，多尿，頻尿等），低血糖症状（脱力感，倦怠感，冷汗，振戦，傾眠，意識障害等）に注意し，このような症状があらわれた場合には，直ちに投与を中断し，医師の診察を受けるよう，指導すること。 ４．本剤の投与により体重増加を来すことがあるので，肥満に注意し，肥満の徴候があらわれた場合は，食事療法，運動療法等の適切な処置を行うこと。 ５．本剤は，特に治療開始初期に起立性低血圧を起こすことがあるので，立ちくらみ，めまい等の低血圧症状があらわれた場合には減量等，適切な処置を行うこと。 ６．本剤は主として中枢神経系に作用するため，眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように注意すること。 ７．前治療薬からの切り替えの際，精神症状が悪化する可能性があるので観察を十分行いながら前治療薬の用量を減らしつつ，本薬を徐々に増量することが望ましい。また，症状の悪化が認められた場合には，他の治療法に切り替えるなど適切な処置を行うこと。 ８．抗精神病薬において，肺塞栓症，静脈血栓症等の血栓塞栓症が報告されているので，不動状態，長期臥床，肥満，脱水状態等の危険因子を有する患者に投与する場合には注意すること。


セロクエル１００ｍｇ錠

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → 多元受容体作用抗精神病薬（ＭＡＲＴＡ）

ハイリスク分類
精神神経用剤

一般名 | クエチアピンフマル酸塩
商品名 | セロクエル１００ｍｇ錠
個別医薬品コード | 1179042F2026
メーカー | アステラス
セロクエル１００ｍｇ錠

項目 | 内容
効能効果 | 効能・効果 統合失調症
用法用量 | 用法・用量 通常，成人にはクエチアピンとして１回２５ｍｇ，１日２又は３回より投与を開始し，患者の状態に応じて徐々に増量する。通常，１日投与量は１５０～６００ｍｇとし，２又は３回に分けて経口投与する。 なお，投与量は年齢・症状により適宜増減する。ただし，１日量として７５０ｍｇを超えないこと。
警告 | 警告 １．著しい血糖値の上昇から，糖尿病性ケトアシドーシス，糖尿病性昏睡等の重大な副作用が発現し，死亡に至る場合があるので，本剤投与中は，血糖値の測定等の観察を十分に行うこと。 ２．投与にあたっては，あらかじめ上記副作用が発現する場合があることを，患者及びその家族に十分に説明し，口渇，多飲，多尿，頻尿等の異常に注意し，このような症状があらわれた場合には，直ちに投与を中断し，医師の診察を受けるよう，指導すること。（「重要な基本的注意」の項参照）
禁忌 | 禁忌（次の患者には投与しないこと） １．昏睡状態の患者［昏睡状態を悪化させるおそれがある。］ ２．バルビツール酸誘導体等の中枢神経抑制剤の強い影響下にある患者［中枢神経抑制作用が増強される。］ ３．アドレナリンを投与中の患者（「相互作用」の項参照） ４．本剤の成分に対し過敏症の既往歴のある患者 ５．糖尿病の患者，糖尿病の既往歴のある患者
一般的注意 | 重要な基本的注意 １．本剤の投与により，著しい血糖値の上昇から，糖尿病性ケトアシドーシス，糖尿病性昏睡等の致命的な経過をたどることがあるので，本剤投与中は，血糖値の測定や口渇，多飲，多尿，頻尿等の観察を十分に行うこと。特に，高血糖，肥満等の糖尿病の危険因子を有する患者では，血糖値が上昇し，代謝状態を急激に悪化させるおそれがある。 ２．低血糖があらわれることがあるので，本剤投与中は，脱力感，倦怠感，冷汗，振戦，傾眠，意識障害等の低血糖症状に注意するとともに，血糖値の測定等の観察を十分に行うこと。 ３．本剤の投与に際し，あらかじめ上記（１）及び（２）の副作用が発現する場合があることを，患者及びその家族に十分に説明し，高血糖症状（口渇，多飲，多尿，頻尿等），低血糖症状（脱力感，倦怠感，冷汗，振戦，傾眠，意識障害等）に注意し，このような症状があらわれた場合には，直ちに投与を中断し，医師の診察を受けるよう，指導すること。 ４．本剤の投与により体重増加を来すことがあるので，肥満に注意し，肥満の徴候があらわれた場合は，食事療法，運動療法等の適切な処置を行うこと。 ５．本剤は，特に治療開始初期に起立性低血圧を起こすことがあるので，立ちくらみ，めまい等の低血圧症状があらわれた場合には減量等，適切な処置を行うこと。 ６．本剤は主として中枢神経系に作用するため，眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように注意すること。 ７．前治療薬からの切り替えの際，精神症状が悪化する可能性があるので観察を十分行いながら前治療薬の用量を減らしつつ，本薬を徐々に増量することが望ましい。また，症状の悪化が認められた場合には，他の治療法に切り替えるなど適切な処置を行うこと。 ８．抗精神病薬において，肺塞栓症，静脈血栓症等の血栓塞栓症が報告されているので，不動状態，長期臥床，肥満，脱水状態等の危険因子を有する患者に投与する場合には注意すること。


セロクエル２００ｍｇ錠

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → 多元受容体作用抗精神病薬（ＭＡＲＴＡ）

ハイリスク分類
精神神経用剤

一般名 | クエチアピンフマル酸塩
商品名 | セロクエル２００ｍｇ錠
個別医薬品コード | 1179042F3022
メーカー | アステラス
セロクエル２００ｍｇ錠

項目 | 内容
効能効果 | 効能・効果 統合失調症
用法用量 | 用法・用量 通常，成人にはクエチアピンとして１回２５ｍｇ，１日２又は３回より投与を開始し，患者の状態に応じて徐々に増量する。通常，１日投与量は１５０～６００ｍｇとし，２又は３回に分けて経口投与する。 なお，投与量は年齢・症状により適宜増減する。ただし，１日量として７５０ｍｇを超えないこと。
警告 | 警告 １．著しい血糖値の上昇から，糖尿病性ケトアシドーシス，糖尿病性昏睡等の重大な副作用が発現し，死亡に至る場合があるので，本剤投与中は，血糖値の測定等の観察を十分に行うこと。 ２．投与にあたっては，あらかじめ上記副作用が発現する場合があることを，患者及びその家族に十分に説明し，口渇，多飲，多尿，頻尿等の異常に注意し，このような症状があらわれた場合には，直ちに投与を中断し，医師の診察を受けるよう，指導すること。（「重要な基本的注意」の項参照）
禁忌 | 禁忌（次の患者には投与しないこと） １．昏睡状態の患者［昏睡状態を悪化させるおそれがある。］ ２．バルビツール酸誘導体等の中枢神経抑制剤の強い影響下にある患者［中枢神経抑制作用が増強される。］ ３．アドレナリンを投与中の患者（「相互作用」の項参照） ４．本剤の成分に対し過敏症の既往歴のある患者 ５．糖尿病の患者，糖尿病の既往歴のある患者
一般的注意 | 重要な基本的注意 １．本剤の投与により，著しい血糖値の上昇から，糖尿病性ケトアシドーシス，糖尿病性昏睡等の致命的な経過をたどることがあるので，本剤投与中は，血糖値の測定や口渇，多飲，多尿，頻尿等の観察を十分に行うこと。特に，高血糖，肥満等の糖尿病の危険因子を有する患者では，血糖値が上昇し，代謝状態を急激に悪化させるおそれがある。 ２．低血糖があらわれることがあるので，本剤投与中は，脱力感，倦怠感，冷汗，振戦，傾眠，意識障害等の低血糖症状に注意するとともに，血糖値の測定等の観察を十分に行うこと。 ３．本剤の投与に際し，あらかじめ上記（１）及び（２）の副作用が発現する場合があることを，患者及びその家族に十分に説明し，高血糖症状（口渇，多飲，多尿，頻尿等），低血糖症状（脱力感，倦怠感，冷汗，振戦，傾眠，意識障害等）に注意し，このような症状があらわれた場合には，直ちに投与を中断し，医師の診察を受けるよう，指導すること。 ４．本剤の投与により体重増加を来すことがあるので，肥満に注意し，肥満の徴候があらわれた場合は，食事療法，運動療法等の適切な処置を行うこと。 ５．本剤は，特に治療開始初期に起立性低血圧を起こすことがあるので，立ちくらみ，めまい等の低血圧症状があらわれた場合には減量等，適切な処置を行うこと。 ６．本剤は主として中枢神経系に作用するため，眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように注意すること。 ７．前治療薬からの切り替えの際，精神症状が悪化する可能性があるので観察を十分行いながら前治療薬の用量を減らしつつ，本薬を徐々に増量することが望ましい。また，症状の悪化が認められた場合には，他の治療法に切り替えるなど適切な処置を行うこと。 ８．抗精神病薬において，肺塞栓症，静脈血栓症等の血栓塞栓症が報告されているので，不動状態，長期臥床，肥満，脱水状態等の危険因子を有する患者に投与する場合には注意すること。


セロクエル２５ｍｇ錠

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → 多元受容体作用抗精神病薬（ＭＡＲＴＡ）

ハイリスク分類
精神神経用剤

一般名 | クエチアピンフマル酸塩
商品名 | セロクエル２５ｍｇ錠
個別医薬品コード | 1179042F1020
メーカー | アステラス
セロクエル２５ｍｇ錠

項目 | 内容
効能効果 | 効能・効果 統合失調症
用法用量 | 用法・用量 通常，成人にはクエチアピンとして１回２５ｍｇ，１日２又は３回より投与を開始し，患者の状態に応じて徐々に増量する。通常，１日投与量は１５０～６００ｍｇとし，２又は３回に分けて経口投与する。 なお，投与量は年齢・症状により適宜増減する。ただし，１日量として７５０ｍｇを超えないこと。
警告 | 警告 １．著しい血糖値の上昇から，糖尿病性ケトアシドーシス，糖尿病性昏睡等の重大な副作用が発現し，死亡に至る場合があるので，本剤投与中は，血糖値の測定等の観察を十分に行うこと。 ２．投与にあたっては，あらかじめ上記副作用が発現する場合があることを，患者及びその家族に十分に説明し，口渇，多飲，多尿，頻尿等の異常に注意し，このような症状があらわれた場合には，直ちに投与を中断し，医師の診察を受けるよう，指導すること。（「重要な基本的注意」の項参照）
禁忌 | 禁忌（次の患者には投与しないこと） １．昏睡状態の患者［昏睡状態を悪化させるおそれがある。］ ２．バルビツール酸誘導体等の中枢神経抑制剤の強い影響下にある患者［中枢神経抑制作用が増強される。］ ３．アドレナリンを投与中の患者（「相互作用」の項参照） ４．本剤の成分に対し過敏症の既往歴のある患者 ５．糖尿病の患者，糖尿病の既往歴のある患者
一般的注意 | 重要な基本的注意 １．本剤の投与により，著しい血糖値の上昇から，糖尿病性ケトアシドーシス，糖尿病性昏睡等の致命的な経過をたどることがあるので，本剤投与中は，血糖値の測定や口渇，多飲，多尿，頻尿等の観察を十分に行うこと。特に，高血糖，肥満等の糖尿病の危険因子を有する患者では，血糖値が上昇し，代謝状態を急激に悪化させるおそれがある。 ２．低血糖があらわれることがあるので，本剤投与中は，脱力感，倦怠感，冷汗，振戦，傾眠，意識障害等の低血糖症状に注意するとともに，血糖値の測定等の観察を十分に行うこと。 ３．本剤の投与に際し，あらかじめ上記（１）及び（２）の副作用が発現する場合があることを，患者及びその家族に十分に説明し，高血糖症状（口渇，多飲，多尿，頻尿等），低血糖症状（脱力感，倦怠感，冷汗，振戦，傾眠，意識障害等）に注意し，このような症状があらわれた場合には，直ちに投与を中断し，医師の診察を受けるよう，指導すること。 ４．本剤の投与により体重増加を来すことがあるので，肥満に注意し，肥満の徴候があらわれた場合は，食事療法，運動療法等の適切な処置を行うこと。 ５．本剤は，特に治療開始初期に起立性低血圧を起こすことがあるので，立ちくらみ，めまい等の低血圧症状があらわれた場合には減量等，適切な処置を行うこと。 ６．本剤は主として中枢神経系に作用するため，眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように注意すること。 ７．前治療薬からの切り替えの際，精神症状が悪化する可能性があるので観察を十分行いながら前治療薬の用量を減らしつつ，本薬を徐々に増量することが望ましい。また，症状の悪化が認められた場合には，他の治療法に切り替えるなど適切な処置を行うこと。 ８．抗精神病薬において，肺塞栓症，静脈血栓症等の血栓塞栓症が報告されているので，不動状態，長期臥床，肥満，脱水状態等の危険因子を有する患者に投与する場合には注意すること。


セロクラール細粒４％

神経系に作用する薬剤
 → 制吐薬，鎮暈薬
  → その他 		神経系に作用する薬剤
 → 脳循環・代謝改善薬，抗認知症薬
  → 脳循環・代謝改善薬
※複数の分類に含まれます。

一般名 | イフェンプロジル酒石酸塩
商品名 | セロクラール細粒４％
個別医薬品コード | 2190005C1040
メーカー | ｻﾉﾌｨ･ｱﾍﾞﾝﾃｨｽ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2190005C1059 | リンブレーン細粒４％ | 辰巳

項目 | 内容
効能効果 | 効能又は効果 脳梗塞後遺症，脳出血後遺症に伴うめまいの改善
用法用量 | 用法及び用量 セロクラール細粒４％： 通常成人には，１回０．５ｇ（イフェンプロジル酒石酸塩として２０ｍｇ）を１日３回毎食後経口投与する。 用法及び用量に関連する使用上の注意 本剤の投与期間は，臨床効果及び副作用の程度を考慮しながら慎重に決定するが，投与１２週で効果が認められない場合には投与を中止すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 頭蓋内出血発作後，止血が完成していないと考えられる患者
一般的注意 |


セロクラール錠１０ｍｇ

神経系に作用する薬剤
 → 制吐薬，鎮暈薬
  → その他 		神経系に作用する薬剤
 → 脳循環・代謝改善薬，抗認知症薬
  → 脳循環・代謝改善薬
※複数の分類に含まれます。

一般名 | イフェンプロジル酒石酸塩
商品名 | セロクラール錠１０ｍｇ
個別医薬品コード | 2190005F1225
メーカー | ｻﾉﾌｨ･ｱﾍﾞﾝﾃｨｽ
セロクラール錠１０ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2190005F1020 | アポノール錠１０ | あすか製薬
2190005F1098 | セリミック錠 | ナガセ
2190005F1209 | エンセロン錠１０ｍｇ | 日医工
2190005F1217 | イブロノール錠１０ｍｇ | 東和薬品
2190005F1233 | ヨウアジール錠１０ｍｇ | 陽進堂
2190005F1241 | テクニス錠１０ | 沢井

項目 | 内容
効能効果 | 効能又は効果 脳梗塞後遺症，脳出血後遺症に伴うめまいの改善
用法用量 | 用法及び用量 セロクラール錠１０ｍｇ： 通常成人には，１回２錠（イフェンプロジル酒石酸塩として２０ｍｇ）を１日３回毎食後経口投与する。 用法及び用量に関連する使用上の注意 本剤の投与期間は，臨床効果及び副作用の程度を考慮しながら慎重に決定するが，投与１２週で効果が認められない場合には投与を中止すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 頭蓋内出血発作後，止血が完成していないと考えられる患者
一般的注意 |


セロクラール錠２０ｍｇ

神経系に作用する薬剤
 → 制吐薬，鎮暈薬
  → その他 		神経系に作用する薬剤
 → 脳循環・代謝改善薬，抗認知症薬
  → 脳循環・代謝改善薬
※複数の分類に含まれます。

一般名 | イフェンプロジル酒石酸塩
商品名 | セロクラール錠２０ｍｇ
個別医薬品コード | 2190005F2051
メーカー | ｻﾉﾌｨ･ｱﾍﾞﾝﾃｨｽ
セロクラール錠２０ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2190005F2027 | アポノール錠２０ | あすか製薬
2190005F2043 | エンセロン錠２０ｍｇ | 日医工
2190005F2060 | テクニス錠２０ | 沢井
2190005F2124 | リンブレーン錠「２０」 | 辰巳
2190005F2140 | イブロノール錠２０ｍｇ | 東和薬品
2190005F2159 | フレザニール錠２０ｍｇ | 鶴原

項目 | 内容
効能効果 | 効能又は効果 脳梗塞後遺症，脳出血後遺症に伴うめまいの改善
用法用量 | 用法及び用量 セロクラール錠２０ｍｇ： 通常成人には，１回１錠（イフェンプロジル酒石酸塩として２０ｍｇ）を１日３回毎食後経口投与する。 用法及び用量に関連する使用上の注意 本剤の投与期間は，臨床効果及び副作用の程度を考慮しながら慎重に決定するが，投与１２週で効果が認められない場合には投与を中止すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 頭蓋内出血発作後，止血が完成していないと考えられる患者
一般的注意 |


セロケン錠２０ｍｇ

循環器系に作用する薬剤
 → 降圧薬
  → β遮断薬 		循環器系に作用する薬剤
 → 狭心症治療薬
  → β遮断薬 		循環器系に作用する薬剤
 → 抗不整脈薬
  → β遮断薬（クラスＩＩ群） 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

ハイリスク分類
不整脈用剤

一般名 | メトプロロール酒石酸塩
商品名 | セロケン錠２０ｍｇ
個別医薬品コード | 2149010F1025
メーカー | アストラゼネカ
セロケン錠２０ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2149010F1050 | シプセロン錠２０ | 東和薬品
2149010F1084 | メトプリック錠２０ｍｇ | 大洋
2149010F1092 | メルコモン錠２０ｍｇ | 辰巳
2149010F1114 | セレクナート錠２０ｍｇ | 長生堂
2149010F1122 | メデピン錠２０ | 沢井

項目 | 内容
効能効果 | 効能・効果 １．本態性高血圧症（軽症～中等症） ２．狭心症 ３．頻脈性不整脈
用法用量 | 用法・用量 １．本態性高血圧症（軽症～中等症）：通常，成人にはメトプロロール酒石酸塩として１日６０～１２０ｍｇを１日３回に分割経口投与する。効果不十分な場合は２４０ｍｇまで増量することができる。なお，年齢，症状により適宜増減する。 ２．狭心症，頻脈性不整脈：通常，成人にはメトプロロール酒石酸塩として１日６０～１２０ｍｇを１日２～３回に分割経口投与する。なお，年齢，症状により適宜増減する。 用法・用量に関連する使用上の注意 褐色細胞腫の患者では，本剤の単独投与により急激に血圧が上昇することがあるので，α－遮断剤で初期治療を行った後に本剤を投与し，常にα－遮断剤を併用すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分及び他のβ－遮断剤に対し過敏症の既往歴のある患者 ２．糖尿病性ケトアシドーシス，代謝性アシドーシスのある患者［本症でみられる心筋収縮力抑制を増強するおそれがある。］ ３．高度の徐脈（著しい洞性徐脈），房室ブロック（ＩＩ，ＩＩＩ度），洞房ブロック，洞不全症候群のある患者［心刺激伝導系を抑制し，症状を悪化させるおそれがある。］ ４．心原性ショック，肺高血圧による右心不全，うっ血性心不全の患者［心筋収縮力を抑制し，症状を悪化させるおそれがある。］ ５．低血圧症の患者［降圧作用により症状を悪化させるおそれがある。］ ６．重症の末梢循環障害（壊疽等）のある患者［症状を悪化させるおそれがある。］ ７．未治療の褐色細胞腫の患者（「用法・用量に関連する使用上の注意」の項参照） ８．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 | 重要な基本的注意 １．投与は少量より開始し，長期投与の場合は心機能検査（脈拍・血圧・心電図・Ｘ線等）を定期的に行うこと。特に徐脈になったとき及び低血圧を起こした場合には減量又は中止すること。また，必要に応じアトロピンを投与するなど対症療法を行うこと。なお，肝機能，腎機能，血液像等に注意すること。 ２．類似化合物（プロプラノロール塩酸塩）使用中の狭心症の患者で急に投与を中止したとき，症状が悪化したり，心筋梗塞を起こした症例が報告されているので，休薬を要する場合は徐々に減量し，観察を十分に行うこと。また，患者に医師の指示なしに服薬を中止しないよう注意すること。狭心症以外の適用で投与する場合でも，特に高齢者においては同様の注意をすること。 ３．甲状腺中毒症の患者では急に投与を中止すると，症状を悪化させることがあるので，休薬を要する場合は徐々に減量し，観察を十分に行うこと。 ４．手術前２４時間は投与しないことが望ましい。 ５．めまい，ふらつきがあらわれることがあるので，本剤投与中の患者（特に投与初期）には，自動車の運転等危険を伴う機械の操作に注意させること。


セロケン錠４０ｍｇ

循環器系に作用する薬剤
 → 降圧薬
  → β遮断薬 		循環器系に作用する薬剤
 → 狭心症治療薬
  → β遮断薬 		循環器系に作用する薬剤
 → 抗不整脈薬
  → β遮断薬（クラスＩＩ群） 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

ハイリスク分類
不整脈用剤

一般名 | メトプロロール酒石酸塩
商品名 | セロケン錠４０ｍｇ
個別医薬品コード | 2149010F2048
メーカー | アストラゼネカ
セロケン錠４０ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2149010F2064 | メデピン錠４０ | 沢井
2149010F2110 | シプセロン錠４０ | 東和薬品
2149010F2153 | メトプリック錠４０ｍｇ | 大洋
2149010F2170 | セレクナート錠４０ｍｇ | 長生堂
2149010F2200 | ゼグミューラー錠４０ｍｇ | 陽進堂

項目 | 内容
効能効果 | 効能・効果 １．本態性高血圧症（軽症～中等症） ２．狭心症 ３．頻脈性不整脈
用法用量 | 用法・用量 １．本態性高血圧症（軽症～中等症）：通常，成人にはメトプロロール酒石酸塩として１日６０～１２０ｍｇを１日３回に分割経口投与する。効果不十分な場合は２４０ｍｇまで増量することができる。なお，年齢，症状により適宜増減する。 ２．狭心症，頻脈性不整脈：通常，成人にはメトプロロール酒石酸塩として１日６０～１２０ｍｇを１日２～３回に分割経口投与する。なお，年齢，症状により適宜増減する。 用法・用量に関連する使用上の注意 褐色細胞腫の患者では，本剤の単独投与により急激に血圧が上昇することがあるので，α－遮断剤で初期治療を行った後に本剤を投与し，常にα－遮断剤を併用すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分及び他のβ－遮断剤に対し過敏症の既往歴のある患者 ２．糖尿病性ケトアシドーシス，代謝性アシドーシスのある患者［本症でみられる心筋収縮力抑制を増強するおそれがある。］ ３．高度の徐脈（著しい洞性徐脈），房室ブロック（ＩＩ，ＩＩＩ度），洞房ブロック，洞不全症候群のある患者［心刺激伝導系を抑制し，症状を悪化させるおそれがある。］ ４．心原性ショック，肺高血圧による右心不全，うっ血性心不全の患者［心筋収縮力を抑制し，症状を悪化させるおそれがある。］ ５．低血圧症の患者［降圧作用により症状を悪化させるおそれがある。］ ６．重症の末梢循環障害（壊疽等）のある患者［症状を悪化させるおそれがある。］ ７．未治療の褐色細胞腫の患者（「用法・用量に関連する使用上の注意」の項参照） ８．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 | 重要な基本的注意 １．投与は少量より開始し，長期投与の場合は心機能検査（脈拍・血圧・心電図・Ｘ線等）を定期的に行うこと。特に徐脈になったとき及び低血圧を起こした場合には減量又は中止すること。また，必要に応じアトロピンを投与するなど対症療法を行うこと。なお，肝機能，腎機能，血液像等に注意すること。 ２．類似化合物（プロプラノロール塩酸塩）使用中の狭心症の患者で急に投与を中止したとき，症状が悪化したり，心筋梗塞を起こした症例が報告されているので，休薬を要する場合は徐々に減量し，観察を十分に行うこと。また，患者に医師の指示なしに服薬を中止しないよう注意すること。狭心症以外の適用で投与する場合でも，特に高齢者においては同様の注意をすること。 ３．甲状腺中毒症の患者では急に投与を中止すると，症状を悪化させることがあるので，休薬を要する場合は徐々に減量し，観察を十分に行うこと。 ４．手術前２４時間は投与しないことが望ましい。 ５．めまい，ふらつきがあらわれることがあるので，本剤投与中の患者（特に投与初期）には，自動車の運転等危険を伴う機械の操作に注意させること。


セロケンＬ錠１２０ｍｇ

循環器系に作用する薬剤
 → 降圧薬
  → β遮断薬 		循環器系に作用する薬剤
 → 抗不整脈薬
  → β遮断薬（クラスＩＩ群） 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | メトプロロール酒石酸塩
商品名 | セロケンＬ錠１２０ｍｇ
個別医薬品コード | 2149010G1047
メーカー | アストラゼネカ
セロケンＬ錠１２０ｍｇ

項目 | 内容
効能効果 | 効能・効果 本態性高血圧症（軽症～中等症）
用法用量 | 用法・用量 通常，成人には１日１回１錠（メトプロロール酒石酸塩として１２０ｍｇ）を朝食後経口投与する。 なお，年齢，症状により適宜増減する。 用法・用量に関連する使用上の注意 褐色細胞腫の患者では，本剤の単独投与により急激に血圧が上昇することがあるので，α－遮断剤で初期治療を行った後に本剤を投与し，常にα－遮断剤を併用すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分及び他のβ－遮断剤に対し過敏症の既往歴のある患者 ２．糖尿病性ケトアシドーシス，代謝性アシドーシスのある患者［本症でみられる心筋収縮力抑制を増強するおそれがある。］ ３．高度の徐脈（著しい洞性徐脈），房室ブロック（ＩＩ，ＩＩＩ度），洞房ブロック，洞不全症候群のある患者［心刺激伝導系を抑制し，症状を悪化させるおそれがある。］ ４．心原性ショック，肺高血圧による右心不全，うっ血性心不全の患者［心筋収縮力を抑制し，症状を悪化させるおそれがある。］ ５．重症の末梢循環障害（壊疽等）のある患者［症状を悪化させるおそれがある。］ ６．未治療の褐色細胞腫の患者（「用法・用量に関連する使用上の注意」の項参照） ７．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 | 重要な基本的注意 １．投与が長期にわたる場合は心機能検査（脈拍・血圧・心電図・Ｘ線等）を定期的に行うこと。特に徐脈になったとき及び低血圧を起こした場合には減量又は中止すること。また，必要に応じアトロピンを投与するなど対症療法を行うこと。なお，肝機能，腎機能，血液像等に注意すること。 ２．類似化合物（プロプラノロール塩酸塩）使用中の狭心症の患者で急に投与を中止したとき，症状が悪化したり，心筋梗塞を起こした症例が報告されているので，休薬を要する場合は徐々に減量し，観察を十分に行うこと。また，患者に医師の指示なしに服薬を中止しないよう注意すること。特に高齢者においては同様の注意をすること。 ３．甲状腺中毒症の患者では急に投与を中止すると，症状を悪化させることがあるので，休薬を要する場合は徐々に減量し，観察を十分に行うこと。 ４．手術前４８時間は投与しないことが望ましい。 ５．めまい，ふらつきがあらわれることがあるので，本剤投与中の患者（特に投与初期）には，自動車の運転等危険を伴う機械の操作に注意させること。


セロシオンカプセル１０

病原微生物に対する薬剤
 → 抗ウイルス薬と抗ウイルス療法薬
  → その他 		消化器系に作用する薬剤
 → 肝疾患治療薬
  → 肝免疫賦活薬
※複数の分類に含まれます。

一般名 | プロパゲルマニウム
商品名 | セロシオンカプセル１０
個別医薬品コード | 3919007M1021
メーカー | 三和化学
セロシオンカプセル１０

項目 | 内容
効能効果 | 効能・効果 ＨＢｅ抗原陽性Ｂ型慢性肝炎におけるウイルスマーカーの改善
用法用量 | 用法・用量 通常成人には，プロパゲルマニウムとして，１日３０ｍｇを３回に分けて，毎食後に経口投与する。 用法・用量に関連する使用上の注意 投与開始１６週目に，ウイルスマーカー（ＨＢｅ抗原等）を含めた臨床検査を実施し，ウイルスマーカーの改善がみられなかった場合には，他の療法を考慮すること。
警告 | 警告 慢性肝炎が急性増悪することがあり，死亡例が報告されている。
禁忌 | 禁忌（次の患者には投与しないこと） １．黄疸のある患者［Ｂ型慢性肝炎が重症化することがある。］ ２．肝硬変の患者，あるいは肝硬変の疑われる患者［Ｂ型慢性肝炎が重症化することがある。］ ３．本剤に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，ＨＢｅ抗原が陽性であることを確認すること。また，トランスアミナーゼ，アルブミン，凝固系，血小板数等を測定し，肝硬変を疑わせる所見を伴わない慢性肝炎であることを確認すること。 ２．Ｂ型慢性肝炎の急性増悪があらわれることがあるので，次の点に注意すること。 （１）．本剤投与開始時：本剤の投与にあたりＨＢＶ－ＤＮＡ（あるいはＤＮＡ－Ｐ）を測定し，著しい増加がみられないことを確認すること（Ｂ型慢性肝炎においては，自然経過でウイルス量の増加を伴う急性増悪があらわれることがある）。 （２）．本剤投与中： ［１］．ＨＢＶ－ＤＮＡ（あるいはＤＮＡ－Ｐ）を定期的に測定し，著しい増加が認められた場合には，本剤の投与を中止し，適切な他の療法を考慮すること（ＨＢＶ－ＤＮＡ（あるいはＤＮＡ－Ｐ）の著しい増加が認められた場合には，Ｂ型慢性肝炎の急性増悪があらわれることがある）。 ［２］．肝機能検査を定期的に（特に投与開始直後は２，４，６週）行うこと。 ［３］．肝機能障害の増悪，黄疸があらわれた場合には，本剤の投与を中止し，適切な処置を行うこと。 ［４］．本剤服用中に眼球・皮膚の黄染，褐色尿がみられた場合には，直ちに連絡するよう患者に注意を与えること。 ３．本剤の臨床効果を確認するため，下記の点に注意すること。 （１）．本剤投与中は，４週ごとに臨床検査を実施すること（なお，肝機能検査については投与開始直後２，４，６週に実施すること［上記（２）の項参照］）。 （２）．ＨＢｅ抗原の陰性化がみられた場合は投与を終了すること。


セロスティム注５ｍｇ

内分泌系薬剤
 → 他のホルモン製剤，代謝異常症治療薬
  → 成長ホルモン

一般名 | ソマトロピン（遺伝子組換え）
商品名 | セロスティム注５ｍｇ
個別医薬品コード | 2412402D7027
メーカー | メルクセローノ

項目 | 内容
効能効果 | 効能又は効果 ＣＤ４リンパ球数２００／ｍｍ３以下の症候性ＨＩＶ感染症並びに後天性免疫不全症候群（エイズ）に伴う体重減少患者における除脂肪体重の増加及びその維持 効能・効果に関連する使用上の注意 １．体重減少とは，以下のいずれかの基準を満たすものをいう （１）．恣意的でなく過去６ヵ月以内に１０％以上の体重減少が認められた患者 （２）．過去においてＨＩＶ感染症によると考えられる体重減少が認められ，ＢＭＩ（ｂｏｄｙ ｍａｓｓ ｉｎｄｅｘ）が２０未満の患者 ２．日和見感染症を発症している場合は，その処置を施した後に本剤を投与すること。
用法用量 | 用法及び用量 体重５０ｋｇ未満の場合は１回０．１ｍｇ／ｋｇを１日１回皮下投与する。体重が５０ｋｇ以上の場合は１日１回５ｍｇを皮下投与する。投与は就寝前の投与が望ましい。 なお，症状又は副作用により減量する。 用法・用量に関連する使用上の注意 １．本剤による治療を行う間は，必ず適切なヌクレオシド系逆転写酵素阻害剤を併用投与し，単独投与しないこと。 ２．本剤の治療に関連すると思われる副作用が発現し，対症療法が効果を示さないときは，１日用量を減らすか，又は１週間あたりの投与回数を減らすこと。 投与２週間後において引き続き体重減少のある患者に対しては，日和見感染症の併発，又は他の臨床症状がないか再確認し，継続投与について検討すること。 ３．本剤の投与期間は１２週間を目安とし，その後は患者の状態を考慮し継続投与の必要性を検討すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 成長ホルモンに対して過敏症が認められた患者
一般的注意 | 重要な基本的注意 １．本剤の使用に際しては，患者又はそれに代わる適切な者に，本剤投与により重大な副作用が発現するおそれがあること及びその内容，並びに次の事項についてよく説明し同意を得た後，使用すること。 （１）．本剤は現在国内における臨床試験が行われており，薬剤に関する科学的なデータを収集中であること。 （２）．本剤はＨＩＶに対する抗ウイルス作用を有していなく，ＨＩＶ感染症に対する根治療薬ではないことから，日和見感染症を含むＨＩＶ感染症の進展に伴う疾病を発症し続ける可能性があるので，本剤投与開始後の身体状況の変化については，すべて担当医に報告すること。 （３）．ｉｎ ｖｉｔｒｏ試験で，ＨＩＶ複製を促進することが報告されているので，本剤による治療を行う間は，必ず適切なヌクレオシド系逆転写酵素阻害剤を併用投与し，単独投与しないこと。 また，非ヌクレオシド系逆転写酵素阻害剤あるいはＨＩＶプロテアーゼ阻害剤のみの単独又は併用投与時の本剤によるＨＩＶ複製に関する臨床データは得られていないこと。 ２．抗ＨＩＶ薬との併用に際しては，併用薬剤の用法・用量，使用上の注意等を必ず確認すること。 ３．浮腫（特に手足のむくみ，腫れ）及び筋・骨格系の不快感（痛み，腫脹，こわばり）があらわれることがあるが，自然に消失するか，鎮痛剤の投与，又は本剤の投与回数を減らすことにより消失する。 ４．アレルギー反応を引き起こす可能性があるので，アレルギー反応があらわれた場合には，直ちに適切な処置を行うこと。 ５．連続投与した場合，ヒト成長ホルモンに対する抗体が生じることがある。抗体の産生により効果の減弱がみられる場合には，投与を中止し，適宜他の治療法を考慮すること。 ６．手根管症候群があらわれることがある。投与回数を減らしても症状が消失しない場合には投与を中止すること。 ７．本剤による治療は，医師の定期的指導のもとに行われる必要がある。また，栄養摂取不良，吸収障害及び性機能低下が現れることがあるが，これらはエイズ患者に通常みられるものであり，これらの症状により異化亢進及び体重減少が助長されるため，観察並びに治療を十分行うこと。


セロトーン錠１０ｍｇ

抗悪性腫瘍薬，免疫抑制薬
 → 抗悪性腫瘍薬
  → その他 		神経系に作用する薬剤
 → 制吐薬，鎮暈薬
  → ５－ＨＴ３受容体拮抗制吐薬
※複数の分類に含まれます。

一般名 | アザセトロン塩酸塩
商品名 | セロトーン錠１０ｍｇ
個別医薬品コード | 2391005F1029
メーカー | 日本たばこ
セロトーン錠１０ｍｇ

項目 | 内容
効能効果 | 効能・効果 抗悪性腫瘍剤（シスプラチン等）投与に伴う消化器症状（悪心，嘔吐）
用法用量 | 用法・用量 通常，成人にはアザセトロン塩酸塩として１回１０ｍｇを１日１回経口投与する。なお，年齢，症状により適宜増減するが，１回１５ｍｇを超えないこととする。 用法・用量に関連する使用上の注意 １．抗悪性腫瘍剤を投与する場合，その３０分～２時間前に投与する。 ２．癌化学療法の各クールにおいて，本剤は抗悪性腫瘍剤を投与する当日に投与し，抗悪性腫瘍剤を連日投与する場合は，その投与期間中（通常３～５日間）に投与する。 ３．抗悪性腫瘍剤投与終了後，翌日以降にみられる悪心，嘔吐に対する本剤の有効性は確立していないので，抗悪性腫瘍剤投与終了日の翌日以降は本剤の投与を継続しないように注意すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 本剤は強い悪心，嘔吐が生じる抗悪性腫瘍剤（シスプラチン等）の投与の場合に限り使用すること。


セロフェン錠５０ｍｇ

内分泌系薬剤
 → 女性ホルモン製剤，子宮用剤
  → 排卵誘発薬

一般名 | クロミフェンクエン酸塩
商品名 | セロフェン錠５０ｍｇ
個別医薬品コード | 2499009F1098
メーカー | メルクセローノ
セロフェン錠５０ｍｇ

項目 | 内容
効能効果 | 効能又は効果 排卵障害に基づく不妊症の排卵誘発
用法用量 | 用法及び用量 無排卵症の患者に対して本剤により排卵誘発を試みる場合には，まずＧｅｓｔａｇｅｎ ｔｅｓｔ，Ｅｓｔｒｏｇｅｎ ｔｅｓｔを必ず行って，消退性出血の出現を確認し，子宮性無月経を除外した後，経口投与を開始する。通常第１クール１日クロミフェンクエン酸塩として５０ｍｇ５日間で開始し，第１クールで無効の場合は１日１００ｍｇ５日間に増量する。 用量・期間は１日１００ｍｇ５日間を限度とする。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．卵巣腫瘍及び多のう胞性卵巣症候群を原因としない卵巣の腫大を有する患者［卵巣過剰刺激作用により更に卵巣を腫大させるおそれがある。］ ２．肝障害又は肝疾患を有する患者［肝障害を悪化させるおそれがある。］ ３．妊婦［「重要な基本的注意」の（２）の項参照］ ４．エストロゲン依存性悪性腫瘍（例えば，乳癌，子宮内膜癌）及びその疑いのある患者［腫瘍の悪化あるいは顕性化を促すことがある。］ 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 児を望まない無排卵患者
一般的注意 | 重要な基本的注意 １．ときに霧視等の視覚症状があらわれることがあるので，服用中は自動車の運転等，危険を伴う機械の操作に従事させないよう注意すること。 ２．動物試験で胎児毒性並びに催奇形性が認められており，またヒト妊婦に対する安全性は確立されていないので，妊娠中には絶対に投与しないこと。したがって妊娠初期の不注意な投与を避けるため，次の点に注意すること。 （１）．投与前少なくとも１ヵ月間及び治療期間中は基礎体温を必ず記録させ，排卵誘発の有無を観察すること。 （２）．無月経患者においては投与前にＧｅｓｔａｇｅｎ ｔｅｓｔを行い，消退性出血開始日を第１日として５日目に，また投与前に自然出血（無排卵周期症）があった場合はその５日目に投与を開始すること。 （３）．投与後基礎体温が高温相に移行した場合は，投与を中止し，必ず妊娠成立の有無を確認すること。 ３．本療法の対象は間脳又は下垂体前葉の機能障害に由来する性腺刺激ホルモン低分泌無排卵患者であるので，次の患者には投与しないこと。 （１）．原発性卵巣不全による尿中性腺刺激ホルモン分泌の高い患者 （２）．副腎及び甲状腺機能の異常による無排卵患者 （３）．頭蓋内に病変（下垂体腫瘍等）を有する患者 （４）．無排卵症以外の不妊症患者 ４．本療法の卵巣過剰刺激による副作用を避けるため，投与前及び治療期間中は毎日内診を行い，特に次の点に留意し，異常が認められた場合には直ちに投与を中止すること。 （１）．患者の自覚症状（特に下腹部痛）の有無 （２）．卵巣腫大の有無 （３）．基礎体温異常上昇の有無（毎日測定させること。） （４）．頸管粘液量とその症状 （５）．卵巣過剰刺激は用量に依存する可能性があるので，用量・期間は，１周期につき１日１００ｍｇ５日間を限度とすること。（【用法及び用量】の項参照） ５．卵巣過剰刺激の結果としての多胎妊娠の可能性があるので，その旨をあらかじめ患者に説明すること。 ６．無月経患者においては，投与前にＧｅｓｔａｇｅｎ ｔｅｓｔにより，第１度無月経を確認し，Ｅｓｔｒｏｇｅｎ ｔｅｓｔにより子宮性無月経を除外すること。 ７．一般に３クール反復投与しても排卵性月経の全くみられない場合には投与を中止すること。 ８．産婦人科・内分泌専門医師の管理のもとに投与すること。


センキュウ末鈴

その他
 → 漢方薬
  → その他

一般名 | センキュウ
商品名 | センキュウ末鈴
個別医薬品コード | 5100111A1058
メーカー | 鈴粉末

項目 | 内容
効能効果 | １．漢方処方の調剤に用いる。
用法用量 | １．漢方処方の調剤に用いる。
警告 |
禁忌 |
一般的注意 |


センセファリンカプセル２５０

病原微生物に対する薬剤
 → 抗菌薬
  → 経口用セフェム系薬

一般名 | セファレキシン
商品名 | センセファリンカプセル２５０
個別医薬品コード | 6132002M2159
メーカー | 武田
センセファリンカプセル２５０

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
6132002M2167 | ラリキシンカプセル２５０ｍｇ | 富山化学
6132002M2175 | セファレキシンカプセル２５０ｍｇ「トーワ」 | 東和薬品
6132002M2191 | セファレキシンカプセル２５０ｍｇ「日医工」 | 日医工
6132002M2205 | シンクルカプセル２５０ｍｇ | 旭化成ファーマ

項目 | 内容
効能効果 | 効能・効果 ＜適応菌種＞：本剤に感性のブドウ球菌属，レンサ球菌属，肺炎球菌，腸球菌属，淋菌，大腸菌，クレブシエラ属，エンテロバクター属，プロテウス属，モルガネラ・モルガニー，プロビデンシア属，インフルエンザ菌 ＜適応症＞： 表在性皮膚感染症，深在性皮膚感染症，リンパ管・リンパ節炎，慢性膿皮症，外傷・熱傷及び手術創等の二次感染 乳腺炎 骨髄炎，筋炎 咽頭・喉頭炎，扁桃炎，急性気管支炎，肺炎，慢性呼吸器病変の二次感染 膀胱炎，腎盂腎炎，前立腺炎（急性症，慢性症），精巣上体炎（副睾丸炎），淋菌感染症 子宮頚管炎，バルトリン腺炎，子宮内感染 涙のう炎，麦粒腫，角膜炎（角膜潰瘍を含む） 外耳炎，中耳炎，副鼻腔炎，化膿性唾液腺炎 歯周組織炎，歯冠周囲炎，上顎洞炎，顎炎，抜歯創・口腔手術創の二次感染
用法用量 | 用法・用量 通常，成人および体重２０ｋｇ以上の小児に対しては，セファレキシンとして１回２５０ｍｇ（力価）を６時間ごとに経口投与する。 重症の場合や分離菌の感受性が比較的低い症例に対しては，セファレキシンとして１回５００ｍｇ（力価）を６時間ごとに経口投与する。 なお，年齢，体重，症状により適宜増減する。 用法・用量に関連する使用上の注意 １．高度の腎障害のある患者には，投与量・投与間隔の適切な調節をするなど慎重に投与すること。 ２．本剤の使用にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認し，疾病の治療上必要な最少限の期間の投与にとどめること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分によるショックの既往歴のある患者 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 本剤の成分又はセフェム系抗生物質に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 ショックがあらわれるおそれがあるので，十分な問診を行うこと。


センナ末鈴

消化器系に作用する薬剤
 → 下剤（瀉下薬）
  → 大腸刺激性下剤

一般名 | センナ
商品名 | センナ末鈴
個別医薬品コード | 5100115A1064
メーカー | 鈴粉末

項目 | 内容
効能効果 | １．生薬製剤処方の調剤に用いる。
用法用量 | １．生薬製剤処方の調剤に用いる。
警告 |
禁忌 |
一般的注意 |


センブリ・重曹散 シオエ

消化器系に作用する薬剤
 → 胃腸機能調整薬
  → 健胃薬

一般名 | センブリ・重曹
商品名 | センブリ・重曹散 シオエ
個別医薬品コード | 2339106B1100
メーカー | シオエ

項目 | 内容
効能効果 | 効能・効果 下記消化器症状の改善 食欲不振，胃部不快感，胃もたれ，嘔気・嘔吐
用法用量 | 用法・用量 通常，成人１回０．５～１．０ｇ，１日３回経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） ナトリウム摂取の制限を必要とする患者（高ナトリウム血症，浮腫，妊娠中毒症等）［ナトリウムの貯留増加により，症状が悪化するおそれがある。］
一般的注意 |


センブリ・重曹散

消化器系に作用する薬剤
 → 胃腸機能調整薬
  → 健胃薬

一般名 | センブリ・重曹
商品名 | センブリ・重曹散
個別医薬品コード | 2339106B1186
メーカー | 山善

項目 | 内容
効能効果 | 効能・効果 下記消化器症状の改善 食欲不振，胃部不快感，胃もたれ，嘔気・嘔吐
用法用量 | 用法・用量 通常，成人１回０．５～１．０ｇを１日３回経口投与する。なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） ナトリウム摂取の制限を必要とする患者（高ナトリウム血症，浮腫，妊娠中毒症等）〔ナトリウムの貯留増加により，症状が悪化するおそれがある。〕
一般的注意 |


センブリ・重曹散

消化器系に作用する薬剤
 → 胃腸機能調整薬
  → 健胃薬

一般名 | センブリ・重曹
商品名 | センブリ・重曹散
個別医薬品コード | 2339106B1127
メーカー | 東海製薬

項目 | 内容
効能効果 | 下記消化器症状の改善 食欲不振，胃部不快感，胃もたれ，嘔気，嘔吐
用法用量 | 通常，成人１回０．５ｇ～１．０ｇ，１日３回経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） ナトリウム摂取制限を必要とする患者（高ナトリウム血症，浮腫，妊娠中毒症等）〔ナトリウム貯留増加により，症状が悪化するおそれがある。〕
一般的注意 |


センブリ・重曹散

消化器系に作用する薬剤
 → 胃腸機能調整薬
  → 健胃薬

一般名 | センブリ・重曹
商品名 | センブリ・重曹散
個別医薬品コード | 2339106B1020
メーカー | 金田直

項目 | 内容
効能効果 | 食欲不振，胃部・腹部膨満感，消化不良，胃弱，食べ過ぎ，飲み過ぎ，胸やけ，もたれ，胸つかえ，はきけ（むかつき，胃のむかつき，二日酔，悪酔のむかつき，嘔気，悪心），嘔吐。
用法用量 | 大人（１５歳以上）１回０．５ｇ，１日３回食前または食間に服用する。
警告 |
禁忌 |
一般的注意 |


センブリ・重曹散「ケンエー」

消化器系に作用する薬剤
 → 胃腸機能調整薬
  → 健胃薬

一般名 | センブリ・重曹
商品名 | センブリ・重曹散「ケンエー」
個別医薬品コード | 2339106B1089
メーカー | 健栄

項目 | 内容
効能効果 | 効能・効果 下記消化器症状の改善 食欲不振，胃部不快感，胃もたれ，嘔気・嘔吐
用法用量 | 用法・用量 通常，成人１回０．５～１．０ｇ，１日３回経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） ナトリウム摂取制限を必要とする患者（高ナトリウム血症，浮腫，妊娠中毒症等）［ナトリウムの貯留増加により症状が悪化するおそれがある。］
一般的注意 |


センブリ・重曹散「コザカイ・Ｍ」

消化器系に作用する薬剤
 → 胃腸機能調整薬
  → 健胃薬

一般名 | センブリ・重曹
商品名 | センブリ・重曹散「コザカイ・Ｍ」
個別医薬品コード | 2339106B1097
メーカー | 小堺

項目 | 内容
効能効果 | 効能・効果 下記消化器症状の改善 食欲不振，胃部不快感，胃もたれ，嘔気・嘔吐
用法用量 | 用法・用量 通常，成人１回０．５～１．０ｇ，１日３回経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） ナトリウム摂取の制限を必要とする患者（高ナトリウム血症，浮腫，妊娠中毒症等）［ナトリウム貯留増加により，症状が悪化するおそれがある。］
一般的注意 |


センブリ・重曹散「ニッコー」

消化器系に作用する薬剤
 → 胃腸機能調整薬
  → 健胃薬

一般名 | センブリ・重曹
商品名 | センブリ・重曹散「ニッコー」
個別医薬品コード | 2339106B1135
メーカー | 日興製薬

項目 | 内容
効能効果 | 下記消化器症状の改善 食欲不振，胃部不快感，胃もたれ，嘔気・嘔吐
用法用量 | 通常，成人１回０．５～１．０ｇ，１日３回経口投与する。なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） ナトリウム摂取の制限を必要とする患者（高ナトリウム血症，浮腫，妊娠中毒症等）［ナトリウムの貯留増加により，症状が悪化するおそれがある。］
一般的注意 |


センブリ・重曹散「マルイシ」

消化器系に作用する薬剤
 → 胃腸機能調整薬
  → 健胃薬

一般名 | センブリ・重曹
商品名 | センブリ・重曹散「マルイシ」
個別医薬品コード | 2339106B1143
メーカー | 丸石：大阪

項目 | 内容
効能効果 | 効能・効果 下記消化器症状の改善： 食欲不振，胃部不快感，胃もたれ，嘔気・嘔吐
用法用量 | 用法・用量 通常，成人１回０．５～１ｇを１日３回，経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） ナトリウム摂取の制限を必要とする患者（高ナトリウム血症，浮腫，妊娠中毒症等）［ナトリウムの貯留増加により，症状が悪化するおそれがある。］
一般的注意 |


センブリ・重曹散「メタル」

消化器系に作用する薬剤
 → 胃腸機能調整薬
  → 健胃薬

一般名 | センブリ・重曹
商品名 | センブリ・重曹散「メタル」
個別医薬品コード | 2339106B1160
メーカー | 中北

項目 | 内容
効能効果 | 下記消化器症状の改善 食欲不振，胃部不快感，胃もたれ，嘔気，嘔吐
用法用量 | 通常，成人１回０．５～１ｇを１日３回経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） ナトリウム摂取の制限を必要とする患者（高ナトリウム血症，浮腫，妊娠中毒症等）［ナトリウムの貯留増加により，症状が悪化するおそれがある。］
一般的注意 |


センブリ・重曹散「ヤクハン」

消化器系に作用する薬剤
 → 胃腸機能調整薬
  → 健胃薬

一般名 | センブリ・重曹
商品名 | センブリ・重曹散「ヤクハン」
個別医薬品コード | 2339106B1178
メーカー | ヤクハン

項目
内容
効能効果
用法用量 効能効果及び用法用量
効能・効果 | 下記消化器症状の改善 食欲不振，胃部不快感，胃もたれ，嘔気，嘔吐
用法・用量 | 通常，成人１回０．５～１ｇを１日３回経口投与する。なお，年齢，症状により適宜増減する。
警告
禁忌 禁忌（次の患者には投与しないこと）
ナトリウム摂取の制限を必要とする患者（高ナトリウム血症，浮腫，妊娠中毒症等）［ナトリウム貯留増加により，症状が悪化するおそれがある。］
一般的注意


センブリ・重曹散「ヨシダ」

消化器系に作用する薬剤
 → 胃腸機能調整薬
  → 健胃薬

一般名 | センブリ・重曹
商品名 | センブリ・重曹散「ヨシダ」
個別医薬品コード | 2339106B1194
メーカー | 吉田製薬

項目 | 内容
効能効果 | 効能・効果 下記消化器症状の改善： 食欲不振，胃部不快感，胃もたれ，嘔気・嘔吐
用法用量 | 用法・用量 通常成人１回０．５～１．０ｇを１日３回経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） ナトリウム摂取制限を必要とする患者（高ナトリウム血症，浮腫，妊娠中毒症等）〔ナトリウム貯留増加により，症状が悪化するおそれがある。〕
一般的注意 |


センブリ・重曹散「ＪＧ」

消化器系に作用する薬剤
 → 胃腸機能調整薬
  → 健胃薬

一般名 | センブリ・重曹
商品名 | センブリ・重曹散「ＪＧ」
個別医薬品コード | 2339106B1216
メーカー | 日本ジェネリック

項目 | 内容
効能効果 | 効能・効果 下記消化器症状の改善 食欲不振，胃部不快感，胃もたれ，嘔気，嘔吐
用法用量 | 用法・用量 通常成人１回０．５ｇ～１．０ｇ，１日３回経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） ナトリウム摂取の制限を必要とする患者（高ナトリウム血症，浮腫，妊娠中毒症等）［ナトリウム貯留増加により，症状が悪化するおそれがある］
一般的注意 |


センブリ・重曹散鈴

消化器系に作用する薬剤
 → 胃腸機能調整薬
  → 健胃薬

一般名 | センブリ・重曹
商品名 | センブリ・重曹散鈴
個別医薬品コード | 2339106B1119
メーカー | 鈴粉末

項目 | 内容
効能効果 | １．食欲不振，胃部不快感，胃もたれ，嘔気・嘔吐
用法用量 | １．通常，成人１回０．５～１．０ｇ １日３回経口投与する。なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．ナトリウム摂取の制限を必要とする患者（高ナトリウム血症，浮腫，妊娠中毒症等）［ナトリウムの貯留増加により，症状が悪化するおそれがある。］
一般的注意 |


センブリ散＊（丸石）

消化器系に作用する薬剤
 → 胃腸機能調整薬
  → 健胃薬

一般名 | センブリ
商品名 | センブリ散＊（丸石）
個別医薬品コード | 2333003B1059
メーカー | 丸石：大阪

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2333003B1032 | センブリ散＊（純生） | 純生

項目 | 内容
効能効果 | 効能・効果 苦味健胃剤として，食欲増進，胃液分泌促進，胃機能増進の目的に用いる。
用法用量 | 用法・用量 通常，成人１回０．２ｇを１日３回経口投与する。
警告 |
禁忌 |
一般的注意 |


センブリ末鈴

その他
 → 漢方薬
  → その他

一般名 | センブリ
商品名 | センブリ末鈴
個別医薬品コード | 5100116A1077
メーカー | 鈴粉末

項目 | 内容
効能効果 | １．生薬製剤処方の調剤に用いる。
用法用量 | １．生薬製剤処方の調剤に用いる。
警告 |
禁忌 |
一般的注意 |


ゼストリル錠１０

循環器系に作用する薬剤
 → 降圧薬
  → アンジオテンシン変換酵素（ＡＣＥ）阻害薬 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | リシノプリル水和物
商品名 | ゼストリル錠１０
個別医薬品コード | 2144006F2029
メーカー | アストラゼネカ
ゼストリル錠１０

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2144006F2045 | アスラーン錠１０ｍｇ | 大原
2144006F2061 | リシトリル錠１０ | 大洋
2144006F2070 | ロコプール錠１０ | 沢井
2144006F2088 | ロンゲリール錠１０ | 日医工
2144006F2118 | リシノプリル錠１０ｍｇ「トーワ」 | 東和薬品
2144006F2126 | リシノプリル錠１０ｍｇ「マイラン」 | マイラン製薬

項目
内容
効能効果 効能・効果
１．高血圧症
２．下記の状態で，ジギタリス製剤，利尿剤等の基礎治療剤を投与しても十分な効果が認められない場合
慢性心不全（軽症～中等症）
用法用量 用法・用量
１．高血圧症：通常，成人にはリシノプリル（無水物）として１０～２０ｍｇを１日１回経口投与する。なお，年齢，症状により適宜増減する。ただし，重症高血圧症又は腎障害を伴う高血圧症の患者では５ｍｇから投与を開始することが望ましい。
２．慢性心不全（軽症～中等症）：本剤はジギタリス製剤，利尿剤等の基礎治療剤と併用すること。通常，成人にはリシノプリル（無水物）として５～１０ｍｇを１日１回経口投与する。なお，年齢，症状により適宜増減する。ただし，腎障害を伴う患者では初回用量として２．５ｍｇから投与を開始することが望ましい。
用法・用量に関連する使用上の注意
クレアチニンクリアランスが３０ｍＬ／分以下，又は血清クレアチニンが３ｍｇ／ｄＬ以上の重篤な腎機能障害のある患者では，投与量を半量にするか，もしくは投与間隔をのばすなど慎重に投与すること。［排泄の遅延による過度の血圧低下及び腎機能を悪化させるおそれがある。］（「慎重投与」及び「薬物動態」の項参照）
警告
禁忌 禁忌（次の患者には投与しないこと）
１．本剤の成分に対し過敏症の既往歴のある患者
２．血管浮腫の既往歴のある患者（アンジオテンシン変換酵素阻害剤等の薬剤による血管浮腫，遺伝性血管浮腫，後天性血管浮腫，特発性血管浮腫等）［高度の呼吸困難を伴う血管浮腫を発現することがある。］
３．デキストラン硫酸固定化セルロース，トリプトファン固定化ポリビニルアルコール又はポリエチレンテレフタレートを用いた吸着器によるアフェレーシスを施行中の患者［ショックを起こすことがある。］（「相互作用」の項参照）
４．アクリロニトリルメタリルスルホン酸ナトリウム膜（ＡＮ６９）を用いた血液透析施行中の患者［アナフィラキシー様症状を発現することがある。］（「相互作用」の項参照）
５．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 重要な基本的注意
１．高血圧症及び慢性心不全（軽症～中等症）共通：
（１）．両側性腎動脈狭窄のある患者又は片腎で腎動脈狭窄のある患者においては，腎血流量の減少や糸球体ろ過圧の低下により急速に腎機能を悪化させるおそれがあるので，治療上やむを得ないと判断される場合を除き，使用は避けること。
（２）．高カリウム血症の患者においては，高カリウム血症を増悪させるおそれがあるので，治療上やむを得ないと判断される場合を除き，使用は避けること。
また，腎機能障害，コントロール不良の糖尿病等により血清カリウム値が高くなりやすい患者では，高カリウム血症が発現するおそれがあるので，血清カリウム値に注意すること。
（３）．降圧作用に基づくめまい，ふらつきがあらわれることがあるので，高所作業・自動車の運転等危険を伴う機械を操作する際には注意させること。
（４）．手術前２４時間は投与しないことが望ましい。
２．高血圧症の場合：
（１）．本剤の投与によって，特に次の患者では，初回投与後一過性の急激な血圧低下を起こす場合があるので，投与は少量より開始し，増量する場合は患者の状態を十分に観察しながら徐々に行うこと。
［１］．重症の高血圧症患者
［２］．血液透析中の患者
［３］．利尿降圧剤投与中の患者（特に最近利尿降圧剤の投与を開始した患者）（「相互作用」の項参照）
［４］．厳重な減塩療法中の患者
（２）．過度の血圧低下により心筋梗塞，又は脳血管障害の危険性のある患者においては投与は少量より開始し，増量する場合は患者の状態を十分に観察しながら徐々に行うこと。
３．慢性心不全（軽症～中等症）の場合：
（１）．ジギタリス製剤，利尿剤等の基礎治療剤で十分な効果が認められない症例にのみ，本剤を追加投与すること。なお，本剤の単独投与での有用性は確立されていない。
（２）．重症の慢性心不全に対する本剤の有用性は確立されていない（使用経験が少ない）。
（３）．初回投与後一過性の急激な血圧低下を起こす場合があるので，血圧等の観察を十分に行うこと。特に次の患者では，投与は少量より開始し，血圧が安定するまで観察を十分に行うこと。
［１］．腎障害のある患者
［２］．利尿剤投与中の患者（「相互作用」の項参照）
［３］．厳重な減塩療法中の患者
［４］．低ナトリウム血症の患者
［５］．低血圧の患者
［６］．過度の血圧低下により心筋梗塞，又は脳血管障害の危険性のある患者
（４）．カリウム保持性利尿剤（スピロノラクトン，トリアムテレン等），カリウム補給剤を併用すると，血清カリウム値が上昇することがあるので，血清カリウム値に注意すること。（「相互作用」の項参照）
（５）．大動脈弁狭窄症又は閉塞性肥大型心筋症のある患者では過度の血圧低下を来し，症状を悪化させるおそれがあるので観察を十分に行うこと。


ゼストリル錠２０

循環器系に作用する薬剤
 → 降圧薬
  → アンジオテンシン変換酵素（ＡＣＥ）阻害薬 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | リシノプリル水和物
商品名 | ゼストリル錠２０
個別医薬品コード | 2144006F3025
メーカー | アストラゼネカ
ゼストリル錠２０

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2144006F3041 | リシノプリル錠２０ｍｇ「トーワ」 | 東和薬品
2144006F3050 | ロコプール錠２０ | 沢井
2144006F3068 | ロンゲリール錠２０ｍｇ | 日医工

項目
内容
効能効果 効能・効果
１．高血圧症
２．下記の状態で，ジギタリス製剤，利尿剤等の基礎治療剤を投与しても十分な効果が認められない場合
慢性心不全（軽症～中等症）
用法用量 用法・用量
１．高血圧症：通常，成人にはリシノプリル（無水物）として１０～２０ｍｇを１日１回経口投与する。なお，年齢，症状により適宜増減する。ただし，重症高血圧症又は腎障害を伴う高血圧症の患者では５ｍｇから投与を開始することが望ましい。
２．慢性心不全（軽症～中等症）：本剤はジギタリス製剤，利尿剤等の基礎治療剤と併用すること。通常，成人にはリシノプリル（無水物）として５～１０ｍｇを１日１回経口投与する。なお，年齢，症状により適宜増減する。ただし，腎障害を伴う患者では初回用量として２．５ｍｇから投与を開始することが望ましい。
用法・用量に関連する使用上の注意
クレアチニンクリアランスが３０ｍＬ／分以下，又は血清クレアチニンが３ｍｇ／ｄＬ以上の重篤な腎機能障害のある患者では，投与量を半量にするか，もしくは投与間隔をのばすなど慎重に投与すること。［排泄の遅延による過度の血圧低下及び腎機能を悪化させるおそれがある。］（「慎重投与」及び「薬物動態」の項参照）
警告
禁忌 禁忌（次の患者には投与しないこと）
１．本剤の成分に対し過敏症の既往歴のある患者
２．血管浮腫の既往歴のある患者（アンジオテンシン変換酵素阻害剤等の薬剤による血管浮腫，遺伝性血管浮腫，後天性血管浮腫，特発性血管浮腫等）［高度の呼吸困難を伴う血管浮腫を発現することがある。］
３．デキストラン硫酸固定化セルロース，トリプトファン固定化ポリビニルアルコール又はポリエチレンテレフタレートを用いた吸着器によるアフェレーシスを施行中の患者［ショックを起こすことがある。］（「相互作用」の項参照）
４．アクリロニトリルメタリルスルホン酸ナトリウム膜（ＡＮ６９）を用いた血液透析施行中の患者［アナフィラキシー様症状を発現することがある。］（「相互作用」の項参照）
５．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 重要な基本的注意
１．高血圧症及び慢性心不全（軽症～中等症）共通：
（１）．両側性腎動脈狭窄のある患者又は片腎で腎動脈狭窄のある患者においては，腎血流量の減少や糸球体ろ過圧の低下により急速に腎機能を悪化させるおそれがあるので，治療上やむを得ないと判断される場合を除き，使用は避けること。
（２）．高カリウム血症の患者においては，高カリウム血症を増悪させるおそれがあるので，治療上やむを得ないと判断される場合を除き，使用は避けること。
また，腎機能障害，コントロール不良の糖尿病等により血清カリウム値が高くなりやすい患者では，高カリウム血症が発現するおそれがあるので，血清カリウム値に注意すること。
（３）．降圧作用に基づくめまい，ふらつきがあらわれることがあるので，高所作業・自動車の運転等危険を伴う機械を操作する際には注意させること。
（４）．手術前２４時間は投与しないことが望ましい。
２．高血圧症の場合：
（１）．本剤の投与によって，特に次の患者では，初回投与後一過性の急激な血圧低下を起こす場合があるので，投与は少量より開始し，増量する場合は患者の状態を十分に観察しながら徐々に行うこと。
［１］．重症の高血圧症患者
［２］．血液透析中の患者
［３］．利尿降圧剤投与中の患者（特に最近利尿降圧剤の投与を開始した患者）（「相互作用」の項参照）
［４］．厳重な減塩療法中の患者
（２）．過度の血圧低下により心筋梗塞，又は脳血管障害の危険性のある患者においては投与は少量より開始し，増量する場合は患者の状態を十分に観察しながら徐々に行うこと。
３．慢性心不全（軽症～中等症）の場合：
（１）．ジギタリス製剤，利尿剤等の基礎治療剤で十分な効果が認められない症例にのみ，本剤を追加投与すること。なお，本剤の単独投与での有用性は確立されていない。
（２）．重症の慢性心不全に対する本剤の有用性は確立されていない（使用経験が少ない）。
（３）．初回投与後一過性の急激な血圧低下を起こす場合があるので，血圧等の観察を十分に行うこと。特に次の患者では，投与は少量より開始し，血圧が安定するまで観察を十分に行うこと。
［１］．腎障害のある患者
［２］．利尿剤投与中の患者（「相互作用」の項参照）
［３］．厳重な減塩療法中の患者
［４］．低ナトリウム血症の患者
［５］．低血圧の患者
［６］．過度の血圧低下により心筋梗塞，又は脳血管障害の危険性のある患者
（４）．カリウム保持性利尿剤（スピロノラクトン，トリアムテレン等），カリウム補給剤を併用すると，血清カリウム値が上昇することがあるので，血清カリウム値に注意すること。（「相互作用」の項参照）
（５）．大動脈弁狭窄症又は閉塞性肥大型心筋症のある患者では過度の血圧低下を来し，症状を悪化させるおそれがあるので観察を十分に行うこと。


ゼストリル錠５

循環器系に作用する薬剤
 → 降圧薬
  → アンジオテンシン変換酵素（ＡＣＥ）阻害薬 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | リシノプリル水和物
商品名 | ゼストリル錠５
個別医薬品コード | 2144006F1022
メーカー | アストラゼネカ
ゼストリル錠５

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2144006F1049 | アスラーン錠５ｍｇ | 大原
2144006F1057 | リシノプリル錠５ｍｇ「トーワ」 | 東和薬品
2144006F1065 | ロコプール錠５ | 沢井
2144006F1073 | ロンゲリール錠５ｍｇ | 日医工

項目
内容
効能効果 効能・効果
１．高血圧症
２．下記の状態で，ジギタリス製剤，利尿剤等の基礎治療剤を投与しても十分な効果が認められない場合
慢性心不全（軽症～中等症）
用法用量 用法・用量
１．高血圧症：通常，成人にはリシノプリル（無水物）として１０～２０ｍｇを１日１回経口投与する。なお，年齢，症状により適宜増減する。ただし，重症高血圧症又は腎障害を伴う高血圧症の患者では５ｍｇから投与を開始することが望ましい。
２．慢性心不全（軽症～中等症）：本剤はジギタリス製剤，利尿剤等の基礎治療剤と併用すること。通常，成人にはリシノプリル（無水物）として５～１０ｍｇを１日１回経口投与する。なお，年齢，症状により適宜増減する。ただし，腎障害を伴う患者では初回用量として２．５ｍｇから投与を開始することが望ましい。
用法・用量に関連する使用上の注意
クレアチニンクリアランスが３０ｍＬ／分以下，又は血清クレアチニンが３ｍｇ／ｄＬ以上の重篤な腎機能障害のある患者では，投与量を半量にするか，もしくは投与間隔をのばすなど慎重に投与すること。［排泄の遅延による過度の血圧低下及び腎機能を悪化させるおそれがある。］（「慎重投与」及び「薬物動態」の項参照）
警告
禁忌 禁忌（次の患者には投与しないこと）
１．本剤の成分に対し過敏症の既往歴のある患者
２．血管浮腫の既往歴のある患者（アンジオテンシン変換酵素阻害剤等の薬剤による血管浮腫，遺伝性血管浮腫，後天性血管浮腫，特発性血管浮腫等）［高度の呼吸困難を伴う血管浮腫を発現することがある。］
３．デキストラン硫酸固定化セルロース，トリプトファン固定化ポリビニルアルコール又はポリエチレンテレフタレートを用いた吸着器によるアフェレーシスを施行中の患者［ショックを起こすことがある。］（「相互作用」の項参照）
４．アクリロニトリルメタリルスルホン酸ナトリウム膜（ＡＮ６９）を用いた血液透析施行中の患者［アナフィラキシー様症状を発現することがある。］（「相互作用」の項参照）
５．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 重要な基本的注意
１．高血圧症及び慢性心不全（軽症～中等症）共通：
（１）．両側性腎動脈狭窄のある患者又は片腎で腎動脈狭窄のある患者においては，腎血流量の減少や糸球体ろ過圧の低下により急速に腎機能を悪化させるおそれがあるので，治療上やむを得ないと判断される場合を除き，使用は避けること。
（２）．高カリウム血症の患者においては，高カリウム血症を増悪させるおそれがあるので，治療上やむを得ないと判断される場合を除き，使用は避けること。
また，腎機能障害，コントロール不良の糖尿病等により血清カリウム値が高くなりやすい患者では，高カリウム血症が発現するおそれがあるので，血清カリウム値に注意すること。
（３）．降圧作用に基づくめまい，ふらつきがあらわれることがあるので，高所作業・自動車の運転等危険を伴う機械を操作する際には注意させること。
（４）．手術前２４時間は投与しないことが望ましい。
２．高血圧症の場合：
（１）．本剤の投与によって，特に次の患者では，初回投与後一過性の急激な血圧低下を起こす場合があるので，投与は少量より開始し，増量する場合は患者の状態を十分に観察しながら徐々に行うこと。
［１］．重症の高血圧症患者
［２］．血液透析中の患者
［３］．利尿降圧剤投与中の患者（特に最近利尿降圧剤の投与を開始した患者）（「相互作用」の項参照）
［４］．厳重な減塩療法中の患者
（２）．過度の血圧低下により心筋梗塞，又は脳血管障害の危険性のある患者においては投与は少量より開始し，増量する場合は患者の状態を十分に観察しながら徐々に行うこと。
３．慢性心不全（軽症～中等症）の場合：
（１）．ジギタリス製剤，利尿剤等の基礎治療剤で十分な効果が認められない症例にのみ，本剤を追加投与すること。なお，本剤の単独投与での有用性は確立されていない。
（２）．重症の慢性心不全に対する本剤の有用性は確立されていない（使用経験が少ない）。
（３）．初回投与後一過性の急激な血圧低下を起こす場合があるので，血圧等の観察を十分に行うこと。特に次の患者では，投与は少量より開始し，血圧が安定するまで観察を十分に行うこと。
［１］．腎障害のある患者
［２］．利尿剤投与中の患者（「相互作用」の項参照）
［３］．厳重な減塩療法中の患者
［４］．低ナトリウム血症の患者
［５］．低血圧の患者
［６］．過度の血圧低下により心筋梗塞，又は脳血管障害の危険性のある患者
（４）．カリウム保持性利尿剤（スピロノラクトン，トリアムテレン等），カリウム補給剤を併用すると，血清カリウム値が上昇することがあるので，血清カリウム値に注意すること。（「相互作用」の項参照）
（５）．大動脈弁狭窄症又は閉塞性肥大型心筋症のある患者では過度の血圧低下を来し，症状を悪化させるおそれがあるので観察を十分に行うこと。


ゼスラン小児用シロップ０．０３％

炎症，アレルギーに作用する薬剤
 → 抗ヒスタミン薬
  → その他 		炎症，アレルギーに作用する薬剤
 → 抗アレルギー薬
  → Ｈ１受容体拮抗薬 		呼吸器系に作用する薬剤
 → 気管支喘息治療薬
  → その他 		感覚器官用剤
 → 耳鼻咽喉科用剤
  → 抗アレルギー薬 		感覚器官用剤
 → 皮膚科用剤
  → その他
※複数の分類に含まれます。

一般名 | メキタジン
商品名 | ゼスラン小児用シロップ０．０３％
個別医薬品コード | 4413004Q1058
メーカー | 旭化成ファーマ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
4413004Q1074 | メキタジン小児用シロップ０．０３％「タイヨー」 | 大洋

項目
内容
効能効果 効能・効果
１．気管支喘息
２．アレルギー性鼻炎
３．じん麻疹
４．皮膚疾患に伴うそう痒（湿疹・皮膚炎，皮膚そう痒症）
用法用量 用法・用量
〔気管支喘息の場合〕：通常小児１回メキタジンとして０．１２ｍｇ／ｋｇを１日２回経口投与する。なお，年齢，症状に応じて適宜増減する。
〔アレルギー性鼻炎，じん麻疹，皮膚疾患に伴うそう痒（湿疹・皮膚炎，皮膚そう痒症）の場合〕：通常小児１回メキタジンとして０．０６ｍｇ／ｋｇを１日２回経口投与する。なお，年齢，症状に応じて適宜増減する。
年齢別の標準投与量は，通常，下記の用量を１回量とする。
年齢 | 標準体重 | シロップ１回投与量ｍＬ （メキタジンとしてｍｇ） | シロップ１回投与量ｍＬ （メキタジンとしてｍｇ）
年齢 | 標準体重 | 気管支喘息 | アレルギー性鼻炎，じん麻疹，皮膚疾患に伴うそう痒
１歳以上２歳未満 | ８ｋｇ以上１２ｋｇ未満 | ４ｍＬ（１．２ｍｇ） | ２ｍＬ（０．６ｍｇ）
２歳以上４歳未満 | １２ｋｇ以上１７ｋｇ未満 | ６ｍＬ（１．８ｍｇ） | ３ｍＬ（０．９ｍｇ）
４歳以上７歳未満 | １７ｋｇ以上２５ｋｇ未満 | ８ｍＬ（２．４ｍｇ） | ４ｍＬ（１．２ｍｇ）
７歳以上１１歳未満 | ２５ｋｇ以上４０ｋｇ未満 | １２ｍＬ（３．６ｍｇ） | ６ｍＬ（１．８ｍｇ）
１１歳以上１６歳未満 | ４０ｋｇ以上 | ２０ｍＬ（６．０ｍｇ） | １０ｍＬ（３．０ｍｇ）
警告
禁忌 禁忌（次の患者には投与しないこと）
１．本剤の成分，フェノチアジン系化合物及びその類似化合物に対し過敏症の既往歴のある患者
２．緑内障のある患者［抗コリン作用により緑内障を悪化させるおそれがある。］
３．下部尿路に閉塞性疾患のある患者［抗コリン作用により排尿困難等を起こすことがある。］
一般的注意 重要な基本的注意
１．本剤の投与により眠気を催すことがあるので保護者に対し注意を与えること。
また，高年齢の小児に対し本剤投与中には危険を伴う機械操作や遊戯などを行わないよう十分注意を与えること。
２．小児では一般に自覚症状を訴える能力が欠けるので，投与にあたっては保護者に対し患者の状態を十分に観察し，異常が認められた場合には速やかに主治医に連絡する等適切な処置をするよう注意を与えること。
３．本剤は甘みがあるので，誤飲を避けるため，保護者に対し保管および取扱いについて十分注意を与えること。


ゼスラン小児用細粒０．６％

炎症，アレルギーに作用する薬剤
 → 抗ヒスタミン薬
  → その他 		炎症，アレルギーに作用する薬剤
 → 抗アレルギー薬
  → Ｈ１受容体拮抗薬 		呼吸器系に作用する薬剤
 → 気管支喘息治療薬
  → その他 		感覚器官用剤
 → 耳鼻咽喉科用剤
  → 抗アレルギー薬 		感覚器官用剤
 → 皮膚科用剤
  → その他
※複数の分類に含まれます。

一般名 | メキタジン
商品名 | ゼスラン小児用細粒０．６％
個別医薬品コード | 4413004C2022
メーカー | 旭化成ファーマ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
4413004C2057 | メキタジン小児用細粒０．６％「タイヨー」 | 大洋

項目
内容
効能効果 効能・効果
１．気管支喘息
２．アレルギー性鼻炎
３．じん麻疹
４．皮膚疾患に伴うそう痒（湿疹・皮膚炎，皮膚そう痒症）
用法用量 用法・用量
〔気管支喘息の場合〕：通常小児１回メキタジンとして０．１２ｍｇ／ｋｇを１日２回経口投与する。なお，年齢，症状に応じて適宜増減する。
〔アレルギー性鼻炎，じん麻疹，皮膚疾患に伴うそう痒（湿疹・皮膚炎，皮膚そう痒症）の場合〕：通常小児１回メキタジンとして０．０６ｍｇ／ｋｇを１日２回経口投与する。なお，年齢，症状に応じて適宜増減する。
年齢別の標準投与量は，通常，下記の用量を１回量とする。
年齢 | 標準体重 | 本剤１回投与量ｇ （メキタジンとしてｍｇ） | 本剤１回投与量ｇ （メキタジンとしてｍｇ）
年齢 | 標準体重 | 気管支喘息 | アレルギー性鼻炎，じん麻疹，皮膚疾患に伴うそう痒
１歳以上２歳未満 | ８ｋｇ以上１２ｋｇ未満 | ０．２ｇ（１．２ｍｇ） | ０．１ｇ（０．６ｍｇ）
２歳以上４歳未満 | １２ｋｇ以上１７ｋｇ未満 | ０．３ｇ（１．８ｍｇ） | ０．１５ｇ（０．９ｍｇ）
４歳以上７歳未満 | １７ｋｇ以上２５ｋｇ未満 | ０．４ｇ（２．４ｍｇ） | ０．２ｇ（１．２ｍｇ）
７歳以上１１歳未満 | ２５ｋｇ以上４０ｋｇ未満 | ０．６ｇ（３．６ｍｇ） | ０．３ｇ（１．８ｍｇ）
１１歳以上１６歳未満 | ４０ｋｇ以上 | １ｇ（６．０ｍｇ） | ０．５ｇ（３．０ｍｇ）
警告
禁忌 禁忌（次の患者には投与しないこと）
１．本剤の成分，フェノチアジン系化合物及びその類似化合物に対し過敏症の既往歴のある患者
２．緑内障のある患者［抗コリン作用により緑内障を悪化させるおそれがある。］
３．下部尿路に閉塞性疾患のある患者［抗コリン作用により排尿困難等を起こすことがある。］
一般的注意 重要な基本的注意
１．本剤の投与により眠気を催すことがあるので保護者に対し注意を与えること。
また，高年齢の小児に対し本剤投与中には危険を伴う機械操作や遊戯などを行わないよう十分注意を与えること。
２．小児では一般に自覚症状を訴える能力が欠けるので，投与にあたっては保護者に対し患者の状態を十分に観察し，異常が認められた場合には速やかに主治医に連絡する等適切な処置をするよう注意を与えること。


ゼスラン錠３ｍｇ

炎症，アレルギーに作用する薬剤
 → 抗ヒスタミン薬
  → その他 		炎症，アレルギーに作用する薬剤
 → 抗アレルギー薬
  → Ｈ１受容体拮抗薬 		呼吸器系に作用する薬剤
 → 気管支喘息治療薬
  → その他 		感覚器官用剤
 → 耳鼻咽喉科用剤
  → 抗アレルギー薬 		感覚器官用剤
 → 皮膚科用剤
  → その他
※複数の分類に含まれます。

一般名 | メキタジン
商品名 | ゼスラン錠３ｍｇ
個別医薬品コード | 4413004F1251
メーカー | 旭化成ファーマ
ゼスラン錠３ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
4413004F1170 | ハレムニン錠３ｍｇ | 辰巳
4413004F1189 | ヒスポラン錠３ｍｇ | 東和薬品
4413004F1197 | アリマン錠３ｍｇ | メディサ
4413004F1219 | メキタジン錠３ｍｇ「タイヨー」 | 大洋
4413004F1227 | シークナロン錠３ｍｇ | 大正薬品
4413004F1235 | メキタジン錠３ｍｇ「ツルハラ」 | 鶴原
4413004F1243 | メキタミン錠３ｍｇ | ダイト
4413004F1260 | ベナンザール錠３ｍｇ | イセイ
4413004F1278 | メキタゼノン錠３ｍｇ | 日医工ファーマ

項目 | 内容
効能効果 | 効能・効果 １．気管支喘息 ２．アレルギー性鼻炎 ３．じん麻疹 ４．皮膚疾患に伴うそう痒（湿疹・皮膚炎，皮膚そう痒症）
用法用量 | 用法・用量 〔気管支喘息の場合〕：通常成人１回メキタジンとして６ｍｇを１日２回経口投与する。 なお，年令，症状に応じて適宜増減する。 〔アレルギー性鼻炎，じん麻疹，皮膚疾患に伴うそう痒（湿疹・皮膚炎，皮膚そう痒症）の場合〕：通常成人１回メキタジンとして３ｍｇを１日２回経口投与する。 なお，年令，症状に応じて適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分，フェノチアジン系化合物及びその類似化合物に対し過敏症の既往歴のある患者 ２．緑内障のある患者［抗コリン作用により緑内障を悪化させるおそれがある。］ ３．前立腺肥大等下部尿路に閉塞性疾患のある患者［抗コリン作用により排尿困難等を起こすことがある。］
一般的注意 | 重要な基本的注意 眠気を催すことがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械操作には従事させないよう十分注意すること。


ゼチーア錠１０ｍｇ

代謝系に作用する薬剤
 → 脂質異常症（高脂血症）治療薬
  → 小腸コレステロールトランスポーター阻害薬

一般名 | エゼチミブ
商品名 | ゼチーア錠１０ｍｇ
個別医薬品コード | 2189018F1027
メーカー | ＭＳＤ
ゼチーア錠１０ｍｇ

項目 | 内容
効能効果 | 効能・効果 高コレステロール血症，家族性高コレステロール血症，ホモ接合体性シトステロール血症 効能・効果に関連する使用上の注意 １．適用の前に十分な検査を実施し，高コレステロール血症，家族性高コレステロール血症，ホモ接合体性シトステロール血症であることを確認した上で本剤の適用を考慮すること。 ２．ホモ接合体性家族性高コレステロール血症については，ＨＭＧ－ＣｏＡ還元酵素阻害剤及びＬＤＬアフェレーシス等の非薬物療法の補助として，あるいはそれらの治療法が実施不能な場合に本剤の適用を考慮すること。
用法用量 | 用法・用量 通常，成人にはエゼチミブとして１回１０ｍｇを１日１回食後経口投与する。なお，年齢，症状により適宜減量する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．本剤とＨＭＧ－ＣｏＡ還元酵素阻害剤を併用する場合，重篤な肝機能障害のある患者［「重要な基本的注意」の項参照］
一般的注意 | 重要な基本的注意 １．あらかじめ高コレステロール血症治療の基本である食事療法を行い，更に運動療法や，高血圧・喫煙等の虚血性心疾患のリスクファクターの軽減等も十分考慮すること。 ２．甲状腺機能低下症，閉塞性胆のう胆道疾患，慢性腎不全，膵炎等の疾患の合併，血清脂質に悪影響を与える薬剤の服用等の二次的要因により高脂血症を呈している場合は，原疾患の治療，薬剤の切り替え等を可能な限り実施した上で本剤での治療を考慮すること。 ３．本剤は中等度又は重度の肝機能障害を有する患者には投与しないことが望ましい。［本剤の血漿中濃度が上昇するおそれがある。（「薬物動態 １．血漿中濃度」（３）の項参照）］ ４．本剤とＨＭＧ－ＣｏＡ還元酵素阻害剤を併用する場合，併用するＨＭＧ－ＣｏＡ還元酵素阻害剤の添付文書を必ず参照し，「使用上の注意」の禁忌，慎重投与，重要な基本的注意，重大な副作用等の記載を確認すること。また，肝機能検査を，併用開始時及び併用するＨＭＧ－ＣｏＡ還元酵素阻害剤の添付文書で推奨されている時期に実施すること。 ５．フィブラート系薬剤との併用に関しては，有効性及び安全性が十分に確認されておらず，併用しないことが望ましい。［フィブラート系薬剤では胆汁へのコレステロール排泄を増加させ，胆石形成がみられることがある。本剤はイヌで胆のう胆汁中のコレステロール濃度の上昇が報告されている。（「その他の注意」（１）及び（２）の項参照）］ ６．投与中は血中脂質値を定期的に検査し，治療に対する反応が認められない場合には投与を中止すること。


ゼノンコールド

その他
 → その他
  → その他

一般名 | キセノン（非放射性）
商品名 | ゼノンコールド
個別医薬品コード | 7290704G1035
メーカー | 安西

項目 | 内容
効能効果 | 効能又は効果 Ｘ線ＣＴを用いた局所脳血流量及び局所脳血流分布の測定。
用法用量 | 用法及び用量 本剤をコールドキセノンガス吸入装置ジートロン（ＡＺ－７２０シリーズ）に装着し使用する。 通常，成人に対して以下の方法により使用する。 本剤と空気及び酸素を混合し，キセノン濃度約３０～３５ｖｏｌ％としたものを呼吸マスク等を通じて約４～８分間〔キセノン（非放射性）として約７Ｌ〕吸入させる。 この際，酸素濃度は，最低２１ｖｏｌ％を確保すること。 なお，吸入時間及び量は年齢，体重により適宜増減する。 その後空気に切り換えて約１０分間吸入させる。 本剤の吸入開始から空気の吸入終了までＸ線ＣＴ装置により脳組織内のキセノン量を継続測定し，コンピュータープログラムにより演算して，局所脳血流量及び局所脳血流分布を求める。
警告 |
禁忌 |
一般的注意 | 一般的注意 １．本剤の使用にあたっては，用法及び用量を厳守し，使用量は必要最小限にとどめること。 ２．本剤により検査を行う場合は，患者の状態を良く観察すること。本剤の使用中は酸素濃度の監視を行い，酸素濃度は２１ｖｏｌ％以上を確保すること。


ゼフィックス錠１００

病原微生物に対する薬剤
 → 抗ウイルス薬と抗ウイルス療法薬
  → その他 		消化器系に作用する薬剤
 → 肝疾患治療薬
  → 抗肝炎ウイルス薬
※複数の分類に含まれます。

一般名 | ラミブジン
商品名 | ゼフィックス錠１００
個別医薬品コード | 6250020F1023
メーカー | ＧＳＫ
ゼフィックス錠１００

項目
内容
効能効果 効能・効果
Ｂ型肝炎ウイルスの増殖を伴い肝機能の異常が確認されたＢ型慢性肝疾患におけるＢ型肝炎ウイルスの増殖抑制
効能・効果に関連する使用上の注意
１．本剤投与開始に先立ち，ＨＢＶ－ＤＮＡ，ＤＮＡポリメラーゼあるいはＨＢｅ抗原により，ウイルスの増殖を確認すること。
２．無症候性キャリア及び他の治療法等により肝機能検査値が正常範囲内に保たれている患者は本剤の対象患者とはならないので注意すること。
３．本剤にアデホビルピボキシルを併用する場合には，本剤投与中にＢ型肝炎ウイルスの持続的な再増殖を伴う肝機能の悪化が確認された患者のみに併用投与すること。
用法用量 用法・用量
通常，成人にはラミブジンとして１回１００ｍｇを１日１回経口投与する。
用法・用量に関連する使用上の注意
１．本剤は通常，投与を終了するまでに長期間を要する薬剤であり，投与中止により肝機能の悪化もしくは肝炎の重症化を起こすことがある（「臨床成績」の項参照）。本内容を患者に説明し，患者が自己の判断で投与を中止しない様に十分指導すること（「警告」の項参照）。
２．投与中に下記の状態に至った場合には本剤の投与終了を検討してもよい。
（１）．ＨＢｅ抗原陽性の患者では，ＨＢｅ抗原からＨＢｅ抗体へのセロコンバージョン（ＨＢｅ－ＳＣ）が持続した場合
（２）．ＨＢｅ抗原陰性の患者では，ＨＢｓ抗原の消失あるいはＡＬＴ（ＧＰＴ）の正常化を伴うＨＢＶ－ＤＮＡの陰性化が６ヵ月以上持続した場合
しかし，投与終了後に肝機能悪化が見られる場合がある（「臨床成績」の項参照）ため，いずれの場合であっても，本剤の投与を終了する場合には，投与終了後少なくとも４ヵ月間は原則として２週間ごとに患者の臨床症状と臨床検査値（ＨＢＶ－ＤＮＡ，ＡＬＴ（ＧＰＴ）及び必要に応じ総ビリルビン）を観察し，その後も観察を続けること。
３．ＨＢｅ－ＳＣ持続に基づき投与を終了した場合，投与終了後もセロコンバージョンが長期に維持されるかどうかに関しては限られたデータしかない。
４．ＨＩＶに重複感染している患者に投与する場合には，抗ＨＩＶ薬であるエピビル錠，コンビビル錠，エプジコム錠をＨＩＶ感染症に対する用法・用量により投与すること。
５．腎機能障害患者では，血中濃度半減期の延長が認められ，血中濃度が増大するので，クレアチニンクリアランスに応じて，下表のとおり投与量の調節が必要である（「薬物動態」の項参照）。なお，血液透析患者（４時間までの透析を２～３回／週施行）に対しても，下表のとおりクレアチニンクリアランスに応じ，投与量を調節すること。
［表題］
患者の腎機能に対応する用法・用量の目安（外国人データ）
 | クレアチニンクリアランス（ｍＬ／ｍｉｎ） | クレアチニンクリアランス（ｍＬ／ｍｉｎ） | クレアチニンクリアランス（ｍＬ／ｍｉｎ） | クレアチニンクリアランス（ｍＬ／ｍｉｎ） | クレアチニンクリアランス（ｍＬ／ｍｉｎ）
 | ≧５０ | ３０～４９ | １５～２９ | ５～１４ | ＜５
推奨用量 | １００ｍｇを１日に１回 | 初回１００ｍｇ，その後５０ｍｇを１日に１回 | 初回１００ｍｇ，その後２５ｍｇを１日に１回 | 初回３５ｍｇ，その後１５ｍｇを１日に１回 | 初回３５ｍｇ，その後１０ｍｇを１日に１回
警告 警告
本剤の投与終了後，ウイルス再増殖に伴い，肝機能の悪化もしくは肝炎の重症化が認められることがある（「用法・用量に関連する使用上の注意」及び「臨床成績」の項参照）。そのため，本剤の投与を終了する場合には，投与終了後少なくとも４ヵ月間は原則として２週間ごとに患者の臨床症状と臨床検査値（ＨＢＶ－ＤＮＡ，ＡＬＴ（ＧＰＴ）及び必要に応じ総ビリルビン）を観察し，その後も観察を続けること。
特に，免疫応答の強い患者（黄疸の既往のある患者，重度の急性増悪の既往のある患者，等）あるいは非代償性肝疾患の患者（組織学的に進展し，肝予備能が少ない患者を含む）では，投与終了後に肝炎が重症化することがあり，投与終了後の経過観察をより慎重に行う必要がある。この様な患者では本剤の投与終了が困難となり，長期にわたる治療が必要になる場合がある。
禁忌 禁忌（次の患者には投与しないこと）
本剤の成分に対して過敏症の既往歴のある患者
一般的注意 重要な基本的注意
１．本剤をアデホビルピボキシルと併用する場合は，アデホビルピボキシルの添付文書に記載されている警告，禁忌，慎重投与，重要な基本的注意，重大な副作用等の【使用上の注意】を必ず確認すること。
２．本剤によるＢ型慢性肝疾患の治療は，投与中のみでなく投与終了後も十分な経過観察が必要であり，経過に応じて適切な処置が必要なため，Ｂ型慢性肝疾患の治療に十分な知識と経験を持つ医師のもとで使用すること。
３．本剤の投与中は定期的に肝機能検査値の測定を行うなど十分注意すること。
４．投与期間１年までの臨床試験成績から，本剤投与終了後の肝機能悪化は，投与前に［１］ＨＢＶ－ＤＮＡ量が多い，［２］ＡＬＴ（ＧＰＴ）値が高い及び［３］ＨＢｅ抗原量が多い患者，さらに，投与中止時に［４］ＨＢｅ抗原が陰性化していない，［５］セロコンバージョンを起こしていない，［６］投与期間が長い患者でより起こりやすいことが報告されている。従って，この様な患者で投与を中止する場合，投与中止後の経過観察をより慎重に行うこと。
５．本剤の投与終了後に肝機能の悪化もしくは肝炎の重症化が認められた場合は，本剤による再治療又は既存療法が考えられるが，その有益性に関しては限られたデータしかない。
６．本剤投与中にＹＭＤＤ変異ウイルス（ＤＮＡポリメラーゼの活性中心のアミノ酸配列がＹＭＤＤからＹＩＤＤ又はＹＶＤＤに変異したウイルスで，本剤への感受性が低下するため，抗ウイルス効果は期待できない）が現れた場合，本剤の投与を中止すると，それまで増殖を抑制されていた野生型ウイルスの再出現を招くので，一般的には，野生型ウイルスを抑制するため本剤による治療を継続することが有益である。しかし，一部の症例では投与中にＹＭＤＤ変異ウイルスの増殖により肝機能が悪化することがあるので，観察を十分に行い，注意しながら投与を継続すること。本剤の投与を継続しても，ＹＭＤＤ変異ウイルスにより肝炎の症状が治療前の状態より悪化するなど，治療上の有益性が失われた場合には，アデホビルピボキシルとの併用あるいは本剤の投与中止を考慮すること。なお，ＹＭＤＤ変異ウイルスは増殖能力が弱いことが実験的に示されている。
７．肝移植患者及び重度の肝疾患を有する患者は，肝予備能が低下しているため，本剤投与終了後に肝炎が再燃した場合や本剤投与中に本剤による治療効果が得られなくなった場合（ＹＭＤＤ変異ウイルス出現時），重度で致死的な代償不全を来たすおそれがある。よって，これら患者に対して本剤を投与する場合には，投与中及び投与終了後少なくとも６ヵ月間は臨床症状と臨床検査値を観察し，その後も観察を続けること。
８．本剤による治療により他者へのＨＢＶ感染が避けられることは証明されていない旨を患者に説明すること。


ゼフナートクリーム２％

病原微生物に対する薬剤
 → 抗真菌薬
  → 抗真菌薬

一般名 | リラナフタート
商品名 | ゼフナートクリーム２％
個別医薬品コード | 2659712N1020
メーカー | 全薬
ゼフナートクリーム２％

項目 | 内容
効能効果 | 効能又は効果 白癬：足白癬，体部白癬，股部白癬
用法用量 | 用法及び用量 １日１回患部に塗布する。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） １．本剤の成分に対して過敏症の既往歴のある患者 ２．他の外用抗真菌剤に対して過敏症の既往歴のある患者 ３．臨床所見上皮膚カンジダ症あるいは汗疱，掌蹠膿疱症，膿皮症，他の皮膚炎等との鑑別が困難な患者
一般的注意 |


ゼフナート外用液２％

病原微生物に対する薬剤
 → 抗真菌薬
  → 抗真菌薬

一般名 | リラナフタート
商品名 | ゼフナート外用液２％
個別医薬品コード | 2659712Q1026
メーカー | 全薬
ゼフナート外用液２％

項目 | 内容
効能効果 | 効能又は効果 白癬：足白癬，体部白癬，股部白癬
用法用量 | 用法及び用量 １日１回患部に塗布する。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） １．本剤の成分に対して過敏症の既往歴のある患者 ２．他の外用抗真菌剤に対して過敏症の既往歴のある患者 ３．臨床所見上皮膚カンジダ症あるいは汗疱，掌蹠膿疱症，膿皮症，他の皮膚炎等との鑑別が困難な患者
一般的注意 |


ゼペリン点眼液０．１％

感覚器官用剤
 → 眼科用剤
  → 抗アレルギー薬

一般名 | アシタザノラスト水和物
商品名 | ゼペリン点眼液０．１％
個別医薬品コード | 1319745Q1024
メーカー | わかもと
ゼペリン点眼液０．１％

項目 | 内容
効能効果 | 効能・効果 アレルギー性結膜炎
用法用量 | 用法・用量 １回１～２滴，１日４回（朝，昼，夕方及び就寝前）点眼する。
警告 |
禁忌 |
一般的注意 |


ゼポラステープ２０ｍｇ

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → 経皮用剤

一般名 | フルルビプロフェン
商品名 | ゼポラステープ２０ｍｇ
個別医薬品コード | 2649732S3043
メーカー | 三笠
ゼポラステープ２０ｍｇ

項目 | 内容
効能効果 | 効能又は効果 下記疾患並びに症状の鎮痛・消炎：変形性関節症，肩関節周囲炎，腱・腱鞘炎，腱周囲炎，上腕骨上顆炎（テニス肘等），筋肉痛，外傷後の腫脹・疼痛
用法用量 | 用法及び用量 １日２回，患部に貼付する。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） １．本剤又は他のフルルビプロフェン製剤に対して過敏症の既往歴のある患者 ２．アスピリン喘息（非ステロイド性消炎鎮痛剤等による喘息発作の誘発）又はその既往歴のある患者［喘息発作を誘発することがある。］
一般的注意 | 重要な基本的注意 １．消炎鎮痛剤による治療は原因療法ではなく対症療法であることに留意すること。 ２．皮膚の感染症を不顕性化するおそれがあるので，感染を伴う炎症に対して用いる場合には適切な抗菌剤又は抗真菌剤を併用し，観察を十分に行い，慎重に使用すること。 ３．慢性疾患（変形性関節症等）に対し本剤を用いる場合には薬物療法以外の療法も考慮すること。また，患者の状態を十分観察し，副作用の発現に留意すること。


ゼポラステープ４０ｍｇ

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → 経皮用剤

一般名 | フルルビプロフェン
商品名 | ゼポラステープ４０ｍｇ
個別医薬品コード | 2649732S2047
メーカー | 三笠
ゼポラステープ４０ｍｇ

項目 | 内容
効能効果 | 効能又は効果 下記疾患並びに症状の鎮痛・消炎：変形性関節症，肩関節周囲炎，腱・腱鞘炎，腱周囲炎，上腕骨上顆炎（テニス肘等），筋肉痛，外傷後の腫脹・疼痛
用法用量 | 用法及び用量 １日２回，患部に貼付する。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） １．本剤又は他のフルルビプロフェン製剤に対して過敏症の既往歴のある患者 ２．アスピリン喘息（非ステロイド性消炎鎮痛剤等による喘息発作の誘発）又はその既往歴のある患者［喘息発作を誘発することがある。］
一般的注意 | 重要な基本的注意 １．消炎鎮痛剤による治療は原因療法ではなく対症療法であることに留意すること。 ２．皮膚の感染症を不顕性化するおそれがあるので，感染を伴う炎症に対して用いる場合には適切な抗菌剤又は抗真菌剤を併用し，観察を十分に行い，慎重に使用すること。 ３．慢性疾患（変形性関節症等）に対し本剤を用いる場合には薬物療法以外の療法も考慮すること。また，患者の状態を十分観察し，副作用の発現に留意すること。


ゼポラスパップ４０ｍｇ

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → 経皮用剤

一般名 | フルルビプロフェン
商品名 | ゼポラスパップ４０ｍｇ
個別医薬品コード | 2649732S1164
メーカー | 三笠
ゼポラスパップ４０ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2649732S1148 | ファルケンテープ４０ｍｇ | 祐徳
2649732S1172 | フループテープ４０ | 救急
2649732S1180 | アンメタリンパップ４０ｍｇ | 高田

項目 | 内容
効能効果 | 効能又は効果 下記疾患並びに症状の鎮痛・消炎 変形性関節症，肩関節周囲炎，腱・腱鞘炎，腱周囲炎，上腕骨上顆炎（テニス肘等），筋肉痛，外傷後の腫脹・疼痛
用法用量 | 用法及び用量 １日２回，患部に貼付する。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） １．本剤又は他のフルルビプロフェン製剤に対して過敏症の既往歴のある患者 ２．アスピリン喘息（非ステロイド性消炎鎮痛剤等による喘息発作の誘発）又はその既往歴のある患者［喘息発作を誘発することがある。］
一般的注意 | 重要な基本的注意 １．消炎鎮痛剤による治療は原因療法ではなく対症療法であることに留意すること。 ２．皮膚の感染症を不顕性化するおそれがあるので，感染を伴う炎症に対して用いる場合には適切な抗菌剤又は抗真菌剤を併用し，観察を十分に行い，慎重に使用すること。 ３．慢性疾患（変形性関節症等）に対し本剤を用いる場合には薬物療法以外の療法も考慮すること。また，患者の状態を十分観察し，副作用の発現に留意すること。


ゼポラスパップ８０ｍｇ

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → 経皮用剤

一般名 | フルルビプロフェン
商品名 | ゼポラスパップ８０ｍｇ
個別医薬品コード | 2649732S5038
メーカー | 三笠
ゼポラスパップ８０ｍｇ

項目 | 内容
効能効果 | 効能又は効果 下記疾患並びに症状の鎮痛・消炎 変形性関節症，肩関節周囲炎，腱・腱鞘炎，腱周囲炎，上腕骨上顆炎（テニス肘等），筋肉痛，外傷後の腫脹・疼痛
用法用量 | 用法及び用量 １日２回，患部に貼付する。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） １．本剤又は他のフルルビプロフェン製剤に対して過敏症の既往歴のある患者 ２．アスピリン喘息（非ステロイド性消炎鎮痛剤等による喘息発作の誘発）又はその既往歴のある患者［喘息発作を誘発することがある。］
一般的注意 | 重要な基本的注意 １．消炎鎮痛剤による治療は原因療法ではなく対症療法であることに留意すること。 ２．皮膚の感染症を不顕性化するおそれがあるので，感染を伴う炎症に対して用いる場合には適切な抗菌剤又は抗真菌剤を併用し，観察を十分に行い，慎重に使用すること。 ３．慢性疾患（変形性関節症等）に対し本剤を用いる場合には薬物療法以外の療法も考慮すること。また，患者の状態を十分観察し，副作用の発現に留意すること。


ゼムパックパップ７０

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → 経皮用剤

一般名 | インドメタシン
商品名 | ゼムパックパップ７０
個別医薬品コード | 2649719S1266
メーカー | 救急
ゼムパックパップ７０

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2649719S1231 | インテナシンパップ７０ｍｇ | 原沢
2649719S1258 | インドメタシンパップ７０ｍｇ「日医工」 | 日医工
2649719S1274 | セラスターテープ７０ | 救急
2649719S1282 | トラップオンパップ７０ｍｇ | ビオメディクス
2649719S1304 | インドメタシンパップ７０ｍｇ「ＹＤ」 | 陽進堂
2649719S1320 | テンポラルパップ７０ｍｇ | 昭和薬化
2649719S1339 | インドメタシンパップ７０ｍｇ「三友」 | 三友

項目 | 内容
効能効果 | 効能・効果 下記疾患並びに症状の鎮痛・消炎 変形性関節症，肩関節周囲炎，腱・腱鞘炎，腱周囲炎，上腕骨上顆炎（テニス肘等），筋肉痛，外傷後の腫脹・疼痛
用法用量 | 用法・用量 １日２回患部に貼付する。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） １．本剤又は他のインドメタシン製剤に対して過敏症の既往歴のある患者 ２．アスピリン喘息（非ステロイド性消炎鎮痛剤等による喘息発作の誘発）又はその既往歴のある患者〔重症喘息発作を誘発するおそれがある。〕
一般的注意 | 重要な基本的注意 １．消炎鎮痛剤による治療は原因療法ではなく対症療法であることに留意すること。 ２．皮膚の感染症を不顕性化するおそれがあるので，感染を伴う炎症に対して用いる場合には適切な抗菌剤又は抗真菌剤を併用し，観察を十分行い慎重に使用すること。 ３．慢性疾患（変形性関節症等）に対し本剤を用いる場合には薬物療法以外の療法も考慮すること。また患者の状態を十分観察し，副作用の発現に留意すること。


ゼリットカプセル１５

病原微生物に対する薬剤
 → 抗ウイルス薬と抗ウイルス療法薬
  → 抗ＨＩＶ薬

ハイリスク分類
抗ＨＩＶ薬

一般名 | サニルブジン
商品名 | ゼリットカプセル１５
個別医薬品コード | 6250009M1026
メーカー | ﾌﾞﾘｽﾄﾙ・ﾏｲﾔｰｽﾞ

項目
内容
効能効果 効能又は効果
１．後天性免疫不全症候群（エイズ）
２．治療前のＣＤ４リンパ球数５００／ｍｍ３以下の症候性及び無症候性ＨＩＶ感染症
ただし，本剤の単独療法を第一選択としないこと。
効能・効果に関連する使用上の注意
本剤の単独療法は，ジドブジン等の他の抗ＨＩＶ薬の投与を受けたことのある患者にのみ適用すること。
用法用量 用法及び用量
通常成人には，サニルブジンとして以下の用量を１日２回１２時間毎に経口投与する。
体重６０ｋｇ以上：１回４０ｍｇ
体重６０ｋｇ未満：１回３０ｍｇ
なお，患者の腎機能により減量を考慮する。
用法・用量に関連する使用上の注意
１．末梢神経障害（四肢のしびれ・刺痛感・疼痛等）があらわれた場合には，投与を中止するなど，適切な処置を行うこと。症状が回復した場合は，以下の用法・用量を参考に投与を開始するなど慎重に投与すること。
体重６０ｋｇ以上の成人では１回２０ｍｇを１日２回１２時間毎に経口投与する。
体重６０ｋｇ未満の成人では１回１５ｍｇを１日２回１２時間毎に経口投与する。
２．腎障害のある患者［腎障害のある患者では，本剤の消失半減期が延長し，副作用が強くあらわれるおそれがあるので，以下の表を参考にして投与量及び投与間隔を調節するなど慎重に投与すること。］（「【薬物動態】５）腎障害者における薬物動態」の項参照）
クレアチニンクリアランス（ｍＬ／分） | サニルブジン投与量・投与間隔
＞５０ | 通常用量・１２時間毎
２６～５０ | 通常用量の１／２・１２時間毎
≦２５＊ | 通常用量の１／２・２４時間毎

［表脚注］
＊血液透析を受けている患者には血液透析終了後に投与し，透析を行わない日にも同じ時間に投与する。
警告 警告
１．本剤の投与を受けた患者で，急性の四肢の筋脱力，腱反射消失，歩行困難，呼吸困難等のギラン・バレー症候群に類似した経過及び症状が認められており，これらの多くの症例は乳酸アシドーシス発現例に認められ，死亡例の報告もある。本剤投与中は，全身けん怠感，悪心・嘔吐，腹痛，急激な体重減少，頻呼吸，呼吸困難等の乳酸アシドーシスが疑われる症状，あるいはギラン・バレー症候群に類似した症状に注意し，異常が認められた場合には，投与を中止するなど適切な処置を行うこと。
２．末梢神経障害があらわれることがあるので，四肢のしびれ・刺痛感・疼痛等の症状が認められた場合には，投与を中止するなど適切な処置を行うこと。
禁忌 禁忌（次の患者には投与しないこと）
本剤の成分に対する過敏症の既往歴のある患者
原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること）
妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 重要な基本的注意
１．本剤の使用に際しては患者又はそれに代わる適切な者に，次の事項についてよく説明し同意を得た後，使用すること。
（１）．本剤はＨＩＶ感染症の根治療法薬ではないことから，日和見感染を含むＨＩＶ感染症の進展に伴う疾病を発症し続ける可能性があるので，本剤投与開始後の身体的状況の変化については，すべて担当医に報告すること。
（２）．乳酸アシドーシスがあらわれることがあるので，全身けん怠感，悪心・嘔吐，腹痛，急激な体重減少，頻呼吸，呼吸困難，四肢の筋脱力，歩行困難等の症状があらわれた場合には，直ちに担当医に報告すること。
（３）．末梢神経障害（四肢のしびれ・刺痛感・疼痛等）があらわれることがあり，その発症は投与量に相関していると考えられるので，処方された用量を守ること。また，四肢のしびれ・刺痛感・疼痛等の症状があらわれた場合には，直ちに担当医に報告すること。
（４）．膵炎があらわれ重篤な転帰をとることがあるので，腹痛，悪心・嘔吐の症状があらわれた場合には，直ちに担当医に報告すること。
（５）．本剤の長期投与による影響については，現在のところ不明であること。
２．乳酸アシドーシスがあらわれることがある。全身けん怠感，悪心・嘔吐，腹痛，急激な体重減少，頻呼吸，呼吸困難，四肢の筋脱力，腱反射消失，歩行困難等が認められた場合には，乳酸アシドーシスを考慮し，投与を中止するなど適切な処置を行うこと。特に，ギラン・バレー症候群に類似した上行性の神経筋脱力は本剤に特徴的な症状であるので注意すること。また，乳酸アシドーシスの症例において，重度の脂肪肝を伴う肝腫大が報告されている。
なお，複数の妊婦において本剤とジダノシンとの併用投与による致死性の乳酸アシドーシスが報告されているので，妊娠期間中の本剤とジダノシンの併用投与は，治療上の有益性が危険性を上回ると判断される場合にのみ投与すること。
３．膵炎があらわれることがあるので，定期的に血清アミラーゼ，血清リパーゼ等の生化学的検査を行うなど，患者の状態を十分に観察し，慎重に投与すること。これらの検査値の上昇がみられた場合には，投与を中止するなど適切な処置を行うこと。また，腹痛，悪心・嘔吐等の膵炎の発症を示唆する臨床症状がみられた場合には直ちに投与を中止し，生化学的検査（血清アミラーゼ，血清リパーゼ等）及び画像診断等による観察を行うこと。
４．抗ＨＩＶ薬の使用により，体脂肪の再分布／蓄積があらわれることがあるので，異常が認められた場合には適切な処置を行うこと。（「その他の副作用」の項参照）
５．本剤を含む抗ＨＩＶ薬の多剤併用療法を行った患者で，免疫再構築症候群が報告されている。投与開始後，免疫機能が回復し，症候性のみならず無症候性日和見感染（マイコバクテリウムアビウムコンプレックス，サイトメガロウイルス，ニューモシスチス等によるもの）等に対する炎症反応が発現することがあるので，これらの炎症性の症状を評価し，必要時には適切な治療を考慮すること。


ゼリットカプセル２０

病原微生物に対する薬剤
 → 抗ウイルス薬と抗ウイルス療法薬
  → 抗ＨＩＶ薬

ハイリスク分類
抗ＨＩＶ薬

一般名 | サニルブジン
商品名 | ゼリットカプセル２０
個別医薬品コード | 6250009M2022
メーカー | ﾌﾞﾘｽﾄﾙ・ﾏｲﾔｰｽﾞ

項目
内容
効能効果 効能又は効果
１．後天性免疫不全症候群（エイズ）
２．治療前のＣＤ４リンパ球数５００／ｍｍ３以下の症候性及び無症候性ＨＩＶ感染症
ただし，本剤の単独療法を第一選択としないこと。
効能・効果に関連する使用上の注意
本剤の単独療法は，ジドブジン等の他の抗ＨＩＶ薬の投与を受けたことのある患者にのみ適用すること。
用法用量 用法及び用量
通常成人には，サニルブジンとして以下の用量を１日２回１２時間毎に経口投与する。
体重６０ｋｇ以上：１回４０ｍｇ
体重６０ｋｇ未満：１回３０ｍｇ
なお，患者の腎機能により減量を考慮する。
用法・用量に関連する使用上の注意
１．末梢神経障害（四肢のしびれ・刺痛感・疼痛等）があらわれた場合には，投与を中止するなど，適切な処置を行うこと。症状が回復した場合は，以下の用法・用量を参考に投与を開始するなど慎重に投与すること。
体重６０ｋｇ以上の成人では１回２０ｍｇを１日２回１２時間毎に経口投与する。
体重６０ｋｇ未満の成人では１回１５ｍｇを１日２回１２時間毎に経口投与する。
２．腎障害のある患者［腎障害のある患者では，本剤の消失半減期が延長し，副作用が強くあらわれるおそれがあるので，以下の表を参考にして投与量及び投与間隔を調節するなど慎重に投与すること。］（「【薬物動態】５）腎障害者における薬物動態」の項参照）
クレアチニンクリアランス（ｍＬ／分） | サニルブジン投与量・投与間隔
＞５０ | 通常用量・１２時間毎
２６～５０ | 通常用量の１／２・１２時間毎
≦２５＊ | 通常用量の１／２・２４時間毎

［表脚注］
＊血液透析を受けている患者には血液透析終了後に投与し，透析を行わない日にも同じ時間に投与する。
警告 警告
１．本剤の投与を受けた患者で，急性の四肢の筋脱力，腱反射消失，歩行困難，呼吸困難等のギラン・バレー症候群に類似した経過及び症状が認められており，これらの多くの症例は乳酸アシドーシス発現例に認められ，死亡例の報告もある。本剤投与中は，全身けん怠感，悪心・嘔吐，腹痛，急激な体重減少，頻呼吸，呼吸困難等の乳酸アシドーシスが疑われる症状，あるいはギラン・バレー症候群に類似した症状に注意し，異常が認められた場合には，投与を中止するなど適切な処置を行うこと。
２．末梢神経障害があらわれることがあるので，四肢のしびれ・刺痛感・疼痛等の症状が認められた場合には，投与を中止するなど適切な処置を行うこと。
禁忌 禁忌（次の患者には投与しないこと）
本剤の成分に対する過敏症の既往歴のある患者
原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること）
妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 重要な基本的注意
１．本剤の使用に際しては患者又はそれに代わる適切な者に，次の事項についてよく説明し同意を得た後，使用すること。
（１）．本剤はＨＩＶ感染症の根治療法薬ではないことから，日和見感染を含むＨＩＶ感染症の進展に伴う疾病を発症し続ける可能性があるので，本剤投与開始後の身体的状況の変化については，すべて担当医に報告すること。
（２）．乳酸アシドーシスがあらわれることがあるので，全身けん怠感，悪心・嘔吐，腹痛，急激な体重減少，頻呼吸，呼吸困難，四肢の筋脱力，歩行困難等の症状があらわれた場合には，直ちに担当医に報告すること。
（３）．末梢神経障害（四肢のしびれ・刺痛感・疼痛等）があらわれることがあり，その発症は投与量に相関していると考えられるので，処方された用量を守ること。また，四肢のしびれ・刺痛感・疼痛等の症状があらわれた場合には，直ちに担当医に報告すること。
（４）．膵炎があらわれ重篤な転帰をとることがあるので，腹痛，悪心・嘔吐の症状があらわれた場合には，直ちに担当医に報告すること。
（５）．本剤の長期投与による影響については，現在のところ不明であること。
２．乳酸アシドーシスがあらわれることがある。全身けん怠感，悪心・嘔吐，腹痛，急激な体重減少，頻呼吸，呼吸困難，四肢の筋脱力，腱反射消失，歩行困難等が認められた場合には，乳酸アシドーシスを考慮し，投与を中止するなど適切な処置を行うこと。特に，ギラン・バレー症候群に類似した上行性の神経筋脱力は本剤に特徴的な症状であるので注意すること。また，乳酸アシドーシスの症例において，重度の脂肪肝を伴う肝腫大が報告されている。
なお，複数の妊婦において本剤とジダノシンとの併用投与による致死性の乳酸アシドーシスが報告されているので，妊娠期間中の本剤とジダノシンの併用投与は，治療上の有益性が危険性を上回ると判断される場合にのみ投与すること。
３．膵炎があらわれることがあるので，定期的に血清アミラーゼ，血清リパーゼ等の生化学的検査を行うなど，患者の状態を十分に観察し，慎重に投与すること。これらの検査値の上昇がみられた場合には，投与を中止するなど適切な処置を行うこと。また，腹痛，悪心・嘔吐等の膵炎の発症を示唆する臨床症状がみられた場合には直ちに投与を中止し，生化学的検査（血清アミラーゼ，血清リパーゼ等）及び画像診断等による観察を行うこと。
４．抗ＨＩＶ薬の使用により，体脂肪の再分布／蓄積があらわれることがあるので，異常が認められた場合には適切な処置を行うこと。（「その他の副作用」の項参照）
５．本剤を含む抗ＨＩＶ薬の多剤併用療法を行った患者で，免疫再構築症候群が報告されている。投与開始後，免疫機能が回復し，症候性のみならず無症候性日和見感染（マイコバクテリウムアビウムコンプレックス，サイトメガロウイルス，ニューモシスチス等によるもの）等に対する炎症反応が発現することがあるので，これらの炎症性の症状を評価し，必要時には適切な治療を考慮すること。


ゼルフィルム

血液製剤，血液に作用する薬剤
 → 止血薬
  → 局所止血薬

一般名 | ゼラチンフィルム
商品名 | ゼルフィルム
個別医薬品コード | 7990701X1021
メーカー | ファイザー

項目 | 内容
効能効果 | 効能・効果 脳神経外科，胸部外科及び眼科手術後の癒着防止
用法用量 | 用法・用量 適当量を生理食塩液に浸して柔軟化させ，適所に被覆するか又は挿入する。本品は組織に吸収されるので体内に包埋しても差し支えない。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 本剤は殺菌作用を持たないので，感染の可能性が高い場合には，適切な処置を考慮すること。


ゼルフォーム

血液製剤，血液に作用する薬剤
 → 止血薬
  → 局所止血薬

一般名 | ゼラチン
商品名 | ゼルフォーム
個別医薬品コード | 3322701X1020
メーカー | ファイザー
ゼルフォーム

項目 | 内容
効能効果 | 各種外科領域における止血 褥瘡潰瘍
用法用量 | 適当量を乾燥状態のまま，又は生理食塩液かトロンビン溶液に浸し，皮膚或は臓器の傷創面に貼付し，滲出する血液を吸収させ固着する。本品は組織に容易に吸収されるので体内に包埋しても差し支えない。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 血管内［塞栓を起こすおそれがある。］
一般的注意 | 重要な基本的注意 １．凝固障害を伴う出血の場合は，凝固障害に対する適切な処置を行い，本剤は補助的に使用すること。 ２．本剤の使用は縫合，結紮等の止血に代わるものではないことに留意すること。 ３．本剤は殺菌作用を持たないので，感染の可能性が高い場合には，適切な処置を考慮すること。 ４．創面への使用にあたっては癒合を妨げる可能性があるので，必要最小限に使用し，過量に使用しないこと。 ５．膨脹による圧迫が正常な機能を妨げる可能性があるので，創腔又は組織の間隙に使用する場合には，詰めすぎないように留意すること。特に，骨小腔内への使用は，周辺組織の壊死を起こすおそれがあるので避けること。


ゼルフォーム

血液製剤，血液に作用する薬剤
 → 止血薬
  → 局所止血薬

一般名 | ゼラチン
商品名 | ゼルフォーム
個別医薬品コード | 3322701X2027
メーカー | ファイザー
ゼルフォーム

項目 | 内容
効能効果 | 各種外科領域における止血 褥瘡潰瘍
用法用量 | 適当量を乾燥状態のまま，又は生理食塩液かトロンビン溶液に浸し，皮膚或は臓器の傷創面に貼付し，滲出する血液を吸収させ固着する。本品は組織に容易に吸収されるので体内に包埋しても差し支えない。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 血管内［塞栓を起こすおそれがある。］
一般的注意 | 重要な基本的注意 １．凝固障害を伴う出血の場合は，凝固障害に対する適切な処置を行い，本剤は補助的に使用すること。 ２．本剤の使用は縫合，結紮等の止血に代わるものではないことに留意すること。 ３．本剤は殺菌作用を持たないので，感染の可能性が高い場合には，適切な処置を考慮すること。 ４．創面への使用にあたっては癒合を妨げる可能性があるので，必要最小限に使用し，過量に使用しないこと。 ５．膨脹による圧迫が正常な機能を妨げる可能性があるので，創腔又は組織の間隙に使用する場合には，詰めすぎないように留意すること。特に，骨小腔内への使用は，周辺組織の壊死を起こすおそれがあるので避けること。


ゼローダ錠３００

抗悪性腫瘍薬，免疫抑制薬
 → 抗悪性腫瘍薬
  → 代謝拮抗薬

ハイリスク分類
抗悪性腫瘍剤

一般名 | カペシタビン
商品名 | ゼローダ錠３００
個別医薬品コード | 4223005F1022
メーカー | 中外
ゼローダ錠３００

項目
内容
効能効果 効能・効果
１．手術不能又は再発乳癌
２．結腸癌における術後補助化学療法
３．治癒切除不能な進行・再発の結腸・直腸癌
効能・効果に関連する使用上の注意
１．手術不能又は再発乳癌に対して：
（１）．本剤の術後補助化学療法における有効性及び安全性は確立していない。
（２）．単剤投与を行う場合には，アントラサイクリン系抗悪性腫瘍剤を含む化学療法の増悪若しくは再発例に限る。
（３）．併用療法に関して，初回化学療法における有効性及び安全性は確立していない。
２．結腸癌における術後補助化学療法に対して：Ｄｕｋｅｓ　Ｃ以外の結腸癌における術後補助化学療法での，本剤の有効性及び安全性は確立していない。また，国内での術後補助化学療法に関する検討は行われていない（【臨床成績】の項参照）。
用法用量 用法・用量
手術不能又は再発乳癌にはＡ法又はＢ法を使用する。結腸癌における術後補助化学療法にはＢ法を使用し，治癒切除不能な進行・再発の結腸・直腸癌には他の抗悪性腫瘍剤との併用でＣ法を使用する。
Ａ法：体表面積にあわせて次の投与量を朝食後と夕食後３０分以内に１日２回，２１日間連日経口投与し，その後７日間休薬する。これを１コースとして投与を繰り返す。
体表面積 | １回用量
１．３１ｍ２未満 | ９００ｍｇ
１．３１ｍ２以上１．６４ｍ２未満 | １，２００ｍｇ
１．６４ｍ２以上 | １，５００ｍｇ

Ｂ法 		体表面積にあわせて次の投与量を朝食後と夕食後３０分以内に１日２回，１４日間連日経口投与し，その後７日間休薬する。これを１コースとして投与を繰り返す。なお，患者の状態により適宜減量する。
体表面積 | １回用量
１．３３ｍ２未満 | １，５００ｍｇ
１．３３ｍ２以上１．５７ｍ２未満 | １，８００ｍｇ
１．５７ｍ２以上１．８１ｍ２未満 | ２，１００ｍｇ
１．８１ｍ２以上 | ２，４００ｍｇ

Ｃ法 		体表面積にあわせて次の投与量を朝食後と夕食後３０分以内に１日２回，１４日間連日経口投与し，その後７日間休薬する。これを１コースとして投与を繰り返す。なお，患者の状態により適宜減量する。
体表面積 | １回用量
１．３６ｍ２未満 | １，２００ｍｇ
１．３６ｍ２以上１．６６ｍ２未満 | １，５００ｍｇ
１．６６ｍ２以上１．９６ｍ２未満 | １，８００ｍｇ
１．９６ｍ２以上 | ２，１００ｍｇ

用法・用量に関連する使用上の注意
１．Ｂ法について
（１）．Ｂ法において副作用が発現した場合には，以下の規定を参考にして休薬・減量を行うこと。
［表題］
休薬・減量の規定
ＮＣＩによる毒性のＧｒａｄｅ判定注２） | ＮＣＩによる毒性のＧｒａｄｅ判定注２） | 治療期間中の処置 | 治療再開時の投与量
Ｇｒａｄｅ１ | Ｇｒａｄｅ１ | 休薬・減量不要 | 減量不要
Ｇｒａｄｅ２ | 初回発現 | Ｇｒａｄｅ０－１に軽快するまで休薬 | 減量不要
Ｇｒａｄｅ２ | ２回目発現 | Ｇｒａｄｅ０－１に軽快するまで休薬 | 減量段階１
Ｇｒａｄｅ２ | ３回目発現 | Ｇｒａｄｅ０－１に軽快するまで休薬 | 減量段階２
Ｇｒａｄｅ２ | ４回目発現 | 投与中止・再投与不可 | －
Ｇｒａｄｅ３ | 初回発現 | Ｇｒａｄｅ０－１に軽快するまで休薬 | 減量段階１
Ｇｒａｄｅ３ | ２回目発現 | Ｇｒａｄｅ０－１に軽快するまで休薬 | 減量段階２
Ｇｒａｄｅ３ | ３回目発現 | 投与中止・再投与不可 | －
Ｇｒａｄｅ４ | 初回発現 | 投与中止・再投与不可 あるいは治療継続が患者にとって望ましいと判定された場合は，Ｇｒａｄｅ０－１に軽快するまで投与中断 | 減量段階２

上記の休薬・減量の規定に応じて減量を行う際，次の用量を参考にすること。
［表題］
減量時の投与量
体表面積 | １回用量 | １回用量
体表面積 | 減量段階１ | 減量段階２
１．１３ｍ２未満 | ９００ｍｇ | ６００ｍｇ
１．１３ｍ２以上１．２１ｍ２未満 | １，２００ｍｇ | ６００ｍｇ
１．２１ｍ２以上１．４５ｍ２未満 | １，２００ｍｇ | ９００ｍｇ
１．４５ｍ２以上１．６９ｍ２未満 | １，５００ｍｇ | ９００ｍｇ
１．６９ｍ２以上１．７７ｍ２未満 | １，５００ｍｇ | １，２００ｍｇ
１．７７ｍ２以上 | １，８００ｍｇ | １，２００ｍｇ

（２）．一旦減量した後は増量は行わないこと。
（３）．「結腸癌における術後補助化学療法」に関しては，投与期間が８コースを超えた場合の有効性及び安全性は確立していない。
２．Ｃ法について
（１）．Ｃ法において副作用が発現した場合には，休薬・減量を行うこと。休薬・減量の規定はＢ法の規定を参考にし，減量を行う際は次の用量を参考にすること。
［表題］
減量時の投与量
体表面積 | １回用量 | １回用量
体表面積 | 減量段階１ | 減量段階２
１．４１ｍ２未満 | ９００ｍｇ | ６００ｍｇ
１．４１ｍ２以上１．５１ｍ２未満 | １，２００ｍｇ | ６００ｍｇ
１．５１ｍ２以上１．８１ｍ２未満 | １，２００ｍｇ | ９００ｍｇ
１．８１ｍ２以上２．１１ｍ２未満 | １，５００ｍｇ | ９００ｍｇ
２．１１ｍ２以上 | １，５００ｍｇ | １，２００ｍｇ

（２）．治癒切除不能な進行・再発の結腸・直腸癌において，本剤と併用する他の抗悪性腫瘍剤は，【臨床成績】の項の内容を熟知した上で，患者の状態やがん化学療法歴に応じて選択すること。
（３）．治癒切除不能な進行・再発の結腸・直腸癌に対して，本剤を含むがん化学療法を実施する場合，併用する他の抗悪性腫瘍剤の添付文書を熟読すること。
注２）Ｂ法による国内臨床試験においてはＮＣＩ－ＣＴＣ（Ｖｅｒ．２．０）によりＧｒａｄｅを判定した。手足症候群は以下の判定基準に従った。
また，Ｃ法による国内臨床試験においては手足症候群も含めてＮＣＩ－ＣＴＣＡＥ（Ｖｅｒ．３．０）によりＧｒａｄｅを判定した。
［表題］
手足症候群の判定基準
Ｇｒａｄｅ | 臨床領域 | 機能領域
１ | しびれ，皮膚知覚過敏，ヒリヒリ・チクチク感，無痛性腫脹，無痛性紅斑 | 日常生活に制限を受けることはない症状
２ | 腫脹を伴う有痛性皮膚紅斑 | 日常生活に制限を受ける症状
３ | 湿性落屑，潰瘍，水疱，強い痛み | 日常生活を遂行できない症状

［表脚注］
該当する症状のＧｒａｄｅが両基準（臨床領域，機能領域）で一致しない場合は，より適切と判断できるＧｒａｄｅを採用する
警告 警告
１．本剤を含むがん化学療法は，緊急時に十分対応できる医療施設において，がん化学療法に十分な知識・経験を持つ医師のもとで，本剤が適切と判断される症例についてのみ実施すること。適応患者の選択にあたっては，本剤及び各併用薬剤の添付文書を参照して十分注意すること。また，治療開始に先立ち，患者又はその家族に有効性及び危険性を十分説明し，同意を得てから投与すること。
２．テガフール・ギメラシル・オテラシルカリウム配合剤との併用により，重篤な血液障害等の副作用が発現するおそれがあるので，併用を行わないこと（「相互作用」の項参照）。
３．本剤とワルファリンカリウムとの併用により，血液凝固能検査値異常，出血が発現し死亡に至った例も報告されている。これらの副作用は，本剤とワルファリンカリウムの併用開始数日後から本剤投与中止後１ヶ月以内の期間に発現しているので，併用する場合には血液凝固能検査を定期的に行い，必要に応じて適切な処置を行うこと（「相互作用」，【薬物動態】の項参照）。
禁忌 禁忌（次の患者には投与しないこと）
１．本剤の成分又はフルオロウラシルに対し過敏症の既往歴のある患者
２．テガフール・ギメラシル・オテラシルカリウム配合剤投与中の患者及び投与中止後７日以内の患者（「相互作用」の項参照）
３．重篤な腎障害のある患者（「慎重投与」，【薬物動態】の項参照）
４．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 重要な基本的注意
１．テガフール・ギメラシル・オテラシルカリウム配合剤投与中止後，本剤の投与を行う場合は，少なくとも７日以上の間隔をあけること（「相互作用」の項参照）。
２．本剤投与中は定期的（特に投与初期は頻回）に臨床検査（血液検査，肝機能・腎機能検査等）を行うなど，患者の状態を十分に観察すること。異常が認められた場合には，休薬等の適切な処置を行うこと。
３．感染症・出血傾向の発現又は悪化に十分注意すること。
４．生殖可能な年齢の患者に投与する必要がある場合には，性腺に対する影響を考慮すること。


ソアナース軟膏

感覚器官用剤
 → 皮膚科用剤
  → 皮膚潰瘍治療薬

一般名 | 精製白糖・ポビドンヨード
商品名 | ソアナース軟膏
個別医薬品コード | 2699801V1122
メーカー | テイカ製薬
ソアナース軟膏

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2699801V1050 | スクロードパスタ | 共和薬品
2699801V1068 | ネグミンシュガー軟膏 | マイラン製薬
2699801V1084 | ドルミジンパスタ | 岩城
2699801V1114 | イソジンシュガーパスタ軟膏 | 日東メディック
2699801V1130 | ポビドリンパスタ軟膏 | 東亜薬品

項目 | 内容
効能効果 | 効能・効果 褥瘡，皮膚潰瘍（熱傷潰瘍，下腿潰瘍）
用法用量 | 用法・用量 症状及び病巣の広さに応じて適量を使用する。 潰瘍面を清拭後，１日１～２回ガーゼにのばして貼付するか，又は患部に直接塗布しその上をガーゼで保護する。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） 本剤又はヨウ素に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．本剤による治療は保存的治療であることに留意し，症状の改善傾向が認められない場合は外科的療法等を考慮すること。 ２．熱傷潰瘍に本剤を使用する場合，本剤の対象は熱傷後の二次損傷により生じた熱傷潰瘍であるので，新鮮熱傷に対しては他の適切な療法を考慮すること。


ソアナース軟膏分包８ｇ

感覚器官用剤
 → 皮膚科用剤
  → 皮膚潰瘍治療薬

一般名 | 精製白糖・ポビドンヨード
商品名 | ソアナース軟膏分包８ｇ
個別医薬品コード | 2699801V2021
メーカー | テイカ製薬
ソアナース軟膏分包８ｇ

項目 | 内容
効能効果 | 効能・効果 褥瘡，皮膚潰瘍（熱傷潰瘍，下腿潰瘍）
用法用量 | 用法・用量 症状及び病巣の広さに応じて適量を使用する。 潰瘍面を清拭後，１日１～２回ガーゼにのばして貼付するか，又は患部に直接塗布しその上をガーゼで保護する。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） 本剤又はヨウ素に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．本剤による治療は保存的治療であることに留意し，症状の改善傾向が認められない場合は外科的療法等を考慮すること。 ２．熱傷潰瘍に本剤を使用する場合，本剤の対象は熱傷後の二次損傷により生じた熱傷潰瘍であるので，新鮮熱傷に対しては他の適切な療法を考慮すること。


ソウジュツ末鈴

その他
 → 漢方薬
  → その他

一般名 | ソウジュツ
商品名 | ソウジュツ末鈴
個別医薬品コード | 5100117A1055
メーカー | 鈴粉末

項目 | 内容
効能効果 | １．漢方処方の調剤に用いる。
用法用量 | １．漢方処方の調剤に用いる。
警告 |
禁忌 |
一般的注意 |


ソセゴン錠２５ｍｇ

神経系に作用する薬剤
 → 麻薬および類似薬
  → 非麻薬性鎮痛薬

一般名 | ペンタゾシン塩酸塩
商品名 | ソセゴン錠２５ｍｇ
個別医薬品コード | 1149034F1026
メーカー | アステラス
ソセゴン錠２５ｍｇ

項目 | 内容
効能効果 | 効能・効果 各種癌における鎮痛
用法用量 | 用法・用量 通常，成人には，１回ペンタゾシンとして２５～５０ｍｇを経口投与する。なお，年齢，症状により適宜増減する。必要に応じ追加投与する場合には，３～５時間の間隔をおく。
警告 | 警告 本剤を注射しないこと。［本剤にはナロキソンが添加されているため，水に溶解して注射投与しても効果なく，麻薬依存患者では禁断症状を誘発し，また肺塞栓，血管閉塞，潰瘍，膿瘍を引き起こすなど，重度で致死的な事態を生じることがある。］
禁忌 | 禁忌（次の患者には投与しないこと） １．ペンタゾシン又はナロキソンに対し過敏症の既往歴のある患者 ２．頭部傷害がある患者又は頭蓋内圧が上昇している患者［頭蓋内圧が上昇することがある。］ ３．重篤な呼吸抑制状態にある患者及び全身状態が著しく悪化している患者［呼吸抑制を増強することがある。］
一般的注意 | 重要な基本的注意 １．眠気，めまい，ふらつき等があらわれることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作には従事させないよう注意すること。 ２．連用により薬物依存を生ずることがあるので，観察を十分に行い，慎重に投与すること。特に薬物依存の既往歴のある患者には注意すること。（「副作用」の項参照）


ソタコール錠４０ｍｇ

循環器系に作用する薬剤
 → 抗不整脈薬
  → クラスＩＩＩ群

ハイリスク分類
不整脈用剤

一般名 | ソタロール塩酸塩
商品名 | ソタコール錠４０ｍｇ
個別医薬品コード | 2129013F1026
メーカー | ﾌﾞﾘｽﾄﾙ・ﾏｲﾔｰｽﾞ
ソタコール錠４０ｍｇ

項目 | 内容
効能効果 | 効能又は効果 生命に危険のある下記の再発性不整脈で他の抗不整脈薬が無効か，又は使用できない場合 心室頻拍，心室細動 効能・効果に関連する使用上の注意 本剤は，他に有用な薬物療法がない心室細動あるいは心室頻拍の患者のうち （１）．心電図上で心室細動が確認されている患者 （２）．心電図上で心室頻拍が確認されている患者のうちで，器質的心疾患を有するか又は心室頻拍発作時に失神，急激な血圧下降等の血行動態の悪化の既往があるか，あるいは直流通電の処置を必要とした患者 に適用すること。
用法用量 | 用法及び用量 通常，成人にはソタロール塩酸塩として１日８０ｍｇから投与を開始し，効果が不十分な場合は１日３２０ｍｇまで漸増し，１日２回に分けて経口投与する。 用法・用量に関連する使用上の注意 本剤の用量は治療上の有効性及び忍容性を基に個々の患者に応じて増減することが望ましい。ただし，本剤による催不整脈は投与初期ばかりでなく増量時にも起こるおそれがあるので，用量の調整は徐々に行うこと。なお，増量する場合は心電図，特にＱＴ時間のモニタリングが出来るように，適切な期間（１～２週間）投与した後に行い，不整脈のコントロールに必要な用量以上の投与を避けるようにすること。ＱＴ時間の延長（０．５５秒以上）あるいはＰＱの延長，徐脈，血圧低下，心拡大等の異常所見が認められた場合には直ちに減量又は投与を中止すること。
警告 | 警告 外国の持続性心室頻拍又は心室細動の患者を対象とした臨床試験において，Ｔｏｒｓａｄｅｓ ｄｅ ｐｏｉｎｔｅｓを４．１％（５６／１，３６３）に発現し，その危険性は用量依存的に発現するＱＴ時間の延長に伴い増大するとの報告があるので，【用法及び用量】，【使用上の注意】を特に留意し，Ｔｏｒｓａｄｅｓ ｄｅ ｐｏｉｎｔｅｓを含む新たな不整脈の発現に十分注意すること。 なお，本剤の使用にあたっては，添付文書を熟読すること。
禁忌 | 禁忌（次の患者には投与しないこと） １．心原性ショックの患者［心原性ショックの症状を悪化させるおそれがある。］ ２．重度のうっ血性心不全の患者［心収縮力低下により，心不全を悪化させるおそれがあり，また，催不整脈作用により持続性心室頻拍，心室細動を起こしやすい。］ ３．重篤な腎障害（クレアチニン・クリアランス＜１０ｍＬ／ｍｉｎ）のある患者［本剤は腎臓から排泄されるため，血中濃度が高くなることにより，重篤な副作用が発現するおそれがある。］ ４．高度の洞性徐脈（５０拍／分未満，高度の洞不全）のある患者［本剤は洞結節抑制作用があり，これが催不整脈の誘因となるおそれがある。］ ５．高度の刺激伝導障害（ＩＩ～ＩＩＩ度の房室ブロック，高度の洞房ブロック等）のある患者［刺激伝導障害が悪化し，完全房室ブロック，心停止を起こすおそれがある。］ ６．気管支喘息，気管支痙攣のおそれのある患者［気管支拡張抑制作用を有するため。］ ７．先天性又は後天性のＱＴ延長症候群の患者［過度のＱＴ延長により催不整脈の誘因となるおそれがある。］ ８．本剤に対する重篤な過敏症の既往歴のある患者 ９．心筋抑制のある麻酔薬（シクロプロパン等）を投与中の患者［「相互作用」の項参照］ １０．アミオダロン塩酸塩（注射），バルデナフィル塩酸塩水和物，モキシフロキサシン塩酸塩又はトレミフェンクエン酸塩を投与中の患者［「相互作用」の項参照］
一般的注意 | 重要な基本的注意 １．本剤の使用は致死的不整脈治療の十分な経験のある医師に限り，諸検査の実施が可能で，緊急時にも十分に対応できる設備の整った施設でのみ使用すること。なお，本剤の対象が重篤な疾患であること，心室頻拍又は心室細動の再発，あるいは本剤による催不整脈の発現も危惧されることから入院管理下で投与を開始することが望ましい。 ２．本剤の投与に際しては，頻回に患者の状態を観察するとともに，心機能検査（脈拍，血圧，心電図検査，心エコー検査，胸部Ｘ線検査等）を定期的に行うこと。 ３．本剤の投与を急に中止した後に，狭心症，不整脈又は心筋梗塞を誘発するおそれがあるので，本剤を長期間投与した後に投与を中止する際には徐々に減量して，観察を十分に行うこと。患者に対しては，医師の指示なしに服用を中断もしくは中止しないように注意すること。


ソタコール錠８０ｍｇ

循環器系に作用する薬剤
 → 抗不整脈薬
  → クラスＩＩＩ群

ハイリスク分類
不整脈用剤

一般名 | ソタロール塩酸塩
商品名 | ソタコール錠８０ｍｇ
個別医薬品コード | 2129013F2022
メーカー | ﾌﾞﾘｽﾄﾙ・ﾏｲﾔｰｽﾞ
ソタコール錠８０ｍｇ

項目 | 内容
効能効果 | 効能又は効果 生命に危険のある下記の再発性不整脈で他の抗不整脈薬が無効か，又は使用できない場合 心室頻拍，心室細動 効能・効果に関連する使用上の注意 本剤は，他に有用な薬物療法がない心室細動あるいは心室頻拍の患者のうち （１）．心電図上で心室細動が確認されている患者 （２）．心電図上で心室頻拍が確認されている患者のうちで，器質的心疾患を有するか又は心室頻拍発作時に失神，急激な血圧下降等の血行動態の悪化の既往があるか，あるいは直流通電の処置を必要とした患者 に適用すること。
用法用量 | 用法及び用量 通常，成人にはソタロール塩酸塩として１日８０ｍｇから投与を開始し，効果が不十分な場合は１日３２０ｍｇまで漸増し，１日２回に分けて経口投与する。 用法・用量に関連する使用上の注意 本剤の用量は治療上の有効性及び忍容性を基に個々の患者に応じて増減することが望ましい。ただし，本剤による催不整脈は投与初期ばかりでなく増量時にも起こるおそれがあるので，用量の調整は徐々に行うこと。なお，増量する場合は心電図，特にＱＴ時間のモニタリングが出来るように，適切な期間（１～２週間）投与した後に行い，不整脈のコントロールに必要な用量以上の投与を避けるようにすること。ＱＴ時間の延長（０．５５秒以上）あるいはＰＱの延長，徐脈，血圧低下，心拡大等の異常所見が認められた場合には直ちに減量又は投与を中止すること。
警告 | 警告 外国の持続性心室頻拍又は心室細動の患者を対象とした臨床試験において，Ｔｏｒｓａｄｅｓ ｄｅ ｐｏｉｎｔｅｓを４．１％（５６／１，３６３）に発現し，その危険性は用量依存的に発現するＱＴ時間の延長に伴い増大するとの報告があるので，【用法及び用量】，【使用上の注意】を特に留意し，Ｔｏｒｓａｄｅｓ ｄｅ ｐｏｉｎｔｅｓを含む新たな不整脈の発現に十分注意すること。 なお，本剤の使用にあたっては，添付文書を熟読すること。
禁忌 | 禁忌（次の患者には投与しないこと） １．心原性ショックの患者［心原性ショックの症状を悪化させるおそれがある。］ ２．重度のうっ血性心不全の患者［心収縮力低下により，心不全を悪化させるおそれがあり，また，催不整脈作用により持続性心室頻拍，心室細動を起こしやすい。］ ３．重篤な腎障害（クレアチニン・クリアランス＜１０ｍＬ／ｍｉｎ）のある患者［本剤は腎臓から排泄されるため，血中濃度が高くなることにより，重篤な副作用が発現するおそれがある。］ ４．高度の洞性徐脈（５０拍／分未満，高度の洞不全）のある患者［本剤は洞結節抑制作用があり，これが催不整脈の誘因となるおそれがある。］ ５．高度の刺激伝導障害（ＩＩ～ＩＩＩ度の房室ブロック，高度の洞房ブロック等）のある患者［刺激伝導障害が悪化し，完全房室ブロック，心停止を起こすおそれがある。］ ６．気管支喘息，気管支痙攣のおそれのある患者［気管支拡張抑制作用を有するため。］ ７．先天性又は後天性のＱＴ延長症候群の患者［過度のＱＴ延長により催不整脈の誘因となるおそれがある。］ ８．本剤に対する重篤な過敏症の既往歴のある患者 ９．心筋抑制のある麻酔薬（シクロプロパン等）を投与中の患者［「相互作用」の項参照］ １０．アミオダロン塩酸塩（注射），バルデナフィル塩酸塩水和物，モキシフロキサシン塩酸塩又はトレミフェンクエン酸塩を投与中の患者［「相互作用」の項参照］
一般的注意 | 重要な基本的注意 １．本剤の使用は致死的不整脈治療の十分な経験のある医師に限り，諸検査の実施が可能で，緊急時にも十分に対応できる設備の整った施設でのみ使用すること。なお，本剤の対象が重篤な疾患であること，心室頻拍又は心室細動の再発，あるいは本剤による催不整脈の発現も危惧されることから入院管理下で投与を開始することが望ましい。 ２．本剤の投与に際しては，頻回に患者の状態を観察するとともに，心機能検査（脈拍，血圧，心電図検査，心エコー検査，胸部Ｘ線検査等）を定期的に行うこと。 ３．本剤の投与を急に中止した後に，狭心症，不整脈又は心筋梗塞を誘発するおそれがあるので，本剤を長期間投与した後に投与を中止する際には徐々に減量して，観察を十分に行うこと。患者に対しては，医師の指示なしに服用を中断もしくは中止しないように注意すること。


ソフィアＡ配合錠

内分泌系薬剤
 → 女性ホルモン製剤，子宮用剤
  → 卵胞ホルモン・黄体ホルモン配合剤

一般名 | ノルエチステロン・メストラノール
商品名 | ソフィアＡ配合錠
個別医薬品コード | 2482003F1050
メーカー | あすか製薬
ソフィアＡ配合錠

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2482003F1042 | ビホープＡ錠 | 富士製薬

項目 | 内容
効能効果 | 効能・効果 月経周期異常（稀発，頻発，不順），無月経，月経量異常，月経困難症，月経前緊張症，更年期障害，機能性不妊症，機能性子宮出血，月経周期変更
用法用量 | 用法・用量 月経周期異常，無月経，月経量異常，月経困難症，月経前緊張症，更年期障害，機能性不妊症：通常１日１錠を経口投与する。 月経周期変更，機能性子宮出血：通常１日２～４錠を１～２回に経口投与する。 ただし，症状，年齢により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．エストロゲン依存性悪性腫瘍（例えば，乳癌，子宮内膜癌）及びその疑いのある患者［腫瘍の悪化あるいは顕性化を促すことがある。］ ２．血栓性静脈炎，肺塞栓症又はその既往歴のある患者［血液凝固能の亢進により，これらの症状が増悪することがある。］ ３．重篤な肝障害のある患者［代謝能が低下しており肝臓への負担が増加するため，症状が増悪することがある。］ ４．妊婦又は妊娠している可能性のある女性（「妊婦，産婦，授乳婦等への投与」の項参照） ５．脂質代謝異常のある患者［脂質代謝に影響を及ぼす可能性があるため，症状が増悪することがある。］
一般的注意 | 重要な基本的注意 １．本剤の投与により，血栓症があらわれることがあるので，次のような症状があらわれた場合には投与を中止すること。また，患者に対しては，異常が認められた場合には直ちに医師等に相談するよう，あらかじめ説明すること。 下肢の疼痛・浮腫，激しい頭痛，胸痛，急性視力障害，突然の息切れ等 ２．外国では，喫煙が類薬（経口避妊薬）による心血管系の重篤な副作用（血栓症等）の危険性を増大させ，また，この危険性は年齢及び喫煙量（１日１５本以上）により増大し，３５歳以上の女性で特に顕著であるとの報告がある１）．したがって，本剤を投与する場合には禁煙させることが望ましい。 ３．本剤の投与に際しては，問診，内診，基礎体温の測定，免疫学的妊娠診断等により妊娠していないことを十分確認すること。 ４．長期間投与を行う場合は，約６ヵ月ごとに婦人科的検査を行うこと。


ソフィアＣ配合錠

内分泌系薬剤
 → 女性ホルモン製剤，子宮用剤
  → 卵胞ホルモン・黄体ホルモン配合剤

一般名 | ノルエチステロン・メストラノール
商品名 | ソフィアＣ配合錠
個別医薬品コード | 2482004X1034
メーカー | あすか製薬
ソフィアＣ配合錠

項目 | 内容
効能効果 | 効能・効果 機能性子宮出血，無月経，月経量異常（過少月経，過多月経），月経周期異常（稀発月経，多発月経），月経困難症，卵巣機能不全による不妊症
用法用量 | 用法・用量 機能性子宮出血，無月経：通常成人１日１～２錠を７～１０日間連続投与する。 月経量異常（過少月経，過多月経），月経周期異常（稀発月経，多発月経），月経困難症：通常成人１日１錠を月経周期第５日より約３週間連続投与する。 卵巣機能不全による不妊症：通常成人１日１錠を月経周期第５日より約３週間連続投与し，次の周期に妊娠の成立を期す。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．エストロゲン依存性悪性腫瘍（例えば，乳癌，子宮内膜癌）及びその疑いのある患者［腫瘍の悪化あるいは顕性化を促すことがある。］ ２．血栓性静脈炎，肺塞栓症又はその既往歴のある患者［血液凝固能の亢進により，これらの症状が増悪することがある。］ ３．重篤な肝障害のある患者［代謝能が低下しており肝臓への負担が増加するため，症状が増悪することがある。］ ４．妊婦又は妊娠している可能性のある女性（「妊婦，産婦，授乳婦等への投与」の項参照） ５．脂質代謝異常のある患者［脂質代謝に影響を及ぼす可能性があるため，症状が増悪することがある。］
一般的注意 | 重要な基本的注意 １．本剤の投与により，血栓症があらわれることがあるので，次のような症状があらわれた場合には投与を中止すること。また，患者に対しては，異常が認められた場合には直ちに医師等に相談するよう，あらかじめ説明すること。 下肢の疼痛・浮腫，激しい頭痛，胸痛，急性視力障害，突然の息切れ等 ２．外国では，喫煙が類薬（経口避妊薬）による心血管系の重篤な副作用（血栓症等）の危険性を増大させ，また，この危険性は年齢及び喫煙量（１日１５本以上）により増大し，３５歳以上の女性で特に顕著であるとの報告がある１）．したがって，本剤を投与する場合には禁煙させることが望ましい。 ３．本剤の投与に際しては，問診，内診，基礎体温の測定，免疫学的妊娠診断等により妊娠していないことを十分確認すること。 ４．長期間投与を行う場合は，約６ヵ月ごとに婦人科的検査を行うこと。


ソフラチュール貼付剤１０ｃｍ

病原微生物に対する薬剤
 → 抗菌薬
  → アミノグリコシド系薬

一般名 | フラジオマイシン硫酸塩
商品名 | ソフラチュール貼付剤１０ｃｍ
個別医薬品コード | 2634711S1046
メーカー | ｻﾉﾌｨ･ｱﾍﾞﾝﾃｨｽ
ソフラチュール貼付剤１０ｃｍ

項目 | 内容
効能効果 | 効能又は効果 ＜適応菌種＞：フラジオマイシンに感性のブドウ球菌属，レンサ球菌属（肺炎球菌を除く） ＜適応症＞：外傷・熱傷及び手術創等の二次感染，びらん・潰瘍の二次感染
用法用量 | 用法及び用量 本品の１枚～数枚を直接患部に当て，その上を無菌ガーゼで覆う。 用法及び用量に関連する使用上の注意 １．本剤の使用にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認し，疾病の治療上必要な最小限の期間の使用にとどめること。 ２．広範囲な熱傷，潰瘍のある皮膚には長期間連用しないこと。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） ストレプトマイシン，カナマイシン，ゲンタマイシン，フラジオマイシン等のアミノグリコシド系抗生物質及びバシトラシンに対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 感作されるおそれがあるので，観察を十分に行い感作されたことを示す兆候（そう痒，発赤，腫脹，丘疹，小水疱等）があらわれた場合には，使用を中止すること。


ソフラチュール貼付剤３０ｃｍ

病原微生物に対する薬剤
 → 抗菌薬
  → アミノグリコシド系薬

一般名 | フラジオマイシン硫酸塩
商品名 | ソフラチュール貼付剤３０ｃｍ
個別医薬品コード | 2634711S2034
メーカー | ｻﾉﾌｨ･ｱﾍﾞﾝﾃｨｽ
ソフラチュール貼付剤３０ｃｍ

項目 | 内容
効能効果 | 効能又は効果 ＜適応菌種＞：フラジオマイシンに感性のブドウ球菌属，レンサ球菌属（肺炎球菌を除く） ＜適応症＞：外傷・熱傷及び手術創等の二次感染，びらん・潰瘍の二次感染
用法用量 | 用法及び用量 本品の１枚～数枚を直接患部に当て，その上を無菌ガーゼで覆う。 用法及び用量に関連する使用上の注意 １．本剤の使用にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認し，疾病の治療上必要な最小限の期間の使用にとどめること。 ２．広範囲な熱傷，潰瘍のある皮膚には長期間連用しないこと。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） ストレプトマイシン，カナマイシン，ゲンタマイシン，フラジオマイシン等のアミノグリコシド系抗生物質及びバシトラシンに対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 感作されるおそれがあるので，観察を十分に行い感作されたことを示す兆候（そう痒，発赤，腫脹，丘疹，小水疱等）があらわれた場合には，使用を中止すること。


ソマゾン注射用１０ｍｇ

代謝系に作用する薬剤
 → 糖尿病治療薬
  → ソマトメジンＣ

一般名 | メカセルミン（遺伝子組換え）
商品名 | ソマゾン注射用１０ｍｇ
個別医薬品コード | 2499408D1028
メーカー | アステラス
ソマゾン注射用１０ｍｇ

項目 | 内容
効能効果 | 効能・効果 １．下記疾患における高血糖，高インスリン血症，黒色表皮腫，多毛の改善 インスリン受容体異常症Ａ型，インスリン受容体異常症Ｂ型，脂肪萎縮性糖尿病，妖精症，ラブソン・メンデンホール症候群 ２．下記疾患における成長障害の改善 成長ホルモン抵抗性の成長ホルモン単独欠損症Ｔｙｐｅ１Ａ，ラロン型小人症
用法用量 | 用法・用量 １．下記疾患における高血糖，高インスリン血症，黒色表皮腫，多毛の改善： インスリン受容体異常症Ａ型，インスリン受容体異常症Ｂ型，脂肪萎縮性糖尿病，妖精症，ラブソン・メンデンホール症候群：通常，１回０．１～０．４ｍｇ／ｋｇを１日１～２回食前皮下に注射する。１日１回投与のときは朝食前に，１日２回投与のときは朝食前と夕食前に投与する。 ２．下記疾患における成長障害の改善： 成長ホルモン抵抗性の成長ホルモン単独欠損症Ｔｙｐｅ１Ａ，ラロン型小人症：通常，１回０．０５～０．２ｍｇ／ｋｇを１日１～２回食前皮下に注射する。１日１回投与のときは朝食前に，１日２回投与のときは朝食前と夕食前に投与する。 投与量は原則として低用量より開始し，症状及び検査所見に応じて投与量，投与回数を上記の範囲内で適宜増減する。注射に際しては，本剤１バイアルに添付の日本薬局方生理食塩液１ｍＬを加えて溶解する。 用法・用量に関連する使用上の注意 本剤の血糖低下作用はほぼ用量依存的であるが，血漿蛋白結合に非線形性（血漿蛋白結合率が血中ソマトメジンＣ濃度に依存して変化する）が認められるため，本剤の適用にあたっては，以下の基準を目安に投与量，投与回数の適宜増減を行う。（「薬物動態」の項参照） （１）．インスリン受容体異常症：治療開始に先立ち，症例ごとに本剤の低用量（０．１ｍｇ／ｋｇ）から順次適当量を朝食前に単回皮下投与し，投与後の血糖値，血中インスリン値，血中ソマトメジンＣ濃度等の検査値の推移及び随伴症状の観察に基づき，治療用量，１日投与回数を設定する。治療投与への移行後は，それらの項目及び臨床症状（成長促進作用から考えられる臨床所見を含む）の定期的観察を行い，投与量，投与回数を適宜増減する。 （２）．成長ホルモン抵抗性小人症：治療開始に先立ち，症例ごとに本剤の低用量（０．０５ｍｇ／ｋｇ）から順次適当量を朝食前に単回皮下投与し，投与２～４時間後の血中ソマトメジンＣ濃度が同年代の生理的レベルの上限を著しく越えず，また随伴症状を認めない投与量を治療用量とする。１日投与回数は，単回投与後の血中ソマトメジンＣ濃度の持続時間から設定する。治療投与への移行後は，血中ソマトメジンＣ濃度及び血糖値を含む各種臨床所見の定期的観察を行い，投与量，投与回数を適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 悪性腫瘍のある患者［本剤が細胞増殖作用を有するため。］
一般的注意 | 重要な基本的注意 １．ＳＤ系ラットに本剤を５３週間投与した動物実験において腺癌を含む乳腺腫瘍が発生したとの報告があるので，本剤の適用にあたっては患者における本剤の有益性が危険性を上回ると判断される場合にのみ投与すること。 ２．過敏症等の反応を予測するため，使用に際しては十分な問診を行うとともに，あらかじめ本剤によるプリック試験を行うことが望ましい。 ３．低血糖を起こすことがあるので，注意すること。また，低血糖に関する注意について，患者及びその家族に十分徹底させ，患者自らも対処できるように十分指導すること。 ４．連続投与した場合，本剤に対する抗体が生じることがある。抗体の産生により効果の減弱がみられる場合には，投与を中止すること。 ５．インスリン受容体異常症に用いる場合は，急を要する場合以外は，あらかじめ糖尿病治療の基本である食事療法，運動療法を十分行ったうえで適用を考慮すること。


ソマバート皮下注用１０ｍｇ

内分泌系薬剤
 → 他のホルモン製剤，代謝異常症治療薬
  → 成長ホルモン受容体拮抗薬

一般名 | ペグビソマント（遺伝子組換え）
商品名 | ソマバート皮下注用１０ｍｇ
個別医薬品コード | 2499409D1022
メーカー | ファイザー
ソマバート皮下注用１０ｍｇ

項目 | 内容
効能効果 | 下記疾患におけるＩＧＦ－Ｉ（ソマトメジン－Ｃ）分泌過剰状態および諸症状の改善 先端巨大症（外科的処置，他剤による治療で効果が不十分な場合又は施行が困難な場合）
用法用量 | 通常，成人にはペグビソマント（遺伝子組換え）として初日に４０ｍｇ（タンパク質部分）を１日１回皮下投与する。２日目以降は１日１回１０ｍｇ（タンパク質部分）を投与する。なお，血清中ＩＧＦ－Ｉ値及び症状に応じて，１日量３０ｍｇ（タンパク質部分）を上限として，５ｍｇ（タンパク質部分）ずつ適宜増減する。 用法及び用量に関連する使用上の注意 １．本剤の投与にあたっては，４～８週間隔で血清中ＩＧＦ－Ｉ値を測定し，その値が性別・年齢別正常値内に収まる範囲で投与量の調整を行うこと。［「臨床検査結果に及ぼす影響」，「その他の注意」の項参照］ ２．初期維持用量での投与時，あるいは継続治療中に最低用量まで減量しても，血清中ＩＧＦ－Ｉ値が正常範囲の下限を下回った場合には，本剤の休薬あるいは投与中止を考慮すること。 ３．本剤を３ヵ月以上投与しても，血清中ＩＧＦ－Ｉ値の正常化が認められずかつ血清中ＩＧＦ－Ｉ値の低下傾向も認められない場合には，本剤の投与中止を考慮すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．成長ホルモン産生下垂体腫瘍は進展することがあり，これに伴い視野狭窄などの重篤な症状を生じることがあるので，定期的にＭＲＩ検査等を行い患者の状態を十分観察すること。腫瘍の進展が認められた場合は，他の治療法への切り替え等適切な処置を行うこと。 ２．ＡＬＴ（ＧＰＴ），ＡＳＴ（ＧＯＴ）が上昇することがあるので，以下の点に注意すること。 （１）．本剤投与開始時：本剤投与開始前には必ず肝機能検査（ＡＬＴ（ＧＰＴ），ＡＳＴ（ＧＯＴ）等）を行うなど臨床検査値及び臨床症状を十分に観察し，投与の開始を検討すること （２）．本剤投与中：本剤投与開始後１年間は１ヵ月に１回，以後は定期的に肝機能検査を行うこと。また，本剤投与中に，肝障害を示唆する症状（疲労，悪心，嘔吐，腹痛，黄疸）が発現した場合には，適宜肝機能検査を行い，肝障害が確認された場合には本剤の投与を中止すること。 患者に対し，本剤使用中に肝障害を示唆する症状があらわれた場合には，本剤の使用を中止し，直ちに連絡するよう指導すること。 ３．本剤の投与開始にあたっては，医療施設において，必ず医師によるか，医師の直接の指導，監督のもとで投与を行い，患者自らが確実に投与できることを確認した上で，自己投与を行うようにすること。


ソマバート皮下注用１５ｍｇ

内分泌系薬剤
 → 他のホルモン製剤，代謝異常症治療薬
  → 成長ホルモン受容体拮抗薬

一般名 | ペグビソマント（遺伝子組換え）
商品名 | ソマバート皮下注用１５ｍｇ
個別医薬品コード | 2499409D2029
メーカー | ファイザー
ソマバート皮下注用１５ｍｇ

項目 | 内容
効能効果 | 下記疾患におけるＩＧＦ－Ｉ（ソマトメジン－Ｃ）分泌過剰状態および諸症状の改善 先端巨大症（外科的処置，他剤による治療で効果が不十分な場合又は施行が困難な場合）
用法用量 | 通常，成人にはペグビソマント（遺伝子組換え）として初日に４０ｍｇ（タンパク質部分）を１日１回皮下投与する。２日目以降は１日１回１０ｍｇ（タンパク質部分）を投与する。なお，血清中ＩＧＦ－Ｉ値及び症状に応じて，１日量３０ｍｇ（タンパク質部分）を上限として，５ｍｇ（タンパク質部分）ずつ適宜増減する。 用法及び用量に関連する使用上の注意 １．本剤の投与にあたっては，４～８週間隔で血清中ＩＧＦ－Ｉ値を測定し，その値が性別・年齢別正常値内に収まる範囲で投与量の調整を行うこと。［「臨床検査結果に及ぼす影響」，「その他の注意」の項参照］ ２．初期維持用量での投与時，あるいは継続治療中に最低用量まで減量しても，血清中ＩＧＦ－Ｉ値が正常範囲の下限を下回った場合には，本剤の休薬あるいは投与中止を考慮すること。 ３．本剤を３ヵ月以上投与しても，血清中ＩＧＦ－Ｉ値の正常化が認められずかつ血清中ＩＧＦ－Ｉ値の低下傾向も認められない場合には，本剤の投与中止を考慮すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．成長ホルモン産生下垂体腫瘍は進展することがあり，これに伴い視野狭窄などの重篤な症状を生じることがあるので，定期的にＭＲＩ検査等を行い患者の状態を十分観察すること。腫瘍の進展が認められた場合は，他の治療法への切り替え等適切な処置を行うこと。 ２．ＡＬＴ（ＧＰＴ），ＡＳＴ（ＧＯＴ）が上昇することがあるので，以下の点に注意すること。 （１）．本剤投与開始時：本剤投与開始前には必ず肝機能検査（ＡＬＴ（ＧＰＴ），ＡＳＴ（ＧＯＴ）等）を行うなど臨床検査値及び臨床症状を十分に観察し，投与の開始を検討すること （２）．本剤投与中：本剤投与開始後１年間は１ヵ月に１回，以後は定期的に肝機能検査を行うこと。また，本剤投与中に，肝障害を示唆する症状（疲労，悪心，嘔吐，腹痛，黄疸）が発現した場合には，適宜肝機能検査を行い，肝障害が確認された場合には本剤の投与を中止すること。 患者に対し，本剤使用中に肝障害を示唆する症状があらわれた場合には，本剤の使用を中止し，直ちに連絡するよう指導すること。 ３．本剤の投与開始にあたっては，医療施設において，必ず医師によるか，医師の直接の指導，監督のもとで投与を行い，患者自らが確実に投与できることを確認した上で，自己投与を行うようにすること。


ソマバート皮下注用２０ｍｇ

内分泌系薬剤
 → 他のホルモン製剤，代謝異常症治療薬
  → 成長ホルモン受容体拮抗薬

一般名 | ペグビソマント（遺伝子組換え）
商品名 | ソマバート皮下注用２０ｍｇ
個別医薬品コード | 2499409D3025
メーカー | ファイザー

項目 | 内容
効能効果 | 下記疾患におけるＩＧＦ－Ｉ（ソマトメジン－Ｃ）分泌過剰状態および諸症状の改善 先端巨大症（外科的処置，他剤による治療で効果が不十分な場合又は施行が困難な場合）
用法用量 | 通常，成人にはペグビソマント（遺伝子組換え）として初日に４０ｍｇ（タンパク質部分）を１日１回皮下投与する。２日目以降は１日１回１０ｍｇ（タンパク質部分）を投与する。なお，血清中ＩＧＦ－Ｉ値及び症状に応じて，１日量３０ｍｇ（タンパク質部分）を上限として，５ｍｇ（タンパク質部分）ずつ適宜増減する。 用法及び用量に関連する使用上の注意 １．本剤の投与にあたっては，４～８週間隔で血清中ＩＧＦ－Ｉ値を測定し，その値が性別・年齢別正常値内に収まる範囲で投与量の調整を行うこと。［「臨床検査結果に及ぼす影響」，「その他の注意」の項参照］ ２．初期維持用量での投与時，あるいは継続治療中に最低用量まで減量しても，血清中ＩＧＦ－Ｉ値が正常範囲の下限を下回った場合には，本剤の休薬あるいは投与中止を考慮すること。 ３．本剤を３ヵ月以上投与しても，血清中ＩＧＦ－Ｉ値の正常化が認められずかつ血清中ＩＧＦ－Ｉ値の低下傾向も認められない場合には，本剤の投与中止を考慮すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．成長ホルモン産生下垂体腫瘍は進展することがあり，これに伴い視野狭窄などの重篤な症状を生じることがあるので，定期的にＭＲＩ検査等を行い患者の状態を十分観察すること。腫瘍の進展が認められた場合は，他の治療法への切り替え等適切な処置を行うこと。 ２．ＡＬＴ（ＧＰＴ），ＡＳＴ（ＧＯＴ）が上昇することがあるので，以下の点に注意すること。 （１）．本剤投与開始時：本剤投与開始前には必ず肝機能検査（ＡＬＴ（ＧＰＴ），ＡＳＴ（ＧＯＴ）等）を行うなど臨床検査値及び臨床症状を十分に観察し，投与の開始を検討すること （２）．本剤投与中：本剤投与開始後１年間は１ヵ月に１回，以後は定期的に肝機能検査を行うこと。また，本剤投与中に，肝障害を示唆する症状（疲労，悪心，嘔吐，腹痛，黄疸）が発現した場合には，適宜肝機能検査を行い，肝障害が確認された場合には本剤の投与を中止すること。 患者に対し，本剤使用中に肝障害を示唆する症状があらわれた場合には，本剤の使用を中止し，直ちに連絡するよう指導すること。 ３．本剤の投与開始にあたっては，医療施設において，必ず医師によるか，医師の直接の指導，監督のもとで投与を行い，患者自らが確実に投与できることを確認した上で，自己投与を行うようにすること。


ソメリン細粒１％

神経系に作用する薬剤
 → 抗不安薬，睡眠薬
  → ベンゾジアゼピン系睡眠薬

一般名 | ハロキサゾラム
商品名 | ソメリン細粒１％
個別医薬品コード | 1124005C1032
メーカー | 第一三共

項目 | 内容
効能効果 | 効能・効果 不眠症
用法用量 | 用法・用量 ハロキサゾラムとして，通常成人１回５～１０ｍｇを就寝前に経口投与する。 なお，年齢，症状により適宜増減する。 用法及び用量に関連する使用上の注意 不眠症には，就寝の直前に服用させること。また，服用して就寝した後，睡眠途中において一時的に起床して仕事等をする可能性があるときは服用させないこと。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．急性狭隅角緑内障のある患者［眼圧を上昇させるおそれがある。］ ３．重症筋無力症の患者［筋弛緩作用により症状を悪化させるおそれがある。］ 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 肺性心，肺気腫，気管支喘息及び脳血管障害の急性期などで呼吸機能が高度に低下している場合［炭酸ガスナルコーシスを起こしやすい（「副作用」の項参照）。］
一般的注意 | 重要な基本的注意 本剤の影響が翌朝以降に及び，眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


ソメリン錠１０ｍｇ

神経系に作用する薬剤
 → 抗不安薬，睡眠薬
  → ベンゾジアゼピン系睡眠薬

一般名 | ハロキサゾラム
商品名 | ソメリン錠１０ｍｇ
個別医薬品コード | 1124005F2027
メーカー | 第一三共
ソメリン錠１０ｍｇ

項目 | 内容
効能効果 | 効能・効果 不眠症
用法用量 | 用法・用量 ハロキサゾラムとして，通常成人１回５～１０ｍｇを就寝前に経口投与する。 なお，年齢，症状により適宜増減する。 用法及び用量に関連する使用上の注意 不眠症には，就寝の直前に服用させること。また，服用して就寝した後，睡眠途中において一時的に起床して仕事等をする可能性があるときは服用させないこと。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．急性狭隅角緑内障のある患者［眼圧を上昇させるおそれがある。］ ３．重症筋無力症の患者［筋弛緩作用により症状を悪化させるおそれがある。］ 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 肺性心，肺気腫，気管支喘息及び脳血管障害の急性期などで呼吸機能が高度に低下している場合［炭酸ガスナルコーシスを起こしやすい（「副作用」の項参照）。］
一般的注意 | 重要な基本的注意 本剤の影響が翌朝以降に及び，眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


ソメリン錠５ｍｇ

神経系に作用する薬剤
 → 抗不安薬，睡眠薬
  → ベンゾジアゼピン系睡眠薬

一般名 | ハロキサゾラム
商品名 | ソメリン錠５ｍｇ
個別医薬品コード | 1124005F1020
メーカー | 第一三共
ソメリン錠５ｍｇ

項目 | 内容
効能効果 | 効能・効果 不眠症
用法用量 | 用法・用量 ハロキサゾラムとして，通常成人１回５～１０ｍｇを就寝前に経口投与する。 なお，年齢，症状により適宜増減する。 用法及び用量に関連する使用上の注意 不眠症には，就寝の直前に服用させること。また，服用して就寝した後，睡眠途中において一時的に起床して仕事等をする可能性があるときは服用させないこと。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．急性狭隅角緑内障のある患者［眼圧を上昇させるおそれがある。］ ３．重症筋無力症の患者［筋弛緩作用により症状を悪化させるおそれがある。］ 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 肺性心，肺気腫，気管支喘息及び脳血管障害の急性期などで呼吸機能が高度に低下している場合［炭酸ガスナルコーシスを起こしやすい（「副作用」の項参照）。］
一般的注意 | 重要な基本的注意 本剤の影響が翌朝以降に及び，眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


ソラナックス０．４ｍｇ錠

神経系に作用する薬剤
 → 抗不安薬，睡眠薬
  → ベンゾジアゼピン系抗不安薬

一般名 | アルプラゾラム
商品名 | ソラナックス０．４ｍｇ錠
個別医薬品コード | 1124023F1037
メーカー | ファイザー
ソラナックス０．４ｍｇ錠

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1124023F1053 | メデポリン錠０．４ | メディサ
1124023F1088 | アゾリタン錠０．４ | 大洋
1124023F1096 | カームダン錠０．４ｍｇ | 共和薬品
1124023F1100 | アルプラゾラム錠０．４ｍｇ「トーワ」 | 東和薬品

項目 | 内容
効能効果 | 効能・効果 心身症（胃・十二指腸潰瘍，過敏性腸症候群，自律神経失調症）における身体症候ならびに不安・緊張・抑うつ・睡眠障害
用法用量 | 用法・用量 通常，成人にはアルプラゾラムとして１日１．２ｍｇを３回に分けて経口投与する。 なお，年齢，症状により適宜増減する。増量する場合には最高用量を１日２．４ｍｇとして漸次増量し，３～４回に分けて経口投与する。 高齢者では，１回０．４ｍｇの１日１～２回投与から開始し，増量する場合でも１日１．２ｍｇを超えないものとする。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤に対し過敏症の既往歴のある患者 ２．急性狭隅角緑内障のある患者［弱い抗コリン作用により眼圧が上昇し，症状を悪化させるおそれがある。］ ３．重症筋無力症の患者［筋弛緩作用により，症状を悪化させるおそれがある。］ ４．次の薬剤を投与中の患者：ＨＩＶプロテアーゼ阻害剤（インジナビル等）［「相互作用」の項参照］
一般的注意 | 重要な基本的注意 眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように注意すること。


ソラナックス０．８ｍｇ錠

神経系に作用する薬剤
 → 抗不安薬，睡眠薬
  → ベンゾジアゼピン系抗不安薬

一般名 | アルプラゾラム
商品名 | ソラナックス０．８ｍｇ錠
個別医薬品コード | 1124023F2033
メーカー | ファイザー
ソラナックス０．８ｍｇ錠

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1124023F2041 | カームダン錠０．８ｍｇ | 共和薬品
1124023F2050 | アルプラゾラム錠０．８ｍｇ「トーワ」 | 東和薬品
1124023F2068 | メデポリン錠０．８ | メディサ

項目 | 内容
効能効果 | 効能・効果 心身症（胃・十二指腸潰瘍，過敏性腸症候群，自律神経失調症）における身体症候ならびに不安・緊張・抑うつ・睡眠障害
用法用量 | 用法・用量 通常，成人にはアルプラゾラムとして１日１．２ｍｇを３回に分けて経口投与する。 なお，年齢，症状により適宜増減する。増量する場合には最高用量を１日２．４ｍｇとして漸次増量し，３～４回に分けて経口投与する。 高齢者では，１回０．４ｍｇの１日１～２回投与から開始し，増量する場合でも１日１．２ｍｇを超えないものとする。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤に対し過敏症の既往歴のある患者 ２．急性狭隅角緑内障のある患者［弱い抗コリン作用により眼圧が上昇し，症状を悪化させるおそれがある。］ ３．重症筋無力症の患者［筋弛緩作用により，症状を悪化させるおそれがある。］ ４．次の薬剤を投与中の患者：ＨＩＶプロテアーゼ阻害剤（インジナビル等）［「相互作用」の項参照］
一般的注意 | 重要な基本的注意 眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように注意すること。


ソランタール錠１００ｍｇ

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → 塩基性

一般名 | チアラミド塩酸塩
商品名 | ソランタール錠１００ｍｇ
個別医薬品コード | 1148001F2101
メーカー | アステラス
ソランタール錠１００ｍｇ

項目 | 内容
効能効果 | 効能・効果 １．各科領域の手術後並びに外傷後の鎮痛・消炎 ２．下記疾患の鎮痛・消炎 関節炎，腰痛症，頚肩腕症候群，骨盤内炎症，軟産道損傷，乳房うっ積，帯状疱疹，多形滲出性紅斑，膀胱炎，副睾丸炎，前眼部炎症，智歯周囲炎 ３．抜歯後の鎮痛・消炎 ４．下記疾患の鎮痛 急性上気道炎
用法用量 | 用法・用量 １．効能・効果の１～３の場合：通常，成人にはチアラミド塩酸塩として，１回１１０．２ｍｇ（チアラミドとして１００ｍｇ）を１日３回経口投与する。なお，年齢，症状により適宜増減する。 ２．効能・効果の４の場合：通常，成人にはチアラミド塩酸塩として，１回１１０．２ｍｇ（チアラミドとして１００ｍｇ）を頓用する。なお，年齢，症状により適宜増減する。ただし，原則として１日２回までとし，１日最大３３０．６ｍｇ（チアラミドとして３００ｍｇ）を限度とする。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．消化性潰瘍のある患者［症状を悪化させるおそれがある。］ ２．重篤な血液の異常のある患者［薬剤性の血液障害があらわれた場合，重篤な転帰をとるおそれがある。］ ３．重篤な肝障害のある患者［重篤な肝障害患者は薬物代謝機能が著しく低下している。また，薬剤性肝障害があらわれた場合，重篤な転帰をとるおそれがある。］ ４．重篤な腎障害のある患者［重篤な腎障害患者は薬物排泄機能が著しく低下している。また，薬剤性腎障害があらわれた場合，重篤な転帰をとるおそれがある。］ ５．本剤の成分に対し過敏症の既往歴のある患者 ６．アスピリン喘息（非ステロイド性消炎鎮痛剤等による喘息発作の誘発）又はその既往歴のある患者［発作を誘発するおそれがある。］
一般的注意 | 重要な基本的注意 １．消炎鎮痛剤による治療は原因療法ではなく対症療法であることに留意すること。 ２．急性疾患に対し本剤を用いる場合には，次の事項を考慮すること。 （１）．急性炎症及び疼痛の程度を考慮し投与すること。 （２）．原則として同一の薬剤の長期投与を避けること。 （３）．原因療法があればこれを行うこと。 ３．患者の状態を十分観察し，副作用の発現に留意すること。 ４．感染症を不顕性化するおそれがあるので，感染による炎症に対して用いる場合には適切な抗菌剤を併用し，観察を十分行い慎重に投与すること。 ５．他の消炎鎮痛剤との併用は避けることが望ましい。 ６．高齢者及び小児には副作用の発現に特に注意し，必要最小限の使用にとどめるなど慎重に投与すること。


ソランタール錠５０ｍｇ

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → 塩基性

一般名 | チアラミド塩酸塩
商品名 | ソランタール錠５０ｍｇ
個別医薬品コード | 1148001F1059
メーカー | アステラス
ソランタール錠５０ｍｇ

項目 | 内容
効能効果 | 効能・効果 １．各科領域の手術後並びに外傷後の鎮痛・消炎 ２．下記疾患の鎮痛・消炎 関節炎，腰痛症，頚肩腕症候群，骨盤内炎症，軟産道損傷，乳房うっ積，帯状疱疹，多形滲出性紅斑，膀胱炎，副睾丸炎，前眼部炎症，智歯周囲炎 ３．抜歯後の鎮痛・消炎 ４．下記疾患の鎮痛 急性上気道炎
用法用量 | 用法・用量 １．効能・効果の１～３の場合：通常，成人にはチアラミド塩酸塩として，１回１１０．２ｍｇ（チアラミドとして１００ｍｇ）を１日３回経口投与する。なお，年齢，症状により適宜増減する。 ２．効能・効果の４の場合：通常，成人にはチアラミド塩酸塩として，１回１１０．２ｍｇ（チアラミドとして１００ｍｇ）を頓用する。なお，年齢，症状により適宜増減する。ただし，原則として１日２回までとし，１日最大３３０．６ｍｇ（チアラミドとして３００ｍｇ）を限度とする。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．消化性潰瘍のある患者［症状を悪化させるおそれがある。］ ２．重篤な血液の異常のある患者［薬剤性の血液障害があらわれた場合，重篤な転帰をとるおそれがある。］ ３．重篤な肝障害のある患者［重篤な肝障害患者は薬物代謝機能が著しく低下している。また，薬剤性肝障害があらわれた場合，重篤な転帰をとるおそれがある。］ ４．重篤な腎障害のある患者［重篤な腎障害患者は薬物排泄機能が著しく低下している。また，薬剤性腎障害があらわれた場合，重篤な転帰をとるおそれがある。］ ５．本剤の成分に対し過敏症の既往歴のある患者 ６．アスピリン喘息（非ステロイド性消炎鎮痛剤等による喘息発作の誘発）又はその既往歴のある患者［発作を誘発するおそれがある。］
一般的注意 | 重要な基本的注意 １．消炎鎮痛剤による治療は原因療法ではなく対症療法であることに留意すること。 ２．急性疾患に対し本剤を用いる場合には，次の事項を考慮すること。 （１）．急性炎症及び疼痛の程度を考慮し投与すること。 （２）．原則として同一の薬剤の長期投与を避けること。 （３）．原因療法があればこれを行うこと。 ３．患者の状態を十分観察し，副作用の発現に留意すること。 ４．感染症を不顕性化するおそれがあるので，感染による炎症に対して用いる場合には適切な抗菌剤を併用し，観察を十分行い慎重に投与すること。 ５．他の消炎鎮痛剤との併用は避けることが望ましい。 ６．高齢者及び小児には副作用の発現に特に注意し，必要最小限の使用にとどめるなど慎重に投与すること。


ソリタ－Ｔ配合顆粒２号

ビタミン製剤，輸液・栄養製剤
 → 輸液・栄養製剤
  → 内服用複合電解質

一般名 | ナトリウム・カリウム・マグネシウム配合剤
商品名 | ソリタ－Ｔ配合顆粒２号
個別医薬品コード | 3229100D2030
メーカー | 味の素製薬
ソリタ－Ｔ配合顆粒２号

項目 | 内容
効能効果 | 効能又は効果 軽症又は中等症の体液異常喪失時の電解質の補給・補正
用法用量 | 用法及び用量 本剤１包（４．０ｇ）を用時１００ｍＬの水又は微温湯に攪拌溶解する。通常成人１回１００ｍＬを１日数回患者の口渇に応じて経口投与する。小児には１回２０～１００ｍＬを１日８～１０回（２～３時間毎）経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．腸管閉塞，腸穿孔，小腸機能障害のある患者［症状が悪化するおそれがある。］ ２．重篤な腎障害のある患者［水・電解質異常を起こす又は増悪するおそれがある。］ ３．激しい嘔吐のある患者
一般的注意 |


ソリタ－Ｔ配合顆粒３号

ビタミン製剤，輸液・栄養製剤
 → 輸液・栄養製剤
  → 内服用複合電解質

一般名 | ナトリウム・カリウム・マグネシウム配合剤
商品名 | ソリタ－Ｔ配合顆粒３号
個別医薬品コード | 3229101D2035
メーカー | 味の素製薬
ソリタ－Ｔ配合顆粒３号

項目 | 内容
効能効果 | 効能又は効果 軽症又は中等症の脱水症及び手術後の回復期における電解質の補給・維持
用法用量 | 用法及び用量 本剤１包（４．０ｇ）を用時１００ｍＬの水又は微温湯に攪拌溶解する。通常成人１回１００ｍＬを１日数回患者の口渇に応じて経口投与する。小児には１回２０～１００ｍＬを１日８～１０回（２～３時間毎）経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．腸管閉塞，腸穿孔，小腸機能障害のある患者［症状が悪化するおそれがある。］ ２．重篤な腎障害のある患者［水・電解質異常を起こす又は増悪するおそれがある。］ ３．激しい嘔吐のある患者
一般的注意 |


ソルコセリル膣坐薬

その他
 → 泌尿器・生殖器用剤
  → 外用剤

一般名 | 幼牛血液抽出物
商品名 | ソルコセリル膣坐薬
個別医薬品コード | 2529950J1025
メーカー | 東菱
ソルコセリル膣坐薬

項目 | 内容
効能効果 | 効能・効果 帯下，出血などを伴う子宮腟部びらん
用法用量 | 用法・用量 １回１個を１日又は隔日１回腟内に挿入する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤又は牛血液を原料とする製剤（フィブリノリジン，ウシトロンビン）に対し，過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 近年子宮癌早期発見の啓蒙運動が盛んになり，軽微な不正出血をもって直ちに医師を訪れる婦人が多い。子宮腟部にびらんがあり，その一部から出血を認めた場合，癌性変化の有無を確かめることが大切である。 このためには細胞診，組織診等を行った結果，癌性変化が否定され，子宮腟部びらんと診断されたものを治療の対象とする。


ソルコセリル軟膏５％

感覚器官用剤
 → 皮膚科用剤
  → 皮膚潰瘍治療薬

一般名 | 幼牛血液抽出物
商品名 | ソルコセリル軟膏５％
個別医薬品コード | 2699950M1030
メーカー | 東菱
ソルコセリル軟膏５％

項目 | 内容
効能効果 | 効能・効果 １．熱傷・凍瘡の肉芽形成促進 ２．放射線潰瘍・褥瘡・下腿潰瘍・外傷・一般手術創の肉芽形成促進
用法用量 | 用法・用量 通常，１日１～２回患部に塗布する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤又は牛血液を原料とする製剤（フィブリノリジン，ウシトロンビン）に対し，過敏症の既往歴のある患者
一般的注意 |


ソルファ点鼻液０．２５％

感覚器官用剤
 → 耳鼻咽喉科用剤
  → 抗アレルギー薬

一般名 | アンレキサノクス
商品名 | ソルファ点鼻液０．２５％
個別医薬品コード | 1329704Q1030
メーカー | 武田
ソルファ点鼻液０．２５％

項目 | 内容
効能効果 | 効能・効果 アレルギー性鼻炎
用法用量 | 用法・用量 通常，成人には１日３～６回（起床時，日中約３時間毎に４回，就寝前），１回各鼻腔に１噴霧（アンレキサノクスとして０．２２５ｍｇ）ずつ噴霧吸入する。
警告 |
禁忌 |
一般的注意 |


ソルファ２５ｍｇ錠

炎症，アレルギーに作用する薬剤
 → 抗アレルギー薬
  → メディエーター遊離抑制薬 		呼吸器系に作用する薬剤
 → 気管支喘息治療薬
  → その他
※複数の分類に含まれます。

一般名 | アンレキサノクス
商品名 | ソルファ２５ｍｇ錠
個別医薬品コード | 4490006F1020
メーカー | 武田
ソルファ２５ｍｇ錠

項目 | 内容
効能効果 | 効能・効果 １．気管支喘息 ２．アレルギー性鼻炎
用法用量 | 用法・用量 １．気管支喘息の場合：通常，成人には症状に応じて１回アンレキサノクスとして２５～５０ｍｇを１日３回，朝，夕及び就寝前に経口投与する。 ２．アレルギー性鼻炎の場合：通常，成人には症状に応じて１回アンレキサノクスとして２５～５０ｍｇを１日３回，朝，昼及び夕に経口投与する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の投与にあたっては，症状により用量を適宜増減すること。 通常，中等症以上には用法・用量に記載の高用量を，軽症又は症状が軽快した場合には低用量を投与する。 ２．本剤は気管支拡張剤，ステロイド剤，抗ヒスタミン剤等と異なり，すでに起こっている発作や症状を速やかに軽減する薬剤ではないので，このことは患者に十分説明しておくこと。 ３．本剤を季節性の患者に投与する場合は，好発季節を考えて，その直前から投与を開始し，好発季節終了時まで続けること。 ４．気管支喘息患者に本剤を投与中，大発作をみた場合は，気管支拡張剤あるいはステロイド剤を投与すること。 ５．長期ステロイド療法を受けている患者で，本剤投与によりステロイドの減量をはかる場合は，十分な管理下で徐々に行うこと。 ６．本剤の使用によりステロイド維持量を減量し得た患者で，本剤の投与を中止する場合は，原疾患再発のおそれがあるので注意すること。


ソルファ５０ｍｇ錠

炎症，アレルギーに作用する薬剤
 → 抗アレルギー薬
  → メディエーター遊離抑制薬 		呼吸器系に作用する薬剤
 → 気管支喘息治療薬
  → その他
※複数の分類に含まれます。

一般名 | アンレキサノクス
商品名 | ソルファ５０ｍｇ錠
個別医薬品コード | 4490006F2027
メーカー | 武田
ソルファ５０ｍｇ錠

項目 | 内容
効能効果 | 効能・効果 １．気管支喘息 ２．アレルギー性鼻炎
用法用量 | 用法・用量 １．気管支喘息の場合：通常，成人には症状に応じて１回アンレキサノクスとして２５～５０ｍｇを１日３回，朝，夕及び就寝前に経口投与する。 ２．アレルギー性鼻炎の場合：通常，成人には症状に応じて１回アンレキサノクスとして２５～５０ｍｇを１日３回，朝，昼及び夕に経口投与する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の投与にあたっては，症状により用量を適宜増減すること。 通常，中等症以上には用法・用量に記載の高用量を，軽症又は症状が軽快した場合には低用量を投与する。 ２．本剤は気管支拡張剤，ステロイド剤，抗ヒスタミン剤等と異なり，すでに起こっている発作や症状を速やかに軽減する薬剤ではないので，このことは患者に十分説明しておくこと。 ３．本剤を季節性の患者に投与する場合は，好発季節を考えて，その直前から投与を開始し，好発季節終了時まで続けること。 ４．気管支喘息患者に本剤を投与中，大発作をみた場合は，気管支拡張剤あるいはステロイド剤を投与すること。 ５．長期ステロイド療法を受けている患者で，本剤投与によりステロイドの減量をはかる場合は，十分な管理下で徐々に行うこと。 ６．本剤の使用によりステロイド維持量を減量し得た患者で，本剤の投与を中止する場合は，原疾患再発のおそれがあるので注意すること。


ソレトン錠８０

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → プロピオン酸系

一般名 | ザルトプロフェン
商品名 | ソレトン錠８０
個別医薬品コード | 1149029F1025
メーカー | ケミファ
ソレトン錠８０

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1149029F1041 | ザトフェロン錠８０ | 沢井
1149029F1076 | ザルトプロフェン錠８０「タツミ」 | 辰巳
1149029F1084 | ソルイルビン錠８０ | 大洋
1149029F1106 | ソレング錠８０ | キョーリンリメディオ
1149029F1114 | ペレトン錠８０ｍｇ | 東和薬品
1149029F1122 | ボルビット錠８０ｍｇ | 陽進堂
1149029F1130 | ザルトプロフェン錠８０ｍｇ「日医工」 | 日医工

項目 | 内容
効能効果 | 効能又は効果 下記疾患並びに症状の消炎・鎮痛： 関節リウマチ，変形性関節症，腰痛症，肩関節周囲炎，頚肩腕症候群 手術後，外傷後並びに抜歯後の消炎・鎮痛
用法用量 | 用法及び用量 通常，成人に１回１錠（ザルトプロフェンとして８０ｍｇ），１日３回経口投与する。 頓用の場合は，１回１～２錠（ザルトプロフェンとして８０～１６０ｍｇ）を経口投与する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．消化性潰瘍のある患者（ただし，「１．慎重投与」の項参照）［消化性潰瘍を悪化させることがある。］ ２．重篤な血液の異常のある患者［血液の異常をさらに悪化させるおそれがある。］ ３．重篤な肝障害のある患者［肝障害をさらに悪化させるおそれがある。］ ４．重篤な腎障害のある患者［腎障害をさらに悪化させるおそれがある。］ ５．重篤な心機能不全のある患者［心機能不全をさらに悪化させるおそれがある。］ ６．本剤の成分に対し過敏症の既往歴のある患者 ７．アスピリン喘息（非ステロイド性消炎鎮痛剤等により誘発される喘息発作）又はその既往歴のある患者［喘息発作を誘発させるおそれがある。］
一般的注意 | 重要な基本的注意 １．消炎鎮痛剤による治療は原因療法ではなく対症療法であることに留意すること。 ２．慢性疾患（関節リウマチ，変形性関節症等）に対し本剤を用いる場合には，次の事項を考慮すること。 （１）．長期投与する場合には定期的に臨床検査（尿検査，血液検査及び肝機能検査等）を行うこと。また，異常が認められた場合には減量，休薬等の適切な措置を講ずること。 （２）．薬物療法以外の療法も考慮すること。 ３．急性疾患に対し本剤を用いる場合には，次の事項を考慮すること。 （１）．急性炎症，疼痛及び発熱の程度を考慮し，投与すること。 （２）．原則として同一の薬剤の長期投与を避けること。 （３）．原因療法があればこれを行うこと。 ４．患者の状態を十分観察し，副作用の発現に留意すること。 ５．感染症を不顕性化するおそれがあるので，感染による炎症に対して用いる場合には適切な抗菌剤を併用し，観察を十分行い慎重に投与すること。 ６．他の消炎鎮痛剤との併用は避けることが望ましい。 ７．高齢者及び小児には副作用の発現に特に注意し，必要最小限の使用にとどめるなど慎重に投与すること。（「５．高齢者への投与」，「７．小児等への投与」の項参照）


ソロンカプセル１００

消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → 防御因子増強薬

一般名 | ソファルコン
商品名 | ソロンカプセル１００
個別医薬品コード | 2329011M2066
メーカー | 大正製薬
ソロンカプセル１００

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2329011M2031 | セスファルコ１００カプセル | 長生堂
2329011M2040 | ソルニラートカプセル１００ | 大洋
2329011M2074 | トファルコンカプセル１００ｍｇ | キョーリンリメディオ

項目 | 内容
効能効果 | 効能・効果 下記疾患の胃粘膜病変（びらん，出血，発赤，浮腫）の改善 急性胃炎，慢性胃炎の急性増悪期 胃潰瘍
用法用量 | 用法・用量 通常，成人にはソファルコンとして１回１００ｍｇを１日３回経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


ソロン細粒２０％

消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → 防御因子増強薬

一般名 | ソファルコン
商品名 | ソロン細粒２０％
個別医薬品コード | 2329011C2028
メーカー | 大正製薬
ソロン細粒２０％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2329011C2036 | スコーウエ細粒２０％ | 陽進堂
2329011C2044 | セスファルコ細粒２０％ | 長生堂
2329011C2052 | ソファルコン細粒２０％「ＴＹＫ」 | 大正薬品
2329011C2060 | ソルドロン細粒２０％ | 沢井
2329011C2079 | トファルコン細粒２０％ | キョーリンリメディオ
2329011C2087 | パランコン細粒２０％ | 東和薬品
2329011C2095 | ラビン細粒２０％ | 辰巳

項目 | 内容
効能効果 | 効能・効果 下記疾患の胃粘膜病変（びらん，出血，発赤，浮腫）の改善 急性胃炎，慢性胃炎の急性増悪期 胃潰瘍
用法用量 | 用法・用量 通常，成人にはソファルコンとして１回１００ｍｇを１日３回経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


ソロン錠５０

消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → 防御因子増強薬

一般名 | ソファルコン
商品名 | ソロン錠５０
個別医薬品コード | 2329011F1028
メーカー | 大正製薬
ソロン錠５０

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2329011F1036 | ソルニラート錠５０ | 大洋
2329011F1044 | ソロファール錠５０ | 小林化工
2329011F1052 | ラビン錠５０ｍｇ | 辰巳

項目 | 内容
効能効果 | 効能・効果 下記疾患の胃粘膜病変（びらん，出血，発赤，浮腫）の改善 急性胃炎，慢性胃炎の急性増悪期 胃潰瘍
用法用量 | 用法・用量 通常，成人にはソファルコンとして１回１００ｍｇを１日３回経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


ゾビラックスクリーム５％

病原微生物に対する薬剤
 → 抗ウイルス薬と抗ウイルス療法薬
  → 抗ヘルペスウイルス薬

一般名 | アシクロビル
商品名 | ゾビラックスクリーム５％
個別医薬品コード | 6250701N1049
メーカー | ＧＳＫ
ゾビラックスクリーム５％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
6250701N1022 | ビルヘキサルクリーム５％ | サンド
6250701N1030 | エアーナースクリーム５％ | 東光

項目 | 内容
効能効果 | 効能・効果 単純疱疹
用法用量 | 用法・用量 通常，適量を１日数回塗布する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分あるいはバラシクロビル塩酸塩に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．本剤の投与は，発病初期に近いほど効果が期待できるので，早期に投与を開始することが望ましい。 ２．本剤を７日間使用し，改善の兆しが見られないか，あるいは悪化する場合には，他の治療に切り替えること。


ゾビラックス眼軟膏３％

感覚器官用剤
 → 眼科用剤
  → 抗ウイルス薬

一般名 | アシクロビル
商品名 | ゾビラックス眼軟膏３％
個別医薬品コード | 1319719M1046
メーカー | ＧＳＫ
ゾビラックス眼軟膏３％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1319719M1054 | ビルレクス眼軟膏３％ | 日本点眼薬

項目 | 内容
効能効果 | 効能・効果 単純ヘルペスウイルスに起因する角膜炎
用法用量 | 用法・用量 通常，適量を１日５回塗布する。なお，症状により適宜回数を減じる。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分あるいはバラシクロビル塩酸塩に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 本剤を７日間使用し，改善の兆しが見られないか，あるいは悪化する場合には，他の治療に切り替えること。また，投与を継続する場合は副作用の発現に十分注意し，長期投与はできるだけ避けること。


ゾビラックス軟膏５％

病原微生物に対する薬剤
 → 抗ウイルス薬と抗ウイルス療法薬
  → 抗ヘルペスウイルス薬

一般名 | アシクロビル
商品名 | ゾビラックス軟膏５％
個別医薬品コード | 6250701M1027
メーカー | ＧＳＫ
ゾビラックス軟膏５％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
6250701M1035 | ベルクスロン軟膏５％ | 東和薬品
6250701M1043 | ビゾクロス軟膏５％ | 大正薬品
6250701M1051 | エアーナース軟膏５％ | 東光

項目 | 内容
効能効果 | 効能・効果 単純疱疹
用法用量 | 用法・用量 通常，適量を１日数回塗布する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分あるいはバラシクロビル塩酸塩に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．本剤の投与は，発病初期に近いほど効果が期待できるので，早期に投与を開始することが望ましい。 ２．本剤を７日間使用し，改善の兆しが見られないか，あるいは悪化する場合には，他の治療に切り替えること。


ゾビラックス錠２００

病原微生物に対する薬剤
 → 抗ウイルス薬と抗ウイルス療法薬
  → 抗ヘルペスウイルス薬

一般名 | アシクロビル
商品名 | ゾビラックス錠２００
個別医薬品コード | 6250002F1025
メーカー | ＧＳＫ
ゾビラックス錠２００

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
6250002F1033 | アシロベック錠２００ | 沢井
6250002F1041 | アシロミン錠２００ | メディサ
6250002F1068 | アシクロビン錠２００ | 日医工
6250002F1084 | クロベート錠２００ | ポーラファルマ
6250002F1106 | ゾビクロビル錠２００ | 日本薬工
6250002F1114 | ビクロックス錠２００ | 小林化工
6250002F1122 | ビゾクロス錠２００ | 大正薬品
6250002F1130 | ビルヘキサル錠２００ｍｇ | サンド
6250002F1149 | ベルクスロン錠２００ | 東和薬品
6250002F1165 | ファルラックス錠２００ | キョーリンリメディオ
6250002F1181 | アイラックス錠２００ｍｇ | 辰巳
6250002F1190 | アクチオス錠２００ | 大洋
6250002F1211 | アシクロビル錠２００ｍｇ「マイラン」 | マイラン製薬
6250002F1220 | アシクロビル錠２００ｍｇ「タナベ」 | 長生堂

項目
内容
効能効果 効能・効果
［成人］：
単純疱疹
造血幹細胞移植における単純ヘルペスウイルス感染症（単純疱疹）の発症抑制
帯状疱疹
［小児］：
単純疱疹
造血幹細胞移植における単純ヘルペスウイルス感染症（単純疱疹）の発症抑制
帯状疱疹
性器ヘルペスの再発抑制
効能・効果に関連する使用上の注意
１．小児の性器ヘルペスの再発抑制においては，体重４０ｋｇ以上に限り投与すること。
２．成人における性器ヘルペスの再発抑制に対する適応はない。
用法用量 用法・用量
［成人］：
単純疱疹：通常，成人には１回アシクロビルとして２００ｍｇを１日５回経口投与する。
造血幹細胞移植における単純ヘルペスウイルス感染症（単純疱疹）の発症抑制：通常，成人には１回アシクロビルとして２００ｍｇを１日５回造血幹細胞移植施行７日前より施行後３５日まで経口投与する。
帯状疱疹：通常，成人には１回アシクロビルとして８００ｍｇを１日５回経口投与する。
なお，年齢，症状により適宜増減する。
［小児］：
単純疱疹：通常，小児には体重１ｋｇ当たり１回アシクロビルとして２０ｍｇを１日４回経口投与する。ただし，１回最高用量は２００ｍｇとする。
造血幹細胞移植における単純ヘルペスウイルス感染症（単純疱疹）の発症抑制：通常，小児には体重１ｋｇ当たり１回アシクロビルとして２０ｍｇを１日４回造血幹細胞移植施行７日前より施行後３５日まで経口投与する。ただし，１回最高用量は２００ｍｇとする。
帯状疱疹：通常，小児には体重１ｋｇ当たり１回アシクロビルとして２０ｍｇを１日４回経口投与する。ただし，１回最高用量は８００ｍｇとする。
性器ヘルペスの再発抑制：通常，小児には体重１ｋｇ当たり１回アシクロビルとして２０ｍｇを１日４回経口投与する。ただし，１回最高用量は２００ｍｇとする。
なお，年齢，症状により適宜増減する。
用法・用量に関連する使用上の注意
腎障害のある患者又は腎機能の低下している患者，高齢者では，精神神経系の副作用があらわれやすいので，投与間隔を延長するなど注意すること。なお，本剤の投与間隔の目安は下表のとおりである（参考）注）。なお，腎障害を有する小児患者における本剤の投与量，投与間隔調節の目安は確立していない。（「慎重投与」，「重要な基本的注意」，「高齢者への投与」，「過量投与」及び「薬物動態」の項参照）
クレアチニンクリアランス （ｍＬ／ｍｉｎ／１．７３ｍ２） | 単純疱疹の治療 | 帯状疱疹の治療
＞２５ | １回２００ｍｇを１日５回 | １回８００ｍｇを１日５回
１０～２５ | １回２００ｍｇを１日５回 | １回８００ｍｇを１日３回
＜１０ | １回２００ｍｇを１日２回 | １回８００ｍｇを１日２回

注）外国人における成績である。
警告
禁忌 禁忌（次の患者には投与しないこと）
本剤の成分あるいはバラシクロビル塩酸塩に対し過敏症の既往歴のある患者
一般的注意 重要な基本的注意
１．本剤の投与は，発病初期に近いほど効果が期待できるので，早期に投与を開始することが望ましい。なお，帯状疱疹の治療においては原則として皮疹出現後５日以内に投与を開始すること。
２．単純疱疹の治療においては本剤を５日間使用し，また，帯状疱疹の治療においては本剤を７日間使用し，改善の兆しが見られないか，あるいは悪化する場合には，他の治療に切り替えること。ただし，初発型性器ヘルペスは重症化する場合があるため，本剤を１０日間まで使用可能とする。
３．本剤は，主として免疫機能の低下を伴わない患者に適応される。悪性腫瘍，自己免疫疾患などの免疫機能の低下した患者には，アシクロビル注射剤の点滴静脈内投与等を考慮すること。
４．本剤による性器ヘルペスの再発抑制療法は，性器ヘルペスの発症を繰り返す患者（免疫正常患者においては，おおむね年６回以上の頻度で再発する者）に対して行うこと。また，本剤を１年間投与後，投与継続の必要性について検討することが推奨される。
５．本剤は，主として腎臓から排泄されるため，腎障害のある患者又は腎機能が低下している患者，高齢者においては，本剤の投与間隔を調節すること（「用法・用量に関連する使用上の注意」及び「過量投与」の項参照）。また，これら患者においては，精神神経系の副作用が発現する危険性が高いため，患者の状態を観察しながら慎重に投与すること（「副作用」の項参照）。なお，一般にこれら精神神経系の副作用は本剤の投与中止により回復する。
６．腎障害のある患者又は腎機能が低下している患者，高齢者等の脱水症状をおこしやすいと考えられる患者では，本剤の投与中は適切な水分補給を行うこと（「高齢者への投与」の項参照）。


ゾビラックス錠４００

病原微生物に対する薬剤
 → 抗ウイルス薬と抗ウイルス療法薬
  → 抗ヘルペスウイルス薬

一般名 | アシクロビル
商品名 | ゾビラックス錠４００
個別医薬品コード | 6250002F2021
メーカー | ＧＳＫ
ゾビラックス錠４００

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
6250002F2048 | アシクロビン錠４００ | 日医工
6250002F2064 | アシロベック錠４００ | 沢井
6250002F2072 | ビクロックス錠４００ | 小林化工
6250002F2080 | ビゾクロス錠４００ | 大正薬品
6250002F2099 | ベルクスロン錠４００ | 東和薬品
6250002F2102 | ゾビクロビル錠４００ | 日本薬工
6250002F2129 | ファルラックス錠４００ | キョーリンリメディオ
6250002F2145 | アイラックス錠４００ｍｇ | 辰巳
6250002F2153 | アクチオス錠４００ | 大洋
6250002F2161 | ビルヘキサル錠４００ｍｇ | サンド
6250002F2170 | クロベート錠４００ | ポーラファルマ
6250002F2188 | ゾビアトロン錠４００ | 鶴原
6250002F2200 | アシクロビル錠４００ｍｇ「マイラン」 | マイラン製薬
6250002F2218 | アシロミン錠４００ | メディサ
6250002F2226 | アシクロビル錠４００ｍｇ「タナベ」 | 長生堂

項目
内容
効能効果 効能・効果
［成人］：
単純疱疹
造血幹細胞移植における単純ヘルペスウイルス感染症（単純疱疹）の発症抑制
帯状疱疹
［小児］：
単純疱疹
造血幹細胞移植における単純ヘルペスウイルス感染症（単純疱疹）の発症抑制
帯状疱疹
性器ヘルペスの再発抑制
効能・効果に関連する使用上の注意
１．小児の性器ヘルペスの再発抑制においては，体重４０ｋｇ以上に限り投与すること。
２．成人における性器ヘルペスの再発抑制に対する適応はない。
用法用量 用法・用量
［成人］：
単純疱疹：通常，成人には１回アシクロビルとして２００ｍｇを１日５回経口投与する。
造血幹細胞移植における単純ヘルペスウイルス感染症（単純疱疹）の発症抑制：通常，成人には１回アシクロビルとして２００ｍｇを１日５回造血幹細胞移植施行７日前より施行後３５日まで経口投与する。
帯状疱疹：通常，成人には１回アシクロビルとして８００ｍｇを１日５回経口投与する。
なお，年齢，症状により適宜増減する。
［小児］：
単純疱疹：通常，小児には体重１ｋｇ当たり１回アシクロビルとして２０ｍｇを１日４回経口投与する。ただし，１回最高用量は２００ｍｇとする。
造血幹細胞移植における単純ヘルペスウイルス感染症（単純疱疹）の発症抑制：通常，小児には体重１ｋｇ当たり１回アシクロビルとして２０ｍｇを１日４回造血幹細胞移植施行７日前より施行後３５日まで経口投与する。ただし，１回最高用量は２００ｍｇとする。
帯状疱疹：通常，小児には体重１ｋｇ当たり１回アシクロビルとして２０ｍｇを１日４回経口投与する。ただし，１回最高用量は８００ｍｇとする。
性器ヘルペスの再発抑制：通常，小児には体重１ｋｇ当たり１回アシクロビルとして２０ｍｇを１日４回経口投与する。ただし，１回最高用量は２００ｍｇとする。
なお，年齢，症状により適宜増減する。
用法・用量に関連する使用上の注意
腎障害のある患者又は腎機能の低下している患者，高齢者では，精神神経系の副作用があらわれやすいので，投与間隔を延長するなど注意すること。なお，本剤の投与間隔の目安は下表のとおりである（参考）注）。なお，腎障害を有する小児患者における本剤の投与量，投与間隔調節の目安は確立していない。（「慎重投与」，「重要な基本的注意」，「高齢者への投与」，「過量投与」及び「薬物動態」の項参照）
クレアチニンクリアランス （ｍＬ／ｍｉｎ／１．７３ｍ２） | 単純疱疹の治療 | 帯状疱疹の治療
＞２５ | １回２００ｍｇを１日５回 | １回８００ｍｇを１日５回
１０～２５ | １回２００ｍｇを１日５回 | １回８００ｍｇを１日３回
＜１０ | １回２００ｍｇを１日２回 | １回８００ｍｇを１日２回

注）外国人における成績である。
警告
禁忌 禁忌（次の患者には投与しないこと）
本剤の成分あるいはバラシクロビル塩酸塩に対し過敏症の既往歴のある患者
一般的注意 重要な基本的注意
１．本剤の投与は，発病初期に近いほど効果が期待できるので，早期に投与を開始することが望ましい。なお，帯状疱疹の治療においては原則として皮疹出現後５日以内に投与を開始すること。
２．単純疱疹の治療においては本剤を５日間使用し，また，帯状疱疹の治療においては本剤を７日間使用し，改善の兆しが見られないか，あるいは悪化する場合には，他の治療に切り替えること。ただし，初発型性器ヘルペスは重症化する場合があるため，本剤を１０日間まで使用可能とする。
３．本剤は，主として免疫機能の低下を伴わない患者に適応される。悪性腫瘍，自己免疫疾患などの免疫機能の低下した患者には，アシクロビル注射剤の点滴静脈内投与等を考慮すること。
４．本剤による性器ヘルペスの再発抑制療法は，性器ヘルペスの発症を繰り返す患者（免疫正常患者においては，おおむね年６回以上の頻度で再発する者）に対して行うこと。また，本剤を１年間投与後，投与継続の必要性について検討することが推奨される。
５．本剤は，主として腎臓から排泄されるため，腎障害のある患者又は腎機能が低下している患者，高齢者においては，本剤の投与間隔を調節すること（「用法・用量に関連する使用上の注意」及び「過量投与」の項参照）。また，これら患者においては，精神神経系の副作用が発現する危険性が高いため，患者の状態を観察しながら慎重に投与すること（「副作用」の項参照）。なお，一般にこれら精神神経系の副作用は本剤の投与中止により回復する。
６．腎障害のある患者又は腎機能が低下している患者，高齢者等の脱水症状をおこしやすいと考えられる患者では，本剤の投与中は適切な水分補給を行うこと（「高齢者への投与」の項参照）。


ゾビラックス顆粒４０％

病原微生物に対する薬剤
 → 抗ウイルス薬と抗ウイルス療法薬
  → 抗ヘルペスウイルス薬

一般名 | アシクロビル
商品名 | ゾビラックス顆粒４０％
個別医薬品コード | 6250002D1024
メーカー | ＧＳＫ
ゾビラックス顆粒４０％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
6250002D1040 | アシクロビン顆粒４０％ | 日医工
6250002D1059 | ベルクスロン顆粒４０％ | 東和薬品
6250002D1067 | ビクロックス顆粒４０％ | 小林化工
6250002D1075 | アシロベック顆粒４０％ | 沢井
6250002D1083 | ゾビスタット顆粒４０％ | 長生堂
6250002D1091 | グロスパール顆粒４０％ | 高田
6250002D1105 | アクチオス顆粒４０％ | 大洋
6250002D1113 | ビゾクロス顆粒４０％ | 大正薬品
6250002D1121 | ビルヘキサル顆粒４０％ | サンド
6250002D1130 | アシクロビル顆粒４０％「タナベ」 | 長生堂
6250002D1148 | アシクロビル顆粒４０％「ＣＨＯＳ」 | シーエイチオー
6250002D1156 | アシクロビル顆粒４０％「ＪＧ」 | 日本ジェネリック

項目
内容
効能効果 効能・効果
［成人］：
単純疱疹
造血幹細胞移植における単純ヘルペスウイルス感染症（単純疱疹）の発症抑制
帯状疱疹
［小児］：
単純疱疹
造血幹細胞移植における単純ヘルペスウイルス感染症（単純疱疹）の発症抑制
帯状疱疹
水痘
性器ヘルペスの再発抑制
効能・効果に関連する使用上の注意
１．小児の性器ヘルペスの再発抑制においては，体重４０ｋｇ以上に限り投与すること。
２．成人における性器ヘルペスの再発抑制に対する適応はない。
用法用量 用法・用量
［成人］：
単純疱疹：通常，成人には１回アシクロビルとして２００ｍｇを１日５回経口投与する。
造血幹細胞移植における単純ヘルペスウイルス感染症（単純疱疹）の発症抑制：通常，成人には１回アシクロビルとして２００ｍｇを１日５回造血幹細胞移植施行７日前より施行後３５日まで経口投与する。
帯状疱疹：通常，成人には１回アシクロビルとして８００ｍｇを１日５回経口投与する。
なお，年齢，症状により適宜増減する。
［小児］：
単純疱疹：通常，小児には体重１ｋｇ当たり１回アシクロビルとして２０ｍｇを１日４回経口投与する。ただし，１回最高用量は２００ｍｇとする。
造血幹細胞移植における単純ヘルペスウイルス感染症（単純疱疹）の発症抑制：通常，小児には体重１ｋｇ当たり１回アシクロビルとして２０ｍｇを１日４回造血幹細胞移植施行７日前より施行後３５日まで経口投与する。ただし，１回最高用量は２００ｍｇとする。
帯状疱疹：通常，小児には体重１ｋｇ当たり１回アシクロビルとして２０ｍｇを１日４回経口投与する。ただし，１回最高用量は８００ｍｇとする。
水痘：通常，小児には体重１ｋｇ当たり１回アシクロビルとして２０ｍｇを１日４回経口投与する。ただし，１回最高用量は８００ｍｇとする。
性器ヘルペスの再発抑制：通常，小児には体重１ｋｇ当たり１回アシクロビルとして２０ｍｇを１日４回経口投与する。ただし，１回最高用量は２００ｍｇとする。
なお，年齢，症状により適宜増減する。
用法・用量に関連する使用上の注意
腎障害のある患者又は腎機能の低下している患者，高齢者では，精神神経系の副作用があらわれやすいので，投与間隔を延長するなど注意すること。なお，本剤の投与間隔の目安は下表のとおりである（参考）注）。なお，腎障害を有する小児患者における本剤の投与量，投与間隔調節の目安は確立していない。（「慎重投与」，「重要な基本的注意」，「高齢者への投与」，「過量投与」及び「薬物動態」の項参照）
クレアチニンクリアランス （ｍＬ／ｍｉｎ／１．７３ｍ２） | 単純疱疹の治療 | 帯状疱疹の治療
＞２５ | １回２００ｍｇを１日５回 | １回８００ｍｇを１日５回
１０～２５ | １回２００ｍｇを１日５回 | １回８００ｍｇを１日３回
＜１０ | １回２００ｍｇを１日２回 | １回８００ｍｇを１日２回

注）外国人における成績である。
警告
禁忌 禁忌（次の患者には投与しないこと）
本剤の成分あるいはバラシクロビル塩酸塩に対し過敏症の既往歴のある患者
一般的注意 重要な基本的注意
１．本剤の投与は，発病初期に近いほど効果が期待できるので，早期に投与を開始することが望ましい。なお，原則として帯状疱疹の治療においては皮疹出現後５日以内に，また，水痘の治療においては皮疹出現後３日以内に投与を開始すること。
２．単純疱疹及び水痘の治療においては本剤を５日間使用し，また，帯状疱疹の治療においては本剤を７日間使用し，改善の兆しが見られないか，あるいは悪化する場合には，他の治療に切り替えること。ただし，初発型性器ヘルペスは重症化する場合があるため，本剤を１０日間まで使用可能とする。
３．本剤は，主として免疫機能の低下を伴わない患者に適応される。悪性腫瘍，自己免疫疾患などの免疫機能の低下した患者には，アシクロビル注射剤の点滴静脈内投与等を考慮すること。
４．本剤による性器ヘルペスの再発抑制療法は，性器ヘルペスの発症を繰り返す患者（免疫正常患者においては，おおむね年６回以上の頻度で再発する者）に対して行うこと。また，本剤を１年間投与後，投与継続の必要性について検討することが推奨される。
５．本剤は，主として腎臓から排泄されるため，腎障害のある患者又は腎機能が低下している患者，高齢者においては，本剤の投与間隔を調節すること（「用法・用量に関連する使用上の注意」及び「過量投与」の項参照）。また，これら患者においては，精神神経系の副作用が発現する危険性が高いため，患者の状態を観察しながら慎重に投与すること（「副作用」の項参照）。なお，一般にこれら精神神経系の副作用は本剤の投与中止により回復する。
６．腎障害のある患者又は腎機能が低下している患者，高齢者等の脱水症状をおこしやすいと考えられる患者では，本剤の投与中は適切な水分補給を行うこと（「高齢者への投与」の項参照）。


ゾフランザイディス４

抗悪性腫瘍薬，免疫抑制薬
 → 抗悪性腫瘍薬
  → その他 		神経系に作用する薬剤
 → 制吐薬，鎮暈薬
  → ５－ＨＴ３受容体拮抗制吐薬
※複数の分類に含まれます。

一般名 | オンダンセトロン
商品名 | ゾフランザイディス４
個別医薬品コード | 2391006F1023
メーカー | ＧＳＫ
ゾフランザイディス４

項目 | 内容
効能効果 | 効能・効果 抗悪性腫瘍剤（シスプラチン等）投与に伴う消化器症状（悪心，嘔吐）
用法用量 | 用法・用量 通常，成人にはオンダンセトロンを１回４ｍｇ，１日１回経口投与する。なお，年齢，症状により適宜増量する。 また，効果不十分な場合には，同用量の注射液を投与できる。 本剤は，通常，錠剤が服用しにくい場合や水分摂取制限が必要な場合に使用する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対して過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．本剤は強い悪心・嘔吐が生じる抗悪性腫瘍剤（シスプラチン等）の投与の場合に限り使用すること。 ２．消化管運動の低下があらわれることがあるので，消化管通過障害の症状のある患者は，投与後観察を十分に行うこと。 ３．本剤は口腔内で崩壊するが，口腔の粘膜から吸収されることはないため，唾液または水で飲み込むこと。


ゾフラン小児用シロップ０．０５％

抗悪性腫瘍薬，免疫抑制薬
 → 抗悪性腫瘍薬
  → その他 		神経系に作用する薬剤
 → 制吐薬，鎮暈薬
  → ５－ＨＴ３受容体拮抗制吐薬
※複数の分類に含まれます。

一般名 | オンダンセトロン塩酸塩水和物
商品名 | ゾフラン小児用シロップ０．０５％
個別医薬品コード | 2391001Q1030
メーカー | ＧＳＫ

項目 | 内容
効能効果 | 効能・効果 抗悪性腫瘍剤（シスプラチン等）投与に伴う消化器症状（悪心，嘔吐）
用法用量 | 用法・用量 通常，小児にはオンダンセトロンとして１回２．５ｍｇ／ｍ２（シロップとして５ｍＬ／ｍ２），１日１回経口投与する。なお，年齢，症状により適宜増減するが，最大１回４ｍｇ（シロップとして８ｍＬ）とする。また，効果不十分な場合には，同用量の注射液（２．５ｍｇ／ｍ２）を投与できる。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対して過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．本剤は強い悪心・嘔吐が生じる抗悪性腫瘍剤（シスプラチン等）の投与の場合に限り使用すること。 ２．小児では一般に自覚症状を訴える能力が欠けるので，投与にあたっては保護者に対し患者の状態を十分に観察し，異常が認められた場合には速やかに主治医に連絡する等適切な処置をするよう注意を与えること。 ３．消化管運動の低下があらわれることがあるので，消化管通過障害の症状のある患者は，投与後観察を十分に行うこと。


ゾフラン錠２

抗悪性腫瘍薬，免疫抑制薬
 → 抗悪性腫瘍薬
  → その他 		神経系に作用する薬剤
 → 制吐薬，鎮暈薬
  → ５－ＨＴ３受容体拮抗制吐薬
※複数の分類に含まれます。

一般名 | オンダンセトロン塩酸塩水和物
商品名 | ゾフラン錠２
個別医薬品コード | 2391001F1020
メーカー | ＧＳＫ
ゾフラン錠２

項目 | 内容
効能効果 | 効能・効果 抗悪性腫瘍剤（シスプラチン等）投与に伴う消化器症状（悪心，嘔吐）
用法用量 | 用法・用量 通常，成人にはオンダンセトロンとして１回４ｍｇ，１日１回経口投与する。なお，年齢，症状により適宜増減する。 また，効果不十分な場合には，同用量の注射液を投与できる。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対して過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．本剤は強い悪心・嘔吐が生じる抗悪性腫瘍剤（シスプラチン等）の投与の場合に限り使用すること。 ２．消化管運動の低下があらわれることがあるので，消化管通過障害の症状のある患者は，投与後観察を十分に行うこと。


ゾフラン錠４

抗悪性腫瘍薬，免疫抑制薬
 → 抗悪性腫瘍薬
  → その他 		神経系に作用する薬剤
 → 制吐薬，鎮暈薬
  → ５－ＨＴ３受容体拮抗制吐薬
※複数の分類に含まれます。

一般名 | オンダンセトロン塩酸塩水和物
商品名 | ゾフラン錠４
個別医薬品コード | 2391001F2027
メーカー | ＧＳＫ
ゾフラン錠４

項目 | 内容
効能効果 | 効能・効果 抗悪性腫瘍剤（シスプラチン等）投与に伴う消化器症状（悪心，嘔吐）
用法用量 | 用法・用量 通常，成人にはオンダンセトロンとして１回４ｍｇ，１日１回経口投与する。なお，年齢，症状により適宜増減する。 また，効果不十分な場合には，同用量の注射液を投与できる。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対して過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．本剤は強い悪心・嘔吐が生じる抗悪性腫瘍剤（シスプラチン等）の投与の場合に限り使用すること。 ２．消化管運動の低下があらわれることがあるので，消化管通過障害の症状のある患者は，投与後観察を十分に行うこと。


ゾーミッグ錠２．５ｍｇ

神経系に作用する薬剤
 → 片頭痛治療薬
  → トリプタン系薬

一般名 | ゾルミトリプタン
商品名 | ゾーミッグ錠２．５ｍｇ
個別医薬品コード | 2160004F1027
メーカー | アストラゼネカ
ゾーミッグ錠２．５ｍｇ

項目 | 内容
効能効果 | 効能・効果 片頭痛 効能・効果に関連する使用上の注意 １．本剤は，国際頭痛学会による片頭痛診断基準（「参考」の項参照）により，「前兆のない片頭痛」あるいは「前兆のある片頭痛」と診断が確定された場合にのみ使用すること。特に次のような患者は，クモ膜下出血等の脳血管障害や他の原因による頭痛の可能性があるので，本剤投与前に問診，診察，検査を十分に行い，頭痛の原因を確認してから投与すること。 （１）．今までに片頭痛と診断が確定したことのない患者 （２）．片頭痛と診断されたことはあるが，片頭痛に通常みられる症状や経過とは異なった頭痛及び随伴症状のある患者 ２．家族性片麻痺性片頭痛，孤発性片麻痺性片頭痛，脳底型片頭痛あるいは眼筋麻痺性片頭痛の患者には投与しないこと。
用法用量 | 用法・用量 通常，成人にはゾルミトリプタンとして１回２．５ｍｇを片頭痛の頭痛発現時に経口投与する。 なお，効果が不十分な場合には，追加投与をすることができるが，前回の投与から２時間以上あけること。 また，２．５ｍｇの経口投与で効果が不十分であった場合には，次回片頭痛発現時から５ｍｇを経口投与することができる。 ただし，１日の総投与量を１０ｍｇ以内とすること。 用法・用量に関連する使用上の注意 １．本剤は片頭痛の頭痛発現時に限り使用し，予防的に使用しないこと。 ２．本剤投与により全く効果が認められない場合は，その発作に対して追加投与をしないこと。このような場合は，再検査の上，頭痛の原因を確認すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．心筋梗塞の既往歴のある患者，虚血性心疾患又はその症状・兆候のある患者，異型狭心症（冠動脈攣縮）のある患者［不整脈，狭心症，心筋梗塞を含む重篤な虚血性心疾患様症状があらわれることがある。］ ３．脳血管障害や一過性脳虚血性発作の既往のある患者［脳血管障害や一過性脳虚血性発作があらわれることがある。］ ４．末梢血管障害を有する患者［症状を悪化させる可能性が考えられる。］ ５．コントロールされていない高血圧症の患者［一過性の血圧上昇を引きおこすことがある。］ ６．エルゴタミン，エルゴタミン誘導体含有製剤，あるいは他の５－ＨＴ１Ｂ／１Ｄ受容体作動薬を投与中の患者（「相互作用」の項参照） ７．モノアミン酸化酵素阻害剤（ＭＡＯ阻害剤）を投与中，あるいは投与中止２週間以内の患者（「相互作用」の項参照）
一般的注意 | 重要な基本的注意 １．本剤投与後，胸痛，胸部圧迫感等の一過性の症状（強度で咽喉頭部に及ぶ場合がある）があらわれることがある。このような症状が虚血性心疾患によると思われる場合には，以後の投与を中止し，虚血性心疾患の有無を調べるための適切な検査を行うこと。 ２．心血管系の疾患が認められない患者においても，重篤な心疾患が極めてまれに発生することがある。このような場合は以後の投与を中止し，適切な処置を行うこと。 ３．片頭痛あるいは本剤投与により眠気を催すことがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械操作に従事させないよう十分注意すること。


ゾーミッグＲＭ錠２．５ｍｇ

神経系に作用する薬剤
 → 片頭痛治療薬
  → トリプタン系薬

一般名 | ゾルミトリプタン
商品名 | ゾーミッグＲＭ錠２．５ｍｇ
個別医薬品コード | 2160004F2023
メーカー | アストラゼネカ
ゾーミッグＲＭ錠２．５ｍｇ

項目 | 内容
効能効果 | 効能・効果 片頭痛 効能・効果に関連する使用上の注意 １．本剤は，国際頭痛学会による片頭痛診断基準（「参考」の項参照）により，「前兆のない片頭痛」あるいは「前兆のある片頭痛」と診断が確定された場合にのみ使用すること。特に次のような患者は，クモ膜下出血等の脳血管障害や他の原因による頭痛の可能性があるので，本剤投与前に問診，診察，検査を十分に行い，頭痛の原因を確認してから投与すること。 （１）．今までに片頭痛と診断が確定したことのない患者 （２）．片頭痛と診断されたことはあるが，片頭痛に通常みられる症状や経過とは異なった頭痛及び随伴症状のある患者 ２．家族性片麻痺性片頭痛，孤発性片麻痺性片頭痛，脳底型片頭痛あるいは眼筋麻痺性片頭痛の患者には投与しないこと。
用法用量 | 用法・用量 通常，成人にはゾルミトリプタンとして１回２．５ｍｇを片頭痛の頭痛発現時に経口投与する。 なお，効果が不十分な場合には，追加投与をすることができるが，前回の投与から２時間以上あけること。 また，２．５ｍｇの経口投与で効果が不十分であった場合には，次回片頭痛発現時から５ｍｇを経口投与することができる。 ただし，１日の総投与量を１０ｍｇ以内とすること。 用法・用量に関連する使用上の注意 １．本剤は片頭痛の頭痛発現時に限り使用し，予防的に使用しないこと。 ２．本剤投与により全く効果が認められない場合は，その発作に対して追加投与をしないこと。このような場合は，再検査の上，頭痛の原因を確認すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．心筋梗塞の既往歴のある患者，虚血性心疾患又はその症状・兆候のある患者，異型狭心症（冠動脈攣縮）のある患者［不整脈，狭心症，心筋梗塞を含む重篤な虚血性心疾患様症状があらわれることがある。］ ３．脳血管障害や一過性脳虚血性発作の既往のある患者［脳血管障害や一過性脳虚血性発作があらわれることがある。］ ４．末梢血管障害を有する患者［症状を悪化させる可能性が考えられる。］ ５．コントロールされていない高血圧症の患者［一過性の血圧上昇を引きおこすことがある。］ ６．エルゴタミン，エルゴタミン誘導体含有製剤，あるいは他の５－ＨＴ１Ｂ／１Ｄ受容体作動薬を投与中の患者（「相互作用」の項参照） ７．モノアミン酸化酵素阻害剤（ＭＡＯ阻害剤）を投与中，あるいは投与中止２週間以内の患者（「相互作用」の項参照）
一般的注意 | 重要な基本的注意 １．本剤は口腔内で速やかに崩壊することから唾液のみ（水なし）でも服用可能であるが，口腔粘膜から吸収されることはないため，水なしで服用した場合は唾液で飲み込むこと。 ２．本剤投与後，胸痛，胸部圧迫感等の一過性の症状（強度で咽喉頭部に及ぶ場合がある）があらわれることがある。このような症状が虚血性心疾患によると思われる場合には，以後の投与を中止し，虚血性心疾患の有無を調べるための適切な検査を行うこと。 ３．心血管系の疾患が認められない患者においても，重篤な心疾患が極めてまれに発生することがある。このような場合は以後の投与を中止し，適切な処置を行うこと。 ４．片頭痛あるいは本剤投与により眠気を催すことがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械操作に従事させないよう十分注意すること。


タイケルブ錠２５０ｍｇ

抗悪性腫瘍薬，免疫抑制薬
 → 抗悪性腫瘍薬
  → 分子標的治療薬

ハイリスク分類
抗悪性腫瘍剤

一般名 | ラパチニブトシル酸塩水和物
商品名 | タイケルブ錠２５０ｍｇ
個別医薬品コード | 4291022F1026
メーカー | ＧＳＫ
タイケルブ錠２５０ｍｇ

項目
内容
効能効果 ＨＥＲ２過剰発現が確認された手術不能又は再発乳癌
効能効果に関連する使用上の注意
１．「臨床成績」の項の内容を十分に理解した上で，適応患者の選択を行うこと。
２．十分な経験を有する病理医又は検査施設における検査により，ＨＥＲ２過剰発現が確認された患者に投与すること。
３．本剤の投与を行う場合には，アントラサイクリン系抗悪性腫瘍剤，タキサン系抗悪性腫瘍剤及びトラスツズマブ（遺伝子組換え）による化学療法後の増悪もしくは再発例を対象とすること。
４．本剤の術前・術後補助化学療法における有効性及び安全性は確立していない。
５．初回化学療法における本剤を含む他の抗悪性腫瘍剤との併用療法に関して，有効性及び安全性は確立していない。
用法用量 カペシタビンとの併用において，通常，成人にはラパチニブとして１２５０ｍｇを１日１回，食事の１時間以上前又は食後１時間以降に経口投与する。なお，患者の状態により適宜減量する。
用法用量に関連する使用上の注意
１．本剤を含むがん化学療法は，「臨床成績」の項の内容，特に，用法・用量及び用量調節方法を十分に理解した上で行うこと。
２．本剤を単剤で使用した場合の有効性及び安全性は確立していない。
３．食後に本剤を投与した場合，Ｃｍａｘ及びＡＵＣが上昇するとの報告がある。食事の影響を避けるため食事の前後１時間以内の服用は避けること。（「薬物動態」の項参照）
４．１回の投与量を１日２回に分割投与した場合，ＡＵＣが上昇するとの報告があるので，分割投与しないこと。
５．副作用により，本剤を休薬，減量又は中止する場合には，副作用の症状，重症度等に応じて以下の基準を考慮すること。
＜海外臨床試験（ＥＧＦ１００１５１試験）における本剤の休薬，減量及び中止基準＞：
［表題］
駆出率低下及び間質性肺炎による休薬，減量及び中止基準
有害事象 | 発現回数 | 処置 | 処置 | 処置
無症候性の駆出率低下注１） | １回目 | 投与継続 （１～２週後に再検） | 回復；投与継続 | 回復；投与継続
無症候性の駆出率低下注１） | １回目 | 投与継続 （１～２週後に再検） | 持続；休薬 （３週以内に再検） | 回復；１０００ｍｇ／日に減量して再開可能
無症候性の駆出率低下注１） | １回目 | 投与継続 （１～２週後に再検） | 持続；休薬 （３週以内に再検） | 持続；中止
無症候性の駆出率低下注１） | ２回目 （減量前） | １回目に準じる | １回目に準じる | １回目に準じる
無症候性の駆出率低下注１） | ２回目 （減量後） | 中止 | 中止 | 中止
症候性の駆出率低下 （Ｇｒａｄｅ３，４） | － | 中止 | 中止 | 中止
間質性肺炎 （Ｇｒａｄｅ３，４） | － | 中止 | 中止 | 中止

［表脚注］
＊カペシタビンの用量調節基準については「臨床成績」の項参照　注１）ＬＶＥＦがベースラインから２０％以上低下かつ施設基準値を下回った場合
［表題］
肝機能検査値異常による休薬，減量及び中止基準
有害事象 | 有害事象 | 処置
総ビリルビン | ＡＬＴ | 処置
＞２．０×ＵＬＮ （直接ビリルビン＞３５％注１）） | ＞３．０×ＵＬＮ | 中止
上記以外 | ＞８．０×ＵＬＮ | 休薬（２週後に再検） 有効性が得られている場合，１０００ｍｇ／日に減量して再開可能
上記以外 | ＞５．０×ＵＬＮ注２） （無症候性にて２週間継続） | 休薬（２週後に再検） 有効性が得られている場合，１０００ｍｇ／日に減量して再開可能
上記以外 | ＞３．０×ＵＬＮ （症候性注３）） | 休薬（２週後に再検） 有効性が得られている場合，１０００ｍｇ／日に減量して再開可能
上記以外 | ＞３．０×ＵＬＮ （無症候性） | 継続（１週間ごとに再検） ＡＬＴ＞３．０×ＵＬＮが４週間継続した場合は中止
－ | ≦３．０×ＵＬＮ | 継続

［表脚注］
ＵＬＮ 		施設基準値上限　＊カペシタビンの用量調節基準については「臨床成績」の項参照　注１）測定していない場合は＞３５％とみなす　注２）ＡＬＴ＞５．０×ＵＬＮ発現時点で３日以内に再検し，その後１週間毎に検査　注３）肝炎又は過敏症の徴候・症状（疲労，嘔気，嘔吐，右上腹部の痛みあるいは圧痛，発熱，発疹又は好酸球増加）のいずれかの発現もしくは増悪
［表題］
駆出率低下，間質性肺炎及び肝機能検査値異常以外の有害事象発現時の休薬，減量及び中止基準
有害事象（ＮＣＩ－ＣＴＣＡＥ） | 処置
Ｇｒａｄｅ２ 以下に規定する事象以外 | １～２回目；減量せず継続 ３回目；減量せず又は１０００ｍｇ／日に減量して継続 ４回目；１０００ｍｇ／日に減量して継続
Ｇｒａｄｅ２，３ Ｎｅｕ＜１．０×１０＾９Ｌ Ｐｔ＜７５．０×１０＾９Ｌ Ｈｂ＜９．０ｇ／ｄＬ注１） Ｃｒｅ＞１．５ｍｇ／ｄＬ ＣＣｒ＜４０ｍＬ／ｍｉｎ | 休薬（Ｇｒａｄｅ１以下に回復するまで最大１４日間可能）した後， １回目；減量せず再開 ２～３回目；減量せず又は１０００ｍｇ／日に減量して再開
Ｇｒａｄｅ３ 上記に規定する事象以外 | 休薬（Ｇｒａｄｅ１以下に回復するまで最大１４日間可能）した後， 発現回数にかかわらず，減量せず又は１０００ｍｇ／日に減量して再開可能
Ｇｒａｄｅ４ | 休薬（Ｇｒａｄｅ１以下に回復するまで最大１４日間可能）した後， 減量，継続，再開等は事象毎に判断

［表脚注］
ＵＬＮ 		施設基準値上限　＊カペシタビンの用量調節基準については「臨床成績」の項参照　注１）輸血時は輸血後の数値
警告 警告
１．本剤を含むがん化学療法は，緊急時に十分対応できる医療施設において，がん化学療法に十分な知識・経験を持つ医師のもとで本療法が適切と判断される症例についてのみ実施すること。また治療開始に先立ち，患者又はその家族に有効性及び危険性を十分説明し，同意を得てから投与すること。
２．重篤な肝機能障害があらわれることがあり，死亡に至った例も報告されているので，本剤投与開始前及び投与中は定期的に肝機能検査を行い，患者の状態を十分に観察すること。本剤投与中に重篤な肝機能障害がみられた場合には，本剤の投与を中止する等の適切な処置を行うこと。（「用法・用量に関連する使用上の注意」，「重要な基本的注意」及び「重大な副作用」の項参照）
３．間質性肺炎，肺臓炎等の間質性肺疾患があらわれ，死亡に至った例も報告されているので，初期症状（息切れ，呼吸困難，咳嗽，発熱等）の確認及び胸部Ｘ線検査の実施等，観察を十分に行うこと。異常が認められた場合には，投与を中止する等の適切な処置を行うこと。（「用法・用量に関連する使用上の注意」，「重要な基本的注意」及び「重大な副作用」の項参照）
なお，本剤の使用にあたっては，本剤及び併用薬剤の添付文書を熟読すること。
禁忌 禁忌（次の患者には投与しないこと）
１．本剤の成分に対し過敏症の既往歴のある患者
２．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 重要な基本的注意
１．ＡＳＴ（ＧＯＴ），ＡＬＴ（ＧＰＴ），ビリルビン等の著しい上昇を伴う重篤な肝機能障害があらわれることがあり，死亡に至った例も報告されているので，本剤投与開始前及び投与中は定期的に肝機能検査（ＡＳＴ（ＧＯＴ），ＡＬＴ（ＧＰＴ），Ａｌ－Ｐ及びビリルビン等）を行い，異常が認められた場合には投与を中止するなど適切な処置を行うこと。（「重大な副作用」の項参照）
２．間質性肺炎，肺臓炎等の間質性肺疾患があらわれることがあるので，初期症状（息切れ，呼吸困難，咳嗽，発熱等）の確認及び胸部Ｘ線検査の実施等，観察を十分に行うこと。また必要に応じて胸部ＣＴ検査，動脈血酸素分圧（ＰａＯ２），肺胞気動脈血酸素分圧較差（Ａ－ａＤＯ２），肺拡散能力（ＤＬｃｏ）などの検査を行うこと。（「重大な副作用」の項参照）
３．心不全等の重篤な心障害があらわれることがあるので，必ず本剤投与開始前には心機能検査を行い，患者の心機能を確認すること。また，本剤投与中は適宜心機能検査（心エコー等）を行う等，患者の状態を十分に観察し，異常が認められた場合には休薬，減量又は中止し，適切な処置を行うこと。（「重大な副作用」の項参照）
４．ＱＴ間隔延長があらわれることがあるので，本剤投与開始前及び本剤投与中は適宜心電図検査を行うなど患者の状態を十分に観察し，異常が認められた場合には休薬，減量又は中止し，適切な処置を行うこと。（「重大な副作用」の項参照）


タウリン散９８％「大正」

循環器系に作用する薬剤
 → 心不全治療薬・昇圧薬
  → カテコラミン系 		消化器系に作用する薬剤
 → 肝疾患治療薬
  → 肝機能改善薬
※複数の分類に含まれます。

一般名 | タウリン
商品名 | タウリン散９８％「大正」
個別医薬品コード | 3919006B1034
メーカー | 大正製薬
タウリン散９８％「大正」

項目 | 内容
効能効果 | 効能・効果 １．高ビリルビン血症（閉塞性黄疸を除く）における肝機能の改善 ２．うっ血性心不全
用法用量 | 用法・用量 タウリンとして，成人１回１ｇを１日３回食後に経口投与する。なお，うっ血性心不全に用いる場合，本剤は強心利尿剤で十分な効果が認められないときに，それと併用すること。
警告 |
禁忌 |
一般的注意 |


タカタゲル細粒

消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → 制酸剤

一般名 | 乾燥水酸化アルミニウムゲル
商品名 | タカタゲル細粒
個別医薬品コード | 2343005C1130
メーカー | 高田

項目 | 内容
効能効果 | 効能・効果 下記疾患における制酸作用と症状の改善 胃・十二指腸潰瘍，胃炎（急・慢性胃炎，薬剤性胃炎を含む。），上部消化管機能異常（神経性食思不振，いわゆる胃下垂症，胃酸過多症を含む。） 尿中燐排泄増加に伴う尿路結石の発生予防
用法用量 | 用法・用量 乾燥水酸化アルミニウムゲルとして，通常，成人１日１～３ｇを数回に分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 透析療法を受けている患者［長期投与によりアルミニウム脳症，アルミニウム骨症等があらわれることがある。］
一般的注意 |


タカヂアスターゼ原末

消化器系に作用する薬剤
 → 胃腸機能調整薬
  → 消化酵素薬

一般名 | アスペルギルス属菌由来消化酵素
商品名 | タカヂアスターゼ原末
個別医薬品コード | 2331005A1031
メーカー | 第一三共

項目 | 内容
効能効果 | 効能・効果 主として炭水化物の消化異常症状の改善
用法用量 | 用法・用量 タカヂアスターゼとして，通常成人１回０．２～０．３ｇを１日３回食後に経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


タガメット細粒２０％

消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → Ｈ２受容体拮抗薬

一般名 | シメチジン
商品名 | タガメット細粒２０％
個別医薬品コード | 2325001C1053
メーカー | 大日本住友
タガメット細粒２０％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2325001C1088 | チスタメット細粒２０％ | 鶴原
2325001C1096 | チーカプト細粒２０％ | 東和薬品
2325001C1100 | タカミジン細粒２０％ | 高田
2325001C1118 | シメチラン細粒２０％ | ニプロファーマ
2325001C1126 | シメチジン細粒２０％「タナベ」 | 長生堂

項目
内容
効能効果 効能・効果
胃潰瘍，十二指腸潰瘍，吻合部潰瘍，Ｚｏｌｌｉｎｇｅｒ－Ｅｌｌｉｓｏｎ症候群，逆流性食道炎，上部消化管出血（消化性潰瘍，急性ストレス潰瘍，出血性胃炎による）
下記疾患の胃粘膜病変（びらん，出血，発赤，浮腫）の改善
急性胃炎，慢性胃炎の急性増悪期
用法用量 用法・用量
１．胃潰瘍，十二指腸潰瘍：通常，成人にはシメチジンとして１日８００ｍｇを２回（朝食後及び就寝前）に分割して経口投与する。また，１日量を４回（毎食後及び就寝前）に分割もしくは１回（就寝前）投与することもできる。なお，年齢・症状により適宜増減する。
２．吻合部潰瘍，Ｚｏｌｌｉｎｇｅｒ－Ｅｌｌｉｓｏｎ症候群，逆流性食道炎，上部消化管出血（消化性潰瘍，急性ストレス潰瘍，出血性胃炎による）：通常，成人にはシメチジンとして１日８００ｍｇを２回（朝食後及び就寝前）に分割して経口投与する。また，１日量を４回（毎食後及び就寝前）に分割して投与することもできる。なお，年齢・症状により適宜増減する。
ただし，上部消化管出血の場合には，通常注射剤で治療を開始し，内服可能となった後は経口投与に切りかえる。
３．下記疾患の胃粘膜病変（びらん，出血，発赤，浮腫）の改善：
急性胃炎，慢性胃炎の急性増悪期：通常，成人にはシメチジンとして１日４００ｍｇを２回（朝食後及び就寝前）に分割して経口投与する。また，１日量を１回（就寝前）投与することもできる。なお，年齢・症状により適宜増減する。
用法・用量に関連する使用上の注意
１．腎障害のある患者では，血中濃度が持続するので，次の表を参考にして投与量を減ずるか投与間隔をあけて使用すること。（「薬物動態」の項参照）
クレアチニンクリアランス | タガメット投与量
０～４ｍＬ／ｍｉｎ | １回２００ｍｇ１日１回（２４時間間隔）
５～２９ｍＬ／ｍｉｎ | １回２００ｍｇ１日２回（１２時間間隔）
３０～４９ｍＬ／ｍｉｎ | １回２００ｍｇ１日３回（８時間間隔）
５０ｍＬ／ｍｉｎ以上 | １回２００ｍｇ１日４回（６時間間隔）

２．シメチジンは血液透析により除去されるため，血液透析を受けている患者に投与する場合は，透析後に投与すること。なお，腹膜透析においては，シメチジンの除去率はわずか（投与量の約５％以下）である。（「薬物動態」の項参照）
警告
禁忌 禁忌（次の患者には投与しないこと）
シメチジンに対し過敏症の既往歴のある患者
一般的注意 重要な基本的注意
治療にあたっては経過を十分に観察し，病状に応じ治療上必要最小限の使用にとどめ，本剤で効果がみられない場合には他の療法に切り替えること。なお，血液像，肝機能，腎機能等に注意すること。


タガメット錠２００ｍｇ

消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → Ｈ２受容体拮抗薬

一般名 | シメチジン
商品名 | タガメット錠２００ｍｇ
個別医薬品コード | 2325001F1211
メーカー | 大日本住友
タガメット錠２００ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2325001F1149 | シメチパール錠２００ | 沢井
2325001F1181 | ストマチジン錠２００ｍｇ | 大正薬品
2325001F1238 | ダンスール錠２００ｍｇ | 三和化学
2325001F1343 | シメチジン錠「クニヒロ」２００ｍｇ | 皇漢堂
2325001F1360 | カイロック錠２００ | 藤本
2325001F1378 | シメチラン錠２００ｍｇ | ニプロファーマ
2325001F1386 | ファルジン錠２００ｍｇ | キョーリンリメディオ
2325001F1394 | シメチジン錠２００ｍｇ「サンド」 | サンド
2325001F1416 | タカミジン錠２００ｍｇ | 高田
2325001F1424 | イクロール錠２００ｍｇ | 日医工
2325001F1432 | エスメラルダ錠２００ | 陽進堂
2325001F1440 | シメチジン錠２００ｍｇ「ＴＣＫ」 | 辰巳
2325001F1459 | チーカプト錠２００ｍｇ | 東和薬品
2325001F1467 | アルキオーネ錠２００ｍｇ | イセイ
2325001F1475 | シルカーゼット錠２００ｍｇ | シオエ
2325001F1483 | チスタメット錠２００ｍｇ | 鶴原
2325001F1491 | シメチジン錠２００ｍｇ「タイヨー」 | 大洋
2325001F1505 | シメチジン錠２００ｍｇ「タナベ」 | 長生堂
2325001F1513 | シメチジン錠２００ｍｇ「ＪＧ」 | 日本ジェネリック
2325001F1521 | シメチジン錠２００ｍｇ「クニヒロ」 | 皇漢堂

項目
内容
効能効果 効能・効果
胃潰瘍，十二指腸潰瘍，吻合部潰瘍，Ｚｏｌｌｉｎｇｅｒ－Ｅｌｌｉｓｏｎ症候群，逆流性食道炎，上部消化管出血（消化性潰瘍，急性ストレス潰瘍，出血性胃炎による）
下記疾患の胃粘膜病変（びらん，出血，発赤，浮腫）の改善
急性胃炎，慢性胃炎の急性増悪期
用法用量 用法・用量
１．胃潰瘍，十二指腸潰瘍：通常，成人にはシメチジンとして１日８００ｍｇを２回（朝食後及び就寝前）に分割して経口投与する。また，１日量を４回（毎食後及び就寝前）に分割もしくは１回（就寝前）投与することもできる。なお，年齢・症状により適宜増減する。
２．吻合部潰瘍，Ｚｏｌｌｉｎｇｅｒ－Ｅｌｌｉｓｏｎ症候群，逆流性食道炎，上部消化管出血（消化性潰瘍，急性ストレス潰瘍，出血性胃炎による）：通常，成人にはシメチジンとして１日８００ｍｇを２回（朝食後及び就寝前）に分割して経口投与する。また，１日量を４回（毎食後及び就寝前）に分割して投与することもできる。なお，年齢・症状により適宜増減する。
ただし，上部消化管出血の場合には，通常注射剤で治療を開始し，内服可能となった後は経口投与に切りかえる。
３．下記疾患の胃粘膜病変（びらん，出血，発赤，浮腫）の改善：
急性胃炎，慢性胃炎の急性増悪期：通常，成人にはシメチジンとして１日４００ｍｇを２回（朝食後及び就寝前）に分割して経口投与する。また，１日量を１回（就寝前）投与することもできる。なお，年齢・症状により適宜増減する。
用法・用量に関連する使用上の注意
１．腎障害のある患者では，血中濃度が持続するので，次の表を参考にして投与量を減ずるか投与間隔をあけて使用すること。（「薬物動態」の項参照）
クレアチニンクリアランス | タガメット投与量
０～４ｍＬ／ｍｉｎ | １回２００ｍｇ１日１回（２４時間間隔）
５～２９ｍＬ／ｍｉｎ | １回２００ｍｇ１日２回（１２時間間隔）
３０～４９ｍＬ／ｍｉｎ | １回２００ｍｇ１日３回（８時間間隔）
５０ｍＬ／ｍｉｎ以上 | １回２００ｍｇ１日４回（６時間間隔）

２．シメチジンは血液透析により除去されるため，血液透析を受けている患者に投与する場合は，透析後に投与すること。なお，腹膜透析においては，シメチジンの除去率はわずか（投与量の約５％以下）である。（「薬物動態」の項参照）
警告
禁忌 禁忌（次の患者には投与しないこと）
シメチジンに対し過敏症の既往歴のある患者
一般的注意 重要な基本的注意
治療にあたっては経過を十分に観察し，病状に応じ治療上必要最小限の使用にとどめ，本剤で効果がみられない場合には他の療法に切り替えること。なお，血液像，肝機能，腎機能等に注意すること。


タガメット錠４００ｍｇ

消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → Ｈ２受容体拮抗薬

一般名 | シメチジン
商品名 | タガメット錠４００ｍｇ
個別医薬品コード | 2325001F2048
メーカー | 大日本住友
タガメット錠４００ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2325001F2056 | エスメラルダ錠４００ | 陽進堂
2325001F2080 | タカミジン錠４００ｍｇ | 高田
2325001F2099 | チスタメット錠４００ｍｇ | 鶴原
2325001F2102 | シメチジン錠４００ｍｇ「タナベ」 | 長生堂
2325001F2110 | シメチラン錠４００ｍｇ | ニプロファーマ
2325001F2129 | ストマチジン錠４００ｍｇ | 大正薬品
2325001F2137 | ファルジン錠４００ｍｇ | キョーリンリメディオ
2325001F2145 | イクロール錠４００ｍｇ | 日医工
2325001F2153 | シメチジン錠４００ｍｇ「ＪＧ」 | 日本ジェネリック
2325001F2161 | シメチパール錠４００ | 沢井
2325001F2170 | ダンスール錠４００ｍｇ | 三和化学
2325001F2188 | チーカプト錠４００ｍｇ | 東和薬品
2325001F2196 | シメチジン錠４００ｍｇ「ＴＣＫ」 | 辰巳
2325001F2200 | シメチジン錠４００ｍｇ「クニヒロ」 | 皇漢堂

項目
内容
効能効果 効能・効果
胃潰瘍，十二指腸潰瘍，吻合部潰瘍，Ｚｏｌｌｉｎｇｅｒ－Ｅｌｌｉｓｏｎ症候群，逆流性食道炎，上部消化管出血（消化性潰瘍，急性ストレス潰瘍，出血性胃炎による）
下記疾患の胃粘膜病変（びらん，出血，発赤，浮腫）の改善
急性胃炎，慢性胃炎の急性増悪期
用法用量 用法・用量
１．胃潰瘍，十二指腸潰瘍：通常，成人にはシメチジンとして１日８００ｍｇを２回（朝食後及び就寝前）に分割して経口投与する。また，１日量を４回（毎食後及び就寝前）に分割もしくは１回（就寝前）投与することもできる。なお，年齢・症状により適宜増減する。
２．吻合部潰瘍，Ｚｏｌｌｉｎｇｅｒ－Ｅｌｌｉｓｏｎ症候群，逆流性食道炎，上部消化管出血（消化性潰瘍，急性ストレス潰瘍，出血性胃炎による）：通常，成人にはシメチジンとして１日８００ｍｇを２回（朝食後及び就寝前）に分割して経口投与する。また，１日量を４回（毎食後及び就寝前）に分割して投与することもできる。なお，年齢・症状により適宜増減する。
ただし，上部消化管出血の場合には，通常注射剤で治療を開始し，内服可能となった後は経口投与に切りかえる。
３．下記疾患の胃粘膜病変（びらん，出血，発赤，浮腫）の改善：
急性胃炎，慢性胃炎の急性増悪期：通常，成人にはシメチジンとして１日４００ｍｇを２回（朝食後及び就寝前）に分割して経口投与する。また，１日量を１回（就寝前）投与することもできる。なお，年齢・症状により適宜増減する。
用法・用量に関連する使用上の注意
１．腎障害のある患者では，血中濃度が持続するので，次の表を参考にして投与量を減ずるか投与間隔をあけて使用すること。（「薬物動態」の項参照）
クレアチニンクリアランス | タガメット投与量
０～４ｍＬ／ｍｉｎ | １回２００ｍｇ１日１回（２４時間間隔）
５～２９ｍＬ／ｍｉｎ | １回２００ｍｇ１日２回（１２時間間隔）
３０～４９ｍＬ／ｍｉｎ | １回２００ｍｇ１日３回（８時間間隔）
５０ｍＬ／ｍｉｎ以上 | １回２００ｍｇ１日４回（６時間間隔）

２．シメチジンは血液透析により除去されるため，血液透析を受けている患者に投与する場合は，透析後に投与すること。なお，腹膜透析においては，シメチジンの除去率はわずか（投与量の約５％以下）である。（「薬物動態」の項参照）
警告
禁忌 禁忌（次の患者には投与しないこと）
シメチジンに対し過敏症の既往歴のある患者
一般的注意 重要な基本的注意
治療にあたっては経過を十分に観察し，病状に応じ治療上必要最小限の使用にとどめ，本剤で効果がみられない場合には他の療法に切り替えること。なお，血液像，肝機能，腎機能等に注意すること。


タケプロンカプセル１５

消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → プロトンポンプ阻害薬 		消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → ヘリコバクター・ピロリ除菌薬
※複数の分類に含まれます。

一般名 | ランソプラゾール
商品名 | タケプロンカプセル１５
個別医薬品コード | 2329023M1020
メーカー | 武田
タケプロンカプセル１５

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2329023M1038 | タイプロトンカプセル１５ｍｇ | 大正薬品
2329023M1046 | タピゾールカプセル１５ | 大洋
2329023M1054 | ラソプランカプセル１５ｍｇ | 沢井
2329023M1070 | ランソプラゾールカプセル１５ｍｇ「アメル」 | 共和薬品
2329023M1089 | ランソラールカプセル１５ | 日医工
2329023M1097 | スタンゾームカプセル１５ | シオノ
2329023M1100 | ランソプラゾールカプセル１５ｍｇ「ＭＥＤ」 | メディサ
2329023M1119 | ランソプラゾールカプセル１５ｍｇ「タカタ」 | 高田
2329023M1127 | ランソプラゾールカプセル１５ｍｇ「トーワ」 | 東和薬品
2329023M1135 | ランソプラゾールカプセル１５ｍｇ「ＪＧ」 | 大興

項目 | 内容
効能効果 | 効能・効果 ＜カプセル１５＞： （１）．胃潰瘍，十二指腸潰瘍，吻合部潰瘍，逆流性食道炎，Ｚｏｌｌｉｎｇｅｒ－Ｅｌｌｉｓｏｎ症候群，非びらん性胃食道逆流症，低用量アスピリン投与時における胃潰瘍又は十二指腸潰瘍の再発抑制，非ステロイド性抗炎症薬投与時における胃潰瘍又は十二指腸潰瘍の再発抑制 （２）．下記におけるヘリコバクター・ピロリの除菌の補助 胃潰瘍，十二指腸潰瘍，胃ＭＡＬＴリンパ腫，特発性血小板減少性紫斑病，早期胃癌に対する内視鏡的治療後胃 効能・効果に関連する使用上の注意 タケプロンカプセル１５： 低用量アスピリン投与時における胃潰瘍又は十二指腸潰瘍の再発抑制の場合：血栓・塞栓の形成抑制のために低用量のアスピリンを継続投与している患者を投与対象とし，投与開始に際しては，胃潰瘍又は十二指腸潰瘍の既往を確認すること。 非ステロイド性抗炎症薬投与時における胃潰瘍又は十二指腸潰瘍の再発抑制の場合：関節リウマチ，変形性関節症等における疼痛管理等のために非ステロイド性抗炎症薬を長期継続投与している患者を投与対象とし，投与開始に際しては，胃潰瘍又は十二指腸潰瘍の既往を確認すること。 ヘリコバクター・ピロリの除菌の補助の場合： ［１］．進行期胃ＭＡＬＴリンパ腫に対するヘリコバクター・ピロリ除菌治療の有効性は確立していない。 ［２］．特発性血小板減少性紫斑病に対しては，ガイドライン等を参照し，ヘリコバクター・ピロリ除菌治療が適切と判断される症例にのみ除菌治療を行うこと。 ［３］．早期胃癌に対する内視鏡的治療後胃以外には，ヘリコバクター・ピロリ除菌治療による胃癌の発症抑制に対する有効性は確立していない。
用法用量 | 用法・用量 タケプロンカプセル１５： （１）．胃潰瘍，十二指腸潰瘍，吻合部潰瘍，Ｚｏｌｌｉｎｇｅｒ－Ｅｌｌｉｓｏｎ症候群の場合：通常，成人にはランソプラゾールとして１回３０ｍｇを１日１回経口投与する。 なお，通常，胃潰瘍，吻合部潰瘍では８週間まで，十二指腸潰瘍では６週間までの投与とする。 （２）．逆流性食道炎の場合：通常，成人にはランソプラゾールとして１回３０ｍｇを１日１回経口投与する。なお，通常８週間までの投与とする。 さらに，再発・再燃を繰り返す逆流性食道炎の維持療法においては，１回１５ｍｇを１日１回経口投与するが，効果不十分の場合は，１日１回３０ｍｇを経口投与することができる。 （３）．非びらん性胃食道逆流症の場合（カプセル１５のみ）：通常，成人にはランソプラゾールとして１回１５ｍｇを１日１回経口投与する。なお，通常４週間までの投与とする。 （４）．低用量アスピリン投与時における胃潰瘍又は十二指腸潰瘍の再発抑制の場合（カプセル１５のみ）：通常，成人にはランソプラゾールとして１回１５ｍｇを１日１回経口投与する。 （５）．非ステロイド性抗炎症薬投与時における胃潰瘍又は十二指腸潰瘍の再発抑制の場合（カプセル１５のみ）：通常，成人にはランソプラゾールとして１回１５ｍｇを１日１回経口投与する。 （６）．ヘリコバクター・ピロリの除菌の補助の場合：通常，成人にはランソプラゾールとして１回３０ｍｇ，アモキシシリン水和物として１回７５０ｍｇ（力価）及びクラリスロマイシンとして１回２００ｍｇ（力価）の３剤を同時に１日２回，７日間経口投与する。 なお，クラリスロマイシンは，必要に応じて適宜増量することができる。ただし，１回４００ｍｇ（力価）１日２回を上限とする。 プロトンポンプインヒビター，アモキシシリン水和物及びクラリスロマイシンの３剤投与によるヘリコバクター・ピロリの除菌治療が不成功の場合は，これに代わる治療として，通常，成人にはランソプラゾールとして１回３０ｍｇ，アモキシシリン水和物として１回７５０ｍｇ（力価）及びメトロニダゾールとして１回２５０ｍｇの３剤を同時に１日２回，７日間経口投与する。 用法・用量に関連する使用上の注意 逆流性食道炎の維持療法において，１日１回３０ｍｇの投与は，１日１回１５ｍｇ投与中に再発した例など１５ｍｇでは効果が不十分な場合に限る。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対する過敏症の既往歴のある患者 ２．アタザナビル硫酸塩を投与中の患者（「相互作用」の項参照）
一般的注意 | 重要な基本的注意 １．治療にあたっては経過を十分に観察し，病状に応じ治療上必要最小限の使用にとどめること。 ２．胃潰瘍，十二指腸潰瘍，吻合部潰瘍に使用する場合は，長期の使用経験は十分でないので，維持療法には用いないことが望ましい。 ３．逆流性食道炎の維持療法については，再発・再燃を繰り返す患者に対し投与することとし，本来維持療法の必要のない患者に投与することのないよう留意すること。また，１日１回３０ｍｇ又は１５ｍｇの投与により寛解状態が長期にわたり継続する症例で，減量又は投与中止により再発するおそれがないと判断される場合は１日１回１５ｍｇに減量又は中止すること。なお，維持療法中は定期的に内視鏡検査を実施するなど観察を十分に行うことが望ましい。 ４．非びらん性胃食道逆流症の治療については，投与開始２週後を目安として効果を確認し，症状の改善傾向が認められない場合には，酸逆流以外の原因が考えられるため他の適切な治療への変更を考慮すること（「その他の注意」の項参照）。 ５．非びらん性胃食道逆流症の治療については，問診により胸やけ，呑酸等の酸逆流症状が繰り返しみられること（１週間あたり２日以上）を確認のうえ投与すること。 なお，本剤の投与が胃癌，食道癌等の悪性腫瘍及び他の消化器疾患による症状を隠蔽することがあるので，内視鏡検査等によりこれらの疾患でないことを確認すること。 ６．本剤をヘリコバクター・ピロリの除菌の補助に用いる際には，除菌治療に用いられる他の薬剤の添付文書に記載されている禁忌，慎重投与，重大な副作用等の使用上の注意を必ず確認すること。


タケプロンカプセル３０

消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → プロトンポンプ阻害薬 		消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → ヘリコバクター・ピロリ除菌薬
※複数の分類に含まれます。

一般名 | ランソプラゾール
商品名 | タケプロンカプセル３０
個別医薬品コード | 2329023M2026
メーカー | 武田
タケプロンカプセル３０

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2329023M2034 | タイプロトンカプセル３０ｍｇ | 大正薬品
2329023M2042 | タピゾールカプセル３０ | 大洋
2329023M2050 | ラソプランカプセル３０ｍｇ | 沢井
2329023M2077 | ランソプラゾールカプセル３０ｍｇ「アメル」 | 共和薬品
2329023M2085 | ランソラールカプセル３０ | 日医工
2329023M2093 | スタンゾームカプセル３０ | シオノ
2329023M2107 | ランソプラゾールカプセル３０ｍｇ「ＭＥＤ」 | メディサ
2329023M2115 | ランソプラゾールカプセル３０ｍｇ「タカタ」 | 高田
2329023M2123 | ランソプラゾールカプセル３０ｍｇ「トーワ」 | 東和薬品
2329023M2131 | ランソプラゾールカプセル３０ｍｇ「ＪＧ」 | 大興

項目 | 内容
効能効果 | 効能・効果 ＜カプセル３０＞： （１）．胃潰瘍，十二指腸潰瘍，吻合部潰瘍，逆流性食道炎，Ｚｏｌｌｉｎｇｅｒ－Ｅｌｌｉｓｏｎ症候群 （２）．下記におけるヘリコバクター・ピロリの除菌の補助 胃潰瘍，十二指腸潰瘍，胃ＭＡＬＴリンパ腫，特発性血小板減少性紫斑病，早期胃癌に対する内視鏡的治療後胃 効能・効果に関連する使用上の注意 タケプロンカプセル３０： ヘリコバクター・ピロリの除菌の補助の場合： ［１］．進行期胃ＭＡＬＴリンパ腫に対するヘリコバクター・ピロリ除菌治療の有効性は確立していない。 ［２］．特発性血小板減少性紫斑病に対しては，ガイドライン等を参照し，ヘリコバクター・ピロリ除菌治療が適切と判断される症例にのみ除菌治療を行うこと。 ［３］．早期胃癌に対する内視鏡的治療後胃以外には，ヘリコバクター・ピロリ除菌治療による胃癌の発症抑制に対する有効性は確立していない。
用法用量 | 用法・用量 タケプロンカプセル３０： （１）．胃潰瘍，十二指腸潰瘍，吻合部潰瘍，Ｚｏｌｌｉｎｇｅｒ－Ｅｌｌｉｓｏｎ症候群の場合：通常，成人にはランソプラゾールとして１回３０ｍｇを１日１回経口投与する。 なお，通常，胃潰瘍，吻合部潰瘍では８週間まで，十二指腸潰瘍では６週間までの投与とする。 （２）．逆流性食道炎の場合：通常，成人にはランソプラゾールとして１回３０ｍｇを１日１回経口投与する。なお，通常８週間までの投与とする。 さらに，再発・再燃を繰り返す逆流性食道炎の維持療法においては，１回１５ｍｇを１日１回経口投与するが，効果不十分の場合は，１日１回３０ｍｇを経口投与することができる。 （３）．ヘリコバクター・ピロリの除菌の補助の場合：通常，成人にはランソプラゾールとして１回３０ｍｇ，アモキシシリン水和物として１回７５０ｍｇ（力価）及びクラリスロマイシンとして１回２００ｍｇ（力価）の３剤を同時に１日２回，７日間経口投与する。 なお，クラリスロマイシンは，必要に応じて適宜増量することができる。ただし，１回４００ｍｇ（力価）１日２回を上限とする。 プロトンポンプインヒビター，アモキシシリン水和物及びクラリスロマイシンの３剤投与によるヘリコバクター・ピロリの除菌治療が不成功の場合は，これに代わる治療として，通常，成人にはランソプラゾールとして１回３０ｍｇ，アモキシシリン水和物として１回７５０ｍｇ（力価）及びメトロニダゾールとして１回２５０ｍｇの３剤を同時に１日２回，７日間経口投与する。 用法・用量に関連する使用上の注意 逆流性食道炎の維持療法において，１日１回３０ｍｇの投与は，１日１回１５ｍｇ投与中に再発した例など１５ｍｇでは効果が不十分な場合に限る。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対する過敏症の既往歴のある患者 ２．アタザナビル硫酸塩を投与中の患者（「相互作用」の項参照）
一般的注意 | 重要な基本的注意 １．治療にあたっては経過を十分に観察し，病状に応じ治療上必要最小限の使用にとどめること。 ２．胃潰瘍，十二指腸潰瘍，吻合部潰瘍に使用する場合は，長期の使用経験は十分でないので，維持療法には用いないことが望ましい。 ３．逆流性食道炎の維持療法については，再発・再燃を繰り返す患者に対し投与することとし，本来維持療法の必要のない患者に投与することのないよう留意すること。また，１日１回３０ｍｇ又は１５ｍｇの投与により寛解状態が長期にわたり継続する症例で，減量又は投与中止により再発するおそれがないと判断される場合は１日１回１５ｍｇに減量又は中止すること。なお，維持療法中は定期的に内視鏡検査を実施するなど観察を十分に行うことが望ましい。 ４．非びらん性胃食道逆流症の治療については，投与開始２週後を目安として効果を確認し，症状の改善傾向が認められない場合には，酸逆流以外の原因が考えられるため他の適切な治療への変更を考慮すること（「その他の注意」の項参照）。 ５．非びらん性胃食道逆流症の治療については，問診により胸やけ，呑酸等の酸逆流症状が繰り返しみられること（１週間あたり２日以上）を確認のうえ投与すること。 なお，本剤の投与が胃癌，食道癌等の悪性腫瘍及び他の消化器疾患による症状を隠蔽することがあるので，内視鏡検査等によりこれらの疾患でないことを確認すること。 ６．本剤をヘリコバクター・ピロリの除菌の補助に用いる際には，除菌治療に用いられる他の薬剤の添付文書に記載されている禁忌，慎重投与，重大な副作用等の使用上の注意を必ず確認すること。


タケプロンＯＤ錠１５

消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → プロトンポンプ阻害薬 		消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → ヘリコバクター・ピロリ除菌薬
※複数の分類に含まれます。

一般名 | ランソプラゾール
商品名 | タケプロンＯＤ錠１５
個別医薬品コード | 2329023F1020
メーカー | 武田
タケプロンＯＤ錠１５

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2329023F1039 | スタンゾームＯＤ錠１５ | シオノ
2329023F1047 | ランソプラゾールＯＤ錠１５ｍｇ「ＤＫ」 | 大興
2329023F1055 | ランソプラゾールＯＤ錠１５ｍｇ「タイヨー」 | 大洋
2329023F1063 | ラソプランＯＤ錠１５ｍｇ | 沢井
2329023F1071 | ランソプラゾールＯＤ錠１５ｍｇ「トーワ」 | 東和薬品
2329023F1080 | ランソプラゾールＯＤ錠１５ｍｇ「ＪＧ」 | 日本ジェネリック
2329023F1098 | ランソプラゾールＯＤ錠１５ｍｇ「日医工」 | 日医工

項目
内容
効能効果 効能・効果
＜ＯＤ錠１５＞：
（１）．胃潰瘍，十二指腸潰瘍，吻合部潰瘍，逆流性食道炎，Ｚｏｌｌｉｎｇｅｒ－Ｅｌｌｉｓｏｎ症候群，非びらん性胃食道逆流症，低用量アスピリン投与時における胃潰瘍又は十二指腸潰瘍の再発抑制，非ステロイド性抗炎症薬投与時における胃潰瘍又は十二指腸潰瘍の再発抑制
（２）．下記におけるヘリコバクター・ピロリの除菌の補助
胃潰瘍，十二指腸潰瘍，胃ＭＡＬＴリンパ腫，特発性血小板減少性紫斑病，早期胃癌に対する内視鏡的治療後胃
効能・効果に関連する使用上の注意
タケプロンＯＤ錠１５：
低用量アスピリン投与時における胃潰瘍又は十二指腸潰瘍の再発抑制の場合：血栓・塞栓の形成抑制のために低用量のアスピリンを継続投与している患者を投与対象とし，投与開始に際しては，胃潰瘍又は十二指腸潰瘍の既往を確認すること。
非ステロイド性抗炎症薬投与時における胃潰瘍又は十二指腸潰瘍の再発抑制の場合：関節リウマチ，変形性関節症等における疼痛管理等のために非ステロイド性抗炎症薬を長期継続投与している患者を投与対象とし，投与開始に際しては，胃潰瘍又は十二指腸潰瘍の既往を確認すること。
ヘリコバクター・ピロリの除菌の補助の場合：
［１］．進行期胃ＭＡＬＴリンパ腫に対するヘリコバクター・ピロリ除菌治療の有効性は確立していない。
［２］．特発性血小板減少性紫斑病に対しては，ガイドライン等を参照し，ヘリコバクター・ピロリ除菌治療が適切と判断される症例にのみ除菌治療を行うこと。
［３］．早期胃癌に対する内視鏡的治療後胃以外には，ヘリコバクター・ピロリ除菌治療による胃癌の発症抑制に対する有効性は確立していない。
用法用量 用法・用量
タケプロンＯＤ錠１５：
（１）．胃潰瘍，十二指腸潰瘍，吻合部潰瘍，Ｚｏｌｌｉｎｇｅｒ－Ｅｌｌｉｓｏｎ症候群の場合：通常，成人にはランソプラゾールとして１回３０ｍｇを１日１回経口投与する。
なお，通常，胃潰瘍，吻合部潰瘍では８週間まで，十二指腸潰瘍では６週間までの投与とする。
（２）．逆流性食道炎の場合：通常，成人にはランソプラゾールとして１回３０ｍｇを１日１回経口投与する。なお，通常８週間までの投与とする。
さらに，再発・再燃を繰り返す逆流性食道炎の維持療法においては，１回１５ｍｇを１日１回経口投与するが，効果不十分の場合は，１日１回３０ｍｇを経口投与することができる。
（３）．非びらん性胃食道逆流症の場合（ＯＤ錠１５のみ）：通常，成人にはランソプラゾールとして１回１５ｍｇを１日１回経口投与する。なお，通常４週間までの投与とする。
（４）．低用量アスピリン投与時における胃潰瘍又は十二指腸潰瘍の再発抑制の場合（ＯＤ錠１５のみ）：通常，成人にはランソプラゾールとして１回１５ｍｇを１日１回経口投与する。
（５）．非ステロイド性抗炎症薬投与時における胃潰瘍又は十二指腸潰瘍の再発抑制の場合（ＯＤ錠１５のみ）：通常，成人にはランソプラゾールとして１回１５ｍｇを１日１回経口投与する。
（６）．ヘリコバクター・ピロリの除菌の補助の場合：通常，成人にはランソプラゾールとして１回３０ｍｇ，アモキシシリン水和物として１回７５０ｍｇ（力価）及びクラリスロマイシンとして１回２００ｍｇ（力価）の３剤を同時に１日２回，７日間経口投与する。
なお，クラリスロマイシンは，必要に応じて適宜増量することができる。ただし，１回４００ｍｇ（力価）１日２回を上限とする。
プロトンポンプインヒビター，アモキシシリン水和物及びクラリスロマイシンの３剤投与によるヘリコバクター・ピロリの除菌治療が不成功の場合は，これに代わる治療として，通常，成人にはランソプラゾールとして１回３０ｍｇ，アモキシシリン水和物として１回７５０ｍｇ（力価）及びメトロニダゾールとして１回２５０ｍｇの３剤を同時に１日２回，７日間経口投与する。
用法・用量に関連する使用上の注意
１．逆流性食道炎の維持療法において，１日１回３０ｍｇの投与は，１日１回１５ｍｇ投与中に再発した例など１５ｍｇでは効果が不十分な場合に限る。
２．本剤は口腔内で崩壊するが，口腔の粘膜から吸収されることはないため，唾液又は水で飲み込むこと。（「適用上の注意」の項参照）
警告
禁忌 禁忌（次の患者には投与しないこと）
１．本剤の成分に対する過敏症の既往歴のある患者
２．アタザナビル硫酸塩を投与中の患者（「相互作用」の項参照）
一般的注意 重要な基本的注意
１．治療にあたっては経過を十分に観察し，病状に応じ治療上必要最小限の使用にとどめること。
２．胃潰瘍，十二指腸潰瘍，吻合部潰瘍に使用する場合は，長期の使用経験は十分でないので，維持療法には用いないことが望ましい。
３．逆流性食道炎の維持療法については，再発・再燃を繰り返す患者に対し投与することとし，本来維持療法の必要のない患者に投与することのないよう留意すること。また，１日１回３０ｍｇ又は１５ｍｇの投与により寛解状態が長期にわたり継続する症例で，減量又は投与中止により再発するおそれがないと判断される場合は１日１回１５ｍｇに減量又は中止すること。なお，維持療法中は定期的に内視鏡検査を実施するなど観察を十分に行うことが望ましい。
４．非びらん性胃食道逆流症の治療については，投与開始２週後を目安として効果を確認し，症状の改善傾向が認められない場合には，酸逆流以外の原因が考えられるため他の適切な治療への変更を考慮すること（「その他の注意」の項参照）。
５．非びらん性胃食道逆流症の治療については，問診により胸やけ，呑酸等の酸逆流症状が繰り返しみられること（１週間あたり２日以上）を確認のうえ投与すること。
なお，本剤の投与が胃癌，食道癌等の悪性腫瘍及び他の消化器疾患による症状を隠蔽することがあるので，内視鏡検査等によりこれらの疾患でないことを確認すること。
６．本剤をヘリコバクター・ピロリの除菌の補助に用いる際には，除菌治療に用いられる他の薬剤の添付文書に記載されている禁忌，慎重投与，重大な副作用等の使用上の注意を必ず確認すること。


タケプロンＯＤ錠３０

消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → プロトンポンプ阻害薬 		消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → ヘリコバクター・ピロリ除菌薬
※複数の分類に含まれます。

一般名 | ランソプラゾール
商品名 | タケプロンＯＤ錠３０
個別医薬品コード | 2329023F2027
メーカー | 武田
タケプロンＯＤ錠３０

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2329023F2035 | スタンゾームＯＤ錠３０ | シオノ
2329023F2043 | ランソプラゾールＯＤ錠３０ｍｇ「ＤＫ」 | 大興
2329023F2051 | ランソプラゾールＯＤ錠３０ｍｇ「タイヨー」 | 大洋
2329023F2060 | ラソプランＯＤ錠３０ｍｇ | 沢井
2329023F2078 | ランソプラゾールＯＤ錠３０ｍｇ「トーワ」 | 東和薬品
2329023F2086 | ランソプラゾールＯＤ錠３０ｍｇ「ＪＧ」 | 日本ジェネリック
2329023F2094 | ランソプラゾールＯＤ錠３０ｍｇ「日医工」 | 日医工

項目 | 内容
効能効果 | 効能・効果 ＜ＯＤ錠３０＞： （１）．胃潰瘍，十二指腸潰瘍，吻合部潰瘍，逆流性食道炎，Ｚｏｌｌｉｎｇｅｒ－Ｅｌｌｉｓｏｎ症候群 （２）．下記におけるヘリコバクター・ピロリの除菌の補助 胃潰瘍，十二指腸潰瘍，胃ＭＡＬＴリンパ腫，特発性血小板減少性紫斑病，早期胃癌に対する内視鏡的治療後胃 効能・効果に関連する使用上の注意 タケプロンＯＤ錠３０： ヘリコバクター・ピロリの除菌の補助の場合： ［１］．進行期胃ＭＡＬＴリンパ腫に対するヘリコバクター・ピロリ除菌治療の有効性は確立していない。 ［２］．特発性血小板減少性紫斑病に対しては，ガイドライン等を参照し，ヘリコバクター・ピロリ除菌治療が適切と判断される症例にのみ除菌治療を行うこと。 ［３］．早期胃癌に対する内視鏡的治療後胃以外には，ヘリコバクター・ピロリ除菌治療による胃癌の発症抑制に対する有効性は確立していない。
用法用量 | 用法・用量 タケプロンＯＤ錠３０： （１）．胃潰瘍，十二指腸潰瘍，吻合部潰瘍，Ｚｏｌｌｉｎｇｅｒ－Ｅｌｌｉｓｏｎ症候群の場合：通常，成人にはランソプラゾールとして１回３０ｍｇを１日１回経口投与する。 なお，通常，胃潰瘍，吻合部潰瘍では８週間まで，十二指腸潰瘍では６週間までの投与とする。 （２）．逆流性食道炎の場合：通常，成人にはランソプラゾールとして１回３０ｍｇを１日１回経口投与する。なお，通常８週間までの投与とする。 さらに，再発・再燃を繰り返す逆流性食道炎の維持療法においては，１回１５ｍｇを１日１回経口投与するが，効果不十分の場合は，１日１回３０ｍｇを経口投与することができる。 （３）．ヘリコバクター・ピロリの除菌の補助の場合：通常，成人にはランソプラゾールとして１回３０ｍｇ，アモキシシリン水和物として１回７５０ｍｇ（力価）及びクラリスロマイシンとして１回２００ｍｇ（力価）の３剤を同時に１日２回，７日間経口投与する。 なお，クラリスロマイシンは，必要に応じて適宜増量することができる。ただし，１回４００ｍｇ（力価）１日２回を上限とする。 プロトンポンプインヒビター，アモキシシリン水和物及びクラリスロマイシンの３剤投与によるヘリコバクター・ピロリの除菌治療が不成功の場合は，これに代わる治療として，通常，成人にはランソプラゾールとして１回３０ｍｇ，アモキシシリン水和物として１回７５０ｍｇ（力価）及びメトロニダゾールとして１回２５０ｍｇの３剤を同時に１日２回，７日間経口投与する。 用法・用量に関連する使用上の注意 １．逆流性食道炎の維持療法において，１日１回３０ｍｇの投与は，１日１回１５ｍｇ投与中に再発した例など１５ｍｇでは効果が不十分な場合に限る。 ２．本剤は口腔内で崩壊するが，口腔の粘膜から吸収されることはないため，唾液又は水で飲み込むこと。（「適用上の注意」の項参照）
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対する過敏症の既往歴のある患者 ２．アタザナビル硫酸塩を投与中の患者（「相互作用」の項参照）
一般的注意 | 重要な基本的注意 １．治療にあたっては経過を十分に観察し，病状に応じ治療上必要最小限の使用にとどめること。 ２．胃潰瘍，十二指腸潰瘍，吻合部潰瘍に使用する場合は，長期の使用経験は十分でないので，維持療法には用いないことが望ましい。 ３．逆流性食道炎の維持療法については，再発・再燃を繰り返す患者に対し投与することとし，本来維持療法の必要のない患者に投与することのないよう留意すること。また，１日１回３０ｍｇ又は１５ｍｇの投与により寛解状態が長期にわたり継続する症例で，減量又は投与中止により再発するおそれがないと判断される場合は１日１回１５ｍｇに減量又は中止すること。なお，維持療法中は定期的に内視鏡検査を実施するなど観察を十分に行うことが望ましい。 ４．非びらん性胃食道逆流症の治療については，投与開始２週後を目安として効果を確認し，症状の改善傾向が認められない場合には，酸逆流以外の原因が考えられるため他の適切な治療への変更を考慮すること（「その他の注意」の項参照）。 ５．非びらん性胃食道逆流症の治療については，問診により胸やけ，呑酸等の酸逆流症状が繰り返しみられること（１週間あたり２日以上）を確認のうえ投与すること。 なお，本剤の投与が胃癌，食道癌等の悪性腫瘍及び他の消化器疾患による症状を隠蔽することがあるので，内視鏡検査等によりこれらの疾患でないことを確認すること。 ６．本剤をヘリコバクター・ピロリの除菌の補助に用いる際には，除菌治療に用いられる他の薬剤の添付文書に記載されている禁忌，慎重投与，重大な副作用等の使用上の注意を必ず確認すること。


タココンブ組織接着用シート

血液製剤，血液に作用する薬剤
 → 血液製剤
  → フィブリノゲン

一般名 | フィブリノゲン配合剤
商品名 | タココンブ組織接着用シート
個別医薬品コード | 7990711X2030
メーカー | ＣＳＬベーリング
タココンブ組織接着用シート

項目
内容
効能効果 効能又は効果
肝臓外科，肺外科，心臓血管外科及び産婦人科領域における手術時の組織の接着・閉鎖（ただし，縫合あるいは接合した組織から血液，体液又は体内ガスの漏出をきたし，他に適切な処置法のない場合に限る。）
用法用量 用法及び用量
接着・閉鎖部位の血液，体液をできるだけ取り除き，本剤を適切な大きさにし，乾燥状態のままあるいは生理食塩液でわずかに濡らし，その活性成分固着面を接着・閉鎖部位に貼付し，通常３～５分間圧迫する。
警告
禁忌 禁忌（次の患者又は部位には使用しないこと）
１．本剤の成分又はウシ血液を原料とする製剤（トロンビン，フィブリノリジン，幼牛血液抽出物等），ウシ肺を原料とする製剤（アプロチニン等），ウマ血液を原料とする製剤（抗ヒトリンパ球ウマ免疫グロブリン，抗ヒト胸腺細胞ウマ免疫グロブリン，乾燥まむしウマ抗毒素等）に対し過敏症の既往歴のある患者
２．下記の製剤による治療を受けている患者
凝固促進剤（臓器抽出製剤，蛇毒製剤），抗線溶剤，アプロチニン製剤〔「相互作用」の項参照〕
３．皮膚切開部〔皮膚縁の癒合を妨げるおそれがある。〕
４．メタクリル系接着剤（例：骨セメント等）によって補綴剤と接着する骨表面〔微線維性コラーゲン製剤で，骨の海綿構造を塞ぐため，メタクリル系接着剤の結合力を弱める可能性があるとの報告がある。〕
一般的注意 重要な基本的注意
［患者への説明］：本剤の使用にあたっては疾病の治療における本剤の必要性とともに，本剤の製造に際して感染症伝播を防止するための安全対策が講じられているが，血液を原料としていることに由来する感染症伝播のリスクを完全に排除することができないことを，患者に対して説明し，理解を得るよう努めること。
（１）．本剤の原材料となる血漿については，ＨＢｓ抗原，抗ＨＣＶ抗体，抗ＨＩＶ－１抗体及び抗ＨＩＶ－２抗体が陰性であることを確認している。さらに，プールした試験血漿については，ＨＩＶ，ＨＢＶ，ＨＣＶ及びＨＡＶについて核酸増幅検査（ＮＡＴ）を実施し，適合した血漿を本剤の製造に使用しているが，当該ＮＡＴの検出限界以下のウイルスが混入している可能性が常に存在する。また，ヒトパルボウイルスＢ１９についてもＮＡＴによるスクリーニングを実施し，適合した血漿を用いている。
その後の製造工程であるパスツリゼーション処理（液状加熱処理）は，ＨＩＶをはじめとする各種ウイルスに対し，不活化・除去作用を有することが確認されているが，使用に際しては，次の点に十分注意すること。〔「有効成分に関する理化学的知見」の項参照〕
［１］．ウイルス不活化処理を行っているが，肝炎ウイルス等の感染の可能性を完全に否定することはできないので，観察を十分に行うこと。
［２］．血漿分画製剤の現在の製造工程では，ヒトパルボウイルスＢ１９等のウイルスを完全に不活化・除去することが困難であるため，本剤の使用によりその感染の可能性を否定できないので，使用後の経過を十分に観察すること。
（２）．現在までに本剤の使用により変異型クロイツフェルト・ヤコブ病（ｖＣＪＤ）等が伝播したとの報告はない。しかしながら，製造工程において異常プリオンを低減し得るとの報告があるものの，理論的なｖＣＪＤ等の伝播のリスクを完全には排除できないので，使用の際には患者への説明を十分行い，治療上の必要性を十分検討の上使用すること。
（３）．牛海綿状脳症原因物質の除去処理を行っているが，本剤の使用によりその感染の可能性を完全に否定することはできない。また，マウスの実験成績から，牛海綿状脳症原因物質がマウス脳内に直接投与された時感染性が高いとする報告があるので，脳神経外科領域では使用しないこと。
（４）．本剤はヒト以外のウシ及びウマ由来の蛋白質（ウシトロンビン画分，ウシアプロチニン及びウマコラーゲン）を含有するため，本剤使用後にショック，アナフィラキシー様症状等が発現するおそれがあるので，観察を十分に行い，異常が認められた場合には直ちに適切な処置を行うこと。特に，以下の場合には十分に注意すること。
［１］．本剤を使用したことのある患者に，本剤を再使用する場合
［２］．本剤に含まれるヒト以外のウシ及びウマ由来の蛋白質と同じ成分（ウシトロンビン画分，ウシアプロチニン及びウマコラーゲン）を含む他の製剤（ウシトロンビン製剤，ウシアプロチニン製剤，幼牛血液抽出物等）を使用したことのある患者に，本剤を使用する場合
（５）．感染の可能性が高い部位に使用する際，本剤使用部位で膿瘍形成が助長される場合があるので，膿瘍が形成された場合には適切な処置を行うこと。
（６）．使用された本剤に対し周辺臓器の癒着が起こる場合があるので，症状が認められた場合には適切な処置を行うこと。
なお，腸管との癒着が起こった場合，イレウスを引き起こすことがある。


タココンブ組織接着用シート

血液製剤，血液に作用する薬剤
 → 血液製剤
  → フィブリノゲン

一般名 | フィブリノゲン配合剤
商品名 | タココンブ組織接着用シート
個別医薬品コード | 7990711X3036
メーカー | ＣＳＬベーリング
タココンブ組織接着用シート

項目
内容
効能効果 効能又は効果
肝臓外科，肺外科，心臓血管外科及び産婦人科領域における手術時の組織の接着・閉鎖（ただし，縫合あるいは接合した組織から血液，体液又は体内ガスの漏出をきたし，他に適切な処置法のない場合に限る。）
用法用量 用法及び用量
接着・閉鎖部位の血液，体液をできるだけ取り除き，本剤を適切な大きさにし，乾燥状態のままあるいは生理食塩液でわずかに濡らし，その活性成分固着面を接着・閉鎖部位に貼付し，通常３～５分間圧迫する。
警告
禁忌 禁忌（次の患者又は部位には使用しないこと）
１．本剤の成分又はウシ血液を原料とする製剤（トロンビン，フィブリノリジン，幼牛血液抽出物等），ウシ肺を原料とする製剤（アプロチニン等），ウマ血液を原料とする製剤（抗ヒトリンパ球ウマ免疫グロブリン，抗ヒト胸腺細胞ウマ免疫グロブリン，乾燥まむしウマ抗毒素等）に対し過敏症の既往歴のある患者
２．下記の製剤による治療を受けている患者
凝固促進剤（臓器抽出製剤，蛇毒製剤），抗線溶剤，アプロチニン製剤〔「相互作用」の項参照〕
３．皮膚切開部〔皮膚縁の癒合を妨げるおそれがある。〕
４．メタクリル系接着剤（例：骨セメント等）によって補綴剤と接着する骨表面〔微線維性コラーゲン製剤で，骨の海綿構造を塞ぐため，メタクリル系接着剤の結合力を弱める可能性があるとの報告がある。〕
一般的注意 重要な基本的注意
［患者への説明］：本剤の使用にあたっては疾病の治療における本剤の必要性とともに，本剤の製造に際して感染症伝播を防止するための安全対策が講じられているが，血液を原料としていることに由来する感染症伝播のリスクを完全に排除することができないことを，患者に対して説明し，理解を得るよう努めること。
（１）．本剤の原材料となる血漿については，ＨＢｓ抗原，抗ＨＣＶ抗体，抗ＨＩＶ－１抗体及び抗ＨＩＶ－２抗体が陰性であることを確認している。さらに，プールした試験血漿については，ＨＩＶ，ＨＢＶ，ＨＣＶ及びＨＡＶについて核酸増幅検査（ＮＡＴ）を実施し，適合した血漿を本剤の製造に使用しているが，当該ＮＡＴの検出限界以下のウイルスが混入している可能性が常に存在する。また，ヒトパルボウイルスＢ１９についてもＮＡＴによるスクリーニングを実施し，適合した血漿を用いている。
その後の製造工程であるパスツリゼーション処理（液状加熱処理）は，ＨＩＶをはじめとする各種ウイルスに対し，不活化・除去作用を有することが確認されているが，使用に際しては，次の点に十分注意すること。〔「有効成分に関する理化学的知見」の項参照〕
［１］．ウイルス不活化処理を行っているが，肝炎ウイルス等の感染の可能性を完全に否定することはできないので，観察を十分に行うこと。
［２］．血漿分画製剤の現在の製造工程では，ヒトパルボウイルスＢ１９等のウイルスを完全に不活化・除去することが困難であるため，本剤の使用によりその感染の可能性を否定できないので，使用後の経過を十分に観察すること。
（２）．現在までに本剤の使用により変異型クロイツフェルト・ヤコブ病（ｖＣＪＤ）等が伝播したとの報告はない。しかしながら，製造工程において異常プリオンを低減し得るとの報告があるものの，理論的なｖＣＪＤ等の伝播のリスクを完全には排除できないので，使用の際には患者への説明を十分行い，治療上の必要性を十分検討の上使用すること。
（３）．牛海綿状脳症原因物質の除去処理を行っているが，本剤の使用によりその感染の可能性を完全に否定することはできない。また，マウスの実験成績から，牛海綿状脳症原因物質がマウス脳内に直接投与された時感染性が高いとする報告があるので，脳神経外科領域では使用しないこと。
（４）．本剤はヒト以外のウシ及びウマ由来の蛋白質（ウシトロンビン画分，ウシアプロチニン及びウマコラーゲン）を含有するため，本剤使用後にショック，アナフィラキシー様症状等が発現するおそれがあるので，観察を十分に行い，異常が認められた場合には直ちに適切な処置を行うこと。特に，以下の場合には十分に注意すること。
［１］．本剤を使用したことのある患者に，本剤を再使用する場合
［２］．本剤に含まれるヒト以外のウシ及びウマ由来の蛋白質と同じ成分（ウシトロンビン画分，ウシアプロチニン及びウマコラーゲン）を含む他の製剤（ウシトロンビン製剤，ウシアプロチニン製剤，幼牛血液抽出物等）を使用したことのある患者に，本剤を使用する場合
（５）．感染の可能性が高い部位に使用する際，本剤使用部位で膿瘍形成が助長される場合があるので，膿瘍が形成された場合には適切な処置を行うこと。
（６）．使用された本剤に対し周辺臓器の癒着が起こる場合があるので，症状が認められた場合には適切な処置を行うこと。
なお，腸管との癒着が起こった場合，イレウスを引き起こすことがある。


タココンブ組織接着用シート

血液製剤，血液に作用する薬剤
 → 血液製剤
  → フィブリノゲン

一般名 | フィブリノゲン配合剤
商品名 | タココンブ組織接着用シート
個別医薬品コード | 7990711X1033
メーカー | ＣＳＬベーリング
タココンブ組織接着用シート

項目
内容
効能効果 効能又は効果
肝臓外科，肺外科，心臓血管外科及び産婦人科領域における手術時の組織の接着・閉鎖（ただし，縫合あるいは接合した組織から血液，体液又は体内ガスの漏出をきたし，他に適切な処置法のない場合に限る。）
用法用量 用法及び用量
接着・閉鎖部位の血液，体液をできるだけ取り除き，本剤を適切な大きさにし，乾燥状態のままあるいは生理食塩液でわずかに濡らし，その活性成分固着面を接着・閉鎖部位に貼付し，通常３～５分間圧迫する。
警告
禁忌 禁忌（次の患者又は部位には使用しないこと）
１．本剤の成分又はウシ血液を原料とする製剤（トロンビン，フィブリノリジン，幼牛血液抽出物等），ウシ肺を原料とする製剤（アプロチニン等），ウマ血液を原料とする製剤（抗ヒトリンパ球ウマ免疫グロブリン，抗ヒト胸腺細胞ウマ免疫グロブリン，乾燥まむしウマ抗毒素等）に対し過敏症の既往歴のある患者
２．下記の製剤による治療を受けている患者
凝固促進剤（臓器抽出製剤，蛇毒製剤），抗線溶剤，アプロチニン製剤〔「相互作用」の項参照〕
３．皮膚切開部〔皮膚縁の癒合を妨げるおそれがある。〕
４．メタクリル系接着剤（例：骨セメント等）によって補綴剤と接着する骨表面〔微線維性コラーゲン製剤で，骨の海綿構造を塞ぐため，メタクリル系接着剤の結合力を弱める可能性があるとの報告がある。〕
一般的注意 重要な基本的注意
［患者への説明］：本剤の使用にあたっては疾病の治療における本剤の必要性とともに，本剤の製造に際して感染症伝播を防止するための安全対策が講じられているが，血液を原料としていることに由来する感染症伝播のリスクを完全に排除することができないことを，患者に対して説明し，理解を得るよう努めること。
（１）．本剤の原材料となる血漿については，ＨＢｓ抗原，抗ＨＣＶ抗体，抗ＨＩＶ－１抗体及び抗ＨＩＶ－２抗体が陰性であることを確認している。さらに，プールした試験血漿については，ＨＩＶ，ＨＢＶ，ＨＣＶ及びＨＡＶについて核酸増幅検査（ＮＡＴ）を実施し，適合した血漿を本剤の製造に使用しているが，当該ＮＡＴの検出限界以下のウイルスが混入している可能性が常に存在する。また，ヒトパルボウイルスＢ１９についてもＮＡＴによるスクリーニングを実施し，適合した血漿を用いている。
その後の製造工程であるパスツリゼーション処理（液状加熱処理）は，ＨＩＶをはじめとする各種ウイルスに対し，不活化・除去作用を有することが確認されているが，使用に際しては，次の点に十分注意すること。〔「有効成分に関する理化学的知見」の項参照〕
［１］．ウイルス不活化処理を行っているが，肝炎ウイルス等の感染の可能性を完全に否定することはできないので，観察を十分に行うこと。
［２］．血漿分画製剤の現在の製造工程では，ヒトパルボウイルスＢ１９等のウイルスを完全に不活化・除去することが困難であるため，本剤の使用によりその感染の可能性を否定できないので，使用後の経過を十分に観察すること。
（２）．現在までに本剤の使用により変異型クロイツフェルト・ヤコブ病（ｖＣＪＤ）等が伝播したとの報告はない。しかしながら，製造工程において異常プリオンを低減し得るとの報告があるものの，理論的なｖＣＪＤ等の伝播のリスクを完全には排除できないので，使用の際には患者への説明を十分行い，治療上の必要性を十分検討の上使用すること。
（３）．牛海綿状脳症原因物質の除去処理を行っているが，本剤の使用によりその感染の可能性を完全に否定することはできない。また，マウスの実験成績から，牛海綿状脳症原因物質がマウス脳内に直接投与された時感染性が高いとする報告があるので，脳神経外科領域では使用しないこと。
（４）．本剤はヒト以外のウシ及びウマ由来の蛋白質（ウシトロンビン画分，ウシアプロチニン及びウマコラーゲン）を含有するため，本剤使用後にショック，アナフィラキシー様症状等が発現するおそれがあるので，観察を十分に行い，異常が認められた場合には直ちに適切な処置を行うこと。特に，以下の場合には十分に注意すること。
［１］．本剤を使用したことのある患者に，本剤を再使用する場合
［２］．本剤に含まれるヒト以外のウシ及びウマ由来の蛋白質と同じ成分（ウシトロンビン画分，ウシアプロチニン及びウマコラーゲン）を含む他の製剤（ウシトロンビン製剤，ウシアプロチニン製剤，幼牛血液抽出物等）を使用したことのある患者に，本剤を使用する場合
（５）．感染の可能性が高い部位に使用する際，本剤使用部位で膿瘍形成が助長される場合があるので，膿瘍が形成された場合には適切な処置を行うこと。
（６）．使用された本剤に対し周辺臓器の癒着が起こる場合があるので，症状が認められた場合には適切な処置を行うこと。
なお，腸管との癒着が起こった場合，イレウスを引き起こすことがある。


タザレストカプセル７５ｍｇ

炎症，アレルギーに作用する薬剤
 → 抗アレルギー薬
  → メディエーター遊離抑制薬 		呼吸器系に作用する薬剤
 → 気管支喘息治療薬
  → その他
※複数の分類に含まれます。

一般名 | タザノラスト
商品名 | タザレストカプセル７５ｍｇ
個別医薬品コード | 4490009M1040
メーカー | わかもと
タザレストカプセル７５ｍｇ

項目 | 内容
効能効果 | 効能・効果 １．気管支喘息
用法用量 | 用法・用量 通常，成人にはタザノラストとして１回７５ｍｇ（１カプセル）を１日３回毎食後に経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤は既に起こっている発作を速やかに軽減する薬剤ではないので，このことを患者に十分説明しておく必要がある。 ２．気管支喘息患者に本剤を投与中，大発作をみた場合は，気管支拡張剤あるいはステロイド剤を投与する必要がある。 ３．長期ステロイド療法を受けている患者で，本剤投与によりステロイドの減量を図る場合には十分な管理下で徐々に行うこと。 ４．本剤の使用によりステロイド維持量を減量し得た患者で，本剤の投与を中止する場合は，原疾患再発のおそれがあるので，注意すること。 ５．本剤の使用により効果が認められない場合には，漫然と長期にわたり投与しないように注意すること。


タシグナカプセル２００ｍｇ

抗悪性腫瘍薬，免疫抑制薬
 → 抗悪性腫瘍薬
  → 分子標的治療薬

ハイリスク分類
抗悪性腫瘍剤

一般名 | ニロチニブ塩酸塩水和物
商品名 | タシグナカプセル２００ｍｇ
個別医薬品コード | 4291021M1020
メーカー | ノバルティス
タシグナカプセル２００ｍｇ

項目
内容
効能効果 効能又は効果
慢性期又は移行期の慢性骨髄性白血病
効能又は効果に関連する使用上の注意
１．染色体検査又は遺伝子検査により慢性骨髄性白血病と診断された患者に使用すること。
２．【臨床成績】の項の内容を熟知し，本剤の有効性及び安全性を十分に理解した上で，適応患者の選択を行うこと。
３．イマチニブ抵抗性の慢性骨髄性白血病患者に対する本剤の投与は，イマチニブで効果不十分又はイマチニブに忍容性のない患者を対象とすること。
４．イマチニブに忍容性のない患者に本剤を投与する際には，慎重に経過観察を行い，副作用発現に注意すること。（「１．慎重投与」の項参照）
用法用量 用法及び用量
通常，成人にはニロチニブとして１回４００ｍｇを食事の１時間以上前又は食後２時間以降に１日２回，１２時間毎を目安に経口投与する。ただし，初発の慢性期の慢性骨髄性白血病の場合には，１回投与量は３００ｍｇとする。なお，患者の状態により適宜減量する。
用法及び用量に関連する使用上の注意
１．本剤の用法・用量は，【臨床成績】の項の内容を熟知した上で，患者の状態や化学療法歴に応じて選択すること。
２．他の抗悪性腫瘍剤との併用について，有効性及び安全性は確立していない。
３．食後に本剤を投与した場合，本剤の血中濃度が増加するとの報告がある。食事の影響を避けるため食事の１時間前から食後２時間までの間の服用は避けること。（【薬物動態】の項参照）
４．副作用により，本剤を休薬，減量又は中止する場合には，副作用の症状，重症度等に応じて以下の基準を考慮すること。
（１）．血液系の副作用と投与量調節の基準：本剤の投与中に白血病に関連しない好中球減少，血小板減少，貧血（ヘモグロビン低下）が認められた場合は，次表を参考に投与量を調節すること。
 | 休薬・減量基準 | 投与量調節
３００ｍｇ１日２回投与中の初発の慢性期の慢性骨髄性白血病（ＣＭＬ） | 好中球数＜１，０００／ｍｍ３ 又は 血小板数＜５０，０００／ｍｍ３ 又は ヘモグロビン＜８．０ｇ／ｄＬ | １．好中球数１，５００／ｍｍ３以上又は血小板数７５，０００／ｍｍ３以上又はヘモグロビン１０．０ｇ／ｄＬ以上に回復するまで休薬する。 ２．２週間以内に回復した場合は，３００ｍｇ１日２回の用量で再開する。 ３．２週間以内に回復しなかった場合は，患者の状態により，４００ｍｇ１日１回に減量する。
４００ｍｇ１日２回投与中のイマチニブ抵抗性の慢性期ＣＭＬ | 好中球数＜１，０００／ｍｍ３ 又は 血小板数＜５０，０００／ｍｍ３ | １．好中球数１，０００／ｍｍ３以上又は血小板数５０，０００／ｍｍ３以上に回復するまで休薬する。 ２．２週間以内に回復した場合は，４００ｍｇ１日２回の用量で再開する。 ３．２週間以内に回復しなかった場合は，患者の状態により，４００ｍｇ１日１回に減量する。
４００ｍｇ１日２回投与中のイマチニブ抵抗性の移行期ＣＭＬ | 好中球数＜５００／ｍｍ３ 又は 血小板数＜１０，０００／ｍｍ３ | １．好中球数１，０００／ｍｍ３以上又は血小板数２０，０００／ｍｍ３以上に回復するまで休薬する。 ２．２週間以内に回復した場合は，４００ｍｇ１日２回の用量で再開する。 ３．２週間以内に回復しなかった場合は，患者の状態により，４００ｍｇ１日１回に減量する。

（２）．非血液系の副作用と投与量調節の基準 		本剤の投与中に肝機能検査値（ビリルビン，ＡＳＴ（ＧＯＴ），ＡＬＴ（ＧＰＴ）），膵機能検査値（リパーゼ）の上昇，ＱＴ間隔延長及びその他の非血液系の副作用が認められた場合は，次表を参考に投与量を調節すること。
［表題］
初発の慢性期の慢性骨髄性白血病
 | 休薬・減量基準 | 投与量調節
肝機能検査値 （ビリルビン，ＡＳＴ（ＧＯＴ），ＡＬＴ（ＧＰＴ）） | ビリルビン値＞施設正常値上限の１．５倍かつ≦３倍 又は ＡＳＴ値，ＡＬＴ値＞施設正常値上限の２．５倍かつ≦５倍 | １．ビリルビン値が施設正常値上限の１．５倍未満に，ＡＳＴ，ＡＬＴ値が２．５倍未満に低下するまで本剤を休薬する。 ２．３００ｍｇ１日２回の用量で再開する。
肝機能検査値 （ビリルビン，ＡＳＴ（ＧＯＴ），ＡＬＴ（ＧＰＴ）） | ビリルビン値＞施設正常値上限の３倍 又は ＡＳＴ値，ＡＬＴ値＞施設正常値上限の５倍 | １．ビリルビン値が施設正常値上限の１．５倍未満に，ＡＳＴ，ＡＬＴ値が２．５倍未満に低下するまで本剤を休薬する。 ２．４００ｍｇ１日１回に減量して再開する。
膵機能検査値 （リパーゼ） | リパーゼ値＞施設正常値上限の２倍 | １．リパーゼ値が施設正常値上限の１．５倍未満に低下するまで本剤を休薬する。 ２．４００ｍｇ１日１回に減量して再開する。
ＱＴ間隔延長 | ４８０ｍｓｅｃ以上の延長 | １．本剤を休薬する。 ２．２週間以内に，４５０ｍｓｅｃ未満かつベースライン値からの延長が２０ｍｓｅｃ以内に回復した場合は，３００ｍｇ１日２回の用量で再開する。 ２週間の休薬以降も，４５０ｍｓｅｃ以上の場合は，本剤の投与を中止する。 ３．投与を再開した後に，再度，４５０ｍｓｅｃ以上の延長が認められた場合は，本剤の投与を中止する。
グレード２のその他の非血液系の副作用が発現した場合は，グレード１以下に回復するまで，本剤を休薬すること。投与を再開する場合には，３００ｍｇ１日２回の用量で再開する。 グレード３以上のその他の非血液系の副作用が発現した場合は，グレード１以下に回復するまで，本剤を休薬すること。投与を再開する場合には，４００ｍｇ１日１回に減量するなど注意すること（グレードはＮＣＩ－ＣＴＣに準じる）。 | グレード２のその他の非血液系の副作用が発現した場合は，グレード１以下に回復するまで，本剤を休薬すること。投与を再開する場合には，３００ｍｇ１日２回の用量で再開する。 グレード３以上のその他の非血液系の副作用が発現した場合は，グレード１以下に回復するまで，本剤を休薬すること。投与を再開する場合には，４００ｍｇ１日１回に減量するなど注意すること（グレードはＮＣＩ－ＣＴＣに準じる）。 | グレード２のその他の非血液系の副作用が発現した場合は，グレード１以下に回復するまで，本剤を休薬すること。投与を再開する場合には，３００ｍｇ１日２回の用量で再開する。 グレード３以上のその他の非血液系の副作用が発現した場合は，グレード１以下に回復するまで，本剤を休薬すること。投与を再開する場合には，４００ｍｇ１日１回に減量するなど注意すること（グレードはＮＣＩ－ＣＴＣに準じる）。

［表題］
イマチニブ抵抗性の慢性期又は移行期の慢性骨髄性白血病
 | 休薬・減量基準 | 投与量調節
肝機能検査値 （ビリルビン，ＡＳＴ（ＧＯＴ），ＡＬＴ（ＧＰＴ）） | ビリルビン値＞施設正常値上限の３倍 又は ＡＳＴ値，ＡＬＴ値＞施設正常値上限の５倍 | １．ビリルビン値が施設正常値上限の１．５倍未満に，ＡＳＴ，ＡＬＴ値が２．５倍未満に低下するまで本剤を休薬する。 ２．４００ｍｇ１日１回に減量して再開する。
膵機能検査値 （リパーゼ） | リパーゼ値＞施設正常値上限の２倍 | １．リパーゼ値が施設正常値上限の１．５倍未満に低下するまで本剤を休薬する。 ２．４００ｍｇ１日１回に減量して再開する。
ＱＴ間隔延長 | ４８０ｍｓｅｃ以上の延長 | １．本剤を休薬する。 ２．２週間以内に，４５０ｍｓｅｃ未満かつベースライン値からの延長が２０ｍｓｅｃ以内に回復した場合は，４００ｍｇ１日２回の用量で再開する。 ２週間の休薬以降も，４５０ｍｓｅｃ以上４８０ｍｓｅｃ未満の場合は，４００ｍｇ１日１回に減量して再開する。 ３．４００ｍｇ１日１回に減量して再開した後に，再度，４８０ｍｓｅｃ以上の延長が認められた場合は，本剤の投与を中止する。
グレード３以上のその他の非血液系の副作用が発現した場合は，グレード１以下に回復するまで，本剤を休薬すること。投与を再開する場合には，４００ｍｇ１日１回に減量するなど注意すること（グレードはＮＣＩ－ＣＴＣに準じる）。 | グレード３以上のその他の非血液系の副作用が発現した場合は，グレード１以下に回復するまで，本剤を休薬すること。投与を再開する場合には，４００ｍｇ１日１回に減量するなど注意すること（グレードはＮＣＩ－ＣＴＣに準じる）。 | グレード３以上のその他の非血液系の副作用が発現した場合は，グレード１以下に回復するまで，本剤を休薬すること。投与を再開する場合には，４００ｍｇ１日１回に減量するなど注意すること（グレードはＮＣＩ－ＣＴＣに準じる）。

警告 警告
１．本剤は，緊急時に十分対応できる医療施設において，造血器悪性腫瘍の治療に対して十分な知識・経験を持つ医師のもとで，本剤の投与が適切と判断される症例についてのみ投与すること。また，本剤による治療開始に先立ち，患者又はその家族に有効性及び危険性を十分に説明し，同意を得てから投与を開始すること。
２．本剤投与後にＱＴ間隔延長が認められており，心タンポナーデによる死亡も報告されているので，患者の状態を十分に観察すること。（「２．重要な基本的注意」の項参照）
禁忌 禁忌（次の患者には投与しないこと）
１．本剤の成分に対し過敏症の既往歴のある患者
２．妊婦又は妊娠している可能性のある婦人（「６．妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 重要な基本的注意
１．本剤の投与中は，定期的に血液検査（血球数算定，白血球分画等）を行うこと。本剤投与によって，血小板減少，好中球減少，貧血があらわれることがあるので，血液検査を投与開始前と投与後の２ヵ月間は２週毎，その後は１ヵ月毎に行い，また必要に応じて追加すること。これらの血球減少はイマチニブ抵抗性の慢性骨髄性白血病患者において頻度が高く，また慢性期に比べ移行期の慢性骨髄性白血病患者での頻度が高い。血小板減少，好中球減少，貧血があらわれた場合には休薬，減量又は中止し，必要に応じてＧ－ＣＳＦ製剤の投与，輸血を考慮すること。（＜用法及び用量に関連する使用上の注意＞の項参照）
２．ＱＴ間隔延長があらわれることがあるので，本剤投与開始前には，心電図検査を行うこと。また，本剤投与中は適宜心電図検査を行うなど患者の状態を十分に観察し，異常が認められた場合には，必要に応じて休薬，減量又は中止し，適切な処置を行うこと。なお，電解質異常のある患者（低カリウム血症又は低マグネシウム血症等）に本剤を投与する場合には，投与開始前に必ず電解質の補正を行い，定期的に血液検査を実施すること。（＜用法及び用量に関連する使用上の注意＞，「３．相互作用」，「４．副作用」の項参照）
３．外国において，本剤投与後の突然死が，心疾患又はその既往歴，心リスク因子のある患者で報告されている。ＱＴ間隔延長が寄与因子の可能性がある。
４．体液貯留（胸水，肺水腫，心のう液貯留，心タンポナーデ，うっ血性心不全）があらわれることがあるので，体重を定期的に測定するなど観察を十分に行い，本剤投与中に急激な体重の増加，呼吸困難等の異常が認められた場合には投与を中止し，適切な処置を行うこと。
５．血中のビリルビン，肝トランスアミナーゼ，リパーゼ増加があらわれることがあるので，肝機能や膵酵素に関する血液検査を定期的に行い，異常が認められた場合には休薬，減量又は中止すること。（＜用法及び用量に関連する使用上の注意＞の項参照）
６．イマチニブに忍容性のない患者へ本剤を投与する場合には，イマチニブの投与中止の原因となった副作用と同様の副作用が発現するおそれがあるので，前治療の副作用の内容を確認し，患者の状態を十分に観察すること。（「１．慎重投与」の項参照）
７．めまい，霧視・視力低下等の視力障害等があらわれることがあるので，このような場合には，高所作業，自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


タチオン散２０％

その他
 → 解毒薬
  → 還元型解毒薬

一般名 | グルタチオン
商品名 | タチオン散２０％
個別医薬品コード | 3922001B2041
メーカー | アステラス

項目 | 内容
効能効果 | 効能・効果 薬物中毒，アセトン血性嘔吐症（自家中毒，周期性嘔吐症），金属中毒，妊娠悪阻，晩期妊娠中毒
用法用量 | 用法・用量 還元型グルタチオンとして，通常成人１回５０～１００ｍｇを１日１～３回経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


タチオン点眼用２％

感覚器官用剤
 → 眼科用剤
  → 白内障治療薬

一般名 | グルタチオン
商品名 | タチオン点眼用２％
個別医薬品コード | 1319708Q1090
メーカー | アステラス
タチオン点眼用２％

項目 | 内容
効能効果 | 効能・効果 初期老人性白内障，角膜潰瘍，角膜上皮はく離，角膜炎
用法用量 | 用法・用量 溶解液５ｍＬ当たり還元型グルタチオンとして１００ｍｇを用時溶解し，１回１～２滴を１日３～５回点眼する。
警告 |
禁忌 |
一般的注意 |


タチオン錠１００ｍｇ

その他
 → 解毒薬
  → 還元型解毒薬

一般名 | グルタチオン
商品名 | タチオン錠１００ｍｇ
個別医薬品コード | 3922001F2248
メーカー | アステラス
タチオン錠１００ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
3922001F2329 | グルタチオン錠１００ｍｇ「ＰＨ」 | キョーリンリメディオ
3922001F2337 | ランデールチオン錠１００ｍｇ | 鶴原

項目 | 内容
効能効果 | 効能・効果 薬物中毒，アセトン血性嘔吐症（自家中毒，周期性嘔吐症），金属中毒，妊娠悪阻，晩期妊娠中毒
用法用量 | 用法・用量 還元型グルタチオンとして，通常成人１回５０～１００ｍｇを１日１～３回経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


タチオン錠５０ｍｇ

その他
 → 解毒薬
  → 還元型解毒薬

一般名 | グルタチオン
商品名 | タチオン錠５０ｍｇ
個別医薬品コード | 3922001F1098
メーカー | アステラス
タチオン錠５０ｍｇ

項目 | 内容
効能効果 | 効能・効果 薬物中毒，アセトン血性嘔吐症（自家中毒，周期性嘔吐症），金属中毒，妊娠悪阻，晩期妊娠中毒
用法用量 | 用法・用量 還元型グルタチオンとして，通常成人１回５０～１００ｍｇを１日１～３回経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


タナトリル錠１０

循環器系に作用する薬剤
 → 降圧薬
  → アンジオテンシン変換酵素（ＡＣＥ）阻害薬 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | イミダプリル塩酸塩
商品名 | タナトリル錠１０
個別医薬品コード | 2144008F3024
メーカー | 田辺三菱製薬
タナトリル錠１０

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2144008F3040 | イミダプリル塩酸塩錠１０ｍｇ「ＥＰ」 | ｴｯｾﾝｼｬﾙﾌｧｰﾏ
2144008F3059 | イミダプリル塩酸塩錠１０ｍｇ「ＪＧ」 | 日本ジェネリック
2144008F3067 | イミダプリル塩酸塩錠１０ｍｇ「ＴＣＫ」 | 辰巳
2144008F3075 | イミダプリル塩酸塩錠１０ｍｇ「ＴＹＫ」 | 大正薬品
2144008F3083 | イミダプリル塩酸塩錠１０ｍｇ「オーハラ」 | 大原
2144008F3091 | イミダプリル塩酸塩錠１０ｍｇ「タイヨー」 | 大洋
2144008F3105 | イミダプリル塩酸塩錠１０ｍｇ「ＰＨ」 | キョーリンリメディオ
2144008F3113 | イミダプリル塩酸塩錠１０ｍｇ「ＹＤ」 | 陽進堂
2144008F3121 | イミダプリル塩酸塩錠１０ｍｇ「ガレン」 | 日医工ファーマ
2144008F3130 | イミダプリル塩酸塩錠１０ｍｇ「ケミファ」 | メディサ
2144008F3148 | イミダプリル塩酸塩錠１０ｍｇ「サワイ」 | 沢井
2144008F3156 | イミダプリル塩酸塩錠１０ｍｇ「トーワ」 | 東和薬品
2144008F3164 | イミダプリル塩酸塩錠１０ｍｇ「日医工」 | 日医工
2144008F3172 | イミダプリル塩酸塩錠１０ｍｇ「マイラン」 | マイラン製薬
2144008F3180 | イミダプリル塩酸塩錠１０ｍｇ「ＤＳＥＰ」 | 第一三共エスファ

項目 | 内容
効能効果 | 効能・効果 高血圧症，腎実質性高血圧症
用法用量 | 用法・用量 通常，成人にはイミダプリル塩酸塩として５～１０ｍｇを１日１回経口投与する。なお，年齢，症状により適宜増減する。ただし，重症高血圧症，腎障害を伴う高血圧症又は腎実質性高血圧症の患者では２．５ｍｇから投与を開始することが望ましい。 用法・用量に関連する使用上の注意 クレアチニンクリアランスが３０ｍＬ／分以下，又は血清クレアチニンが３ｍｇ／ｄＬ以上の重篤な腎機能障害のある患者では，投与量を半量にするか，若しくは投与間隔をのばすなど慎重に投与すること。〔排泄の遅延による過度の血圧低下及び腎機能を悪化させるおそれがある。〕（「慎重投与」及び【薬物動態】の項参照）
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し，過敏症の既往歴のある患者 ２．血管浮腫の既往歴のある患者（アンジオテンシン変換酵素阻害剤等の薬剤による血管浮腫，遺伝性血管浮腫，後天性血管浮腫，特発性血管浮腫等）〔呼吸困難を伴う血管浮腫を発現することがある。〕 ３．デキストラン硫酸固定化セルロース，トリプトファン固定化ポリビニルアルコール又はポリエチレンテレフタレートを用いた吸着器によるアフェレーシスを施行中の患者〔ショックを起こすことがある。〕（「相互作用」の項参照） ４．アクリロニトリルメタリルスルホン酸ナトリウム膜（ＡＮ６９）を用いた血液透析施行中の患者〔アナフィラキシー様症状を発現することがある。〕（「相互作用」の項参照） ５．妊婦又は妊娠している可能性のある婦人〔「妊婦，産婦，授乳婦等への投与」の項参照〕
一般的注意 | 重要な基本的注意 １．両側性腎動脈狭窄のある患者又は片腎で腎動脈狭窄のある患者においては，腎血流量の減少や糸球体ろ過圧の低下により急速に腎機能を悪化させるおそれがあるので，治療上やむを得ないと判断される場合を除き，使用は避けること。 ２．高カリウム血症の患者においては，高カリウム血症を増悪させるおそれがあるので，治療上やむを得ないと判断される場合を除き，使用は避けること。 また，腎機能障害，コントロール不良の糖尿病等により血清カリウム値が高くなりやすい患者では，高カリウム血症が発現するおそれがあるので，血清カリウム値に注意すること。 ３．本剤の投与により，次の患者では，初回投与後一過性の急激な血圧低下を起こす場合があるので，投与は少量より開始し，増量する場合は患者の状態を十分に観察しながら徐々に行うこと。 （１）．重症の高血圧症患者 （２）．血液透析中の患者 （３）．利尿降圧剤投与中の患者（特に最近利尿降圧剤投与を開始した患者） （４）．厳重な減塩療法中の患者 ４．降圧作用に基づくめまい，ふらつきがあらわれることがあるので，高所作業，自動車の運転等危険を伴う機械を操作する際には注意させること。 ５．手術前２４時間は投与しないことが望ましい。


タナトリル錠２．５

代謝系に作用する薬剤
 → 糖尿病治療薬
  → 糖尿病性腎症治療薬 		循環器系に作用する薬剤
 → 降圧薬
  → アンジオテンシン変換酵素（ＡＣＥ）阻害薬 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | イミダプリル塩酸塩
商品名 | タナトリル錠２．５
個別医薬品コード | 2144008F1021
メーカー | 田辺三菱製薬
タナトリル錠２．５

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2144008F1048 | イミダプリル塩酸塩錠２．５ｍｇ「ＥＰ」 | ｴｯｾﾝｼｬﾙﾌｧｰﾏ
2144008F1056 | イミダプリル塩酸塩錠２．５ｍｇ「ＪＧ」 | 日本ジェネリック
2144008F1064 | イミダプリル塩酸塩錠２．５ｍｇ「ＴＣＫ」 | 辰巳
2144008F1072 | イミダプリル塩酸塩錠２．５ｍｇ「ＴＹＫ」 | 大正薬品
2144008F1080 | イミダプリル塩酸塩錠２．５ｍｇ「オーハラ」 | 大原
2144008F1099 | イミダプリル塩酸塩錠２．５ｍｇ「タイヨー」 | 大洋
2144008F1102 | イミダプリル塩酸塩錠２．５ｍｇ「ＰＨ」 | キョーリンリメディオ
2144008F1110 | イミダプリル塩酸塩錠２．５ｍｇ「ＹＤ」 | 陽進堂
2144008F1129 | イミダプリル塩酸塩錠２．５ｍｇ「ガレン」 | 日医工ファーマ
2144008F1137 | イミダプリル塩酸塩錠２．５ｍｇ「ケミファ」 | メディサ
2144008F1145 | イミダプリル塩酸塩錠２．５ｍｇ「サワイ」 | 沢井
2144008F1153 | イミダプリル塩酸塩錠２．５ｍｇ「トーワ」 | 東和薬品
2144008F1161 | イミダプリル塩酸塩錠２．５ｍｇ「日医工」 | 日医工
2144008F1170 | イミダプリル塩酸塩錠２．５ｍｇ「マイラン」 | マイラン製薬
2144008F1188 | イミダプリル塩酸塩錠２．５ｍｇ「ＤＳＥＰ」 | 第一三共エスファ

項目 | 内容
効能効果 | 効能・効果 高血圧症，腎実質性高血圧症 １型糖尿病に伴う糖尿病性腎症
用法用量 | 用法・用量 １．高血圧症，腎実質性高血圧症：通常，成人にはイミダプリル塩酸塩として５～１０ｍｇを１日１回経口投与する。なお，年齢，症状により適宜増減する。ただし，重症高血圧症，腎障害を伴う高血圧症又は腎実質性高血圧症の患者では２．５ｍｇから投与を開始することが望ましい。 ２．１型糖尿病に伴う糖尿病性腎症：通常，成人にはイミダプリル塩酸塩として５ｍｇを１日１回経口投与する。ただし，重篤な腎障害を伴う患者では２．５ｍｇから投与を開始することが望ましい。 用法・用量に関連する使用上の注意 クレアチニンクリアランスが３０ｍＬ／分以下，又は血清クレアチニンが３ｍｇ／ｄＬ以上の重篤な腎機能障害のある患者では，投与量を半量にするか，若しくは投与間隔をのばすなど慎重に投与すること。〔排泄の遅延による過度の血圧低下及び腎機能を悪化させるおそれがある。〕（「慎重投与」及び【薬物動態】の項参照）
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し，過敏症の既往歴のある患者 ２．血管浮腫の既往歴のある患者（アンジオテンシン変換酵素阻害剤等の薬剤による血管浮腫，遺伝性血管浮腫，後天性血管浮腫，特発性血管浮腫等）〔呼吸困難を伴う血管浮腫を発現することがある。〕 ３．デキストラン硫酸固定化セルロース，トリプトファン固定化ポリビニルアルコール又はポリエチレンテレフタレートを用いた吸着器によるアフェレーシスを施行中の患者〔ショックを起こすことがある。〕（「相互作用」の項参照） ４．アクリロニトリルメタリルスルホン酸ナトリウム膜（ＡＮ６９）を用いた血液透析施行中の患者〔アナフィラキシー様症状を発現することがある。〕（「相互作用」の項参照） ５．妊婦又は妊娠している可能性のある婦人〔「妊婦，産婦，授乳婦等への投与」の項参照〕
一般的注意 | 重要な基本的注意 １．両側性腎動脈狭窄のある患者又は片腎で腎動脈狭窄のある患者においては，腎血流量の減少や糸球体ろ過圧の低下により急速に腎機能を悪化させるおそれがあるので，治療上やむを得ないと判断される場合を除き，使用は避けること。 ２．高カリウム血症の患者においては，高カリウム血症を増悪させるおそれがあるので，治療上やむを得ないと判断される場合を除き，使用は避けること。 また，腎機能障害，コントロール不良の糖尿病等により血清カリウム値が高くなりやすい患者では，高カリウム血症が発現するおそれがあるので，血清カリウム値に注意すること。 ３．１型糖尿病に伴う糖尿病性腎症の場合，投与初期（１ヶ月以内）に急速に腎機能の悪化や高カリウム血症が発現するおそれがあるので，投与初期は血清クレアチニン値及び血清カリウム値を測定し，急速な腎機能の悪化や血清カリウム値の上昇が認められた場合には減量あるいは投与中止などの適切な処置を行うこと。 ４．本剤の投与により，次の患者では，初回投与後一過性の急激な血圧低下を起こす場合があるので，投与は少量より開始し，増量する場合は患者の状態を十分に観察しながら徐々に行うこと。 （１）．重症の高血圧症患者 （２）．血液透析中の患者 （３）．利尿降圧剤投与中の患者（特に最近利尿降圧剤投与を開始した患者） （４）．厳重な減塩療法中の患者 ５．降圧作用に基づくめまい，ふらつきがあらわれることがあるので，高所作業，自動車の運転等危険を伴う機械を操作する際には注意させること。 ６．手術前２４時間は投与しないことが望ましい。


タナトリル錠５

代謝系に作用する薬剤
 → 糖尿病治療薬
  → 糖尿病性腎症治療薬 		循環器系に作用する薬剤
 → 降圧薬
  → アンジオテンシン変換酵素（ＡＣＥ）阻害薬 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | イミダプリル塩酸塩
商品名 | タナトリル錠５
個別医薬品コード | 2144008F2028
メーカー | 田辺三菱製薬
タナトリル錠５

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2144008F2044 | イミダプリル塩酸塩錠５ｍｇ「ＥＰ」 | ｴｯｾﾝｼｬﾙﾌｧｰﾏ
2144008F2052 | イミダプリル塩酸塩錠５ｍｇ「ＪＧ」 | 日本ジェネリック
2144008F2060 | イミダプリル塩酸塩錠５ｍｇ「ＴＣＫ」 | 辰巳
2144008F2079 | イミダプリル塩酸塩錠５ｍｇ「ＴＹＫ」 | 大正薬品
2144008F2087 | イミダプリル塩酸塩錠５ｍｇ「オーハラ」 | 大原
2144008F2095 | イミダプリル塩酸塩錠５ｍｇ「タイヨー」 | 大洋
2144008F2109 | イミダプリル塩酸塩錠５ｍｇ「ＰＨ」 | キョーリンリメディオ
2144008F2117 | イミダプリル塩酸塩錠５ｍｇ「ＹＤ」 | 陽進堂
2144008F2125 | イミダプリル塩酸塩錠５ｍｇ「ガレン」 | 日医工ファーマ
2144008F2133 | イミダプリル塩酸塩錠５ｍｇ「ケミファ」 | メディサ
2144008F2141 | イミダプリル塩酸塩錠５ｍｇ「サワイ」 | 沢井
2144008F2150 | イミダプリル塩酸塩錠５ｍｇ「トーワ」 | 東和薬品
2144008F2168 | イミダプリル塩酸塩錠５ｍｇ「日医工」 | 日医工
2144008F2176 | イミダプリル塩酸塩錠５ｍｇ「マイラン」 | マイラン製薬
2144008F2184 | イミダプリル塩酸塩錠５ｍｇ「ＤＳＥＰ」 | 第一三共エスファ

項目 | 内容
効能効果 | 効能・効果 高血圧症，腎実質性高血圧症 １型糖尿病に伴う糖尿病性腎症
用法用量 | 用法・用量 １．高血圧症，腎実質性高血圧症：通常，成人にはイミダプリル塩酸塩として５～１０ｍｇを１日１回経口投与する。なお，年齢，症状により適宜増減する。ただし，重症高血圧症，腎障害を伴う高血圧症又は腎実質性高血圧症の患者では２．５ｍｇから投与を開始することが望ましい。 ２．１型糖尿病に伴う糖尿病性腎症：通常，成人にはイミダプリル塩酸塩として５ｍｇを１日１回経口投与する。ただし，重篤な腎障害を伴う患者では２．５ｍｇから投与を開始することが望ましい。 用法・用量に関連する使用上の注意 クレアチニンクリアランスが３０ｍＬ／分以下，又は血清クレアチニンが３ｍｇ／ｄＬ以上の重篤な腎機能障害のある患者では，投与量を半量にするか，若しくは投与間隔をのばすなど慎重に投与すること。〔排泄の遅延による過度の血圧低下及び腎機能を悪化させるおそれがある。〕（「慎重投与」及び【薬物動態】の項参照）
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し，過敏症の既往歴のある患者 ２．血管浮腫の既往歴のある患者（アンジオテンシン変換酵素阻害剤等の薬剤による血管浮腫，遺伝性血管浮腫，後天性血管浮腫，特発性血管浮腫等）〔呼吸困難を伴う血管浮腫を発現することがある。〕 ３．デキストラン硫酸固定化セルロース，トリプトファン固定化ポリビニルアルコール又はポリエチレンテレフタレートを用いた吸着器によるアフェレーシスを施行中の患者〔ショックを起こすことがある。〕（「相互作用」の項参照） ４．アクリロニトリルメタリルスルホン酸ナトリウム膜（ＡＮ６９）を用いた血液透析施行中の患者〔アナフィラキシー様症状を発現することがある。〕（「相互作用」の項参照） ５．妊婦又は妊娠している可能性のある婦人〔「妊婦，産婦，授乳婦等への投与」の項参照〕
一般的注意 | 重要な基本的注意 １．両側性腎動脈狭窄のある患者又は片腎で腎動脈狭窄のある患者においては，腎血流量の減少や糸球体ろ過圧の低下により急速に腎機能を悪化させるおそれがあるので，治療上やむを得ないと判断される場合を除き，使用は避けること。 ２．高カリウム血症の患者においては，高カリウム血症を増悪させるおそれがあるので，治療上やむを得ないと判断される場合を除き，使用は避けること。 また，腎機能障害，コントロール不良の糖尿病等により血清カリウム値が高くなりやすい患者では，高カリウム血症が発現するおそれがあるので，血清カリウム値に注意すること。 ３．１型糖尿病に伴う糖尿病性腎症の場合，投与初期（１ヶ月以内）に急速に腎機能の悪化や高カリウム血症が発現するおそれがあるので，投与初期は血清クレアチニン値及び血清カリウム値を測定し，急速な腎機能の悪化や血清カリウム値の上昇が認められた場合には減量あるいは投与中止などの適切な処置を行うこと。 ４．本剤の投与により，次の患者では，初回投与後一過性の急激な血圧低下を起こす場合があるので，投与は少量より開始し，増量する場合は患者の状態を十分に観察しながら徐々に行うこと。 （１）．重症の高血圧症患者 （２）．血液透析中の患者 （３）．利尿降圧剤投与中の患者（特に最近利尿降圧剤投与を開始した患者） （４）．厳重な減塩療法中の患者 ５．降圧作用に基づくめまい，ふらつきがあらわれることがあるので，高所作業，自動車の運転等危険を伴う機械を操作する際には注意させること。 ６．手術前２４時間は投与しないことが望ましい。


タナドーパ顆粒７５％

循環器系に作用する薬剤
 → 心不全治療薬・昇圧薬
  → カテコラミン

一般名 | ドカルパミン
商品名 | タナドーパ顆粒７５％
個別医薬品コード | 2119007D1031
メーカー | 田辺三菱製薬
タナドーパ顆粒７５％

項目 | 内容
効能効果 | 効能・効果 塩酸ドパミン注射液，塩酸ドブタミン注射液等の少量静脈内持続点滴療法（５μｇ／ｋｇ／ｍｉｎ未満）からの離脱が困難な循環不全で，少量静脈内持続点滴療法から経口剤への早期離脱を必要とする場合
用法用量 | 用法・用量 通常，成人にはドカルパミンとして１日量２２５０ｍｇ（本剤３ｇ）を３回に分けて経口投与する。なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 褐色細胞腫の患者〔褐色細胞腫の患者では血中にカテコラミンが過剰に分泌されているので，ドパミン産生物質を投与すると，一層の過剰反応が起こったり，期待した効果が得られないおそれがある。〕
一般的注意 | 重要な基本的注意 １．塩酸ドパミン注射液，塩酸ドブタミン注射液等の少量静脈内持続点滴療法（５μｇ／ｋｇ／ｍｉｎ未満）が行われている時期（発症後約１週間）において，点滴剤からの早期離脱を必要とする場合に本剤に切り換える。 ２．本剤の切り換え投与に当たっては，血圧の低下，尿量の減少，呼吸困難，倦怠感，脈拍の変動等に注意し，切り換えが困難と考えられる場合はもとの点滴療法にもどすこと。 ３．治療に当たっては，経過を十分に観察し，病状に応じ，治療上必要最小限の使用にとどめること。なお，長期の使用経験は十分でないので，長期の維持療法には用いないことが望ましい。


タフマックＥ配合カプセル

消化器系に作用する薬剤
 → 胃腸機能調整薬
  → 消化酵素薬

一般名 | ジアスターゼ配合剤
商品名 | タフマックＥ配合カプセル
個別医薬品コード | 2339149M1045
メーカー | 小野
タフマックＥ配合カプセル

項目 | 内容
効能効果 | 効能・効果 消化異常症状の改善
用法用量 | 用法・用量 タフマックＥ配合カプセル： 通常成人１回タフマックＥ配合カプセルは１～２カプセルを１日２～３回食後に経口投与する。なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．ウシ又はブタたん白質に対し過敏症の既往歴のある患者
一般的注意 |


タフマックＥ配合顆粒

消化器系に作用する薬剤
 → 胃腸機能調整薬
  → 消化酵素薬

一般名 | ジアスターゼ配合剤
商品名 | タフマックＥ配合顆粒
個別医薬品コード | 2339150D1030
メーカー | 小野
タフマックＥ配合顆粒

項目 | 内容
効能効果 | 効能・効果 消化異常症状の改善
用法用量 | 用法・用量 タフマックＥ配合顆粒： 通常成人１回タフマックＥ配合顆粒は０．５～１ｇを１日２～３回食後に経口投与する。なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．ウシ又はブタたん白質に対し過敏症の既往歴のある患者
一般的注意 |


タプロス点眼液０．００１５％

感覚器官用剤
 → 眼科用剤
  → 緑内障治療薬

一般名 | タフルプロスト
商品名 | タプロス点眼液０．００１５％
個別医薬品コード | 1319756Q1022
メーカー | 参天
タプロス点眼液０．００１５％

項目 | 内容
効能効果 | 効能・効果 緑内障，高眼圧症
用法用量 | 用法・用量 １回１滴，１日１回点眼する。 用法・用量に関連する使用上の注意 頻回投与により眼圧下降作用が減弱する可能性があるので，１日１回を超えて投与しないこと。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．本剤の投与により，虹彩や眼瞼への色素沈着（メラニンの増加）による色調変化，あるいは眼周囲の多毛化があらわれることがある。これらは投与の継続によって徐々に進行し，投与中止により停止する。眼瞼色調変化及び眼周囲の多毛化については，投与中止後徐々に消失，あるいは軽減する可能性があるが，虹彩色調変化については投与中止後も消失しないことが報告されている。混合色虹彩の患者では虹彩の色調変化は明確に認められるが，暗褐色の単色虹彩の患者（日本人に多い）においても変化が認められている。特に片眼投与の場合，左右眼で虹彩の色調に差が生じる可能性がある。これらの症状については，長期的な情報が十分に得られていないので，患者を定期的に診察し，十分観察すること。投与に際しては，これらの症状について患者に十分説明し，また，眼瞼色調変化，眼周囲の多毛化の予防あるいは軽減のため，投与の際に液が眼瞼皮膚等についた場合には，よくふき取るか，洗顔するよう患者を指導すること。 ２．本剤投与中に角膜上皮障害（点状表層角膜炎，糸状角膜炎，角膜びらん）があらわれることがあるので，しみる，そう痒感，眼痛等の自覚症状が持続する場合には，直ちに受診するよう患者に指導すること。 ３．本剤を閉塞隅角緑内障患者に投与する場合は，使用経験がないことから慎重に投与することが望ましい。 ４．本剤の点眼後，一時的に霧視があらわれることがあるため，その症状が回復するまで機械類の操作や自動車等の運転には従事させないよう注意すること。


タベジールシロップ０．０１％

炎症，アレルギーに作用する薬剤
 → 抗ヒスタミン薬
  → エタノールアミン系

一般名 | クレマスチンフマル酸塩
商品名 | タベジールシロップ０．０１％
個別医薬品コード | 4419008Q1157
メーカー | ノバルティス
タベジールシロップ０．０１％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
4419008Q1122 | マレルミンＦシロップ | 大洋
4419008Q1130 | マスレチンシロップ０．０１％ | シオエ
4419008Q1165 | インベスタンシロップ０．０１％ | 日医工ファーマ
4419008Q1181 | クレマスチンシロップ０．０１％「タイヨー」 | 大洋

項目
内容
効能効果 効能又は効果
アレルギー性皮膚疾患（蕁麻疹，湿疹，皮膚炎，そう痒症）
アレルギー性鼻炎，感冒等上気道炎に伴うくしゃみ・鼻汁・咳嗽
用法用量 用法及び用量
通常１日２０ｍＬ（クレマスチンとして２ｍｇ）を２回に分けて経口投与する。
用量は患者の症状，年齢，体重などにより適宜増減することができる。
幼小児に対する標準的な用量として，下記の１日用量がすすめられる。
年齢 | タベジールシロップ０．０１％の１日用量
１歳以上３歳未満 | ４ｍＬ
３歳以上５歳未満 | ５ｍＬ
５歳以上８歳未満 | ７ｍＬ
８歳以上１１歳未満 | １０ｍＬ
１１歳以上１５歳未満 | １３ｍＬ

１歳未満の乳児に使用する場合には，体重，症状などを考慮して適宜投与量を決める。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．本剤の成分に対し過敏症の既往歴のある患者
２．緑内障の患者〔抗コリン作用により眼圧が上昇し，症状が悪化するおそれがある。〕
３．前立腺肥大等下部尿路に閉塞性疾患のある患者〔抗コリン作用により排尿障害が悪化するおそれがある。〕
４．狭窄性消化性潰瘍又は幽門十二指腸閉塞のある患者〔抗コリン作用により消化管運動が抑制され，症状が悪化するおそれがある。〕
一般的注意 重要な基本的注意
眠気を催すことがあるので，本剤投与中の患者には，自動車の運転等危険を伴う機械の操作に従事させないよう十分注意すること。


タベジール散０．１％

炎症，アレルギーに作用する薬剤
 → 抗ヒスタミン薬
  → エタノールアミン系

一般名 | クレマスチンフマル酸塩
商品名 | タベジール散０．１％
個別医薬品コード | 4419008B1073
メーカー | ノバルティス

項目 | 内容
効能効果 | 効能又は効果 １．アレルギー性皮膚疾患（蕁麻疹，湿疹，皮膚炎，そう痒症） ２．アレルギー性鼻炎
用法用量 | 用法及び用量 タベジール散０．１％： 通常成人１日量クレマスチンとして２ｍｇを朝晩２回に分けて経口投与する。 なお，年齢・症状により適宜増減する。 製剤別の通常成人１日量は次のとおりである。 散０．１％：１日２ｇ 朝晩２回に分けて経口投与
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．緑内障の患者〔抗コリン作用により眼圧が上昇し，症状が悪化するおそれがある。〕 ３．前立腺肥大等下部尿路に閉塞性疾患のある患者〔抗コリン作用により排尿障害が悪化するおそれがある。〕 ４．狭窄性消化性潰瘍又は幽門十二指腸閉塞のある患者〔抗コリン作用により消化管運動が抑制され，症状が悪化するおそれがある。〕
一般的注意 | 重要な基本的注意 眠気を催すことがあるので，本剤投与中の患者には，自動車の運転等危険を伴う機械の操作には従事させないよう十分注意すること。


タベジール散１％

炎症，アレルギーに作用する薬剤
 → 抗ヒスタミン薬
  → エタノールアミン系

一般名 | クレマスチンフマル酸塩
商品名 | タベジール散１％
個別医薬品コード | 4419008B2070
メーカー | ノバルティス

項目 | 内容
効能効果 | 効能又は効果 １．アレルギー性皮膚疾患（蕁麻疹，湿疹，皮膚炎，そう痒症） ２．アレルギー性鼻炎
用法用量 | 用法及び用量 タベジール散１％： 通常成人１日量クレマスチンとして２ｍｇを朝晩２回に分けて経口投与する。 なお，年齢・症状により適宜増減する。 製剤別の通常成人１日量は次のとおりである。 散１％：１日０．２ｇ 朝晩２回に分けて経口投与
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．緑内障の患者〔抗コリン作用により眼圧が上昇し，症状が悪化するおそれがある。〕 ３．前立腺肥大等下部尿路に閉塞性疾患のある患者〔抗コリン作用により排尿障害が悪化するおそれがある。〕 ４．狭窄性消化性潰瘍又は幽門十二指腸閉塞のある患者〔抗コリン作用により消化管運動が抑制され，症状が悪化するおそれがある。〕
一般的注意 | 重要な基本的注意 眠気を催すことがあるので，本剤投与中の患者には，自動車の運転等危険を伴う機械の操作には従事させないよう十分注意すること。


タベジール錠１ｍｇ

炎症，アレルギーに作用する薬剤
 → 抗ヒスタミン薬
  → エタノールアミン系

一般名 | クレマスチンフマル酸塩
商品名 | タベジール錠１ｍｇ
個別医薬品コード | 4419008F1431
メーカー | ノバルティス
タベジール錠１ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
4419008F1318 | マレルミンＦ錠 | 大洋
4419008F1407 | マルスチン錠１ｍｇ | 東和薬品
4419008F1415 | インベスタン錠１ｍｇ | 日医工ファーマ
4419008F1423 | キソラミン錠１ｍｇ | 陽進堂
4419008F1440 | テルギンＧ錠１ｍｇ | 高田
4419008F1458 | ベナンジール錠１ｍｇ | イセイ
4419008F1466 | クレマスチン錠１ｍｇ「タイヨー」 | 大洋

項目 | 内容
効能効果 | 効能又は効果 １．アレルギー性皮膚疾患（蕁麻疹，湿疹，皮膚炎，そう痒症） ２．アレルギー性鼻炎
用法用量 | 用法及び用量 タベジール錠１ｍｇ： 通常成人１日量クレマスチンとして２ｍｇを朝晩２回に分けて経口投与する。 なお，年齢・症状により適宜増減する。 製剤別の通常成人１日量は次のとおりである。 錠１ｍｇ：１日２錠 朝晩２回に分けて経口投与
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．緑内障の患者〔抗コリン作用により眼圧が上昇し，症状が悪化するおそれがある。〕 ３．前立腺肥大等下部尿路に閉塞性疾患のある患者〔抗コリン作用により排尿障害が悪化するおそれがある。〕 ４．狭窄性消化性潰瘍又は幽門十二指腸閉塞のある患者〔抗コリン作用により消化管運動が抑制され，症状が悪化するおそれがある。〕
一般的注意 | 重要な基本的注意 眠気を催すことがあるので，本剤投与中の患者には，自動車の運転等危険を伴う機械の操作には従事させないよう十分注意すること。


タミフルカプセル７５

病原微生物に対する薬剤
 → 抗ウイルス薬と抗ウイルス療法薬
  → 抗インフルエンザウイルス薬

一般名 | オセルタミビルリン酸塩
商品名 | タミフルカプセル７５
個別医薬品コード | 6250021M1027
メーカー | 中外
タミフルカプセル７５

項目
内容
効能効果 効能・効果
１．Ａ型又はＢ型インフルエンザウイルス感染症及びその予防
効能・効果に関連する使用上の注意
１．治療に用いる場合には，Ａ型又はＢ型インフルエンザウイルス感染症と診断された患者のみが対象となるが，抗ウイルス薬の投与がＡ型又はＢ型インフルエンザウイルス感染症の全ての患者に対しては必須ではないことを踏まえ，患者の状態を十分観察した上で，本剤の使用の必要性を慎重に検討すること。
特に，幼児及び高齢者に比べて，その他の年代ではインフルエンザによる死亡率が低いことを考慮すること。
２．予防に用いる場合には，原則として，インフルエンザウイルス感染症を発症している患者の同居家族又は共同生活者である下記の者を対象とする。
（１）．高齢者（６５歳以上）
（２）．慢性呼吸器疾患又は慢性心疾患患者
（３）．代謝性疾患患者（糖尿病等）
（４）．腎機能障害患者（＜用法・用量に関連する使用上の注意＞の項参照）
３．１歳未満の患児（低出生体重児，新生児，乳児）に対する安全性及び有効性は確立していない（「小児等への投与」の項参照）。
４．本剤はＡ型又はＢ型インフルエンザウイルス感染症以外の感染症には効果がない。
５．本剤は細菌感染症には効果がない（「重要な基本的注意」の項参照）。
用法用量 用法・用量
１．治療に用いる場合：通常，成人及び体重３７．５ｋｇ以上の小児にはオセルタミビルとして１回７５ｍｇを１日２回，５日間経口投与する。
２．予防に用いる場合：
（１）．成人：通常，オセルタミビルとして１回７５ｍｇを１日１回，７～１０日間経口投与する。
（２）．体重３７．５ｋｇ以上の小児：通常，オセルタミビルとして１回７５ｍｇを１日１回，１０日間経口投与する。
［表題］
＜参考＞
 | 治療 | 予防 | 予防
対象 | 成人及び体重３７．５ｋｇ以上の小児 | 成人 | 体重３７．５ｋｇ以上の小児
投与法 | １回７５ｍｇ１日２回 | １回７５ｍｇ１日１回 | １回７５ｍｇ１日１回
投与期間 | ５日間経口投与 | ７～１０日間経口投与 | １０日間経口投与

用法・用量に関連する使用上の注意
１．治療に用いる場合には，インフルエンザ様症状の発現から２日以内に投与を開始すること（症状発現から４８時間経過後に投与を開始した患者における有効性を裏付けるデータは得られていない）。
２．予防に用いる場合には，次の点に注意して使用すること。
（１）．インフルエンザウイルス感染症患者に接触後２日以内に投与を開始すること（接触後４８時間経過後に投与を開始した場合における有効性を裏付けるデータは得られていない）。
（２）．インフルエンザウイルス感染症に対する予防効果は，本剤を連続して服用している期間のみ持続する。
３．成人の腎機能障害患者では，血漿中濃度が増加するので，腎機能の低下に応じて，次のような投与法を目安とすること（外国人における成績による）。小児等の腎機能障害患者での使用経験はない。
クレアチニンクリアランス （ｍＬ／分） | 投与法 | 投与法
クレアチニンクリアランス （ｍＬ／分） | 治療 | 予防
Ｃｃｒ＞３０ | １回７５ｍｇ １日２回 | １回７５ｍｇ １日１回
１０＜Ｃｃｒ≦３０ | １回７５ｍｇ １日１回 | １回７５ｍｇ 隔日
Ｃｃｒ≦１０ | 推奨用量は確立していない | 推奨用量は確立していない

［表脚注］
Ｃｃｒ 		クレアチニンクリアランス
警告 警告
１．本剤の使用にあたっては，本剤の必要性を慎重に検討すること（＜効能・効果に関連する使用上の注意＞の項参照）。
２．１０歳以上の未成年の患者においては，因果関係は不明であるものの，本剤の服用後に異常行動を発現し，転落等の事故に至った例が報告されている。このため，この年代の患者には，合併症，既往歴等からハイリスク患者と判断される場合を除いては，原則として本剤の使用を差し控えること。
また，小児・未成年者については，万が一の事故を防止するための予防的な対応として，本剤による治療が開始された後は，［１］異常行動の発現のおそれがあること，［２］自宅において療養を行う場合，少なくとも２日間，保護者等は小児・未成年者が一人にならないよう配慮することについて患者・家族に対し説明を行うこと。
なお，インフルエンザ脳症等によっても，同様の症状が現れるとの報告があるので，上記と同様の説明を行うこと。
３．インフルエンザウイルス感染症の予防の基本はワクチン療法であり，本剤の予防使用はワクチン療法に置き換わるものではない。
禁忌 禁忌（次の患者には投与しないこと）
本剤の成分に対し過敏症の既往歴のある者
一般的注意 重要な基本的注意
１．本剤は腎排泄型の薬剤であり，腎機能が低下している場合には血漿中濃度が高くなるおそれがあるので，本剤の投与に際しては，クレアチニンクリアランス値に応じた＜用法・用量に関連する使用上の注意＞に基づいて，状態を観察しながら慎重に投与すること（【薬物動態】の項参照）。
２．細菌感染症がインフルエンザウイルス感染症に合併したり，インフルエンザ様症状と混同されることがあるので，細菌感染症の場合には，抗菌剤を投与するなど適切な処置を行うこと（＜効能・効果に関連する使用上の注意＞の項参照）。


タミフルドライシロップ３％

病原微生物に対する薬剤
 → 抗ウイルス薬と抗ウイルス療法薬
  → 抗インフルエンザウイルス薬

一般名 | オセルタミビルリン酸塩
商品名 | タミフルドライシロップ３％
個別医薬品コード | 6250021R1024
メーカー | 中外
タミフルドライシロップ３％

項目
内容
効能効果 効能・効果
１．Ａ型又はＢ型インフルエンザウイルス感染症及びその予防
効能・効果に関連する使用上の注意
１．治療に用いる場合には，Ａ型又はＢ型インフルエンザウイルス感染症と診断された患者のみが対象となるが，抗ウイルス薬の投与がＡ型又はＢ型インフルエンザウイルス感染症の全ての患者に対しては必須ではないことを踏まえ，患者の状態を十分観察した上で，本剤の使用の必要性を慎重に検討すること。
特に，幼児及び高齢者に比べて，その他の年代ではインフルエンザによる死亡率が低いことを考慮すること。
２．予防に用いる場合には，原則として，インフルエンザウイルス感染症を発症している患者の同居家族又は共同生活者である下記の者を対象とする。
（１）．高齢者（６５歳以上）
（２）．慢性呼吸器疾患又は慢性心疾患患者
（３）．代謝性疾患患者（糖尿病等）
（４）．腎機能障害患者（＜用法・用量に関連する使用上の注意＞の項参照）
３．１歳未満の患児（低出生体重児，新生児，乳児）に対する安全性及び有効性は確立していない（「小児等への投与」の項参照）。
４．本剤はＡ型又はＢ型インフルエンザウイルス感染症以外の感染症には効果がない。
５．本剤は細菌感染症には効果がない（「重要な基本的注意」の項参照）。
用法用量 用法・用量
１．治療に用いる場合：
（１）．成人：通常，オセルタミビルとして１回７５ｍｇを１日２回，５日間，用時懸濁して経口投与する。
（２）．幼小児：通常，オセルタミビルとして１回２ｍｇ／ｋｇ（ドライシロップ剤として６６．７ｍｇ／ｋｇ）を１日２回，５日間，用時懸濁して経口投与する。ただし，１回最高用量はオセルタミビルとして７５ｍｇとする。
２．予防に用いる場合：
（１）．成人：通常，オセルタミビルとして１回７５ｍｇを１日１回，７～１０日間，用時懸濁して経口投与する。
（２）．幼小児：通常，オセルタミビルとして１回２ｍｇ／ｋｇ（ドライシロップ剤として６６．７ｍｇ／ｋｇ）を１日１回，１０日間，用時懸濁して経口投与する。ただし，１回最高用量はオセルタミビルとして７５ｍｇとする。
用法・用量に関連する使用上の注意
１．治療に用いる場合には，インフルエンザ様症状の発現から２日以内に投与を開始すること（症状発現から４８時間経過後に投与を開始した患者における有効性を裏付けるデータは得られていない）。
２．予防に用いる場合には，次の点に注意して使用すること。
（１）．インフルエンザウイルス感染症患者に接触後２日以内に投与を開始すること（接触後４８時間経過後に投与を開始した場合における有効性を裏付けるデータは得られていない）。
（２）．インフルエンザウイルス感染症に対する予防効果は，本剤を連続して服用している期間のみ持続する。
３．成人の腎機能障害患者では，血漿中濃度が増加するので，腎機能の低下に応じて，次のような投与法を目安とすること（外国人における成績による）。小児等の腎機能障害患者での使用経験はない。
クレアチニンクリアランス （ｍＬ／分） | 投与法 | 投与法
クレアチニンクリアランス （ｍＬ／分） | 治療 | 予防
Ｃｃｒ＞３０ | １回７５ｍｇ１日２回 | １回７５ｍｇ１日１回
１０＜Ｃｃｒ≦３０ | １回７５ｍｇ１日１回 | １回７５ｍｇ隔日 又は １回３０ｍｇ１日１回
Ｃｃｒ≦１０ | 推奨用量は確立していない | 推奨用量は確立していない

［表脚注］
Ｃｃｒ 		クレアチニンクリアランス
＜参考＞ 		国外では，幼小児における本剤のクリアランス能を考慮し，以下に示す体重群別固定用量が用いられている（「小児における薬物動態」の項参照）。
体重 | 固定用量※
１５ｋｇ以下 | １回３０ｍｇ
１５ｋｇを超え２３ｋｇ以下 | １回４５ｍｇ
２３ｋｇを超え４０ｋｇ以下 | １回６０ｍｇ
４０ｋｇを超える | １回７５ｍｇ

［表脚注］
※用量（ｍｇ）はオセルタミビルとして治療に用いる場合は１日２回，予防に用いる場合は１日１回
警告 警告
１．本剤の使用にあたっては，本剤の必要性を慎重に検討すること（＜効能・効果に関連する使用上の注意＞の項参照）。
２．１０歳以上の未成年の患者においては，因果関係は不明であるものの，本剤の服用後に異常行動を発現し，転落等の事故に至った例が報告されている。このため，この年代の患者には，合併症，既往歴等からハイリスク患者と判断される場合を除いては，原則として本剤の使用を差し控えること。
また，小児・未成年者については，万が一の事故を防止するための予防的な対応として，本剤による治療が開始された後は，［１］異常行動の発現のおそれがあること，［２］自宅において療養を行う場合，少なくとも２日間，保護者等は小児・未成年者が一人にならないよう配慮することについて患者・家族に対し説明を行うこと。
なお，インフルエンザ脳症等によっても，同様の症状が現れるとの報告があるので，上記と同様の説明を行うこと。
３．インフルエンザウイルス感染症の予防の基本はワクチン療法であり，本剤の予防使用はワクチン療法に置き換わるものではない。
禁忌 禁忌（次の患者には投与しないこと）
本剤の成分に対し過敏症の既往歴のある者
一般的注意 重要な基本的注意
１．本剤は腎排泄型の薬剤であり，腎機能が低下している場合には血漿中濃度が高くなるおそれがあるので，本剤の投与に際しては，クレアチニンクリアランス値に応じた＜用法・用量に関連する使用上の注意＞に基づいて，状態を観察しながら慎重に投与すること（【薬物動態】の項参照）。
２．細菌感染症がインフルエンザウイルス感染症に合併したり，インフルエンザ様症状と混同されることがあるので，細菌感染症の場合には，抗菌剤を投与するなど適切な処置を行うこと（＜効能・効果に関連する使用上の注意＞の項参照）。


タリオン錠１０ｍｇ

炎症，アレルギーに作用する薬剤
 → 抗ヒスタミン薬
  → その他 		炎症，アレルギーに作用する薬剤
 → 抗アレルギー薬
  → Ｈ１受容体拮抗薬 		感覚器官用剤
 → 耳鼻咽喉科用剤
  → 抗アレルギー薬 		感覚器官用剤
 → 皮膚科用剤
  → その他
※複数の分類に含まれます。

一般名 | ベポタスチンベシル酸塩
商品名 | タリオン錠１０ｍｇ
個別医薬品コード | 4490022F2034
メーカー | 田辺三菱製薬
タリオン錠１０ｍｇ

項目 | 内容
効能効果 | 効能・効果 アレルギー性鼻炎 蕁麻疹，皮膚疾患に伴うそう痒（湿疹・皮膚炎，痒疹，皮膚そう痒症）
用法用量 | 用法・用量 通常，成人にはベポタスチンベシル酸塩として１回１０ｍｇを１日２回経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．眠気を催すことがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械を操作する際には注意させること。〔「臨床成績」の項２参照〕 ２．長期ステロイド療法を受けている患者で，本剤投与によりステロイドの減量を図る場合には十分な管理下で徐々に行うこと。 ３．本剤を季節性の患者に投与する場合は，好発季節を考えて，その直前から投与を開始し，好発季節終了時まで続けることが望ましい。 ４．本剤の使用により効果が認められない場合には，漫然と長期にわたり投与しないように注意すること。


タリオン錠５ｍｇ

炎症，アレルギーに作用する薬剤
 → 抗ヒスタミン薬
  → その他 		炎症，アレルギーに作用する薬剤
 → 抗アレルギー薬
  → Ｈ１受容体拮抗薬 		感覚器官用剤
 → 耳鼻咽喉科用剤
  → 抗アレルギー薬 		感覚器官用剤
 → 皮膚科用剤
  → その他
※複数の分類に含まれます。

一般名 | ベポタスチンベシル酸塩
商品名 | タリオン錠５ｍｇ
個別医薬品コード | 4490022F1038
メーカー | 田辺三菱製薬
タリオン錠５ｍｇ

項目 | 内容
効能効果 | 効能・効果 アレルギー性鼻炎 蕁麻疹，皮膚疾患に伴うそう痒（湿疹・皮膚炎，痒疹，皮膚そう痒症）
用法用量 | 用法・用量 通常，成人にはベポタスチンベシル酸塩として１回１０ｍｇを１日２回経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．眠気を催すことがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械を操作する際には注意させること。〔「臨床成績」の項２参照〕 ２．長期ステロイド療法を受けている患者で，本剤投与によりステロイドの減量を図る場合には十分な管理下で徐々に行うこと。 ３．本剤を季節性の患者に投与する場合は，好発季節を考えて，その直前から投与を開始し，好発季節終了時まで続けることが望ましい。 ４．本剤の使用により効果が認められない場合には，漫然と長期にわたり投与しないように注意すること。


タリオンＯＤ錠１０ｍｇ

炎症，アレルギーに作用する薬剤
 → 抗ヒスタミン薬
  → その他 		炎症，アレルギーに作用する薬剤
 → 抗アレルギー薬
  → Ｈ１受容体拮抗薬 		感覚器官用剤
 → 耳鼻咽喉科用剤
  → 抗アレルギー薬 		感覚器官用剤
 → 皮膚科用剤
  → その他
※複数の分類に含まれます。

一般名 | ベポタスチンベシル酸塩
商品名 | タリオンＯＤ錠１０ｍｇ
個別医薬品コード | 4490022F4029
メーカー | 田辺三菱製薬
タリオンＯＤ錠１０ｍｇ

項目 | 内容
効能効果 | 効能・効果 アレルギー性鼻炎 蕁麻疹，皮膚疾患に伴うそう痒（湿疹・皮膚炎，痒疹，皮膚そう痒症）
用法用量 | 用法・用量 通常，成人にはベポタスチンベシル酸塩として１回１０ｍｇを１日２回経口投与する。 なお，年齢，症状により適宜増減する。 用法・用量に関連する使用上の注意 本剤は口腔内で速やかに崩壊することから唾液のみ（水なし）でも服用可能であるが，口腔粘膜からの吸収により効果発現を期待する製剤ではないため，崩壊後は唾液又は水で飲み込むこと。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．眠気を催すことがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械を操作する際には注意させること。〔「臨床成績」の項２参照〕 ２．長期ステロイド療法を受けている患者で，本剤投与によりステロイドの減量を図る場合には十分な管理下で徐々に行うこと。 ３．本剤を季節性の患者に投与する場合は，好発季節を考えて，その直前から投与を開始し，好発季節終了時まで続けることが望ましい。 ４．本剤の使用により効果が認められない場合には，漫然と長期にわたり投与しないように注意すること。


タリオンＯＤ錠５ｍｇ

炎症，アレルギーに作用する薬剤
 → 抗ヒスタミン薬
  → その他 		炎症，アレルギーに作用する薬剤
 → 抗アレルギー薬
  → Ｈ１受容体拮抗薬 		感覚器官用剤
 → 耳鼻咽喉科用剤
  → 抗アレルギー薬 		感覚器官用剤
 → 皮膚科用剤
  → その他
※複数の分類に含まれます。

一般名 | ベポタスチンベシル酸塩
商品名 | タリオンＯＤ錠５ｍｇ
個別医薬品コード | 4490022F3022
メーカー | 田辺三菱製薬
タリオンＯＤ錠５ｍｇ

項目 | 内容
効能効果 | 効能・効果 アレルギー性鼻炎 蕁麻疹，皮膚疾患に伴うそう痒（湿疹・皮膚炎，痒疹，皮膚そう痒症）
用法用量 | 用法・用量 通常，成人にはベポタスチンベシル酸塩として１回１０ｍｇを１日２回経口投与する。 なお，年齢，症状により適宜増減する。 用法・用量に関連する使用上の注意 本剤は口腔内で速やかに崩壊することから唾液のみ（水なし）でも服用可能であるが，口腔粘膜からの吸収により効果発現を期待する製剤ではないため，崩壊後は唾液又は水で飲み込むこと。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．眠気を催すことがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械を操作する際には注意させること。〔「臨床成績」の項２参照〕 ２．長期ステロイド療法を受けている患者で，本剤投与によりステロイドの減量を図る場合には十分な管理下で徐々に行うこと。 ３．本剤を季節性の患者に投与する場合は，好発季節を考えて，その直前から投与を開始し，好発季節終了時まで続けることが望ましい。 ４．本剤の使用により効果が認められない場合には，漫然と長期にわたり投与しないように注意すること。


タリビッド点眼液０．３％

感覚器官用剤
 → 眼科用剤
  → 抗菌薬

一般名 | オフロキサシン
商品名 | タリビッド点眼液０．３％
個別医薬品コード | 1319722Q1163
メーカー | 参天
タリビッド点眼液０．３％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1319722Q1031 | オーハラキシン点眼液０．３％ | 大原
1319722Q1040 | キサトロン点眼液０．３％ | 昭和薬化
1319722Q1058 | オプール点眼液０．３％ | メディサ
1319722Q1066 | オルカビット点眼液０．３％ | シオノ
1319722Q1074 | タリフロン点眼液０．３％ | 東和薬品
1319722Q1082 | ファルキサシン点眼液０．３％ | キョーリンリメディオ
1319722Q1090 | オフロキシン点眼液０．３％ | 東亜薬品
1319722Q1104 | リビゲット点眼液０．３％ | 長生堂
1319722Q1112 | オフロキサット点眼液０．３％ | 日医工
1319722Q1120 | タリキサシン点眼液０．３％ | 日新：山形
1319722Q1139 | タリザート点眼液０．３％ | 大正薬品
1319722Q1147 | マロメール点眼液０．３％ | 大興
1319722Q1155 | オフテクター点眼液０．３％ | 富士薬品
1319722Q1171 | オフロキサシン点眼液０．３％「ＣＨＯＳ」 | シーエイチオー
1319722Q1180 | オフロキサシン点眼液０．３％「タナベ」 | 長生堂

項目 | 内容
効能効果 | 効能・効果 ＜適応菌種＞： 本剤に感性のブドウ球菌属，レンサ球菌属，肺炎球菌，腸球菌属，ミクロコッカス属，モラクセラ属，コリネバクテリウム属，クレブシエラ属，セラチア属，プロテウス属，モルガネラ・モルガニー，プロビデンシア属，インフルエンザ菌，ヘモフィルス・エジプチウス（コッホ・ウィークス菌），シュードモナス属，緑膿菌，バークホルデリア・セパシア，ステノトロホモナス（ザントモナス）・マルトフィリア，アシネトバクター属，アクネ菌 ＜適応症＞： 眼瞼炎，涙のう炎，麦粒腫，結膜炎，瞼板腺炎，角膜炎（角膜潰瘍を含む），眼科周術期の無菌化療法
用法用量 | 用法・用量 通常，１回１滴，１日３回点眼する。なお，症状により適宜増減する。 用法・用量に関連する使用上の注意 １．本剤の使用にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認し，疾病の治療上必要な最小限の期間の投与にとどめること。 ２．長期間使用しないこと。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分及びキノロン系抗菌剤に対し過敏症の既往歴のある患者
一般的注意 |


タリビッド眼軟膏０．３％

感覚器官用剤
 → 眼科用剤
  → 抗菌薬

一般名 | オフロキサシン
商品名 | タリビッド眼軟膏０．３％
個別医薬品コード | 1319722M1056
メーカー | 参天
タリビッド眼軟膏０．３％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1319722M1048 | オフロキシン眼軟膏０．３％ | 東亜薬品

項目 | 内容
効能効果 | 効能・効果 ＜適応菌種＞： 本剤に感性のブドウ球菌属，レンサ球菌属，肺炎球菌，腸球菌属，ミクロコッカス属，モラクセラ属，コリネバクテリウム属，クレブシエラ属，セラチア属，プロテウス属，モルガネラ・モルガニー，プロビデンシア属，インフルエンザ菌，ヘモフィルス・エジプチウス（コッホ・ウィークス菌），シュードモナス属，緑膿菌，バークホルデリア・セパシア，ステノトロホモナス（ザントモナス）・マルトフィリア，アシネトバクター属，アクネ菌，トラコーマクラミジア（クラミジア・トラコマティス） ＜適応症＞： 眼瞼炎，涙のう炎，麦粒腫，結膜炎，瞼板腺炎，角膜炎（角膜潰瘍を含む），眼科周術期の無菌化療法
用法用量 | 用法・用量 通常，適量を１日３回塗布する。なお，症状により適宜増減する。 用法・用量に関連する使用上の注意 １．本剤の使用にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認し，疾病の治療上必要な最小限の期間の投与にとどめること。 ２．長期間使用しないこと。なお，トラコーマクラミジアによる結膜炎の場合には，８週間の投与を目安とし，その後の継続投与については慎重に行うこと。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分及びキノロン系抗菌剤に対し過敏症の既往歴のある患者
一般的注意 |


タリビッド耳科用液０．３％

感覚器官用剤
 → 耳鼻咽喉科用剤
  → 抗菌薬

一般名 | オフロキサシン
商品名 | タリビッド耳科用液０．３％
個別医薬品コード | 1329706Q1039
メーカー | 第一三共
タリビッド耳科用液０．３％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1329706Q1047 | タリザート耳科用液０．３％ | 大正薬品

項目 | 内容
効能効果 | 効能・効果 ＜適応菌種＞： 本剤に感性のブドウ球菌属，レンサ球菌属，肺炎球菌，プロテウス属，モルガネラ・モルガニー，プロビデンシア属，インフルエンザ菌，緑膿菌 ＜適応症＞： 外耳炎，中耳炎
用法用量 | 用法・用量 通常，成人に対して，１回６～１０滴を１日２回点耳する。点耳後は約１０分間の耳浴を行う。 なお，症状により適宜回数を増減する。小児に対しては，適宜滴数を減ずる。 用法・用量に関連する使用上の注意 本剤の使用にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認し，疾病の治療上必要な最小限の期間の投与にとどめること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分又はレボフロキサシン水和物に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 本剤の使用にあたっては，４週間の投与を目安とし，その後の継続投与については，長期投与に伴う真菌の発現や菌の耐性化等に留意し，漫然と投与しないよう慎重に行うこと。


タリビッド錠１００ｍｇ

病原微生物に対する薬剤
 → 抗菌薬
  → ニューキノロン系薬 		感覚器官用剤
 → 皮膚科用剤
  → ハンセン病治療薬
※複数の分類に含まれます。

一般名 | オフロキサシン
商品名 | タリビッド錠１００ｍｇ
個別医薬品コード | 6241006F1121
メーカー | 第一三共
タリビッド錠１００ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
6241006F1032 | オーハラキシン錠１００ｍｇ | 大原
6241006F1040 | オフロキサシン錠１００ｍｇ「サワイ」 | メディサ
6241006F1059 | オフロキサシン錠１００ｍｇ「ツルハラ」 | 鶴原
6241006F1075 | タリザート錠１００ｍｇ | 大正薬品
6241006F1083 | タリフロン錠１００ｍｇ | 東和薬品
6241006F1091 | フロキン錠１００ｍｇ | イセイ
6241006F1113 | タツミキシン錠１００ｍｇ | 辰巳
6241006F1130 | オフロキサシン錠１００ｍｇ「タナベ」 | 長生堂

項目 | 内容
効能効果 | 効能・効果 ＜適応菌種＞：本剤に感性のブドウ球菌属，レンサ球菌属，肺炎球菌，腸球菌属，淋菌，らい菌，大腸菌，赤痢菌，チフス菌，パラチフス菌，シトロバクター属，肺炎桿菌，エンテロバクター属，セラチア属，プロテウス属，モルガネラ・モルガニー，プロビデンシア属，インフルエンザ菌，緑膿菌，アシネトバクター属，カンピロバクター属，ペプトストレプトコッカス属，トラコーマクラミジア（クラミジア・トラコマティス） ＜適応症＞：表在性皮膚感染症，深在性皮膚感染症，リンパ管・リンパ節炎，慢性膿皮症，外傷・熱傷及び手術創等の二次感染，乳腺炎，肛門周囲膿瘍，咽頭・喉頭炎，扁桃炎，急性気管支炎，肺炎，慢性呼吸器病変の二次感染，膀胱炎，腎盂腎炎，前立腺炎（急性症，慢性症），精巣上体炎（副睾丸炎），尿道炎，子宮頚管炎，胆のう炎，胆管炎，感染性腸炎，腸チフス，パラチフス，バルトリン腺炎，子宮内感染，子宮付属器炎，涙のう炎，麦粒腫，瞼板腺炎，角膜炎（角膜潰瘍を含む），中耳炎，副鼻腔炎，歯周組織炎，歯冠周囲炎，顎炎，ハンセン病
用法用量 | 用法・用量 通常，成人に対して，オフロキサシンとして１日３００～６００ｍｇ（３～６錠）を２～３回に分割して経口投与する。ハンセン病については，オフロキサシンとして１日４００～６００ｍｇ（４～６錠）を２～３回に分割して経口投与する。なお，感染症の種類及び症状により適宜増減する。ハンセン病については，原則として他の抗ハンセン病剤と併用する。 腸チフス，パラチフスについては，オフロキサシンとして１回２００ｍｇ（２錠）を１日４回，１４日間経口投与する。 用法・用量に関連する使用上の注意 本剤の使用にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認し，疾病の治療上必要な最小限の期間の投与にとどめること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分又はレボフロキサシン水和物に対し過敏症の既往歴のある患者 ２．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照） ３．小児等（「小児等への投与」及び「その他の注意」の項参照）
一般的注意 | 重要な基本的注意 １．ハンセン病への使用にあたっては，「ハンセン病診断・治療指針」（厚生省・（財）藤楓協会発行）を参考に治療を行うことが望ましい。 ２．ハンセン病の治療にあたっては，本剤による治療についての科学的データの蓄積が少ないことを含め，患者に十分な説明を行い，インフォームド・コンセントを得ること。


タリムス点眼液０．１％

感覚器官用剤
 → 眼科用剤
  → 免疫抑制薬

一般名 | タクロリムス水和物
商品名 | タリムス点眼液０．１％
個別医薬品コード | 1319755Q1028
メーカー | 千寿
タリムス点眼液０．１％

項目 | 内容
効能効果 | 効能・効果 春季カタル（抗アレルギー剤が効果不十分な場合） 効能・効果に関連する使用上の注意 眼瞼結膜巨大乳頭の増殖が認められ，抗アレルギー剤により十分な効果が得られないと判断した場合に使用すること。
用法用量 | 用法・用量 用時よく振り混ぜたのち，通常，１回１滴を１日２回点眼する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．眼感染症のある患者［免疫抑制により感染症が悪化する可能性がある］ ３．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 | 重要な基本的注意 １．本剤の使用は，春季カタルの治療法に精通している医師のもとで行うこと。 ２．本剤投与により感染症が発現又は増悪するおそれがあり，他の免疫抑制作用を有する薬剤との併用時には，その可能性が更に高まるおそれがあるので十分注意すること。 ３．使用後，眼部熱感，眼刺激等が高頻度に認められるので，その旨を患者に説明すること。 ４．本剤を長期にわたり投与する場合には観察を十分に行い，漫然と投与しないこと。また，異常が認められた場合には投与を中止するなど適切な処置を行うこと。 ５．緑内障患者に投与する場合は，眼圧が上昇することがあるため，本剤投与中は定期的に眼圧検査を実施すること。


タルセバ錠１００ｍｇ

抗悪性腫瘍薬，免疫抑制薬
 → 抗悪性腫瘍薬
  → 分子標的治療薬

ハイリスク分類
抗悪性腫瘍剤

一般名 | エルロチニブ塩酸塩
商品名 | タルセバ錠１００ｍｇ
個別医薬品コード | 4291016F2027
メーカー | 中外
タルセバ錠１００ｍｇ

項目 | 内容
効能効果 | 効能・効果 １．切除不能な再発・進行性で，がん化学療法施行後に増悪した非小細胞肺癌 効能・効果に関連する使用上の注意 １．切除不能な再発・進行性の非小細胞肺癌に対する一次化学療法として本剤を使用した場合の有効性及び安全性は確立していない。 ２．術後補助化学療法として本剤を使用した場合の有効性及び安全性は確立していない。
用法用量 | 用法・用量 通常，成人にはエルロチニブとして１５０ｍｇを食事の１時間以上前又は食後２時間以降に１日１回経口投与する。なお，患者の症状により適宜減量する。 用法・用量に関連する使用上の注意 １．副作用の発現により用量を変更する場合には，５０ｍｇずつ減量すること。 ２．他の抗悪性腫瘍剤との併用について，有効性及び安全性は確立していない。 ３．高脂肪，高カロリーの食後に本剤を投与した場合，ＡＵＣが増加するとの報告がある。食事の影響を避けるため食事の１時間前から食後２時間までの間の服用は避けること。
警告 | 警告 １．本剤は，緊急時に十分対応できる医療施設において，がん化学療法に十分な知識・経験を持つ医師のもとで，添付文書を参照して，適切と判断される症例についてのみ投与すること。また，治療開始に先立ち，患者又はその家族に本剤の有効性及び危険性（特に，間質性肺疾患の初期症状，服用中の注意事項，死亡に至った症例があること等に関する情報），非小細胞肺癌の治療法等について十分説明し，同意を得てから投与すること。 ２．本剤の投与により間質性肺疾患があらわれることがあるので，初期症状（息切れ，呼吸困難，咳嗽，発熱等）の確認及び胸部Ｘ線検査の実施等，観察を十分に行うこと。異常が認められた場合には投与を中止し，適切な処置を行うこと。また，国内臨床試験において，間質性肺疾患により死亡に至った症例があることから，治療初期は入院又はそれに準ずる管理の下で，間質性肺疾患等の重篤な副作用発現に関する観察を十分に行うこと（「慎重投与」，「重要な基本的注意」，「重大な副作用」の項参照）。
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．本剤を投与するにあたっては，本剤の副作用について患者に十分に説明すること。 ２．本剤の投与により，間質性肺疾患，発疹，下痢，角膜穿孔，角膜潰瘍等の副作用があらわれることがある。これらの発現又は症状の増悪が疑われた場合には，速やかに医療機関を受診するよう患者を指導すること。 ３．本剤の投与により間質性肺疾患があらわれることがあるので，初期症状（息切れ，呼吸困難，咳嗽，発熱等の有無）を十分に観察し，胸部Ｘ線検査を行うこと。また，必要に応じて胸部ＣＴ検査，動脈血酸素分圧（ＰａＯ２），動脈血酸素飽和度（ＳｐＯ２），肺胞気動脈血酸素分圧較差（Ａ－ａＤＯ２），肺拡散能力（ＤＬＣＯ）等の検査を行うこと（「重大な副作用」の項参照）。 ４．本剤の投与によりＡＬＴ（ＧＰＴ），ＡＳＴ（ＧＯＴ），ビリルビンの上昇等を伴う重篤な肝機能障害があらわれることがあるので，患者の状態に応じて本剤投与中は定期的に肝機能検査を実施することが望ましい（「重大な副作用」の項参照）。


タルセバ錠１５０ｍｇ

抗悪性腫瘍薬，免疫抑制薬
 → 抗悪性腫瘍薬
  → 分子標的治療薬

ハイリスク分類
抗悪性腫瘍剤

一般名 | エルロチニブ塩酸塩
商品名 | タルセバ錠１５０ｍｇ
個別医薬品コード | 4291016F3023
メーカー | 中外
タルセバ錠１５０ｍｇ

項目 | 内容
効能効果 | 効能・効果 １．切除不能な再発・進行性で，がん化学療法施行後に増悪した非小細胞肺癌 効能・効果に関連する使用上の注意 １．切除不能な再発・進行性の非小細胞肺癌に対する一次化学療法として本剤を使用した場合の有効性及び安全性は確立していない。 ２．術後補助化学療法として本剤を使用した場合の有効性及び安全性は確立していない。
用法用量 | 用法・用量 通常，成人にはエルロチニブとして１５０ｍｇを食事の１時間以上前又は食後２時間以降に１日１回経口投与する。なお，患者の症状により適宜減量する。 用法・用量に関連する使用上の注意 １．副作用の発現により用量を変更する場合には，５０ｍｇずつ減量すること。 ２．他の抗悪性腫瘍剤との併用について，有効性及び安全性は確立していない。 ３．高脂肪，高カロリーの食後に本剤を投与した場合，ＡＵＣが増加するとの報告がある。食事の影響を避けるため食事の１時間前から食後２時間までの間の服用は避けること。
警告 | 警告 １．本剤は，緊急時に十分対応できる医療施設において，がん化学療法に十分な知識・経験を持つ医師のもとで，添付文書を参照して，適切と判断される症例についてのみ投与すること。また，治療開始に先立ち，患者又はその家族に本剤の有効性及び危険性（特に，間質性肺疾患の初期症状，服用中の注意事項，死亡に至った症例があること等に関する情報），非小細胞肺癌の治療法等について十分説明し，同意を得てから投与すること。 ２．本剤の投与により間質性肺疾患があらわれることがあるので，初期症状（息切れ，呼吸困難，咳嗽，発熱等）の確認及び胸部Ｘ線検査の実施等，観察を十分に行うこと。異常が認められた場合には投与を中止し，適切な処置を行うこと。また，国内臨床試験において，間質性肺疾患により死亡に至った症例があることから，治療初期は入院又はそれに準ずる管理の下で，間質性肺疾患等の重篤な副作用発現に関する観察を十分に行うこと（「慎重投与」，「重要な基本的注意」，「重大な副作用」の項参照）。
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．本剤を投与するにあたっては，本剤の副作用について患者に十分に説明すること。 ２．本剤の投与により，間質性肺疾患，発疹，下痢，角膜穿孔，角膜潰瘍等の副作用があらわれることがある。これらの発現又は症状の増悪が疑われた場合には，速やかに医療機関を受診するよう患者を指導すること。 ３．本剤の投与により間質性肺疾患があらわれることがあるので，初期症状（息切れ，呼吸困難，咳嗽，発熱等の有無）を十分に観察し，胸部Ｘ線検査を行うこと。また，必要に応じて胸部ＣＴ検査，動脈血酸素分圧（ＰａＯ２），動脈血酸素飽和度（ＳｐＯ２），肺胞気動脈血酸素分圧較差（Ａ－ａＤＯ２），肺拡散能力（ＤＬＣＯ）等の検査を行うこと（「重大な副作用」の項参照）。 ４．本剤の投与によりＡＬＴ（ＧＰＴ），ＡＳＴ（ＧＯＴ），ビリルビンの上昇等を伴う重篤な肝機能障害があらわれることがあるので，患者の状態に応じて本剤投与中は定期的に肝機能検査を実施することが望ましい（「重大な副作用」の項参照）。


タルセバ錠２５ｍｇ

抗悪性腫瘍薬，免疫抑制薬
 → 抗悪性腫瘍薬
  → 分子標的治療薬

ハイリスク分類
抗悪性腫瘍剤

一般名 | エルロチニブ塩酸塩
商品名 | タルセバ錠２５ｍｇ
個別医薬品コード | 4291016F1020
メーカー | 中外
タルセバ錠２５ｍｇ

項目 | 内容
効能効果 | 効能・効果 １．切除不能な再発・進行性で，がん化学療法施行後に増悪した非小細胞肺癌 効能・効果に関連する使用上の注意 １．切除不能な再発・進行性の非小細胞肺癌に対する一次化学療法として本剤を使用した場合の有効性及び安全性は確立していない。 ２．術後補助化学療法として本剤を使用した場合の有効性及び安全性は確立していない。
用法用量 | 用法・用量 通常，成人にはエルロチニブとして１５０ｍｇを食事の１時間以上前又は食後２時間以降に１日１回経口投与する。なお，患者の症状により適宜減量する。 用法・用量に関連する使用上の注意 １．副作用の発現により用量を変更する場合には，５０ｍｇずつ減量すること。 ２．他の抗悪性腫瘍剤との併用について，有効性及び安全性は確立していない。 ３．高脂肪，高カロリーの食後に本剤を投与した場合，ＡＵＣが増加するとの報告がある。食事の影響を避けるため食事の１時間前から食後２時間までの間の服用は避けること。
警告 | 警告 １．本剤は，緊急時に十分対応できる医療施設において，がん化学療法に十分な知識・経験を持つ医師のもとで，添付文書を参照して，適切と判断される症例についてのみ投与すること。また，治療開始に先立ち，患者又はその家族に本剤の有効性及び危険性（特に，間質性肺疾患の初期症状，服用中の注意事項，死亡に至った症例があること等に関する情報），非小細胞肺癌の治療法等について十分説明し，同意を得てから投与すること。 ２．本剤の投与により間質性肺疾患があらわれることがあるので，初期症状（息切れ，呼吸困難，咳嗽，発熱等）の確認及び胸部Ｘ線検査の実施等，観察を十分に行うこと。異常が認められた場合には投与を中止し，適切な処置を行うこと。また，国内臨床試験において，間質性肺疾患により死亡に至った症例があることから，治療初期は入院又はそれに準ずる管理の下で，間質性肺疾患等の重篤な副作用発現に関する観察を十分に行うこと（「慎重投与」，「重要な基本的注意」，「重大な副作用」の項参照）。
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．本剤を投与するにあたっては，本剤の副作用について患者に十分に説明すること。 ２．本剤の投与により，間質性肺疾患，発疹，下痢，角膜穿孔，角膜潰瘍等の副作用があらわれることがある。これらの発現又は症状の増悪が疑われた場合には，速やかに医療機関を受診するよう患者を指導すること。 ３．本剤の投与により間質性肺疾患があらわれることがあるので，初期症状（息切れ，呼吸困難，咳嗽，発熱等の有無）を十分に観察し，胸部Ｘ線検査を行うこと。また，必要に応じて胸部ＣＴ検査，動脈血酸素分圧（ＰａＯ２），動脈血酸素飽和度（ＳｐＯ２），肺胞気動脈血酸素分圧較差（Ａ－ａＤＯ２），肺拡散能力（ＤＬＣＯ）等の検査を行うこと（「重大な副作用」の項参照）。 ４．本剤の投与によりＡＬＴ（ＧＰＴ），ＡＳＴ（ＧＯＴ），ビリルビンの上昇等を伴う重篤な肝機能障害があらわれることがあるので，患者の状態に応じて本剤投与中は定期的に肝機能検査を実施することが望ましい（「重大な副作用」の項参照）。


タンナルビン「ヒシヤマ」

消化器系に作用する薬剤
 → 腸疾患治療薬
  → 収斂薬

一般名 | タンニン酸アルブミン
商品名 | タンナルビン「ヒシヤマ」
個別医薬品コード | 2312001X1170
メーカー | ニプロファーマ

項目 | 内容
効能効果 | 効能・効果 下痢症
用法用量 | 用法・用量 タンニン酸アルブミンとして，通常成人１日３～４ｇを３～４回に分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．出血性大腸炎の患者［腸管出血性大腸菌（Ｏ１５７等）や赤痢菌等の重篤な細菌性下痢のある患者では，症状の悪化，治療期間の延長を来すおそれがある。］ ２．牛乳アレルギーのある患者［ショック又はアナフィラキシー様症状を起こすことがある。］ ３．本剤に対し過敏症の既往歴のある患者 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 細菌性下痢のある患者［治療期間の延長を来すおそれがある。］
一般的注意 |


タンナルビン「ホエイ」

消化器系に作用する薬剤
 → 腸疾患治療薬
  → 収斂薬

一般名 | タンニン酸アルブミン
商品名 | タンナルビン「ホエイ」
個別医薬品コード | 2312001X1120
メーカー | マイラン製薬

項目 | 内容
効能効果 | 効能・効果 下痢症
用法用量 | 用法・用量 タンニン酸アルブミンとして，通常，成人１日３～４ｇを３～４回に分割して経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．出血性大腸炎の患者〔腸管出血性大腸菌（Ｏ１５７等）や赤痢菌等の重篤な細菌性下痢患者では，症状の悪化，治療期間の延長をきたすおそれがある。〕 ２．牛乳アレルギーのある患者〔ショックまたはアナフィラキシー様症状を起こすことがある。〕 ３．本剤に対し過敏症の既往歴のある患者 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 細菌性下痢のある患者〔治療期間の延長をきたすおそれがある。〕
一般的注意 |


タンナルビン「ヤクハン」

消化器系に作用する薬剤
 → 腸疾患治療薬
  → 収斂薬

一般名 | タンニン酸アルブミン
商品名 | タンナルビン「ヤクハン」
個別医薬品コード | 2312001X1227
メーカー | ヤクハン

項目
内容
効能効果
用法用量 効能効果及び用法用量
効能・効果 | 用法・用量
下痢症 | タンニン酸アルブミンとして，通常成人１日３～４ｇを３～４回に分割経口投与する。 なお，年齢，症状により適宜増減する。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．出血性大腸炎の患者［腸管出血性大腸菌（Ｏ１５７等）や赤痢菌などの重篤な細菌性下痢患者では，症状の悪化，治療期間の延長をきたすおそれがある。］
２．本剤に対し過敏症の既往歴のある患者［本剤投与により過敏症状が現れることがある。］
３．牛乳アレルギーのある患者［ショックまたはアナフィラキシー様症状を起こすことがある。］
原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること）
細菌性下痢患者［治療期間の延長をきたすおそれがある。］
一般的注意


タンナルビン「ヨシダ」

消化器系に作用する薬剤
 → 腸疾患治療薬
  → 収斂薬

一般名 | タンニン酸アルブミン
商品名 | タンナルビン「ヨシダ」
個別医薬品コード | 2312001X1189
メーカー | 吉田製薬

項目 | 内容
効能効果 | 効能・効果 下痢症
用法用量 | 用法・用量 タンニン酸アルブミンとして，通常成人１日３～４ｇを３～４回に分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．出血性大腸炎の患者〔腸管出血性大腸菌（Ｏ１５７等）や赤痢菌等の重篤な細菌性下痢患者では，症状の悪化，治療期間の延長をきたすおそれがある。〕 ２．牛乳アレルギーのある患者〔ショックまたはアナフィラキシー様症状を起こすことがある。〕 ３．経口鉄剤を投与中の患者〔「相互作用」の項参照〕 ４．本剤に対し過敏症の既往歴のある患者 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 細菌性下痢患者〔治療期間の延長をきたすおそれがある。〕
一般的注意 |


タンニン酸アルブミン シオエ

消化器系に作用する薬剤
 → 腸疾患治療薬
  → 収斂薬

一般名 | タンニン酸アルブミン
商品名 | タンニン酸アルブミン シオエ
個別医薬品コード | 2312001X1073
メーカー | シオエ

項目 | 内容
効能効果 | 効能・効果 下痢症
用法用量 | 用法・用量 タンニン酸アルブミンとして，通常成人１日３～４ｇを３～４回に分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．出血性大腸炎の患者［腸管出血性大腸菌（Ｏ１５７等）や赤痢菌等の重篤な細菌性下痢患者では，症状の悪化，治療期間の延長をきたすおそれがある。］ ２．牛乳アレルギーのある患者［ショック又はアナフィラキシー様症状を起こすことがある。］ ３．本剤に対し過敏症の既往歴のある患者 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 細菌性下痢患者［治療期間の延長をきたすおそれがある。］
一般的注意 |


タンニン酸アルブミン

消化器系に作用する薬剤
 → 腸疾患治療薬
  → 収斂薬

一般名 | タンニン酸アルブミン
商品名 | タンニン酸アルブミン
個別医薬品コード | 2312001X1103
メーカー | 東海製薬

項目 | 内容
効能効果 | 下痢症
用法用量 | タンニン酸アルブミンとして，通常成人１日３～４ｇを３～４回に分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．出血性大腸炎の患者［腸管出血性大腸菌（Ｏ－１５７等）や赤痢菌等の重篤な細菌性下痢患者では，症状の悪化，治療期間の延長をきたすおそれがある。］ ２．牛乳アレルギーのある患者［ショックまたはアナフィラキシー様症状を起こすことがある。］ ３．本剤に対し過敏症の既往歴のある患者 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 細菌性下痢患者［治療期間の延長をきたすおそれがある。］
一般的注意 |


タンニン酸アルブミン〈ハチ〉

消化器系に作用する薬剤
 → 腸疾患治療薬
  → 収斂薬

一般名 | タンニン酸アルブミン
商品名 | タンニン酸アルブミン〈ハチ〉
個別医薬品コード | 2312001X1090
メーカー | 東洋製化

項目 | 内容
効能効果 | 効能・効果 下痢症
用法用量 | 用法・用量 タンニン酸アルブミンとして，通常成人１日３～４ｇを３～４回に分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤に対し過敏症の既往歴のある患者 ２．出血性大腸炎の患者〔腸管出血性大腸菌（Ｏ１５７等）や赤痢菌等の重篤な細菌性下痢患者では，症状の悪化，治療期間の延長をきたすおそれがある。〕 ３．経口鉄剤を投与中の患者（「相互作用」の項参照） ４．牛乳アレルギーのある患者〔ショックまたはアナフィラキシー様症状を起こすことがある。〕 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 細菌性下痢患者〔治療期間の延長をきたすおそれがある。〕
一般的注意 |


タンニン酸アルブミン「ケンエー」

消化器系に作用する薬剤
 → 腸疾患治療薬
  → 収斂薬

一般名 | タンニン酸アルブミン
商品名 | タンニン酸アルブミン「ケンエー」
個別医薬品コード | 2312001X1057
メーカー | 健栄

項目 | 内容
効能効果 | 効能・効果 下痢症
用法用量 | 用法・用量 タンニン酸アルブミンとして，通常成人１日３～４ｇを３～４回に分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．出血性大腸炎の患者［腸管出血性大腸菌（Ｏ１５７等）や赤痢菌等の重篤な細菌性下痢患者では，症状の悪化，治療期間の延長をきたすおそれがある。］ ２．牛乳アレルギーのある患者［ショック又はアナフィラキシー様症状を起こすことがある。］ ３．本剤に対し過敏症の既往歴のある患者 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 細菌性下痢患者［治療期間の延長をきたすおそれがある。］
一般的注意 |


タンニン酸アルブミン「ニッコー」

消化器系に作用する薬剤
 → 腸疾患治療薬
  → 収斂薬

一般名 | タンニン酸アルブミン
商品名 | タンニン酸アルブミン「ニッコー」
個別医薬品コード | 2312001X1219
メーカー | 日興製薬

項目 | 内容
効能効果 | 効能・効果 下痢症
用法用量 | 用法・用量 タンニン酸アルブミンとして，通常，成人１日３～４ｇを３～４回に分割経口投与する。なお年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．出血性大腸炎の患者［腸管出血性大腸菌（Ｏ１５７等）や赤痢菌等の重篤な細菌性下痢患者では，症状の悪化，治療期間の延長をきたすおそれがある。］ ２．牛乳アレルギーのある患者［ショックまたはアナフィラキシー様症状を起こすことがある。］ ３．本剤に対し過敏症の既往歴のある患者 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合は慎重に投与すること） 細菌性下痢患者［治療期間の延長をきたすおそれがある。］
一般的注意 |


タンニン酸アルブミン「メタル」

消化器系に作用する薬剤
 → 腸疾患治療薬
  → 収斂薬

一般名 | タンニン酸アルブミン
商品名 | タンニン酸アルブミン「メタル」
個別医薬品コード | 2312001X1111
メーカー | 中北

項目 | 内容
効能効果 | 効能・効果 下痢症
用法用量 | 用法・用量 タンニン酸アルブミンとして，通常，成人１日３～４ｇを３～４回に分割経口投与する。なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．出血性大腸炎の患者［腸管出血性大腸菌（Ｏ１５７等）や赤痢菌等の重篤な細菌性下痢患者では，症状の悪化，治療期間の延長をきたすおそれがある。］ ２．牛乳アレルギーのある患者［ショックまたはアナフィラキシー様症状を起こすことがある。］ ３．本剤に対し過敏症の既往歴のある患者 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 細菌性下痢患者［治療期間の延長をきたすおそれがある。］
一般的注意 |


タンニン酸アルブミン「三恵」

消化器系に作用する薬剤
 → 腸疾患治療薬
  → 収斂薬

一般名 | タンニン酸アルブミン
商品名 | タンニン酸アルブミン「三恵」
個別医薬品コード | 2312001X1065
メーカー | 三恵

項目 | 内容
効能効果 | 効能・効果 下痢症
用法用量 | 用法・用量 タンニン酸アルブミンとして，通常成人１日３～４ｇを３～４回に分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．出血性大腸炎の患者〔腸管出血性大腸菌（Ｏ１５７等）や赤痢菌等の重篤な細菌性下痢患者では，症状の悪化，治療期間の延長をきたすおそれがある。〕 ２．牛乳アレルギーのある患者〔ショックまたはアナフィラキシー様症状を起こすことがある。〕 ３．本剤に対し過敏症の既往歴のある患者〔本剤投与により過敏症状があらわれることがある。〕 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 細菌性下痢患者〔治療期間の延長をきたすおそれがある。〕
一般的注意 |


タンニン酸アルブミン原末「マルイシ」

消化器系に作用する薬剤
 → 腸疾患治療薬
  → 収斂薬

一般名 | タンニン酸アルブミン
商品名 | タンニン酸アルブミン原末「マルイシ」
個別医薬品コード | 2312001X1235
メーカー | 丸石：大阪

項目 | 内容
効能効果 | 効能・効果 下痢症
用法用量 | 用法・用量 通常，成人１日３～４ｇを３～４回に分割経口投与する。なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．出血性大腸炎の患者［腸管出血性大腸菌（Ｏ１５７等）や赤痢菌等の重篤な細菌性下痢患者では，症状の悪化，治療期間の延長をきたすおそれがある。］ ２．牛乳アレルギーのある患者［ショックまたはアナフィラキシー様症状を起こすことがある。］ ３．本剤に対し過敏症の既往歴のある患者 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 細菌性下痢患者［治療期間の延長をきたすおそれがある。］
一般的注意 |


タンニン酸アルブミン＊（山善）

消化器系に作用する薬剤
 → 腸疾患治療薬
  → 収斂薬

一般名 | タンニン酸アルブミン
商品名 | タンニン酸アルブミン＊（山善）
個別医薬品コード | 2312001X1162
メーカー | 山善

項目 | 内容
効能効果 | 下痢症
用法用量 | タンニン酸アルブミンとして，通常成人１日３～４ｇを３～４回に分割経口投与する。なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．出血性大腸炎の患者〔腸管出血性大腸炎（Ｏ－１５７等）や赤痢菌等の重篤な細菌性下痢患者では症状の悪化，治療期間の延長をきたすおそれがある。〕 ２．本剤に対し過敏症の既往歴のある患者 ３．牛乳アレルギーのある患者〔ショックまたはアナフィラキシー様症状を起こすことがある。〕 原則禁忌（次の患者には投与しないことを原則とするが，とくに必要とする場合には慎重に投与すること） 細菌性下痢患者〔治療期間の延長をきたすおそれがある。〕
一般的注意 |


タンニン酸アルブミン．ＯＹ

消化器系に作用する薬剤
 → 腸疾患治療薬
  → 収斂薬

一般名 | タンニン酸アルブミン
商品名 | タンニン酸アルブミン．ＯＹ
個別医薬品コード | 2312001X1049
メーカー | 日医工ファーマ

項目 | 内容
効能効果 | 効能・効果 下痢症
用法用量 | 用法・用量 タンニン酸アルブミンとして，通常成人１日３～４ｇを３～４回に分割経口投与する。なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．出血性大腸炎の患者［腸管出血性大腸菌（Ｏ１５７など）や赤痢菌などの重篤な細菌性下痢患者では，症状の悪化，治療期間の延長をきたすおそれがある。］ ２．牛乳アレルギーのある患者［ショック又はアナフィラキシー様症状を起こすことがある。］ ３．本剤に対し過敏症の既往歴のある患者 ４．経口鉄剤を投与中の患者（「相互作用」の項参照。） 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合は慎重に投与すること） 細菌性下痢患者［治療期間の延長をきたすおそれがある。］
一般的注意 |


タンボコール錠１００ｍｇ

循環器系に作用する薬剤
 → 抗不整脈薬
  → Ｎａチャネル遮断薬

ハイリスク分類
不整脈用剤

一般名 | フレカイニド酢酸塩
商品名 | タンボコール錠１００ｍｇ
個別医薬品コード | 2129009F2026
メーカー | エーザイ
タンボコール錠１００ｍｇ

項目
内容
効能効果 効能・効果
下記の状態で他の抗不整脈薬が使用できないか，又は無効の場合
成人：頻脈性不整脈（発作性心房細動・粗動，心室性）
小児：頻脈性不整脈（発作性心房細動・粗動，発作性上室性，心室性）
効能・効果に関連する使用上の注意
小児等に本剤を使用する場合，小児等の不整脈治療に熟練した医師が監督すること。基礎心疾患のある心房粗動及び心室頻拍では，有益性がリスクを上回ると判断される場合にのみ投与すること。
用法用量 用法・用量
成人：
（１）．頻脈性不整脈（発作性心房細動・粗動）：通常，成人にはフレカイニド酢酸塩として１日１００ｍｇから投与を開始し，効果が不十分な場合は２００ｍｇまで増量し，１日２回に分けて経口投与する。なお，年齢，症状により適宜減量する。
（２）．頻脈性不整脈（心室性）：通常，成人にはフレカイニド酢酸塩として１日１００ｍｇから投与を開始し，効果が不十分な場合は２００ｍｇまで増量し，１日２回に分けて経口投与する。なお，年齢，症状により適宜増減する。
小児：
（１）．頻脈性不整脈（発作性心房細動・粗動，発作性上室性，心室性）：通常，６ヵ月以上の乳児，幼児及び小児にはフレカイニド酢酸塩として１日５０～１００ｍｇ／ｍ２（体表面積）を，１日２～３回に分けて経口投与する。なお，年齢，症状により適宜増減する。ただし，１日最高用量は２００ｍｇ／ｍ２とする。
通常，６ヵ月未満の乳児にはフレカイニド酢酸塩として１日５０ｍｇ／ｍ２（体表面積）を，１日２～３回に分けて経口投与する。なお，年齢，症状により適宜増減する。ただし，１日最高用量は２００ｍｇ／ｍ２とする。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．うっ血性心不全のある患者〔本剤は陰性変力作用を有し，心不全症状を更に悪化させることがある。〕
２．高度の房室ブロック，高度の洞房ブロックのある患者〔本剤は房室伝導，洞房伝導を抑制する作用を有し，刺激伝導を更に悪化させることがある。〕
３．心筋梗塞後の無症候性心室性期外収縮あるいは非持続型心室頻拍のある患者〔突然死に関する臨床試験（ＣＡＳＴ）の結果，このような患者では本剤投与により死亡率が増加するとの報告がある。「その他の注意」の項参照〕
４．妊婦又は妊娠している可能性のある婦人〔「妊婦，産婦，授乳婦等への投与」の項参照〕
５．リトナビルを投与中の患者〔「相互作用」の項参照〕
６．チオリダジンを投与中の患者〔「相互作用」の項参照〕
一般的注意 重要な基本的注意
１．本剤は他の抗不整脈薬が使用できないか又は無効の場合にのみ適用を考慮すること。
２．本剤の投与に際しては，頻回に患者の状態を観察し，心電図，脈拍，血圧，心胸比を定期的に調べること。ＰＱの延長，ＱＲＳ幅の増大，ＱＴの延長，徐脈，血圧低下等の異常所見が認められた場合には，直ちに減量又は投与を中止すること。特に，次の患者又は場合には，少量から開始するなど投与量に十分注意するとともに，頻回に心電図検査を実施すること。なお，本剤の投与により，ｔｏｒｓａｄｅｓ　ｄｅ　ｐｏｉｎｔｅｓ，Ａｄａｍｓ－Ｓｔｏｋｅｓ発作が認められている。
（１）．基礎心疾患（心筋梗塞，弁膜症，心筋症等）があり，心不全を来すおそれのある患者〔本剤は陰性変力作用を有し，心機能を悪化させることがある。また，心室性不整脈患者に投与する場合には，心室頻拍，心室細動等が発現するおそれが高いので，開始後１～２週間は入院させること。〕
（２）．高齢者〔副作用が発現しやすいので，十分に注意すること。また，心室性不整脈患者に投与する場合には，入院させて開始することが望ましい。「高齢者への投与」の項参照〕
（３）．他の抗不整脈薬との併用〔有効性，安全性が確立していない。〕
（４）．腎機能障害のある患者〔本剤は腎臓からの排泄により体内から消失する薬剤であり，血中濃度が高くなりやすい。「薬物動態」の項参照。〕
３．重篤な腎障害（クレアチニンクリアランスが２０ｍＬ／ｍｉｎ以下）をともなう患者では，血漿中濃度が予測以上に上昇する可能性があるので，１日量として１００ｍｇ（１回５０ｍｇ，１日２回）を超えないことが望ましい。
４．本剤は心臓ペーシング閾値を上昇させる可能性があるので，恒久的ペースメーカー使用中，あるいは一時的ペーシング中の患者に対しては十分注意して投与すること。また，ペースメーカー使用中の患者に投与する場合は適当な間隔でペーシング閾値を測定すること。異常が認められた場合には直ちに減量又は投与を中止すること。
５．１日用量２００ｍｇを超えて投与する場合，血漿中濃度が予測以上に上昇し副作用発現の可能性が増大するので注意すること。
６．本剤による催不整脈は投与初期や増量時にあらわれることが多いので，十分に注意すること。
７．発作性心房細動・粗動患者に投与する場合には，発作停止時に洞停止，洞不全症候群の誘発の危険性が高くなるので，十分に注意すること。
８．本剤の投与中に，めまい，ふらつき等の精神神経系症状が発現し，増悪する傾向にある場合には，直ちに減量又は投与を中止すること。
９．本剤でＢｒｕｇａｄａ症候群に特徴的な心電図変化（右脚ブロック及び右側胸部誘導（Ｖ１～Ｖ３）のＳＴ上昇）が顕在化したとの報告があるので，それに伴う心室細動，心室頻拍，心室性期外収縮等の発現に注意すること。
１０．母乳及び乳製品の摂取により，本薬の吸収が抑制され，有効性が低下するおそれがあるので，特に乳幼児に使用する場合には十分注意すること。また，母乳及び乳製品の摂取中止時には，本薬の血中濃度の上昇に十分注意すること。〔「薬物動態」の項参照〕


タンボコール錠５０ｍｇ

循環器系に作用する薬剤
 → 抗不整脈薬
  → Ｎａチャネル遮断薬

ハイリスク分類
不整脈用剤

一般名 | フレカイニド酢酸塩
商品名 | タンボコール錠５０ｍｇ
個別医薬品コード | 2129009F1020
メーカー | エーザイ
タンボコール錠５０ｍｇ

項目
内容
効能効果 効能・効果
下記の状態で他の抗不整脈薬が使用できないか，又は無効の場合
成人：頻脈性不整脈（発作性心房細動・粗動，心室性）
小児：頻脈性不整脈（発作性心房細動・粗動，発作性上室性，心室性）
効能・効果に関連する使用上の注意
小児等に本剤を使用する場合，小児等の不整脈治療に熟練した医師が監督すること。基礎心疾患のある心房粗動及び心室頻拍では，有益性がリスクを上回ると判断される場合にのみ投与すること。
用法用量 用法・用量
成人：
（１）．頻脈性不整脈（発作性心房細動・粗動）：通常，成人にはフレカイニド酢酸塩として１日１００ｍｇから投与を開始し，効果が不十分な場合は２００ｍｇまで増量し，１日２回に分けて経口投与する。なお，年齢，症状により適宜減量する。
（２）．頻脈性不整脈（心室性）：通常，成人にはフレカイニド酢酸塩として１日１００ｍｇから投与を開始し，効果が不十分な場合は２００ｍｇまで増量し，１日２回に分けて経口投与する。なお，年齢，症状により適宜増減する。
小児：
（１）．頻脈性不整脈（発作性心房細動・粗動，発作性上室性，心室性）：通常，６ヵ月以上の乳児，幼児及び小児にはフレカイニド酢酸塩として１日５０～１００ｍｇ／ｍ２（体表面積）を，１日２～３回に分けて経口投与する。なお，年齢，症状により適宜増減する。ただし，１日最高用量は２００ｍｇ／ｍ２とする。
通常，６ヵ月未満の乳児にはフレカイニド酢酸塩として１日５０ｍｇ／ｍ２（体表面積）を，１日２～３回に分けて経口投与する。なお，年齢，症状により適宜増減する。ただし，１日最高用量は２００ｍｇ／ｍ２とする。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．うっ血性心不全のある患者〔本剤は陰性変力作用を有し，心不全症状を更に悪化させることがある。〕
２．高度の房室ブロック，高度の洞房ブロックのある患者〔本剤は房室伝導，洞房伝導を抑制する作用を有し，刺激伝導を更に悪化させることがある。〕
３．心筋梗塞後の無症候性心室性期外収縮あるいは非持続型心室頻拍のある患者〔突然死に関する臨床試験（ＣＡＳＴ）の結果，このような患者では本剤投与により死亡率が増加するとの報告がある。「その他の注意」の項参照〕
４．妊婦又は妊娠している可能性のある婦人〔「妊婦，産婦，授乳婦等への投与」の項参照〕
５．リトナビルを投与中の患者〔「相互作用」の項参照〕
６．チオリダジンを投与中の患者〔「相互作用」の項参照〕
一般的注意 重要な基本的注意
１．本剤は他の抗不整脈薬が使用できないか又は無効の場合にのみ適用を考慮すること。
２．本剤の投与に際しては，頻回に患者の状態を観察し，心電図，脈拍，血圧，心胸比を定期的に調べること。ＰＱの延長，ＱＲＳ幅の増大，ＱＴの延長，徐脈，血圧低下等の異常所見が認められた場合には，直ちに減量又は投与を中止すること。特に，次の患者又は場合には，少量から開始するなど投与量に十分注意するとともに，頻回に心電図検査を実施すること。なお，本剤の投与により，ｔｏｒｓａｄｅｓ　ｄｅ　ｐｏｉｎｔｅｓ，Ａｄａｍｓ－Ｓｔｏｋｅｓ発作が認められている。
（１）．基礎心疾患（心筋梗塞，弁膜症，心筋症等）があり，心不全を来すおそれのある患者〔本剤は陰性変力作用を有し，心機能を悪化させることがある。また，心室性不整脈患者に投与する場合には，心室頻拍，心室細動等が発現するおそれが高いので，開始後１～２週間は入院させること。〕
（２）．高齢者〔副作用が発現しやすいので，十分に注意すること。また，心室性不整脈患者に投与する場合には，入院させて開始することが望ましい。「高齢者への投与」の項参照〕
（３）．他の抗不整脈薬との併用〔有効性，安全性が確立していない。〕
（４）．腎機能障害のある患者〔本剤は腎臓からの排泄により体内から消失する薬剤であり，血中濃度が高くなりやすい。「薬物動態」の項参照。〕
３．重篤な腎障害（クレアチニンクリアランスが２０ｍＬ／ｍｉｎ以下）をともなう患者では，血漿中濃度が予測以上に上昇する可能性があるので，１日量として１００ｍｇ（１回５０ｍｇ，１日２回）を超えないことが望ましい。
４．本剤は心臓ペーシング閾値を上昇させる可能性があるので，恒久的ペースメーカー使用中，あるいは一時的ペーシング中の患者に対しては十分注意して投与すること。また，ペースメーカー使用中の患者に投与する場合は適当な間隔でペーシング閾値を測定すること。異常が認められた場合には直ちに減量又は投与を中止すること。
５．１日用量２００ｍｇを超えて投与する場合，血漿中濃度が予測以上に上昇し副作用発現の可能性が増大するので注意すること。
６．本剤による催不整脈は投与初期や増量時にあらわれることが多いので，十分に注意すること。
７．発作性心房細動・粗動患者に投与する場合には，発作停止時に洞停止，洞不全症候群の誘発の危険性が高くなるので，十分に注意すること。
８．本剤の投与中に，めまい，ふらつき等の精神神経系症状が発現し，増悪する傾向にある場合には，直ちに減量又は投与を中止すること。
９．本剤でＢｒｕｇａｄａ症候群に特徴的な心電図変化（右脚ブロック及び右側胸部誘導（Ｖ１～Ｖ３）のＳＴ上昇）が顕在化したとの報告があるので，それに伴う心室細動，心室頻拍，心室性期外収縮等の発現に注意すること。
１０．母乳及び乳製品の摂取により，本薬の吸収が抑制され，有効性が低下するおそれがあるので，特に乳幼児に使用する場合には十分注意すること。また，母乳及び乳製品の摂取中止時には，本薬の血中濃度の上昇に十分注意すること。〔「薬物動態」の項参照〕


ダイアコートクリーム０．０５％

炎症，アレルギーに作用する薬剤
 → 副腎皮質ステロイド
  → 外用剤

一般名 | ジフロラゾン酢酸エステル
商品名 | ダイアコートクリーム０．０５％
個別医薬品コード | 2646723N1151
メーカー | ファイザー
ダイアコートクリーム０．０５％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2646723N1127 | アナミドールクリーム０．０５％ | 岩城
2646723N1143 | カイノチームクリーム０．０５％ | 摩耶堂

項目 | 内容
効能効果 | 効能・効果 湿疹・皮膚炎群（ビダール苔癬，進行性指掌角皮症，脂漏性皮膚炎を含む），乾癬，痒疹群（ストロフルス，じん麻疹様苔癬，固定じん麻疹を含む），掌蹠膿疱症，紅皮症，薬疹・中毒疹，虫さされ，紅斑症（多形滲出性紅斑，ダリエ遠心性環状紅斑，遠心性丘疹性紅斑），慢性円板状エリテマトーデス，扁平紅色苔癬，毛孔性紅色粃糠疹，特発性色素性紫斑（マヨッキー紫斑，シャンバーク病，紫斑性色素性苔癬様皮膚炎を含む），肥厚性瘢痕・ケロイド，肉芽腫症（サルコイドーシス，環状肉芽腫），悪性リンパ腫（菌状息肉症を含む），皮膚アミロイドーシス（アミロイド苔癬，斑状型アミロイド苔癬を含む），天疱瘡群，類天疱瘡（ジューリング疱疹状皮膚炎を含む），円形脱毛症
用法用量 | 用法・用量 通常１日１～数回適量を患部に塗布する。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） １．細菌・真菌・スピロヘータ・ウィルス皮膚感染症及び動物性皮膚疾患（疥癬，けじらみ等）の患者［免疫機能を抑制し，症状を悪化させるおそれがある。］ ２．本剤の成分に対し過敏症の既往歴のある患者 ３．鼓膜に穿孔のある湿疹性外耳道炎の患者［穿孔の治癒障害を起こすおそれがある。］ ４．潰瘍（ベーチェット病は除く），第２度深在性以上の熱傷・凍傷のある患者［創傷修復を抑制し，症状を悪化させるおそれがある。］
一般的注意 | 重要な基本的注意 １．皮膚感染を伴う場合には使用しないこと。 ２．皮膚萎縮，ステロイド潮紅などの局所的副作用が発現しやすいので，特に顔面，頸，陰部，間擦部位への使用にあたっては，症状の程度を十分考慮すること。 ３．大量又は長期にわたる広範囲の使用，密封法（ＯＤＴ）により，副腎皮質ステロイド剤を全身的投与した場合と同様な症状があらわれることがあるので，長期又は大量使用，密封法（ＯＤＴ）は難治性症例に対してのみ行うこと。 ４．症状改善後は，投与回数又は投与量を減少させるなど，より緩和な局所療法への転換を考慮すること。


ダイアコート軟膏０．０５％

炎症，アレルギーに作用する薬剤
 → 副腎皮質ステロイド
  → 外用剤

一般名 | ジフロラゾン酢酸エステル
商品名 | ダイアコート軟膏０．０５％
個別医薬品コード | 2646723M1172
メーカー | ファイザー
ダイアコート軟膏０．０５％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2646723M1130 | テオロップ軟膏０．０５％ | 辰巳
2646723M1148 | アナミドール軟膏０．０５％ | 岩城
2646723M1164 | カイノチーム軟膏０．０５％ | 摩耶堂

項目 | 内容
効能効果 | 効能・効果 湿疹・皮膚炎群（ビダール苔癬，進行性指掌角皮症，脂漏性皮膚炎を含む），乾癬，痒疹群（ストロフルス，じん麻疹様苔癬，固定じん麻疹を含む），掌蹠膿疱症，紅皮症，薬疹・中毒疹，虫さされ，紅斑症（多形滲出性紅斑，ダリエ遠心性環状紅斑，遠心性丘疹性紅斑），慢性円板状エリテマトーデス，扁平紅色苔癬，毛孔性紅色粃糠疹，特発性色素性紫斑（マヨッキー紫斑，シャンバーク病，紫斑性色素性苔癬様皮膚炎を含む），肥厚性瘢痕・ケロイド，肉芽腫症（サルコイドーシス，環状肉芽腫），悪性リンパ腫（菌状息肉症を含む），皮膚アミロイドーシス（アミロイド苔癬，斑状型アミロイド苔癬を含む），天疱瘡群，類天疱瘡（ジューリング疱疹状皮膚炎を含む），円形脱毛症
用法用量 | 用法・用量 通常１日１～数回適量を患部に塗布する。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） １．細菌・真菌・スピロヘータ・ウィルス皮膚感染症及び動物性皮膚疾患（疥癬，けじらみ等）の患者［免疫機能を抑制し，症状を悪化させるおそれがある。］ ２．本剤の成分に対し過敏症の既往歴のある患者 ３．鼓膜に穿孔のある湿疹性外耳道炎の患者［穿孔の治癒障害を起こすおそれがある。］ ４．潰瘍（ベーチェット病は除く），第２度深在性以上の熱傷・凍傷のある患者［創傷修復を抑制し，症状を悪化させるおそれがある。］
一般的注意 | 重要な基本的注意 １．皮膚感染を伴う場合には使用しないこと。 ２．皮膚萎縮，ステロイド潮紅などの局所的副作用が発現しやすいので，特に顔面，頸，陰部，間擦部位への使用にあたっては，症状の程度を十分考慮すること。 ３．大量又は長期にわたる広範囲の使用，密封法（ＯＤＴ）により，副腎皮質ステロイド剤を全身的投与した場合と同様な症状があらわれることがあるので，長期又は大量使用，密封法（ＯＤＴ）は難治性症例に対してのみ行うこと。 ４．症状改善後は，投与回数又は投与量を減少させるなど，より緩和な局所療法への転換を考慮すること。


ダイアップ坐剤１０

神経系に作用する薬剤
 → 抗てんかん薬
  → ベンゾジアゼピン系薬

ハイリスク分類
抗てんかん剤

一般名 | ジアゼパム
商品名 | ダイアップ坐剤１０
個別医薬品コード | 1124701J3025
メーカー | 和光堂
ダイアップ坐剤１０

項目 | 内容
効能効果 | 効能・効果 小児に対して次の目的に用いる 熱性けいれん及びてんかんのけいれん発作の改善
用法用量 | 用法・用量 通常，小児にジアゼパムとして１回０．４～０．５ｍｇ／ｋｇを１日１～２回，直腸内に挿入する。 なお，症状に応じて適宜増減するが，１日１ｍｇ／ｋｇを超えないようにする。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．急性狭隅角緑内障のある患者［抗コリン作用により眼圧が上昇し，症状が悪化するおそれがある。］ ２．重症筋無力症のある患者［筋弛緩作用により症状が悪化するおそれがある。］ ３．低出生体重児・新生児［安全性は確立していない。］（「小児等への投与」の項参照） ４．リトナビル（ＨＩＶプロテアーゼ阻害剤）を投与中の患者（「相互作用」の項参照）
一般的注意 | 重要な基本的注意 １．本剤は小児用の製剤である。 ２．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，投与後の患者の状態に十分注意すること。 ３．熱性けいれんに用いる場合には，発熱時の間歇投与とし，３７．５℃の発熱を目安に，すみやかに直腸内に挿入する。


ダイアップ坐剤４

神経系に作用する薬剤
 → 抗てんかん薬
  → ベンゾジアゼピン系薬

ハイリスク分類
抗てんかん剤

一般名 | ジアゼパム
商品名 | ダイアップ坐剤４
個別医薬品コード | 1124701J1022
メーカー | 和光堂
ダイアップ坐剤４

項目 | 内容
効能効果 | 効能・効果 小児に対して次の目的に用いる 熱性けいれん及びてんかんのけいれん発作の改善
用法用量 | 用法・用量 通常，小児にジアゼパムとして１回０．４～０．５ｍｇ／ｋｇを１日１～２回，直腸内に挿入する。 なお，症状に応じて適宜増減するが，１日１ｍｇ／ｋｇを超えないようにする。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．急性狭隅角緑内障のある患者［抗コリン作用により眼圧が上昇し，症状が悪化するおそれがある。］ ２．重症筋無力症のある患者［筋弛緩作用により症状が悪化するおそれがある。］ ３．低出生体重児・新生児［安全性は確立していない。］（「小児等への投与」の項参照） ４．リトナビル（ＨＩＶプロテアーゼ阻害剤）を投与中の患者（「相互作用」の項参照）
一般的注意 | 重要な基本的注意 １．本剤は小児用の製剤である。 ２．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，投与後の患者の状態に十分注意すること。 ３．熱性けいれんに用いる場合には，発熱時の間歇投与とし，３７．５℃の発熱を目安に，すみやかに直腸内に挿入する。


ダイアップ坐剤６

神経系に作用する薬剤
 → 抗てんかん薬
  → ベンゾジアゼピン系薬

ハイリスク分類
抗てんかん剤

一般名 | ジアゼパム
商品名 | ダイアップ坐剤６
個別医薬品コード | 1124701J2029
メーカー | 和光堂
ダイアップ坐剤６

項目 | 内容
効能効果 | 効能・効果 小児に対して次の目的に用いる 熱性けいれん及びてんかんのけいれん発作の改善
用法用量 | 用法・用量 通常，小児にジアゼパムとして１回０．４～０．５ｍｇ／ｋｇを１日１～２回，直腸内に挿入する。 なお，症状に応じて適宜増減するが，１日１ｍｇ／ｋｇを超えないようにする。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．急性狭隅角緑内障のある患者［抗コリン作用により眼圧が上昇し，症状が悪化するおそれがある。］ ２．重症筋無力症のある患者［筋弛緩作用により症状が悪化するおそれがある。］ ３．低出生体重児・新生児［安全性は確立していない。］（「小児等への投与」の項参照） ４．リトナビル（ＨＩＶプロテアーゼ阻害剤）を投与中の患者（「相互作用」の項参照）
一般的注意 | 重要な基本的注意 １．本剤は小児用の製剤である。 ２．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，投与後の患者の状態に十分注意すること。 ３．熱性けいれんに用いる場合には，発熱時の間歇投与とし，３７．５℃の発熱を目安に，すみやかに直腸内に挿入する。


ダイアモックス末

循環器系に作用する薬剤
 → 利尿薬
  → 炭酸脱水酵素抑制薬 		呼吸器系に作用する薬剤
 → 呼吸促進薬
  → 中枢性呼吸刺激薬 		神経系に作用する薬剤
 → 抗てんかん薬
  → スルフォンアミド系薬 		感覚器官用剤
 → 眼科用剤
  → 内服眼科用剤
※複数の分類に含まれます。

ハイリスク分類
抗てんかん剤

一般名 | アセタゾラミド
商品名 | ダイアモックス末
個別医薬品コード | 2134001X1029
メーカー | 三和化学

項目 | 内容
効能効果 | 効能・効果 ダイアモックス末：緑内障，てんかん（他の抗てんかん薬で効果不十分な場合に付加），肺気腫における呼吸性アシドーシスの改善，心性浮腫，肝性浮腫，月経前緊張症，メニエル病及びメニエル症候群
用法用量 | 用法・用量 ダイアモックス末： （１）．緑内障：通常，成人にはアセタゾラミドとして１日２５０～１，０００ｍｇを分割経口投与する。 （２）．てんかん（他の抗てんかん薬で効果不十分な場合に付加）：通常，成人にはアセタゾラミドとして１日２５０～７５０ｍｇを分割経口投与する。 （３）．肺気腫における呼吸性アシドーシスの改善，心性浮腫，肝性浮腫：通常，成人にはアセタゾラミドとして１日１回２５０～５００ｍｇを経口投与する。 （４）．月経前緊張症：通常，成人にはアセタゾラミドとして１日１回１２５～３７５ｍｇを月経前５～１０日間又は症状が発現した日から経口投与する。 （５）．メニエル病及びメニエル症候群：通常，成人にはアセタゾラミドとして１日１回２５０～７５０ｍｇを経口投与する。 なお，いずれの場合も，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．次の患者には投与しないこと （１）．本剤の成分又はスルホンアミド系薬剤に対し過敏症の既往歴のある患者 （２）．肝硬変等の進行した肝疾患又は高度の肝機能障害のある患者［血中アンモニア濃度を上昇させ，肝性昏睡を誘発するおそれがある。］ （３）．無尿，急性腎不全の患者［本剤の排泄遅延により副作用が強くあらわれるおそれがある。］ （４）．高クロール血症性アシドーシス，体液中のナトリウム・カリウムが明らかに減少している患者，副腎機能不全・アジソン病の患者［電解質異常が増悪されるおそれがある。］ ２．次の患者には長期投与しないこと 慢性閉塞隅角緑内障の患者［緑内障の悪化が不顕性化されるおそれがある。］
一般的注意 | 重要な基本的注意 １．連用する場合，電解質失調があらわれることがあるので定期的に検査を行うこと。 ２．降圧作用に基づくめまい，ふらつきがあらわれることがあるので，高所作業，自動車の運転等危険を伴う機械を操作する際には注意させること。


ダイアモックス錠２５０ｍｇ

循環器系に作用する薬剤
 → 利尿薬
  → 炭酸脱水酵素抑制薬 		呼吸器系に作用する薬剤
 → 呼吸促進薬
  → 中枢性呼吸刺激薬 		神経系に作用する薬剤
 → 抗てんかん薬
  → スルフォンアミド系薬 		感覚器官用剤
 → 眼科用剤
  → 内服眼科用剤
※複数の分類に含まれます。

ハイリスク分類
抗てんかん剤

一般名 | アセタゾラミド
商品名 | ダイアモックス錠２５０ｍｇ
個別医薬品コード | 2134002F1109
メーカー | 三和化学
ダイアモックス錠２５０ｍｇ

項目 | 内容
効能効果 | 効能・効果 ダイアモックス錠２５０ｍｇ：緑内障，てんかん（他の抗てんかん薬で効果不十分な場合に付加），肺気腫における呼吸性アシドーシスの改善，心性浮腫，肝性浮腫，月経前緊張症，メニエル病及びメニエル症候群，睡眠時無呼吸症候群
用法用量 | 用法・用量 ダイアモックス錠２５０ｍｇ： （１）．緑内障：通常，成人にはアセタゾラミドとして１日２５０～１，０００ｍｇを分割経口投与する。 （２）．てんかん（他の抗てんかん薬で効果不十分な場合に付加）：通常，成人にはアセタゾラミドとして１日２５０～７５０ｍｇを分割経口投与する。 （３）．肺気腫における呼吸性アシドーシスの改善，心性浮腫，肝性浮腫：通常，成人にはアセタゾラミドとして１日１回２５０～５００ｍｇを経口投与する。 （４）．月経前緊張症：通常，成人にはアセタゾラミドとして１日１回１２５～３７５ｍｇを月経前５～１０日間又は症状が発現した日から経口投与する。 （５）．メニエル病及びメニエル症候群：通常，成人にはアセタゾラミドとして１日１回２５０～７５０ｍｇを経口投与する。 （６）．睡眠時無呼吸症候群：通常，成人にはアセタゾラミドとして１日２５０～５００ｍｇを分割経口投与する。 なお，いずれの場合も，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．次の患者には投与しないこと （１）．本剤の成分又はスルホンアミド系薬剤に対し過敏症の既往歴のある患者 （２）．肝硬変等の進行した肝疾患又は高度の肝機能障害のある患者［血中アンモニア濃度を上昇させ，肝性昏睡を誘発するおそれがある。］ （３）．無尿，急性腎不全の患者［本剤の排泄遅延により副作用が強くあらわれるおそれがある。］ （４）．高クロール血症性アシドーシス，体液中のナトリウム・カリウムが明らかに減少している患者，副腎機能不全・アジソン病の患者［電解質異常が増悪されるおそれがある。］ ２．次の患者には長期投与しないこと 慢性閉塞隅角緑内障の患者［緑内障の悪化が不顕性化されるおそれがある。］
一般的注意 | 重要な基本的注意 １．連用する場合，電解質失調があらわれることがあるので定期的に検査を行うこと。 ２．降圧作用に基づくめまい，ふらつきがあらわれることがあるので，高所作業，自動車の運転等危険を伴う機械を操作する際には注意させること。


ダイアート錠３０ｍｇ

循環器系に作用する薬剤
 → 利尿薬
  → ループ利尿薬 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | アゾセミド
商品名 | ダイアート錠３０ｍｇ
個別医薬品コード | 2139008F2028
メーカー | 三和化学
ダイアート錠３０ｍｇ

項目 | 内容
効能効果 | 効能・効果 心性浮腫（うっ血性心不全），腎性浮腫，肝性浮腫
用法用量 | 用法・用量 ダイアート錠３０ｍｇ：通常成人１日１回２錠（アゾセミドとして６０ｍｇ）を経口投与する。 なお，年齢・症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．無尿の患者［本剤の効果が期待できない。］ ２．肝性昏睡の患者［低カリウム血症によるアルカローシスの増悪により肝性昏睡が悪化するおそれがある。］ ３．体液中のナトリウム，カリウムが明らかに減少している患者［電解質失調を起こすおそれがある。］ ４．テルフェナジン又はアステミゾールを投与中の患者［併用によりＱＴ延長，心室性不整脈を起こすおそれがある。また，類薬でテルフェナジンとの併用によりＱＴ延長，心室性不整脈を起こしたとの報告がある。］ ５．スルフォンアミド誘導体に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．本剤の利尿効果は急激にあらわれることがあるので，電解質失調，脱水に十分注意し，少量から投与を開始して，徐々に増量すること。 ２．連用する場合，電解質失調があらわれることがあるので定期的に検査を行うこと。 ３．夜間の休息が特に必要な患者には，夜間の排尿を避けるため，午前中に投与することが望ましい。


ダイアート錠６０ｍｇ

循環器系に作用する薬剤
 → 利尿薬
  → ループ利尿薬 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | アゾセミド
商品名 | ダイアート錠６０ｍｇ
個別医薬品コード | 2139008F1056
メーカー | 三和化学
ダイアート錠６０ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2139008F1030 | ダイタリック錠６０ｍｇ | 長生堂
2139008F1048 | アゾセリック錠６０ｍｇ | シーエイチオー

項目 | 内容
効能効果 | 効能・効果 心性浮腫（うっ血性心不全），腎性浮腫，肝性浮腫
用法用量 | 用法・用量 ダイアート錠６０ｍｇ：通常成人１日１回１錠（アゾセミドとして６０ｍｇ）を経口投与する。 なお，年齢・症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．無尿の患者［本剤の効果が期待できない。］ ２．肝性昏睡の患者［低カリウム血症によるアルカローシスの増悪により肝性昏睡が悪化するおそれがある。］ ３．体液中のナトリウム，カリウムが明らかに減少している患者［電解質失調を起こすおそれがある。］ ４．テルフェナジン又はアステミゾールを投与中の患者［併用によりＱＴ延長，心室性不整脈を起こすおそれがある。また，類薬でテルフェナジンとの併用によりＱＴ延長，心室性不整脈を起こしたとの報告がある。］ ５．スルフォンアミド誘導体に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．本剤の利尿効果は急激にあらわれることがあるので，電解質失調，脱水に十分注意し，少量から投与を開始して，徐々に増量すること。 ２．連用する場合，電解質失調があらわれることがあるので定期的に検査を行うこと。 ３．夜間の休息が特に必要な患者には，夜間の排尿を避けるため，午前中に投与することが望ましい。


ダイオウ末「三恵」

消化器系に作用する薬剤
 → 下剤（瀉下薬）
  → 大腸刺激性下剤

一般名 | ダイオウ
商品名 | ダイオウ末「三恵」
個別医薬品コード | 5100121A1060
メーカー | 三恵

項目 | 内容
効能効果 | 漢方処方の調剤に用いる。
用法用量 | 漢方処方の調剤に用いる。
警告 |
禁忌 |
一般的注意 |


ダイオウ末鈴

消化器系に作用する薬剤
 → 下剤（瀉下薬）
  → 大腸刺激性下剤

一般名 | ダイオウ
商品名 | ダイオウ末鈴
個別医薬品コード | 5100121A1086
メーカー | 鈴粉末

項目 | 内容
効能効果 | １．漢方処方の調剤に用いる。
用法用量 | １．漢方処方の調剤に用いる。
警告 |
禁忌 |
一般的注意 |


ダイオウ末Ｎ

消化器系に作用する薬剤
 → 下剤（瀉下薬）
  → 大腸刺激性下剤

一般名 | ダイオウ
商品名 | ダイオウ末Ｎ
個別医薬品コード | 5100121A1140
メーカー | 日本粉末

項目 | 内容
効能効果 | 漢方処方の調剤に用いる
用法用量 | 漢方処方の調剤に用いる
警告 |
禁忌 |
一般的注意 |


ダイドロネル錠２００

内分泌系薬剤
 → 骨・カルシウム代謝薬
  → ビスホスホネート製剤

一般名 | エチドロン酸二ナトリウム
商品名 | ダイドロネル錠２００
個別医薬品コード | 3999010F1025
メーカー | 大日本住友
ダイドロネル錠２００

項目
内容
効能効果 効能・効果に関連する使用上の注意
１．骨粗鬆症の場合：本剤の適用にあたっては，日本骨代謝学会の診断基準等を参考に骨粗鬆症と確定診断された患者を対象とすること。
２．骨ページェット病の場合：本剤の適用にあたっては，日本骨粗鬆症学会の「骨Ｐａｇｅｔ病の診断と治療ガイドライン」等を参考に骨ページェット病と確定診断された患者を対象とすること。
用法用量 効能・効果，用法・用量
１．骨粗鬆症：本剤の吸収をよくするため，服薬前後２時間は食物の摂取を避けること。
通常，成人には，エチドロン酸二ナトリウムとして２００ｍｇを１日１回，食間に経口投与する。投与期間は２週間とする。再投与までの期間は１０～１２週間として，これを１クールとして周期的間歇投与を行う。
なお，重症の場合（骨塩量の減少の程度が強い患者あるいは骨粗鬆症による安静時自発痛および日常生活の運動時痛が非常に強い患者）には４００ｍｇを１日１回，食間に経口投与することができる。投与期間は２週間とする。再投与までの期間は１０～１２週間として，これを１クールとして周期的間歇投与を行う。
なお，年齢，症状により適宜増減できるが，１日４００ｍｇを超えないこと。
２．下記状態における初期及び進行期の異所性骨化の抑制：
脊髄損傷後，股関節形成術後：本剤の吸収をよくするため，服薬前後２時間は食物の摂取を避けること。
通常，成人には，エチドロン酸二ナトリウムとして８００～１０００ｍｇを１日１回，食間に経口投与する。
なお，年齢，症状により適宜増減する。
３．骨ページェット病：本剤の吸収をよくするため，服薬前後２時間は食物の摂取を避けること。
通常，成人には，エチドロン酸二ナトリウムとして２００ｍｇを１日１回，食間に経口投与する。
なお，年齢，症状により適宜増減できるが，１日１０００ｍｇを超えないこと。
用法・用量に関連する使用上の注意
１．骨粗鬆症の場合：
（１）．本剤は骨の代謝回転を抑制し，骨形成の過程で類骨の石灰化遅延を起こすことがある。この作用は投与量と投与期間に依存しているので，用法（周期的間歇投与：２週間投与・１０～１２週間休薬）及び用量を遵守するとともに，患者に用法・用量を遵守するよう指導すること。
（２）．４００ｍｇ投与にあたっては以下の点を十分考慮すること。
［１］．骨塩量の減少の程度が強い患者〔例えばＤＸＡ法（ＱＤＲ）で０．６５０ｇ／ｃｍ２未満を目安とする〕であること。
［２］．骨粗鬆症による安静時自発痛および日常生活の運動時痛が非常に強い患者であること。
（３）．１日４００ｍｇを投与する場合は，２００ｍｇ投与に比べ腹部不快感等の消化器系副作用があらわれやすいので，慎重に投与すること。
２．下記状態における初期及び進行期の異所性骨化の抑制：
脊髄損傷後，股関節形成術後の場合：通常用量（８００～１０００ｍｇ／日：１５～２０ｍｇ／ｋｇ相当）の場合，投与期間は３ヵ月を超えないこと。
３．骨ページェット病の場合：
（１）．本剤は骨の代謝回転を抑制し，骨形成の過程で類骨の石灰化遅延を起こすことがある。この作用は，投与量と投与期間に依存しているので，次のことを守ること。
通常用量（２００ｍｇ／日：２．５～５ｍｇ／ｋｇ相当）の場合，投与期間は６ヵ月を超えないこと。
また２００ｍｇ／日の投与量を超える場合，投与期間は３ヵ月を超えないこと。
（２）．再治療は少なくとも３ヵ月の休薬期間をおき，生化学所見，症状あるいはその他の所見で，症状の進行が明らかな場合にのみ行うこと。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．重篤な腎障害のある患者〔排泄が阻害されるおそれがある。〕
２．骨軟化症の患者〔骨軟化症が悪化するおそれがある。〕
３．妊婦又は妊娠している可能性のある婦人〔「妊婦，産婦，授乳婦等への投与」の項参照〕
４．小児〔「小児等への投与」の項参照〕
５．本剤に対し過敏症の既往歴のある患者
一般的注意 重要な基本的注意
１．本剤を含むビスフォスフォネート系薬剤による治療を受けている患者において，投与経路によらず顎骨壊死・顎骨骨髄炎があらわれることがある。報告された症例の多くが抜歯等の歯科処置や局所感染に関連して発現している。リスク因子としては，悪性腫瘍，化学療法，コルチコステロイド治療，放射線療法，口腔の不衛生，歯科処置の既往等が知られている。
本剤の投与にあたっては，患者に対し適切な歯科検査を受け，必要に応じて抜歯等の顎骨に対する侵襲的な歯科処置を投与前に済ませるよう指示するとともに，本剤投与中は，歯科において口腔内管理を定期的に受けるとともに，抜歯等の顎骨に対する侵襲的な歯科処置はできる限り避けるよう指示すること。また，口腔内を清潔に保つことや歯科受診時に本剤の使用を歯科医師に告知するなど，患者に十分な説明を行い，異常が認められた場合には，直ちに歯科・口腔外科に受診するよう注意すること。
２．ビスフォスフォネート系薬剤を長期使用している患者において，非外傷性の大腿骨転子下及び近位大腿骨骨幹部のストレス骨折が発現したとの報告があるので，Ｘ線検査等を実施し，十分に観察しながら慎重に投与すること。この骨折では，Ｘ線検査時に骨皮質の肥厚等，特徴的な画像所見がみられ，完全骨折が起こる数週間から数ヵ月前に，罹患部位の前駆痛があるため，そのような場合には適切な処置を行うこと。また，両側性の骨折が生じる可能性があることから，片側で骨折が起きた場合は，他方の大腿骨の画像検査も行うこと。
１．骨粗鬆症の場合：
（１）．骨粗鬆症の発症にエストロゲン欠乏，加齢以外の要因が関与していることもあるので，治療に際してはこのような要因を考慮する必要がある。
（２）．患者には適切な栄養状態，特にカルシウムとビタミンＤの適切な摂取を保持するように指導すること。
２．下記状態における初期及び進行期の異所性骨化の抑制：
脊髄損傷後，股関節形成術後の場合：
［１］．本剤は骨化の初期に近い程効果が期待出来るので，投与に際しては，次の点を考慮すること。
１）．脊髄損傷の場合：異所性骨化の初期と思われる局所の炎症所見（腫脹・熱感・疼痛）を認めた時点で投与を開始することが望ましい。
２）．股関節形成術の場合：手術直後から投与を開始することが望ましい。
［２］．脊髄損傷患者で脊椎を骨移植で固定する術式の場合，本剤投与中に移植骨の癒合が遅延した例があるので，固定を優先する方が患者にとって望ましいと考えられる場合には，投与を避けること。
［３］．本剤を投与中に長管骨骨折が発生した場合は，化骨の癒合がみられるまで投与を中止することが望ましい。
３．骨ページェット病の場合：
（１）．本剤を投与中に長管骨骨折が発生した場合は，化骨の癒合がみられるまで投与を中止することが望ましい。
（２）．患者には適切な栄養状態，特にカルシウムとビタミンＤの適切な摂取を保持するように指導すること。


ダイピン錠１ｍｇ

消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → 四級アンモニウム塩合成抗コリン薬 		消化器系に作用する薬剤
 → 胆道疾患治療薬
  → 催胆薬
※複数の分類に含まれます。

一般名 | Ｎ－メチルスコポラミンメチル硫酸塩
商品名 | ダイピン錠１ｍｇ
個別医薬品コード | 1242006F1096
メーカー | 第一三共
ダイピン錠１ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1242006F1088 | クインロン錠１ｍｇ | 辰巳

項目 | 内容
効能効果 | 効能・効果 次の疾患時の痙攣性疼痛 胃炎，胃潰瘍，十二指腸潰瘍
用法用量 | 用法・用量 通常成人１回１～２錠（Ｎ－メチルスコポラミンメチル硫酸塩として１～２ｍｇ），１日３～４回経口投与する。 年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．緑内障の患者［眼内圧が上昇し，症状が悪化するおそれがある。］ ２．前立腺肥大による排尿障害のある患者［排尿筋を弛緩，膀胱括約筋を収縮させるため，更に排尿が困難となり，症状が悪化するおそれがある。］ ３．重篤な心疾患のある患者［心拍数の増加をきたし，また末梢血管の収縮も起こるため，心臓の仕事量が増加し，症状が悪化するおそれがある。］ ４．麻痺性イレウスの患者［消化管運動を低下させるため症状が悪化するおそれがある。］ ５．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 眼の調節障害，めまい等を起こすことがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意させること。


ダオニール錠１．２５ｍｇ

代謝系に作用する薬剤
 → 糖尿病治療薬
  → スルホニル尿素（ＳＵ）類

ハイリスク分類
糖尿病用剤

一般名 | グリベンクラミド
商品名 | ダオニール錠１．２５ｍｇ
個別医薬品コード | 3961003F1087
メーカー | ｻﾉﾌｨ･ｱﾍﾞﾝﾃｨｽ
ダオニール錠１．２５ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
3961003F1044 | パミルコン錠１．２５ｍｇ | 大正薬品
3961003F1052 | グリベンクラミド錠１．２５ｍｇ「ＥＭＥＣ」 | サンノーバ
3961003F1060 | ダムゼール錠１．２５ｍｇ | 三和化学
3961003F1095 | オペアミン錠１．２５ | メディサ
3961003F1109 | グリベンクラミド錠１．２５ｍｇ「タナベ」 | 長生堂
3961003F1117 | グリベンクラミド錠１．２５ｍｇ「トーワ」 | 東和薬品
3961003F1125 | ブラトゲン錠１．２５ｍｇ | 日医工
3961003F1133 | マーグレイド錠１．２５ｍｇ | シオノ

項目 | 内容
効能効果 | 効能又は効果 インスリン非依存型糖尿病（ただし，食事療法・運動療法のみで十分な効果が得られない場合に限る。）
用法用量 | 用法及び用量 通常，１日量グリベンクラミドとして１．２５ｍｇ～２．５ｍｇを経口投与し，必要に応じ適宜増量して維持量を決定する。ただし，１日最高投与量は１０ｍｇとする。 投与方法は，原則として１回投与の場合は朝食前又は後，２回投与の場合は朝夕それぞれ食前又は後に経口投与する。
警告 | 警告 重篤かつ遷延性の低血糖症を起こすことがある。用法及び用量，使用上の注意に特に留意すること。
禁忌 | 禁忌（次の患者には投与しないこと） １．重症ケトーシス，糖尿病性昏睡又は前昏睡，インスリン依存型糖尿病（若年型糖尿病，ブリットル型糖尿病等）の患者［インスリンの適用である。］ ２．重篤な肝又は腎機能障害のある患者［低血糖を起こすおそれがある。］ ３．重症感染症，手術前後，重篤な外傷のある患者［インスリンの適用である。］ ４．下痢，嘔吐等の胃腸障害のある患者［低血糖を起こすおそれがある。］ ５．妊婦又は妊娠している可能性のある婦人［「６．妊婦，産婦，授乳婦等への投与」の項参照］ ６．本剤の成分又はスルホンアミド系薬剤に対し過敏症の既往歴のある患者 ７．ボセンタンを投与中の患者［「３．相互作用」の項参照］
一般的注意 | 重要な基本的注意 １．糖尿病の診断が確立した患者に対してのみ適用を考慮すること。 糖尿病以外にも耐糖能異常・尿糖陽性等，糖尿病類似の症状（腎性糖尿，老人性糖代謝異常，甲状腺機能異常等）を有する疾患があることに留意すること。 ２．適用はあらかじめ糖尿病治療の基本である食事療法，運動療法を十分に行ったうえで効果が不十分な場合に限り考慮すること。 ３．投与する場合には，少量より開始し，血糖，尿糖を定期的に検査し，薬剤の効果を確かめ，効果が不十分な場合には，速やかに他の治療法への切り替えを行うこと。 ４．投与の継続中に，投与の必要がなくなる場合や，減量する必要がある場合があり，また，患者の不養生，感染症の合併等により効果がなくなったり，不十分となる場合があるので，食事摂取量，体重の推移，血糖値，感染症の有無等に留意のうえ，常に投与継続の可否，投与量，薬剤の選択等に注意すること。 ５．重篤かつ遷延性の低血糖を起こすことがあるので，高所作業，自動車の運転等に従事している患者に投与するときには注意すること。また，低血糖に関する注意について，患者及びその家族に十分徹底させること。


ダオニール錠２．５ｍｇ

代謝系に作用する薬剤
 → 糖尿病治療薬
  → スルホニル尿素（ＳＵ）類

ハイリスク分類
糖尿病用剤

一般名 | グリベンクラミド
商品名 | ダオニール錠２．５ｍｇ
個別医薬品コード | 3961003F2156
メーカー | ｻﾉﾌｨ･ｱﾍﾞﾝﾃｨｽ
ダオニール錠２．５ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
3961003F2040 | パミルコン錠２．５ｍｇ | 大正薬品
3961003F2067 | オペアミン錠２．５ | メディサ
3961003F2091 | ベンクラート錠２．５ｍｇ | 大洋
3961003F2105 | マーグレイド錠２．５ｍｇ | シオノ
3961003F2121 | グリピナート錠 | サンド
3961003F2130 | ダムゼール錠２．５ｍｇ | 三和化学
3961003F2164 | ブラトゲン錠２．５ｍｇ | 日医工
3961003F2172 | グリベンクラミド錠２．５ｍｇ「トーワ」 | 東和薬品
3961003F2180 | グリベンクラミド錠２．５ｍｇ「タナベ」 | 長生堂

項目 | 内容
効能効果 | 効能又は効果 インスリン非依存型糖尿病（ただし，食事療法・運動療法のみで十分な効果が得られない場合に限る。）
用法用量 | 用法及び用量 通常，１日量グリベンクラミドとして１．２５ｍｇ～２．５ｍｇを経口投与し，必要に応じ適宜増量して維持量を決定する。ただし，１日最高投与量は１０ｍｇとする。 投与方法は，原則として１回投与の場合は朝食前又は後，２回投与の場合は朝夕それぞれ食前又は後に経口投与する。
警告 | 警告 重篤かつ遷延性の低血糖症を起こすことがある。用法及び用量，使用上の注意に特に留意すること。
禁忌 | 禁忌（次の患者には投与しないこと） １．重症ケトーシス，糖尿病性昏睡又は前昏睡，インスリン依存型糖尿病（若年型糖尿病，ブリットル型糖尿病等）の患者［インスリンの適用である。］ ２．重篤な肝又は腎機能障害のある患者［低血糖を起こすおそれがある。］ ３．重症感染症，手術前後，重篤な外傷のある患者［インスリンの適用である。］ ４．下痢，嘔吐等の胃腸障害のある患者［低血糖を起こすおそれがある。］ ５．妊婦又は妊娠している可能性のある婦人［「６．妊婦，産婦，授乳婦等への投与」の項参照］ ６．本剤の成分又はスルホンアミド系薬剤に対し過敏症の既往歴のある患者 ７．ボセンタンを投与中の患者［「３．相互作用」の項参照］
一般的注意 | 重要な基本的注意 １．糖尿病の診断が確立した患者に対してのみ適用を考慮すること。 糖尿病以外にも耐糖能異常・尿糖陽性等，糖尿病類似の症状（腎性糖尿，老人性糖代謝異常，甲状腺機能異常等）を有する疾患があることに留意すること。 ２．適用はあらかじめ糖尿病治療の基本である食事療法，運動療法を十分に行ったうえで効果が不十分な場合に限り考慮すること。 ３．投与する場合には，少量より開始し，血糖，尿糖を定期的に検査し，薬剤の効果を確かめ，効果が不十分な場合には，速やかに他の治療法への切り替えを行うこと。 ４．投与の継続中に，投与の必要がなくなる場合や，減量する必要がある場合があり，また，患者の不養生，感染症の合併等により効果がなくなったり，不十分となる場合があるので，食事摂取量，体重の推移，血糖値，感染症の有無等に留意のうえ，常に投与継続の可否，投与量，薬剤の選択等に注意すること。 ５．重篤かつ遷延性の低血糖を起こすことがあるので，高所作業，自動車の運転等に従事している患者に投与するときには注意すること。また，低血糖に関する注意について，患者及びその家族に十分徹底させること。


ダクチル錠５０ｍｇ

内分泌系薬剤
 → 女性ホルモン製剤，子宮用剤
  → 子宮運動抑制薬 		消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → 三級アミン合成抗コリン薬 		消化器系に作用する薬剤
 → 胆道疾患治療薬
  → 催胆薬
※複数の分類に含まれます。

一般名 | ピペリドレート塩酸塩
商品名 | ダクチル錠５０ｍｇ
個別医薬品コード | 1249004F1080
メーカー | キッセイ
ダクチル錠５０ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1249004F1098 | ダクチラン錠５０ｍｇ | 杏林

項目 | 内容
効能効果 | 効能・効果 下記疾患における痙攣性疼痛 胃・十二指腸潰瘍，胃炎，腸炎，胆石症，胆のう炎，胆道ジスキネジー 切迫流・早産における諸症状の改善
用法用量 | 用法・用量 ピペリドレート塩酸塩として，通常成人１日１５０～２００ｍｇを３～４回に分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．緑内障の患者［眼内圧を上昇させるおそれがある。］ ２．前立腺肥大による排尿障害のある患者［症状が増悪するおそれがある。］ ３．重篤な心疾患のある患者［症状が増悪するおそれがある。］ ４．麻痺性イレウスの患者［症状が増悪するおそれがある。］ ５．本剤に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 散瞳，めまい等を起こすことがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に注意させること。


ダラシンカプセル１５０ｍｇ

病原微生物に対する薬剤
 → 抗菌薬
  → リンコマイシン系薬

一般名 | クリンダマイシン塩酸塩
商品名 | ダラシンカプセル１５０ｍｇ
個別医薬品コード | 6112001M2038
メーカー | ファイザー
ダラシンカプセル１５０ｍｇ

項目 | 内容
効能効果 | 効能・効果 ＜適応菌種＞：クリンダマイシンに感性のブドウ球菌属，レンサ球菌属，肺炎球菌 ＜適応症＞：表在性皮膚感染症，深在性皮膚感染症，慢性膿皮症，咽頭・喉頭炎，扁桃炎，急性気管支炎，肺炎，慢性呼吸器病変の二次感染，涙のう炎，麦粒腫，外耳炎，中耳炎，副鼻腔炎，顎骨周辺の蜂巣炎，顎炎，猩紅熱
用法用量 | 用法・用量 通常，成人はクリンダマイシン塩酸塩として１回１５０ｍｇ（力価）を６時間ごとに経口投与，重症感染症には１回３００ｍｇ（力価）を８時間ごとに経口投与する。 小児には体重１ｋｇにつき，１日量１５ｍｇ（力価）を３～４回に分けて経口投与，重症感染症には体重１ｋｇにつき１日量２０ｍｇ（力価）を３～４回に分けて経口投与する。ただし，年齢，体重，症状等に応じて適宜増減する。 用法・用量に関連する使用上の注意 本剤の使用にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認し，疾病の治療上必要な最小限の期間の投与にとどめること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分又はリンコマイシン系抗生物質に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 本剤の投与により，まれに発熱，腹痛，白血球増多，粘液・血液便を伴う激症下痢を主症状とする重篤な大腸炎で，内視鏡検査により偽膜斑等の形成をみる偽膜性大腸炎があらわれることがある。発症後直ちに投与を中止しなければ電解質失調，低蛋白血症等に陥り，特に高齢者及び衰弱患者では予後不良となることがある。 したがって本剤の投与を考慮する場合には，次の注意が必要である。 （１）．次の場合には投与しないことが望ましい。 ［１］．軽微な感染症 ［２］．他に有効な使用薬剤がある場合 （２）．投与患者に対し，投与中又は投与後２～３週間までに腹痛，頻回な下痢があらわれた場合には服用を中止し，直ちに医師に通知するよう注意すること。また，症状が重篤な場合には輸液，バンコマイシンの経口投与等の適切な処置を行うこと。


ダラシンカプセル７５ｍｇ

病原微生物に対する薬剤
 → 抗菌薬
  → リンコマイシン系薬

一般名 | クリンダマイシン塩酸塩
商品名 | ダラシンカプセル７５ｍｇ
個別医薬品コード | 6112001M1031
メーカー | ファイザー
ダラシンカプセル７５ｍｇ

項目 | 内容
効能効果 | 効能・効果 ＜適応菌種＞：クリンダマイシンに感性のブドウ球菌属，レンサ球菌属，肺炎球菌 ＜適応症＞：表在性皮膚感染症，深在性皮膚感染症，慢性膿皮症，咽頭・喉頭炎，扁桃炎，急性気管支炎，肺炎，慢性呼吸器病変の二次感染，涙のう炎，麦粒腫，外耳炎，中耳炎，副鼻腔炎，顎骨周辺の蜂巣炎，顎炎，猩紅熱
用法用量 | 用法・用量 通常，成人はクリンダマイシン塩酸塩として１回１５０ｍｇ（力価）を６時間ごとに経口投与，重症感染症には１回３００ｍｇ（力価）を８時間ごとに経口投与する。 小児には体重１ｋｇにつき，１日量１５ｍｇ（力価）を３～４回に分けて経口投与，重症感染症には体重１ｋｇにつき１日量２０ｍｇ（力価）を３～４回に分けて経口投与する。ただし，年齢，体重，症状等に応じて適宜増減する。 用法・用量に関連する使用上の注意 本剤の使用にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認し，疾病の治療上必要な最小限の期間の投与にとどめること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分又はリンコマイシン系抗生物質に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 本剤の投与により，まれに発熱，腹痛，白血球増多，粘液・血液便を伴う激症下痢を主症状とする重篤な大腸炎で，内視鏡検査により偽膜斑等の形成をみる偽膜性大腸炎があらわれることがある。発症後直ちに投与を中止しなければ電解質失調，低蛋白血症等に陥り，特に高齢者及び衰弱患者では予後不良となることがある。 したがって本剤の投与を考慮する場合には，次の注意が必要である。 （１）．次の場合には投与しないことが望ましい。 ［１］．軽微な感染症 ［２］．他に有効な使用薬剤がある場合 （２）．投与患者に対し，投与中又は投与後２～３週間までに腹痛，頻回な下痢があらわれた場合には服用を中止し，直ちに医師に通知するよう注意すること。また，症状が重篤な場合には輸液，バンコマイシンの経口投与等の適切な処置を行うこと。


ダラシンＴゲル１％

病原微生物に対する薬剤
 → 抗菌薬
  → リンコマイシン系薬 		感覚器官用剤
 → 皮膚科用剤
  → ざ瘡治療薬
※複数の分類に含まれます。

一般名 | クリンダマイシンリン酸エステル
商品名 | ダラシンＴゲル１％
個別医薬品コード | 2634713M1020
メーカー | 佐藤製薬
ダラシンＴゲル１％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2634713M1038 | クリンダマイシンゲル１％「クラシエ」 | シオノ
2634713M1046 | クリンダマイシンゲル１％「タイヨー」 | 大洋
2634713M1054 | クリンダマイシンリン酸エステルゲル１％「イワキ」 | 岩城
2634713M1062 | クリンダマイシンリン酸エステルゲル１％「サワイ」 | 沢井
2634713M1070 | クリンダマイシンゲル１％「ＤＫ」 | 大興

項目 | 内容
効能効果 | 効能・効果 ＜適応菌種＞：クリンダマイシンに感性のブドウ球菌属，アクネ菌 ＜適応症＞：ざ瘡（化膿性炎症を伴うもの）
用法用量 | 用法・用量 本品の適量を１日２回，洗顔後，患部に塗布する。 用法・用量に関連する使用上の注意 １．本剤を塗布する面積は治療上必要最小限にとどめること。 ２．本剤の使用にあたっては，４週間で効果が認められない場合には使用を中止すること。また，炎症性皮疹が消失した場合には継続使用しないこと。 ３．本剤の使用にあたっては，耐性菌の発現等を防ぐため，疾病の治療上必要な最小限の期間の使用にとどめること。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） 本剤の成分又はリンコマイシン系抗生物質に対し過敏症の既往歴のある患者
一般的注意 |


ダラシンＴローション１％

病原微生物に対する薬剤
 → 抗菌薬
  → リンコマイシン系薬 		感覚器官用剤
 → 皮膚科用剤
  → ざ瘡治療薬
※複数の分類に含まれます。

一般名 | クリンダマイシンリン酸エステル
商品名 | ダラシンＴローション１％
個別医薬品コード | 2634713Q1021
メーカー | 佐藤製薬
ダラシンＴローション１％

項目 | 内容
効能効果 | 効能・効果 ＜適応菌種＞：クリンダマイシンに感性のブドウ球菌属，アクネ菌 ＜適応症＞：ざ瘡（化膿性炎症を伴うもの）
用法用量 | 用法・用量 本品の適量を１日２回，洗顔後，患部に塗布する。 用法・用量に関連する使用上の注意 １．本剤を塗布する面積は治療上必要最小限にとどめること。 ２．本剤の使用にあたっては，４週間で効果が認められない場合には使用を中止すること。また，炎症性皮疹が消失した場合には継続使用しないこと。 ３．本剤の使用にあたっては，耐性菌の発現等を防ぐため，疾病の治療上必要な最小限の期間の使用にとどめること。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） 本剤の成分又はリンコマイシン系抗生物質に対し過敏症の既往歴のある患者
一般的注意 |


ダルメートカプセル１５

神経系に作用する薬剤
 → 抗不安薬，睡眠薬
  → ベンゾジアゼピン系睡眠薬

一般名 | フルラゼパム塩酸塩
商品名 | ダルメートカプセル１５
個別医薬品コード | 1124002M2022
メーカー | 共和薬品
ダルメートカプセル１５

項目 | 内容
効能効果 | 効能・効果 １．不眠症 ２．麻酔前投薬
用法用量 | 用法・用量 通常成人１回，１～２カプセルを就寝前または手術前に経口投与する。ただし，フルラゼパム塩酸塩として，１０～３０ｍｇとする。 なお，年齢・症状により，適宜増減する。 用法・用量に関連する使用上の注意 不眠症には，就寝の直前に服用させること。また，服用して就寝した後，睡眠途中において一時的に起床して仕事等をする可能性があるときは服用させないこと。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分又はベンゾジアゼピン系薬剤に対し過敏症の既往歴のある患者 ２．急性狭隅角緑内障の患者〔眼圧を上昇させるおそれがある。〕 ３．重症筋無力症の患者〔重症筋無力症の症状を悪化させるおそれがある。〕 ４．リトナビルを投与中の患者（「相互作用」の項参照） 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 肺性心，肺気腫，気管支喘息及び脳血管障害の急性期等で呼吸機能が高度に低下している患者〔炭酸ガスナルコーシスを起こしやすい。〕
一般的注意 | 重要な基本的注意 本剤の影響が翌朝以後に及び，眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，自動車の運転等の危険を伴う機械の操作に従事させないよう注意すること。


ダレンカプセル１ｍｇ

炎症，アレルギーに作用する薬剤
 → 抗ヒスタミン薬
  → その他 		炎症，アレルギーに作用する薬剤
 → 抗アレルギー薬
  → Ｈ１受容体拮抗薬 		感覚器官用剤
 → 耳鼻咽喉科用剤
  → 抗アレルギー薬 		感覚器官用剤
 → 皮膚科用剤
  → その他
※複数の分類に含まれます。

一般名 | エメダスチンフマル酸塩
商品名 | ダレンカプセル１ｍｇ
個別医薬品コード | 4490013M1020
メーカー | ＭＳＤ
ダレンカプセル１ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
4490013M1046 | エメロミンカプセル１ｍｇ | 東和薬品

項目 | 内容
効能効果 | 効能又は効果 アレルギー性鼻炎， 蕁麻疹，湿疹・皮膚炎，皮膚そう痒症，痒疹
用法用量 | 用法及び用量 通常，成人にはエメダスチンフマル酸塩として１回１～２ｍｇを１日２回，朝食後及び就寝前に経口投与する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．眠気を催すことがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作には従事させないよう十分注意すること。更に，日常生活に支障がみられる場合があるので，本剤投与に際してはこのことを患者に十分説明しておくこと。 ２．４ｍｇ／日投与は，２ｍｇ／日投与に比して高度の眠気を惹起する可能性が高いので留意すること。 ３．長期ステロイド療法を受けている患者で，本剤投与によりステロイドの減量を図る場合には十分な管理下で徐々に行うこと。 ４．本剤を季節性の患者に投与する場合は，好発季節を考えて，その直前から投与を開始し，好発季節終了時まで続けることが望ましい。


ダレンカプセル２ｍｇ

炎症，アレルギーに作用する薬剤
 → 抗ヒスタミン薬
  → その他 		炎症，アレルギーに作用する薬剤
 → 抗アレルギー薬
  → Ｈ１受容体拮抗薬 		感覚器官用剤
 → 耳鼻咽喉科用剤
  → 抗アレルギー薬 		感覚器官用剤
 → 皮膚科用剤
  → その他
※複数の分類に含まれます。

一般名 | エメダスチンフマル酸塩
商品名 | ダレンカプセル２ｍｇ
個別医薬品コード | 4490013M2026
メーカー | ＭＳＤ
ダレンカプセル２ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
4490013M2042 | エメロミンカプセル２ｍｇ | 東和薬品

項目 | 内容
効能効果 | 効能又は効果 アレルギー性鼻炎， 蕁麻疹，湿疹・皮膚炎，皮膚そう痒症，痒疹
用法用量 | 用法及び用量 通常，成人にはエメダスチンフマル酸塩として１回１～２ｍｇを１日２回，朝食後及び就寝前に経口投与する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．眠気を催すことがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作には従事させないよう十分注意すること。更に，日常生活に支障がみられる場合があるので，本剤投与に際してはこのことを患者に十分説明しておくこと。 ２．４ｍｇ／日投与は，２ｍｇ／日投与に比して高度の眠気を惹起する可能性が高いので留意すること。 ３．長期ステロイド療法を受けている患者で，本剤投与によりステロイドの減量を図る場合には十分な管理下で徐々に行うこと。 ４．本剤を季節性の患者に投与する場合は，好発季節を考えて，その直前から投与を開始し，好発季節終了時まで続けることが望ましい。


ダントリウムカプセル２５ｍｇ

神経系に作用する薬剤
 → 筋弛緩薬
  → 末梢性筋弛緩薬

一般名 | ダントロレンナトリウム水和物
商品名 | ダントリウムカプセル２５ｍｇ
個別医薬品コード | 1229002M1036
メーカー | アステラス
ダントリウムカプセル２５ｍｇ

項目 | 内容
効能効果 | 効能・効果 １．下記疾患に伴う痙性麻痺 脳血管障害後遺症，脳性麻痺，外傷後遺症（頭部外傷，脊髄損傷），頚部脊椎症，後縦靭帯骨化症，脊髄小脳変性症，痙性脊髄麻痺，脊髄炎，脊髄症，筋萎縮性側索硬化症，多発性硬化症，スモン（ＳＭＯＮ），潜水病 ２．全身こむら返り病 ３．悪性症候群
用法用量 | 用法・用量 ダントリウムカプセル２５ｍｇ： （１）．痙性麻痺及び全身こむら返り病：通常，成人にはダントロレンナトリウム水和物として１日１回２５ｍｇより投与を始め，１週毎に２５ｍｇずつ増量し（１日２～３回に分割投与）維持量を決定する。ただし，１日最高投与量は１５０ｍｇとし３回に分割投与する。 （２）．悪性症候群：ダントロレンナトリウム水和物注射剤の静脈内投与後，継続投与が必要で経口投与が可能な場合，通常，成人にはダントロレンナトリウム水和物として１回２５ｍｇ又は５０ｍｇを１日３回経口投与する。なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．閉塞性肺疾患あるいは心疾患により，著しい心肺機能低下のみられる患者［本剤の筋弛緩作用により，症状が悪化するおそれがある。］ ２．筋無力症状のある患者［本剤の筋弛緩作用により，症状が悪化するおそれがある。］ ３．肝疾患のある患者［本剤による肝障害が疑われる症例が報告されている。］
一般的注意 | 重要な基本的注意 １．投与は少量より開始し，投与開始後は肝機能検査（ＡＳＴ（ＧＯＴ），ＡＬＴ（ＧＰＴ），アルカリフォスファターゼ，総ビリルビン等）を定期的に行うこと。 なお，異常がみられた場合には，直ちに投与を中止すること。 ２．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。 ３．悪性症候群患者において呼吸不全があらわれたとの報告があるので，呼吸管理を実施しながら本剤を投与すること。（「重大な副作用」の項参照）


ダントリウムカプセル５０ｍｇ

神経系に作用する薬剤
 → 筋弛緩薬
  → 末梢性筋弛緩薬

一般名 | ダントロレンナトリウム水和物
商品名 | ダントリウムカプセル５０ｍｇ
個別医薬品コード | 1229002M2032
メーカー | アステラス
ダントリウムカプセル５０ｍｇ

項目 | 内容
効能効果 | 効能・効果 １．下記疾患に伴う痙性麻痺 脳血管障害後遺症，脳性麻痺，外傷後遺症（頭部外傷，脊髄損傷），頚部脊椎症，後縦靭帯骨化症，脊髄小脳変性症，痙性脊髄麻痺，脊髄炎，脊髄症，筋萎縮性側索硬化症，多発性硬化症，スモン（ＳＭＯＮ），潜水病 ２．全身こむら返り病 ３．悪性症候群
用法用量 | 用法・用量 ダントリウムカプセル５０ｍｇ： （１）．痙性麻痺及び全身こむら返り病：通常，成人にはダントロレンナトリウム水和物として１日１回２５ｍｇより投与を始め，１週毎に２５ｍｇずつ増量し（１日２～３回に分割投与）維持量を決定する。ただし，１日最高投与量は１５０ｍｇとし３回に分割投与する。 （２）．悪性症候群：ダントロレンナトリウム水和物注射剤の静脈内投与後，継続投与が必要で経口投与が可能な場合，通常，成人にはダントロレンナトリウム水和物として１回２５ｍｇ又は５０ｍｇを１日３回経口投与する。なお，年齢，症状により適宜増減する。 なお，ダントリウムカプセル５０ｍｇは，上記の用量において１回５０ｍｇを投与する場合に用いる。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．閉塞性肺疾患あるいは心疾患により，著しい心肺機能低下のみられる患者［本剤の筋弛緩作用により，症状が悪化するおそれがある。］ ２．筋無力症状のある患者［本剤の筋弛緩作用により，症状が悪化するおそれがある。］ ３．肝疾患のある患者［本剤による肝障害が疑われる症例が報告されている。］
一般的注意 | 重要な基本的注意 １．投与は少量より開始し，投与開始後は肝機能検査（ＡＳＴ（ＧＯＴ），ＡＬＴ（ＧＰＴ），アルカリフォスファターゼ，総ビリルビン等）を定期的に行うこと。 なお，異常がみられた場合には，直ちに投与を中止すること。 ２．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。 ３．悪性症候群患者において呼吸不全があらわれたとの報告があるので，呼吸管理を実施しながら本剤を投与すること。（「重大な副作用」の項参照）


ダーゼン顆粒１％

炎症，アレルギーに作用する薬剤
 → 消炎酵素
  → 蛋白分解酵素 		呼吸器系に作用する薬剤
 → 去痰薬
  → 気道粘液溶解薬
※複数の分類に含まれます。

一般名 | セラペプターゼ
商品名 | ダーゼン顆粒１％
個別医薬品コード | 3959003D1037
メーカー | 武田
ダーゼン顆粒１％

項目 | 内容
効能効果 | 効能・効果 １．次の疾患，症状の腫脹の緩解 手術後及び外傷後，慢性副鼻腔炎，乳汁うっ滞（乳房マッサージ及び搾乳を行っている場合） ２．痰の切れが悪く，喀出回数の多い下記疾患の喀痰喀出困難 気管支炎，肺結核，気管支喘息 ３．麻酔後の喀痰喀出困難
用法用量 | 用法・用量 ダーゼン顆粒１％： セラペプターゼとして，通常成人１日１５～３０ｍｇを１日３回に分けて毎食後に経口投与する。 なお，年齢・症状に応じて適宜増減する。 製剤別の通常成人用法・用量は次のとおりである。 ［１］．ダーゼン顆粒１％：１回０．５～１ｇ，１日３回毎食後に経口投与 本剤の体内での作用機序はなお解明されていない点も多く，また，用量・効果の関係も必ずしも明らかにされていない。従って漫然と投与すべきでない。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 |


ダーゼン１０ｍｇ錠

炎症，アレルギーに作用する薬剤
 → 消炎酵素
  → 蛋白分解酵素 		呼吸器系に作用する薬剤
 → 去痰薬
  → 気道粘液溶解薬
※複数の分類に含まれます。

一般名 | セラペプターゼ
商品名 | ダーゼン１０ｍｇ錠
個別医薬品コード | 3959003F2069
メーカー | 武田
ダーゼン１０ｍｇ錠

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
3959003F2026 | イルザイム錠１０ | 日医工ファーマ
3959003F2131 | ヒシターゼ錠１０ｍｇ | ニプロファーマ
3959003F2140 | セラペプターゼ錠１０ｍｇ「タイヨー」 | 大洋
3959003F2158 | セラペプターゼ錠１０ｍｇ「タナベ」 | 長生堂
3959003F2166 | ニコラーゼ錠１０ｍｇ | 沢井
3959003F2174 | バザロイン錠１０ｍｇ | 東和薬品

項目 | 内容
効能効果 | 効能・効果 １．次の疾患，症状の腫脹の緩解 手術後及び外傷後，慢性副鼻腔炎，乳汁うっ滞（乳房マッサージ及び搾乳を行っている場合） ２．痰の切れが悪く，喀出回数の多い下記疾患の喀痰喀出困難 気管支炎，肺結核，気管支喘息 ３．麻酔後の喀痰喀出困難
用法用量 | 用法・用量 ダーゼン１０ｍｇ錠： セラペプターゼとして，通常成人１日１５～３０ｍｇを１日３回に分けて毎食後に経口投与する。 なお，年齢・症状に応じて適宜増減する。 製剤別の通常成人用法・用量は次のとおりである。 ［１］．ダーゼン１０ｍｇ錠：１回１錠，１日３回毎食後に経口投与 本剤の体内での作用機序はなお解明されていない点も多く，また，用量・効果の関係も必ずしも明らかにされていない。従って漫然と投与すべきでない。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 |


ダーゼン５ｍｇ錠

炎症，アレルギーに作用する薬剤
 → 消炎酵素
  → 蛋白分解酵素 		呼吸器系に作用する薬剤
 → 去痰薬
  → 気道粘液溶解薬
※複数の分類に含まれます。

一般名 | セラペプターゼ
商品名 | ダーゼン５ｍｇ錠
個別医薬品コード | 3959003F1186
メーカー | 武田
ダーゼン５ｍｇ錠

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
3959003F1194 | イルザイム錠５ｍｇ | 日医工ファーマ
3959003F1208 | ケジフェン錠５ｍｇ | 共和薬品
3959003F1216 | シマターゼ錠５ｍｇ | ニプロジェネファ
3959003F1224 | セラペプターゼ錠５ｍｇ「タイヨー」 | 大洋
3959003F1232 | ニコラーゼ錠５ｍｇ | 沢井
3959003F1240 | バザロイン錠５ｍｇ | 東和薬品

項目 | 内容
効能効果 | 効能・効果 １．次の疾患，症状の腫脹の緩解 手術後及び外傷後，慢性副鼻腔炎，乳汁うっ滞（乳房マッサージ及び搾乳を行っている場合） ２．痰の切れが悪く，喀出回数の多い下記疾患の喀痰喀出困難 気管支炎，肺結核，気管支喘息 ３．麻酔後の喀痰喀出困難
用法用量 | 用法・用量 ダーゼン５ｍｇ錠： セラペプターゼとして，通常成人１日１５～３０ｍｇを１日３回に分けて毎食後に経口投与する。 なお，年齢・症状に応じて適宜増減する。 製剤別の通常成人用法・用量は次のとおりである。 ［１］．ダーゼン５ｍｇ錠：１回１～２錠，１日３回毎食後に経口投与 本剤の体内での作用機序はなお解明されていない点も多く，また，用量・効果の関係も必ずしも明らかにされていない。従って漫然と投与すべきでない。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 |


チアトンカプセル１０ｍｇ

消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → 選択的ムスカリン受容体拮抗薬

一般名 | チキジウム臭化物
商品名 | チアトンカプセル１０ｍｇ
個別医薬品コード | 1231013M2179
メーカー | アボットジャパン
チアトンカプセル１０ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1231013M2039 | チワンカプセル１０ | 沢井
1231013M2047 | アスポーラカプセル１０ | 高田
1231013M2055 | アドバストンカプセル１０ | 大洋
1231013M2110 | チアメロンカプセル１０ｍｇ | 鶴原
1231013M2187 | チアパストンカプセル１０ｍｇ | 東和薬品

項目 | 内容
効能効果 | 効能・効果 下記疾患における痙攣並びに運動機能亢進 胃炎，胃・十二指腸潰瘍，腸炎，過敏性大腸症候群，胆のう・胆道疾患，尿路結石症
用法用量 | 用法・用量 チキジウム臭化物として，通常成人１回５～１０ｍｇを１日３回経口投与する。なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．緑内障の患者〔房水通路が狭くなり眼圧が上昇し，症状を悪化させるおそれがある。〕 ２．前立腺肥大による排尿障害のある患者〔膀胱平滑筋の弛緩，膀胱括約筋の緊張により排尿困難を悪化させるおそれがある。〕 ３．重篤な心疾患のある患者〔心拍数を増加させ，心臓に過負荷をかけるおそれがある。〕 ４．麻痺性イレウスの患者〔消化管運動を抑制し，症状を悪化させるおそれがある。〕 ５．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 羞明等を起こすことがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に注意させること。


チアトンカプセル５ｍｇ

消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → 選択的ムスカリン受容体拮抗薬

一般名 | チキジウム臭化物
商品名 | チアトンカプセル５ｍｇ
個別医薬品コード | 1231013M1040
メーカー | アボットジャパン
チアトンカプセル５ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1231013M1032 | アスポーラカプセル５ | 高田
1231013M1059 | チアパストンカプセル５ｍｇ | 東和薬品
1231013M1067 | チワンカプセル５ | 沢井

項目 | 内容
効能効果 | 効能・効果 下記疾患における痙攣並びに運動機能亢進 胃炎，胃・十二指腸潰瘍，腸炎，過敏性大腸症候群，胆のう・胆道疾患，尿路結石症
用法用量 | 用法・用量 チキジウム臭化物として，通常成人１回５～１０ｍｇを１日３回経口投与する。なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．緑内障の患者〔房水通路が狭くなり眼圧が上昇し，症状を悪化させるおそれがある。〕 ２．前立腺肥大による排尿障害のある患者〔膀胱平滑筋の弛緩，膀胱括約筋の緊張により排尿困難を悪化させるおそれがある。〕 ３．重篤な心疾患のある患者〔心拍数を増加させ，心臓に過負荷をかけるおそれがある。〕 ４．麻痺性イレウスの患者〔消化管運動を抑制し，症状を悪化させるおそれがある。〕 ５．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 羞明等を起こすことがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に注意させること。


チアトン顆粒２％

消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → 選択的ムスカリン受容体拮抗薬

一般名 | チキジウム臭化物
商品名 | チアトン顆粒２％
個別医薬品コード | 1231013D1067
メーカー | アボットジャパン
チアトン顆粒２％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1231013D1075 | チアメロン顆粒２％ | 鶴原

項目 | 内容
効能効果 | 効能・効果 下記疾患における痙攣並びに運動機能亢進 胃炎，胃・十二指腸潰瘍，腸炎，過敏性大腸症候群，胆のう・胆道疾患，尿路結石症
用法用量 | 用法・用量 チキジウム臭化物として，通常成人１回５～１０ｍｇを１日３回経口投与する。なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．緑内障の患者〔房水通路が狭くなり眼圧が上昇し，症状を悪化させるおそれがある。〕 ２．前立腺肥大による排尿障害のある患者〔膀胱平滑筋の弛緩，膀胱括約筋の緊張により排尿困難を悪化させるおそれがある。〕 ３．重篤な心疾患のある患者〔心拍数を増加させ，心臓に過負荷をかけるおそれがある。〕 ４．麻痺性イレウスの患者〔消化管運動を抑制し，症状を悪化させるおそれがある。〕 ５．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 羞明等を起こすことがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に注意させること。


チウラジール錠５０ｍｇ

内分泌系薬剤
 → 甲状腺疾患治療薬
  → 抗甲状腺薬

一般名 | プロピルチオウラシル
商品名 | チウラジール錠５０ｍｇ
個別医薬品コード | 2432002F1054
メーカー | 田辺三菱製薬
チウラジール錠５０ｍｇ

項目 | 内容
効能効果 | 効能・効果 甲状腺機能亢進症
用法用量 | 用法・用量 プロピルチオウラシルとして，通常，成人に対しては初期量１日３００ｍｇ（６錠）を３～４回に分割経口投与する。症状が重症のときは１日４００～６００ｍｇ（８～１２錠）を使用する。機能亢進症状がほぼ消失したなら１～４週間ごとに漸減し，維持量１日５０～１００ｍｇ（１～２錠）を１～２回に分割経口投与する。 通常，小児に対しては初期量５歳以上～１０歳未満では１日１００～２００ｍｇ（２～４錠），１０歳以上～１５歳未満では，１日２００～３００ｍｇ（４～６錠）を２～４回に分割経口投与する。機能亢進症状がほぼ消失したなら，１～４週間ごとに漸減し，維持量１日５０～１００ｍｇ（１～２錠）を１～２回に分割経口投与する。 通常，妊婦に対しては，初期量１日１５０～３００ｍｇ（３～６錠）を３～４回に分割経口投与する。機能亢進症状がほぼ消失したなら，１～４週間ごとに漸減し，維持量１日５０～１００ｍｇ（１～２錠）を１～２回に分割経口投与する。正常妊娠時の甲状腺機能検査値を低下しないよう，２週間ごとに検査し，必要最低限量を投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．本剤使用後肝機能が悪化した患者〔本剤使用後肝機能が悪化した例で，継続投与中，劇症肝炎が発生したことがある。〕
一般的注意 |


チオデロンカプセル５ｍｇ

抗悪性腫瘍薬，免疫抑制薬
 → 抗悪性腫瘍薬
  → ホルモン 		その他
 → 腎疾患用剤
  → 腎性貧血治療薬
※複数の分類に含まれます。

ハイリスク分類
抗悪性腫瘍剤

一般名 | メピチオスタン
商品名 | チオデロンカプセル５ｍｇ
個別医薬品コード | 2499003M1065
メーカー | 塩野義
チオデロンカプセル５ｍｇ

項目 | 内容
効能効果 | 効能・効果 透析施行中の腎性貧血，乳癌
用法用量 | 用法・用量 通常，成人にはメピチオスタンとして１日２０ｍｇを２回に分けて経口投与する。 症状により適宜増減する。 なお，透析施行中の腎性貧血に対しては，投与開始後３ヵ月目頃に効果判定を行い，有効な場合は投与を継続する。その後，末梢血液像の改善及び貧血症状の有無等により適宜減量又は休薬する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．アンドロゲン依存性悪性腫瘍（例えば前立腺癌，男子乳癌）及びその疑いのある患者［腫瘍を増悪・顕性化することがある。］ ２．妊婦又は妊娠している可能性のある婦人［「妊婦，産婦，授乳婦等への投与」の項参照］
一般的注意 | 重要な基本的注意 透析患者への投与： （１）．本剤を透析施行中の腎性貧血の患者に投与する場合，血清クレアチニン値の上昇，尿量減少を来すことがあるので観察を十分に行い，このような場合には減量又は投与を中止するなど適切な処置を行うこと。 （２）．本剤の投与により，基準体重（ｄｒｙ ｗｅｉｇｈｔ）の増加を来すことがある。したがって，血圧の推移（低血圧等）に留意し，適切な基準体重の再設定を行うこと。


チオラ錠１００

消化器系に作用する薬剤
 → 肝疾患治療薬
  → 肝機能改善薬 		感覚器官用剤
 → 眼科用剤
  → 白内障治療薬 		その他
 → 解毒薬
  → 還元型解毒薬
※複数の分類に含まれます。

一般名 | チオプロニン
商品名 | チオラ錠１００
個別医薬品コード | 3919003F2020
メーカー | マイラン製薬
チオラ錠１００

項目
内容
効能効果 効能・効果
慢性肝疾患における肝機能の改善，初期老人性皮質白内障，水銀中毒時の水銀排泄増加，シスチン尿症
効能・効果に関連する使用上の注意
シスチン尿症：飲水療法及び尿アルカリ化療法で，尿中シスチン濃度の飽和溶解度（一般に２５０ｍｇ／Ｌ）未満に保てない場合に，本剤の使用を検討すること。１日尿量２．５Ｌの場合，１日尿中シスチン排泄量の目安は６００ｍｇである。
用法用量 用法・用量
効能・効果 | 用法・用量
慢性肝疾患における肝機能の改善 | チオプロニンとして，通常成人１回１００ｍｇ（本剤１錠）を１日３回経口投与する。 なお，年齢，症状により適宜増減する。
初期老人性皮質白内障 | チオプロニンとして１回１００～２００ｍｇ（本剤１～２錠）を１日１～２回経口投与する。 なお，症状に応じて適宜増減してもよい。
水銀中毒時の水銀排泄増加 | チオプロニンとして１回１００～２００ｍｇ（本剤１～２錠）を１日３回経口投与する。 なお，症状に応じて適宜増減してもよい。
シスチン尿症 | チオプロニンとして，通常，成人には１回１００ｍｇ（本剤１錠）から開始し，１日４回（食後および就寝前）経口投与する。最大量は１回５００ｍｇ（１日２，０００ｍｇ）とする。 通常，小児には１日量として１００ｍｇ（本剤１錠）から開始し，最大量として１日４０ｍｇ／ｋｇとする。 ただし，成人最大量（１日２，０００ｍｇ，本剤２０錠）を超えないものとする。

用法・用量に関連する使用上の注意
シスチン尿症
（１）．用量（漸増）は，尿中シスチン排泄量に基づき設定すること。
（２）．成人では１日尿量が２．５Ｌ以上になるよう飲水することが望ましい。また，小児では，尿量が多くなるよう飲水することが望ましい。
警告
禁忌 禁忌（次の患者には投与しないこと）
本剤の成分に対し過敏症の既往歴のある患者
一般的注意 重要な基本的注意
１．黄疸等の重篤な副作用があらわれることがあるので，投与中は定期的に肝機能検査（とくに投与後２，４，６週の検査）を行うなど，患者の状態を十分に観察すること。異常が認められた場合には投与を中止し，適切な処置を行うこと。なお，上記の異常には，発疹，そう痒感等の皮膚症状，食欲不振，悪心等の消化器症状，あるいは発熱，けん怠感等が先行してあらわれることがあるので，これらの症状についても観察を十分に行うこと。
２．シスチン尿症に使用した場合は，他の疾患での用法・用量に比べて高用量になり，また，長期投与される場合が多い。重篤な副作用（ネフローゼ症候群や無顆粒球症など）の発現に注意し，これらが疑われた場合には直ちに投与を中止し，適切な処置をとること。なお，顆粒球減少は低用量での副作用としても報告されている。


チガソンカプセル１０

ビタミン製剤，輸液・栄養製剤
 → ビタミン製剤
  → ビタミンＡ・レチノイド 		感覚器官用剤
 → 皮膚科用剤
  → 角化症・乾癬治療薬
※複数の分類に含まれます。

一般名 | エトレチナート
商品名 | チガソンカプセル１０
個別医薬品コード | 3119001M1020
メーカー | 中外
チガソンカプセル１０

項目
内容
効能効果 効能・効果
１．諸治療が無効かつ重症な下記疾患
乾癬群（尋常性乾癬，膿疱性乾癬，乾癬性紅皮症，関節症性乾癬），魚鱗癬群（尋常性魚鱗癬，水疱型先天性魚鱗癬様紅皮症，非水疱型先天性魚鱗癬様紅皮症），掌蹠角化症，ダリエー病，掌蹠膿疱症，毛孔性紅色粃糠疹及び紅斑性角化症，口腔白板症，口腔乳頭腫及び口腔扁平苔癬
用法用量 用法・用量
通常成人は寛解導入量エトレチナートとして１日４０～５０ｍｇを２～３回に分けて２～４週間経口投与する。１日最高用量は７５ｍｇまでとする。その後，症状に応じて寛解維持量エトレチナートとして１日１０～３０ｍｇを１～３回に分けて経口投与する。
幼・小児では寛解導入量エトレチナートとして１日体重１ｋｇあたり１．０ｍｇを１～３回に分けて２～４週間経口投与する。その後，症状に応じて寛解維持量エトレチナートとして１日体重１ｋｇあたり０．６～０．８ｍｇを１～３回に分けて経口投与する。
なお，年齢，体重，症状により適宜増減する。
警告 警告
本剤には催奇形性があるので，妊婦又は妊娠している可能性のある婦人には投与しないこと。また，妊娠する可能性のある婦人には投与しないことを原則とするが，やむを得ず投与する場合には使用上の注意を厳守すること（「重要な基本的注意」及び「妊婦，産婦，授乳婦等への投与」の項参照）
禁忌 禁忌（次の患者には投与しないこと）
１．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照）
２．本剤の成分に対し過敏症の既往歴のある患者
３．肝障害のある患者［肝障害が悪化するおそれがある。］
４．腎障害のある患者［本剤の作用が増強するおそれがある。］
５．ビタミンＡ製剤を投与中の患者（「相互作用」の項参照）
６．ビタミンＡ過剰症の患者［ビタミンＡ過剰症状が悪化するおそれがある。］
原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること）
妊娠する可能性のある婦人（「重要な基本的注意」及び「妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 重要な基本的注意
１．本剤には催奇形性があり，また副作用の発現頻度が高いので，諸治療が無効な重症の場合にのみ，使用上の注意を考慮して使用すること。
なお，使用に際して患者に以下の副作用についてよく説明すること。
２．本剤の使用に際しては，患者又はそれに代わり得る適切な者に次の注意事項についてよく説明し，理解させた後，同意を書面で得てから使用すること。
（１）．妊娠する可能性のある婦人への投与に際しては，次の正常な生理周期の２日又は３日目まで投与を開始しないこと。また，本剤の投与開始前２週間以内の妊娠検査を行うなど，妊娠していないことを確認すること。
（２）．本剤には催奇形性があるので，妊娠する可能性のある婦人で他に代わるべき治療法がない重症な患者にやむを得ず投与する場合には，投与中及び投与中止後少なくとも２年間は避妊させること。
（３）．本剤はモルモットを用いた動物実験で，精子形成能に異常を起こすことが報告されているので男性に投与する場合には，投与中及び投与中止後少なくとも６ヵ月間は避妊させること。
（４）．本剤には催奇形性があり，また副作用の発現頻度が高いので，投与中及び投与中止後少なくとも２年間は献血を行わないよう指導すること。
３．本剤の長期投与を受けた患者で過骨症及び骨端の早期閉鎖を起こすことがある。したがって投与中に関節痛・骨痛等の症状があらわれた場合には速やかに主治医に連絡するよう指示すること。また，本剤の長期投与に際しては，定期的な問診（骨・筋等の痛みや運動障害），Ｘ線検査，Ａｌ－Ｐ，Ｃａ，Ｐ，Ｍｇ等の臨床生化学的検査を行うことが望ましい。なお，骨の成長が終了していない２５歳以下の患者には，治療上の有益性が危険性を上回ると判断された場合にのみ観察（定期的なＸ線検査，Ａｌ－Ｐ，Ｃａ，Ｐ，Ｍｇ等の臨床生化学的検査）を十分に行いながら慎重に投与すること。
４．本剤は肝障害を起こすことがあるので肝機能検査は投与前，投与開始１ヵ月後及び投与中は３ヵ月ごとに行うべきであり，肝障害が疑われるときは直ちに投与を中止すること。
５．本剤の高中性脂肪血症の患者への投与は，脂質代謝障害の危険性が高いので，その素因のある患者には血中トリグリセライドの検査を行うこと。
６．本剤の投与により脱毛が起こることがある。
７．本剤は臨床試験で落屑，口唇炎の副作用発現率が高いので十分な経過観察を行い，投与量の増減又は投与の継続を慎重に判断すること。口唇炎の対症療法には，ワセリンやコルチコイド外用剤が用いられている。


チガソンカプセル２５

ビタミン製剤，輸液・栄養製剤
 → ビタミン製剤
  → ビタミンＡ・レチノイド 		感覚器官用剤
 → 皮膚科用剤
  → 角化症・乾癬治療薬
※複数の分類に含まれます。

一般名 | エトレチナート
商品名 | チガソンカプセル２５
個別医薬品コード | 3119001M2027
メーカー | 中外
チガソンカプセル２５

項目
内容
効能効果 効能・効果
１．諸治療が無効かつ重症な下記疾患
乾癬群（尋常性乾癬，膿疱性乾癬，乾癬性紅皮症，関節症性乾癬），魚鱗癬群（尋常性魚鱗癬，水疱型先天性魚鱗癬様紅皮症，非水疱型先天性魚鱗癬様紅皮症），掌蹠角化症，ダリエー病，掌蹠膿疱症，毛孔性紅色粃糠疹及び紅斑性角化症，口腔白板症，口腔乳頭腫及び口腔扁平苔癬
用法用量 用法・用量
通常成人は寛解導入量エトレチナートとして１日４０～５０ｍｇを２～３回に分けて２～４週間経口投与する。１日最高用量は７５ｍｇまでとする。その後，症状に応じて寛解維持量エトレチナートとして１日１０～３０ｍｇを１～３回に分けて経口投与する。
幼・小児では寛解導入量エトレチナートとして１日体重１ｋｇあたり１．０ｍｇを１～３回に分けて２～４週間経口投与する。その後，症状に応じて寛解維持量エトレチナートとして１日体重１ｋｇあたり０．６～０．８ｍｇを１～３回に分けて経口投与する。
なお，年齢，体重，症状により適宜増減する。
警告 警告
本剤には催奇形性があるので，妊婦又は妊娠している可能性のある婦人には投与しないこと。また，妊娠する可能性のある婦人には投与しないことを原則とするが，やむを得ず投与する場合には使用上の注意を厳守すること（「重要な基本的注意」及び「妊婦，産婦，授乳婦等への投与」の項参照）
禁忌 禁忌（次の患者には投与しないこと）
１．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照）
２．本剤の成分に対し過敏症の既往歴のある患者
３．肝障害のある患者［肝障害が悪化するおそれがある。］
４．腎障害のある患者［本剤の作用が増強するおそれがある。］
５．ビタミンＡ製剤を投与中の患者（「相互作用」の項参照）
６．ビタミンＡ過剰症の患者［ビタミンＡ過剰症状が悪化するおそれがある。］
原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること）
妊娠する可能性のある婦人（「重要な基本的注意」及び「妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 重要な基本的注意
１．本剤には催奇形性があり，また副作用の発現頻度が高いので，諸治療が無効な重症の場合にのみ，使用上の注意を考慮して使用すること。
なお，使用に際して患者に以下の副作用についてよく説明すること。
２．本剤の使用に際しては，患者又はそれに代わり得る適切な者に次の注意事項についてよく説明し，理解させた後，同意を書面で得てから使用すること。
（１）．妊娠する可能性のある婦人への投与に際しては，次の正常な生理周期の２日又は３日目まで投与を開始しないこと。また，本剤の投与開始前２週間以内の妊娠検査を行うなど，妊娠していないことを確認すること。
（２）．本剤には催奇形性があるので，妊娠する可能性のある婦人で他に代わるべき治療法がない重症な患者にやむを得ず投与する場合には，投与中及び投与中止後少なくとも２年間は避妊させること。
（３）．本剤はモルモットを用いた動物実験で，精子形成能に異常を起こすことが報告されているので男性に投与する場合には，投与中及び投与中止後少なくとも６ヵ月間は避妊させること。
（４）．本剤には催奇形性があり，また副作用の発現頻度が高いので，投与中及び投与中止後少なくとも２年間は献血を行わないよう指導すること。
３．本剤の長期投与を受けた患者で過骨症及び骨端の早期閉鎖を起こすことがある。したがって投与中に関節痛・骨痛等の症状があらわれた場合には速やかに主治医に連絡するよう指示すること。また，本剤の長期投与に際しては，定期的な問診（骨・筋等の痛みや運動障害），Ｘ線検査，Ａｌ－Ｐ，Ｃａ，Ｐ，Ｍｇ等の臨床生化学的検査を行うことが望ましい。なお，骨の成長が終了していない２５歳以下の患者には，治療上の有益性が危険性を上回ると判断された場合にのみ観察（定期的なＸ線検査，Ａｌ－Ｐ，Ｃａ，Ｐ，Ｍｇ等の臨床生化学的検査）を十分に行いながら慎重に投与すること。
４．本剤は肝障害を起こすことがあるので肝機能検査は投与前，投与開始１ヵ月後及び投与中は３ヵ月ごとに行うべきであり，肝障害が疑われるときは直ちに投与を中止すること。
５．本剤の高中性脂肪血症の患者への投与は，脂質代謝障害の危険性が高いので，その素因のある患者には血中トリグリセライドの検査を行うこと。
６．本剤の投与により脱毛が起こることがある。
７．本剤は臨床試験で落屑，口唇炎の副作用発現率が高いので十分な経過観察を行い，投与量の増減又は投与の継続を慎重に判断すること。口唇炎の対症療法には，ワセリンやコルチコイド外用剤が用いられている。


チスタニン糖衣錠１００ｍｇ

呼吸器系に作用する薬剤
 → 去痰薬
  → 気道粘液溶解薬

一般名 | Ｌ－エチルシステイン塩酸塩
商品名 | チスタニン糖衣錠１００ｍｇ
個別医薬品コード | 2233001F1234
メーカー | 田辺三菱製薬
チスタニン糖衣錠１００ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2233001F1137 | シスエースＴ | 東邦新薬

項目 | 内容
効能効果 | 効能・効果 １．次の各種疾患の去痰 （１）．急・慢性気管支炎，肺結核 （２）．手術後の喀痰喀出困難 ２．慢性副鼻腔炎の排膿
用法用量 | 用法・用量 通常，１回１錠（Ｌ－エチルシステイン塩酸塩１００ｍｇ）を１日３回経口投与する。 なお，年齢・症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


チノカプセル１２５

消化器系に作用する薬剤
 → 胆道疾患治療薬
  → 催胆薬

一般名 | ケノデオキシコール酸
商品名 | チノカプセル１２５
個別医薬品コード | 2362003M2031
メーカー | 藤本
チノカプセル１２５

項目 | 内容
効能効果 | 効能・効果 外殻石灰化を認めないコレステロール系胆石の溶解
用法用量 | 用法・用量 通常，成人にはケノデオキシコール酸として，３００～４００ｍｇを１日２～３回に分割経口投与する。なお，年齢，症状により適宜増減するが，１日最高投与量は６００ｍｇとする。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な胆道・膵障害のある患者［利胆作用があるため，原疾患を悪化させるおそれがある。］ ２．重篤な肝障害のある患者［肝での代謝物により，肝障害を悪化させるおそれがある。］ ３．肝・胆道系に閉塞性病変のある患者［利胆作用があるため，胆汁うっ滞を惹起するおそれがある。］ ４．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 | 重要な基本的注意 １．動物実験において，本剤の投与により肝障害が認められているので，定期的に肝機能検査を実施して観察を十分に行うこと。 ２．１年間以上の投与によっても，胆石の縮小あるいは減少が認められない場合には，他の治療法を検討すること。


チバセン錠１０ｍｇ

循環器系に作用する薬剤
 → 降圧薬
  → アンジオテンシン変換酵素（ＡＣＥ）阻害薬 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | ベナゼプリル塩酸塩
商品名 | チバセン錠１０ｍｇ
個別医薬品コード | 2144007F3020
メーカー | ノバルティス
チバセン錠１０ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2144007F3038 | タツジピン錠１０ｍｇ | 辰巳

項目 | 内容
効能効果 | 効能又は効果 高血圧症
用法用量 | 用法及び用量 通常，成人にはベナゼプリル塩酸塩として５～１０ｍｇを１日１回経口投与する。 なお，年齢，症状により適宜増減する。 ただし，重症高血圧症又は腎障害を伴う高血圧症の患者では２．５ｍｇから投与を開始することが望ましい。 用法及び用量に関連する使用上の注意 クレアチニンクリアランスが３０ｍＬ／分以下，又は血清クレアチニン値が３ｍｇ／ｄＬ以上の重篤な腎機能障害のある患者では，投与量を減らすなど慎重に投与すること。〔本剤の活性代謝物の血中濃度が上昇し，過度の血圧低下，腎機能の悪化を起こすおそれがある。〕（「１．慎重投与」，【薬物動態】の項参照）
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．血管浮腫の既往歴のある患者（アンジオテンシン変換酵素阻害剤等の薬剤による血管浮腫，遺伝性血管浮腫，後天性血管浮腫，特発性血管浮腫等）〔高度の呼吸困難を伴う血管浮腫を発現することがある。〕（「４．副作用」の項参照） ３．デキストラン硫酸固定化セルロース，トリプトファン固定化ポリビニルアルコール又はポリエチレンテレフタレートを用いた吸着器によるアフェレーシスを施行中の患者〔ショックを起こすことがある。〕（「３．相互作用」の項参照） ４．アクリロニトリルメタリルスルホン酸ナトリウム膜（ＡＮ６９）を用いた血液透析施行中の患者〔透析中にアナフィラキシー様症状を発現することがある。〕（「３．相互作用」の項参照） ５．妊婦又は妊娠している可能性のある婦人（「６．妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 | 重要な基本的注意 １．両側性腎動脈狭窄のある患者又は片腎で腎動脈狭窄のある患者においては，腎血流量の減少や糸球体濾過圧の低下により急速に腎機能を悪化させるおそれがあるので，治療上やむを得ないと判断される場合を除き，投与は避けること。 ２．高カリウム血症の患者においては，高カリウム血症を増悪させるおそれがあるので，治療上やむを得ないと判断される場合を除き，投与は避けること。 また，腎機能障害，コントロール不良の糖尿病等により血清カリウム値が高くなりやすい患者では，高カリウム血症が発現するおそれがあるので，血清カリウム値に注意すること。 ３．本剤の投与により，まれに急激な血圧低下を起こすおそれがあるので，特に次の患者に投与する場合は，少量より開始し，増量する場合は患者の状態を十分に観察しながら徐々に行うこと。 （１）．重症の高血圧症患者 （２）．血液透析中の患者 （３）．利尿降圧剤投与中の患者（特に最近利尿降圧剤投与を開始した患者） （４）．厳重な減塩療法中の患者 ４．手術前２４時間は投与しないことが望ましい。 ５．降圧作用に基づくめまい，ふらつきがあらわれることがあるので，高所作業，自動車の運転等危険を伴う機械を操作する際には注意させること。


チバセン錠２．５ｍｇ

循環器系に作用する薬剤
 → 降圧薬
  → アンジオテンシン変換酵素（ＡＣＥ）阻害薬 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | ベナゼプリル塩酸塩
商品名 | チバセン錠２．５ｍｇ
個別医薬品コード | 2144007F1027
メーカー | ノバルティス
チバセン錠２．５ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2144007F1035 | タツジピン錠２．５ｍｇ | 辰巳

項目 | 内容
効能効果 | 効能又は効果 高血圧症
用法用量 | 用法及び用量 通常，成人にはベナゼプリル塩酸塩として５～１０ｍｇを１日１回経口投与する。 なお，年齢，症状により適宜増減する。 ただし，重症高血圧症又は腎障害を伴う高血圧症の患者では２．５ｍｇから投与を開始することが望ましい。 用法及び用量に関連する使用上の注意 クレアチニンクリアランスが３０ｍＬ／分以下，又は血清クレアチニン値が３ｍｇ／ｄＬ以上の重篤な腎機能障害のある患者では，投与量を減らすなど慎重に投与すること。〔本剤の活性代謝物の血中濃度が上昇し，過度の血圧低下，腎機能の悪化を起こすおそれがある。〕（「１．慎重投与」，【薬物動態】の項参照）
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．血管浮腫の既往歴のある患者（アンジオテンシン変換酵素阻害剤等の薬剤による血管浮腫，遺伝性血管浮腫，後天性血管浮腫，特発性血管浮腫等）〔高度の呼吸困難を伴う血管浮腫を発現することがある。〕（「４．副作用」の項参照） ３．デキストラン硫酸固定化セルロース，トリプトファン固定化ポリビニルアルコール又はポリエチレンテレフタレートを用いた吸着器によるアフェレーシスを施行中の患者〔ショックを起こすことがある。〕（「３．相互作用」の項参照） ４．アクリロニトリルメタリルスルホン酸ナトリウム膜（ＡＮ６９）を用いた血液透析施行中の患者〔透析中にアナフィラキシー様症状を発現することがある。〕（「３．相互作用」の項参照） ５．妊婦又は妊娠している可能性のある婦人（「６．妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 | 重要な基本的注意 １．両側性腎動脈狭窄のある患者又は片腎で腎動脈狭窄のある患者においては，腎血流量の減少や糸球体濾過圧の低下により急速に腎機能を悪化させるおそれがあるので，治療上やむを得ないと判断される場合を除き，投与は避けること。 ２．高カリウム血症の患者においては，高カリウム血症を増悪させるおそれがあるので，治療上やむを得ないと判断される場合を除き，投与は避けること。 また，腎機能障害，コントロール不良の糖尿病等により血清カリウム値が高くなりやすい患者では，高カリウム血症が発現するおそれがあるので，血清カリウム値に注意すること。 ３．本剤の投与により，まれに急激な血圧低下を起こすおそれがあるので，特に次の患者に投与する場合は，少量より開始し，増量する場合は患者の状態を十分に観察しながら徐々に行うこと。 （１）．重症の高血圧症患者 （２）．血液透析中の患者 （３）．利尿降圧剤投与中の患者（特に最近利尿降圧剤投与を開始した患者） （４）．厳重な減塩療法中の患者 ４．手術前２４時間は投与しないことが望ましい。 ５．降圧作用に基づくめまい，ふらつきがあらわれることがあるので，高所作業，自動車の運転等危険を伴う機械を操作する際には注意させること。


チバセン錠５ｍｇ

循環器系に作用する薬剤
 → 降圧薬
  → アンジオテンシン変換酵素（ＡＣＥ）阻害薬 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | ベナゼプリル塩酸塩
商品名 | チバセン錠５ｍｇ
個別医薬品コード | 2144007F2023
メーカー | ノバルティス
チバセン錠５ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2144007F2031 | ベナゼップ錠５ | 沢井
2144007F2040 | タツジピン錠５ｍｇ | 辰巳

項目 | 内容
効能効果 | 効能又は効果 高血圧症
用法用量 | 用法及び用量 通常，成人にはベナゼプリル塩酸塩として５～１０ｍｇを１日１回経口投与する。 なお，年齢，症状により適宜増減する。 ただし，重症高血圧症又は腎障害を伴う高血圧症の患者では２．５ｍｇから投与を開始することが望ましい。 用法及び用量に関連する使用上の注意 クレアチニンクリアランスが３０ｍＬ／分以下，又は血清クレアチニン値が３ｍｇ／ｄＬ以上の重篤な腎機能障害のある患者では，投与量を減らすなど慎重に投与すること。〔本剤の活性代謝物の血中濃度が上昇し，過度の血圧低下，腎機能の悪化を起こすおそれがある。〕（「１．慎重投与」，【薬物動態】の項参照）
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．血管浮腫の既往歴のある患者（アンジオテンシン変換酵素阻害剤等の薬剤による血管浮腫，遺伝性血管浮腫，後天性血管浮腫，特発性血管浮腫等）〔高度の呼吸困難を伴う血管浮腫を発現することがある。〕（「４．副作用」の項参照） ３．デキストラン硫酸固定化セルロース，トリプトファン固定化ポリビニルアルコール又はポリエチレンテレフタレートを用いた吸着器によるアフェレーシスを施行中の患者〔ショックを起こすことがある。〕（「３．相互作用」の項参照） ４．アクリロニトリルメタリルスルホン酸ナトリウム膜（ＡＮ６９）を用いた血液透析施行中の患者〔透析中にアナフィラキシー様症状を発現することがある。〕（「３．相互作用」の項参照） ５．妊婦又は妊娠している可能性のある婦人（「６．妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 | 重要な基本的注意 １．両側性腎動脈狭窄のある患者又は片腎で腎動脈狭窄のある患者においては，腎血流量の減少や糸球体濾過圧の低下により急速に腎機能を悪化させるおそれがあるので，治療上やむを得ないと判断される場合を除き，投与は避けること。 ２．高カリウム血症の患者においては，高カリウム血症を増悪させるおそれがあるので，治療上やむを得ないと判断される場合を除き，投与は避けること。 また，腎機能障害，コントロール不良の糖尿病等により血清カリウム値が高くなりやすい患者では，高カリウム血症が発現するおそれがあるので，血清カリウム値に注意すること。 ３．本剤の投与により，まれに急激な血圧低下を起こすおそれがあるので，特に次の患者に投与する場合は，少量より開始し，増量する場合は患者の状態を十分に観察しながら徐々に行うこと。 （１）．重症の高血圧症患者 （２）．血液透析中の患者 （３）．利尿降圧剤投与中の患者（特に最近利尿降圧剤投与を開始した患者） （４）．厳重な減塩療法中の患者 ４．手術前２４時間は投与しないことが望ましい。 ５．降圧作用に基づくめまい，ふらつきがあらわれることがあるので，高所作業，自動車の運転等危険を伴う機械を操作する際には注意させること。


チモプトール点眼液０．２５％

感覚器官用剤
 → 眼科用剤
  → 緑内障治療薬

一般名 | チモロールマレイン酸塩
商品名 | チモプトール点眼液０．２５％
個別医薬品コード | 1319702Q1107
メーカー | ＭＳＤ
チモプトール点眼液０．２５％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1319702Q1069 | リズモン点眼液０．２５％ | わかもと
1319702Q1077 | ファルチモ点眼液０．２５ | キョーリンリメディオ
1319702Q1085 | チアブート点眼液０．２５％ | 日新：山形
1319702Q1093 | チモロール点眼液Ｔ０．２５％ | 東亜薬品
1319702Q1115 | チモレート点眼液０．２５％ | ニッテン
1319702Q1123 | チモロール点眼液０．２５％「テイカ」 | テイカ製薬
1319702Q1131 | チモレートＰＦ点眼液０．２５％ | 日本点眼薬

項目 | 内容
効能効果 | 効能・効果 緑内障，高眼圧症
用法用量 | 用法・用量 通常，０．２５％製剤を１回１滴，１日２回点眼する。 なお，十分な効果が得られない場合は０．５％製剤を用いて１回１滴，１日２回点眼する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．気管支喘息，又はその既往歴のある患者，気管支痙攣，重篤な慢性閉塞性肺疾患のある患者〔β－受容体遮断による気管支平滑筋収縮作用により，喘息発作の誘発・増悪がみられるおそれがある。〕 ２．コントロール不十分な心不全，洞性徐脈，房室ブロック（ＩＩ，ＩＩＩ度），心原性ショックのある患者〔β－受容体遮断による陰性変時・変力作用により，これらの症状を増悪させるおそれがある。〕 ３．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．全身的に吸収される可能性があり，β－遮断剤全身投与時と同様の副作用があらわれることがあるので，留意すること。 ２．縮瞳剤から本剤投与に切り替えた場合，縮瞳作用の消失に伴い，屈折調整を必要とすることがある。また，閉塞隅角緑内障に本剤を単独使用し眼圧上昇を来した例が報告されているので１），閉塞隅角緑内障への使用に際しては縮瞳剤との併用が必要である。


チモプトール点眼液０．５％

感覚器官用剤
 → 眼科用剤
  → 緑内障治療薬

一般名 | チモロールマレイン酸塩
商品名 | チモプトール点眼液０．５％
個別医薬品コード | 1319702Q2111
メーカー | ＭＳＤ
チモプトール点眼液０．５％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1319702Q2057 | リズモン点眼液０．５％ | わかもと
1319702Q2073 | ファルチモ点眼液０．５ | キョーリンリメディオ
1319702Q2081 | チアブート点眼液０．５％ | 日新：山形
1319702Q2090 | チマバック点眼液０．５％ | アールテック
1319702Q2103 | チモロール点眼液Ｔ０．５％ | 東亜薬品
1319702Q2120 | チモレート点眼液０．５％ | ニッテン
1319702Q2138 | チモロール点眼液０．５％「テイカ」 | テイカ製薬
1319702Q2146 | チモレートＰＦ点眼液０．５％ | 日本点眼薬

項目 | 内容
効能効果 | 効能・効果 緑内障，高眼圧症
用法用量 | 用法・用量 通常，０．２５％製剤を１回１滴，１日２回点眼する。 なお，十分な効果が得られない場合は０．５％製剤を用いて１回１滴，１日２回点眼する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．気管支喘息，又はその既往歴のある患者，気管支痙攣，重篤な慢性閉塞性肺疾患のある患者〔β－受容体遮断による気管支平滑筋収縮作用により，喘息発作の誘発・増悪がみられるおそれがある。〕 ２．コントロール不十分な心不全，洞性徐脈，房室ブロック（ＩＩ，ＩＩＩ度），心原性ショックのある患者〔β－受容体遮断による陰性変時・変力作用により，これらの症状を増悪させるおそれがある。〕 ３．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．全身的に吸収される可能性があり，β－遮断剤全身投与時と同様の副作用があらわれることがあるので，留意すること。 ２．縮瞳剤から本剤投与に切り替えた場合，縮瞳作用の消失に伴い，屈折調整を必要とすることがある。また，閉塞隅角緑内障に本剤を単独使用し眼圧上昇を来した例が報告されているので１），閉塞隅角緑内障への使用に際しては縮瞳剤との併用が必要である。


チモプトールＸＥ点眼液０．２５％

感覚器官用剤
 → 眼科用剤
  → 緑内障治療薬

一般名 | チモロールマレイン酸塩
商品名 | チモプトールＸＥ点眼液０．２５％
個別医薬品コード | 1319702Q3037
メーカー | ＭＳＤ
チモプトールＸＥ点眼液０．２５％

項目 | 内容
効能効果 | 効能・効果 緑内障，高眼圧症
用法用量 | 用法・用量 通常，０．２５％製剤を１回１滴，１日１回点眼する。 なお，十分な効果が得られない場合は０．５％製剤を用いて１回１滴，１日１回点眼する。 用法・用量に関連する使用上の注意 他の点眼剤を併用する場合には，本剤投与前に少なくとも１０分間の間隔をあけて投与すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．気管支喘息，又はその既往歴のある患者，気管支痙攣，重篤な慢性閉塞性肺疾患のある患者〔β－受容体遮断による気管支平滑筋収縮作用により，喘息発作の誘発・増悪がみられるおそれがある。〕 ２．コントロール不十分な心不全，洞性徐脈，房室ブロック（ＩＩ，ＩＩＩ度），心原性ショックのある患者〔β－受容体遮断による陰性変時・変力作用により，これらの症状を増悪させるおそれがある。〕 ３．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．他点眼剤を併用するにあたっては，本剤を最後に点眼するよう指導すること。なお，やむを得ず本剤点眼後に他点眼剤を使用する場合には，ゲル化した点眼液が他点眼剤の吸収を妨げるおそれがあるので，本剤点眼後に十分な間隔をあけて他点眼剤を使用するよう指導すること。 ２．点眼直後，製剤の特徴として眼の表面で涙液と接触することにより点眼液がゲル化するため，霧視又はべたつきが数分間持続することがあるので，このことを患者に十分説明し，注意させること。 ３．全身的に吸収される可能性があり，β－遮断剤全身投与時と同様の副作用があらわれることがあるので，留意すること。 ４．縮瞳剤から本剤投与に切り替えた場合，縮瞳作用の消失に伴い，屈折調整を必要とすることがある。また，閉塞隅角緑内障にチモプトール点眼液を単独使用し眼圧上昇を来した例が報告されているので１），閉塞隅角緑内障への使用に際しては縮瞳剤との併用が必要である。


チモプトールＸＥ点眼液０．５％

感覚器官用剤
 → 眼科用剤
  → 緑内障治療薬

一般名 | チモロールマレイン酸塩
商品名 | チモプトールＸＥ点眼液０．５％
個別医薬品コード | 1319702Q4033
メーカー | ＭＳＤ
チモプトールＸＥ点眼液０．５％

項目 | 内容
効能効果 | 効能・効果 緑内障，高眼圧症
用法用量 | 用法・用量 通常，０．２５％製剤を１回１滴，１日１回点眼する。 なお，十分な効果が得られない場合は０．５％製剤を用いて１回１滴，１日１回点眼する。 用法・用量に関連する使用上の注意 他の点眼剤を併用する場合には，本剤投与前に少なくとも１０分間の間隔をあけて投与すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．気管支喘息，又はその既往歴のある患者，気管支痙攣，重篤な慢性閉塞性肺疾患のある患者〔β－受容体遮断による気管支平滑筋収縮作用により，喘息発作の誘発・増悪がみられるおそれがある。〕 ２．コントロール不十分な心不全，洞性徐脈，房室ブロック（ＩＩ，ＩＩＩ度），心原性ショックのある患者〔β－受容体遮断による陰性変時・変力作用により，これらの症状を増悪させるおそれがある。〕 ３．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．他点眼剤を併用するにあたっては，本剤を最後に点眼するよう指導すること。なお，やむを得ず本剤点眼後に他点眼剤を使用する場合には，ゲル化した点眼液が他点眼剤の吸収を妨げるおそれがあるので，本剤点眼後に十分な間隔をあけて他点眼剤を使用するよう指導すること。 ２．点眼直後，製剤の特徴として眼の表面で涙液と接触することにより点眼液がゲル化するため，霧視又はべたつきが数分間持続することがあるので，このことを患者に十分説明し，注意させること。 ３．全身的に吸収される可能性があり，β－遮断剤全身投与時と同様の副作用があらわれることがあるので，留意すること。 ４．縮瞳剤から本剤投与に切り替えた場合，縮瞳作用の消失に伴い，屈折調整を必要とすることがある。また，閉塞隅角緑内障にチモプトール点眼液を単独使用し眼圧上昇を来した例が報告されているので１），閉塞隅角緑内障への使用に際しては縮瞳剤との併用が必要である。


チモール「ホエイ」

病原微生物に対する薬剤
 → 抗寄生虫（蠕虫，原虫）薬
  → 抗線虫薬

一般名 | チモール
商品名 | チモール「ホエイ」
個別医薬品コード | 6422001X1022
メーカー | マイラン製薬

項目 | 内容
効能効果 | 用途 保存剤として調剤に用いる。
用法用量 |
警告 |
禁忌 |
一般的注意 |


チャンピックス錠０．５ｍｇ

呼吸器系に作用する薬剤
 → 気管支拡張薬
  → 禁煙補助薬

一般名 | バレニクリン酒石酸塩
商品名 | チャンピックス錠０．５ｍｇ
個別医薬品コード | 7990003F1028
メーカー | ファイザー
チャンピックス錠０．５ｍｇ

項目 | 内容
効能効果 | 効能・効果 ニコチン依存症の喫煙者に対する禁煙の補助 効能・効果に関連する使用上の注意 １．ニコチン依存症の診断については，ニコチン依存症に係わるスクリーニングテスト（ＴＤＳ）により診断すること。１） ２．本剤の使用にあたっては，患者に禁煙意志があることを確認すること。
用法用量 | 用法・用量 通常，成人にはバレニクリンとして第１～３日目は０．５ｍｇを１日１回食後に経口投与，第４～７日目は０．５ｍｇを１日２回朝夕食後に経口投与，第８日目以降は１ｍｇを１日２回朝夕食後に経口投与する。 なお，本剤の投与期間は１２週間とする。 用法・用量に関連する使用上の注意 １．本剤は原則として，他の禁煙補助薬と併用しないこと。［本剤の有効性及び安全性は単剤投与により確認されており，他の禁煙補助薬と併用した際の有効性は検討されておらず，安全性についても経皮吸収ニコチン製剤との併用時に副作用発現率の上昇が認められている（「薬物動態」の項参照）。］ ２．患者が禁煙を開始する日を設定すること。その日から１週間前に本剤の投与を始めること。 ３．本剤による１２週間の禁煙治療により禁煙に成功した患者に対して，長期間の禁煙をより確実にするために，必要に応じ，本剤をさらに延長して投与することができる。その場合にはバレニクリンとして１ｍｇを１日２回，朝夕食後に１２週間投与すること。［「臨床成績」の項参照］ ４．最初の１２週間の投与期間中に禁煙に成功しなかった患者や投与終了後に再喫煙した患者で，再度本剤を用いた禁煙治療を実施する場合には，過去の禁煙失敗の要因を明らかにし，それらの要因への対処を行った後のみに，本剤の投与を開始すること。 ５．本剤の忍容性に問題がある場合には，０．５ｍｇ１日２回に減量することができる。 ６．重度の腎機能障害患者（クレアチニン・クリアランス推定値：３０ｍＬ／分未満）の場合，０．５ｍｇ１日１回で投与を開始し，その後必要に応じ，最大０．５ｍｇ１日２回に増量すること。［「薬物動態」の項参照］
警告 | 警告 禁煙は治療の有無を問わず様々な症状を伴うことが報告されており，基礎疾患として有している精神疾患の悪化を伴うことがある。本剤との因果関係は明らかではないが，抑うつ気分，不安，焦燥，興奮，行動又は思考の変化，精神障害，気分変動，攻撃的行動，敵意，自殺念慮及び自殺が報告されているため，本剤を投与する際には患者の状態を十分に観察すること［「重要な基本的注意」の項参照］。
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．医師等により，禁煙治療プログラムに基づいた指導の下に本剤を適切に使用すること。 ２．禁煙は治療の有無を問わず様々な症状（不快，抑うつ気分，不眠，いらだたしさ，欲求不満，怒り，不安，集中困難，落ち着きのなさ，心拍数の減少，食欲増加，体重増加等）を伴うことが報告されており２），基礎疾患として有している精神疾患の悪化を伴うことがある。 ３．抑うつ気分，不安，焦燥，興奮，行動又は思考の変化，精神障害，気分変動，攻撃的行動，敵意，自殺念慮及び自殺が報告されている。本剤との因果関係は明らかではないが，これらの症状があらわれることがあるので，本剤を投与する際には患者の状態を十分に観察すること。なお，本剤中止後もこれらの症状があらわれることがある。また，これらの症状・行動があらわれた場合には本剤の服用を中止し，速やかに医師等に連絡するよう患者に指導すること。 ４．めまい，傾眠等があらわれることがあるので，自動車の運転等危険を伴う機械を操作する際には注意させること。 ５．本剤の投与の有無にかかわらず，禁煙により生じる生理的な変化のため，下記のような薬剤の薬物動態や薬力学が変化し，用量調節が必要になる場合がある。 テオフィリン，ワルファリン，インスリン等 また，喫煙によりＣＹＰ１Ａ２の活性が誘導されるため，禁煙を開始後，ＣＹＰ１Ａ２の基質となる薬剤の血漿濃度が上昇する可能性がある。


チャンピックス錠１ｍｇ

呼吸器系に作用する薬剤
 → 気管支拡張薬
  → 禁煙補助薬

一般名 | バレニクリン酒石酸塩
商品名 | チャンピックス錠１ｍｇ
個別医薬品コード | 7990003F2024
メーカー | ファイザー
チャンピックス錠１ｍｇ

項目 | 内容
効能効果 | 効能・効果 ニコチン依存症の喫煙者に対する禁煙の補助 効能・効果に関連する使用上の注意 １．ニコチン依存症の診断については，ニコチン依存症に係わるスクリーニングテスト（ＴＤＳ）により診断すること。１） ２．本剤の使用にあたっては，患者に禁煙意志があることを確認すること。
用法用量 | 用法・用量 通常，成人にはバレニクリンとして第１～３日目は０．５ｍｇを１日１回食後に経口投与，第４～７日目は０．５ｍｇを１日２回朝夕食後に経口投与，第８日目以降は１ｍｇを１日２回朝夕食後に経口投与する。 なお，本剤の投与期間は１２週間とする。 用法・用量に関連する使用上の注意 １．本剤は原則として，他の禁煙補助薬と併用しないこと。［本剤の有効性及び安全性は単剤投与により確認されており，他の禁煙補助薬と併用した際の有効性は検討されておらず，安全性についても経皮吸収ニコチン製剤との併用時に副作用発現率の上昇が認められている（「薬物動態」の項参照）。］ ２．患者が禁煙を開始する日を設定すること。その日から１週間前に本剤の投与を始めること。 ３．本剤による１２週間の禁煙治療により禁煙に成功した患者に対して，長期間の禁煙をより確実にするために，必要に応じ，本剤をさらに延長して投与することができる。その場合にはバレニクリンとして１ｍｇを１日２回，朝夕食後に１２週間投与すること。［「臨床成績」の項参照］ ４．最初の１２週間の投与期間中に禁煙に成功しなかった患者や投与終了後に再喫煙した患者で，再度本剤を用いた禁煙治療を実施する場合には，過去の禁煙失敗の要因を明らかにし，それらの要因への対処を行った後のみに，本剤の投与を開始すること。 ５．本剤の忍容性に問題がある場合には，０．５ｍｇ１日２回に減量することができる。 ６．重度の腎機能障害患者（クレアチニン・クリアランス推定値：３０ｍＬ／分未満）の場合，０．５ｍｇ１日１回で投与を開始し，その後必要に応じ，最大０．５ｍｇ１日２回に増量すること。［「薬物動態」の項参照］
警告 | 警告 禁煙は治療の有無を問わず様々な症状を伴うことが報告されており，基礎疾患として有している精神疾患の悪化を伴うことがある。本剤との因果関係は明らかではないが，抑うつ気分，不安，焦燥，興奮，行動又は思考の変化，精神障害，気分変動，攻撃的行動，敵意，自殺念慮及び自殺が報告されているため，本剤を投与する際には患者の状態を十分に観察すること［「重要な基本的注意」の項参照］。
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．医師等により，禁煙治療プログラムに基づいた指導の下に本剤を適切に使用すること。 ２．禁煙は治療の有無を問わず様々な症状（不快，抑うつ気分，不眠，いらだたしさ，欲求不満，怒り，不安，集中困難，落ち着きのなさ，心拍数の減少，食欲増加，体重増加等）を伴うことが報告されており２），基礎疾患として有している精神疾患の悪化を伴うことがある。 ３．抑うつ気分，不安，焦燥，興奮，行動又は思考の変化，精神障害，気分変動，攻撃的行動，敵意，自殺念慮及び自殺が報告されている。本剤との因果関係は明らかではないが，これらの症状があらわれることがあるので，本剤を投与する際には患者の状態を十分に観察すること。なお，本剤中止後もこれらの症状があらわれることがある。また，これらの症状・行動があらわれた場合には本剤の服用を中止し，速やかに医師等に連絡するよう患者に指導すること。 ４．めまい，傾眠等があらわれることがあるので，自動車の運転等危険を伴う機械を操作する際には注意させること。 ５．本剤の投与の有無にかかわらず，禁煙により生じる生理的な変化のため，下記のような薬剤の薬物動態や薬力学が変化し，用量調節が必要になる場合がある。 テオフィリン，ワルファリン，インスリン等 また，喫煙によりＣＹＰ１Ａ２の活性が誘導されるため，禁煙を開始後，ＣＹＰ１Ａ２の基質となる薬剤の血漿濃度が上昇する可能性がある。


チョウジ末鈴

その他
 → 漢方薬
  → その他

一般名 | チョウジ
商品名 | チョウジ末鈴
個別医薬品コード | 5100128A1045
メーカー | 鈴粉末

項目 | 内容
効能効果 | １．漢方処方の調剤に用いる。
用法用量 | １．漢方処方の調剤に用いる。
警告 |
禁忌 |
一般的注意 |


チョコラＡ末１万単位／ｇ

ビタミン製剤，輸液・栄養製剤
 → ビタミン製剤
  → ビタミンＡ・レチノイド

一般名 | ビタミンＡ
商品名 | チョコラＡ末１万単位／ｇ
個別医薬品コード | 3111002A1039
メーカー | サンノーバ

項目 | 内容
効能効果 | 効能・効果 ビタミンＡ欠乏症の予防および治療（夜盲症，結膜乾燥症，角膜乾燥症，角膜軟化症） ビタミンＡの需要が増大し，食事からの摂取が不十分な際の補給（妊産婦，授乳婦，乳幼児，消耗性疾患など） 下記疾患のうち，ビタミンＡの欠乏または代謝障害が関与すると推定される場合 角化性皮膚疾患
用法用量 | 用法・用量 補給の目的には，通常成人，１日０．２～０．４ｇ（ビタミンＡとして，２，０００～４，０００ビタミンＡ単位）を３回に分けて経口投与する。なお，年令により適宜減量する。 治療の目的には，通常成人，１日０．３～１０ｇ（ビタミンＡとして，３，０００～１００，０００ビタミンＡ単位）を３回に分けて経口投与する。なお，年令，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．エトレチナート製剤を投与中の患者〔「相互作用」の項参照〕 ２．トレチノイン製剤を投与中の患者〔「相互作用」の項参照〕 ３．タミバロテン製剤を投与中の患者〔「相互作用」の項参照〕 ４．妊娠３ヵ月以内又は妊娠を希望する婦人へのビタミンＡ５，０００ＩＵ／日以上の投与（ビタミンＡ欠乏症の婦人は除く）〔「妊婦，産婦，授乳婦等への投与」の項参照〕
一般的注意 |


チョコラＡ滴０．１万単位／滴

ビタミン製剤，輸液・栄養製剤
 → ビタミン製剤
  → ビタミンＡ・レチノイド

一般名 | レチノールパルミチン酸エステル
商品名 | チョコラＡ滴０．１万単位／滴
個別医薬品コード | 3111003S1039
メーカー | サンノーバ
チョコラＡ滴０．１万単位／滴

項目 | 内容
効能効果 | 効能・効果 ビタミンＡ欠乏症の予防および治療（夜盲症，結膜乾燥症，角膜乾燥症，角膜軟化症） ビタミンＡの需要が増大し，食事からの摂取が，不十分な際の補給（妊産婦，授乳婦，乳幼児，消耗性疾患など） 下記疾患のうち，ビタミンＡの欠乏または代謝障害が関与すると推定される場合 角化性皮膚疾患
用法用量 | 用法・用量 補給の目的には，通常成人，１日２～４滴（ビタミンＡとして，２，０００～４，０００ビタミンＡ単位）を経口投与する。 なお，年令により適宜減量する。 治療の目的には，通常成人，１日３～１００滴（ビタミンＡとして，３，０００～１００，０００ビタミンＡ単位）を経口投与する。 なお，年令・症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．エトレチナート製剤を投与中の患者〔「相互作用」の項参照〕 ２．トレチノイン製剤を投与中の患者〔「相互作用」の項参照〕 ３．タミバロテン製剤を投与中の患者〔「相互作用」の項参照〕 ４．妊娠３ヵ月以内又は妊娠を希望する婦人へのビタミンＡ５，０００ＩＵ／日以上の投与（ビタミンＡ欠乏症の婦人は除く）〔「妊婦，産婦，授乳婦等への投与」の項参照〕
一般的注意 |


チョコラＡ錠１万単位

ビタミン製剤，輸液・栄養製剤
 → ビタミン製剤
  → ビタミンＡ・レチノイド

一般名 | ビタミンＡ
商品名 | チョコラＡ錠１万単位
個別医薬品コード | 3111002F1036
メーカー | サンノーバ
チョコラＡ錠１万単位

項目 | 内容
効能効果 | 効能・効果 ビタミンＡ欠乏症の治療（夜盲症，結膜乾燥症，角膜乾燥症，角膜軟化症） 下記疾患のうち，ビタミンＡの欠乏または代謝障害が関与すると推定される場合 角化性皮膚疾患
用法用量 | 用法・用量 治療の目的には，ビタミンＡとして通常成人１日１０，０００～１００，０００ビタミンＡ単位を経口投与する。なお，年齢，症状により適宜増減する。 なお，ビタミンＡとして通常成人１日３，０００～１００，０００ビタミンＡ単位である。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．エトレチナート製剤を投与中の患者〔「相互作用」の項参照〕 ２．トレチノイン製剤を投与中の患者〔「相互作用」の項参照〕 ３．タミバロテン製剤を投与中の患者〔「相互作用」の項参照〕 ４．妊娠３ヵ月以内又は妊娠を希望する婦人へのビタミンＡ５，０００ＩＵ／日以上の投与（ビタミンＡ欠乏症の婦人は除く）〔「妊婦，産婦，授乳婦等への投与」の項参照〕
一般的注意 |


チラーヂン末

内分泌系薬剤
 → 甲状腺疾患治療薬
  → 甲状腺ホルモン製剤

一般名 | 乾燥甲状腺
商品名 | チラーヂン末
個別医薬品コード | 2431001X1031
メーカー | あすか製薬

項目 | 内容
効能効果 | 効能・効果 粘液水腫，クレチン病，甲状腺機能低下症（原発性及び下垂体性），甲状腺腫，慢性甲状腺炎，甲状腺機能障害による習慣性流産及び不妊症
用法用量 | 用法・用量 乾燥甲状腺として通常，成人１日１５～４０ｍｇから開始し，維持量として１日４０～２００ｍｇを経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 新鮮な心筋梗塞のある患者［基礎代謝の亢進により心負荷が増大し，病態が悪化することがある。］
一般的注意 | 重要な基本的注意 甲状腺機能低下症及び粘液水腫の患者には少量から投与を開始し，観察を十分に行い漸次増量して維持量とすることが望ましい。


チラーヂンＳ散０．０１％

内分泌系薬剤
 → 甲状腺疾患治療薬
  → 甲状腺ホルモン製剤

一般名 | レボチロキシンナトリウム水和物
商品名 | チラーヂンＳ散０．０１％
個別医薬品コード | 2431004B1038
メーカー | あすか製薬

項目 | 内容
効能効果 | 効能・効果 乳幼児甲状腺機能低下症
用法用量 | 用法・用量 通常，乳幼児にはレボチロキシンナトリウムとして１回１０μｇ／ｋｇ（本剤１００ｍｇ／ｋｇ）を１日１回経口投与する。 未熟児に対しては１回５μｇ／ｋｇ（本剤５０ｍｇ／ｋｇ）から投与を開始して８日目から１回１０μｇ／ｋｇ（本剤１００ｍｇ／ｋｇ）を１日１回経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 新鮮な心筋梗塞のある患者［基礎代謝の亢進により心負荷が増大し，病態が悪化することがある。］
一般的注意 | 重要な基本的注意 本剤を投与する際には，少量から投与を開始し，観察を十分に行い漸次増量して維持量とすることが望ましい。


チラーヂンＳ錠１００

内分泌系薬剤
 → 甲状腺疾患治療薬
  → 甲状腺ホルモン製剤

一般名 | レボチロキシンナトリウム水和物
商品名 | チラーヂンＳ錠１００
個別医薬品コード | 2431004F3024
メーカー | あすか製薬
チラーヂンＳ錠１００

項目 | 内容
効能効果 | 効能・効果 粘液水腫，クレチン病，甲状腺機能低下症（原発性及び下垂体性），甲状腺腫
用法用量 | 用法・用量 レボチロキシンナトリウムとして通常，成人２５～４００μｇを１日１回経口投与する。 一般に，投与開始量には２５～１００μｇ，維持量には１００～４００μｇを投与することが多い。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 新鮮な心筋梗塞のある患者［基礎代謝の亢進により心負荷が増大し，病態が悪化することがある。］
一般的注意 | 重要な基本的注意 甲状腺機能低下症及び粘液水腫の患者には少量から投与を開始し，観察を十分に行い漸次増量して維持量とすることが望ましい。


チラーヂンＳ錠２５

内分泌系薬剤
 → 甲状腺疾患治療薬
  → 甲状腺ホルモン製剤

一般名 | レボチロキシンナトリウム水和物
商品名 | チラーヂンＳ錠２５
個別医薬品コード | 2431004F2028
メーカー | あすか製薬
チラーヂンＳ錠２５

項目 | 内容
効能効果 | 効能・効果 粘液水腫，クレチン病，甲状腺機能低下症（原発性及び下垂体性），甲状腺腫
用法用量 | 用法・用量 レボチロキシンナトリウムとして通常，成人２５～４００μｇを１日１回経口投与する。 一般に，投与開始量には２５～１００μｇ，維持量には１００～４００μｇを投与することが多い。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 新鮮な心筋梗塞のある患者［基礎代謝の亢進により心負荷が増大し，病態が悪化することがある。］
一般的注意 | 重要な基本的注意 甲状腺機能低下症及び粘液水腫の患者には少量から投与を開始し，観察を十分に行い漸次増量して維持量とすることが望ましい。


チラーヂンＳ錠５０

内分泌系薬剤
 → 甲状腺疾患治療薬
  → 甲状腺ホルモン製剤

一般名 | レボチロキシンナトリウム水和物
商品名 | チラーヂンＳ錠５０
個別医薬品コード | 2431004F1021
メーカー | あすか製薬
チラーヂンＳ錠５０

項目 | 内容
効能効果 | 効能・効果 粘液水腫，クレチン病，甲状腺機能低下症（原発性及び下垂体性），甲状腺腫
用法用量 | 用法・用量 レボチロキシンナトリウムとして通常，成人２５～４００μｇを１日１回経口投与する。 一般に，投与開始量には２５～１００μｇ，維持量には１００～４００μｇを投与することが多い。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 新鮮な心筋梗塞のある患者［基礎代謝の亢進により心負荷が増大し，病態が悪化することがある。］
一般的注意 | 重要な基本的注意 甲状腺機能低下症及び粘液水腫の患者には少量から投与を開始し，観察を十分に行い漸次増量して維持量とすることが望ましい。


チンク油 シオエ

感覚器官用剤
 → 皮膚科用剤
  → 皮膚潰瘍治療薬

一般名 | チンク油
商品名 | チンク油 シオエ
個別医薬品コード | 2649709X1103
メーカー | シオエ

項目 | 内容
効能効果 | 効能・効果 下記皮膚疾患の収れん・消炎・保護・緩和な防腐 小範囲の擦傷，小範囲の第一度熱傷，小範囲の湿疹・皮膚炎
用法用量 | 用法・用量 通常，症状に応じ１日１～数回，直接患部に塗布する。
警告 |
禁忌 | 禁忌（次の部位には使用しないこと） 重度又は広範囲の熱傷［酸化亜鉛が創傷部位に付着し，組織修復を遷延させることがある。］
一般的注意 |


チンク油

感覚器官用剤
 → 皮膚科用剤
  → 皮膚潰瘍治療薬

一般名 | チンク油
商品名 | チンク油
個別医薬品コード | 2649709X1138
メーカー | タツミ

項目 | 内容
効能効果 | 次の皮膚疾患の収れん・消炎・保護・緩和な防腐。 （１）．小範囲の擦傷 （２）．小範囲の第一度熱傷 （３）．小範囲の湿疹・皮膚炎
用法用量 | 通常，症状に応じ１日１～数回，直接患部に塗布する。
警告 |
禁忌 | 禁忌（次の部位には使用しないこと） 重度又は広範囲の熱傷（酸化亜鉛が創傷部位に付着し，組織修復を遷延させることがある）。
一般的注意 | 重要な基本的注意 眼には使用しないこと。


チンク油

感覚器官用剤
 → 皮膚科用剤
  → 皮膚潰瘍治療薬

一般名 | チンク油
商品名 | チンク油
個別医薬品コード | 2649709X1073
メーカー | 小堺

項目 | 内容
効能効果 | 効能・効果 下記皮膚疾患の収れん・消炎・保護・緩和な防腐 小範囲の擦傷，小範囲の第一度熱傷，小範囲の湿疹・皮膚炎
用法用量 | 用法・用量 通常，症状に応じ１日１～数回，直接患部に塗布する。
警告 |
禁忌 | 禁忌（次の部位には使用しないこと） 重度又は広範囲の熱傷（酸化亜鉛が創傷部位に付着し，組織修復を遷延させることがある。）
一般的注意 |


チンク油「サトウ」

感覚器官用剤
 → 皮膚科用剤
  → 皮膚潰瘍治療薬

一般名 | チンク油
商品名 | チンク油「サトウ」
個別医薬品コード | 2649709X1081
メーカー | 佐藤製薬

項目 | 内容
効能効果 | 下記皮膚疾患の収れん・消炎・保護・緩和な防腐 小範囲の擦傷，小範囲の第一度熱傷，小範囲の湿疹・皮膚炎
用法用量 | 通常，症状に応じ１日１～数回，直接患部に塗布する。
警告 |
禁忌 | 禁忌（次の部位には使用しないこと） 重度又は広範囲の熱傷［酸化亜鉛が創傷部位に付着し，組織修復を遷延させることがある。］
一般的注意 |


チンク油「ニッコー」

感覚器官用剤
 → 皮膚科用剤
  → 皮膚潰瘍治療薬

一般名 | チンク油
商品名 | チンク油「ニッコー」
個別医薬品コード | 2649709X1278
メーカー | 日興製薬
チンク油「ニッコー」

項目 | 内容
効能効果 | 効能・効果 下記皮膚疾患の収れん・消炎・保護・緩和な防腐 小範囲の擦傷，小範囲の第一度熱傷，小範囲の湿疹・皮膚炎
用法用量 | 用法・用量 通常，症状に応じ１日１～数回，直接患部に塗布する。
警告 |
禁忌 | 禁忌（次の部位には使用しないこと） 重度または広範囲の熱傷［酸化亜鉛が創傷部位に付着し，組織修復を遷延させることがある。］
一般的注意 |


チンク油「ホエイ」

感覚器官用剤
 → 皮膚科用剤
  → 皮膚潰瘍治療薬

一般名 | チンク油
商品名 | チンク油「ホエイ」
個別医薬品コード | 2649709X1189
メーカー | マイラン製薬

項目 | 内容
効能効果 | 効能・効果 下記皮膚疾患の収れん・消炎・保護・緩和な防腐 小範囲の擦傷，小範囲の第一度熱傷，小範囲の湿疹・皮膚炎
用法用量 | 用法・用量 通常，症状に応じ，１日１～数回，直接患部に塗布する。
警告 |
禁忌 | 禁忌（次の部位には使用しないこと） 重度または広範囲の熱傷〔酸化亜鉛が創傷部位に付着し，組織修復を遷延させることがある。〕
一般的注意 |


チンク油「ヨシダ」

感覚器官用剤
 → 皮膚科用剤
  → 皮膚潰瘍治療薬

一般名 | チンク油
商品名 | チンク油「ヨシダ」
個別医薬品コード | 2649709X1294
メーカー | 吉田製薬

項目 | 内容
効能効果 | 下記皮膚疾患の収れん・消炎・保護・緩和な防腐： 小範囲の擦傷，小範囲の第一度熱傷，小範囲の湿疹・皮膚炎
用法用量 | 通常，症状に応じ１日１～数回，直接患部に塗布する。
警告 |
禁忌 | 禁忌（次の部位には使用しないこと） 重度又は広範囲の熱傷
一般的注意 |


チンク油「三恵」

感覚器官用剤
 → 皮膚科用剤
  → 皮膚潰瘍治療薬

一般名 | チンク油
商品名 | チンク油「三恵」
個別医薬品コード | 2649709X1090
メーカー | 三恵

項目 | 内容
効能効果 | １．下記皮膚疾患の収れん・消炎・保護・緩和な防腐 （１）．小範囲の擦傷，小範囲の第一度熱傷，小範囲の湿疹・皮膚炎
用法用量 | １．通常，症状に応じ１日１～数回，直接患部に塗布する。
警告 |
禁忌 | 禁忌（次の部位には使用しないこと） １．重度または広範囲の熱傷［酸化亜鉛が創傷部位に付着し，組織修復を遷延させることがある。］
一般的注意 |


チンク油「昭和」（Ｍ）

感覚器官用剤
 → 皮膚科用剤
  → 皮膚潰瘍治療薬

一般名 | チンク油
商品名 | チンク油「昭和」（Ｍ）
個別医薬品コード | 2649709X1251
メーカー | 昭和製薬

項目 | 内容
効能効果 | 下記皮膚疾患の収れん・消炎・保護・緩和な防腐： 小範囲の擦傷，小範囲の第一度熱傷，小範囲の湿疹・皮膚炎
用法用量 | 通常，症状に応じ１日１～数回，直接患部に塗布する。
警告 |
禁忌 | 禁忌（次の部位には使用しないこと） 重度または広範囲の熱傷（酸化亜鉛が創傷部位に付着し，組織修復を遷延させることがある。）
一般的注意 |


チンク油「東豊」

感覚器官用剤
 → 皮膚科用剤
  → 皮膚潰瘍治療薬

一般名 | チンク油
商品名 | チンク油「東豊」
個別医薬品コード | 2649709X1308
メーカー | 東豊

項目 | 内容
効能効果 | 効能・効果 下記皮膚疾患の収れん・消炎・保護・緩和な防腐 小範囲の擦傷，小範囲の第一度熱傷 小範囲の湿疹，皮膚炎
用法用量 | 用法・用量 通常，症状に応じ１日１～数回，直接患部に塗布する。
警告 |
禁忌 | 禁忌（次の部位には使用しないこと） 重度又は，広範囲の熱傷［症状を増悪させる。］
一般的注意 |


チンク油「ＪＧ」

感覚器官用剤
 → 皮膚科用剤
  → 皮膚潰瘍治療薬

一般名 | チンク油
商品名 | チンク油「ＪＧ」
個別医薬品コード | 2649709X1316
メーカー | 日本ジェネリック

項目 | 内容
効能効果 | 効能・効果 下記皮膚疾患の収れん・消炎・保護・緩和な防腐 小範囲の擦傷，小範囲の第一度熱傷，小範囲の湿疹・皮膚炎
用法用量 | 用法・用量 通常，症状に応じ１日１～数回，直接患部に塗布する。
警告 |
禁忌 | 禁忌（次の部位には使用しないこと） 重度又は広範囲の熱傷［酸化亜鉛が創傷部位に付着し，組織修復を遷延させることがある］
一般的注意 |


チンク油＊（山善）

感覚器官用剤
 → 皮膚科用剤
  → 皮膚潰瘍治療薬

一般名 | チンク油
商品名 | チンク油＊（山善）
個別医薬品コード | 2649709X1235
メーカー | 山善

項目 | 内容
効能効果 | 下記皮膚疾患の収れん・消炎・保護・緩和な防腐 小範囲の擦傷，小範囲の第一度熱傷， 小範囲の湿疹・皮膚炎
用法用量 | 通常，症状に応じ１日１～数回，直接患部に塗布する。
警告 |
禁忌 | 禁忌（次の部位には使用しないこと） 重度又は広範囲の熱傷〔酸化亜鉛が創傷部位に付着し，組織修復を遅延させることがある〕
一般的注意 |


チンク油＊（東海製薬）

感覚器官用剤
 → 皮膚科用剤
  → 皮膚潰瘍治療薬

一般名 | チンク油
商品名 | チンク油＊（東海製薬）
個別医薬品コード | 2649709X1162
メーカー | 東海製薬

項目 | 内容
効能効果 | 下記皮膚疾患の収れん，消炎，保護，緩和な防腐 小範囲の擦傷，小範囲の第一度熱傷，小範囲の湿疹・皮膚炎
用法用量 | 通常，症状に応じ１日１～数回，直接患部に塗布する。
警告 |
禁忌 | 禁忌（次の部位には使用ないこと） 重度又は広範囲の熱傷
一般的注意 |


チンク油．ＯＹ

感覚器官用剤
 → 皮膚科用剤
  → 皮膚潰瘍治療薬

一般名 | チンク油
商品名 | チンク油．ＯＹ
個別医薬品コード | 2649709X1057
メーカー | 日医工ファーマ

項目 | 内容
効能効果 | 下記皮膚疾患の収れん・消炎・保護・緩和な防腐 小範囲の擦傷，小範囲の第一度熱傷，小範囲の湿疹・皮膚炎
用法用量 | 通常，症状に応じ１日１～数回，直接患部に塗布する。
警告 |
禁忌 | 禁忌（次の部位には使用しないこと） 重度又は広範囲の熱傷［酸化亜鉛が創傷部位に付着し，組織修復を遷延させることがある。］
一般的注意 |


ヂアベトース錠２５０ｍｇ

代謝系に作用する薬剤
 → 糖尿病治療薬
  → スルホニル尿素（ＳＵ）類

ハイリスク分類
糖尿病用剤

一般名 | トルブタミド
商品名 | ヂアベトース錠２５０ｍｇ
個別医薬品コード | 3961006F1137
メーカー | 日医工
ヂアベトース錠２５０ｍｇ

項目 | 内容
効能効果 | 効能・効果 インスリン非依存型糖尿病（ただし，食事療法・運動療法のみで十分な効果が得られない場合に限る。）
用法用量 | 用法・用量 通常，１日量トルブタミドとして０．５～１．０ｇを経口投与し，必要に応じ適宜増量して維持量を決定する。ただし，１日最高投与量は２．０ｇとする。 投与方法は，１回投与の場合は朝食前又は後，２回投与の場合は朝夕それぞれ食前又は後に経口投与する。
警告 | 警告 重篤かつ遷延性の低血糖症を起こすことがある。用法・用量，使用上の注意に特に留意すること。
禁忌 | 禁忌（次の患者には投与しないこと） １．重症ケトーシス，糖尿病性昏睡又は前昏睡，インスリン依存型糖尿病（若年型糖尿病，ブリットル型糖尿病等）の患者［インスリンの適用である。］ ２．重篤な肝又は腎機能障害のある患者［低血糖を起こすおそれがある。］ ３．重症感染症，手術前後，重篤な外傷のある患者［インスリンの適用である。］ ４．下痢，嘔吐等の胃腸障害のある患者［低血糖を起こすおそれがある。］ ５．急性ポルフィリン症の患者［急性ポルフィリン症を誘発したとの報告がある。］ ６．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照） ７．本剤の成分又はスルホンアミド系薬剤に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．糖尿病の診断が確立した患者に対してのみ適用を考慮すること。 糖尿病以外にも耐糖能異常・尿糖陽性等，糖尿病類似の症状（腎性糖尿，老人性糖代謝異常，甲状腺機能異常等）を有する疾患があることに留意すること。 ２．適用はあらかじめ糖尿病治療の基本である食事療法，運動療法を十分に行ったうえで効果が不十分な場合に限り考慮すること。 ３．投与する場合には，少量より開始し，血糖，尿糖を定期的に検査し，薬剤の効果を確かめ，効果が不十分な場合には速やかに他の治療法への切り替えを行うこと。 ４．投与の継続中に，投与の必要がなくなる場合や，減量する必要がある場合があり，また，患者の不養生，感染症の合併等により効果がなくなったり，不十分となる場合があるので，食事摂取量，体重の推移，血糖値，感染症の有無等に留意のうえ，常に投与継続の可否，投与量，薬剤の選択等に注意すること。 ５．重篤かつ遷延性の低血糖を起こすことがあるので，高所作業，自動車の運転等に従事している患者に投与するときには注意すること。また，低血糖に関する注意について，患者及びその家族に十分徹底させること。


ヂアミトール消毒用液１０Ｗ／Ｖ％

病原微生物に対する薬剤
 → 消毒薬
  → 界面活性剤

一般名 | ベンザルコニウム塩化物
商品名 | ヂアミトール消毒用液１０Ｗ／Ｖ％
個別医薬品コード | 2616700Q1530
メーカー | 丸石：大阪

項目
内容
効能効果
用法用量 効能効果及び用法用量
効能・効果 | 用法・用量（ベンザルコニウム塩化物濃度）
手指・皮膚の消毒 | 通常石けんで十分に洗浄し，水で石けん分を十分に洗い落とした後，本品１００～２００倍希釈溶液（０．０５～０．１％）に浸して洗い，滅菌ガーゼあるいは布片で清拭する。術前の手洗の場合には，５～１０分間ブラッシングする。
手術部位（手術野）の皮膚の消毒 | 手術前局所皮膚面を本品１００倍希釈溶液（０．１％）で約５分間洗い，その後，本品５０倍希釈溶液（０．２％）を塗布する。
手術部位（手術野）の粘膜の消毒，皮膚・粘膜の創傷部位の消毒 | 本品４００～１０００倍希釈溶液（０．０１～０．０２５％）を用いる。
感染皮膚面の消毒 | 本品１０００倍希釈溶液（０．０１％）を用いる。
医療機器の消毒 | 本品１００倍希釈溶液（０．１％）に１０分間浸漬するか，または厳密に消毒する際は，器具を予め２％炭酸ナトリウム水溶液で洗い，その後本品１００倍希釈溶液（０．１％）中で１５分間煮沸する。
手術室・病室・家具・器具・物品などの消毒 | 本品５０～２００倍希釈溶液（０．０５～０．２％）を布片で塗布・清拭するか，または噴霧する。
膣洗浄 | 本品２００～５００倍希釈溶液（０．０２～０．０５％）を用いる。
結膜のうの洗浄・消毒 | 本品２００～１０００倍希釈溶液（０．０１～０．０５％）を用いる。
警告
禁忌
一般的注意 重要な基本的注意
１．原液または濃厚液は刺激症状があらわれることがあるので，皮膚・粘膜に付着しないように注意すること。また，眼に入らないように注意すること。原液または濃厚液に接触した場合には直ちに水でよく洗い流し，適切な処置を行うこと。
２．本剤は必ず希釈し，濃度に注意して使用すること。
３．炎症または易刺激性の部位（粘膜，陰股部等）に使用する場合には，濃度に注意して，正常の部位に使用するよりも低濃度とすることが望ましい。また，使用後は滅菌精製水で水洗すること。
４．深い創傷または眼に使用する希釈水溶液は，調製後滅菌処理すること。


ヂアミトール消毒用液５０Ｗ／Ｖ％

病原微生物に対する薬剤
 → 消毒薬
  → 界面活性剤

一般名 | 濃ベンザルコニウム塩化物
商品名 | ヂアミトール消毒用液５０Ｗ／Ｖ％
個別医薬品コード | 2616700Q3142
メーカー | 丸石：大阪

項目
内容
効能効果
用法用量 効能効果及び用法用量
効能・効果 | 用法・用量（ベンザルコニウム塩化物濃度）
手指・皮膚の消毒 | 通常石けんで十分に洗浄し，水で石けん分を十分に洗い落とした後，本品５００～１０００倍希釈溶液（０．０５～０．１％）に浸して洗い，滅菌ガーゼあるいは布片で清拭する。術前の手洗の場合には，５～１０分間ブラッシングする。
手術部位 （手術野）の皮膚の消毒 | 手術前局所皮膚面を本品５００倍希釈溶液（０．１％）で約５分間洗い，その後本品２５０倍希釈溶液（０．２％）を塗布する。
手術部位 （手術野）の粘膜の消毒，皮膚・粘膜の創傷部位の消毒 | 本品２０００～５０００倍希釈溶液（０．０１～０．０２５％）を用いる。
感染皮膚面の消毒 | 本品５０００倍希釈溶液（０．０１％）を用いる。
医療機器の消毒 | 本品５００倍希釈溶液（０．１％）に１０分間浸漬するか，または厳密に消毒する際は，器具を予め２％炭酸ナトリウム水溶液で洗い，その後本品５００倍希釈溶液（０．１％）中で１５分間煮沸する。
手術室・病室・家具・器具・物品などの消毒 | 本品２５０～１０００倍希釈溶液（０．０５～０．２％）を布片で塗布・清拭するか，または噴霧する。
腟洗浄 | 本品１０００～２５００倍希釈溶液（０．０２～０．０５％）を用いる。
結膜のうの洗浄・消毒 | 本品１０００～５０００倍希釈溶液（０．０１～０．０５％）を用いる。
警告
禁忌
一般的注意 重要な基本的注意
１．原液または濃厚液は刺激症状があらわれることがあるので，皮膚・粘膜に付着しないように注意すること。また，眼に入らないように注意すること。原液または濃厚液に接触した場合には直ちに水でよく洗い流し，適切な処置を行うこと。
２．本剤は必ず希釈し，濃度に注意して使用すること。
３．炎症または易刺激性の部位（粘膜，陰股部等）に使用する場合には，濃度に注意して，正常の部位に使用するよりも低濃度とすることが望ましい。また，使用後は滅菌精製水で水洗すること。
４．深い創傷または眼に使用する希釈水溶液は，調製後滅菌処理すること。


ヂヒドリン軟膏

その他
 → 歯科・口腔用剤
  → 口内炎等治療薬

一般名 | エピジヒドロコレステリン
商品名 | ヂヒドリン軟膏
個別医薬品コード | 2790811M1023
メーカー | ゼリア

項目 | 内容
効能効果 | 辺縁性歯周炎，急性歯肉炎，びらん又は潰瘍を伴う口内炎
用法用量 | 通常，適量を１日１～数回患部に塗布する。なお，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


ツインライン配合経腸用液

ビタミン製剤，輸液・栄養製剤
 → 輸液・栄養製剤
  → 経腸栄養剤

一般名 | 経腸成分栄養剤
商品名 | ツインライン配合経腸用液
個別医薬品コード | 3259113S1030
メーカー | ＥＮ大塚
ツインライン配合経腸用液

項目 | 内容
効能効果 | 効能・効果 一般に，手術後患者の栄養保持に用いることができるが，特に長期にわたり，経口的食事摂取が困難な場合の経管栄養補給に使用する。
用法用量 | 用法・用量 通常，Ａ液２００ｍＬとＢ液２００ｍＬを用時混合し，成人標準量として１日１，２００～２，４００ｍＬ（１，２００～２，４００ｋｃａｌ）を鼻腔チューブ，胃瘻又は腸瘻より胃，十二指腸又は空腸に１日１２～２４時間かけて投与する。投与速度は７５～１２５ｍＬ／時間とする。経口摂取可能な場合は１回又は数回に分けて経口投与することもできる。 また，投与開始時は，通常１日当たり４００ｍＬ（４００ｋｃａｌ）を低速度（約５０ｍＬ／時間）で投与し，臨床症状に注意しながら増量して３～７日で標準投与量に達するようにする。 なお，年齢，体重，症状により投与量，投与濃度，投与速度を適宜増減する。 用法・用量に関連する使用上の注意 小児への投与：約０．４ｋｃａｌ／ｍＬの濃度より投与を開始し，臨床症状を注意深く観察しながら，徐々に濃度を上昇させること。 なお，標準濃度は０．７～０．８ｋｃａｌ／ｍＬとする。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．高度の肝・腎障害のある患者［肝性昏睡，高窒素血症などを起こすおそれがある。］ ３．重症糖尿病などの糖代謝異常のある患者［高血糖，高ケトン血症などを起こすおそれがある。］ ４．イレウスのある患者［消化管の通過障害がある。］ ５．肝性昏睡又は肝性昏睡のおそれのある患者［肝性昏睡が増悪又は発症するおそれがある。］ ６．急性膵炎の患者［膵炎が増悪するおそれがある。］ ７．先天性アミノ酸代謝異常の患者［アシドーシス，嘔吐，意識障害などのアミノ酸代謝異常の症状が発現するおそれがある。］ ８．腸管の機能が残存していない患者［水，電解質，栄養素などが吸収されない。］
一般的注意 | 重要な基本的注意 １．本剤はジ及びトリペプチドと遊離アミノ酸を主なたん白源とする低残渣性，易吸収性の消化態経腸栄養剤（エレメンタルダイエット）なので，一般に，未消化態たん白を含む経腸栄養剤による栄養管理が困難な場合に使用するが，このような場合，消化管運動機能を確認しながら，投与量，投与濃度及び投与速度に注意して投与すること。 ２．未消化態たん白を含む経腸栄養剤及び経口食により栄養摂取が可能となった場合には，速やかに切り替えること。 ３．ビタミン，電解質及び微量元素の不足を生じる可能性があるので，必要に応じて補給すること。類薬の長期投与中にセレン欠乏症（心機能の低下，爪白色変化，筋力低下等）があらわれたとの報告がある。 ４．経管投与患者においては，投与濃度が濃すぎる又は投与速度が速すぎると，投与終了後にダンピング症候群様の低血糖があらわれることがあるので，投与濃度，投与速度に注意すること（用法・用量及び用法・用量に関連する使用上の注意を参照）。


ツベルミン錠１００ｍｇ

病原微生物に対する薬剤
 → 抗菌薬
  → 抗結核薬

一般名 | エチオナミド
商品名 | ツベルミン錠１００ｍｇ
個別医薬品コード | 6224001F1039
メーカー | 明治製菓
ツベルミン錠１００ｍｇ

項目 | 内容
効能効果 | 効能・効果 ＜適応菌種＞：本剤に感性の結核菌 ＜適応症＞：肺結核及びその他の結核症
用法用量 | 用法・用量 通常成人は，エチオナミドとして最初１日０．３ｇ，以後漸次増量して０．５～０．７ｇを１～３回に分けて経口投与する。年齢，症状により適宜増減する。 なお，原則として他の抗結核薬と併用すること。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 他の抗結核薬との併用により，重篤な肝障害があらわれることがあるので，併用する場合は定期的に肝機能検査を行うこと。


ツムラきゅう帰膠艾湯エキス顆粒（医療用）

その他
 → 漢方薬
  → その他

一般名 | きゅう帰膠艾湯エキス
商品名 | ツムラきゅう帰膠艾湯エキス顆粒（医療用）
個別医薬品コード | 5200023D1020
メーカー | ツムラ
ツムラきゅう帰膠艾湯エキス顆粒（医療用）

項目 | 内容
効能効果 | 効能又は効果 痔出血
用法用量 | 用法及び用量 通常，成人１日９．０ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．アルドステロン症の患者 ２．ミオパシーのある患者 ３．低カリウム血症のある患者 ［１～３：これらの疾患及び症状が悪化するおそれがある。］
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


ツムラの生薬イレイセン

その他
 → 漢方薬
  → その他

一般名 | イレイセン
商品名 | ツムラの生薬イレイセン
個別医薬品コード | 5100006X1043
メーカー | ツムラ

項目 | 内容
効能効果 | 効能・効果 漢方処方の調剤に用いる。
用法用量 | 用法・用量 漢方処方の調剤に用いる。
警告 |
禁忌 |
一般的注意 |


ツムラの生薬インチンコウ

その他
 → 漢方薬
  → その他

一般名 | インチンコウ
商品名 | ツムラの生薬インチンコウ
個別医薬品コード | 5100007X1048
メーカー | ツムラ

項目 | 内容
効能効果 | 効能・効果 漢方処方の調剤に用いる。
用法用量 | 用法・用量 漢方処方の調剤に用いる。
警告 |
禁忌 |
一般的注意 |


ツムラの生薬ウイキョウ

その他
 → 漢方薬
  → その他

一般名 | ウイキョウ
商品名 | ツムラの生薬ウイキョウ
個別医薬品コード | 5100008X1077
メーカー | ツムラ

項目 | 内容
効能効果 | 効能・効果 漢方処方の調剤に用いる。
用法用量 | 用法・用量 漢方処方の調剤に用いる。
警告 |
禁忌 |
一般的注意 |


ツムラの生薬エンゴサク

その他
 → 漢方薬
  → その他

一般名 | エンゴサク
商品名 | ツムラの生薬エンゴサク
個別医薬品コード | 5100015X1085
メーカー | ツムラ

項目 | 内容
効能効果 | 効能・効果 漢方処方の調剤に用いる。
用法用量 | 用法・用量 漢方処方の調剤に用いる。
警告 |
禁忌 |
一般的注意 |


ツムラの生薬オウギ

その他
 → 漢方薬
  → その他

一般名 | オウギ
商品名 | ツムラの生薬オウギ
個別医薬品コード | 5100017X1084
メーカー | ツムラ

項目 | 内容
効能効果 | 効能・効果 漢方処方の調剤に用いる。
用法用量 | 用法・用量 漢方処方の調剤に用いる。
警告 |
禁忌 |
一般的注意 |


ツムラの生薬オウゴン

その他
 → 漢方薬
  → その他

一般名 | オウゴン
商品名 | ツムラの生薬オウゴン
個別医薬品コード | 5100019X1091
メーカー | ツムラ

項目 | 内容
効能効果 | 効能・効果 漢方処方の調剤に用いる。
用法用量 | 用法・用量 漢方処方の調剤に用いる。
警告 |
禁忌 |
一般的注意 |


ツムラの生薬オウバク

その他
 → 漢方薬
  → その他

一般名 | オウバク
商品名 | ツムラの生薬オウバク
個別医薬品コード | 5100020X1094
メーカー | ツムラ

項目 | 内容
効能効果 | 効能・効果 漢方処方の調剤に用いる。
用法用量 | 用法・用量 漢方処方の調剤に用いる。
警告 |
禁忌 |
一般的注意 |


ツムラの生薬オウレン

その他
 → 漢方薬
  → その他

一般名 | オウレン
商品名 | ツムラの生薬オウレン
個別医薬品コード | 5100022X1093
メーカー | ツムラ

項目 | 内容
効能効果 | 効能・効果 漢方処方の調剤に用いる。
用法用量 | 用法・用量 漢方処方の調剤に用いる。
警告 |
禁忌 |
一般的注意 |


ツムラの生薬オンジ

その他
 → 漢方薬
  → その他

一般名 | オンジ
商品名 | ツムラの生薬オンジ
個別医薬品コード | 5100023X1080
メーカー | ツムラ

項目 | 内容
効能効果 | 効能・効果 漢方処方の調剤に用いる。
用法用量 | 用法・用量 漢方処方の調剤に用いる。
警告 |
禁忌 |
一般的注意 |


ツムラの生薬カシュウ

その他
 → 漢方薬
  → その他

一般名 | カシュウ
商品名 | ツムラの生薬カシュウ
個別医薬品コード | 5100028X1058
メーカー | ツムラ

項目 | 内容
効能効果 | 効能・効果 漢方処方の調剤に用いる。
用法用量 | 用法・用量 漢方処方の調剤に用いる。
警告 |
禁忌 |
一般的注意 |


ツムラの生薬カッコン

その他
 → 漢方薬
  → その他

一般名 | カッコン
商品名 | ツムラの生薬カッコン
個別医薬品コード | 5100032X1097
メーカー | ツムラ

項目 | 内容
効能効果 | 効能・効果 漢方処方の調剤に用いる。
用法用量 | 用法・用量 漢方処方の調剤に用いる。
警告 |
禁忌 |
一般的注意 |


ツムラの生薬カロコン

その他
 → 漢方薬
  → その他

一般名 | カロコン
商品名 | ツムラの生薬カロコン
個別医薬品コード | 5100036X1087
メーカー | ツムラ

項目 | 内容
効能効果 | 効能・効果 漢方処方の調剤に用いる。
用法用量 | 用法・用量 漢方処方の調剤に用いる。
警告 |
禁忌 |
一般的注意 |


ツムラの生薬カロニン

その他
 → 漢方薬
  → その他

一般名 | カロニン
商品名 | ツムラの生薬カロニン
個別医薬品コード | 5100037X1057
メーカー | ツムラ

項目 | 内容
効能効果 | 効能・効果 漢方処方の調剤に用いる。
用法用量 | 用法・用量 漢方処方の調剤に用いる。
警告 |
禁忌 |
一般的注意 |


ツムラの生薬カンキョウ

その他
 → 漢方薬
  → その他

一般名 | 乾姜
商品名 | ツムラの生薬カンキョウ
個別医薬品コード | 5100038X1043
メーカー | ツムラ

項目 | 内容
効能効果 | 効能・効果 漢方処方の調剤に用いる。
用法用量 | 用法・用量 漢方処方の調剤に用いる。
警告 |
禁忌 |
一般的注意 |


ツムラの生薬カンゾウ

その他
 → 漢方薬
  → その他

一般名 | カンゾウ
商品名 | ツムラの生薬カンゾウ
個別医薬品コード | 5100039X1099
メーカー | ツムラ

項目 | 内容
効能効果 | 効能・効果 漢方処方の調剤に用いる。
用法用量 | 用法・用量 漢方処方の調剤に用いる。
警告 |
禁忌 |
一般的注意 |


ツムラの生薬ガイヨウ

その他
 → 漢方薬
  → その他

一般名 | ガイヨウ
商品名 | ツムラの生薬ガイヨウ
個別医薬品コード | 5100025X1054
メーカー | ツムラ

項目 | 内容
効能効果 | 効能・効果 漢方処方の調剤に用いる。
用法用量 | 用法・用量 漢方処方の調剤に用いる。
警告 |
禁忌 |
一般的注意 |


ツムラの生薬キキョウ

その他
 → 漢方薬
  → その他

一般名 | キキョウ
商品名 | ツムラの生薬キキョウ
個別医薬品コード | 5100042X1090
メーカー | ツムラ

項目 | 内容
効能効果 | 効能・効果 漢方処方の調剤に用いる。
用法用量 | 用法・用量 漢方処方の調剤に用いる。
警告 |
禁忌 |
一般的注意 |


ツムラの生薬キクカ

その他
 → 漢方薬
  → その他

一般名 | キクカ
商品名 | ツムラの生薬キクカ
個別医薬品コード | 5100043X1052
メーカー | ツムラ

項目 | 内容
効能効果 | 効能・効果 漢方処方の調剤に用いる。
用法用量 | 用法・用量 漢方処方の調剤に用いる。
警告 |
禁忌 |
一般的注意 |


ツムラの生薬キジツ

その他
 → 漢方薬
  → その他

一般名 | キジツ
商品名 | ツムラの生薬キジツ
個別医薬品コード | 5100045X1086
メーカー | ツムラ

項目 | 内容
効能効果 | 効能・効果 漢方処方の調剤に用いる。
用法用量 | 用法・用量 漢方処方の調剤に用いる。
警告 |
禁忌 |
一般的注意 |


ツムラの生薬キョウカツ

その他
 → 漢方薬
  → その他

一般名 | キョウカツ
商品名 | ツムラの生薬キョウカツ
個別医薬品コード | 5100048X1055
メーカー | ツムラ

項目 | 内容
効能効果 | 効能・効果 漢方処方の調剤に用いる。
用法用量 | 用法・用量 漢方処方の調剤に用いる。
警告 |
禁忌 |
一般的注意 |


ツムラの生薬キョウニン

その他
 → 漢方薬
  → その他

一般名 | キョウニン
商品名 | ツムラの生薬キョウニン
個別医薬品コード | 5100049X1076
メーカー | ツムラ

項目 | 内容
効能効果 | 効能・効果 漢方処方の調剤に用いる。
用法用量 | 用法・用量 漢方処方の調剤に用いる。
警告 |
禁忌 |
一般的注意 |


ツムラの生薬クジン

その他
 → 漢方薬
  → その他

一般名 | クジン
商品名 | ツムラの生薬クジン
個別医薬品コード | 5100054X1085
メーカー | ツムラ

項目 | 内容
効能効果 | 効能・効果 漢方処方の調剤に用いる。
用法用量 | 用法・用量 漢方処方の調剤に用いる。
警告 |
禁忌 |
一般的注意 |


ツムラの生薬ケイガイ

その他
 → 漢方薬
  → その他

一般名 | ケイガイ
商品名 | ツムラの生薬ケイガイ
個別医薬品コード | 5100055X1080
メーカー | ツムラ

項目 | 内容
効能効果 | 効能・効果 漢方処方の調剤に用いる。
用法用量 | 用法・用量 漢方処方の調剤に用いる。
警告 |
禁忌 |
一般的注意 |


ツムラの生薬ケイヒ

その他
 → 漢方薬
  → その他

一般名 | ケイヒ
商品名 | ツムラの生薬ケイヒ
個別医薬品コード | 5100056X1092
メーカー | ツムラ

項目 | 内容
効能効果 | 効能・効果 漢方処方の調剤に用いる。
用法用量 | 用法・用量 漢方処方の調剤に用いる。
警告 |
禁忌 |
一般的注意 |


ツムラの生薬コウカ

その他
 → 漢方薬
  → その他

一般名 | コウカ
商品名 | ツムラの生薬コウカ
個別医薬品コード | 5100062X1098
メーカー | ツムラ

項目 | 内容
効能効果 | 効能・効果 漢方処方の調剤に用いる。
用法用量 | 用法・用量 漢方処方の調剤に用いる。
警告 |
禁忌 |
一般的注意 |


ツムラの生薬コウジン末（調剤用）

その他
 → 漢方薬
  → その他

一般名 | コウジン
商品名 | ツムラの生薬コウジン末（調剤用）
個別医薬品コード | 5100064A1183
メーカー | ツムラ
ツムラの生薬コウジン末（調剤用）

項目 | 内容
効能効果 | 効能又は効果 漢方処方の調剤に用いる。
用法用量 | 用法及び用量 漢方処方の調剤に用いる。
警告 |
禁忌 |
一般的注意 |


ツムラの生薬コウブシ

その他
 → 漢方薬
  → その他

一般名 | コウブシ
商品名 | ツムラの生薬コウブシ
個別医薬品コード | 5100065X1083
メーカー | ツムラ

項目 | 内容
効能効果 | 効能・効果 漢方処方の調剤に用いる。
用法用量 | 用法・用量 漢方処方の調剤に用いる。
警告 |
禁忌 |
一般的注意 |


ツムラの生薬コウボク

その他
 → 漢方薬
  → その他

一般名 | コウボク
商品名 | ツムラの生薬コウボク
個別医薬品コード | 5100067X1082
メーカー | ツムラ

項目 | 内容
効能効果 | 効能・効果 漢方処方の調剤に用いる。
用法用量 | 用法・用量 漢方処方の調剤に用いる。
警告 |
禁忌 |
一般的注意 |


ツムラの生薬ゴシツ

その他
 → 漢方薬
  → その他

一般名 | ゴシツ
商品名 | ツムラの生薬ゴシツ
個別医薬品コード | 5100069X1081
メーカー | ツムラ

項目 | 内容
効能効果 | 効能・効果 漢方処方の調剤に用いる。
用法用量 | 用法・用量 漢方処方の調剤に用いる。
警告 |
禁忌 |
一般的注意 |


ツムラの生薬ゴシュユ

その他
 → 漢方薬
  → その他

一般名 | ゴシュユ
商品名 | ツムラの生薬ゴシュユ
個別医薬品コード | 5100070X1084
メーカー | ツムラ

項目 | 内容
効能効果 | 効能・効果 漢方処方の調剤に用いる。
用法用量 | 用法・用量 漢方処方の調剤に用いる。
警告 |
禁忌 |
一般的注意 |


ツムラの生薬ゴボウシ

その他
 → 漢方薬
  → その他

一般名 | ゴボウシ
商品名 | ツムラの生薬ゴボウシ
個別医薬品コード | 5100071X1054
メーカー | ツムラ

項目 | 内容
効能効果 | 効能・効果 漢方処方の調剤に用いる。
用法用量 | 用法・用量 漢方処方の調剤に用いる。
警告 |
禁忌 |
一般的注意 |


ツムラの生薬ゴミシ

その他
 → 漢方薬
  → その他

一般名 | ゴミシ
商品名 | ツムラの生薬ゴミシ
個別医薬品コード | 5100072X1083
メーカー | ツムラ

項目 | 内容
効能効果 | 効能・効果 漢方処方の調剤に用いる。
用法用量 | 用法・用量 漢方処方の調剤に用いる。
警告 |
禁忌 |
一般的注意 |


ツムラの生薬サイコ

その他
 → 漢方薬
  → その他

一般名 | サイコ
商品名 | ツムラの生薬サイコ
個別医薬品コード | 5100075X1087
メーカー | ツムラ

項目 | 内容
効能効果 | 効能・効果 漢方処方の調剤に用いる。
用法用量 | 用法・用量 漢方処方の調剤に用いる。
警告 |
禁忌 |
一般的注意 |


ツムラの生薬サイシン

その他
 → 漢方薬
  → その他

一般名 | サイシン
商品名 | ツムラの生薬サイシン
個別医薬品コード | 5100076X1081
メーカー | ツムラ

項目 | 内容
効能効果 | 効能・効果 漢方処方の調剤に用いる。
用法用量 | 用法・用量 漢方処方の調剤に用いる。
警告 |
禁忌 |
一般的注意 |


ツムラの生薬サンシシ

その他
 → 漢方薬
  → その他

一般名 | サンシシ
商品名 | ツムラの生薬サンシシ
個別医薬品コード | 5100081X1090
メーカー | ツムラ

項目 | 内容
効能効果 | 効能・効果 漢方処方の調剤に用いる。
用法用量 | 用法・用量 漢方処方の調剤に用いる。
警告 |
禁忌 |
一般的注意 |


ツムラの生薬サンシュユ

その他
 → 漢方薬
  → その他

一般名 | サンシュユ
商品名 | ツムラの生薬サンシュユ
個別医薬品コード | 5100082X1087
メーカー | ツムラ

項目 | 内容
効能効果 | 効能・効果 漢方処方の調剤に用いる。
用法用量 | 用法・用量 漢方処方の調剤に用いる。
警告 |
禁忌 |
一般的注意 |


ツムラの生薬サンショウ

その他
 → 漢方薬
  → その他

一般名 | サンショウ
商品名 | ツムラの生薬サンショウ
個別医薬品コード | 5100083X1081
メーカー | ツムラ

項目 | 内容
効能効果 | 効能・効果 漢方処方の調剤に用いる。
用法用量 | 用法・用量 漢方処方の調剤に用いる。
警告 |
禁忌 |
一般的注意 |


ツムラの生薬サンソウニン

その他
 → 漢方薬
  → その他

一般名 | サンソウニン
商品名 | ツムラの生薬サンソウニン
個別医薬品コード | 5100085X1048
メーカー | ツムラ

項目 | 内容
効能効果 | 効能・効果 漢方処方の調剤に用いる。
用法用量 | 用法・用量 漢方処方の調剤に用いる。
警告 |
禁忌 |
一般的注意 |


ツムラの生薬サンヤク

その他
 → 漢方薬
  → その他

一般名 | サンヤク
商品名 | ツムラの生薬サンヤク
個別医薬品コード | 5100086X1085
メーカー | ツムラ

項目 | 内容
効能効果 | 効能・効果 漢方処方の調剤に用いる。
用法用量 | 用法・用量 漢方処方の調剤に用いる。
警告 |
禁忌 |
一般的注意 |


ツムラの生薬シツリシ

その他
 → 漢方薬
  → その他

一般名 | シツリシ
商品名 | ツムラの生薬シツリシ
個別医薬品コード | 5100092X1048
メーカー | ツムラ

項目 | 内容
効能効果 | 効能・効果 漢方処方の調剤に用いる。
用法用量 | 用法・用量 漢方処方の調剤に用いる。
警告 |
禁忌 |
一般的注意 |


ツムラの生薬シャクヤク

その他
 → 漢方薬
  → その他

一般名 | シャクヤク
商品名 | ツムラの生薬シャクヤク
個別医薬品コード | 5100094X1080
メーカー | ツムラ

項目 | 内容
効能効果 | 効能・効果 漢方処方の調剤に用いる。
用法用量 | 用法・用量 漢方処方の調剤に用いる。
警告 |
禁忌 |
一般的注意 |


ツムラの生薬シャゼンシ

その他
 → 漢方薬
  → その他

一般名 | シャゼンシ
商品名 | ツムラの生薬シャゼンシ
個別医薬品コード | 5100097X1083
メーカー | ツムラ

項目 | 内容
効能効果 | 効能・効果 漢方処方の調剤に用いる。
用法用量 | 用法・用量 漢方処方の調剤に用いる。
警告 |
禁忌 |
一般的注意 |


ツムラの生薬シュクシャ

その他
 → 漢方薬
  → その他

一般名 | シュクシャ
商品名 | ツムラの生薬シュクシャ
個別医薬品コード | 5100101X1081
メーカー | ツムラ

項目 | 内容
効能効果 | 効能・効果 漢方処方の調剤に用いる。
用法用量 | 用法・用量 漢方処方の調剤に用いる。
警告 |
禁忌 |
一般的注意 |


ツムラの生薬ショウキョウ

その他
 → 漢方薬
  → その他

一般名 | ショウキョウ
商品名 | ツムラの生薬ショウキョウ
個別医薬品コード | 5100102X1086
メーカー | ツムラ

項目 | 内容
効能効果 | 効能・効果 漢方処方の調剤に用いる。
用法用量 | 用法・用量 漢方処方の調剤に用いる。
警告 |
禁忌 |
一般的注意 |


ツムラの生薬ショウマ

その他
 → 漢方薬
  → その他

一般名 | ショウマ
商品名 | ツムラの生薬ショウマ
個別医薬品コード | 5100106X1084
メーカー | ツムラ

項目 | 内容
効能効果 | 効能・効果 漢方処方の調剤に用いる。
用法用量 | 用法・用量 漢方処方の調剤に用いる。
警告 |
禁忌 |
一般的注意 |


ツムラの生薬シンイ

その他
 → 漢方薬
  → その他

一般名 | シンイ
商品名 | ツムラの生薬シンイ
個別医薬品コード | 5100107X1046
メーカー | ツムラ

項目 | 内容
効能効果 | 効能・効果 漢方処方の調剤に用いる。
用法用量 | 用法・用量 漢方処方の調剤に用いる。
警告 |
禁忌 |
一般的注意 |


ツムラの生薬ジオウ

その他
 → 漢方薬
  → その他

一般名 | ジオウ
商品名 | ツムラの生薬ジオウ
個別医薬品コード | 5100087X1080
メーカー | ツムラ

項目 | 内容
効能効果 | 効能・効果 漢方処方の調剤に用いる。
用法用量 | 用法・用量 漢方処方の調剤に用いる。
警告 |
禁忌 |
一般的注意 |


ツムラの生薬ジコッピ

その他
 → 漢方薬
  → その他

一般名 | ジコッピ
商品名 | ツムラの生薬ジコッピ
個別医薬品コード | 5100089X1046
メーカー | ツムラ

項目 | 内容
効能効果 | 効能・効果 漢方処方の調剤に用いる。
用法用量 | 用法・用量 漢方処方の調剤に用いる。
警告 |
禁忌 |
一般的注意 |


ツムラの生薬セッコウ

その他
 → 漢方薬
  → その他

一般名 | セッコウ
商品名 | ツムラの生薬セッコウ
個別医薬品コード | 5100109X1070
メーカー | ツムラ

項目 | 内容
効能効果 | 効能・効果 漢方処方の調剤に用いる。
用法用量 | 用法・用量 漢方処方の調剤に用いる。
警告 |
禁忌 |
一般的注意 |


ツムラの生薬センキュウ

その他
 → 漢方薬
  → その他

一般名 | センキュウ
商品名 | ツムラの生薬センキュウ
個別医薬品コード | 5100111X1093
メーカー | ツムラ

項目 | 内容
効能効果 | 効能・効果 漢方処方の調剤に用いる。
用法用量 | 用法・用量 漢方処方の調剤に用いる。
警告 |
禁忌 |
一般的注意 |


ツムラの生薬センコツ

その他
 → 漢方薬
  → その他

一般名 | センコツ
商品名 | ツムラの生薬センコツ
個別医薬品コード | 5100113X1092
メーカー | ツムラ

項目 | 内容
効能効果 | 効能・効果 漢方処方の調剤に用いる。
用法用量 | 用法・用量 漢方処方の調剤に用いる。
警告 |
禁忌 |
一般的注意 |


ツムラの生薬ソウジュツ

その他
 → 漢方薬
  → その他

一般名 | ソウジュツ
商品名 | ツムラの生薬ソウジュツ
個別医薬品コード | 5100117X1090
メーカー | ツムラ

項目 | 内容
効能効果 | 効能・効果 漢方処方の調剤に用いる。
用法用量 | 用法・用量 漢方処方の調剤に用いる。
警告 |
禁忌 |
一般的注意 |


ツムラの生薬ソウハクヒ

その他
 → 漢方薬
  → その他

一般名 | ソウハクヒ
商品名 | ツムラの生薬ソウハクヒ
個別医薬品コード | 5100118X1087
メーカー | ツムラ

項目 | 内容
効能効果 | 効能・効果 漢方処方の調剤に用いる。
用法用量 | 用法・用量 漢方処方の調剤に用いる。
警告 |
禁忌 |
一般的注意 |


ツムラの生薬ソヨウ

その他
 → 漢方薬
  → その他

一般名 | ソヨウ
商品名 | ツムラの生薬ソヨウ
個別医薬品コード | 5100120X1084
メーカー | ツムラ

項目 | 内容
効能効果 | 効能・効果 漢方処方の調剤に用いる。
用法用量 | 用法・用量 漢方処方の調剤に用いる。
警告 |
禁忌 |
一般的注意 |


ツムラの生薬タイソウ

その他
 → 漢方薬
  → その他

一般名 | タイソウ
商品名 | ツムラの生薬タイソウ
個別医薬品コード | 5100122X1091
メーカー | ツムラ

項目 | 内容
効能効果 | 効能・効果 漢方処方の調剤に用いる。
用法用量 | 用法・用量 漢方処方の調剤に用いる。
警告 |
禁忌 |
一般的注意 |


ツムラの生薬タクシャ

その他
 → 漢方薬
  → その他

一般名 | タクシャ
商品名 | ツムラの生薬タクシャ
個別医薬品コード | 5100124X1082
メーカー | ツムラ

項目 | 内容
効能効果 | 効能・効果 漢方処方の調剤に用いる。
用法用量 | 用法・用量 漢方処方の調剤に用いる。
警告 |
禁忌 |
一般的注意 |


ツムラの生薬ダイオウ

消化器系に作用する薬剤
 → 下剤（瀉下薬）
  → 大腸刺激性下剤

一般名 | ダイオウ
商品名 | ツムラの生薬ダイオウ
個別医薬品コード | 5100121X1097
メーカー | ツムラ

項目 | 内容
効能効果 | 効能・効果 漢方処方の調剤に用いる。
用法用量 | 用法・用量 漢方処方の調剤に用いる。
警告 |
禁忌 |
一般的注意 |


ツムラの生薬チクジョ

その他
 → 漢方薬
  → その他

一般名 | チクジョ
商品名 | ツムラの生薬チクジョ
個別医薬品コード | 5100125X1044
メーカー | ツムラ

項目 | 内容
効能効果 | 効能・効果 漢方処方の調剤に用いる。
用法用量 | 用法・用量 漢方処方の調剤に用いる。
警告 |
禁忌 |
一般的注意 |


ツムラの生薬チクセツニンジン

その他
 → 漢方薬
  → その他

一般名 | チクセツニンジン
商品名 | ツムラの生薬チクセツニンジン
個別医薬品コード | 5100126X1111
メーカー | ツムラ

項目 | 内容
効能効果 | 効能・効果 漢方処方の調剤に用いる。
用法用量 | 用法・用量 漢方処方の調剤に用いる。
警告 |
禁忌 |
一般的注意 |


ツムラの生薬チモ

その他
 → 漢方薬
  → その他

一般名 | チモ
商品名 | ツムラの生薬チモ
個別医薬品コード | 5100127X1078
メーカー | ツムラ

項目 | 内容
効能効果 | 効能・効果 漢方処方の調剤に用いる。
用法用量 | 用法・用量 漢方処方の調剤に用いる。
警告 |
禁忌 |
一般的注意 |


ツムラの生薬チョウジ

その他
 → 漢方薬
  → その他

一般名 | チョウジ
商品名 | ツムラの生薬チョウジ
個別医薬品コード | 5100128X1072
メーカー | ツムラ

項目 | 内容
効能効果 | 効能・効果 漢方処方の調剤に用いる。
用法用量 | 用法・用量 漢方処方の調剤に用いる。
警告 |
禁忌 |
一般的注意 |


ツムラの生薬チョウトウコウ

その他
 → 漢方薬
  → その他

一般名 | チョウトウコウ
商品名 | ツムラの生薬チョウトウコウ
個別医薬品コード | 5100129X1042
メーカー | ツムラ

項目 | 内容
効能効果 | 効能・効果 漢方処方の調剤に用いる。
用法用量 | 用法・用量 漢方処方の調剤に用いる。
警告 |
禁忌 |
一般的注意 |


ツムラの生薬チョレイ

その他
 → 漢方薬
  → その他

一般名 | チョレイ
商品名 | ツムラの生薬チョレイ
個別医薬品コード | 5100130X1088
メーカー | ツムラ

項目 | 内容
効能効果 | 効能・効果 漢方処方の調剤に用いる。
用法用量 | 用法・用量 漢方処方の調剤に用いる。
警告 |
禁忌 |
一般的注意 |


ツムラの生薬チンピ

その他
 → 漢方薬
  → その他

一般名 | チンピ
商品名 | ツムラの生薬チンピ
個別医薬品コード | 5100131X1074
メーカー | ツムラ

項目 | 内容
効能効果 | 効能・効果 漢方処方の調剤に用いる。
用法用量 | 用法・用量 漢方処方の調剤に用いる。
警告 |
禁忌 |
一般的注意 |


ツムラの生薬テンナンショウ

その他
 → 漢方薬
  → その他

一般名 | テンナンショウ
商品名 | ツムラの生薬テンナンショウ
個別医薬品コード | 5100132X1044
メーカー | ツムラ

項目 | 内容
効能効果 | 効能・効果 漢方処方の調剤に用いる。
用法用量 | 用法・用量 漢方処方の調剤に用いる。
警告 |
禁忌 |
一般的注意 |


ツムラの生薬テンマ

その他
 → 漢方薬
  → その他

一般名 | テンマ
商品名 | ツムラの生薬テンマ
個別医薬品コード | 5100133X1081
メーカー | ツムラ

項目 | 内容
効能効果 | 効能・効果 漢方処方の調剤に用いる。
用法用量 | 用法・用量 漢方処方の調剤に用いる。
警告 |
禁忌 |
一般的注意 |


ツムラの生薬テンモンドウ

その他
 → 漢方薬
  → その他

一般名 | テンモンドウ
商品名 | ツムラの生薬テンモンドウ
個別医薬品コード | 5100134X1043
メーカー | ツムラ

項目 | 内容
効能効果 | 効能・効果 漢方処方の調剤に用いる。
用法用量 | 用法・用量 漢方処方の調剤に用いる。
警告 |
禁忌 |
一般的注意 |


ツムラの生薬トウガシ

その他
 → 漢方薬
  → その他

一般名 | トウガシ
商品名 | ツムラの生薬トウガシ
個別医薬品コード | 5100135X1048
メーカー | ツムラ

項目 | 内容
効能効果 | 効能・効果 漢方処方の調剤に用いる。
用法用量 | 用法・用量 漢方処方の調剤に用いる。
警告 |
禁忌 |
一般的注意 |


ツムラの生薬トウキ

その他
 → 漢方薬
  → その他

一般名 | トウキ
商品名 | ツムラの生薬トウキ
個別医薬品コード | 5100137X1098
メーカー | ツムラ

項目 | 内容
効能効果 | 効能・効果 漢方処方の調剤に用いる。
用法用量 | 用法・用量 漢方処方の調剤に用いる。
警告 |
禁忌 |
一般的注意 |


ツムラの生薬トウニン

その他
 → 漢方薬
  → その他

一般名 | トウニン
商品名 | ツムラの生薬トウニン
個別医薬品コード | 5100139X1097
メーカー | ツムラ

項目 | 内容
効能効果 | 効能・効果 漢方処方の調剤に用いる。
用法用量 | 用法・用量 漢方処方の調剤に用いる。
警告 |
禁忌 |
一般的注意 |


ツムラの生薬ドクカツ

その他
 → 漢方薬
  → その他

一般名 | ドクカツ
商品名 | ツムラの生薬ドクカツ
個別医薬品コード | 5100141X1051
メーカー | ツムラ

項目 | 内容
効能効果 | 効能・効果 漢方処方の調剤に用いる。
用法用量 | 用法・用量 漢方処方の調剤に用いる。
警告 |
禁忌 |
一般的注意 |


ツムラの生薬ニンジン

その他
 → 漢方薬
  → その他

一般名 | ニンジン
商品名 | ツムラの生薬ニンジン
個別医薬品コード | 5100148X1096
メーカー | ツムラ

項目 | 内容
効能効果 | 効能・効果 漢方処方の調剤に用いる。
用法用量 | 用法・用量 漢方処方の調剤に用いる。
警告 |
禁忌 |
一般的注意 |


ツムラの生薬ニンドウ

その他
 → 漢方薬
  → その他

一般名 | ニンドウ
商品名 | ツムラの生薬ニンドウ
個別医薬品コード | 5100149X1040
メーカー | ツムラ

項目 | 内容
効能効果 | 効能・効果 漢方処方の調剤に用いる。
用法用量 | 用法・用量 漢方処方の調剤に用いる。
警告 |
禁忌 |
一般的注意 |


ツムラの生薬ハッカ

その他
 → 漢方薬
  → その他

一般名 | ハッカ
商品名 | ツムラの生薬ハッカ
個別医薬品コード | 5100152X1092
メーカー | ツムラ

項目 | 内容
効能効果 | 効能・効果 漢方処方の調剤に用いる。
用法用量 | 用法・用量 漢方処方の調剤に用いる。
警告 |
禁忌 |
一般的注意 |


ツムラの生薬ハマボウフウ

その他
 → 漢方薬
  → その他

一般名 | ハマボウフウ
商品名 | ツムラの生薬ハマボウフウ
個別医薬品コード | 5100153X1097
メーカー | ツムラ

項目 | 内容
効能効果 | 効能・効果 漢方処方の調剤に用いる。
用法用量 | 用法・用量 漢方処方の調剤に用いる。
警告 |
禁忌 |
一般的注意 |


ツムラの生薬ハンゲ

その他
 → 漢方薬
  → その他

一般名 | ハンゲ
商品名 | ツムラの生薬ハンゲ
個別医薬品コード | 5100154X1091
メーカー | ツムラ

項目 | 内容
効能効果 | 効能・効果 漢方処方の調剤に用いる。
用法用量 | 用法・用量 漢方処方の調剤に用いる。
警告 |
禁忌 |
一般的注意 |


ツムラの生薬バイモ

その他
 → 漢方薬
  → その他

一般名 | バイモ
商品名 | ツムラの生薬バイモ
個別医薬品コード | 5100150X1042
メーカー | ツムラ

項目 | 内容
効能効果 | 効能・効果 漢方処方の調剤に用いる。
用法用量 | 用法・用量 漢方処方の調剤に用いる。
警告 |
禁忌 |
一般的注意 |


ツムラの生薬バクモンドウ

その他
 → 漢方薬
  → その他

一般名 | バクモンドウ
商品名 | ツムラの生薬バクモンドウ
個別医薬品コード | 5100151X1098
メーカー | ツムラ

項目 | 内容
効能効果 | 効能・効果 漢方処方の調剤に用いる。
用法用量 | 用法・用量 漢方処方の調剤に用いる。
警告 |
禁忌 |
一般的注意 |


ツムラの生薬ビャクゴウ

その他
 → 漢方薬
  → その他

一般名 | ビャクゴウ
商品名 | ツムラの生薬ビャクゴウ
個別医薬品コード | 5100156X1031
メーカー | ツムラ

項目 | 内容
効能効果 | 効能・効果 漢方処方の調剤に用いる。
用法用量 | 用法・用量 漢方処方の調剤に用いる。
警告 |
禁忌 |
一般的注意 |


ツムラの生薬ビャクシ

その他
 → 漢方薬
  → その他

一般名 | ビャクシ
商品名 | ツムラの生薬ビャクシ
個別医薬品コード | 5100157X1087
メーカー | ツムラ

項目 | 内容
効能効果 | 効能・効果 漢方処方の調剤に用いる。
用法用量 | 用法・用量 漢方処方の調剤に用いる。
警告 |
禁忌 |
一般的注意 |


ツムラの生薬ビャクジュツ

その他
 → 漢方薬
  → その他

一般名 | ビャクジュツ
商品名 | ツムラの生薬ビャクジュツ
個別医薬品コード | 5100158X1090
メーカー | ツムラ

項目 | 内容
効能効果 | 効能・効果 漢方処方の調剤に用いる。
用法用量 | 用法・用量 漢方処方の調剤に用いる。
警告 |
禁忌 |
一般的注意 |


ツムラの生薬ビワヨウ

その他
 → 漢方薬
  → その他

一般名 | ビワヨウ
商品名 | ツムラの生薬ビワヨウ
個別医薬品コード | 5100159X1043
メーカー | ツムラ

項目 | 内容
効能効果 | 効能・効果 漢方処方の調剤に用いる。
用法用量 | 用法・用量 漢方処方の調剤に用いる。
警告 |
禁忌 |
一般的注意 |


ツムラの生薬ビンロウジ

その他
 → 漢方薬
  → その他

一般名 | ビンロウジ
商品名 | ツムラの生薬ビンロウジ
個別医薬品コード | 5100160X1089
メーカー | ツムラ

項目 | 内容
効能効果 | 効能・効果 漢方処方の調剤に用いる。
用法用量 | 用法・用量 漢方処方の調剤に用いる。
警告 |
禁忌 |
一般的注意 |


ツムラの生薬ブクリョウ

その他
 → 漢方薬
  → その他

一般名 | ブクリョウ
商品名 | ツムラの生薬ブクリョウ
個別医薬品コード | 5100161X1091
メーカー | ツムラ

項目 | 内容
効能効果 | 効能・効果 漢方処方の調剤に用いる。
用法用量 | 用法・用量 漢方処方の調剤に用いる。
警告 |
禁忌 |
一般的注意 |


ツムラの生薬ボウイ

その他
 → 漢方薬
  → その他

一般名 | ボウイ
商品名 | ツムラの生薬ボウイ
個別医薬品コード | 5100163X1082
メーカー | ツムラ

項目 | 内容
効能効果 | 効能・効果 漢方処方の調剤に用いる。
用法用量 | 用法・用量 漢方処方の調剤に用いる。
警告 |
禁忌 |
一般的注意 |


ツムラの生薬ボウフウ

その他
 → 漢方薬
  → その他

一般名 | ボウフウ
商品名 | ツムラの生薬ボウフウ
個別医薬品コード | 5100165X1065
メーカー | ツムラ

項目 | 内容
効能効果 | 効能・効果 漢方処方の調剤に用いる。
用法用量 | 用法・用量 漢方処方の調剤に用いる。
警告 |
禁忌 |
一般的注意 |


ツムラの生薬ボクソク

その他
 → 漢方薬
  → その他

一般名 | ボクソク
商品名 | ツムラの生薬ボクソク
個別医薬品コード | 5100167X1048
メーカー | ツムラ

項目 | 内容
効能効果 | 効能・効果 漢方処方の調剤に用いる。
用法用量 | 用法・用量 漢方処方の調剤に用いる。
警告 |
禁忌 |
一般的注意 |


ツムラの生薬ボタンピ

その他
 → 漢方薬
  → その他

一般名 | ボタンピ
商品名 | ツムラの生薬ボタンピ
個別医薬品コード | 5100168X1093
メーカー | ツムラ

項目 | 内容
効能効果 | 効能・効果 漢方処方の調剤に用いる。
用法用量 | 用法・用量 漢方処方の調剤に用いる。
警告 |
禁忌 |
一般的注意 |


ツムラの生薬ボレイ

その他
 → 漢方薬
  → その他

一般名 | ボレイ
商品名 | ツムラの生薬ボレイ
個別医薬品コード | 5100169X1080
メーカー | ツムラ

項目 | 内容
効能効果 | 効能・効果 漢方処方の調剤に用いる。
用法用量 | 用法・用量 漢方処方の調剤に用いる。
警告 |
禁忌 |
一般的注意 |


ツムラの生薬マオウ

その他
 → 漢方薬
  → その他

一般名 | マオウ
商品名 | ツムラの生薬マオウ
個別医薬品コード | 5100170X1090
メーカー | ツムラ

項目 | 内容
効能効果 | 効能・効果 漢方処方の調剤に用いる。
用法用量 | 用法・用量 漢方処方の調剤に用いる。
警告 |
禁忌 |
一般的注意 |


ツムラの生薬マシニン

その他
 → 漢方薬
  → その他

一般名 | マシニン
商品名 | ツムラの生薬マシニン
個別医薬品コード | 5100171X1044
メーカー | ツムラ

項目 | 内容
効能効果 | 効能・効果 漢方処方の調剤に用いる。
用法用量 | 用法・用量 漢方処方の調剤に用いる。
警告 |
禁忌 |
一般的注意 |


ツムラの生薬モクツウ

その他
 → 漢方薬
  → その他

一般名 | モクツウ
商品名 | ツムラの生薬モクツウ
個別医薬品コード | 5100173X1094
メーカー | ツムラ

項目 | 内容
効能効果 | 効能・効果 漢方処方の調剤に用いる。
用法用量 | 用法・用量 漢方処方の調剤に用いる。
警告 |
禁忌 |
一般的注意 |


ツムラの生薬モッコウ

その他
 → 漢方薬
  → その他

一般名 | モッコウ
商品名 | ツムラの生薬モッコウ
個別医薬品コード | 5100175X1085
メーカー | ツムラ

項目 | 内容
効能効果 | 効能・効果 漢方処方の調剤に用いる。
用法用量 | 用法・用量 漢方処方の調剤に用いる。
警告 |
禁忌 |
一般的注意 |


ツムラの生薬ヨクイニン

その他
 → 漢方薬
  → その他

一般名 | ヨクイニン
商品名 | ツムラの生薬ヨクイニン
個別医薬品コード | 5100180X1086
メーカー | ツムラ

項目 | 内容
効能効果 | 効能・効果 漢方処方の調剤に用いる。
用法用量 | 用法・用量 漢方処方の調剤に用いる。
警告 |
禁忌 |
一般的注意 |


ツムラの生薬リュウガンニク

その他
 → 漢方薬
  → その他

一般名 | リュウガンニク
商品名 | ツムラの生薬リュウガンニク
個別医薬品コード | 5100181X1056
メーカー | ツムラ

項目 | 内容
効能効果 | 効能・効果 漢方処方の調剤に用いる。
用法用量 | 用法・用量 漢方処方の調剤に用いる。
警告 |
禁忌 |
一般的注意 |


ツムラの生薬リュウコツ

その他
 → 漢方薬
  → その他

一般名 | リュウコツ
商品名 | ツムラの生薬リュウコツ
個別医薬品コード | 5100182X1085
メーカー | ツムラ

項目 | 内容
効能効果 | 効能・効果 漢方処方の調剤に用いる。
用法用量 | 用法・用量 漢方処方の調剤に用いる。 エキス剤又は浸剤・煎剤に用いる。
警告 |
禁忌 |
一般的注意 |


ツムラの生薬リュウタン

その他
 → 漢方薬
  → その他

一般名 | リュウタン
商品名 | ツムラの生薬リュウタン
個別医薬品コード | 5100183X1080
メーカー | ツムラ

項目 | 内容
効能効果 | 効能・効果 漢方処方の調剤に用いる。
用法用量 | 用法・用量 漢方処方の調剤に用いる。
警告 |
禁忌 |
一般的注意 |


ツムラの生薬リョウキョウ

その他
 → 漢方薬
  → その他

一般名 | リョウキョウ
商品名 | ツムラの生薬リョウキョウ
個別医薬品コード | 5100184X1041
メーカー | ツムラ

項目 | 内容
効能効果 | 効能・効果 漢方処方の調剤に用いる。
用法用量 | 用法・用量 漢方処方の調剤に用いる。
警告 |
禁忌 |
一般的注意 |


ツムラの生薬レンギョウ

その他
 → 漢方薬
  → その他

一般名 | レンギョウ
商品名 | ツムラの生薬レンギョウ
個別医薬品コード | 5100185X1089
メーカー | ツムラ

項目 | 内容
効能効果 | 効能・効果 漢方処方の調剤に用いる。
用法用量 | 用法・用量 漢方処方の調剤に用いる。
警告 |
禁忌 |
一般的注意 |


ツムラの生薬レンニク

その他
 → 漢方薬
  → その他

一般名 | レンニク
商品名 | ツムラの生薬レンニク
個別医薬品コード | 5100186X1059
メーカー | ツムラ

項目 | 内容
効能効果 | 効能・効果 漢方処方の調剤に用いる。
用法用量 | 用法・用量 漢方処方の調剤に用いる。
警告 |
禁忌 |
一般的注意 |


ツムラよく苡仁湯エキス顆粒（医療用）

その他
 → 漢方薬
  → その他

一般名 | よく苡仁湯エキス
商品名 | ツムラよく苡仁湯エキス顆粒（医療用）
個別医薬品コード | 5200138D1059
メーカー | ツムラ
ツムラよく苡仁湯エキス顆粒（医療用）

項目 | 内容
効能効果 | 効能又は効果 関節痛，筋肉痛
用法用量 | 用法及び用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


ツムラ七物降下湯エキス顆粒（医療用）

その他
 → 漢方薬
  → その他

一般名 | 七物降下湯エキス
商品名 | ツムラ七物降下湯エキス顆粒（医療用）
個別医薬品コード | 5200064D1045
メーカー | ツムラ
ツムラ七物降下湯エキス顆粒（医療用）

項目 | 内容
効能効果 | 効能又は効果 身体虚弱の傾向のあるものの次の諸症 高血圧に伴う随伴症状（のぼせ，肩こり，耳なり，頭重）
用法用量 | 用法及び用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


ツムラ三物黄ごん湯エキス顆粒（医療用）

その他
 → 漢方薬
  → その他

一般名 | 三物黄ごん湯エキス
商品名 | ツムラ三物黄ごん湯エキス顆粒（医療用）
個別医薬品コード | 5200058D1023
メーカー | ツムラ
ツムラ三物黄ごん湯エキス顆粒（医療用）

項目 | 内容
効能効果 | 効能又は効果 手足のほてり
用法用量 | 用法及び用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


ツムラ三黄瀉心湯エキス顆粒（医療用）

その他
 → 漢方薬
  → その他

一般名 | 三黄瀉心湯エキス
商品名 | ツムラ三黄瀉心湯エキス顆粒（医療用）
個別医薬品コード | 5200057D1070
メーカー | ツムラ
ツムラ三黄瀉心湯エキス顆粒（医療用）

項目 | 内容
効能効果 | 効能又は効果 比較的体力があり，のぼせ気味で，顔面紅潮し，精神不安で，便秘の傾向のあるものの次の諸症 高血圧の随伴症状（のぼせ，肩こり，耳なり，頭重，不眠，不安），鼻血，痔出血，便秘，更年期障害，血の道症
用法用量 | 用法及び用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。ダイオウを含む製剤との併用には，特に注意すること。 ３．ダイオウの瀉下作用には個人差が認められるので，用法及び用量に注意すること。


ツムラ乙字湯エキス顆粒（医療用）

その他
 → 漢方薬
  → その他

一般名 | 乙字湯エキス
商品名 | ツムラ乙字湯エキス顆粒（医療用）
個別医薬品コード | 5200012D1080
メーカー | ツムラ
ツムラ乙字湯エキス顆粒（医療用）

項目 | 内容
効能効果 | 効能又は効果 病状がそれほど激しくなく，体力が中位で衰弱していないものの次の諸症 キレ痔，イボ痔
用法用量 | 用法及び用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。ダイオウを含む製剤との併用には，特に注意すること。 ４．ダイオウの瀉下作用には個人差が認められるので，用法及び用量に注意すること。


ツムラ二朮湯エキス顆粒（医療用）

その他
 → 漢方薬
  → その他

一般名 | 二朮湯エキス
商品名 | ツムラ二朮湯エキス顆粒（医療用）
個別医薬品コード | 5200113D1024
メーカー | ツムラ
ツムラ二朮湯エキス顆粒（医療用）

項目 | 内容
効能効果 | 効能又は効果 五十肩
用法用量 | 用法及び用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


ツムラ二陳湯エキス顆粒（医療用）

その他
 → 漢方薬
  → その他

一般名 | 二陳湯エキス
商品名 | ツムラ二陳湯エキス顆粒（医療用）
個別医薬品コード | 5200114D1029
メーカー | ツムラ
ツムラ二陳湯エキス顆粒（医療用）

項目 | 内容
効能効果 | 効能又は効果 悪心，嘔吐
用法用量 | 用法及び用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


ツムラ五淋散エキス顆粒（医療用）

その他
 → 漢方薬
  → その他

一般名 | 五淋散エキス
商品名 | ツムラ五淋散エキス顆粒（医療用）
個別医薬品コード | 5200047D1025
メーカー | ツムラ
ツムラ五淋散エキス顆粒（医療用）

項目 | 内容
効能効果 | 効能又は効果 頻尿，排尿痛，残尿感
用法用量 | 用法及び用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．アルドステロン症の患者 ２．ミオパシーのある患者 ３．低カリウム血症のある患者 ［１～３：これらの疾患及び症状が悪化するおそれがある。］
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


ツムラ五積散エキス顆粒（医療用）

その他
 → 漢方薬
  → その他

一般名 | 五積散エキス
商品名 | ツムラ五積散エキス顆粒（医療用）
個別医薬品コード | 5200045D1034
メーカー | ツムラ
ツムラ五積散エキス顆粒（医療用）

項目 | 内容
効能効果 | 効能又は効果 慢性に経過し，症状の激しくない次の諸症 胃腸炎，腰痛，神経痛，関節痛，月経痛，頭痛，冷え症，更年期障害，感冒
用法用量 | 用法及び用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


ツムラ五苓散エキス顆粒（医療用）

その他
 → 漢方薬
  → その他

一般名 | 五苓散エキス
商品名 | ツムラ五苓散エキス顆粒（医療用）
個別医薬品コード | 5200048D1070
メーカー | ツムラ
ツムラ五苓散エキス顆粒（医療用）

項目 | 内容
効能効果 | 効能又は効果 口渇，尿量減少するものの次の諸症 浮腫，ネフローゼ，二日酔，急性胃腸カタル，下痢，悪心，嘔吐，めまい，胃内停水，頭痛，尿毒症，暑気あたり，糖尿病
用法用量 | 用法及び用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


ツムラ五虎湯エキス顆粒（医療用）

その他
 → 漢方薬
  → その他

一般名 | 五虎湯エキス
商品名 | ツムラ五虎湯エキス顆粒（医療用）
個別医薬品コード | 5200044D1030
メーカー | ツムラ
ツムラ五虎湯エキス顆粒（医療用）

項目 | 内容
効能効果 | 効能又は効果 せき，気管支ぜんそく
用法用量 | 用法及び用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


ツムラ人参湯エキス顆粒（医療用）

その他
 → 漢方薬
  → その他

一般名 | 人参湯エキス
商品名 | ツムラ人参湯エキス顆粒（医療用）
個別医薬品コード | 5200116D1060
メーカー | ツムラ
ツムラ人参湯エキス顆粒（医療用）

項目 | 内容
効能効果 | 効能又は効果 体質虚弱の人，或いは虚弱により体力低下した人の次の諸症 急性・慢性胃腸カタル，胃アトニー症，胃拡張，悪阻（つわり），萎縮腎
用法用量 | 用法及び用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．アルドステロン症の患者 ２．ミオパシーのある患者 ３．低カリウム血症のある患者 ［１～３：これらの疾患及び症状が悪化するおそれがある。］
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


ツムラ人参養栄湯エキス顆粒（医療用）

その他
 → 漢方薬
  → その他

一般名 | 人参養栄湯エキス
商品名 | ツムラ人参養栄湯エキス顆粒（医療用）
個別医薬品コード | 5200117D1030
メーカー | ツムラ
ツムラ人参養栄湯エキス顆粒（医療用）

項目 | 内容
効能効果 | 効能又は効果 病後の体力低下，疲労けん怠，食欲不振，ねあせ，手足の冷え，貧血
用法用量 | 用法及び用量 通常，成人１日９．０ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


ツムラ八味地黄丸エキス顆粒（医療用）

その他
 → 漢方薬
  → その他

一般名 | 八味地黄丸エキス
商品名 | ツムラ八味地黄丸エキス顆粒（医療用）
個別医薬品コード | 5200121D1045
メーカー | ツムラ
ツムラ八味地黄丸エキス顆粒（医療用）

項目 | 内容
効能効果 | 効能又は効果 疲労，けん怠感著しく，尿利減少または頻数，口渇し，手足に交互的に冷感と熱感のあるものの次の諸症： 腎炎，糖尿病，陰萎，坐骨神経痛，腰痛，脚気，膀胱カタル，前立腺肥大，高血圧
用法用量 | 用法及び用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。ブシを含む製剤との併用には，特に注意すること。


ツムラ六君子湯エキス顆粒（医療用）

その他
 → 漢方薬
  → その他

一般名 | 六君子湯エキス
商品名 | ツムラ六君子湯エキス顆粒（医療用）
個別医薬品コード | 5200141D1034
メーカー | ツムラ
ツムラ六君子湯エキス顆粒（医療用）

項目 | 内容
効能効果 | 効能又は効果 胃腸の弱いもので，食欲がなく，みぞおちがつかえ，疲れやすく，貧血性で手足が冷えやすいものの次の諸症 胃炎，胃アトニー，胃下垂，消化不良，食欲不振，胃痛，嘔吐
用法用量 | 用法及び用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


ツムラ六味丸エキス顆粒（医療用）

その他
 → 漢方薬
  → その他

一般名 | 六味丸エキス
商品名 | ツムラ六味丸エキス顆粒（医療用）
個別医薬品コード | 5200146D1029
メーカー | ツムラ
ツムラ六味丸エキス顆粒（医療用）

項目 | 内容
効能効果 | 効能又は効果 疲れやすくて尿量減少または多尿で，時に口渇があるものの次の諸症 排尿困難，頻尿，むくみ，かゆみ
用法用量 | 用法及び用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


ツムラ加味帰脾湯エキス顆粒（医療用）

その他
 → 漢方薬
  → その他

一般名 | 加味帰脾湯エキス
商品名 | ツムラ加味帰脾湯エキス顆粒（医療用）
個別医薬品コード | 5200016D1054
メーカー | ツムラ
ツムラ加味帰脾湯エキス顆粒（医療用）

項目 | 内容
効能効果 | 効能又は効果 虚弱体質で血色の悪い人の次の諸症： 貧血，不眠症，精神不安，神経症
用法用量 | 用法及び用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


ツムラ加味逍遙散エキス顆粒（医療用）

その他
 → 漢方薬
  → その他

一般名 | 加味逍遙散エキス
商品名 | ツムラ加味逍遙散エキス顆粒（医療用）
個別医薬品コード | 5200017D1083
メーカー | ツムラ
ツムラ加味逍遙散エキス顆粒（医療用）

項目 | 内容
効能効果 | 効能又は効果 体質虚弱な婦人で肩がこり，疲れやすく，精神不安などの精神神経症状，ときに便秘の傾向のある次の諸症 冷え症，虚弱体質，月経不順，月経困難，更年期障害，血の道症
用法用量 | 用法及び用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


ツムラ十全大補湯エキス顆粒（医療用）

その他
 → 漢方薬
  → その他

一般名 | 十全大補湯エキス
商品名 | ツムラ十全大補湯エキス顆粒（医療用）
個別医薬品コード | 5200069D1048
メーカー | ツムラ
ツムラ十全大補湯エキス顆粒（医療用）

項目 | 内容
効能効果 | 効能又は効果 病後の体力低下，疲労けん怠，食欲不振，ねあせ，手足の冷え，貧血
用法用量 | 用法及び用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


ツムラ十味敗毒湯エキス顆粒（医療用）

その他
 → 漢方薬
  → その他

一般名 | 十味敗毒湯エキス
商品名 | ツムラ十味敗毒湯エキス顆粒（医療用）
個別医薬品コード | 5200070D1105
メーカー | ツムラ
ツムラ十味敗毒湯エキス顆粒（医療用）

項目 | 内容
効能効果 | 効能又は効果 化膿性皮膚疾患・急性皮膚疾患の初期，じんましん，急性湿疹，水虫
用法用量 | 用法及び用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


ツムラ升麻葛根湯エキス顆粒（医療用）

その他
 → 漢方薬
  → その他

一般名 | 升麻葛根湯エキス
商品名 | ツムラ升麻葛根湯エキス顆粒（医療用）
個別医薬品コード | 5200078D1020
メーカー | ツムラ
ツムラ升麻葛根湯エキス顆粒（医療用）

項目 | 内容
効能効果 | 効能又は効果 感冒の初期，皮膚炎
用法用量 | 用法及び用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


ツムラ半夏厚朴湯エキス顆粒（医療用）

その他
 → 漢方薬
  → その他

一般名 | 半夏厚朴湯エキス
商品名 | ツムラ半夏厚朴湯エキス顆粒（医療用）
個別医薬品コード | 5200122D1074
メーカー | ツムラ
ツムラ半夏厚朴湯エキス顆粒（医療用）

項目 | 内容
効能効果 | 効能又は効果 気分がふさいで，咽喉，食道部に異物感があり，ときに動悸，めまい，嘔気などを伴う次の諸症 不安神経症，神経性胃炎，つわり，せき，しわがれ声，神経性食道狭窄症，不眠症
用法用量 | 用法及び用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


ツムラ半夏瀉心湯エキス顆粒（医療用）

その他
 → 漢方薬
  → その他

一般名 | 半夏瀉心湯エキス
商品名 | ツムラ半夏瀉心湯エキス顆粒（医療用）
個別医薬品コード | 5200123D1079
メーカー | ツムラ
ツムラ半夏瀉心湯エキス顆粒（医療用）

項目 | 内容
効能効果 | 効能又は効果 みぞおちがつかえ，ときに悪心，嘔吐があり食欲不振で腹が鳴って軟便または下痢の傾向のあるものの次の諸症 急・慢性胃腸カタル，醗酵性下痢，消化不良，胃下垂，神経性胃炎，胃弱，二日酔，げっぷ，胸やけ，口内炎，神経症
用法用量 | 用法及び用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．アルドステロン症の患者 ２．ミオパシーのある患者 ３．低カリウム血症のある患者 ［１～３：これらの疾患及び症状が悪化するおそれがある。］
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


ツムラ半夏白朮天麻湯エキス顆粒（医療用）

その他
 → 漢方薬
  → その他

一般名 | 半夏白朮天麻湯エキス
商品名 | ツムラ半夏白朮天麻湯エキス顆粒（医療用）
個別医薬品コード | 5200124D1022
メーカー | ツムラ
ツムラ半夏白朮天麻湯エキス顆粒（医療用）

項目 | 内容
効能効果 | 効能又は効果 胃腸虚弱で下肢が冷え，めまい，頭痛などがある者
用法用量 | 用法及び用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


ツムラ参蘇飲エキス顆粒（医療用）

その他
 → 漢方薬
  → その他

一般名 | 参蘇飲エキス
商品名 | ツムラ参蘇飲エキス顆粒（医療用）
個別医薬品コード | 5200081D1030
メーカー | ツムラ
ツムラ参蘇飲エキス顆粒（医療用）

項目 | 内容
効能効果 | 効能又は効果 感冒，せき
用法用量 | 用法及び用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


ツムラ呉茱萸湯エキス顆粒（医療用）

その他
 → 漢方薬
  → その他

一般名 | 呉茱萸湯エキス
商品名 | ツムラ呉茱萸湯エキス顆粒（医療用）
個別医薬品コード | 5200046D1039
メーカー | ツムラ
ツムラ呉茱萸湯エキス顆粒（医療用）

項目 | 内容
効能効果 | 効能又は効果 手足の冷えやすい中等度以下の体力のものの次の諸症 習慣性偏頭痛，習慣性頭痛，嘔吐，脚気衝心
用法用量 | 用法及び用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


ツムラ啓脾湯エキス顆粒（医療用）

その他
 → 漢方薬
  → その他

一般名 | 啓脾湯エキス
商品名 | ツムラ啓脾湯エキス顆粒（医療用）
個別医薬品コード | 5200041D1028
メーカー | ツムラ
ツムラ啓脾湯エキス顆粒（医療用）

項目 | 内容
効能効果 | 効能又は効果 やせて，顔色が悪く，食欲がなく，下痢の傾向があるものの次の諸症 胃腸虚弱，慢性胃腸炎，消化不良，下痢
用法用量 | 用法及び用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


ツムラ四君子湯エキス顆粒（医療用）

その他
 → 漢方薬
  → その他

一般名 | 四君子湯エキス
商品名 | ツムラ四君子湯エキス顆粒（医療用）
個別医薬品コード | 5200062D1020
メーカー | ツムラ
ツムラ四君子湯エキス顆粒（医療用）

項目 | 内容
効能効果 | 効能又は効果 やせて顔色が悪くて，食欲がなく，つかれやすいものの次の諸症 胃腸虚弱，慢性胃炎，胃のもたれ，嘔吐，下痢
用法用量 | 用法及び用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


ツムラ四物湯エキス顆粒（医療用）

その他
 → 漢方薬
  → その他

一般名 | 四物湯エキス
商品名 | ツムラ四物湯エキス顆粒（医療用）
個別医薬品コード | 5200065D1031
メーカー | ツムラ
ツムラ四物湯エキス顆粒（医療用）

項目 | 内容
効能効果 | 効能又は効果 皮膚が枯燥し，色つやの悪い体質で胃腸障害のない人の次の諸症 産後あるいは流産後の疲労回復，月経不順，冷え症，しもやけ，しみ，血の道症
用法用量 | 用法及び用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


ツムラ四逆散エキス顆粒（医療用）

その他
 → 漢方薬
  → その他

一般名 | 四逆散エキス
商品名 | ツムラ四逆散エキス顆粒（医療用）
個別医薬品コード | 5200061D1025
メーカー | ツムラ
ツムラ四逆散エキス顆粒（医療用）

項目 | 内容
効能効果 | 効能又は効果 比較的体力のあるもので，大柴胡湯証と小柴胡湯証との中間証を表わすものの次の諸症 胆のう炎，胆石症，胃炎，胃酸過多，胃潰瘍，鼻カタル，気管支炎，神経質，ヒステリー
用法用量 | 用法及び用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


ツムラ大建中湯エキス顆粒（医療用）

その他
 → 漢方薬
  → その他

一般名 | 大建中湯エキス
商品名 | ツムラ大建中湯エキス顆粒（医療用）
個別医薬品コード | 5200092D1020
メーカー | ツムラ
ツムラ大建中湯エキス顆粒（医療用）

項目 | 内容
効能効果 | 効能又は効果 腹が冷えて痛み，腹部膨満感のあるもの
用法用量 | 用法及び用量 通常，成人１日１５．０ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


ツムラ大承気湯エキス顆粒（医療用）

その他
 → 漢方薬
  → その他

一般名 | 大承気湯エキス
商品名 | ツムラ大承気湯エキス顆粒（医療用）
個別医薬品コード | 5200095D1024
メーカー | ツムラ
ツムラ大承気湯エキス顆粒（医療用）

項目 | 内容
効能効果 | 効能又は効果 腹部がかたくつかえて，便秘するもの，あるいは肥満体質で便秘するもの。 常習便秘，急性便秘，高血圧，神経症，食当り
用法用量 | 用法及び用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。ダイオウを含む製剤との併用には，特に注意すること。 ３．ダイオウの瀉下作用には個人差が認められるので，用法及び用量に注意すること。


ツムラ大柴胡湯エキス顆粒（医療用）

その他
 → 漢方薬
  → その他

一般名 | 大柴胡湯エキス
商品名 | ツムラ大柴胡湯エキス顆粒（医療用）
個別医薬品コード | 5200093D1092
メーカー | ツムラ
ツムラ大柴胡湯エキス顆粒（医療用）

項目 | 内容
効能効果 | 効能又は効果 比較的体力のある人で，便秘がちで，上腹部が張って苦しく，耳鳴り，肩こりなど伴うものの次の諸症 胆石症，胆のう炎，黄疸，肝機能障害，高血圧症，脳溢血，じんましん，胃酸過多症，急性胃腸カタル，悪心，嘔吐，食欲不振，痔疾，糖尿病，ノイローゼ，不眠症
用法用量 | 用法及び用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。ダイオウを含む製剤との併用には，特に注意すること。 ３．ダイオウの瀉下作用には個人差が認められるので，用法及び用量に注意すること。


ツムラ大防風湯エキス顆粒（医療用）

その他
 → 漢方薬
  → その他

一般名 | 大防風湯エキス
商品名 | ツムラ大防風湯エキス顆粒（医療用）
個別医薬品コード | 5200096D1029
メーカー | ツムラ
ツムラ大防風湯エキス顆粒（医療用）

項目 | 内容
効能効果 | 効能又は効果 関節がはれて痛み，麻痺，強直して屈伸しがたいものの次の諸症 下肢の関節リウマチ，慢性関節炎，痛風
用法用量 | 用法及び用量 通常，成人１日１０．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。ブシを含む製剤との併用には，特に注意すること。


ツムラ大黄牡丹皮湯エキス顆粒（医療用）

その他
 → 漢方薬
  → その他

一般名 | 大黄牡丹皮湯エキス
商品名 | ツムラ大黄牡丹皮湯エキス顆粒（医療用）
個別医薬品コード | 5200091D1026
メーカー | ツムラ
ツムラ大黄牡丹皮湯エキス顆粒（医療用）

項目 | 内容
効能効果 | 効能又は効果 比較的体力があり，下腹部痛があって，便秘しがちなものの次の諸症 月経不順，月経困難，便秘，痔疾
用法用量 | 用法及び用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。ダイオウを含む製剤との併用には，特に注意すること。 ３．ダイオウの瀉下作用には個人差が認められるので，用法及び用量に注意すること。


ツムラ大黄甘草湯エキス顆粒（医療用）

その他
 → 漢方薬
  → その他

一般名 | 大黄甘草湯エキス
商品名 | ツムラ大黄甘草湯エキス顆粒（医療用）
個別医薬品コード | 5200090D1030
メーカー | ツムラ
ツムラ大黄甘草湯エキス顆粒（医療用）

項目 | 内容
効能効果 | 効能又は効果 便秘症
用法用量 | 用法及び用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。ダイオウを含む製剤との併用には，特に注意すること。 ４．ダイオウの瀉下作用には個人差が認められるので，用法及び用量に注意すること。


ツムラ女神散エキス顆粒（医療用）

その他
 → 漢方薬
  → その他

一般名 | 女神散エキス
商品名 | ツムラ女神散エキス顆粒（医療用）
個別医薬品コード | 5200115D1023
メーカー | ツムラ
ツムラ女神散エキス顆粒（医療用）

項目 | 内容
効能効果 | 効能又は効果 のぼせとめまいのあるものの次の諸症 産前産後の神経症，月経不順，血の道症
用法用量 | 用法及び用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


ツムラ安中散エキス顆粒（医療用）

その他
 → 漢方薬
  → その他

一般名 | 安中散エキス
商品名 | ツムラ安中散エキス顆粒（医療用）
個別医薬品コード | 5200001D1066
メーカー | ツムラ
ツムラ安中散エキス顆粒（医療用）

項目 | 内容
効能効果 | 効能又は効果 やせ型で腹部筋肉が弛緩する傾向にあり，胃痛または腹痛があって，ときに胸やけ，げっぷ，食欲不振，はきけなどを伴う次の諸症 神経性胃炎，慢性胃炎，胃アトニー
用法用量 | 用法及び用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


ツムラ小半夏加茯苓湯エキス顆粒（医療用）

その他
 → 漢方薬
  → その他

一般名 | 小半夏加茯苓湯エキス
商品名 | ツムラ小半夏加茯苓湯エキス顆粒（医療用）
個別医薬品コード | 5200076D1030
メーカー | ツムラ
ツムラ小半夏加茯苓湯エキス顆粒（医療用）

項目 | 内容
効能効果 | 効能又は効果 体力中等度の次の諸症 妊娠嘔吐（つわり），そのほかの諸病の嘔吐（急性胃腸炎，湿性胸膜炎，水腫性脚気，蓄膿症）
用法用量 | 用法及び用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


ツムラ小建中湯エキス顆粒（医療用）

その他
 → 漢方薬
  → その他

一般名 | 小建中湯エキス
商品名 | ツムラ小建中湯エキス顆粒（医療用）
個別医薬品コード | 5200072D1058
メーカー | ツムラ
ツムラ小建中湯エキス顆粒（医療用）

項目 | 内容
効能効果 | 効能又は効果 体質虚弱で疲労しやすく，血色がすぐれず，腹痛，動悸，手足のほてり，冷え，頻尿および多尿などのいずれかを伴う次の諸症 小児虚弱体質，疲労けん怠，神経質，慢性胃腸炎，小児夜尿症，夜なき
用法用量 | 用法及び用量 通常，成人１日１５．０ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


ツムラ小柴胡湯エキス顆粒（医療用）

消化器系に作用する薬剤
 → 肝疾患治療薬
  → その他 		その他
 → 漢方薬
  → その他
※複数の分類に含まれます。

一般名 | 小柴胡湯エキス
商品名 | ツムラ小柴胡湯エキス顆粒（医療用）
個別医薬品コード | 5200073D1117
メーカー | ツムラ
ツムラ小柴胡湯エキス顆粒（医療用）

項目 | 内容
効能効果 | 効能又は効果 １．体力中等度で上腹部がはって苦しく，舌苔を生じ，口中不快，食欲不振，時により微熱，悪心などのあるものの次の諸症 諸種の急性熱性病，肺炎，気管支炎，感冒，胸膜炎・肺結核などの結核性諸疾患の補助療法，リンパ腺炎，慢性胃腸障害，産後回復不全 ２．慢性肝炎における肝機能障害の改善
用法用量 | 用法及び用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 | 警告 １．本剤の投与により，間質性肺炎が起こり，早期に適切な処置を行わない場合，死亡等の重篤な転帰に至ることがあるので，患者の状態を十分観察し，発熱，咳嗽，呼吸困難，肺音の異常（捻髪音），胸部Ｘ線異常等があらわれた場合には，ただちに本剤の投与を中止すること。 ２．発熱，咳嗽，呼吸困難等があらわれた場合には，本剤の服用を中止し，ただちに連絡するよう患者に対し注意を行うこと。（「重大な副作用」の項参照）
禁忌 | 禁忌（次の患者には投与しないこと） １．インターフェロン製剤を投与中の患者（「相互作用」の項参照） ２．肝硬変，肝癌の患者［間質性肺炎が起こり，死亡等の重篤な転帰に至ることがある。］ ３．慢性肝炎における肝機能障害で血小板数が１０万／ｍｍ３以下の患者［肝硬変が疑われる。］
一般的注意 | 重要な基本的注意 １．慢性肝炎における肝機能障害で本剤を投与中は，血小板数の変化に注意し，血小板数の減少が認められた場合には，投与を中止すること。 ２．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ３．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ４．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


ツムラ小柴胡湯加桔梗石膏エキス顆粒（医療用）

その他
 → 漢方薬
  → その他

一般名 | 小柴胡湯加桔梗石膏エキス
商品名 | ツムラ小柴胡湯加桔梗石膏エキス顆粒（医療用）
個別医薬品コード | 5200074D1022
メーカー | ツムラ
ツムラ小柴胡湯加桔梗石膏エキス顆粒（医療用）

項目 | 内容
効能効果 | 効能又は効果 咽喉がはれて痛む次の諸症 扁桃炎，扁桃周囲炎
用法用量 | 用法及び用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


ツムラ小青竜湯エキス顆粒（医療用）

その他
 → 漢方薬
  → その他

一般名 | 小青竜湯エキス
商品名 | ツムラ小青竜湯エキス顆粒（医療用）
個別医薬品コード | 5200075D1086
メーカー | ツムラ
ツムラ小青竜湯エキス顆粒（医療用）

項目 | 内容
効能効果 | 効能又は効果 １．下記疾患における水様の痰，水様鼻汁，鼻閉，くしゃみ，喘鳴，咳嗽，流涙 気管支喘息，鼻炎，アレルギー性鼻炎，アレルギー性結膜炎，感冒 ２．気管支炎
用法用量 | 用法及び用量 通常，成人１日９．０ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．アルドステロン症の患者 ２．ミオパシーのある患者 ３．低カリウム血症のある患者 ［１～３：これらの疾患及び症状が悪化するおそれがある。］
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


ツムラ川きゅう茶調散エキス顆粒（医療用）

その他
 → 漢方薬
  → その他

一般名 | 川きゅう茶調散エキス
商品名 | ツムラ川きゅう茶調散エキス顆粒（医療用）
個別医薬品コード | 5200088D1032
メーカー | ツムラ
ツムラ川きゅう茶調散エキス顆粒（医療用）

項目 | 内容
効能効果 | 効能又は効果 かぜ，血の道症，頭痛
用法用量 | 用法及び用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


ツムラ帰脾湯エキス顆粒（医療用）

その他
 → 漢方薬
  → その他

一般名 | 帰脾湯エキス
商品名 | ツムラ帰脾湯エキス顆粒（医療用）
個別医薬品コード | 5200022D1033
メーカー | ツムラ
ツムラ帰脾湯エキス顆粒（医療用）

項目 | 内容
効能効果 | 効能又は効果 虚弱体質で血色の悪い人の次の諸症： 貧血，不眠症
用法用量 | 用法及び用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


ツムラ平胃散エキス顆粒（医療用）

その他
 → 漢方薬
  → その他

一般名 | 平胃散エキス
商品名 | ツムラ平胃散エキス顆粒（医療用）
個別医薬品コード | 5200128D1047
メーカー | ツムラ
ツムラ平胃散エキス顆粒（医療用）

項目 | 内容
効能効果 | 効能又は効果 胃がもたれて消化不良の傾向のある次の諸症 急・慢性胃カタル，胃アトニー，消化不良，食欲不振
用法用量 | 用法及び用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


ツムラ当帰四逆加呉茱萸生姜湯エキス顆粒（医療用）

その他
 → 漢方薬
  → その他

一般名 | 当帰四逆加呉茱萸生姜湯エキス
商品名 | ツムラ当帰四逆加呉茱萸生姜湯エキス顆粒（医療用）
個別医薬品コード | 5200110D1047
メーカー | ツムラ
ツムラ当帰四逆加呉茱萸生姜湯エキス顆粒（医療用）

項目 | 内容
効能効果 | 効能又は効果 手足の冷えを感じ，下肢が冷えると下肢又は下腹部が痛くなり易いものの次の諸症 しもやけ，頭痛，下腹部痛，腰痛
用法用量 | 用法及び用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


ツムラ当帰建中湯エキス顆粒（医療用）

その他
 → 漢方薬
  → その他

一般名 | 当帰建中湯エキス
商品名 | ツムラ当帰建中湯エキス顆粒（医療用）
個別医薬品コード | 5200109D1028
メーカー | ツムラ
ツムラ当帰建中湯エキス顆粒（医療用）

項目 | 内容
効能効果 | 効能又は効果 疲労しやすく，血色のすぐれないものの次の諸症 月経痛，下腹部痛，痔，脱肛の痛み
用法用量 | 用法及び用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


ツムラ当帰湯エキス顆粒（医療用）

その他
 → 漢方薬
  → その他

一般名 | 当帰湯エキス
商品名 | ツムラ当帰湯エキス顆粒（医療用）
個別医薬品コード | 5200107D1029
メーカー | ツムラ
ツムラ当帰湯エキス顆粒（医療用）

項目 | 内容
効能効果 | 効能又は効果 背中に寒冷を覚え，腹部膨満感や腹痛のあるもの
用法用量 | 用法及び用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


ツムラ当帰芍薬散エキス顆粒（医療用）

その他
 → 漢方薬
  → その他

一般名 | 当帰芍薬散エキス
商品名 | ツムラ当帰芍薬散エキス顆粒（医療用）
個別医薬品コード | 5200111D1076
メーカー | ツムラ
ツムラ当帰芍薬散エキス顆粒（医療用）

項目 | 内容
効能効果 | 効能又は効果 筋肉が一体に軟弱で疲労しやすく，腰脚の冷えやすいものの次の諸症： 貧血，けん怠感，更年期障害（頭重，頭痛，めまい，肩こり等），月経不順，月経困難，不妊症，動悸，慢性腎炎，妊娠中の諸病（浮腫，習慣性流産，痔，腹痛），脚気，半身不随，心臓弁膜症
用法用量 | 用法及び用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


ツムラ当帰飲子エキス顆粒（医療用）

その他
 → 漢方薬
  → その他

一般名 | 当帰飲子エキス
商品名 | ツムラ当帰飲子エキス顆粒（医療用）
個別医薬品コード | 5200108D1023
メーカー | ツムラ
ツムラ当帰飲子エキス顆粒（医療用）

項目 | 内容
効能効果 | 効能又は効果 冷え症のものの次の諸症 慢性湿疹（分泌物の少ないもの），かゆみ
用法用量 | 用法及び用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


ツムラ抑肝散エキス顆粒（医療用）

その他
 → 漢方薬
  → その他

一般名 | 抑肝散エキス
商品名 | ツムラ抑肝散エキス顆粒（医療用）
個別医薬品コード | 5200139D1037
メーカー | ツムラ
ツムラ抑肝散エキス顆粒（医療用）

項目 | 内容
効能効果 | 効能又は効果 虚弱な体質で神経がたかぶるものの次の諸症： 神経症，不眠症，小児夜なき，小児疳症
用法用量 | 用法及び用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


ツムラ抑肝散加陳皮半夏エキス顆粒（医療用）

その他
 → 漢方薬
  → その他

一般名 | 抑肝散加陳皮半夏エキス
商品名 | ツムラ抑肝散加陳皮半夏エキス顆粒（医療用）
個別医薬品コード | 5200140D1021
メーカー | ツムラ
ツムラ抑肝散加陳皮半夏エキス顆粒（医療用）

項目 | 内容
効能効果 | 効能又は効果 虚弱な体質で神経がたかぶるものの次の諸症 神経症，不眠症，小児夜なき，小児疳症
用法用量 | 用法及び用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


ツムラ排膿散及湯エキス顆粒（医療用）

その他
 → 漢方薬
  → その他

一般名 | 排膿散及湯エキス
商品名 | ツムラ排膿散及湯エキス顆粒（医療用）
個別医薬品コード | 5200118D1027
メーカー | ツムラ
ツムラ排膿散及湯エキス顆粒（医療用）

項目 | 内容
効能効果 | 効能又は効果 患部が発赤，腫脹して疼痛をともなった化膿症，瘍，せつ，面疔，その他せつ腫症
用法用量 | 用法及び用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．アルドステロン症の患者 ２．ミオパシーのある患者 ３．低カリウム血症のある患者 ［１～３：これらの疾患及び症状が悪化するおそれがある。］
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


ツムラ木防已湯エキス顆粒（医療用）

その他
 → 漢方薬
  → その他

一般名 | 木防已湯エキス
商品名 | ツムラ木防已湯エキス顆粒（医療用）
個別医薬品コード | 5200137D1020
メーカー | ツムラ
ツムラ木防已湯エキス顆粒（医療用）

項目 | 内容
効能効果 | 効能又は効果 顔色がさえず，咳をともなう呼吸困難があり，心臓下部に緊張圧重感があるものの心臓，あるいは，腎臓にもとづく疾患，浮腫，心臓性喘息
用法用量 | 用法及び用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


ツムラ柴朴湯エキス顆粒（医療用）

その他
 → 漢方薬
  → その他

一般名 | 柴朴湯エキス
商品名 | ツムラ柴朴湯エキス顆粒（医療用）
個別医薬品コード | 5200054D1033
メーカー | ツムラ
ツムラ柴朴湯エキス顆粒（医療用）

項目 | 内容
効能効果 | 効能又は効果 気分がふさいで，咽喉，食道部に異物感があり，時に動悸，めまい，嘔気などを伴う次の諸症 小児ぜんそく，気管支ぜんそく，気管支炎，せき，不安神経症
用法用量 | 用法及び用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


ツムラ柴胡加竜骨牡蛎湯エキス顆粒（医療用）

その他
 → 漢方薬
  → その他

一般名 | 柴胡加竜骨牡蛎湯エキス
商品名 | ツムラ柴胡加竜骨牡蛎湯エキス顆粒（医療用）
個別医薬品コード | 5200050D1094
メーカー | ツムラ
ツムラ柴胡加竜骨牡蛎湯エキス顆粒（医療用）

項目 | 内容
効能効果 | 効能又は効果 比較的体力があり，心悸亢進，不眠，いらだち等の精神症状のあるものの次の諸症 高血圧症，動脈硬化症，慢性腎臓病，神経衰弱症，神経性心悸亢進症，てんかん，ヒステリー，小児夜啼症，陰萎
用法用量 | 用法及び用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


ツムラ柴胡桂枝乾姜湯エキス顆粒（医療用）

その他
 → 漢方薬
  → その他

一般名 | 柴胡桂枝乾姜湯エキス
商品名 | ツムラ柴胡桂枝乾姜湯エキス顆粒（医療用）
個別医薬品コード | 5200052D1034
メーカー | ツムラ
ツムラ柴胡桂枝乾姜湯エキス顆粒（医療用）

項目 | 内容
効能効果 | 効能又は効果 体力が弱く，冷え症，貧血気味で，動悸，息切れがあり，神経過敏のものの次の諸症 更年期障害，血の道症，神経症，不眠症
用法用量 | 用法及び用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


ツムラ柴胡桂枝湯エキス顆粒（医療用）

その他
 → 漢方薬
  → その他

一般名 | 柴胡桂枝湯エキス
商品名 | ツムラ柴胡桂枝湯エキス顆粒（医療用）
個別医薬品コード | 5200051D1080
メーカー | ツムラ
ツムラ柴胡桂枝湯エキス顆粒（医療用）

項目 | 内容
効能効果 | 効能又は効果 発熱汗出て，悪寒し，身体痛み，頭痛，はきけのあるものの次の諸症 感冒・流感・肺炎・肺結核などの熱性疾患，胃潰瘍・十二指腸潰瘍・胆のう炎・胆石・肝機能障害・膵臓炎などの心下部緊張疼痛
用法用量 | 用法及び用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


ツムラ柴胡清肝湯エキス顆粒（医療用）

その他
 → 漢方薬
  → その他

一般名 | 柴胡清肝湯エキス
商品名 | ツムラ柴胡清肝湯エキス顆粒（医療用）
個別医薬品コード | 5200053D1020
メーカー | ツムラ
ツムラ柴胡清肝湯エキス顆粒（医療用）

項目 | 内容
効能効果 | 効能又は効果 かんの強い傾向のある小児の次の諸症 神経症，慢性扁桃腺炎，湿疹
用法用量 | 用法及び用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


ツムラ柴苓湯エキス顆粒（医療用）

その他
 → 漢方薬
  → その他

一般名 | 柴苓湯エキス
商品名 | ツムラ柴苓湯エキス顆粒（医療用）
個別医薬品コード | 5200055D1020
メーカー | ツムラ
ツムラ柴苓湯エキス顆粒（医療用）

項目 | 内容
効能効果 | 効能又は効果 吐き気，食欲不振，のどのかわき，排尿が少ないなどの次の諸症 水瀉性下痢，急性胃腸炎，暑気あたり，むくみ
用法用量 | 用法及び用量 通常，成人１日９．０ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


ツムラ柴陥湯エキス顆粒（医療用）

その他
 → 漢方薬
  → その他

一般名 | 柴陥湯エキス
商品名 | ツムラ柴陥湯エキス顆粒（医療用）
個別医薬品コード | 5200049D1032
メーカー | ツムラ
ツムラ柴陥湯エキス顆粒（医療用）

項目 | 内容
効能効果 | 咳，咳による胸痛
用法用量 | 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


ツムラ桂枝人参湯エキス顆粒（医療用）

その他
 → 漢方薬
  → その他

一般名 | 桂枝人参湯エキス
商品名 | ツムラ桂枝人参湯エキス顆粒（医療用）
個別医薬品コード | 5200037D1021
メーカー | ツムラ
ツムラ桂枝人参湯エキス顆粒（医療用）

項目 | 内容
効能効果 | 効能又は効果 胃腸の弱い人の次の諸症 頭痛，動悸，慢性胃腸炎，胃アトニー
用法用量 | 用法及び用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．アルドステロン症の患者 ２．ミオパシーのある患者 ３．低カリウム血症のある患者 ［１～３：これらの疾患及び症状が悪化するおそれがある。］
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


ツムラ桂枝加朮附湯エキス顆粒（医療用）

その他
 → 漢方薬
  → その他

一般名 | 桂枝加朮附湯エキス
商品名 | ツムラ桂枝加朮附湯エキス顆粒（医療用）
個別医薬品コード | 5200034D1044
メーカー | ツムラ
ツムラ桂枝加朮附湯エキス顆粒（医療用）

項目 | 内容
効能効果 | 効能又は効果 関節痛，神経痛
用法用量 | 用法及び用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。ブシを含む製剤との併用には，特に注意すること。


ツムラ桂枝加竜骨牡蛎湯エキス顆粒（医療用）

その他
 → 漢方薬
  → その他

一般名 | 桂枝加竜骨牡蛎湯エキス
商品名 | ツムラ桂枝加竜骨牡蛎湯エキス顆粒（医療用）
個別医薬品コード | 5200035D1030
メーカー | ツムラ
ツムラ桂枝加竜骨牡蛎湯エキス顆粒（医療用）

項目 | 内容
効能効果 | 効能又は効果 下腹直腹筋に緊張のある比較的体力の衰えているものの次の諸症 小児夜尿症，神経衰弱，性的神経衰弱，遺精，陰萎
用法用量 | 用法及び用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


ツムラ桂枝加芍薬大黄湯エキス顆粒（医療用）

その他
 → 漢方薬
  → その他

一般名 | 桂枝加芍薬大黄湯エキス
商品名 | ツムラ桂枝加芍薬大黄湯エキス顆粒（医療用）
個別医薬品コード | 5200033D1023
メーカー | ツムラ
ツムラ桂枝加芍薬大黄湯エキス顆粒（医療用）

項目 | 内容
効能効果 | 効能又は効果 比較的体力のない人で，腹部膨満し，腸内の停滞感あるいは腹痛などを伴なうものの次の諸症 急性腸炎，大腸カタル 常習便秘，宿便，しぶり腹
用法用量 | 用法及び用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。ダイオウを含む製剤との併用には，特に注意すること。 ４．ダイオウの瀉下作用には個人差が認められるので，用法及び用量に注意すること。


ツムラ桂枝加芍薬湯エキス顆粒（医療用）

その他
 → 漢方薬
  → その他

一般名 | 桂枝加芍薬湯エキス
商品名 | ツムラ桂枝加芍薬湯エキス顆粒（医療用）
個別医薬品コード | 5200032D1045
メーカー | ツムラ
ツムラ桂枝加芍薬湯エキス顆粒（医療用）

項目 | 内容
効能効果 | 効能又は効果 腹部膨満感のある次の諸症 しぶり腹，腹痛
用法用量 | 用法及び用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


ツムラ桂枝湯エキス顆粒（医療用）

その他
 → 漢方薬
  → その他

一般名 | 桂枝湯エキス
商品名 | ツムラ桂枝湯エキス顆粒（医療用）
個別医薬品コード | 5200028D1049
メーカー | ツムラ
ツムラ桂枝湯エキス顆粒（医療用）

項目 | 内容
効能効果 | 効能又は効果 体力が衰えたときの風邪の初期
用法用量 | 用法及び用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


ツムラ桂枝茯苓丸エキス顆粒（医療用）

その他
 → 漢方薬
  → その他

一般名 | 桂枝茯苓丸エキス
商品名 | ツムラ桂枝茯苓丸エキス顆粒（医療用）
個別医薬品コード | 5200038D1093
メーカー | ツムラ
ツムラ桂枝茯苓丸エキス顆粒（医療用）

項目 | 内容
効能効果 | 効能又は効果 体格はしっかりしていて赤ら顔が多く，腹部は大体充実，下腹部に抵抗のあるものの次の諸症 子宮並びにその付属器の炎症，子宮内膜炎，月経不順，月経困難，帯下，更年期障害（頭痛，めまい，のぼせ，肩こり等），冷え症，腹膜炎，打撲症，痔疾患，睾丸炎
用法用量 | 用法及び用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


ツムラ桂枝茯苓丸加よく苡仁エキス顆粒（医療用）

その他
 → 漢方薬
  → その他

一般名 | 桂枝茯苓丸加よく苡仁エキス
商品名 | ツムラ桂枝茯苓丸加よく苡仁エキス顆粒（医療用）
個別医薬品コード | 5200039D1039
メーカー | ツムラ
ツムラ桂枝茯苓丸加よく苡仁エキス顆粒（医療用）

項目 | 内容
効能効果 | 効能又は効果 比較的体力があり，ときに下腹部痛，肩こり，頭重，めまい，のぼせて足冷えなどを訴えるものの次の諸症 月経不順，血の道症，にきび，しみ，手足のあれ
用法用量 | 用法及び用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


ツムラ桃核承気湯エキス顆粒（医療用）

その他
 → 漢方薬
  → その他

一般名 | 桃核承気湯エキス
商品名 | ツムラ桃核承気湯エキス顆粒（医療用）
個別医薬品コード | 5200106D1059
メーカー | ツムラ
ツムラ桃核承気湯エキス顆粒（医療用）

項目 | 内容
効能効果 | 効能又は効果 比較的体力があり，のぼせて便秘しがちなものの次の諸症 月経不順，月経困難症，月経時や産後の精神不安，腰痛，便秘，高血圧の随伴症状（頭痛，めまい，肩こり）
用法用量 | 用法及び用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。ダイオウを含む製剤との併用には，特に注意すること。 ４．ダイオウの瀉下作用には個人差が認められるので，用法及び用量に注意すること。


ツムラ桔梗湯エキス顆粒（医療用）

その他
 → 漢方薬
  → その他

一般名 | 桔梗湯エキス
商品名 | ツムラ桔梗湯エキス顆粒（医療用）
個別医薬品コード | 5200020D1026
メーカー | ツムラ
ツムラ桔梗湯エキス顆粒（医療用）

項目 | 内容
効能効果 | 効能又は効果 咽喉がはれて痛む次の諸症 扁桃炎，扁桃周囲炎
用法用量 | 用法及び用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．アルドステロン症の患者 ２．ミオパシーのある患者 ３．低カリウム血症のある患者 ［１～３：これらの疾患及び症状が悪化するおそれがある。］
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


ツムラ治打撲一方エキス顆粒（医療用）

その他
 → 漢方薬
  → その他

一般名 | 治打撲一方エキス
商品名 | ツムラ治打撲一方エキス顆粒（医療用）
個別医薬品コード | 5200098D1028
メーカー | ツムラ
ツムラ治打撲一方エキス顆粒（医療用）

項目 | 内容
効能効果 | 効能又は効果 打撲によるはれ及び痛み
用法用量 | 用法及び用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。ダイオウを含む製剤との併用には，特に注意すること。 ４．ダイオウの瀉下作用には個人差が認められるので，用法及び用量に注意すること。


ツムラ治頭瘡一方エキス顆粒（医療用）

その他
 → 漢方薬
  → その他

一般名 | 治頭瘡一方エキス
商品名 | ツムラ治頭瘡一方エキス顆粒（医療用）
個別医薬品コード | 5200099D1022
メーカー | ツムラ
ツムラ治頭瘡一方エキス顆粒（医療用）

項目 | 内容
効能効果 | 効能又は効果 湿疹，くさ，乳幼児の湿疹
用法用量 | 用法及び用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。ダイオウを含む製剤との併用には，特に注意すること。 ４．ダイオウの瀉下作用には個人差が認められるので，用法及び用量に注意すること。


ツムラ消風散エキス顆粒（医療用）

その他
 → 漢方薬
  → その他

一般名 | 消風散エキス
商品名 | ツムラ消風散エキス顆粒（医療用）
個別医薬品コード | 5200077D1034
メーカー | ツムラ
ツムラ消風散エキス顆粒（医療用）

項目 | 内容
効能効果 | 効能又は効果 分泌物が多く，かゆみの強い慢性の皮膚病（湿疹，蕁麻疹，水虫，あせも，皮膚そう痒症）
用法用量 | 用法及び用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


ツムラ清上防風湯エキス顆粒（医療用）

その他
 → 漢方薬
  → その他

一般名 | 清上防風湯エキス
商品名 | ツムラ清上防風湯エキス顆粒（医療用）
個別医薬品コード | 5200084D1034
メーカー | ツムラ
ツムラ清上防風湯エキス顆粒（医療用）

項目 | 内容
効能効果 | 効能又は効果 にきび
用法用量 | 用法及び用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


ツムラ清心蓮子飲エキス顆粒（医療用）

その他
 → 漢方薬
  → その他

一般名 | 清心蓮子飲エキス
商品名 | ツムラ清心蓮子飲エキス顆粒（医療用）
個別医薬品コード | 5200086D1033
メーカー | ツムラ
ツムラ清心蓮子飲エキス顆粒（医療用）

項目 | 内容
効能効果 | 効能又は効果 全身けん怠感があり，口や舌が乾き，尿が出しぶるものの次の諸症 残尿感，頻尿，排尿痛
用法用量 | 用法及び用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


ツムラ清暑益気湯エキス顆粒（医療用）

その他
 → 漢方薬
  → その他

一般名 | 清暑益気湯エキス
商品名 | ツムラ清暑益気湯エキス顆粒（医療用）
個別医薬品コード | 5200085D1020
メーカー | ツムラ
ツムラ清暑益気湯エキス顆粒（医療用）

項目 | 内容
効能効果 | 効能又は効果 暑気あたり，暑さによる食欲不振・下痢・全身けん怠，夏やせ
用法用量 | 用法及び用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


ツムラ清肺湯エキス顆粒（医療用）

その他
 → 漢方薬
  → その他

一般名 | 清肺湯エキス
商品名 | ツムラ清肺湯エキス顆粒（医療用）
個別医薬品コード | 5200087D1020
メーカー | ツムラ
ツムラ清肺湯エキス顆粒（医療用）

項目 | 内容
効能効果 | 効能又は効果 痰の多く出る咳
用法用量 | 用法及び用量 通常，成人１日９．０ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


ツムラ温清飲エキス顆粒（医療用）

その他
 → 漢方薬
  → その他

一般名 | 温清飲エキス
商品名 | ツムラ温清飲エキス顆粒（医療用）
個別医薬品コード | 5200006D1042
メーカー | ツムラ
ツムラ温清飲エキス顆粒（医療用）

項目 | 内容
効能効果 | 効能又は効果 皮膚の色つやが悪く，のぼせるものに用いる 月経不順，月経困難，血の道症，更年期障害，神経症
用法用量 | 用法及び用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


ツムラ温経湯エキス顆粒（医療用）

その他
 → 漢方薬
  → その他

一般名 | 温経湯エキス
商品名 | ツムラ温経湯エキス顆粒（医療用）
個別医薬品コード | 5200005D1030
メーカー | ツムラ
ツムラ温経湯エキス顆粒（医療用）

項目 | 内容
効能効果 | 効能又は効果 手足がほてり，唇がかわくものの次の諸症 月経不順，月経困難，こしけ，更年期障害，不眠，神経症，湿疹，足腰の冷え，しもやけ
用法用量 | 用法及び用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


ツムラ滋陰至宝湯エキス顆粒（医療用）

その他
 → 漢方薬
  → その他

一般名 | 滋陰至宝湯エキス
商品名 | ツムラ滋陰至宝湯エキス顆粒（医療用）
個別医薬品コード | 5200060D1020
メーカー | ツムラ
ツムラ滋陰至宝湯エキス顆粒（医療用）

項目 | 内容
効能効果 | 効能又は効果 虚弱なものの慢性のせき・たん
用法用量 | 用法及び用量 通常，成人１日９．０ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


ツムラ滋陰降火湯エキス顆粒（医療用）

その他
 → 漢方薬
  → その他

一般名 | 滋陰降火湯エキス
商品名 | ツムラ滋陰降火湯エキス顆粒（医療用）
個別医薬品コード | 5200059D1036
メーカー | ツムラ
ツムラ滋陰降火湯エキス顆粒（医療用）

項目 | 内容
効能効果 | 効能又は効果 のどにうるおいがなく痰の出なくて咳こむもの
用法用量 | 用法及び用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


ツムラ潤腸湯エキス顆粒（医療用）

その他
 → 漢方薬
  → その他

一般名 | 潤腸湯エキス
商品名 | ツムラ潤腸湯エキス顆粒（医療用）
個別医薬品コード | 5200071D1037
メーカー | ツムラ
ツムラ潤腸湯エキス顆粒（医療用）

項目 | 内容
効能効果 | 効能又は効果 便秘
用法用量 | 用法及び用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。ダイオウを含む製剤との併用には，特に注意すること。 ４．ダイオウの瀉下作用には個人差が認められるので，用法及び用量に注意すること。


ツムラ炙甘草湯エキス顆粒（医療用）

その他
 → 漢方薬
  → その他

一般名 | 炙甘草湯エキス
商品名 | ツムラ炙甘草湯エキス顆粒（医療用）
個別医薬品コード | 5200066D1036
メーカー | ツムラ
ツムラ炙甘草湯エキス顆粒（医療用）

項目 | 内容
効能効果 | 効能又は効果 体力がおとろえて，疲れやすいものの動悸，息切れ
用法用量 | 用法及び用量 通常，成人１日９．０ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．アルドステロン症の患者 ２．ミオパシーのある患者 ３．低カリウム血症のある患者 ［１～３：これらの疾患及び症状が悪化するおそれがある。］
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


ツムラ牛車腎気丸エキス顆粒（医療用）

その他
 → 漢方薬
  → その他

一般名 | 牛車腎気丸エキス
商品名 | ツムラ牛車腎気丸エキス顆粒（医療用）
個別医薬品コード | 5200025D1029
メーカー | ツムラ
ツムラ牛車腎気丸エキス顆粒（医療用）

項目 | 内容
効能効果 | 効能又は効果 疲れやすくて，四肢が冷えやすく尿量減少または多尿で時に口渇がある次の諸症 下肢痛，腰痛，しびれ，老人のかすみ目，かゆみ，排尿困難，頻尿，むくみ
用法用量 | 用法及び用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。ブシを含む製剤との併用には，特に注意すること。


ツムラ猪苓湯エキス顆粒（医療用）

その他
 → 漢方薬
  → その他

一般名 | 猪苓湯エキス
商品名 | ツムラ猪苓湯エキス顆粒（医療用）
個別医薬品コード | 5200103D1101
メーカー | ツムラ
ツムラ猪苓湯エキス顆粒（医療用）

項目 | 内容
効能効果 | 効能又は効果 尿量減少，小便難，口渇を訴えるものの次の諸症 尿道炎，腎臓炎，腎石症，淋炎，排尿痛，血尿，腰以下の浮腫，残尿感，下痢
用法用量 | 用法及び用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


ツムラ猪苓湯合四物湯エキス顆粒（医療用）

その他
 → 漢方薬
  → その他

一般名 | 猪苓湯合四物湯エキス
商品名 | ツムラ猪苓湯合四物湯エキス顆粒（医療用）
個別医薬品コード | 5200104D1025
メーカー | ツムラ
ツムラ猪苓湯合四物湯エキス顆粒（医療用）

項目 | 内容
効能効果 | 効能又は効果 皮膚が枯燥し，色つやの悪い体質で胃腸障害のない人の次の諸症 排尿困難，排尿痛，残尿感，頻尿
用法用量 | 用法及び用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


ツムラ甘麦大棗湯エキス顆粒（医療用）

その他
 → 漢方薬
  → その他

一般名 | 甘麦大棗湯エキス
商品名 | ツムラ甘麦大棗湯エキス顆粒（医療用）
個別医薬品コード | 5200019D1031
メーカー | ツムラ
ツムラ甘麦大棗湯エキス顆粒（医療用）

項目 | 内容
効能効果 | 効能又は効果 夜泣き，ひきつけ
用法用量 | 用法及び用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．アルドステロン症の患者 ２．ミオパシーのある患者 ３．低カリウム血症のある患者 ［１～３：これらの疾患及び症状が悪化するおそれがある。］
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


ツムラ疎経活血湯エキス顆粒（医療用）

その他
 → 漢方薬
  → その他

一般名 | 疎経活血湯エキス
商品名 | ツムラ疎経活血湯エキス顆粒（医療用）
個別医薬品コード | 5200089D1045
メーカー | ツムラ
ツムラ疎経活血湯エキス顆粒（医療用）

項目 | 内容
効能効果 | 効能又は効果 関節痛，神経痛，腰痛，筋肉痛
用法用量 | 用法及び用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


ツムラ白虎加人参湯エキス顆粒（医療用）

その他
 → 漢方薬
  → その他

一般名 | 白虎加人参湯エキス
商品名 | ツムラ白虎加人参湯エキス顆粒（医療用）
個別医薬品コード | 5200125D1035
メーカー | ツムラ
ツムラ白虎加人参湯エキス顆粒（医療用）

項目 | 内容
効能効果 | 効能又は効果 のどの渇きとほてりのあるもの
用法用量 | 用法及び用量 通常，成人１日９．０ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


ツムラ真武湯エキス顆粒（医療用）

その他
 → 漢方薬
  → その他

一般名 | 真武湯エキス
商品名 | ツムラ真武湯エキス顆粒（医療用）
個別医薬品コード | 5200083D1030
メーカー | ツムラ
ツムラ真武湯エキス顆粒（医療用）

項目 | 内容
効能効果 | 効能又は効果 新陳代謝の沈衰しているものの次の諸症 胃腸疾患，胃腸虚弱症，慢性腸炎，消化不良，胃アトニー症，胃下垂症，ネフローゼ，腹膜炎，脳いっ血，脊髄疾患による運動ならびに知覚麻痺，神経衰弱，高血圧症，心臓弁膜症，心不全で心悸亢進，半身不随，リウマチ，老人性そう痒症
用法用量 | 用法及び用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。ブシを含む製剤との併用には，特に注意すること。


ツムラ神秘湯エキス顆粒（医療用）

その他
 → 漢方薬
  → その他

一般名 | 神秘湯エキス
商品名 | ツムラ神秘湯エキス顆粒（医療用）
個別医薬品コード | 5200082D1043
メーカー | ツムラ
ツムラ神秘湯エキス顆粒（医療用）

項目 | 内容
効能効果 | 効能又は効果 小児ぜんそく，気管支ぜんそく，気管支炎
用法用量 | 用法及び用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


ツムラ立効散エキス顆粒（医療用）

その他
 → 漢方薬
  → その他

一般名 | 立効散エキス
商品名 | ツムラ立効散エキス顆粒（医療用）
個別医薬品コード | 5200149D1022
メーカー | ツムラ
ツムラ立効散エキス顆粒（医療用）

項目 | 内容
効能効果 | 効能又は効果 抜歯後の疼痛，歯痛
用法用量 | 用法及び用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。 用法及び用量に関連する使用上の注意 本剤は口にふくんでゆっくり服用する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


ツムラ竜胆瀉肝湯エキス顆粒（医療用）

その他
 → 漢方薬
  → その他

一般名 | 竜胆瀉肝湯エキス
商品名 | ツムラ竜胆瀉肝湯エキス顆粒（医療用）
個別医薬品コード | 5200142D1047
メーカー | ツムラ
ツムラ竜胆瀉肝湯エキス顆粒（医療用）

項目 | 内容
効能効果 | 効能又は効果 比較的体力があり，下腹部筋肉が緊張する傾向があるものの次の諸症： 排尿痛，残尿感，尿の濁り，こしけ
用法用量 | 用法及び用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


ツムラ竹じょ温胆湯エキス顆粒（医療用）

その他
 → 漢方薬
  → その他

一般名 | 竹じょ温胆湯エキス
商品名 | ツムラ竹じょ温胆湯エキス顆粒（医療用）
個別医薬品コード | 5200097D1023
メーカー | ツムラ
ツムラ竹じょ温胆湯エキス顆粒（医療用）

項目 | 内容
効能効果 | 効能又は効果 インフルエンザ，風邪，肺炎などの回復期に熱が長びいたり，また平熱になっても，気分がさっぱりせず，せきや痰が多くて安眠が出来ないもの
用法用量 | 用法及び用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


ツムラ紫雲膏

その他
 → 漢方薬
  → その他

一般名 | 紫雲膏
商品名 | ツムラ紫雲膏
個別医薬品コード | 2649873M1030
メーカー | ツムラ
ツムラ紫雲膏

項目 | 内容
効能効果 | 効能又は効果 火傷，痔核による疼痛，肛門裂傷
用法用量 | 用法及び用量 外用： 患部を清潔にしたのち，１日数回適量を直接患部に塗布，あるいはガーゼにのばして貼付する。
警告 |
禁忌 | 禁忌（次の場合には使用しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．重度（重症）の熱傷・外傷のある患者 ３．化膿性の創傷で高熱のある患者 ４．患部の湿潤やただれのひどい患者 〔２～４：これらの症状が悪化するおそれがある。〕
一般的注意 | 重要な基本的注意 本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。


ツムラ胃苓湯エキス顆粒（医療用）

その他
 → 漢方薬
  → その他

一般名 | 胃苓湯エキス
商品名 | ツムラ胃苓湯エキス顆粒（医療用）
個別医薬品コード | 5200002D1036
メーカー | ツムラ
ツムラ胃苓湯エキス顆粒（医療用）

項目 | 内容
効能効果 | 効能又は効果 水瀉性の下痢，嘔吐があり，口渇，尿量減少を伴う次の諸症 食あたり，暑気あたり，冷え腹，急性胃腸炎，腹痛
用法用量 | 用法及び用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


ツムラ芍薬甘草湯エキス顆粒（医療用）

その他
 → 漢方薬
  → その他

一般名 | 芍薬甘草湯エキス
商品名 | ツムラ芍薬甘草湯エキス顆粒（医療用）
個別医薬品コード | 5200067D1049
メーカー | ツムラ
ツムラ芍薬甘草湯エキス顆粒（医療用）

項目 | 内容
効能効果 | 効能又は効果 急激におこる筋肉のけいれんを伴う疼痛
用法用量 | 用法及び用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。 用法及び用量に関連する使用上の注意 本剤の使用にあたっては，治療上必要な最小限の期間の投与にとどめること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．アルドステロン症の患者 ２．ミオパシーのある患者 ３．低カリウム血症のある患者 ［１～３：これらの疾患及び症状が悪化するおそれがある。］
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


ツムラ苓姜朮甘湯エキス顆粒（医療用）

その他
 → 漢方薬
  → その他

一般名 | 苓姜朮甘湯エキス
商品名 | ツムラ苓姜朮甘湯エキス顆粒（医療用）
個別医薬品コード | 5200144D1020
メーカー | ツムラ
ツムラ苓姜朮甘湯エキス顆粒（医療用）

項目 | 内容
効能効果 | 効能又は効果 腰に冷えと痛みがあって，尿量が多い次の諸症 腰痛，腰の冷え，夜尿症
用法用量 | 用法及び用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


ツムラ苓桂朮甘湯エキス顆粒（医療用）

その他
 → 漢方薬
  → その他

一般名 | 苓桂朮甘湯エキス
商品名 | ツムラ苓桂朮甘湯エキス顆粒（医療用）
個別医薬品コード | 5200145D1059
メーカー | ツムラ
ツムラ苓桂朮甘湯エキス顆粒（医療用）

項目 | 内容
効能効果 | 効能又は効果 めまい，ふらつきがあり，または動悸があり尿量が減少するものの次の諸症 神経質，ノイローゼ，めまい，動悸，息切れ，頭痛
用法用量 | 用法及び用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


ツムラ苓甘姜味辛夏仁湯エキス顆粒（医療用）

その他
 → 漢方薬
  → その他

一般名 | 苓甘姜味辛夏仁湯エキス
商品名 | ツムラ苓甘姜味辛夏仁湯エキス顆粒（医療用）
個別医薬品コード | 5200143D1025
メーカー | ツムラ
ツムラ苓甘姜味辛夏仁湯エキス顆粒（医療用）

項目 | 内容
効能効果 | 効能又は効果 貧血，冷え症で喘鳴を伴う喀痰の多い咳嗽があるもの。 気管支炎，気管支喘息，心臓衰弱，腎臓病
用法用量 | 用法及び用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


ツムラ茯苓飲エキス顆粒（医療用）

その他
 → 漢方薬
  → その他

一般名 | 茯苓飲エキス
商品名 | ツムラ茯苓飲エキス顆粒（医療用）
個別医薬品コード | 5200126D1021
メーカー | ツムラ
ツムラ茯苓飲エキス顆粒（医療用）

項目 | 内容
効能効果 | 効能又は効果 吐きけや胸やけがあり尿量が減少するものの次の諸症 胃炎，胃アトニー，溜飲
用法用量 | 用法及び用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


ツムラ茯苓飲合半夏厚朴湯エキス顆粒（医療用）

その他
 → 漢方薬
  → その他

一般名 | 茯苓飲合半夏厚朴湯エキス
商品名 | ツムラ茯苓飲合半夏厚朴湯エキス顆粒（医療用）
個別医薬品コード | 5200127D1026
メーカー | ツムラ
ツムラ茯苓飲合半夏厚朴湯エキス顆粒（医療用）

項目 | 内容
効能効果 | 効能又は効果 気分がふさいで，咽喉，食道部に異物感があり，時に動悸，めまい，嘔気，胸やけなどがあり，尿量の減少するものの次の諸症 不安神経症，神経性胃炎，つわり，溜飲，胃炎
用法用量 | 用法及び用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


ツムラ茵ちん五苓散エキス顆粒（医療用）

その他
 → 漢方薬
  → その他

一般名 | 茵ちん五苓散エキス
商品名 | ツムラ茵ちん五苓散エキス顆粒（医療用）
個別医薬品コード | 5200004D1035
メーカー | ツムラ
ツムラ茵ちん五苓散エキス顆粒（医療用）

項目 | 内容
効能効果 | 効能又は効果 のどが渇いて，尿が少ないものの次の諸症 嘔吐，じんましん，二日酔のむかつき，むくみ
用法用量 | 用法及び用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


ツムラ茵ちん蒿湯エキス顆粒（医療用）

その他
 → 漢方薬
  → その他

一般名 | 茵ちん蒿湯エキス
商品名 | ツムラ茵ちん蒿湯エキス顆粒（医療用）
個別医薬品コード | 5200003D1049
メーカー | ツムラ
ツムラ茵ちん蒿湯エキス顆粒（医療用）

項目 | 内容
効能効果 | 効能又は効果 尿量減少，やゝ便秘がちで比較的体力のあるものの次の諸症 黄疸，肝硬変症，ネフローゼ，じんましん，口内炎
用法用量 | 用法及び用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。ダイオウを含む製剤との併用には，特に注意すること。 ３．ダイオウの瀉下作用には個人差が認められるので，用法及び用量に注意すること。


ツムラ荊芥連翹湯エキス顆粒（医療用）

その他
 → 漢方薬
  → その他

一般名 | 荊芥連翹湯エキス
商品名 | ツムラ荊芥連翹湯エキス顆粒（医療用）
個別医薬品コード | 5200027D1052
メーカー | ツムラ
ツムラ荊芥連翹湯エキス顆粒（医療用）

項目 | 内容
効能効果 | 効能又は効果 蓄膿症，慢性鼻炎，慢性扁桃炎，にきび
用法用量 | 用法及び用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


ツムラ葛根湯エキス顆粒（医療用）

その他
 → 漢方薬
  → その他

一般名 | 葛根湯エキス
商品名 | ツムラ葛根湯エキス顆粒（医療用）
個別医薬品コード | 5200013D1123
メーカー | ツムラ
ツムラ葛根湯エキス顆粒（医療用）

項目 | 内容
効能効果 | 効能又は効果 自然発汗がなく頭痛，発熱，悪寒，肩こり等を伴う比較的体力のあるものの次の諸症 感冒，鼻かぜ，熱性疾患の初期，炎症性疾患（結膜炎，角膜炎，中耳炎，扁桃腺炎，乳腺炎，リンパ腺炎），肩こり，上半身の神経痛，じんましん
用法用量 | 用法及び用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


ツムラ葛根湯加川きゅう辛夷エキス顆粒（医療用）

その他
 → 漢方薬
  → その他

一般名 | 葛根湯加川きゅう辛夷エキス
商品名 | ツムラ葛根湯加川きゅう辛夷エキス顆粒（医療用）
個別医薬品コード | 5200015D1084
メーカー | ツムラ
ツムラ葛根湯加川きゅう辛夷エキス顆粒（医療用）

項目 | 内容
効能効果 | 効能又は効果 鼻づまり，蓄膿症，慢性鼻炎
用法用量 | 用法及び用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


ツムラ補中益気湯エキス顆粒（医療用）

その他
 → 漢方薬
  → その他

一般名 | 補中益気湯エキス
商品名 | ツムラ補中益気湯エキス顆粒（医療用）
個別医薬品コード | 5200131D1065
メーカー | ツムラ
ツムラ補中益気湯エキス顆粒（医療用）

項目 | 内容
効能効果 | 効能又は効果 消化機能が衰え，四肢けん怠感著しい虚弱体質者の次の諸症 夏やせ，病後の体力増強，結核症，食欲不振，胃下垂，感冒，痔，脱肛，子宮下垂，陰萎，半身不随，多汗症
用法用量 | 用法及び用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


ツムラ調胃承気湯エキス顆粒（医療用）

その他
 → 漢方薬
  → その他

一般名 | 調胃承気湯エキス
商品名 | ツムラ調胃承気湯エキス顆粒（医療用）
個別医薬品コード | 5200100D1027
メーカー | ツムラ
ツムラ調胃承気湯エキス顆粒（医療用）

項目 | 内容
効能効果 | 効能又は効果 便秘
用法用量 | 用法及び用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。ダイオウを含む製剤との併用には，特に注意すること。 ４．ダイオウの瀉下作用には個人差が認められるので，用法及び用量に注意すること。


ツムラ越婢加朮湯エキス顆粒（医療用）

その他
 → 漢方薬
  → その他

一般名 | 越婢加朮湯エキス
商品名 | ツムラ越婢加朮湯エキス顆粒（医療用）
個別医薬品コード | 5200007D1047
メーカー | ツムラ
ツムラ越婢加朮湯エキス顆粒（医療用）

項目 | 内容
効能効果 | 効能又は効果 浮腫と汗が出て小便不利のあるものの次の諸症 腎炎，ネフローゼ，脚気，関節リウマチ，夜尿症，湿疹
用法用量 | 用法及び用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


ツムラ辛夷清肺湯エキス顆粒（医療用）

その他
 → 漢方薬
  → その他

一般名 | 辛夷清肺湯エキス
商品名 | ツムラ辛夷清肺湯エキス顆粒（医療用）
個別医薬品コード | 5200080D1044
メーカー | ツムラ
ツムラ辛夷清肺湯エキス顆粒（医療用）

項目 | 内容
効能効果 | 効能又は効果 鼻づまり，慢性鼻炎，蓄膿症
用法用量 | 用法及び用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


ツムラ通導散エキス顆粒（医療用）

その他
 → 漢方薬
  → その他

一般名 | 通導散エキス
商品名 | ツムラ通導散エキス顆粒（医療用）
個別医薬品コード | 5200105D1038
メーカー | ツムラ
ツムラ通導散エキス顆粒（医療用）

項目 | 内容
効能効果 | 効能又は効果 比較的体力があり下腹部に圧痛があって便秘しがちなものの次の諸症 月経不順，月経痛，更年期障害，腰痛，便秘，打ち身（打撲），高血圧の随伴症状（頭痛，めまい，肩こり）
用法用量 | 用法及び用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。ダイオウを含む製剤との併用には，特に注意すること。 ４．ダイオウの瀉下作用には個人差が認められるので，用法及び用量に注意すること。


ツムラ酸棗仁湯エキス顆粒（医療用）

その他
 → 漢方薬
  → その他

一般名 | 酸棗仁湯エキス
商品名 | ツムラ酸棗仁湯エキス顆粒（医療用）
個別医薬品コード | 5200056D1032
メーカー | ツムラ
ツムラ酸棗仁湯エキス顆粒（医療用）

項目 | 内容
効能効果 | 効能又は効果 心身がつかれ弱って眠れないもの
用法用量 | 用法及び用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


ツムラ釣藤散エキス顆粒（医療用）

その他
 → 漢方薬
  → その他

一般名 | 釣藤散エキス
商品名 | ツムラ釣藤散エキス顆粒（医療用）
個別医薬品コード | 5200101D1030
メーカー | ツムラ
ツムラ釣藤散エキス顆粒（医療用）

項目 | 内容
効能効果 | 効能又は効果 慢性に続く頭痛で中年以降，または高血圧の傾向のあるもの
用法用量 | 用法及び用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


ツムラ防已黄耆湯エキス顆粒（医療用）

その他
 → 漢方薬
  → その他

一般名 | 防已黄耆湯エキス
商品名 | ツムラ防已黄耆湯エキス顆粒（医療用）
個別医薬品コード | 5200129D1076
メーカー | ツムラ
ツムラ防已黄耆湯エキス顆粒（医療用）

項目 | 内容
効能効果 | 効能又は効果 色白で筋肉軟らかく水ぶとりの体質で疲れやすく，汗が多く，小便不利で下肢に浮腫をきたし，膝関節の腫痛するものの次の諸症 腎炎，ネフローゼ，妊娠腎，陰のう水腫，肥満症，関節炎，癰，せつ，筋炎，浮腫，皮膚病，多汗症，月経不順
用法用量 | 用法及び用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


ツムラ防風通聖散エキス顆粒（医療用）

その他
 → 漢方薬
  → その他

一般名 | 防風通聖散エキス
商品名 | ツムラ防風通聖散エキス顆粒（医療用）
個別医薬品コード | 5200130D1060
メーカー | ツムラ
ツムラ防風通聖散エキス顆粒（医療用）

項目 | 内容
効能効果 | 効能又は効果 腹部に皮下脂肪が多く，便秘がちなものの次の諸症 高血圧の随伴症状（どうき，肩こり，のぼせ），肥満症，むくみ，便秘
用法用量 | 用法及び用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。ダイオウを含む製剤との併用には，特に注意すること。 ４．ダイオウの瀉下作用には個人差が認められるので，用法及び用量に注意すること。


ツムラ香蘇散エキス顆粒（医療用）

その他
 → 漢方薬
  → その他

一般名 | 香蘇散エキス
商品名 | ツムラ香蘇散エキス顆粒（医療用）
個別医薬品コード | 5200043D1027
メーカー | ツムラ
ツムラ香蘇散エキス顆粒（医療用）

項目 | 内容
効能効果 | 効能又は効果 胃腸虚弱で神経質の人の風邪の初期
用法用量 | 用法及び用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


ツムラ麦門冬湯エキス顆粒（医療用）

その他
 → 漢方薬
  → その他

一般名 | 麦門冬湯エキス
商品名 | ツムラ麦門冬湯エキス顆粒（医療用）
個別医薬品コード | 5200119D1030
メーカー | ツムラ
ツムラ麦門冬湯エキス顆粒（医療用）

項目 | 内容
効能効果 | 効能又は効果 痰の切れにくい咳，気管支炎，気管支ぜんそく
用法用量 | 用法及び用量 通常，成人１日９．０ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


ツムラ麻子仁丸エキス顆粒（医療用）

その他
 → 漢方薬
  → その他

一般名 | 麻子仁丸エキス
商品名 | ツムラ麻子仁丸エキス顆粒（医療用）
個別医薬品コード | 5200136D1033
メーカー | ツムラ
ツムラ麻子仁丸エキス顆粒（医療用）

項目 | 内容
効能効果 | 効能又は効果 便秘
用法用量 | 用法及び用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。ダイオウを含む製剤との併用には，特に注意すること。 ３．ダイオウの瀉下作用には個人差が認められるので，用法及び用量に注意すること。


ツムラ麻杏よく甘湯エキス顆粒（医療用）

その他
 → 漢方薬
  → その他

一般名 | 麻杏よく甘湯エキス
商品名 | ツムラ麻杏よく甘湯エキス顆粒（医療用）
個別医薬品コード | 5200135D1047
メーカー | ツムラ
ツムラ麻杏よく甘湯エキス顆粒（医療用）

項目 | 内容
効能効果 | 効能又は効果 関節痛，神経痛，筋肉痛
用法用量 | 用法及び用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


ツムラ麻杏甘石湯エキス顆粒（医療用）

その他
 → 漢方薬
  → その他

一般名 | 麻杏甘石湯エキス
商品名 | ツムラ麻杏甘石湯エキス顆粒（医療用）
個別医薬品コード | 5200134D1042
メーカー | ツムラ
ツムラ麻杏甘石湯エキス顆粒（医療用）

項目 | 内容
効能効果 | 効能又は効果 小児ぜんそく，気管支ぜんそく
用法用量 | 用法及び用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


ツムラ麻黄湯エキス顆粒（医療用）

その他
 → 漢方薬
  → その他

一般名 | 麻黄湯エキス
商品名 | ツムラ麻黄湯エキス顆粒（医療用）
個別医薬品コード | 5200132D1035
メーカー | ツムラ
ツムラ麻黄湯エキス顆粒（医療用）

項目 | 内容
効能効果 | 効能又は効果 悪寒，発熱，頭痛，腰痛，自然に汗の出ないものの次の諸症 感冒，インフルエンザ（初期のもの），関節リウマチ，喘息，乳児の鼻閉塞，哺乳困難
用法用量 | 用法及び用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


ツムラ麻黄附子細辛湯エキス顆粒（医療用）

その他
 → 漢方薬
  → その他

一般名 | 麻黄附子細辛湯エキス
商品名 | ツムラ麻黄附子細辛湯エキス顆粒（医療用）
個別医薬品コード | 5200133D1021
メーカー | ツムラ
ツムラ麻黄附子細辛湯エキス顆粒（医療用）

項目 | 内容
効能効果 | 効能又は効果 悪寒，微熱，全身けん怠，低血圧で頭痛，めまいあり，四肢に疼痛冷感あるものの次の諸症 感冒，気管支炎
用法用量 | 用法及び用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。ブシを含む製剤との併用には，特に注意すること。


ツムラ黄耆建中湯エキス顆粒（医療用）

その他
 → 漢方薬
  → その他

一般名 | 黄耆建中湯エキス
商品名 | ツムラ黄耆建中湯エキス顆粒（医療用）
個別医薬品コード | 5200008D1025
メーカー | ツムラ
ツムラ黄耆建中湯エキス顆粒（医療用）

項目 | 内容
効能効果 | 効能又は効果 身体虚弱で疲労しやすいものの次の諸症 虚弱体質，病後の衰弱，ねあせ
用法用量 | 用法及び用量 通常，成人１日１８．０ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


ツムラ黄連湯エキス顆粒（医療用）

その他
 → 漢方薬
  → その他

一般名 | 黄連湯エキス
商品名 | ツムラ黄連湯エキス顆粒（医療用）
個別医薬品コード | 5200010D1030
メーカー | ツムラ
ツムラ黄連湯エキス顆粒（医療用）

項目 | 内容
効能効果 | 効能又は効果 胃部の停滞感や重圧感，食欲不振のあるものの次の諸症 急性胃炎，二日酔，口内炎
用法用量 | 用法及び用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．アルドステロン症の患者 ２．ミオパシーのある患者 ３．低カリウム血症のある患者 ［１～３：これらの疾患及び症状が悪化するおそれがある。］
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


ツムラ黄連解毒湯エキス顆粒（医療用）

その他
 → 漢方薬
  → その他

一般名 | 黄連解毒湯エキス
商品名 | ツムラ黄連解毒湯エキス顆粒（医療用）
個別医薬品コード | 5200011D1078
メーカー | ツムラ
ツムラ黄連解毒湯エキス顆粒（医療用）

項目 | 内容
効能効果 | 効能又は効果 比較的体力があり，のぼせ気味で，いらいらする傾向のあるものの次の諸症 喀血，吐血，下血，脳いっ血，高血圧，心悸亢進，ノイローゼ，皮膚そう痒症，胃炎
用法用量 | 用法及び用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


ツルバダ配合錠

病原微生物に対する薬剤
 → 抗ウイルス薬と抗ウイルス療法薬
  → 抗ＨＩＶ薬

ハイリスク分類
抗ＨＩＶ薬

一般名 | エムトリシタビン・テノホビル ジソプロキシルフマル酸塩
商品名 | ツルバダ配合錠
個別医薬品コード | 6250103F1036
メーカー | 日本たばこ

項目
内容
効能効果 効能・効果
ＨＩＶ－１感染症
用法用量 用法・用量
通常，成人には１回１錠（エムトリシタビンとして２００ｍｇ及びテノホビル　ジソプロキシルフマル酸塩として３００ｍｇを含有）を１日１回経口投与する。なお，投与に際しては必ず他の抗ＨＩＶ薬と併用すること。
用法・用量に関連する使用上の注意
１．本剤はエムトリシタビン及びテノホビル　ジソプロキシルフマル酸塩の固定用量を含有する配合剤であるので，エムトリシタビン又はテノホビル　ジソプロキシルフマル酸塩の個別の用法・用量の調節が必要な患者には，個別のエムトリシタビン製剤（エムトリバカプセル２００ｍｇ）又はテノホビル　ジソプロキシルフマル酸塩製剤（ビリアード錠３００ｍｇ，以下「テノホビル製剤」と略す）を用いること。なお，エムトリシタビン製剤及びテノホビル製剤の使用にあたっては，それぞれの製品添付文書を熟読すること。
２．本剤に加えてエムトリシタビン製剤又はテノホビル製剤を併用投与しないこと。
３．腎機能障害のある患者では，エムトリシタビン製剤及びテノホビル製剤の薬物動態試験においてエムトリシタビンとテノホビルの血中濃度が上昇したとの報告があるので，腎機能の低下に応じて，次の投与方法を目安とする（外国人における薬物動態試験成績による）。
クレアチニンクリアランス （ＣＬｃｒ） | 投与方法
５０ｍＬ／ｍｉｎ以上 | 本剤１錠を１日１回投与
３０～４９ｍＬ／ｍｉｎ | 本剤１錠を２日間に１回投与
３０ｍＬ／ｍｉｎ未満又は血液透析患者 | 本剤は投与せず，エムトリシタビン製剤及びテノホビル製剤により，個別に用法・用量の調節を行う
警告 警告
Ｂ型慢性肝炎を合併している患者では，本剤の投与中止により，Ｂ型慢性肝炎が再燃するおそれがあるので，本剤の投与を中断する場合には十分注意すること。特に非代償性の場合，重症化するおそれがあるので注意すること。
禁忌 禁忌（次の患者には投与しないこと）
本剤の成分に対し過敏症の既往歴のある患者
一般的注意 重要な基本的注意
１．本剤の使用に際しては，患者又はそれに代わる適切な者に次の事項についてよく説明し同意を得た後，使用すること。
（１）．本剤はＨＩＶ感染症の根治療法薬ではないことから，日和見感染症を含むＨＩＶ感染症の進展に伴う疾病を発症し続ける可能性があるので，本剤投与開始後の身体状況の変化については全て担当医に報告すること。
（２）．本剤の長期投与による影響については現在のところ不明であること。
（３）．本剤による治療が，性的接触又は血液汚染等による他者へのＨＩＶ感染の危険性を低下させるかどうかは証明されていないこと。
２．本剤を含む核酸系逆転写酵素阻害薬の単独投与又はこれらの併用療法により，重篤な乳酸アシドーシス及び脂肪沈着による重度の肝腫大（脂肪肝）が，女性に多く報告されているので，乳酸アシドーシス又は肝細胞毒性が疑われる臨床症状又は検査値異常（アミノトランスフェラーゼの急激な上昇等）が認められた場合には，本剤の投与を一時中止すること。特に肝疾患の危険因子を有する患者においては注意すること。
３．本剤を含む抗ＨＩＶ薬の多剤併用療法を行った患者で，免疫再構築症候群が報告されている。投与開始後，免疫機能が回復し，症候性のみならず無症候性日和見感染（マイコバクテリウムアビウムコンプレックス，サイトメガロウイルス，ニューモシスチス等によるもの）等に対する炎症反応が発現することがあるので，これらの炎症性の症状を評価し，必要時には適切な治療を考慮すること。
４．腎障害の既往，合併又はリスクを有する患者に本剤を投与する場合には，血中クレアチニン，血中リン酸塩の変動を注意深く観察し，投与法を調節する等の適切な処置を行うこと。また，腎毒性を有する薬剤との併用は避けることが望ましい。
５．テノホビル製剤の試験において，１４４週間の投与により腰椎と大腿骨頚部の骨密度の減少が見られている。骨密度の減少した患者の大部分は，投与開始後２４～４８週目にかけて発現し，以降は１４４週目まで安定していた。臨床的意義は不明であるが，病的骨折の既往のある患者又はその他の慢性骨疾患を有する患者では，観察を十分に行い，異常が認められた場合には，投与を中止するなど適切な処置を行うこと。
６．核酸系逆転写酵素阻害薬（ＮＲＴＩ）３成分のみを用いる一部の治療は，ＮＲＴＩ２成分に非核酸系逆転写酵素阻害薬又はＨＩＶ－１プロテアーゼ阻害薬を併用する併用療法と比べて，概して効果が低いことが報告されているので，本剤と他のＮＲＴＩ１成分のみによる治療で効果が認められない場合には他の組み合わせを考慮すること。
７．本剤の有効成分であるエムトリシタビンの薬剤耐性を含むウイルス学的特性はラミブジンと類似しているので，本剤とラミブジンを含む製剤を併用しないこと。また，ラミブジン及びテノホビル　ジソプロキシルフマル酸塩を含む抗ＨＩＶ療法においてウイルス学的効果が得られず，ＨＩＶ－１逆転写酵素遺伝子のＭ１８４Ｖ／Ｉ変異が認められた場合，ラミブジン及びテノホビル　ジソプロキシルフマル酸塩を本剤に変更することのみで効果の改善は期待できない。
８．アジア系人種におけるエムトリシタビン製剤の薬物動態は十分検討されていないが，少数例の健康成人及びＢ型慢性肝炎のアジア系人種において，Ｃｍａｘの上昇を示唆する成績が得られているので，ＨＢＶ感染症合併患者を含め，副作用の発現に注意すること。
９．抗ＨＩＶ薬の使用により，体脂肪の再分布／蓄積があらわれることがあるので，異常が認められた場合には適切な処置を行うこと。
１０．エムトリシタビン製剤の試験において皮膚変色が発現し，その発現頻度は有色人種に高いことが示唆されている。その原因は現在のところ不明であり，外国の規制当局からの指示により，発現機序等について検討中である。


ティーエスワン配合カプセルＴ２０

抗悪性腫瘍薬，免疫抑制薬
 → 抗悪性腫瘍薬
  → 代謝拮抗薬

ハイリスク分類
抗悪性腫瘍剤

一般名 | テガフール・ギメラシル・オテラシルカリウム配合剤
商品名 | ティーエスワン配合カプセルＴ２０
個別医薬品コード | 4229101M1033
メーカー | 大鵬薬品
ティーエスワン配合カプセルＴ２０

項目
内容
効能効果 効能・効果
胃癌，結腸・直腸癌，頭頚部癌，非小細胞肺癌，手術不能又は再発乳癌，膵癌，胆道癌
効能・効果に関連する使用上の注意
１．結腸・直腸癌，頭頚部癌，非小細胞肺癌，膵癌，胆道癌の場合：術後補助化学療法として，本剤の有効性及び安全性は確立していない。
２．非小細胞肺癌の場合：非小細胞肺癌における本剤単剤での使用については，有効性及び安全性は確立していない。
３．手術不能又は再発乳癌の場合：
（１）．術前・術後補助化学療法として，本剤の有効性及び安全性は確立していない。
（２）．本剤の投与を行う場合には，アントラサイクリン系抗悪性腫瘍剤及びタキサン系抗悪性腫瘍剤を含む化学療法後の増悪若しくは再発例を対象とすること。
（３）．初回化学療法における本剤を含む他の抗悪性腫瘍剤との併用療法に関して，有効性及び安全性は確立していない。
用法用量 用法・用量
通常，成人には初回投与量（１回量）を体表面積に合せて次の基準量とし，朝食後及び夕食後の１日２回，２８日間連日経口投与し，その後１４日間休薬する。これを１クールとして投与を繰り返す。
体表面積 | 初回基準量（テガフール相当量）
１．２５ｍ２未満 | ４０ｍｇ／回
１．２５ｍ２以上～１．５ｍ２未満 | ５０ｍｇ／回
１．５ｍ２以上 | ６０ｍｇ／回

なお，患者の状態により適宜増減する。増減量の段階を４０ｍｇ，５０ｍｇ，６０ｍｇ，７５ｍｇ／回とする。増量は本剤の投与によると判断される臨床検査値異常（血液検査，肝・腎機能検査）及び消化器症状が発現せず，安全性に問題がなく，増量できると判断される場合に初回基準量から一段階までとし，７５ｍｇ／回を限度とする。また，減量は通常，一段階ずつ行い，最低投与量は４０ｍｇ／回とする。
用法・用量に関連する使用上の注意
１．通常，患者の状態に合せ増減する場合，次の用量を参考とする。
減量 | 初回基準量 | 増量
休薬 | ４０ｍｇ／回 | ５０ｍｇ／回
休薬＜－４０ｍｇ／回 | ５０ｍｇ／回 | ６０ｍｇ／回
休薬＜－４０ｍｇ／回＜－５０ｍｇ／回 | ６０ｍｇ／回 | ７５ｍｇ／回

なお，増量する場合は１クール毎とし，一段階の増量にとどめること。
２．治療上やむを得ず休薬期間を短縮する必要がある場合には，本剤の投与によると判断される臨床検査値異常（血液検査，肝・腎機能検査）及び消化器症状が発現せず，安全性に問題がないことを確認した上で実施すること。ただし，その場合であっても少なくとも７日間の休薬期間を設けること。なお，手術不能又は再発乳癌においては休薬期間の短縮を行った場合の安全性は確立していない（使用経験はない）。
３．骨髄抑制，劇症肝炎等の重篤な副作用を回避するために各クール開始前及び投与期間中は２週間に１回以上，臨床検査（血液検査，肝・腎機能検査等）を行うなど，患者の状態を十分に観察すること。異常が認められた場合には休薬期間の延長，上記に準じた減量，投与中止等の適切な処置を行うこと。特に１クール目及び増量時には頻回に臨床検査を実施すること（「臨床成績」の項参照）。
４．基礎的検討（ラット）において空腹時投与ではオテラシルカリウムのバイオアベイラビリティが変化し，フルオロウラシルのリン酸化が抑制されて抗腫瘍効果の減弱が起こることが予想されるので食後投与とすること。
５．非小細胞肺癌においては，後期臨床第ＩＩ相試験（本剤２１日間連日経口投与に，シスプラチン６０ｍｇ／ｍ２を第８日目に投与）で用いられた用法・用量以外の有効性及び安全性は確立していない。
６．本剤と胸部又は腹部放射線療法との併用に関しては有効性及び安全性は確立していない。
警告 警告
１．本剤を含むがん化学療法は，緊急時に十分対応できる医療施設において，がん化学療法に十分な知識・経験を持つ医師のもとで本療法が適切と判断される症例についてのみ実施すること。適応患者の選択にあたっては，各併用薬剤の添付文書を参照して十分注意すること。また，治療開始に先立ち，患者又はその家族に有効性及び危険性を十分説明し，同意を得てから投与すること。
２．本剤は従来の経口フルオロウラシル系薬剤とは投与制限毒性（Ｄｏｓｅ　Ｌｉｍｉｔｉｎｇ　Ｔｏｘｉｃｉｔｙ，ＤＬＴ）が骨髄抑制という点で異なり（「副作用」の項参照），特に臨床検査値に十分注意する必要がある。頻回に臨床検査を実施すること。
３．劇症肝炎等の重篤な肝障害が起こることがあるので，定期的に肝機能検査を行うなど観察を十分に行い，肝障害の早期発見に努めること。肝障害の前兆又は自覚症状と考えられる食欲不振を伴うけん怠感等の発現に十分に注意し，黄疸（眼球黄染）があらわれた場合には直ちに投与を中止し，適切な処置を行うこと。
４．他のフッ化ピリミジン系抗悪性腫瘍剤，これらの薬剤との併用療法（ホリナート・テガフール・ウラシル療法等），あるいは抗真菌剤フルシトシンとの併用により，重篤な血液障害等の副作用が発現するおそれがあるので，併用を行わないこと（「相互作用」の項参照）。
５．本剤使用にあたっては添付文書を熟読し，用法・用量を厳守して投与すること。
禁忌 禁忌（次の患者には投与しないこと）
１．本剤の成分に対し重篤な過敏症の既往歴のある患者
２．重篤な骨髄抑制のある患者［骨髄抑制が増強するおそれがある。］
３．重篤な腎障害のある患者［フルオロウラシルの異化代謝酵素阻害剤ギメラシルの腎排泄が著しく低下し，血中フルオロウラシル濃度が上昇し，骨髄抑制等の副作用が強くあらわれるおそれがある（「薬物動態」の項参照）。］
４．重篤な肝障害のある患者［肝障害が悪化するおそれがある。］
５．他のフッ化ピリミジン系抗悪性腫瘍剤（これらの薬剤との併用療法を含む）を投与中の患者（「相互作用」の項参照）
６．フルシトシンを投与中の患者（「相互作用」の項参照）
７．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 重要な基本的注意
１．本剤投与中止後，他のフッ化ピリミジン系抗悪性腫瘍剤あるいは抗真菌剤フルシトシンの投与を行う場合は少なくとも７日以上の間隔をあけること（「相互作用」の項参照）。
２．他のフッ化ピリミジン系抗悪性腫瘍剤あるいは抗真菌剤フルシトシン投与中止後に本剤を投与する場合にはこれらの薬剤の影響を考慮し，適切な間隔をあけてから本剤の投与を開始すること（「相互作用」の項参照）。
３．骨髄抑制に起因する重篤な感染症（敗血症等）から敗血症性ショックや播種性血管内凝固により死亡に至った症例が報告されているので，感染症・出血傾向の発現又は悪化に十分注意すること。
４．生殖可能な年齢の患者に投与する必要がある場合には性腺に対する影響を考慮すること。
５．本剤の投与により間質性肺炎が発現又は増悪することがあり，死亡に至ることもあるので，投与に際しては間質性肺炎の有無等を確認し，投与中は呼吸状態，咳，発熱の有無等の臨床症状を十分に観察し，胸部Ｘ線検査等を行うこと。間質性肺炎の発現又は増悪が認められた場合には投与を中止し，適切な処置を行うこと。特に非小細胞肺癌では，間質性肺炎等肺障害が他の癌腫より発現しやすい（「副作用」の項参照）。


ティーエスワン配合カプセルＴ２５

抗悪性腫瘍薬，免疫抑制薬
 → 抗悪性腫瘍薬
  → 代謝拮抗薬

ハイリスク分類
抗悪性腫瘍剤

一般名 | テガフール・ギメラシル・オテラシルカリウム配合剤
商品名 | ティーエスワン配合カプセルＴ２５
個別医薬品コード | 4229101M2030
メーカー | 大鵬薬品
ティーエスワン配合カプセルＴ２５

項目
内容
効能効果 効能・効果
胃癌，結腸・直腸癌，頭頚部癌，非小細胞肺癌，手術不能又は再発乳癌，膵癌，胆道癌
効能・効果に関連する使用上の注意
１．結腸・直腸癌，頭頚部癌，非小細胞肺癌，膵癌，胆道癌の場合：術後補助化学療法として，本剤の有効性及び安全性は確立していない。
２．非小細胞肺癌の場合：非小細胞肺癌における本剤単剤での使用については，有効性及び安全性は確立していない。
３．手術不能又は再発乳癌の場合：
（１）．術前・術後補助化学療法として，本剤の有効性及び安全性は確立していない。
（２）．本剤の投与を行う場合には，アントラサイクリン系抗悪性腫瘍剤及びタキサン系抗悪性腫瘍剤を含む化学療法後の増悪若しくは再発例を対象とすること。
（３）．初回化学療法における本剤を含む他の抗悪性腫瘍剤との併用療法に関して，有効性及び安全性は確立していない。
用法用量 用法・用量
通常，成人には初回投与量（１回量）を体表面積に合せて次の基準量とし，朝食後及び夕食後の１日２回，２８日間連日経口投与し，その後１４日間休薬する。これを１クールとして投与を繰り返す。
体表面積 | 初回基準量（テガフール相当量）
１．２５ｍ２未満 | ４０ｍｇ／回
１．２５ｍ２以上～１．５ｍ２未満 | ５０ｍｇ／回
１．５ｍ２以上 | ６０ｍｇ／回

なお，患者の状態により適宜増減する。増減量の段階を４０ｍｇ，５０ｍｇ，６０ｍｇ，７５ｍｇ／回とする。増量は本剤の投与によると判断される臨床検査値異常（血液検査，肝・腎機能検査）及び消化器症状が発現せず，安全性に問題がなく，増量できると判断される場合に初回基準量から一段階までとし，７５ｍｇ／回を限度とする。また，減量は通常，一段階ずつ行い，最低投与量は４０ｍｇ／回とする。
用法・用量に関連する使用上の注意
１．通常，患者の状態に合せ増減する場合，次の用量を参考とする。
減量 | 初回基準量 | 増量
休薬 | ４０ｍｇ／回 | ５０ｍｇ／回
休薬＜－４０ｍｇ／回 | ５０ｍｇ／回 | ６０ｍｇ／回
休薬＜－４０ｍｇ／回＜－５０ｍｇ／回 | ６０ｍｇ／回 | ７５ｍｇ／回

なお，増量する場合は１クール毎とし，一段階の増量にとどめること。
２．治療上やむを得ず休薬期間を短縮する必要がある場合には，本剤の投与によると判断される臨床検査値異常（血液検査，肝・腎機能検査）及び消化器症状が発現せず，安全性に問題がないことを確認した上で実施すること。ただし，その場合であっても少なくとも７日間の休薬期間を設けること。なお，手術不能又は再発乳癌においては休薬期間の短縮を行った場合の安全性は確立していない（使用経験はない）。
３．骨髄抑制，劇症肝炎等の重篤な副作用を回避するために各クール開始前及び投与期間中は２週間に１回以上，臨床検査（血液検査，肝・腎機能検査等）を行うなど，患者の状態を十分に観察すること。異常が認められた場合には休薬期間の延長，上記に準じた減量，投与中止等の適切な処置を行うこと。特に１クール目及び増量時には頻回に臨床検査を実施すること（「臨床成績」の項参照）。
４．基礎的検討（ラット）において空腹時投与ではオテラシルカリウムのバイオアベイラビリティが変化し，フルオロウラシルのリン酸化が抑制されて抗腫瘍効果の減弱が起こることが予想されるので食後投与とすること。
５．非小細胞肺癌においては，後期臨床第ＩＩ相試験（本剤２１日間連日経口投与に，シスプラチン６０ｍｇ／ｍ２を第８日目に投与）で用いられた用法・用量以外の有効性及び安全性は確立していない。
６．本剤と胸部又は腹部放射線療法との併用に関しては有効性及び安全性は確立していない。
警告 警告
１．本剤を含むがん化学療法は，緊急時に十分対応できる医療施設において，がん化学療法に十分な知識・経験を持つ医師のもとで本療法が適切と判断される症例についてのみ実施すること。適応患者の選択にあたっては，各併用薬剤の添付文書を参照して十分注意すること。また，治療開始に先立ち，患者又はその家族に有効性及び危険性を十分説明し，同意を得てから投与すること。
２．本剤は従来の経口フルオロウラシル系薬剤とは投与制限毒性（Ｄｏｓｅ　Ｌｉｍｉｔｉｎｇ　Ｔｏｘｉｃｉｔｙ，ＤＬＴ）が骨髄抑制という点で異なり（「副作用」の項参照），特に臨床検査値に十分注意する必要がある。頻回に臨床検査を実施すること。
３．劇症肝炎等の重篤な肝障害が起こることがあるので，定期的に肝機能検査を行うなど観察を十分に行い，肝障害の早期発見に努めること。肝障害の前兆又は自覚症状と考えられる食欲不振を伴うけん怠感等の発現に十分に注意し，黄疸（眼球黄染）があらわれた場合には直ちに投与を中止し，適切な処置を行うこと。
４．他のフッ化ピリミジン系抗悪性腫瘍剤，これらの薬剤との併用療法（ホリナート・テガフール・ウラシル療法等），あるいは抗真菌剤フルシトシンとの併用により，重篤な血液障害等の副作用が発現するおそれがあるので，併用を行わないこと（「相互作用」の項参照）。
５．本剤使用にあたっては添付文書を熟読し，用法・用量を厳守して投与すること。
禁忌 禁忌（次の患者には投与しないこと）
１．本剤の成分に対し重篤な過敏症の既往歴のある患者
２．重篤な骨髄抑制のある患者［骨髄抑制が増強するおそれがある。］
３．重篤な腎障害のある患者［フルオロウラシルの異化代謝酵素阻害剤ギメラシルの腎排泄が著しく低下し，血中フルオロウラシル濃度が上昇し，骨髄抑制等の副作用が強くあらわれるおそれがある（「薬物動態」の項参照）。］
４．重篤な肝障害のある患者［肝障害が悪化するおそれがある。］
５．他のフッ化ピリミジン系抗悪性腫瘍剤（これらの薬剤との併用療法を含む）を投与中の患者（「相互作用」の項参照）
６．フルシトシンを投与中の患者（「相互作用」の項参照）
７．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 重要な基本的注意
１．本剤投与中止後，他のフッ化ピリミジン系抗悪性腫瘍剤あるいは抗真菌剤フルシトシンの投与を行う場合は少なくとも７日以上の間隔をあけること（「相互作用」の項参照）。
２．他のフッ化ピリミジン系抗悪性腫瘍剤あるいは抗真菌剤フルシトシン投与中止後に本剤を投与する場合にはこれらの薬剤の影響を考慮し，適切な間隔をあけてから本剤の投与を開始すること（「相互作用」の項参照）。
３．骨髄抑制に起因する重篤な感染症（敗血症等）から敗血症性ショックや播種性血管内凝固により死亡に至った症例が報告されているので，感染症・出血傾向の発現又は悪化に十分注意すること。
４．生殖可能な年齢の患者に投与する必要がある場合には性腺に対する影響を考慮すること。
５．本剤の投与により間質性肺炎が発現又は増悪することがあり，死亡に至ることもあるので，投与に際しては間質性肺炎の有無等を確認し，投与中は呼吸状態，咳，発熱の有無等の臨床症状を十分に観察し，胸部Ｘ線検査等を行うこと。間質性肺炎の発現又は増悪が認められた場合には投与を中止し，適切な処置を行うこと。特に非小細胞肺癌では，間質性肺炎等肺障害が他の癌腫より発現しやすい（「副作用」の項参照）。


ティーエスワン配合顆粒Ｔ２０

抗悪性腫瘍薬，免疫抑制薬
 → 抗悪性腫瘍薬
  → 代謝拮抗薬

ハイリスク分類
抗悪性腫瘍剤

一般名 | テガフール・ギメラシル・オテラシルカリウム配合剤
商品名 | ティーエスワン配合顆粒Ｔ２０
個別医薬品コード | 4229101D1025
メーカー | 大鵬薬品
ティーエスワン配合顆粒Ｔ２０

項目
内容
効能効果 効能・効果
胃癌，結腸・直腸癌，頭頚部癌，非小細胞肺癌，手術不能又は再発乳癌，膵癌，胆道癌
効能・効果に関連する使用上の注意
１．結腸・直腸癌，頭頚部癌，非小細胞肺癌，膵癌，胆道癌の場合：術後補助化学療法として，本剤の有効性及び安全性は確立していない。
２．非小細胞肺癌の場合：非小細胞肺癌における本剤単剤での使用については，有効性及び安全性は確立していない。
３．手術不能又は再発乳癌の場合：
（１）．術前・術後補助化学療法として，本剤の有効性及び安全性は確立していない。
（２）．本剤の投与を行う場合には，アントラサイクリン系抗悪性腫瘍剤及びタキサン系抗悪性腫瘍剤を含む化学療法後の増悪若しくは再発例を対象とすること。
（３）．初回化学療法における本剤を含む他の抗悪性腫瘍剤との併用療法に関して，有効性及び安全性は確立していない。
用法用量 用法・用量
通常，成人には初回投与量（１回量）を体表面積に合せて次の基準量とし，朝食後及び夕食後の１日２回，２８日間連日経口投与し，その後１４日間休薬する。これを１クールとして投与を繰り返す。
体表面積 | 初回基準量（テガフール相当量）
１．２５ｍ２未満 | ４０ｍｇ／回
１．２５ｍ２以上～１．５ｍ２未満 | ５０ｍｇ／回
１．５ｍ２以上 | ６０ｍｇ／回

なお，患者の状態により適宜増減する。増減量の段階を４０ｍｇ，５０ｍｇ，６０ｍｇ，７５ｍｇ／回とする。増量は本剤の投与によると判断される臨床検査値異常（血液検査，肝・腎機能検査）及び消化器症状が発現せず，安全性に問題がなく，増量できると判断される場合に初回基準量から一段階までとし，７５ｍｇ／回を限度とする。また，減量は通常，一段階ずつ行い，最低投与量は４０ｍｇ／回とする。
用法・用量に関連する使用上の注意
１．通常，患者の状態に合せ増減する場合，次の用量を参考とする。
減量 | 初回基準量 | 増量
休薬 | ４０ｍｇ／回 | ５０ｍｇ／回
休薬＜－４０ｍｇ／回 | ５０ｍｇ／回 | ６０ｍｇ／回
休薬＜－４０ｍｇ／回＜－５０ｍｇ／回 | ６０ｍｇ／回 | ７５ｍｇ／回

なお，増量する場合は１クール毎とし，一段階の増量にとどめること。
２．治療上やむを得ず休薬期間を短縮する必要がある場合には，本剤の投与によると判断される臨床検査値異常（血液検査，肝・腎機能検査）及び消化器症状が発現せず，安全性に問題がないことを確認した上で実施すること。ただし，その場合であっても少なくとも７日間の休薬期間を設けること。なお，手術不能又は再発乳癌においては休薬期間の短縮を行った場合の安全性は確立していない（使用経験はない）。
３．骨髄抑制，劇症肝炎等の重篤な副作用を回避するために各クール開始前及び投与期間中は２週間に１回以上，臨床検査（血液検査，肝・腎機能検査等）を行うなど，患者の状態を十分に観察すること。異常が認められた場合には休薬期間の延長，上記に準じた減量，投与中止等の適切な処置を行うこと。特に１クール目及び増量時には頻回に臨床検査を実施すること（「臨床成績」の項参照）。
４．基礎的検討（ラット）において空腹時投与ではオテラシルカリウムのバイオアベイラビリティが変化し，フルオロウラシルのリン酸化が抑制されて抗腫瘍効果の減弱が起こることが予想されるので食後投与とすること。
５．非小細胞肺癌においては，後期臨床第ＩＩ相試験（本剤２１日間連日経口投与に，シスプラチン６０ｍｇ／ｍ２を第８日目に投与）で用いられた用法・用量以外の有効性及び安全性は確立していない。
６．本剤と胸部又は腹部放射線療法との併用に関しては有効性及び安全性は確立していない。
警告 警告
１．本剤を含むがん化学療法は，緊急時に十分対応できる医療施設において，がん化学療法に十分な知識・経験を持つ医師のもとで本療法が適切と判断される症例についてのみ実施すること。適応患者の選択にあたっては，各併用薬剤の添付文書を参照して十分注意すること。また，治療開始に先立ち，患者又はその家族に有効性及び危険性を十分説明し，同意を得てから投与すること。
２．本剤は従来の経口フルオロウラシル系薬剤とは投与制限毒性（Ｄｏｓｅ　Ｌｉｍｉｔｉｎｇ　Ｔｏｘｉｃｉｔｙ，ＤＬＴ）が骨髄抑制という点で異なり（「副作用」の項参照），特に臨床検査値に十分注意する必要がある。頻回に臨床検査を実施すること。
３．劇症肝炎等の重篤な肝障害が起こることがあるので，定期的に肝機能検査を行うなど観察を十分に行い，肝障害の早期発見に努めること。肝障害の前兆又は自覚症状と考えられる食欲不振を伴うけん怠感等の発現に十分に注意し，黄疸（眼球黄染）があらわれた場合には直ちに投与を中止し，適切な処置を行うこと。
４．他のフッ化ピリミジン系抗悪性腫瘍剤，これらの薬剤との併用療法（ホリナート・テガフール・ウラシル療法等），あるいは抗真菌剤フルシトシンとの併用により，重篤な血液障害等の副作用が発現するおそれがあるので，併用を行わないこと（「相互作用」の項参照）。
５．本剤使用にあたっては添付文書を熟読し，用法・用量を厳守して投与すること。
禁忌 禁忌（次の患者には投与しないこと）
１．本剤の成分に対し重篤な過敏症の既往歴のある患者
２．重篤な骨髄抑制のある患者［骨髄抑制が増強するおそれがある。］
３．重篤な腎障害のある患者［フルオロウラシルの異化代謝酵素阻害剤ギメラシルの腎排泄が著しく低下し，血中フルオロウラシル濃度が上昇し，骨髄抑制等の副作用が強くあらわれるおそれがある（「薬物動態」の項参照）。］
４．重篤な肝障害のある患者［肝障害が悪化するおそれがある。］
５．他のフッ化ピリミジン系抗悪性腫瘍剤（これらの薬剤との併用療法を含む）を投与中の患者（「相互作用」の項参照）
６．フルシトシンを投与中の患者（「相互作用」の項参照）
７．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 重要な基本的注意
１．本剤投与中止後，他のフッ化ピリミジン系抗悪性腫瘍剤あるいは抗真菌剤フルシトシンの投与を行う場合は少なくとも７日以上の間隔をあけること（「相互作用」の項参照）。
２．他のフッ化ピリミジン系抗悪性腫瘍剤あるいは抗真菌剤フルシトシン投与中止後に本剤を投与する場合にはこれらの薬剤の影響を考慮し，適切な間隔をあけてから本剤の投与を開始すること（「相互作用」の項参照）。
３．骨髄抑制に起因する重篤な感染症（敗血症等）から敗血症性ショックや播種性血管内凝固により死亡に至った症例が報告されているので，感染症・出血傾向の発現又は悪化に十分注意すること。
４．生殖可能な年齢の患者に投与する必要がある場合には性腺に対する影響を考慮すること。
５．本剤の投与により間質性肺炎が発現又は増悪することがあり，死亡に至ることもあるので，投与に際しては間質性肺炎の有無等を確認し，投与中は呼吸状態，咳，発熱の有無等の臨床症状を十分に観察し，胸部Ｘ線検査等を行うこと。間質性肺炎の発現又は増悪が認められた場合には投与を中止し，適切な処置を行うこと。特に非小細胞肺癌では，間質性肺炎等肺障害が他の癌腫より発現しやすい（「副作用」の項参照）。


ティーエスワン配合顆粒Ｔ２５

抗悪性腫瘍薬，免疫抑制薬
 → 抗悪性腫瘍薬
  → 代謝拮抗薬

ハイリスク分類
抗悪性腫瘍剤

一般名 | テガフール・ギメラシル・オテラシルカリウム配合剤
商品名 | ティーエスワン配合顆粒Ｔ２５
個別医薬品コード | 4229101D2021
メーカー | 大鵬薬品
ティーエスワン配合顆粒Ｔ２５

項目
内容
効能効果 効能・効果
胃癌，結腸・直腸癌，頭頚部癌，非小細胞肺癌，手術不能又は再発乳癌，膵癌，胆道癌
効能・効果に関連する使用上の注意
１．結腸・直腸癌，頭頚部癌，非小細胞肺癌，膵癌，胆道癌の場合：術後補助化学療法として，本剤の有効性及び安全性は確立していない。
２．非小細胞肺癌の場合：非小細胞肺癌における本剤単剤での使用については，有効性及び安全性は確立していない。
３．手術不能又は再発乳癌の場合：
（１）．術前・術後補助化学療法として，本剤の有効性及び安全性は確立していない。
（２）．本剤の投与を行う場合には，アントラサイクリン系抗悪性腫瘍剤及びタキサン系抗悪性腫瘍剤を含む化学療法後の増悪若しくは再発例を対象とすること。
（３）．初回化学療法における本剤を含む他の抗悪性腫瘍剤との併用療法に関して，有効性及び安全性は確立していない。
用法用量 用法・用量
通常，成人には初回投与量（１回量）を体表面積に合せて次の基準量とし，朝食後及び夕食後の１日２回，２８日間連日経口投与し，その後１４日間休薬する。これを１クールとして投与を繰り返す。
体表面積 | 初回基準量（テガフール相当量）
１．２５ｍ２未満 | ４０ｍｇ／回
１．２５ｍ２以上～１．５ｍ２未満 | ５０ｍｇ／回
１．５ｍ２以上 | ６０ｍｇ／回

なお，患者の状態により適宜増減する。増減量の段階を４０ｍｇ，５０ｍｇ，６０ｍｇ，７５ｍｇ／回とする。増量は本剤の投与によると判断される臨床検査値異常（血液検査，肝・腎機能検査）及び消化器症状が発現せず，安全性に問題がなく，増量できると判断される場合に初回基準量から一段階までとし，７５ｍｇ／回を限度とする。また，減量は通常，一段階ずつ行い，最低投与量は４０ｍｇ／回とする。
用法・用量に関連する使用上の注意
１．通常，患者の状態に合せ増減する場合，次の用量を参考とする。
減量 | 初回基準量 | 増量
休薬 | ４０ｍｇ／回 | ５０ｍｇ／回
休薬＜－４０ｍｇ／回 | ５０ｍｇ／回 | ６０ｍｇ／回
休薬＜－４０ｍｇ／回＜－５０ｍｇ／回 | ６０ｍｇ／回 | ７５ｍｇ／回

なお，増量する場合は１クール毎とし，一段階の増量にとどめること。
２．治療上やむを得ず休薬期間を短縮する必要がある場合には，本剤の投与によると判断される臨床検査値異常（血液検査，肝・腎機能検査）及び消化器症状が発現せず，安全性に問題がないことを確認した上で実施すること。ただし，その場合であっても少なくとも７日間の休薬期間を設けること。なお，手術不能又は再発乳癌においては休薬期間の短縮を行った場合の安全性は確立していない（使用経験はない）。
３．骨髄抑制，劇症肝炎等の重篤な副作用を回避するために各クール開始前及び投与期間中は２週間に１回以上，臨床検査（血液検査，肝・腎機能検査等）を行うなど，患者の状態を十分に観察すること。異常が認められた場合には休薬期間の延長，上記に準じた減量，投与中止等の適切な処置を行うこと。特に１クール目及び増量時には頻回に臨床検査を実施すること（「臨床成績」の項参照）。
４．基礎的検討（ラット）において空腹時投与ではオテラシルカリウムのバイオアベイラビリティが変化し，フルオロウラシルのリン酸化が抑制されて抗腫瘍効果の減弱が起こることが予想されるので食後投与とすること。
５．非小細胞肺癌においては，後期臨床第ＩＩ相試験（本剤２１日間連日経口投与に，シスプラチン６０ｍｇ／ｍ２を第８日目に投与）で用いられた用法・用量以外の有効性及び安全性は確立していない。
６．本剤と胸部又は腹部放射線療法との併用に関しては有効性及び安全性は確立していない。
警告 警告
１．本剤を含むがん化学療法は，緊急時に十分対応できる医療施設において，がん化学療法に十分な知識・経験を持つ医師のもとで本療法が適切と判断される症例についてのみ実施すること。適応患者の選択にあたっては，各併用薬剤の添付文書を参照して十分注意すること。また，治療開始に先立ち，患者又はその家族に有効性及び危険性を十分説明し，同意を得てから投与すること。
２．本剤は従来の経口フルオロウラシル系薬剤とは投与制限毒性（Ｄｏｓｅ　Ｌｉｍｉｔｉｎｇ　Ｔｏｘｉｃｉｔｙ，ＤＬＴ）が骨髄抑制という点で異なり（「副作用」の項参照），特に臨床検査値に十分注意する必要がある。頻回に臨床検査を実施すること。
３．劇症肝炎等の重篤な肝障害が起こることがあるので，定期的に肝機能検査を行うなど観察を十分に行い，肝障害の早期発見に努めること。肝障害の前兆又は自覚症状と考えられる食欲不振を伴うけん怠感等の発現に十分に注意し，黄疸（眼球黄染）があらわれた場合には直ちに投与を中止し，適切な処置を行うこと。
４．他のフッ化ピリミジン系抗悪性腫瘍剤，これらの薬剤との併用療法（ホリナート・テガフール・ウラシル療法等），あるいは抗真菌剤フルシトシンとの併用により，重篤な血液障害等の副作用が発現するおそれがあるので，併用を行わないこと（「相互作用」の項参照）。
５．本剤使用にあたっては添付文書を熟読し，用法・用量を厳守して投与すること。
禁忌 禁忌（次の患者には投与しないこと）
１．本剤の成分に対し重篤な過敏症の既往歴のある患者
２．重篤な骨髄抑制のある患者［骨髄抑制が増強するおそれがある。］
３．重篤な腎障害のある患者［フルオロウラシルの異化代謝酵素阻害剤ギメラシルの腎排泄が著しく低下し，血中フルオロウラシル濃度が上昇し，骨髄抑制等の副作用が強くあらわれるおそれがある（「薬物動態」の項参照）。］
４．重篤な肝障害のある患者［肝障害が悪化するおそれがある。］
５．他のフッ化ピリミジン系抗悪性腫瘍剤（これらの薬剤との併用療法を含む）を投与中の患者（「相互作用」の項参照）
６．フルシトシンを投与中の患者（「相互作用」の項参照）
７．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 重要な基本的注意
１．本剤投与中止後，他のフッ化ピリミジン系抗悪性腫瘍剤あるいは抗真菌剤フルシトシンの投与を行う場合は少なくとも７日以上の間隔をあけること（「相互作用」の項参照）。
２．他のフッ化ピリミジン系抗悪性腫瘍剤あるいは抗真菌剤フルシトシン投与中止後に本剤を投与する場合にはこれらの薬剤の影響を考慮し，適切な間隔をあけてから本剤の投与を開始すること（「相互作用」の項参照）。
３．骨髄抑制に起因する重篤な感染症（敗血症等）から敗血症性ショックや播種性血管内凝固により死亡に至った症例が報告されているので，感染症・出血傾向の発現又は悪化に十分注意すること。
４．生殖可能な年齢の患者に投与する必要がある場合には性腺に対する影響を考慮すること。
５．本剤の投与により間質性肺炎が発現又は増悪することがあり，死亡に至ることもあるので，投与に際しては間質性肺炎の有無等を確認し，投与中は呼吸状態，咳，発熱の有無等の臨床症状を十分に観察し，胸部Ｘ線検査等を行うこと。間質性肺炎の発現又は増悪が認められた場合には投与を中止し，適切な処置を行うこと。特に非小細胞肺癌では，間質性肺炎等肺障害が他の癌腫より発現しやすい（「副作用」の項参照）。


テイコク三黄瀉心湯エキス顆粒

その他
 → 漢方薬
  → その他

一般名 | 三黄瀉心湯エキス
商品名 | テイコク三黄瀉心湯エキス顆粒
個別医薬品コード | 5200057D1088
メーカー | 帝國漢方
テイコク三黄瀉心湯エキス顆粒

項目 | 内容
効能効果 | 効能・効果 比較的体力があり，のぼせ気味で，顔面紅潮し，精神不安で，便秘の傾向のあるものの次の諸症 高血圧の随伴症状（のぼせ，肩こり，耳なり，頭重，不眠，不安），鼻血，痔出血，便秘，更年期障害，血の道症
用法用量 | 用法・用量 通常成人１日３回，１回２．５ｇを食前に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。ダイオウを含む製剤との併用には，特に注意すること。 ３．ダイオウの瀉下作用には個人差が認められるので，用法・用量に注意すること。


テイコク乙字湯エキス顆粒

その他
 → 漢方薬
  → その他

一般名 | 乙字湯エキス
商品名 | テイコク乙字湯エキス顆粒
個別医薬品コード | 5200012D1099
メーカー | 帝國漢方
テイコク乙字湯エキス顆粒

項目 | 内容
効能効果 | 効能・効果 大便がかたくて便秘傾向のあるものの次の諸症 いぼ痔，きれ痔，便秘
用法用量 | 用法・用量 通常成人１日３回，１回３．０ｇを食前に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．アルドステロン症の患者 ２．ミオパシーのある患者 ３．低カリウム血症のある患者 ［１～３：これらの疾患及び症状が悪化するおそれがある。］
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。ダイオウを含む製剤との併用には，特に注意すること。 ４．ダイオウの瀉下作用には個人差が認められるので，用法・用量に注意すること。


テイコク五積散エキス顆粒

その他
 → 漢方薬
  → その他

一般名 | 五積散エキス
商品名 | テイコク五積散エキス顆粒
個別医薬品コード | 5200045D1042
メーカー | 帝國漢方
テイコク五積散エキス顆粒

項目 | 内容
効能効果 | 効能・効果 慢性に経過し，症状の激しくない次の諸症 胃腸炎，腰痛，神経痛，関節痛，月経痛，頭痛，冷え症，更年期障害，感冒
用法用量 | 用法・用量 通常成人１日３回，１回２．５ｇを食前に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


テイコク五苓散エキス顆粒

その他
 → 漢方薬
  → その他

一般名 | 五苓散エキス
商品名 | テイコク五苓散エキス顆粒
個別医薬品コード | 5200048D1089
メーカー | 帝國漢方
テイコク五苓散エキス顆粒

項目 | 内容
効能効果 | 効能・効果 のどが渇いて，尿量が少なく，はき気，嘔吐，腹痛，頭痛，むくみなどのいずれかを伴う次の諸症 水瀉性下痢，急性胃腸炎（しぶり腹のものには使用しないこと），暑気あたり，頭痛，むくみ
用法用量 | 用法・用量 通常成人１日３回，１回２．５ｇを食前に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


テイコク人参湯エキス顆粒

その他
 → 漢方薬
  → その他

一般名 | 人参湯エキス
商品名 | テイコク人参湯エキス顆粒
個別医薬品コード | 5200116D1079
メーカー | 帝國漢方
テイコク人参湯エキス顆粒

項目 | 内容
効能効果 | 効能・効果 手足などが冷えやすく，尿量が多いものの次の諸症 胃腸虚弱，胃アトニー，下痢，嘔吐，胃痛
用法用量 | 用法・用量 通常成人１日３回，１回２．５ｇを食前に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．アルドステロン症の患者 ２．ミオパシーのある患者 ３．低カリウム血症のある患者 ［１～３：これらの疾患及び症状が悪化するおそれがある。］
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


テイコク八味丸エキス顆粒

その他
 → 漢方薬
  → その他

一般名 | 八味丸エキス
商品名 | テイコク八味丸エキス顆粒
個別医薬品コード | 5200120D1024
メーカー | 帝國漢方
テイコク八味丸エキス顆粒

項目 | 内容
効能効果 | 効能・効果 疲れやすくて，四肢が冷えやすく，尿量減少又は多尿で時に口渇がある次の諸症： 下肢痛，腰痛，しびれ，老人のかすみ目，かゆみ，排尿困難，頻尿，むくみ
用法用量 | 用法・用量 通常成人１日３回，１回３．０ｇを食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。ブシを含む製剤との併用には，特に注意すること。


テイコク六君子湯エキス顆粒

その他
 → 漢方薬
  → その他

一般名 | 六君子湯エキス
商品名 | テイコク六君子湯エキス顆粒
個別医薬品コード | 5200141D1042
メーカー | 帝國漢方
テイコク六君子湯エキス顆粒

項目 | 内容
効能効果 | 効能・効果 胃腸の弱いもので，食欲がなく，みぞおちがつかえ，疲れやすく，貧血性で手足が冷えやすいものの次の諸症 胃炎，胃アトニー，胃下垂，消化不良，食欲不振，胃痛，嘔吐
用法用量 | 用法・用量 通常成人１日３回，１回２．５ｇを食前に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


テイコク加味逍遙散エキス顆粒

その他
 → 漢方薬
  → その他

一般名 | 加味逍遙散エキス
商品名 | テイコク加味逍遙散エキス顆粒
個別医薬品コード | 5200017D1091
メーカー | 帝國漢方
テイコク加味逍遙散エキス顆粒

項目 | 内容
効能効果 | 効能・効果 体質虚弱な婦人で，肩がこり，疲れやすく，精神不安などの精神神経症状，ときに便秘の傾向のある次の諸症 冷え症，虚弱体質，月経不順，月経困難，更年期障害，血の道症
用法用量 | 用法・用量 通常成人１日３回，１回３．０ｇを食前に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


テイコク十全大補湯エキス顆粒

その他
 → 漢方薬
  → その他

一般名 | 十全大補湯エキス
商品名 | テイコク十全大補湯エキス顆粒
個別医薬品コード | 5200069D1056
メーカー | 帝國漢方
テイコク十全大補湯エキス顆粒

項目 | 内容
効能効果 | 効能・効果 病後の体力低下，疲労けん怠，食欲不振，ねあせ，手足の冷え，貧血
用法用量 | 用法・用量 通常成人１日３回，１回３．０ｇを食前に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


テイコク十味敗毒湯エキス顆粒

その他
 → 漢方薬
  → その他

一般名 | 十味敗毒湯エキス
商品名 | テイコク十味敗毒湯エキス顆粒
個別医薬品コード | 5200070D1113
メーカー | 帝國漢方
テイコク十味敗毒湯エキス顆粒

項目 | 内容
効能効果 | 効能・効果 化膿性皮膚疾患，急性皮膚疾患の初期，じんましん，急性湿疹，水虫
用法用量 | 用法・用量 通常成人１日３回，１回３．０ｇを食前に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


テイコク半夏厚朴湯エキス顆粒

その他
 → 漢方薬
  → その他

一般名 | 半夏厚朴湯エキス
商品名 | テイコク半夏厚朴湯エキス顆粒
個別医薬品コード | 5200122D1082
メーカー | 帝國漢方
テイコク半夏厚朴湯エキス顆粒

項目 | 内容
効能効果 | 効能・効果 気分がふさいで，咽喉・食道部に異物感があり，ときに動悸，めまい，嘔気などを伴う次の諸症 不安神経症，神経性胃炎，つわり，せき，しわがれ声
用法用量 | 用法・用量 通常成人１日３回，１回２．５ｇを食前に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


テイコク半夏瀉心湯エキス顆粒

その他
 → 漢方薬
  → その他

一般名 | 半夏瀉心湯エキス
商品名 | テイコク半夏瀉心湯エキス顆粒
個別医薬品コード | 5200123D1087
メーカー | 帝國漢方
テイコク半夏瀉心湯エキス顆粒

項目 | 内容
効能効果 | 効能・効果 みぞおちがつかえ，ときに悪心，嘔吐があり，食欲不振で腹が鳴って軟便または下痢の傾向のあるものの次の諸症 急・慢性胃カタル，醗酵性下痢，消化不良，胃下垂，神経性胃炎，胃弱，二日酔，げっぷ，胸やけ，口内炎，神経症
用法用量 | 用法・用量 通常成人１日３回，１回３．０ｇを食前に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．アルドステロン症の患者 ２．ミオパシーのある患者 ３．低カリウム血症のある患者 ［１～３：これらの疾患及び症状が悪化するおそれがある。］
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


テイコク四物湯エキス顆粒

その他
 → 漢方薬
  → その他

一般名 | 四物湯エキス
商品名 | テイコク四物湯エキス顆粒
個別医薬品コード | 5200065D1040
メーカー | 帝國漢方
テイコク四物湯エキス顆粒

項目 | 内容
効能効果 | 効能・効果 皮膚が枯燥し，色つやの悪い体質で胃腸障害のない人の次の諸症 産後あるいは流産後の疲労回復，月経不順，冷え症，しもやけ，しみ，血の道症
用法用量 | 用法・用量 通常成人１日３回，１回２．５ｇを食前に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


テイコク大柴胡湯エキス顆粒

その他
 → 漢方薬
  → その他

一般名 | 大柴胡湯エキス
商品名 | テイコク大柴胡湯エキス顆粒
個別医薬品コード | 5200093D1106
メーカー | 帝國漢方
テイコク大柴胡湯エキス顆粒

項目 | 内容
効能効果 | 効能・効果 がっしりとした体格で比較的体力があり，便秘の傾向のあるものの次の諸症 胃炎，常習便秘，高血圧に伴う肩こり・頭痛・便秘，肩こり，肥胖症
用法用量 | 用法・用量 通常成人１日３回，１回３．０ｇを食前に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。ダイオウを含む製剤との併用には，特に注意すること。 ３．ダイオウの瀉下作用には個人差が認められるので，用法・用量に注意すること。


テイコク大黄牡丹皮湯エキス顆粒

その他
 → 漢方薬
  → その他

一般名 | 大黄牡丹皮湯エキス
商品名 | テイコク大黄牡丹皮湯エキス顆粒
個別医薬品コード | 5200091D1034
メーカー | 帝國漢方
テイコク大黄牡丹皮湯エキス顆粒

項目 | 内容
効能効果 | 効能・効果 比較的体力があり，下腹部痛があって，便秘しがちなものの次の諸症 月経不順，月経困難，便秘，痔疾
用法用量 | 用法・用量 通常成人１日３回，１回２．５ｇを食前に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。ダイオウを含む製剤との併用には，特に注意すること。 ３．ダイオウの瀉下作用には個人差が認められるので，用法・用量に注意すること。


テイコク安中散エキス顆粒

その他
 → 漢方薬
  → その他

一般名 | 安中散エキス
商品名 | テイコク安中散エキス顆粒
個別医薬品コード | 5200001D1074
メーカー | 帝國漢方
テイコク安中散エキス顆粒

項目 | 内容
効能効果 | 効能・効果 やせ型で腹部筋肉が弛緩する傾向にあり，胃痛または腹痛があって，ときに胸やけ，げっぷ，食欲不振，はきけなどを伴う次の諸症 神経性胃炎，慢性胃炎，胃アトニー
用法用量 | 用法・用量 通常成人１日３回，１回２．５ｇを食前に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


テイコク小半夏加茯苓湯エキス顆粒

その他
 → 漢方薬
  → その他

一般名 | 小半夏加茯苓湯エキス
商品名 | テイコク小半夏加茯苓湯エキス顆粒
個別医薬品コード | 5200076D1048
メーカー | 帝國漢方
テイコク小半夏加茯苓湯エキス顆粒

項目 | 内容
効能効果 | 効能・効果 つわり，嘔吐，悪心
用法用量 | 用法・用量 通常成人１日３回，１回２．５ｇを食前に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


テイコク小柴胡湯エキス顆粒

消化器系に作用する薬剤
 → 肝疾患治療薬
  → その他 		その他
 → 漢方薬
  → その他
※複数の分類に含まれます。

一般名 | 小柴胡湯エキス
商品名 | テイコク小柴胡湯エキス顆粒
個別医薬品コード | 5200073D1125
メーカー | 帝國漢方
テイコク小柴胡湯エキス顆粒

項目 | 内容
効能効果 | 効能・効果 １．はきけ，食欲不振，胃炎，胃腸虚弱，疲労感および風邪の後期の症状 ２．慢性肝炎における肝機能障害の改善
用法用量 | 用法・用量 通常成人１日３回，１回２．５ｇを食前に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 | 警告 １．本剤の投与により，間質性肺炎が起こり，早期に適切な処置を行わない場合，死亡等の重篤な転帰に至ることがあるので，患者の状態を十分観察し，発熱，咳嗽，呼吸困難，肺音の異常（捻髪音），胸部Ｘ線異常等があらわれた場合には，ただちに本剤の投与を中止すること。 ２．発熱，咳嗽，呼吸困難等があらわれた場合には，本剤の服用を中止し，ただちに連絡するよう患者に対し注意を行うこと。 （「重大な副作用」の項参照）
禁忌 | 禁忌（次の患者には投与しないこと） １．インターフェロン製剤を投与中の患者（「相互作用」の項参照） ２．肝硬変，肝癌の患者（間質性肺炎が起こり，死亡等の重篤な転帰に到ることがある。） ３．慢性肝炎における肝機能障害で血小板数が１０万／ｍｍ３以下の患者［肝硬変が疑われる。］
一般的注意 | 重要な基本的注意 １．慢性肝炎における肝機能障害で本剤を投与中は，血小板数の変化に注意し，血小板数の減少が認められた場合には，投与を中止すること。 ２．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ３．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ４．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


テイコク小青竜湯エキス顆粒

その他
 → 漢方薬
  → その他

一般名 | 小青竜湯エキス
商品名 | テイコク小青竜湯エキス顆粒
個別医薬品コード | 5200075D1094
メーカー | 帝國漢方
テイコク小青竜湯エキス顆粒

項目 | 内容
効能効果 | 効能・効果 １．下記疾患における水様の痰，水様鼻汁，鼻閉，くしゃみ，喘鳴，咳嗽，流涙 気管支喘息，鼻炎，アレルギー性鼻炎，アレルギー性結膜炎，感冒 ２．気管支炎
用法用量 | 用法・用量 通常成人１日３回，１回３．０ｇを食前に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．アルドステロン症の患者 ２．ミオパシーのある患者 ３．低カリウム血症のある患者 ［１～３：これらの疾患及び症状が悪化するおそれがある。］
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


テイコク平胃散エキス顆粒

その他
 → 漢方薬
  → その他

一般名 | 平胃散エキス
商品名 | テイコク平胃散エキス顆粒
個別医薬品コード | 5200128D1055
メーカー | 帝國漢方
テイコク平胃散エキス顆粒

項目 | 内容
効能効果 | 効能・効果 胃がもたれて消化不良の傾向のある次の諸症 急・慢性胃カタル，胃アトニー，消化不良，食欲不振
用法用量 | 用法・用量 通常成人１日３回，１回２．５ｇを食前に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


テイコク当帰芍薬散エキス顆粒

その他
 → 漢方薬
  → その他

一般名 | 当帰芍薬散エキス
商品名 | テイコク当帰芍薬散エキス顆粒
個別医薬品コード | 5200111D1084
メーカー | 帝國漢方
テイコク当帰芍薬散エキス顆粒

項目 | 内容
効能効果 | 効能・効果 比較的体力が乏しく，冷え症で貧血の傾向があり，疲労しやすく，ときに下腹部痛，頭重，めまい，肩こり，耳鳴り，動悸などを訴える次の諸症： 月経不順，月経異常，月経痛，更年期障害，産前産後あるいは流産による障害（貧血，疲労けん怠，めまい，むくみ），めまい，頭重，肩こり，腰痛，足腰の冷え症，しもやけ，むくみ，しみ
用法用量 | 用法・用量 通常成人１日３回，１回２．５ｇを食前に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


テイコク柴胡加竜骨牡蛎湯エキス顆粒

その他
 → 漢方薬
  → その他

一般名 | 柴胡加竜骨牡蛎湯エキス
商品名 | テイコク柴胡加竜骨牡蛎湯エキス顆粒
個別医薬品コード | 5200050D1108
メーカー | 帝國漢方
テイコク柴胡加竜骨牡蛎湯エキス顆粒

項目 | 内容
効能効果 | 効能・効果 精神不安があって，どうき，不眠などを伴う次の諸症：高血圧の随伴症状（どうき，不安，不眠），神経症，更年期神経症，小児夜なき
用法用量 | 用法・用量 通常成人１日３回，１回３．０ｇを食前に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。ダイオウを含む製剤との併用には，特に注意すること。 ３．ダイオウの瀉下作用には個人差が認められるので，用法・用量に注意すること。


テイコク柴胡桂枝乾姜湯エキス顆粒

その他
 → 漢方薬
  → その他

一般名 | 柴胡桂枝乾姜湯エキス
商品名 | テイコク柴胡桂枝乾姜湯エキス顆粒
個別医薬品コード | 5200052D1042
メーカー | 帝國漢方
テイコク柴胡桂枝乾姜湯エキス顆粒

項目 | 内容
効能効果 | 効能・効果 体力が弱く，冷え症，貧血気味で，動悸，息切れがあり，神経過敏のものの次の諸症 更年期障害，血の道症，不眠症，神経症
用法用量 | 用法・用量 通常成人１日３回，１回２．５ｇを食前に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


テイコク柴胡桂枝湯エキス顆粒

その他
 → 漢方薬
  → その他

一般名 | 柴胡桂枝湯エキス
商品名 | テイコク柴胡桂枝湯エキス顆粒
個別医薬品コード | 5200051D1099
メーカー | 帝國漢方
テイコク柴胡桂枝湯エキス顆粒

項目 | 内容
効能効果 | 効能・効果 多くは腹痛を伴う胃腸炎，微熱，寒け，頭痛，はき気などのある感冒，風邪の後期の症状
用法用量 | 用法・用量 通常成人１日３回，１回３．０ｇを食前に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


テイコク柴胡清肝湯エキス顆粒

その他
 → 漢方薬
  → その他

一般名 | 柴胡清肝湯エキス
商品名 | テイコク柴胡清肝湯エキス顆粒
個別医薬品コード | 5200053D1039
メーカー | 帝國漢方
テイコク柴胡清肝湯エキス顆粒

項目 | 内容
効能効果 | 効能・効果 かんの強い傾向のある小児の次の諸症 神経症，慢性扁桃腺炎，湿疹
用法用量 | 用法・用量 通常成人１日３回，１回３．０ｇを食前に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


テイコク桂枝加朮附湯エキス顆粒

その他
 → 漢方薬
  → その他

一般名 | 桂枝加朮附湯エキス
商品名 | テイコク桂枝加朮附湯エキス顆粒
個別医薬品コード | 5200034D1052
メーカー | 帝國漢方
テイコク桂枝加朮附湯エキス顆粒

項目 | 内容
効能効果 | 効能・効果 関節痛，神経痛
用法用量 | 用法・用量 通常成人１日３回，１回２．５ｇを食前に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。ブシを含む製剤との併用には，特に注意すること。


テイコク桂枝加竜骨牡蛎湯エキス顆粒

その他
 → 漢方薬
  → その他

一般名 | 桂枝加竜骨牡蛎湯エキス
商品名 | テイコク桂枝加竜骨牡蛎湯エキス顆粒
個別医薬品コード | 5200035D1049
メーカー | 帝國漢方
テイコク桂枝加竜骨牡蛎湯エキス顆粒

項目 | 内容
効能効果 | 効能・効果 体質の虚弱な人で疲れやすく，興奮しやすいものの次の諸症 神経質，不眠症，小児夜泣き，小児夜尿症，眼精疲労
用法用量 | 用法・用量 通常成人１日３回，１回２．５ｇを食前に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


テイコク桂枝加芍薬湯エキス顆粒

その他
 → 漢方薬
  → その他

一般名 | 桂枝加芍薬湯エキス
商品名 | テイコク桂枝加芍薬湯エキス顆粒
個別医薬品コード | 5200032D1053
メーカー | 帝國漢方
テイコク桂枝加芍薬湯エキス顆粒

項目 | 内容
効能効果 | 効能・効果 腹部膨満感のある次の諸症 しぶり腹，腹痛
用法用量 | 用法・用量 通常成人１日３回，１回２．５ｇを食前に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


テイコク桂枝湯エキス顆粒

その他
 → 漢方薬
  → その他

一般名 | 桂枝湯エキス
商品名 | テイコク桂枝湯エキス顆粒
個別医薬品コード | 5200028D1057
メーカー | 帝國漢方
テイコク桂枝湯エキス顆粒

項目 | 内容
効能効果 | 効能・効果 体力が衰えたときの風邪の初期
用法用量 | 用法・用量 通常成人１日３回，１回２．５ｇを食前に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


テイコク桂枝茯苓丸料エキス顆粒

その他
 → 漢方薬
  → その他

一般名 | 桂枝茯苓丸エキス
商品名 | テイコク桂枝茯苓丸料エキス顆粒
個別医薬品コード | 5200038D1107
メーカー | 帝國漢方
テイコク桂枝茯苓丸料エキス顆粒

項目 | 内容
効能効果 | 効能・効果 比較的体力があり，ときに下腹部痛，肩こり，頭重，めまい，のぼせて足冷えなどを訴える次の諸症 月経不順，月経異常，月経痛，更年期障害，血の道症，肩こり，めまい，頭重，打ち身（打撲症），しもやけ，しみ
用法用量 | 用法・用量 通常成人１日３回，１回２．５ｇを食前に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


テイコク桃核承気湯エキス顆粒

その他
 → 漢方薬
  → その他

一般名 | 桃核承気湯エキス
商品名 | テイコク桃核承気湯エキス顆粒
個別医薬品コード | 5200106D1067
メーカー | 帝國漢方
テイコク桃核承気湯エキス顆粒

項目 | 内容
効能効果 | 効能・効果 比較的体力があり，のぼせて便秘しがちなものの次の諸症 月経不順，月経困難症，月経時や産後の精神不安，腰痛，便秘，高血圧の随伴症状（頭痛，めまい，肩こり）
用法用量 | 用法・用量 通常成人１日３回，１回２．５ｇを食前に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。ダイオウを含む製剤との併用には，特に注意すること。 ４．ダイオウの瀉下作用には個人差が認められるので，用法・用量に注意すること。


テイコク温清飲エキス顆粒

その他
 → 漢方薬
  → その他

一般名 | 温清飲エキス
商品名 | テイコク温清飲エキス顆粒
個別医薬品コード | 5200006D1050
メーカー | 帝國漢方
テイコク温清飲エキス顆粒

項目 | 内容
効能効果 | 効能・効果 皮膚の色つやが悪く，のぼせるものに用いる 月経不順，月経困難，血の道症，更年期障害，神経症
用法用量 | 用法・用量 通常成人１日３回，１回３．０ｇを食前に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


テイコク猪苓湯エキス顆粒

その他
 → 漢方薬
  → その他

一般名 | 猪苓湯エキス
商品名 | テイコク猪苓湯エキス顆粒
個別医薬品コード | 5200103D1110
メーカー | 帝國漢方
テイコク猪苓湯エキス顆粒

項目 | 内容
効能効果 | 効能・効果 尿量が減少し，尿が出にくく，排尿痛あるいは残尿感のあるもの
用法用量 | 用法・用量 通常成人１日３回，１回２．５ｇを食前に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


テイコク白虎加人参湯エキス顆粒

その他
 → 漢方薬
  → その他

一般名 | 白虎加人参湯エキス
商品名 | テイコク白虎加人参湯エキス顆粒
個別医薬品コード | 5200125D1043
メーカー | 帝國漢方
テイコク白虎加人参湯エキス顆粒

項目 | 内容
効能効果 | 効能・効果 のどの渇きとほてりのあるもの
用法用量 | 用法・用量 通常成人１日３回，１回３．０ｇを食前に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


テイコク紅参末

その他
 → 漢方薬
  → その他

一般名 | コウジン
商品名 | テイコク紅参末
個別医薬品コード | 5100064A1280
メーカー | 帝國漢方

項目 | 内容
効能効果 | 効能・効果 漢方処方の調剤に用いる。
用法用量 | 用法・用量 漢方処方の調剤に用いる。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重症高血圧症（収縮期血圧が１８０ｍｍＨｇ以上）の患者［疾患及び関連症状が悪化するおそれがある。］ ２．体力の充実している患者で，不眠や煩燥症状のある患者［これらの症状が悪化するおそれがある。］
一般的注意 |


テイコク紅参（調剤用）

その他
 → 漢方薬
  → その他

一般名 | コウジン
商品名 | テイコク紅参（調剤用）
個別医薬品コード | 5100063X1106
メーカー | 帝國漢方

項目 | 内容
効能効果 | 効能・効果 漢方処方の調剤に用いる。
用法用量 | 用法・用量 漢方処方の調剤に用いる。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重症高血圧症（収縮期血圧が１８０ｍｍＨｇ以上）の患者［疾患及び関連症状が悪化するおそれがある。］ ２．体力の充実している患者で，不眠や煩燥症状のある患者［これらの症状が悪化するおそれがある。］
一般的注意 |


テイコク芍薬甘草湯エキス顆粒

その他
 → 漢方薬
  → その他

一般名 | 芍薬甘草湯エキス
商品名 | テイコク芍薬甘草湯エキス顆粒
個別医薬品コード | 5200067D1057
メーカー | 帝國漢方
テイコク芍薬甘草湯エキス顆粒

項目 | 内容
効能効果 | 効能・効果 急激におこる筋肉のけいれんを伴う疼痛
用法用量 | 用法・用量 通常成人１日３回，１回２．５ｇを食前に経口投与する。 なお，年齢，体重，症状により適宜増減する。 用法及び用量に関連する使用上の注意 本剤の使用にあたっては，治療上必要な最小限の期間の投与にとどめること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．アルドステロン症の患者 ２．ミオパシーのある患者 ３．低カリウム血症のある患者 ［１～３：これらの疾患及び症状が悪化するおそれがある。］
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


テイコク茵ちん蒿湯エキス顆粒

その他
 → 漢方薬
  → その他

一般名 | 茵ちん蒿湯エキス
商品名 | テイコク茵ちん蒿湯エキス顆粒
個別医薬品コード | 5200003D1057
メーカー | 帝國漢方
テイコク茵ちん蒿湯エキス顆粒

項目 | 内容
効能効果 | 効能・効果 口渇があり，尿量少なく，便秘するものの次の諸症 じんましん，口内炎
用法用量 | 用法・用量 通常成人１日３回，１回２．５ｇを食前に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。ダイオウを含む製剤との併用には，特に注意すること。 ３．ダイオウの瀉下作用には個人差が認められるので，用法・用量に注意すること。


テイコク荊芥連翹湯エキス顆粒

その他
 → 漢方薬
  → その他

一般名 | 荊芥連翹湯エキス
商品名 | テイコク荊芥連翹湯エキス顆粒
個別医薬品コード | 5200027D1060
メーカー | 帝國漢方
テイコク荊芥連翹湯エキス顆粒

項目 | 内容
効能効果 | 効能・効果 蓄膿症，慢性鼻炎，慢性扁桃炎，にきび
用法用量 | 用法・用量 通常成人１日３回，１回３．０ｇを食前に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


テイコク葛根湯エキス顆粒

その他
 → 漢方薬
  → その他

一般名 | 葛根湯エキス
商品名 | テイコク葛根湯エキス顆粒
個別医薬品コード | 5200013D1131
メーカー | 帝國漢方
テイコク葛根湯エキス顆粒

項目 | 内容
効能効果 | 効能・効果 感冒，鼻かぜ，頭痛，肩こり，筋肉痛，手や肩の痛み
用法用量 | 用法・用量 通常成人１日３回，１回２．５ｇを食前に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


テイコク葛根湯加川きゅう辛夷エキス顆粒

その他
 → 漢方薬
  → その他

一般名 | 葛根湯加川きゅう辛夷エキス
商品名 | テイコク葛根湯加川きゅう辛夷エキス顆粒
個別医薬品コード | 5200015D1092
メーカー | 帝國漢方
テイコク葛根湯加川きゅう辛夷エキス顆粒

項目 | 内容
効能効果 | 効能・効果 鼻づまり，蓄膿症，慢性鼻炎
用法用量 | 用法・用量 通常成人１日３回，１回３．０ｇを食前に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


テイコク補中益気湯エキス顆粒

その他
 → 漢方薬
  → その他

一般名 | 補中益気湯エキス
商品名 | テイコク補中益気湯エキス顆粒
個別医薬品コード | 5200131D1073
メーカー | 帝國漢方
テイコク補中益気湯エキス顆粒

項目 | 内容
効能効果 | 効能・効果 元気がなく胃腸のはたらきが衰えて疲れやすいものの次の諸症：虚弱体質，疲労けん怠，病後の衰弱，食欲不振，ねあせ
用法用量 | 用法・用量 通常成人１日３回，１回２．５ｇを食前に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


テイコク防已黄耆湯エキス顆粒

その他
 → 漢方薬
  → その他

一般名 | 防已黄耆湯エキス
商品名 | テイコク防已黄耆湯エキス顆粒
個別医薬品コード | 5200129D1084
メーカー | 帝國漢方
テイコク防已黄耆湯エキス顆粒

項目 | 内容
効能効果 | 効能・効果 色白で疲れやすく，汗のかきやすい傾向のある次の諸症 肥満症（筋肉にしまりのない，いわゆる水ぶとり），関節痛，むくみ
用法用量 | 用法・用量 通常成人１日３回，１回２．５ｇを食前に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


テイコク防風通聖散エキス顆粒

その他
 → 漢方薬
  → その他

一般名 | 防風通聖散エキス
商品名 | テイコク防風通聖散エキス顆粒
個別医薬品コード | 5200130D1079
メーカー | 帝國漢方
テイコク防風通聖散エキス顆粒

項目 | 内容
効能効果 | 効能・効果 腹部に皮下脂肪が多く，便秘がちなものの次の諸症 高血圧の随伴症状（どうき，肩こり，のぼせ），肥満症，むくみ，便秘
用法用量 | 用法・用量 通常成人１日３回，１回２．５ｇを食前に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。ダイオウを含む製剤との併用には，特に注意すること。 ４．ダイオウの瀉下作用には個人差が認められるので，用法・用量に注意すること。


テイコク香蘇散エキス顆粒

その他
 → 漢方薬
  → その他

一般名 | 香蘇散エキス
商品名 | テイコク香蘇散エキス顆粒
個別医薬品コード | 5200043D1035
メーカー | 帝國漢方
テイコク香蘇散エキス顆粒

項目 | 内容
効能効果 | 効能・効果 胃腸虚弱で神経質の人の風邪の初期
用法用量 | 用法・用量 通常成人１日３回，１回２．５ｇを食前に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


テイコク麦門冬湯エキス顆粒

その他
 → 漢方薬
  → その他

一般名 | 麦門冬湯エキス
商品名 | テイコク麦門冬湯エキス顆粒
個別医薬品コード | 5200119D1048
メーカー | 帝國漢方
テイコク麦門冬湯エキス顆粒

項目 | 内容
効能効果 | 効能・効果 痰の切れにくい咳，気管支炎，気管支ぜんそく
用法用量 | 用法・用量 通常成人１日３回，１回３．０ｇを食前に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


テイコク麻杏甘石湯エキス顆粒

その他
 → 漢方薬
  → その他

一般名 | 麻杏甘石湯エキス
商品名 | テイコク麻杏甘石湯エキス顆粒
個別医薬品コード | 5200134D1050
メーカー | 帝國漢方
テイコク麻杏甘石湯エキス顆粒

項目 | 内容
効能効果 | 効能・効果 小児ぜんそく，気管支ぜんそく
用法用量 | 用法・用量 通常成人１日３回，１回２．５ｇを食前に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


テイコク麻黄湯エキス顆粒

その他
 → 漢方薬
  → その他

一般名 | 麻黄湯エキス
商品名 | テイコク麻黄湯エキス顆粒
個別医薬品コード | 5200132D1043
メーカー | 帝國漢方
テイコク麻黄湯エキス顆粒

項目 | 内容
効能効果 | 効能・効果 風邪のひきはじめで，さむけがして，発熱，頭痛があり，身体のふしぶしが痛い場合の次の諸症：感冒，鼻かぜ
用法用量 | 用法・用量 通常成人１日３回，１回２．５ｇを食前に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


テイコク黄連解毒湯エキス顆粒

その他
 → 漢方薬
  → その他

一般名 | 黄連解毒湯エキス
商品名 | テイコク黄連解毒湯エキス顆粒
個別医薬品コード | 5200011D1086
メーカー | 帝國漢方
テイコク黄連解毒湯エキス顆粒

項目 | 内容
効能効果 | 効能・効果 比較的体力がありのぼせ気味で顔色赤く，いらいらする傾向のある次の諸症 鼻出血，不眠症，ノイローゼ，胃炎，二日酔，血の道症，めまい，動悸
用法用量 | 用法・用量 通常成人１日３回，１回２．５ｇを食前に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


テオドールシロップ２％

呼吸器系に作用する薬剤
 → 気管支拡張薬
  → テオフィリン薬 		呼吸器系に作用する薬剤
 → 気管支喘息治療薬
  → その他 		呼吸器系に作用する薬剤
 → 呼吸促進薬
  → 中枢性呼吸刺激薬
※複数の分類に含まれます。

ハイリスク分類
テオフィリン製剤

一般名 | テオフィリン
商品名 | テオドールシロップ２％
個別医薬品コード | 2251001Q1039
メーカー | 田辺三菱製薬

項目
内容
効能効果 効能・効果
気管支喘息，喘息性（様）気管支炎
効能・効果に関連する使用上の注意
喘息性（様）気管支炎：発熱を伴うことが多く，他の治療薬による治療の優先を考慮すること（テオフィリン投与中に発現した痙攣の報告は，発熱した乳幼児に多い）。
用法用量 用法・用量
テオドールシロップ２％：
通常，小児にテオフィリンとして，１回４～８ｍｇ／ｋｇ（本剤０．２～０．４ｍＬ／ｋｇ）を，１日２回，朝及び就寝前に経口投与する。
なお，開始用量は年齢，症状，合併症等を考慮のうえ決定し，臨床症状等を確認しながら適宜増減する。
用法・用量に関連する使用上の注意
本剤投与中は，臨床症状等の観察や血中濃度のモニタリングを行うなど慎重に投与すること。
なお，小児の気管支喘息に投与する場合の投与量，投与方法等については，学会のガイドライン※等，最新の情報を参考に投与すること。
※日本小児アレルギー学会：小児気管支喘息治療・管理ガイドライン２００５１）
１．テオフィリン１回投与量の目安（通常の用法は，１日２回投与とされている）
年齢 | テオフィリン１回投与量の目安
６ヵ月未満 | 原則として投与しない
６ヵ月～１歳未満 | ３ｍｇ／ｋｇ
１歳～２歳未満 | ４～５ｍｇ／ｋｇ
２歳～１５歳 | ４～５ｍｇ／ｋｇ

２．注意すべき投与対象等 		２歳以上の重症持続型の患児を除き，他剤で効果不十分な場合などに，患児の状態（発熱，痙攣等）等を十分に観察するなど適用を慎重に検討し投与する。なお，２歳未満の熱性痙攣やてんかんなどのけいれん性疾患のある児には原則として推奨されない。
警告
禁忌 禁忌（次の患者には投与しないこと）
本剤又は他のキサンチン系薬剤に対し重篤な副作用の既往歴のある患者
一般的注意 重要な基本的注意
１．テオフィリンによる副作用の発現は，テオフィリン血中濃度の上昇に起因する場合が多いことから，血中濃度のモニタリングを適切に行い，患者個々人に適した投与計画を設定することが望ましい。
２．副作用が発現した場合には減量又は投与を中止し，テオフィリン血中濃度を測定することが望ましい。
３．小児，特に乳幼児に投与する場合には，保護者等に対し，発熱時には一時減量あるいは中止するなどの対応を，あらかじめ指導しておくことが望ましい。
４．小児では一般に自覚症状を訴える能力が劣るので，本剤の投与に際しては，保護者等に対し，患児の状態を十分に観察し，異常が認められた場合には速やかに主治医に連絡するなどの適切な対応をするように注意を与えること。


テオドールドライシロップ２０％

呼吸器系に作用する薬剤
 → 気管支拡張薬
  → テオフィリン薬 		呼吸器系に作用する薬剤
 → 気管支喘息治療薬
  → その他 		呼吸器系に作用する薬剤
 → 呼吸促進薬
  → 中枢性呼吸刺激薬
※複数の分類に含まれます。

ハイリスク分類
テオフィリン製剤

一般名 | テオフィリン
商品名 | テオドールドライシロップ２０％
個別医薬品コード | 2251001R1026
メーカー | 田辺三菱製薬
テオドールドライシロップ２０％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2251001R1034 | アーデフィリンＤＳ２０％ | 沢井
2251001R1042 | テオフルマートドライシロップ２０％ | 東和薬品
2251001R1050 | ユニコンＣＲドライシロップ２０％ | 日医工
2251001R1069 | テルバンスＤＳ２０％ | メディサ
2251001R1077 | テルダン小児用ドライシロップ２０％ | 大洋
2251001R1085 | スロービッドドライシロップ２０％ | サンド
2251001R1107 | テオフィリンドライシロップ２０％「タカタ」 | 高田
2251001R1115 | テオフィリン小児用ドライシロップ２０％「ＪＧ」 | 日本ジェネリック

項目
内容
効能効果 効能・効果
気管支喘息，喘息性（様）気管支炎
効能・効果に関連する使用上の注意
喘息性（様）気管支炎：発熱を伴うことが多く，他の治療薬による治療の優先を考慮すること（テオフィリン投与中に発現した痙攣の報告は，発熱した乳幼児に多い）。
用法用量 用法・用量
テオドールドライシロップ２０％：
通常，小児にテオフィリンとして，１回４～８ｍｇ／ｋｇ（本剤２０～４０ｍｇ／ｋｇ）を，１日２回，朝及び就寝前に経口投与する。
なお，開始用量は年齢，症状，合併症等を考慮のうえ決定し，臨床症状等を確認しながら適宜増減する。
本剤は通常，用時，水に懸濁して投与するが，顆粒のまま投与することもできる。
用法・用量に関連する使用上の注意
本剤投与中は，臨床症状等の観察や血中濃度のモニタリングを行うなど慎重に投与すること。
なお，小児の気管支喘息に投与する場合の投与量，投与方法等については，学会のガイドライン※等，最新の情報を参考に投与すること。
※日本小児アレルギー学会：小児気管支喘息治療・管理ガイドライン２００５１）
１．テオフィリン１回投与量の目安（通常の用法は，１日２回投与とされている）
年齢 | テオフィリン１回投与量の目安
６ヵ月未満 | 原則として投与しない
６ヵ月～１歳未満 | ３ｍｇ／ｋｇ
１歳～２歳未満 | ４～５ｍｇ／ｋｇ
２歳～１５歳 | ４～５ｍｇ／ｋｇ

２．注意すべき投与対象等 		２歳以上の重症持続型の患児を除き，他剤で効果不十分な場合などに，患児の状態（発熱，痙攣等）等を十分に観察するなど適用を慎重に検討し投与する。なお，２歳未満の熱性痙攣やてんかんなどのけいれん性疾患のある児には原則として推奨されない。
警告
禁忌 禁忌（次の患者には投与しないこと）
本剤又は他のキサンチン系薬剤に対し重篤な副作用の既往歴のある患者
一般的注意 重要な基本的注意
１．テオフィリンによる副作用の発現は，テオフィリン血中濃度の上昇に起因する場合が多いことから，血中濃度のモニタリングを適切に行い，患者個々人に適した投与計画を設定することが望ましい。
２．副作用が発現した場合には減量又は投与を中止し，テオフィリン血中濃度を測定することが望ましい。
３．小児，特に乳幼児に投与する場合には，保護者等に対し，発熱時には一時減量あるいは中止するなどの対応を，あらかじめ指導しておくことが望ましい。
４．小児では一般に自覚症状を訴える能力が劣るので，本剤の投与に際しては，保護者等に対し，患児の状態を十分に観察し，異常が認められた場合には速やかに主治医に連絡するなどの適切な対応をするように注意を与えること。


テオドール錠１００ｍｇ

呼吸器系に作用する薬剤
 → 気管支拡張薬
  → テオフィリン薬 		呼吸器系に作用する薬剤
 → 気管支喘息治療薬
  → その他 		呼吸器系に作用する薬剤
 → 呼吸促進薬
  → 中枢性呼吸刺激薬
※複数の分類に含まれます。

ハイリスク分類
テオフィリン製剤

一般名 | テオフィリン
商品名 | テオドール錠１００ｍｇ
個別医薬品コード | 2251001F2115
メーカー | 田辺三菱製薬
テオドール錠１００ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2251001F2026 | アーデフィリン錠１００ | 沢井
2251001F2093 | チルミン錠１００ | 鶴原
2251001F2107 | テルダン錠１００ | 大洋
2251001F2123 | セキロイド錠１００ｍｇ | 日医工
2251001F2131 | テオスロー錠１００ｍｇ | 共和薬品
2251001F2140 | テオフィリン錠１００ｍｇ「ＴＹＫ」 | 大正薬品

項目
内容
効能効果 効能・効果
気管支喘息，喘息性（様）気管支炎，慢性気管支炎，肺気腫
効能・効果に関連する使用上の注意
テオドール錠１００ｍｇの場合：
喘息性（様）気管支炎：発熱を伴うことが多く，他の治療薬による治療の優先を考慮すること（テオフィリン投与中に発現した痙攣の報告は，発熱した乳幼児に多い）。
用法用量 用法・用量
テオドール錠１００ｍｇ：
通常，テオフィリンとして，成人１回２００ｍｇ（本剤２錠）を，小児１回１００～２００ｍｇ（本剤１～２錠）を，１日２回，朝及び就寝前に経口投与する。また，気管支喘息については，テオフィリンとして成人１回４００ｍｇ（本剤４錠）を，１日１回就寝前に経口投与することもできる。
なお，年齢，症状に応じ適宜増減する。
用法・用量に関連する使用上の注意
テオドール錠１００ｍｇの場合：本剤投与中は，臨床症状等の観察や血中濃度のモニタリングを行うなど慎重に投与すること。
なお，小児の気管支喘息に投与する場合の投与量，投与方法等については，学会のガイドライン※等，最新の情報を参考に投与すること。
※日本小児アレルギー学会：小児気管支喘息治療・管理ガイドライン２００５１）
１．テオフィリン１回投与量の目安（通常の用法は，１日２回投与とされている）
年齢 | テオフィリン１回投与量の目安
６ヵ月未満 | 原則として投与しない
６ヵ月～１歳未満 | ３ｍｇ／ｋｇ
１歳～２歳未満 | ４～５ｍｇ／ｋｇ
２歳～１５歳 | ４～５ｍｇ／ｋｇ

２．注意すべき投与対象等 		２歳以上の重症持続型の患児を除き，他剤で効果不十分な場合などに，患児の状態（発熱，痙攣等）等を十分に観察するなど適用を慎重に検討し投与する。なお，２歳未満の熱性痙攣やてんかんなどのけいれん性疾患のある児には原則として推奨されない。
警告
禁忌 禁忌（次の患者には投与しないこと）
本剤又は他のキサンチン系薬剤に対し重篤な副作用の既往歴のある患者
一般的注意 重要な基本的注意
１．テオフィリンによる副作用の発現は，テオフィリン血中濃度の上昇に起因する場合が多いことから，血中濃度のモニタリングを適切に行い，患者個々人に適した投与計画を設定することが望ましい。
２．副作用が発現した場合には減量又は投与を中止し，テオフィリン血中濃度を測定することが望ましい。
３．小児，特に乳幼児に投与する場合には，保護者等に対し，発熱時には一時減量あるいは中止するなどの対応を，あらかじめ指導しておくことが望ましい。
４．小児では一般に自覚症状を訴える能力が劣るので，本剤の投与に際しては，保護者等に対し，患児の状態を十分に観察し，異常が認められた場合には速やかに主治医に連絡するなどの適切な対応をするように注意を与えること。


テオドール錠２００ｍｇ

呼吸器系に作用する薬剤
 → 気管支拡張薬
  → テオフィリン薬 		呼吸器系に作用する薬剤
 → 気管支喘息治療薬
  → その他 		呼吸器系に作用する薬剤
 → 呼吸促進薬
  → 中枢性呼吸刺激薬
※複数の分類に含まれます。

ハイリスク分類
テオフィリン製剤

一般名 | テオフィリン
商品名 | テオドール錠２００ｍｇ
個別医薬品コード | 2251001F3081
メーカー | 田辺三菱製薬
テオドール錠２００ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2251001F3073 | テルダン錠２００ | 大洋
2251001F3090 | テオスロー錠２００ｍｇ | 共和薬品
2251001F3103 | テオフィリン錠２００ｍｇ「ＴＹＫ」 | 大正薬品

項目 | 内容
効能効果 | 効能・効果 気管支喘息，喘息性（様）気管支炎，慢性気管支炎，肺気腫 効能・効果に関連する使用上の注意 （錠２００ｍｇは小児に対する用法・用量を有していない）
用法用量 | 用法・用量 テオドール錠２００ｍｇ： 通常，テオフィリンとして，成人１回２００ｍｇ（本剤１錠）を，１日２回，朝及び就寝前に経口投与する。また，気管支喘息については，テオフィリンとして成人１回４００ｍｇ（本剤２錠）を，１日１回就寝前に経口投与することもできる。 なお，年齢，症状に応じ適宜増減する。 用法・用量に関連する使用上の注意 （錠２００ｍｇは小児に対する用法・用量を有していない）
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤又は他のキサンチン系薬剤に対し重篤な副作用の既往歴のある患者
一般的注意 | 重要な基本的注意 １．テオフィリンによる副作用の発現は，テオフィリン血中濃度の上昇に起因する場合が多いことから，血中濃度のモニタリングを適切に行い，患者個々人に適した投与計画を設定することが望ましい。 ２．副作用が発現した場合には減量又は投与を中止し，テオフィリン血中濃度を測定することが望ましい。 ３．小児，特に乳幼児に投与する場合には，保護者等に対し，発熱時には一時減量あるいは中止するなどの対応を，あらかじめ指導しておくことが望ましい。 ４．小児では一般に自覚症状を訴える能力が劣るので，本剤の投与に際しては，保護者等に対し，患児の状態を十分に観察し，異常が認められた場合には速やかに主治医に連絡するなどの適切な対応をするように注意を与えること。


テオドール錠５０ｍｇ

呼吸器系に作用する薬剤
 → 気管支拡張薬
  → テオフィリン薬 		呼吸器系に作用する薬剤
 → 気管支喘息治療薬
  → その他 		呼吸器系に作用する薬剤
 → 呼吸促進薬
  → 中枢性呼吸刺激薬
※複数の分類に含まれます。

ハイリスク分類
テオフィリン製剤

一般名 | テオフィリン
商品名 | テオドール錠５０ｍｇ
個別医薬品コード | 2251001F1046
メーカー | 田辺三菱製薬
テオドール錠５０ｍｇ

項目
内容
効能効果 効能・効果
気管支喘息，喘息性（様）気管支炎
効能・効果に関連する使用上の注意
喘息性（様）気管支炎：発熱を伴うことが多く，他の治療薬による治療の優先を考慮すること（テオフィリン投与中に発現した痙攣の報告は，発熱した乳幼児に多い）。
用法用量 用法・用量
テオドール錠５０ｍｇ：
通常，テオフィリンとして，成人１回２００ｍｇ（本剤４錠）を，小児１回１００～２００ｍｇ（本剤２～４錠）を，１日２回，朝及び就寝前に経口投与する。また，気管支喘息については，テオフィリンとして成人１回４００ｍｇ（本剤８錠）を，１日１回就寝前に経口投与することもできる。
なお，年齢，症状により適宜増減する。
用法・用量に関連する使用上の注意
本剤投与中は，臨床症状等の観察や血中濃度のモニタリングを行うなど慎重に投与すること。
なお，小児の気管支喘息に投与する場合の投与量，投与方法等については，学会のガイドライン※等，最新の情報を参考に投与すること。
※日本小児アレルギー学会：小児気管支喘息治療・管理ガイドライン２００５１）
１．テオフィリン１回投与量の目安（通常の用法は，１日２回投与とされている）
年齢 | テオフィリン１回投与量の目安
６ヵ月未満 | 原則として投与しない
６ヵ月～１歳未満 | ３ｍｇ／ｋｇ
１歳～２歳未満 | ４～５ｍｇ／ｋｇ
２歳～１５歳 | ４～５ｍｇ／ｋｇ

２．注意すべき投与対象等 		２歳以上の重症持続型の患児を除き，他剤で効果不十分な場合などに，患児の状態（発熱，痙攣等）等を十分に観察するなど適用を慎重に検討し投与する。
なお，２歳未満の熱性痙攣やてんかんなどのけいれん性疾患のある児には原則として推奨されない。
警告
禁忌 禁忌（次の患者には投与しないこと）
本剤又は他のキサンチン系薬剤に対し重篤な副作用の既往歴のある患者
一般的注意 重要な基本的注意
１．テオフィリンによる副作用の発現は，テオフィリン血中濃度の上昇に起因する場合が多いことから，血中濃度のモニタリングを適切に行い，患者個々人に適した投与計画を設定することが望ましい。
２．副作用が発現した場合には減量又は投与を中止し，テオフィリン血中濃度を測定することが望ましい。
３．小児，特に乳幼児に投与する場合には，保護者等に対し，発熱時には一時減量あるいは中止するなどの対応を，あらかじめ指導しておくことが望ましい。
４．小児では一般に自覚症状を訴える能力が劣るので，本剤の投与に際しては，保護者等に対し，患児の状態を十分に観察し，異常が認められた場合には速やかに主治医に連絡するなどの適切な対応をするように注意を与えること。


テオドール顆粒２０％

呼吸器系に作用する薬剤
 → 気管支拡張薬
  → テオフィリン薬 		呼吸器系に作用する薬剤
 → 気管支喘息治療薬
  → その他 		呼吸器系に作用する薬剤
 → 呼吸促進薬
  → 中枢性呼吸刺激薬
※複数の分類に含まれます。

ハイリスク分類
テオフィリン製剤

一般名 | テオフィリン
商品名 | テオドール顆粒２０％
個別医薬品コード | 2251001D1061
メーカー | 田辺三菱製薬
テオドール顆粒２０％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2251001D1053 | スロービッド顆粒２０％ | サンド

項目
内容
効能効果 効能・効果
気管支喘息，喘息性（様）気管支炎
効能・効果に関連する使用上の注意
喘息性（様）気管支炎：発熱を伴うことが多く，他の治療薬による治療の優先を考慮すること（テオフィリン投与中に発現した痙攣の報告は，発熱した乳幼児に多い）。
用法用量 用法・用量
テオドール顆粒２０％：
通常，テオフィリンとして，成人１回２００ｍｇ（本剤１ｇ）を，小児１回１００～２００ｍｇ（本剤０．５～１ｇ）を，１日２回，朝及び就寝前に経口投与する。また，気管支喘息については，テオフィリンとして成人１回４００ｍｇ（本剤２ｇ）を，１日１回就寝前に経口投与することもできる。
なお，年齢，症状により適宜増減する。
用法・用量に関連する使用上の注意
本剤投与中は，臨床症状等の観察や血中濃度のモニタリングを行うなど慎重に投与すること。
なお，小児の気管支喘息に投与する場合の投与量，投与方法等については，学会のガイドライン※等，最新の情報を参考に投与すること。
※日本小児アレルギー学会：小児気管支喘息治療・管理ガイドライン２００５１）
１．テオフィリン１回投与量の目安（通常の用法は，１日２回投与とされている）
年齢 | テオフィリン１回投与量の目安
６ヵ月未満 | 原則として投与しない
６ヵ月～１歳未満 | ３ｍｇ／ｋｇ
１歳～２歳未満 | ４～５ｍｇ／ｋｇ
２歳～１５歳 | ４～５ｍｇ／ｋｇ

２．注意すべき投与対象等 		２歳以上の重症持続型の患児を除き，他剤で効果不十分な場合などに，患児の状態（発熱，痙攣等）等を十分に観察するなど適用を慎重に検討し投与する。
なお，２歳未満の熱性痙攣やてんかんなどのけいれん性疾患のある児には原則として推奨されない。
警告
禁忌 禁忌（次の患者には投与しないこと）
本剤又は他のキサンチン系薬剤に対し重篤な副作用の既往歴のある患者
一般的注意 重要な基本的注意
１．テオフィリンによる副作用の発現は，テオフィリン血中濃度の上昇に起因する場合が多いことから，血中濃度のモニタリングを適切に行い，患者個々人に適した投与計画を設定することが望ましい。
２．副作用が発現した場合には減量又は投与を中止し，テオフィリン血中濃度を測定することが望ましい。
３．小児，特に乳幼児に投与する場合には，保護者等に対し，発熱時には一時減量あるいは中止するなどの対応を，あらかじめ指導しておくことが望ましい。
４．小児では一般に自覚症状を訴える能力が劣るので，本剤の投与に際しては，保護者等に対し，患児の状態を十分に観察し，異常が認められた場合には速やかに主治医に連絡するなどの適切な対応をするように注意を与えること。


テオロング錠１００ｍｇ

呼吸器系に作用する薬剤
 → 気管支拡張薬
  → テオフィリン薬 		呼吸器系に作用する薬剤
 → 気管支喘息治療薬
  → その他 		呼吸器系に作用する薬剤
 → 呼吸促進薬
  → 中枢性呼吸刺激薬
※複数の分類に含まれます。

ハイリスク分類
テオフィリン製剤

一般名 | テオフィリン
商品名 | テオロング錠１００ｍｇ
個別医薬品コード | 2251001F2050
メーカー | エーザイ
テオロング錠１００ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2251001F2026 | アーデフィリン錠１００ | 沢井
2251001F2093 | チルミン錠１００ | 鶴原
2251001F2107 | テルダン錠１００ | 大洋
2251001F2123 | セキロイド錠１００ｍｇ | 日医工
2251001F2131 | テオスロー錠１００ｍｇ | 共和薬品
2251001F2140 | テオフィリン錠１００ｍｇ「ＴＹＫ」 | 大正薬品

項目
内容
効能効果 効能・効果
気管支喘息，喘息性（様）気管支炎，慢性気管支炎，肺気腫
効能・効果に関連する使用上の注意
テオロング錠１００ｍｇの場合：
喘息性（様）気管支炎：発熱を伴うことが多く，他の治療薬による治療の優先を考慮すること〔テオフィリン投与中に発現した痙攣の報告は，発熱した乳幼児に多い〕。
用法用量 用法・用量
錠１００ｍｇ：
通常テオフィリンとして成人には１回２００ｍｇを，小児には１回１００～２００ｍｇを，１日２回，朝及び就寝前に経口投与する。
なお，年齢，症状により適宜増減する。
通常成人には１回２錠を，小児には１回１～２錠を１日２回，朝及び就寝前に経口投与する。
なお，年齢，症状により適宜増減する。
用法・用量に関連する使用上の注意
テオロング錠１００ｍｇの場合：
本剤投与中は，臨床症状等の観察や血中濃度のモニタリングを行うなど慎重に投与すること。
なお，小児の気管支喘息に投与する場合の投与量，投与方法等については，学会のガイドライン※等，最新の情報を参考に投与すること。
※日本小児アレルギー学会：小児気管支喘息治療・管理ガイドライン２００５
１．テオフィリン１回量の目安（通常の用法は，１日２回投与とされている）：
年齢 | テオフィリン１回投与量の目安
６ヵ月未満 | 原則として投与しない
６ヵ月～１歳未満 | ３ｍｇ／ｋｇ
１歳～２歳未満 | ４～５ｍｇ／ｋｇ
２歳～１５歳 | ４～５ｍｇ／ｋｇ

２．注意すべき投与対象等 		２歳以上の重症持続型の患児を除き，他剤で効果不十分な場合などに，患児の状態（発熱，痙攣等）等を十分に観察するなど適用を慎重に検討し投与する。なお，２歳未満の熱性痙攣やてんかんなどのけいれん性疾患のある児には原則として推奨されない。
警告
禁忌 禁忌（次の患者には投与しないこと）
本剤又は他のキサンチン系薬剤に対し重篤な副作用の既往歴のある患者
一般的注意 重要な基本的注意
１．テオフィリンによる副作用の発現は，テオフィリン血中濃度の上昇に起因する場合が多いことから，血中濃度のモニタリングを適切に行い，患者個々人に適した投与計画を設定することが望ましい。
２．副作用が発現した場合には減量又は投与を中止し，テオフィリン血中濃度を測定することが望ましい。
３．小児，特に乳幼児に投与する場合には，保護者等に対し，発熱時には一時減量あるいは中止するなどの対応を，あらかじめ指導しておくことが望ましい。
４．小児では一般に自覚症状を訴える能力が劣るので，本剤の投与に際しては，保護者等に対し，患児の状態を十分に観察し，異常が認められた場合には速やかに主治医に連絡するなどの適切な対応をするように注意を与えること。


テオロング錠２００ｍｇ

呼吸器系に作用する薬剤
 → 気管支拡張薬
  → テオフィリン薬 		呼吸器系に作用する薬剤
 → 気管支喘息治療薬
  → その他 		呼吸器系に作用する薬剤
 → 呼吸促進薬
  → 中枢性呼吸刺激薬
※複数の分類に含まれます。

ハイリスク分類
テオフィリン製剤

一般名 | テオフィリン
商品名 | テオロング錠２００ｍｇ
個別医薬品コード | 2251001F3049
メーカー | エーザイ
テオロング錠２００ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2251001F3073 | テルダン錠２００ | 大洋
2251001F3090 | テオスロー錠２００ｍｇ | 共和薬品
2251001F3103 | テオフィリン錠２００ｍｇ「ＴＹＫ」 | 大正薬品

項目 | 内容
効能効果 | 効能・効果 気管支喘息，喘息性（様）気管支炎，慢性気管支炎，肺気腫 効能・効果に関連する使用上の注意 （錠２００ｍｇは小児に対する用法・用量を有していない）
用法用量 | 用法・用量 錠２００ｍｇ： 通常テオフィリンとして成人には１回２００ｍｇを，小児には１回１００～２００ｍｇを，１日２回，朝及び就寝前に経口投与する。 なお，年齢，症状により適宜増減する。 通常成人には１回１錠を１日２回，朝及び就寝前に経口投与する。 なお，年齢，症状により適宜増減する。 用法・用量に関連する使用上の注意 （錠２００ｍｇは小児に対する用法・用量を有していない）
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤又は他のキサンチン系薬剤に対し重篤な副作用の既往歴のある患者
一般的注意 | 重要な基本的注意 １．テオフィリンによる副作用の発現は，テオフィリン血中濃度の上昇に起因する場合が多いことから，血中濃度のモニタリングを適切に行い，患者個々人に適した投与計画を設定することが望ましい。 ２．副作用が発現した場合には減量又は投与を中止し，テオフィリン血中濃度を測定することが望ましい。 ３．小児，特に乳幼児に投与する場合には，保護者等に対し，発熱時には一時減量あるいは中止するなどの対応を，あらかじめ指導しておくことが望ましい。 ４．小児では一般に自覚症状を訴える能力が劣るので，本剤の投与に際しては，保護者等に対し，患児の状態を十分に観察し，異常が認められた場合には速やかに主治医に連絡するなどの適切な対応をするように注意を与えること。


テオロング錠５０ｍｇ

呼吸器系に作用する薬剤
 → 気管支拡張薬
  → テオフィリン薬 		呼吸器系に作用する薬剤
 → 気管支喘息治療薬
  → その他 		呼吸器系に作用する薬剤
 → 呼吸促進薬
  → 中枢性呼吸刺激薬
※複数の分類に含まれます。

ハイリスク分類
テオフィリン製剤

一般名 | テオフィリン
商品名 | テオロング錠５０ｍｇ
個別医薬品コード | 2251001F1038
メーカー | エーザイ
テオロング錠５０ｍｇ

項目
内容
効能効果 効能・効果
気管支喘息，喘息性（様）気管支炎，慢性気管支炎，肺気腫
効能・効果に関連する使用上の注意
テオロング錠５０ｍｇの場合：
喘息性（様）気管支炎：発熱を伴うことが多く，他の治療薬による治療の優先を考慮すること〔テオフィリン投与中に発現した痙攣の報告は，発熱した乳幼児に多い〕。
用法用量 用法・用量
錠５０ｍｇ：
通常テオフィリンとして成人には１回２００ｍｇを，小児には１回１００～２００ｍｇを，１日２回，朝及び就寝前に経口投与する。
なお，年齢，症状により適宜増減する。
通常成人には１回４錠を，小児には１回２～４錠を１日２回，朝及び就寝前に経口投与する。
なお，年齢，症状により適宜増減する。
用法・用量に関連する使用上の注意
テオロング錠５０ｍｇの場合：
本剤投与中は，臨床症状等の観察や血中濃度のモニタリングを行うなど慎重に投与すること。
なお，小児の気管支喘息に投与する場合の投与量，投与方法等については，学会のガイドライン※等，最新の情報を参考に投与すること。
※日本小児アレルギー学会：小児気管支喘息治療・管理ガイドライン２００５
１．テオフィリン１回量の目安（通常の用法は，１日２回投与とされている）：
年齢 | テオフィリン１回投与量の目安
６ヵ月未満 | 原則として投与しない
６ヵ月～１歳未満 | ３ｍｇ／ｋｇ
１歳～２歳未満 | ４～５ｍｇ／ｋｇ
２歳～１５歳 | ４～５ｍｇ／ｋｇ

２．注意すべき投与対象等 		２歳以上の重症持続型の患児を除き，他剤で効果不十分な場合などに，患児の状態（発熱，痙攣等）等を十分に観察するなど適用を慎重に検討し投与する。なお，２歳未満の熱性痙攣やてんかんなどのけいれん性疾患のある児には原則として推奨されない。
警告
禁忌 禁忌（次の患者には投与しないこと）
本剤又は他のキサンチン系薬剤に対し重篤な副作用の既往歴のある患者
一般的注意 重要な基本的注意
１．テオフィリンによる副作用の発現は，テオフィリン血中濃度の上昇に起因する場合が多いことから，血中濃度のモニタリングを適切に行い，患者個々人に適した投与計画を設定することが望ましい。
２．副作用が発現した場合には減量又は投与を中止し，テオフィリン血中濃度を測定することが望ましい。
３．小児，特に乳幼児に投与する場合には，保護者等に対し，発熱時には一時減量あるいは中止するなどの対応を，あらかじめ指導しておくことが望ましい。
４．小児では一般に自覚症状を訴える能力が劣るので，本剤の投与に際しては，保護者等に対し，患児の状態を十分に観察し，異常が認められた場合には速やかに主治医に連絡するなどの適切な対応をするように注意を与えること。


テキサント消毒液６％

病原微生物に対する薬剤
 → 消毒薬
  → ハロゲン化合物製剤

一般名 | 次亜塩素酸ナトリウム
商品名 | テキサント消毒液６％
個別医薬品コード | 2611700Q1046
メーカー | シオエ
テキサント消毒液６％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2611700Q1038 | 次亜塩６％「ヨシダ」 | 吉田製薬

項目
内容
効能効果
用法用量 効能・効果，用法・用量
効能・効果 | 用法・用量 | 本品希釈倍数
手指・皮膚の消毒 | 有効塩素濃度１００～５００ｐｐｍ（０．０１～０．０５％）溶液に浸すか，清拭する。 | １２０～６００倍
手術部位（手術野）の皮膚の消毒，手術部位（手術野）の粘膜の消毒 | 有効塩素濃度５０～１００ｐｐｍ（０．００５～０．０１％）溶液で洗浄する。 | ６００～１，２００倍
医療用具の消毒 | 有効塩素濃度２００～５００ｐｐｍ（０．０２～０．０５％）溶液に１分間以上浸漬するか，または温溶液を用いて清拭する。 | １２０～３００倍
手術室・病室・家具・器具・物品などの消毒 | 有効塩素濃度２００～５００ｐｐｍ（０．０２～０．０５％）溶液を用いて清拭する。 | １２０～３００倍
排泄物の消毒 | 有効塩素濃度１，０００～１０，０００ｐｐｍ（０．１～１％）溶液を用いる。 | ６～６０倍
ＨＢウイルスの消毒 | １）血液その他の検体物質に汚染された器具の場合は，有効塩素濃度１０，０００ｐｐｍ（１％）溶液を用いる。 | ６倍
ＨＢウイルスの消毒 | ２）汚染がはっきりしないものの場合は，有効塩素濃度１，０００～５，０００ｐｐｍ（０．１～０．５％）溶液を用いる。 | １２～６０倍
患者用プール水の消毒 | 残留塩素量が１ｐｐｍになるように用いる。 | －
警告
禁忌
一般的注意 重要な基本的注意
１．原液又は濃厚液が眼に入らないよう注意すること。入った場合には水でよく洗い流すこと。
２．原液又は濃厚液が皮膚に付着した場合には，刺激症状を起こすことがあるので，直ちに拭き取り石けん水と水でよく洗い流すこと。
３．本剤は必ず希釈し濃度に注意して使用すること。
４．炎症又は易刺激性部位に使用する場合には，正常の部位に使用するよりも低濃度とすることが望ましい。
５．使用時に発生する蒸気は呼吸器等を刺激するので，吸入しないように注意すること。


テクスメテンユニバーサルクリーム０．１％

炎症，アレルギーに作用する薬剤
 → 副腎皮質ステロイド
  → 外用剤

一般名 | ジフルコルトロン吉草酸エステル
商品名 | テクスメテンユニバーサルクリーム０．１％
個別医薬品コード | 2646700N1142
メーカー | 佐藤製薬
テクスメテンユニバーサルクリーム０．１％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2646700N1118 | アフゾナクリーム０．１％ | 前田
2646700N1126 | ユートロンユニバーサルクリーム０．１％ | 辰巳
2646700N1134 | アルゾナユニバーサルクリーム０．１％ | 東光

項目 | 内容
効能効果 | 湿疹・皮膚炎群（進行性指掌角皮症，ビダール苔癬，日光皮膚炎を含む），乾癬，掌蹠膿疱症，痒疹群（じん麻疹様苔癬，ストロフルス，固定じん麻疹を含む），紅皮症，慢性円板状エリテマトーデス，アミロイド苔癬，扁平紅色苔癬
用法用量 | 通常１日１～３回，適量を患部に塗布する。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．皮膚結核，梅毒性皮膚疾患，単純疱疹，水痘，帯状疱疹，種痘疹の患者［症状を悪化させることがある。］ ３．鼓膜に穿孔のある湿疹性外耳道炎の患者［鼓膜の自然修復を阻害するおそれがある。］ ４．潰瘍（ベーチェット病は除く），第２度深在性以上の熱傷・凍傷の患者［上皮形成の阻害が起こる可能性がある。］
一般的注意 | 重要な基本的注意 １．皮膚感染を伴う湿疹・皮膚炎には使用しないことを原則とするが，やむを得ず使用する必要がある場合には，あらかじめ適切な抗菌剤（全身適用），抗真菌剤による治療を行うか，又はこれらとの併用を考慮すること。 ２．大量又は長期にわたる広範囲の密封法（ＯＤＴ）等の使用により副腎皮質ステロイド剤を全身投与した場合と同様な症状があらわれることがある。 ３．本剤の使用により症状の改善がみられない場合又は症状の悪化がみられる場合には使用を中止すること。


テクスメテン軟膏０．１％

炎症，アレルギーに作用する薬剤
 → 副腎皮質ステロイド
  → 外用剤

一般名 | ジフルコルトロン吉草酸エステル
商品名 | テクスメテン軟膏０．１％
個別医薬品コード | 2646700M1155
メーカー | 佐藤製薬
テクスメテン軟膏０．１％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2646700M1120 | アフゾナ軟膏０．１％ | 前田
2646700M1139 | ユートロン軟膏０．１％ | 辰巳
2646700M1147 | アルゾナ軟膏０．１％ | 東光

項目 | 内容
効能効果 | 湿疹・皮膚炎群（進行性指掌角皮症，ビダール苔癬，日光皮膚炎を含む），乾癬，掌蹠膿疱症，痒疹群（じん麻疹様苔癬，ストロフルス，固定じん麻疹を含む），紅皮症，慢性円板状エリテマトーデス，アミロイド苔癬，扁平紅色苔癬
用法用量 | 通常１日１～３回，適量を患部に塗布する。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．皮膚結核，梅毒性皮膚疾患，単純疱疹，水痘，帯状疱疹，種痘疹の患者［症状を悪化させることがある。］ ３．鼓膜に穿孔のある湿疹性外耳道炎の患者［鼓膜の自然修復を阻害するおそれがある。］ ４．潰瘍（ベーチェット病は除く），第２度深在性以上の熱傷・凍傷の患者［上皮形成の阻害が起こる可能性がある。］
一般的注意 | 重要な基本的注意 １．皮膚感染を伴う湿疹・皮膚炎には使用しないことを原則とするが，やむを得ず使用する必要がある場合には，あらかじめ適切な抗菌剤（全身適用），抗真菌剤による治療を行うか，又はこれらとの併用を考慮すること。 ２．大量又は長期にわたる広範囲の密封法（ＯＤＴ）等の使用により副腎皮質ステロイド剤を全身投与した場合と同様な症状があらわれることがある。 ３．本剤の使用により症状の改善がみられない場合又は症状の悪化がみられる場合には使用を中止すること。


テグレトール細粒５０％

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → その他の抗精神病薬 		神経系に作用する薬剤
 → 抗てんかん薬
  → イミノスチルベン系薬
※複数の分類に含まれます。

ハイリスク分類
抗てんかん剤

一般名 | カルバマゼピン
商品名 | テグレトール細粒５０％
個別医薬品コード | 1139002C1082
メーカー | ノバルティス

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1139002C1058 | レキシン５０％細粒 | 藤永
1139002C1066 | カルバマゼピン細粒５０％「アメル」 | 共和薬品
1139002C1074 | テレスミン細粒５０％ | 田辺三菱製薬

項目 | 内容
効能効果 | 効能又は効果 １．精神運動発作，てんかん性格及びてんかんに伴う精神障害，てんかんの痙攣発作：強直間代発作（全般痙攣発作，大発作） ２．躁病，躁うつ病の躁状態，統合失調症の興奮状態 ３．三叉神経痛
用法用量 | 用法及び用量 １．精神運動発作，てんかん性格及びてんかんに伴う精神障害，てんかんの痙攣発作：強直間代発作（全般痙攣発作，大発作）の場合：カルバマゼピンとして通常，成人には最初１日量２００～４００ｍｇを１～２回に分割経口投与し，至適効果が得られるまで（通常１日６００ｍｇ）徐々に増量する。症状により１日１，２００ｍｇまで増量することができる。小児に対しては，年齢，症状に応じて，通常１日１００～６００ｍｇを分割経口投与する。 ２．躁病，躁うつ病の躁状態，統合失調症の興奮状態の場合：カルバマゼピンとして通常，成人には最初１日量２００～４００ｍｇを１～２回に分割経口投与し，至適効果が得られるまで（通常１日６００ｍｇ）徐々に増量する。症状により１日１，２００ｍｇまで増量することができる。 ３．三叉神経痛の場合：カルバマゼピンとして通常，成人には最初１日量２００～４００ｍｇからはじめ，通常１日６００ｍｇまでを分割経口投与するが，症状により１日８００ｍｇまで増量することができる。小児に対しては，年齢，症状に応じて適宜減量する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分又は三環系抗うつ剤に対し過敏症の既往歴のある患者 ２．重篤な血液障害のある患者〔副作用として血液障害が報告されており，血液の異常を更に悪化させるおそれがある。〕 ３．第ＩＩ度以上の房室ブロック，高度の徐脈（５０拍／分未満）のある患者〔刺激伝導を抑制し，更に高度の房室ブロックを起こすことがある。〕 ４．ボリコナゾールを投与中の患者〔ボリコナゾールの血中濃度が減少するおそれがある。〕（「３．相互作用」の項参照） ５．ポルフィリン症の患者〔ポルフィリン合成が増加し，症状が悪化するおそれがある。〕
一般的注意 | 重要な基本的注意 １．連用中における投与量の急激な減少ないし投与の中止により，てんかん重積状態があらわれることがあるので，投与を中止する場合には，徐々に減量するなど慎重に行うこと。 なお，高齢者，虚弱者の場合は特に注意すること。 ２．連用中は定期的に肝・腎機能，血液検査を行うことが望ましい。 ３．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。 ４．統合失調症の興奮状態への使用に際しては，抗精神病薬で十分な効果が認められない場合に使用すること。 ５．抗てんかん剤の投与により発作が悪化又は誘発されることがある。混合発作型あるいは本剤が無効とされている小発作（欠神発作，非定型欠神発作，脱力発作，ミオクロニー発作）の患者に本剤を投与する場合には状態に注意し，発作が悪化あるいは誘発された場合には本剤の投与を徐々に減量し中止すること。 ６．眠気，悪心・嘔吐，眩暈，複視，運動失調等の症状は過量投与の徴候であることが多いので，このような症状があらわれた場合には，至適有効量まで徐々に減量すること。特に投与開始初期にみられることが多いため，低用量より投与を開始することが望ましい。


テグレトール錠１００ｍｇ

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → その他の抗精神病薬 		神経系に作用する薬剤
 → 抗てんかん薬
  → イミノスチルベン系薬
※複数の分類に含まれます。

ハイリスク分類
抗てんかん剤

一般名 | カルバマゼピン
商品名 | テグレトール錠１００ｍｇ
個別医薬品コード | 1139002F2026
メーカー | ノバルティス
テグレトール錠１００ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1139002F2034 | レキシン錠１００ｍｇ | 藤永
1139002F2042 | カルバマゼピン錠１００ｍｇ「アメル」 | 共和薬品

項目 | 内容
効能効果 | 効能又は効果 １．精神運動発作，てんかん性格及びてんかんに伴う精神障害，てんかんの痙攣発作：強直間代発作（全般痙攣発作，大発作） ２．躁病，躁うつ病の躁状態，統合失調症の興奮状態 ３．三叉神経痛
用法用量 | 用法及び用量 １．精神運動発作，てんかん性格及びてんかんに伴う精神障害，てんかんの痙攣発作：強直間代発作（全般痙攣発作，大発作）の場合：カルバマゼピンとして通常，成人には最初１日量２００～４００ｍｇを１～２回に分割経口投与し，至適効果が得られるまで（通常１日６００ｍｇ）徐々に増量する。症状により１日１，２００ｍｇまで増量することができる。小児に対しては，年齢，症状に応じて，通常１日１００～６００ｍｇを分割経口投与する。 ２．躁病，躁うつ病の躁状態，統合失調症の興奮状態の場合：カルバマゼピンとして通常，成人には最初１日量２００～４００ｍｇを１～２回に分割経口投与し，至適効果が得られるまで（通常１日６００ｍｇ）徐々に増量する。症状により１日１，２００ｍｇまで増量することができる。 ３．三叉神経痛の場合：カルバマゼピンとして通常，成人には最初１日量２００～４００ｍｇからはじめ，通常１日６００ｍｇまでを分割経口投与するが，症状により１日８００ｍｇまで増量することができる。小児に対しては，年齢，症状に応じて適宜減量する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分又は三環系抗うつ剤に対し過敏症の既往歴のある患者 ２．重篤な血液障害のある患者〔副作用として血液障害が報告されており，血液の異常を更に悪化させるおそれがある。〕 ３．第ＩＩ度以上の房室ブロック，高度の徐脈（５０拍／分未満）のある患者〔刺激伝導を抑制し，更に高度の房室ブロックを起こすことがある。〕 ４．ボリコナゾールを投与中の患者〔ボリコナゾールの血中濃度が減少するおそれがある。〕（「３．相互作用」の項参照） ５．ポルフィリン症の患者〔ポルフィリン合成が増加し，症状が悪化するおそれがある。〕
一般的注意 | 重要な基本的注意 １．連用中における投与量の急激な減少ないし投与の中止により，てんかん重積状態があらわれることがあるので，投与を中止する場合には，徐々に減量するなど慎重に行うこと。 なお，高齢者，虚弱者の場合は特に注意すること。 ２．連用中は定期的に肝・腎機能，血液検査を行うことが望ましい。 ３．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。 ４．統合失調症の興奮状態への使用に際しては，抗精神病薬で十分な効果が認められない場合に使用すること。 ５．抗てんかん剤の投与により発作が悪化又は誘発されることがある。混合発作型あるいは本剤が無効とされている小発作（欠神発作，非定型欠神発作，脱力発作，ミオクロニー発作）の患者に本剤を投与する場合には状態に注意し，発作が悪化あるいは誘発された場合には本剤の投与を徐々に減量し中止すること。 ６．眠気，悪心・嘔吐，眩暈，複視，運動失調等の症状は過量投与の徴候であることが多いので，このような症状があらわれた場合には，至適有効量まで徐々に減量すること。特に投与開始初期にみられることが多いため，低用量より投与を開始することが望ましい。


テグレトール錠２００ｍｇ

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → その他の抗精神病薬 		神経系に作用する薬剤
 → 抗てんかん薬
  → イミノスチルベン系薬
※複数の分類に含まれます。

ハイリスク分類
抗てんかん剤

一般名 | カルバマゼピン
商品名 | テグレトール錠２００ｍｇ
個別医薬品コード | 1139002F1062
メーカー | ノバルティス
テグレトール錠２００ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1139002F1070 | カルバマゼピン錠２００ｍｇ「アメル」 | 共和薬品
1139002F1089 | テレスミン錠２００ｍｇ | 田辺三菱製薬
1139002F1097 | レキシン錠２００ｍｇ | 藤永

項目 | 内容
効能効果 | 効能又は効果 １．精神運動発作，てんかん性格及びてんかんに伴う精神障害，てんかんの痙攣発作：強直間代発作（全般痙攣発作，大発作） ２．躁病，躁うつ病の躁状態，統合失調症の興奮状態 ３．三叉神経痛
用法用量 | 用法及び用量 １．精神運動発作，てんかん性格及びてんかんに伴う精神障害，てんかんの痙攣発作：強直間代発作（全般痙攣発作，大発作）の場合：カルバマゼピンとして通常，成人には最初１日量２００～４００ｍｇを１～２回に分割経口投与し，至適効果が得られるまで（通常１日６００ｍｇ）徐々に増量する。症状により１日１，２００ｍｇまで増量することができる。小児に対しては，年齢，症状に応じて，通常１日１００～６００ｍｇを分割経口投与する。 ２．躁病，躁うつ病の躁状態，統合失調症の興奮状態の場合：カルバマゼピンとして通常，成人には最初１日量２００～４００ｍｇを１～２回に分割経口投与し，至適効果が得られるまで（通常１日６００ｍｇ）徐々に増量する。症状により１日１，２００ｍｇまで増量することができる。 ３．三叉神経痛の場合：カルバマゼピンとして通常，成人には最初１日量２００～４００ｍｇからはじめ，通常１日６００ｍｇまでを分割経口投与するが，症状により１日８００ｍｇまで増量することができる。小児に対しては，年齢，症状に応じて適宜減量する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分又は三環系抗うつ剤に対し過敏症の既往歴のある患者 ２．重篤な血液障害のある患者〔副作用として血液障害が報告されており，血液の異常を更に悪化させるおそれがある。〕 ３．第ＩＩ度以上の房室ブロック，高度の徐脈（５０拍／分未満）のある患者〔刺激伝導を抑制し，更に高度の房室ブロックを起こすことがある。〕 ４．ボリコナゾールを投与中の患者〔ボリコナゾールの血中濃度が減少するおそれがある。〕（「３．相互作用」の項参照） ５．ポルフィリン症の患者〔ポルフィリン合成が増加し，症状が悪化するおそれがある。〕
一般的注意 | 重要な基本的注意 １．連用中における投与量の急激な減少ないし投与の中止により，てんかん重積状態があらわれることがあるので，投与を中止する場合には，徐々に減量するなど慎重に行うこと。 なお，高齢者，虚弱者の場合は特に注意すること。 ２．連用中は定期的に肝・腎機能，血液検査を行うことが望ましい。 ３．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。 ４．統合失調症の興奮状態への使用に際しては，抗精神病薬で十分な効果が認められない場合に使用すること。 ５．抗てんかん剤の投与により発作が悪化又は誘発されることがある。混合発作型あるいは本剤が無効とされている小発作（欠神発作，非定型欠神発作，脱力発作，ミオクロニー発作）の患者に本剤を投与する場合には状態に注意し，発作が悪化あるいは誘発された場合には本剤の投与を徐々に減量し中止すること。 ６．眠気，悪心・嘔吐，眩暈，複視，運動失調等の症状は過量投与の徴候であることが多いので，このような症状があらわれた場合には，至適有効量まで徐々に減量すること。特に投与開始初期にみられることが多いため，低用量より投与を開始することが望ましい。


テゴー５１消毒液１０％

病原微生物に対する薬剤
 → 消毒薬
  → 界面活性剤

一般名 | アルキルジアミノエチルグリシン塩酸塩
商品名 | テゴー５１消毒液１０％
個別医薬品コード | 2619716Q1185
メーカー | アルフレッサファーマ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2619716Q1029 | エルエイジー１０液 | 吉田製薬
2619716Q1053 | キンサールＧ－１０液 | 日興製薬
2619716Q1061 | コンクノール液１０％ | マイラン製薬
2619716Q1088 | サテニジン液１０ | 健栄
2619716Q1096 | ファスト－１ | 中北
2619716Q1100 | アルキッド液１０％ | シオエ
2619716Q1118 | ニッサンアノン＃１０％液 | 東洋製化
2619716Q1142 | 両性石ケン液１０％・ＯＹ | 日医工ファーマ
2619716Q1150 | アルキニン液１０ | ヤクハン
2619716Q1169 | サラノックス１０％消毒液 | サラヤ
2619716Q1177 | ハイジール消毒用液１０％ | 丸石：大阪
2619716Q1193 | ウスノン消毒液１０％ | 山田
2619716Q1207 | ヒシパンチ消毒液１０％ | ニプロファーマ
2619716Q1215 | アルキルジアミノエチルグリシン塩酸塩消毒液１０％「メタル」 | 中北

項目
内容
効能効果 効能・効果
１．医療用具の消毒
２．手術室・病室・家具・器具・物品などの消毒
３．手指・皮膚の消毒
４．手術部位（手術野）の皮膚の消毒
５．手術部位（手術野）の粘膜の消毒，皮膚・粘膜の創傷部位の消毒
用法用量 用法・用量
アルキルジアミノエチルグリシンとして下記の濃度になるよう水で希釈して，次のように使用する。
１．医療用具の消毒：０．０５～０．２％溶液に１０～１５分間浸漬する。
２．手術室・病室・家具・器具・物品などの消毒：０．０５～０．２％溶液を布片で塗布・清拭するか，又は噴霧する。
３．手指・皮膚の消毒：０．０５～０．２％溶液で約５分間洗った後，滅菌ガーゼあるいは布片で清拭する。
４．手術部位（手術野）の皮膚の消毒：０．１％溶液で約５分間洗った後，０．２％溶液を塗布する。
５．手術部位（手術野）の粘膜の消毒，皮膚・粘膜の創傷部位の消毒：０．０１～０．０５％溶液を用いる。
なお，結核領域において，上記１，２に用いる場合は０．２～０．５％溶液を用いる。
＜希釈法＞：テゴ－５１消毒液１０％希釈法
％ | ０．０１％ | ０．０５％ | ０．１％ | ０．２％ | ０．５％
希釈倍数 | １０００倍 | ２００倍 | １００倍 | ５０倍 | ２０倍
テゴ－５１消毒液１０％量 | １ｍＬ | ５ｍＬ | １０ｍＬ | ２０ｍＬ | ５０ｍＬ
全量 | １０００ｍＬ | １０００ｍＬ | １０００ｍＬ | １０００ｍＬ | １０００ｍＬ
警告
禁忌
一般的注意


テシプール錠１ｍｇ

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → 四環系抗うつ薬

ハイリスク分類
精神神経用剤

一般名 | セチプチリンマレイン酸塩
商品名 | テシプール錠１ｍｇ
個別医薬品コード | 1179034F1050
メーカー | 持田
テシプール錠１ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1179034F1041 | ビソプール錠１ｍｇ | メディサ

項目 | 内容
効能効果 | 効能・効果 うつ病・うつ状態 効能・効果に関連する使用上の注意 抗うつ剤の投与により，２４歳以下の患者で，自殺念慮，自殺企図のリスクが増加するとの報告があるため，本剤の投与にあたっては，リスクとベネフィットを考慮すること。
用法用量 | 用法・用量 セチプチリンマレイン酸塩として，通常成人１日３ｍｇを初期用量とし，１日６ｍｇまで漸増し，分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） モノアミン酸化酵素阻害剤を投与中の患者（「相互作用」の項（１）参照）
一般的注意 | 重要な基本的注意 １．うつ症状を呈する患者は希死念慮があり，自殺企図のおそれがあるので，このような患者は投与開始早期並びに投与量を変更する際には患者の状態及び病態の変化を注意深く観察すること。 ２．不安，焦燥，興奮，パニック発作，不眠，易刺激性，敵意，攻撃性，衝動性，アカシジア／精神運動不穏，軽躁，躁病等があらわれることが報告されている。また，因果関係は明らかではないが，これらの症状・行動を来した症例において，基礎疾患の悪化又は自殺念慮，自殺企図，他害行為が報告されている。患者の状態及び病態の変化を注意深く観察するとともに，これらの症状の増悪が観察された場合には，服薬量を増量せず，徐々に減量し，中止するなど適切な処置を行うこと。 ３．自殺目的での過量服用を防ぐため，自殺傾向が認められる患者に処方する場合には，１回分の処方日数を最小限にとどめること。 ４．家族等に自殺念慮や自殺企図，興奮，攻撃性，易刺激性等の行動の変化及び基礎疾患悪化があらわれるリスク等について十分説明を行い，医師と緊密に連絡を取り合うよう指導すること。 ５．投与量の急激な減少ないし投与の中止により，嘔気，頭痛，けん怠感，易刺激性，情動不安，睡眠障害等の離脱症状があらわれることがある。投与を中止する場合には，徐々に減量するなど慎重に行うこと。 ６．本剤を緑内障患者に投与する場合には，緑内障発作あるいはその前駆症状の有無についての問診を行い，さらに，眼圧の測定などにより，眼圧が亢進していないことなどを十分確認すること。また，投与中は定期的に眼圧の測定などを行うことが望ましい。 ７．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には，自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


テトラサイクリン・プレステロン歯科用軟膏

その他
 → 歯科・口腔用剤
  → 口内炎等治療薬

一般名 | エピジヒドロコレステリン・テトラサイクリン塩酸塩
商品名 | テトラサイクリン・プレステロン歯科用軟膏
個別医薬品コード | 2760803M1038
メーカー | 日本歯科

項目 | 内容
効能効果 | 効能・効果 ＜適応菌種＞： テトラサイクリン感性菌 ＜適応症＞： 歯周組織炎，抜歯創・口腔手術創の二次感染，感染性口内炎
用法用量 | 用法・用量 １日数回，患部に適量を塗布又は塗擦する。 用法・用量に関連する使用上の注意 本剤の使用にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認し，疾病の治療上必要な最少限の期間の使用にとどめること。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） テトラサイクリン系抗生物質に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 感作されるおそれがあるので，観察を十分に行い，感作されたことを示す徴候（そう痒，発赤等）があらわれた場合には使用を中止すること。


テトラサイクリン塩酸塩パスタ３％「昭和」

その他
 → 歯科・口腔用剤
  → 口内炎等治療薬

一般名 | テトラサイクリン塩酸塩
商品名 | テトラサイクリン塩酸塩パスタ３％「昭和」
個別医薬品コード | 2760802V1047
メーカー | 昭和薬化
テトラサイクリン塩酸塩パスタ３％「昭和」

項目 | 内容
効能効果 | 効能・効果 ＜適応菌種＞： テトラサイクリン感性菌 ＜適応症＞： 歯周組織炎，抜歯創・口腔手術創の二次感染，ドライソケット，感染性口内炎
用法用量 | 用法・用量 通常，適量を１日１～数回患部に塗布する。 用法・用量に関連する使用上の注意 本剤の使用にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認し，疾病の治療上必要な最小限の期間の投与にとどめること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） テトラサイクリン系抗生物質に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 感作されるおそれがあるので，観察を十分に行い，感作されたことを示す徴候（そう痒，発赤等）があらわれた場合には使用を中止すること。


テトラヒドロゾリン鼻用スプレー０．１％「ミナト」

感覚器官用剤
 → 耳鼻咽喉科用剤
  → 血管収縮薬

一般名 | テトラヒドロゾリン塩酸塩
商品名 | テトラヒドロゾリン鼻用スプレー０．１％「ミナト」
個別医薬品コード | 1324701R1035
メーカー | 原沢

項目 | 内容
効能効果 | 効能・効果 上気道の諸疾患の充血・うっ血
用法用量 | 用法・用量 本剤は原則として６歳以上の小児及び成人に用いる。 通常，成人３～５時間毎に２～３回鼻腔内に噴霧するか，又は２～４滴を鼻腔内に点鼻する。 なお，年齢，症状により適宜増減する。 〔スプレー容器の使い方〕：スプレー容器の先端を鼻腔の中へ挿入，スプレー容器の胴部を親指で急に強く押します。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤に対し過敏症の既往歴のある患者 ２．２歳未満の幼児・乳児［全身症状が起こりやすい。］ ３．モノアミン酸化酵素阻害剤を投与中の患者［急激な血圧上昇を起こすおそれがある。］
一般的注意 | 重要な基本的注意 連用又は頻回使用により反応性の低下や局所粘膜の二次充血を起こすことがあるので，急性充血期に限って使用するか又は適切な休薬期間をおいて使用すること。


テトラミド錠１０ｍｇ

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → 四環系抗うつ薬

ハイリスク分類
精神神経用剤

一般名 | ミアンセリン塩酸塩
商品名 | テトラミド錠１０ｍｇ
個別医薬品コード | 1179033F1020
メーカー | ＭＳＤ
テトラミド錠１０ｍｇ

項目 | 内容
効能効果 | 効能・効果 うつ病・うつ状態 効能・効果に関連する使用上の注意 抗うつ剤の投与により，２４歳以下の患者で，自殺念慮，自殺企図のリスクが増加するとの報告があるため，本剤の投与にあたっては，リスクとベネフィットを考慮すること。
用法用量 | 用法・用量 ミアンセリン塩酸塩として，通常成人１日３０ｍｇを初期用量とし，１日６０ｍｇまで増量し，分割経口投与する。 また，上記用量は１日１回夕食後あるいは就寝前に投与できる。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．ＭＡＯ阻害剤を投与中の患者（「相互作用」の項参照）
一般的注意 | 重要な基本的注意 １．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械操作に従事させないように注意すること。 ２．うつ症状を呈する患者は希死念慮があり，自殺企図のおそれがあるので，このような患者は投与開始早期ならびに投与量を変更する際には患者の状態及び病態の変化を注意深く観察すること。 ３．不安，焦燥，興奮，パニック発作，不眠，易刺激性，敵意，攻撃性，衝動性，アカシジア／精神運動不穏，軽躁，躁病等があらわれることが報告されている。また，因果関係は明らかではないが，これらの症状・行動を来した症例において，基礎疾患の悪化又は自殺念慮，自殺企図，他害行為が報告されている。患者の状態及び病態の変化を注意深く観察するとともに，これらの症状の増悪が観察された場合には，服薬量を増量せず，徐々に減量し，中止するなど適切な処置を行うこと。 ４．自殺目的での過量服用を防ぐため，自殺傾向が認められる患者に処方する場合には，１回分の処方日数を最小限にとどめること。 ５．家族等に自殺念慮や自殺企図，興奮，攻撃性，易刺激性等の行動の変化及び基礎疾患悪化があらわれるリスク等について十分説明を行い，医師と緊密に連絡を取り合うよう指導すること。 ６．投与量の急激な減少ないし投与の中止により，振戦，焦燥感，不安等の離脱症状があらわれることがある。投与を中止する場合には，徐々に減量するなど慎重に行うこと。


テトラミド錠３０ｍｇ

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → 四環系抗うつ薬

ハイリスク分類
精神神経用剤

一般名 | ミアンセリン塩酸塩
商品名 | テトラミド錠３０ｍｇ
個別医薬品コード | 1179033F2027
メーカー | ＭＳＤ
テトラミド錠３０ｍｇ

項目 | 内容
効能効果 | 効能・効果 うつ病・うつ状態 効能・効果に関連する使用上の注意 抗うつ剤の投与により，２４歳以下の患者で，自殺念慮，自殺企図のリスクが増加するとの報告があるため，本剤の投与にあたっては，リスクとベネフィットを考慮すること。
用法用量 | 用法・用量 ミアンセリン塩酸塩として，通常成人１日３０ｍｇを初期用量とし，１日６０ｍｇまで増量し，分割経口投与する。 また，上記用量は１日１回夕食後あるいは就寝前に投与できる。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．ＭＡＯ阻害剤を投与中の患者（「相互作用」の項参照）
一般的注意 | 重要な基本的注意 １．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械操作に従事させないように注意すること。 ２．うつ症状を呈する患者は希死念慮があり，自殺企図のおそれがあるので，このような患者は投与開始早期ならびに投与量を変更する際には患者の状態及び病態の変化を注意深く観察すること。 ３．不安，焦燥，興奮，パニック発作，不眠，易刺激性，敵意，攻撃性，衝動性，アカシジア／精神運動不穏，軽躁，躁病等があらわれることが報告されている。また，因果関係は明らかではないが，これらの症状・行動を来した症例において，基礎疾患の悪化又は自殺念慮，自殺企図，他害行為が報告されている。患者の状態及び病態の変化を注意深く観察するとともに，これらの症状の増悪が観察された場合には，服薬量を増量せず，徐々に減量し，中止するなど適切な処置を行うこと。 ４．自殺目的での過量服用を防ぐため，自殺傾向が認められる患者に処方する場合には，１回分の処方日数を最小限にとどめること。 ５．家族等に自殺念慮や自殺企図，興奮，攻撃性，易刺激性等の行動の変化及び基礎疾患悪化があらわれるリスク等について十分説明を行い，医師と緊密に連絡を取り合うよう指導すること。 ６．投与量の急激な減少ないし投与の中止により，振戦，焦燥感，不安等の離脱症状があらわれることがある。投与を中止する場合には，徐々に減量するなど慎重に行うこと。


テナキシル錠１ｍｇ

循環器系に作用する薬剤
 → 降圧薬
  → その他 		循環器系に作用する薬剤
 → 利尿薬
  → その他 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | インダパミド
商品名 | テナキシル錠１ｍｇ
個別医薬品コード | 2149012F1024
メーカー | アルフレッサファーマ
テナキシル錠１ｍｇ

項目 | 内容
効能効果 | 効能・効果 本態性高血圧症
用法用量 | 用法・用量 インダパミドとして，通常成人１日１回２ｍｇを朝食後経口投与する。なお，年齢，症状により適宜増減する。 ただし，少量から投与を開始して徐々に増量すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．無尿の患者 ２．急性腎不全の患者［（１），（２）腎機能がさらに悪化するおそれがある。］ ３．体液中のナトリウム・カリウムが明らかに減少している患者［低ナトリウム血症・低カリウム血症があらわれるおそれがある。］ ４．チアジド系薬剤又はその類似化合物（例えばクロルタリドン等のスルフォンアミド誘導体）に対して過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．本剤の利尿効果は急激にあらわれることがあるので，電解質異常，脱水に十分注意し，少量から投与を開始して，徐々に増量すること。 ２．連用する場合，電解質異常があらわれることがあるので定期的に検査を行うこと。 ３．降圧作用に基づくめまい，ふらつきがあらわれることがあるので，高所作業，自動車の運転等危険を伴う機械を操作する際には注意させること。


テナキシル錠２ｍｇ

循環器系に作用する薬剤
 → 降圧薬
  → その他 		循環器系に作用する薬剤
 → 利尿薬
  → その他 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | インダパミド
商品名 | テナキシル錠２ｍｇ
個別医薬品コード | 2149012F2039
メーカー | アルフレッサファーマ
テナキシル錠２ｍｇ

項目 | 内容
効能効果 | 効能・効果 本態性高血圧症
用法用量 | 用法・用量 インダパミドとして，通常成人１日１回２ｍｇを朝食後経口投与する。なお，年齢，症状により適宜増減する。 ただし，少量から投与を開始して徐々に増量すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．無尿の患者 ２．急性腎不全の患者［（１），（２）腎機能がさらに悪化するおそれがある。］ ３．体液中のナトリウム・カリウムが明らかに減少している患者［低ナトリウム血症・低カリウム血症があらわれるおそれがある。］ ４．チアジド系薬剤又はその類似化合物（例えばクロルタリドン等のスルフォンアミド誘導体）に対して過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．本剤の利尿効果は急激にあらわれることがあるので，電解質異常，脱水に十分注意し，少量から投与を開始して，徐々に増量すること。 ２．連用する場合，電解質異常があらわれることがあるので定期的に検査を行うこと。 ３．降圧作用に基づくめまい，ふらつきがあらわれることがあるので，高所作業，自動車の運転等危険を伴う機械を操作する際には注意させること。


テノーミン錠２５

循環器系に作用する薬剤
 → 降圧薬
  → β遮断薬 		循環器系に作用する薬剤
 → 狭心症治療薬
  → β遮断薬 		循環器系に作用する薬剤
 → 抗不整脈薬
  → β遮断薬（クラスＩＩ群） 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

ハイリスク分類
不整脈用剤

一般名 | アテノロール
商品名 | テノーミン錠２５
個別医薬品コード | 2123011F1155
メーカー | アストラゼネカ
テノーミン錠２５

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2123011F1040 | アルセノール錠２５ | 原沢
2123011F1058 | アルマイラー錠２５ | 大正薬品
2123011F1074 | トーワミン錠２５ | 東和薬品
2123011F1112 | ミロベクト錠２５ | 日医工ファーマ
2123011F1163 | メチニン錠２５ｍｇ | 日医工
2123011F1171 | メゾルミン錠２５ｍｇ | 沢井
2123011F1180 | セーラジール錠２５ｍｇ | 日新：山形
2123011F1198 | セーブテンス錠２５ｍｇ | ファイザー

項目 | 内容
効能効果 | 効能・効果 本態性高血圧症（軽症～中等症） 狭心症 頻脈性不整脈（洞性頻脈，期外収縮）
用法用量 | 用法・用量 テノーミン錠２５の場合：通常成人には２錠（アテノロールとして５０ｍｇ）を１日１回経口投与する。なお，年齢，症状により，適宜増減できるが，最高量は１日１回４錠（１００ｍｇ）までとする。 用法・用量に関連する使用上の注意 褐色細胞腫の患者では，本剤投与により急激に血圧が上昇することがあるので本剤を単独で投与しないこと。褐色細胞腫の患者に投与する場合には，α遮断剤で初期治療を行った後に本剤を投与し，常にα遮断剤を併用すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．糖尿病性ケトアシドーシス，代謝性アシドーシスのある患者［アシドーシスによる心筋収縮力の抑制を増強するおそれがある。］ ３．高度又は症状を呈する徐脈，房室ブロック（ＩＩ，ＩＩＩ度），洞房ブロック，洞不全症候群のある患者［これらの症状が悪化するおそれがある。］ ４．心原性ショックのある患者［心機能を抑制し，症状が悪化するおそれがある。］ ５．肺高血圧による右心不全のある患者［心機能を抑制し，症状が悪化するおそれがある。］ ６．うっ血性心不全のある患者［心機能を抑制し，症状が悪化するおそれがある。］ ７．低血圧症の患者［心機能を抑制し，症状が悪化するおそれがある。］ ８．重度の末梢循環障害のある患者（壊疽等）［症状が悪化するおそれがある。］ ９．未治療の褐色細胞腫の患者（「用法・用量に関連する使用上の注意」の項参照）
一般的注意 | 重要な基本的注意 １．長期投与の場合は，心機能検査（脈拍・血圧・心電図・Ｘ線等）を定期的に行うこと。徐脈又は低血圧の症状があらわれた場合には，減量又は中止すること。また，必要に応じアトロピンを使用すること。 なお，肝機能，腎機能，血液像等に注意すること。 ２．類似化合物（プロプラノロール塩酸塩）使用中の狭心症の患者で急に投与を中止したとき，症状が悪化したり，心筋梗塞を起こした症例が報告されているので，休薬を要する場合は徐々に減量し，観察を十分に行うこと。 また，患者に医師の指示なしに服薬を中止しないよう注意すること。狭心症以外の適用，例えば不整脈で投与する場合でも，特に高齢者においては同様の注意をすること。 ３．甲状腺中毒症の患者では急に投与を中止すると，症状を悪化させることがあるので，休薬を要する場合には徐々に減量し，観察を十分に行うこと。 ４．手術前４８時間は投与しないことが望ましい。 ５．めまい，ふらつきがあらわれることがあるので，本剤投与中の患者（特に投与初期）には，自動車の運転等危険を伴う機械の作業に注意させること。


テノーミン錠５０

循環器系に作用する薬剤
 → 降圧薬
  → β遮断薬 		循環器系に作用する薬剤
 → 狭心症治療薬
  → β遮断薬 		循環器系に作用する薬剤
 → 抗不整脈薬
  → β遮断薬（クラスＩＩ群） 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

ハイリスク分類
不整脈用剤

一般名 | アテノロール
商品名 | テノーミン錠５０
個別医薬品コード | 2123011F2437
メーカー | アストラゼネカ
テノーミン錠５０

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2123011F2127 | アルセノール錠５０ | 原沢
2123011F2135 | アルマイラー錠５０ | 大正薬品
2123011F2151 | カテノミン錠５０ | 長生堂
2123011F2160 | クシセミン錠５０ｍｇ | 辰巳
2123011F2194 | セーブテンス錠５０ｍｇ | ファイザー
2123011F2224 | トーワミン錠５０ | 東和薬品
2123011F2291 | ミロベクト錠５０ | 日医工ファーマ
2123011F2313 | メゾルミン錠５０ｍｇ | 沢井
2123011F2453 | セーラジール錠５０ｍｇ | 日新：山形
2123011F2461 | メチニン錠５０ｍｇ | 日医工
2123011F2470 | テノミロール錠５０ｍｇ | 小林化工
2123011F2496 | リスモリース錠５０ｍｇ | ニプロジェネファ
2123011F2500 | アテノリズム錠５０ｍｇ | イセイ
2123011F2518 | アテノロール錠５０ｍｇ「タイヨー」 | 大洋
2123011F2526 | アテネミール錠５０ｍｇ | 鶴原

項目 | 内容
効能効果 | 効能・効果 本態性高血圧症（軽症～中等症） 狭心症 頻脈性不整脈（洞性頻脈，期外収縮）
用法用量 | 用法・用量 テノーミン錠５０の場合：通常成人には１錠（アテノロールとして５０ｍｇ）を１日１回経口投与する。なお，年齢，症状により，適宜増減できるが，最高量は１日１回２錠（１００ｍｇ）までとする。 用法・用量に関連する使用上の注意 褐色細胞腫の患者では，本剤投与により急激に血圧が上昇することがあるので本剤を単独で投与しないこと。褐色細胞腫の患者に投与する場合には，α遮断剤で初期治療を行った後に本剤を投与し，常にα遮断剤を併用すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．糖尿病性ケトアシドーシス，代謝性アシドーシスのある患者［アシドーシスによる心筋収縮力の抑制を増強するおそれがある。］ ３．高度又は症状を呈する徐脈，房室ブロック（ＩＩ，ＩＩＩ度），洞房ブロック，洞不全症候群のある患者［これらの症状が悪化するおそれがある。］ ４．心原性ショックのある患者［心機能を抑制し，症状が悪化するおそれがある。］ ５．肺高血圧による右心不全のある患者［心機能を抑制し，症状が悪化するおそれがある。］ ６．うっ血性心不全のある患者［心機能を抑制し，症状が悪化するおそれがある。］ ７．低血圧症の患者［心機能を抑制し，症状が悪化するおそれがある。］ ８．重度の末梢循環障害のある患者（壊疽等）［症状が悪化するおそれがある。］ ９．未治療の褐色細胞腫の患者（「用法・用量に関連する使用上の注意」の項参照）
一般的注意 | 重要な基本的注意 １．長期投与の場合は，心機能検査（脈拍・血圧・心電図・Ｘ線等）を定期的に行うこと。徐脈又は低血圧の症状があらわれた場合には，減量又は中止すること。また，必要に応じアトロピンを使用すること。 なお，肝機能，腎機能，血液像等に注意すること。 ２．類似化合物（プロプラノロール塩酸塩）使用中の狭心症の患者で急に投与を中止したとき，症状が悪化したり，心筋梗塞を起こした症例が報告されているので，休薬を要する場合は徐々に減量し，観察を十分に行うこと。 また，患者に医師の指示なしに服薬を中止しないよう注意すること。狭心症以外の適用，例えば不整脈で投与する場合でも，特に高齢者においては同様の注意をすること。 ３．甲状腺中毒症の患者では急に投与を中止すると，症状を悪化させることがあるので，休薬を要する場合には徐々に減量し，観察を十分に行うこと。 ４．手術前４８時間は投与しないことが望ましい。 ５．めまい，ふらつきがあらわれることがあるので，本剤投与中の患者（特に投与初期）には，自動車の運転等危険を伴う機械の作業に注意させること。


テモダールカプセル１００ｍｇ

抗悪性腫瘍薬，免疫抑制薬
 → 抗悪性腫瘍薬
  → アルキル化薬

ハイリスク分類
抗悪性腫瘍剤

一般名 | テモゾロミド
商品名 | テモダールカプセル１００ｍｇ
個別医薬品コード | 4219004M2020
メーカー | ＭＳＤ

項目
内容
効能効果 効能・効果
悪性神経膠腫
用法用量 用法・用量
１．初発の場合：放射線照射との併用にて，通常，成人ではテモゾロミドとして１回７５ｍｇ／ｍ２（体表面積）を１日１回連日４２日間，経口投与し，４週間休薬する。
その後，本剤単独にて，テモゾロミドとして１回１５０ｍｇ／ｍ２を１日１回連日５日間，経口投与し，２３日間休薬する。この２８日を１クールとし，次クールでは１回２００ｍｇ／ｍ２に増量することができる。
２．再発の場合：通常，成人ではテモゾロミドとして１回１５０ｍｇ／ｍ２（体表面積）を１日１回連日５日間，経口投与し，２３日間休薬する。この２８日を１クールとし，次クールで１回２００ｍｇ／ｍ２に増量することができる。
用法・用量に関連する使用上の注意
１．一般的注意：
（１）．本剤は空腹時に投与することが望ましい（【薬物動態】「血中濃度」食事の影響の項参照）。
（２）．本剤と他の抗悪性腫瘍剤との併用療法に関して，有効性及び安全性は確立していない。
２．初発の場合：
放射線照射との併用時：
［１］．本剤の投与開始にあたっては次の条件をすべて満たすこと。
１）．好中球数が１，５００／ｍｍ３以上
２）．血小板数が１００，０００／ｍｍ３以上
［２］．少なくとも週１回の頻度で血液検査を実施し，本剤継続の可否を判断すること。以下の副作用発現時は投与量の増減を行わず，下記の基準に基づき休薬又は中止すること。
項目 | 継続基準 | 休薬基準 | 中止基準
好中球数 | １，５００／ｍｍ３以上 | ５００／ｍｍ３以上，１，５００／ｍｍ３未満 | ５００／ｍｍ３未満
血小板数 | １００，０００／ｍｍ３以上 | １０，０００／ｍｍ３以上，１００，０００／ｍｍ３未満 | １０，０００／ｍｍ３未満
非血液学的な副作用注１） （ＮＣＩ－ＣＴＣ Ｇｒａｄｅ） | Ｇｒａｄｅ ０ 又は １ | 中等度の副作用 （Ｇｒａｄｅ ２） | 重度又は生命を脅かす副作用 （Ｇｒａｄｅ ３ 又は ４）

［表脚注］
注１）脱毛，悪心，嘔吐は含まない。
［３］．放射線照射の中断により放射線治療期間が延長した場合，（２）の継続基準の条件を満たしたときに限り，４２日間連日経口投与を最長４９日まで延長することができる。
放射線照射後の単剤投与時
［１］．本剤の投与開始にあたっては次の条件をすべて満たすこと。
１）．好中球数が１，５００／ｍｍ３以上
２）．血小板数が１００，０００／ｍｍ３以上
［２］．第１クールの期間中，次の条件をすべて満たした場合に限り，第２クールで投与量を２００ｍｇ／ｍ２／日に増量すること。なお，第２クール開始時に増量できなかった場合，それ以後のクールでは増量しないこと。
１）．好中球数の最低値が１，５００／ｍｍ３以上
２）．血小板数の最低値が１００，０００／ｍｍ３以上
３）．脱毛，悪心，嘔吐を除く非血液学的な副作用の程度がＧｒａｄｅ　２（中等度）以下
［３］．各クールの期間中，血液検査を適切な時期に実施し，好中球数及び血小板数の最低値に基づいて次クールでの用量調整の必要性について判断すること。なお，好中球数及び血小板数が最低値に達するのは本剤投与後２２日以降と比較的遅いことが知られている。また，各クールの開始にあたっては，適切な時期に血液検査を実施し，好中球数が１，５００／ｍｍ３以上，血小板数が１００，０００／ｍｍ３以上になるまで投与を開始しないこと。
［４］．各クール開始にあたっては，直前のクールにおいて次の場合には本剤を５０ｍｇ／ｍ２減量とすること。
１）．好中球数の最低値が１，０００／ｍｍ３未満
２）．血小板数の最低値が５０，０００／ｍｍ３未満
３）．脱毛，悪心，嘔吐を除くＧｒａｄｅ　３の非血液学的な副作用が出現した場合
［５］．次の場合は本剤の投与を中止すること。
１）．脱毛，悪心，嘔吐を除くＧｒａｄｅ　４の非血液学的な副作用が出現した場合
２）．１００ｍｇ／ｍ２／日未満に減量が必要となった場合
３）．脱毛，悪心，嘔吐を除く，減量後に直前のクールと同じＧｒａｄｅ　３の非血液学的な副作用が再度出現した場合
３．再発の場合
（１）．本剤の投与開始にあたっては次の条件をすべて満たすこと。
［１］．好中球数が１，５００／ｍｍ３以上
［２］．血小板数が１００，０００／ｍｍ３以上
（２）．第１クール以後，次の条件をすべて満たした場合に限り，次クールの投与量を２００ｍｇ／ｍ２／日に増量することができる。
［１］．好中球数の最低値が１，５００／ｍｍ３以上
［２］．血小板数の最低値が１００，０００／ｍｍ３以上
（３）．各クールの期間中，血液検査を適切な時期に実施し，好中球数及び血小板数の最低値に基づいて次クールでの用量調整の必要性について判断すること。なお，好中球数及び血小板数が最低値に達するのは本剤投与後２２日以降と比較的遅いことが知られている。また，各クールの開始にあたっては，適切な時期に血液検査を実施し，好中球数が１，５００／ｍｍ３以上，血小板数が１００，０００／ｍｍ３以上になるまで投与を開始しないこと。
（４）．各クール開始にあたっては，直前のクールにおいて次の場合には本剤を５０ｍｇ／ｍ２減量とすること。
［１］．好中球数の最低値が１，０００／ｍｍ３未満
［２］．血小板数の最低値が５０，０００／ｍｍ３未満
［３］．脱毛，悪心，嘔吐を除くＧｒａｄｅ　３の非血液学的な副作用が出現した場合
（５）．１００ｍｇ／ｍ２／日未満に減量が必要となった場合は本剤の投与を中止すること。
警告 警告
１．本剤による治療は，緊急時に十分対応できる医療施設において，がん化学療法に十分な知識・経験を持つ医師のもとで，本療法が適切と判断される症例についてのみ実施すること。また，治療開始に先立ち，患者又はその家族に有効性及び危険性を十分説明し，同意を得てから投与すること。
２．本剤と放射線照射を併用する場合に，重篤な副作用や放射線照射による合併症が発現する可能性があるため，放射線照射とがん化学療法の併用治療に十分な知識・経験を持つ医師のもとで実施すること。
３．本剤の投与後にニューモシスチス肺炎が発生することがあるため，適切な措置の実施を考慮すること（「重要な基本的注意」，「重大な副作用」及び【臨床成績】の項参照）。
禁忌 禁忌（次の患者には投与しないこと）
１．本剤又はダカルバジンに対し過敏症の既往歴のある患者
２．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 重要な基本的注意
１．本剤の投与にあたっては，骨髄機能抑制等の重篤な副作用が起こることがあるので，頻回に臨床検査（血液検査，肝機能・腎機能検査等）を行うなど，患者の状態を十分に観察すること。異常が認められた場合には，適切な処置を行うこと。
２．感染症・出血傾向の発現又は増悪に十分に注意すること。
３．本剤による治療後に，骨髄異形成症候群（ＭＤＳ）や骨髄性白血病を含む二次性悪性腫瘍が報告されている。
４．小児及び生殖可能な年齢の患者に投与する必要がある場合には，性腺に対する影響を考慮すること。
５．本剤の投与では放射線照射との併用期間中は，リンパ球数にかかわらず，ニューモシスチス肺炎に十分注意し，あらかじめ適切な措置を講ずること。また，リンパ球減少が認められた場合には，リンパ球数が回復（Ｇｒａｄｅ　１以下）するまでニューモシスチス肺炎に対する措置を継続すること（【臨床成績】「放射線との併用療法での成績（海外臨床試験）」の項参照）。
６．本剤の投与では，悪心，嘔吐，食欲不振等の消化器症状が高頻度に認められるため，患者の状態を十分に観察し，適切な処置を行うこと（【臨床成績】「単独経口投与での成績（国内臨床試験）」，「放射線との併用療法での成績（海外臨床試験）」の項参照）。


テモダールカプセル２０ｍｇ

抗悪性腫瘍薬，免疫抑制薬
 → 抗悪性腫瘍薬
  → アルキル化薬

ハイリスク分類
抗悪性腫瘍剤

一般名 | テモゾロミド
商品名 | テモダールカプセル２０ｍｇ
個別医薬品コード | 4219004M1024
メーカー | ＭＳＤ

項目
内容
効能効果 効能・効果
悪性神経膠腫
用法用量 用法・用量
１．初発の場合：放射線照射との併用にて，通常，成人ではテモゾロミドとして１回７５ｍｇ／ｍ２（体表面積）を１日１回連日４２日間，経口投与し，４週間休薬する。
その後，本剤単独にて，テモゾロミドとして１回１５０ｍｇ／ｍ２を１日１回連日５日間，経口投与し，２３日間休薬する。この２８日を１クールとし，次クールでは１回２００ｍｇ／ｍ２に増量することができる。
２．再発の場合：通常，成人ではテモゾロミドとして１回１５０ｍｇ／ｍ２（体表面積）を１日１回連日５日間，経口投与し，２３日間休薬する。この２８日を１クールとし，次クールで１回２００ｍｇ／ｍ２に増量することができる。
用法・用量に関連する使用上の注意
１．一般的注意：
（１）．本剤は空腹時に投与することが望ましい（【薬物動態】「血中濃度」食事の影響の項参照）。
（２）．本剤と他の抗悪性腫瘍剤との併用療法に関して，有効性及び安全性は確立していない。
２．初発の場合：
放射線照射との併用時：
［１］．本剤の投与開始にあたっては次の条件をすべて満たすこと。
１）．好中球数が１，５００／ｍｍ３以上
２）．血小板数が１００，０００／ｍｍ３以上
［２］．少なくとも週１回の頻度で血液検査を実施し，本剤継続の可否を判断すること。以下の副作用発現時は投与量の増減を行わず，下記の基準に基づき休薬又は中止すること。
項目 | 継続基準 | 休薬基準 | 中止基準
好中球数 | １，５００／ｍｍ３以上 | ５００／ｍｍ３以上，１，５００／ｍｍ３未満 | ５００／ｍｍ３未満
血小板数 | １００，０００／ｍｍ３以上 | １０，０００／ｍｍ３以上，１００，０００／ｍｍ３未満 | １０，０００／ｍｍ３未満
非血液学的な副作用注１） （ＮＣＩ－ＣＴＣ Ｇｒａｄｅ） | Ｇｒａｄｅ ０ 又は １ | 中等度の副作用 （Ｇｒａｄｅ ２） | 重度又は生命を脅かす副作用 （Ｇｒａｄｅ ３ 又は ４）

［表脚注］
注１）脱毛，悪心，嘔吐は含まない。
［３］．放射線照射の中断により放射線治療期間が延長した場合，（２）の継続基準の条件を満たしたときに限り，４２日間連日経口投与を最長４９日まで延長することができる。
放射線照射後の単剤投与時
［１］．本剤の投与開始にあたっては次の条件をすべて満たすこと。
１）．好中球数が１，５００／ｍｍ３以上
２）．血小板数が１００，０００／ｍｍ３以上
［２］．第１クールの期間中，次の条件をすべて満たした場合に限り，第２クールで投与量を２００ｍｇ／ｍ２／日に増量すること。なお，第２クール開始時に増量できなかった場合，それ以後のクールでは増量しないこと。
１）．好中球数の最低値が１，５００／ｍｍ３以上
２）．血小板数の最低値が１００，０００／ｍｍ３以上
３）．脱毛，悪心，嘔吐を除く非血液学的な副作用の程度がＧｒａｄｅ　２（中等度）以下
［３］．各クールの期間中，血液検査を適切な時期に実施し，好中球数及び血小板数の最低値に基づいて次クールでの用量調整の必要性について判断すること。なお，好中球数及び血小板数が最低値に達するのは本剤投与後２２日以降と比較的遅いことが知られている。また，各クールの開始にあたっては，適切な時期に血液検査を実施し，好中球数が１，５００／ｍｍ３以上，血小板数が１００，０００／ｍｍ３以上になるまで投与を開始しないこと。
［４］．各クール開始にあたっては，直前のクールにおいて次の場合には本剤を５０ｍｇ／ｍ２減量とすること。
１）．好中球数の最低値が１，０００／ｍｍ３未満
２）．血小板数の最低値が５０，０００／ｍｍ３未満
３）．脱毛，悪心，嘔吐を除くＧｒａｄｅ　３の非血液学的な副作用が出現した場合
［５］．次の場合は本剤の投与を中止すること。
１）．脱毛，悪心，嘔吐を除くＧｒａｄｅ　４の非血液学的な副作用が出現した場合
２）．１００ｍｇ／ｍ２／日未満に減量が必要となった場合
３）．脱毛，悪心，嘔吐を除く，減量後に直前のクールと同じＧｒａｄｅ　３の非血液学的な副作用が再度出現した場合
３．再発の場合
（１）．本剤の投与開始にあたっては次の条件をすべて満たすこと。
［１］．好中球数が１，５００／ｍｍ３以上
［２］．血小板数が１００，０００／ｍｍ３以上
（２）．第１クール以後，次の条件をすべて満たした場合に限り，次クールの投与量を２００ｍｇ／ｍ２／日に増量することができる。
［１］．好中球数の最低値が１，５００／ｍｍ３以上
［２］．血小板数の最低値が１００，０００／ｍｍ３以上
（３）．各クールの期間中，血液検査を適切な時期に実施し，好中球数及び血小板数の最低値に基づいて次クールでの用量調整の必要性について判断すること。なお，好中球数及び血小板数が最低値に達するのは本剤投与後２２日以降と比較的遅いことが知られている。また，各クールの開始にあたっては，適切な時期に血液検査を実施し，好中球数が１，５００／ｍｍ３以上，血小板数が１００，０００／ｍｍ３以上になるまで投与を開始しないこと。
（４）．各クール開始にあたっては，直前のクールにおいて次の場合には本剤を５０ｍｇ／ｍ２減量とすること。
［１］．好中球数の最低値が１，０００／ｍｍ３未満
［２］．血小板数の最低値が５０，０００／ｍｍ３未満
［３］．脱毛，悪心，嘔吐を除くＧｒａｄｅ　３の非血液学的な副作用が出現した場合
（５）．１００ｍｇ／ｍ２／日未満に減量が必要となった場合は本剤の投与を中止すること。
警告 警告
１．本剤による治療は，緊急時に十分対応できる医療施設において，がん化学療法に十分な知識・経験を持つ医師のもとで，本療法が適切と判断される症例についてのみ実施すること。また，治療開始に先立ち，患者又はその家族に有効性及び危険性を十分説明し，同意を得てから投与すること。
２．本剤と放射線照射を併用する場合に，重篤な副作用や放射線照射による合併症が発現する可能性があるため，放射線照射とがん化学療法の併用治療に十分な知識・経験を持つ医師のもとで実施すること。
３．本剤の投与後にニューモシスチス肺炎が発生することがあるため，適切な措置の実施を考慮すること（「重要な基本的注意」，「重大な副作用」及び【臨床成績】の項参照）。
禁忌 禁忌（次の患者には投与しないこと）
１．本剤又はダカルバジンに対し過敏症の既往歴のある患者
２．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 重要な基本的注意
１．本剤の投与にあたっては，骨髄機能抑制等の重篤な副作用が起こることがあるので，頻回に臨床検査（血液検査，肝機能・腎機能検査等）を行うなど，患者の状態を十分に観察すること。異常が認められた場合には，適切な処置を行うこと。
２．感染症・出血傾向の発現又は増悪に十分に注意すること。
３．本剤による治療後に，骨髄異形成症候群（ＭＤＳ）や骨髄性白血病を含む二次性悪性腫瘍が報告されている。
４．小児及び生殖可能な年齢の患者に投与する必要がある場合には，性腺に対する影響を考慮すること。
５．本剤の投与では放射線照射との併用期間中は，リンパ球数にかかわらず，ニューモシスチス肺炎に十分注意し，あらかじめ適切な措置を講ずること。また，リンパ球減少が認められた場合には，リンパ球数が回復（Ｇｒａｄｅ　１以下）するまでニューモシスチス肺炎に対する措置を継続すること（【臨床成績】「放射線との併用療法での成績（海外臨床試験）」の項参照）。
６．本剤の投与では，悪心，嘔吐，食欲不振等の消化器症状が高頻度に認められるため，患者の状態を十分に観察し，適切な処置を行うこと（【臨床成績】「単独経口投与での成績（国内臨床試験）」，「放射線との併用療法での成績（海外臨床試験）」の項参照）。


テラジアパスタ５％

感覚器官用剤
 → 皮膚科用剤
  → 皮膚潰瘍治療薬

一般名 | スルファジアジン
商品名 | テラジアパスタ５％
個別医薬品コード | 2633701M1054
メーカー | ニプロパッチ
テラジアパスタ５％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2633701M1046 | スルファジアジンパスタ５％「三恵」 | 三恵

項目 | 内容
効能効果 | 効能・効果 ＜適応菌種＞： 本剤に感性のブドウ球菌属，大腸菌 ＜適応症＞： 表在性皮膚感染症，深在性皮膚感染症，外傷・熱傷および手術創等の二次感染，びらん・潰瘍の二次感染
用法用量 | 用法・用量 通常，症状により適量を１日１～数回直接患部に塗布または無菌ガーゼにのばして貼付する。 用法・用量に関連する使用上の注意 本剤の使用にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認し，疾病の治療上必要な最小限の期間の投与にとどめること。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） サルファ剤に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 感作されるおそれがあるので，観察を十分に行い，感作されたことを示す徴候（そう痒，発赤，腫脹，丘疹，小水疱等）があらわれた場合には，使用を中止すること。


テラナス錠５

神経系に作用する薬剤
 → 片頭痛治療薬
  → Ｃａ拮抗薬

一般名 | ロメリジン塩酸塩
商品名 | テラナス錠５
個別医薬品コード | 2190023F1029
メーカー | ＭＳＤ
テラナス錠５

項目 | 内容
効能効果 | 効能又は効果 片頭痛
用法用量 | 用法及び用量 通常，成人にはロメリジン塩酸塩として１回５ｍｇを１日２回，朝食後及び夕食後あるいは就寝前に経口投与する。なお，症状に応じて適宜増減するが，１日投与量として２０ｍｇを超えないこと。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．頭蓋内出血又はその疑いのある患者［脳血流増加作用により，症状を悪化させるおそれがある。］ ３．脳梗塞急性期の患者［急性期には，病巣部は代謝障害状態にあり，非病巣部の血流増加作用に伴い病巣部の血流低下を起こすおそれがある。］ ４．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 | 重要な基本的注意 １．本剤は片頭痛発作（月に２回以上）により日常生活に支障をきたしている患者に投与すること。 ２．本剤は発現した頭痛発作を緩解する薬剤ではないので，本剤投与中に頭痛発作が発現した場合には必要に応じて頭痛発作治療薬（エルゴタミン酒石酸塩・無水カフェイン等）を頓用させること。投与前にこのことを患者に十分に説明しておくこと。 ３．本剤投与中は症状の経過を十分に観察し，頭痛発作発現の消失・軽減により患者の日常生活への支障がなくなったら一旦本剤の投与を中止し，投与継続の必要性について検討すること。なお，症状の改善が認められない場合には，漫然と投与を継続しないこと。 ４．眠気等を催すことがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作には従事させないよう注意すること。


テラマイシン軟膏（ポリミキシンＢ含有）

病原微生物に対する薬剤
 → 抗菌薬
  → テトラサイクリン系薬

一般名 | オキシテトラサイクリン塩酸塩・ポリミキシンＢ硫酸塩
商品名 | テラマイシン軟膏（ポリミキシンＢ含有）
個別医薬品コード | 2639804M1025
メーカー | 陽進堂
テラマイシン軟膏（ポリミキシンＢ含有）

項目 | 内容
効能効果 | 効能・効果 ＜適応菌種＞：オキシテトラサイクリン／ポリミキシンＢ感性菌 ＜適応症＞：表在性皮膚感染症，深在性皮膚感染症，慢性膿皮症，外傷・熱傷及び手術創等の二次感染，びらん・潰瘍の二次感染
用法用量 | 用法・用量 通常，１日１～数回直接患部に塗布又は塗擦するか，あるいは無菌ガーゼ等にのばして貼付する。なお，症状により適宜増減する。 用法・用量に関連する使用上の注意 本剤の投与にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認し，疾病の治療上必要な最少限の期間の投与にとどめること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） テトラサイクリン系抗生物質，ポリミキシンＢ又はコリスチンに対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 感作されるおそれがあるので，観察を十分に行い感作されたことを示す兆候（そう痒，発赤，腫脹，丘疹，小水疱等）があらわれた場合には投与を中止すること。


テラ・コートリル軟膏

炎症，アレルギーに作用する薬剤
 → 副腎皮質ステロイド
  → 外用剤

一般名 | オキシテトラサイクリン塩酸塩・ヒドロコルチゾン
商品名 | テラ・コートリル軟膏
個別医薬品コード | 2647705M1023
メーカー | 陽進堂
テラ・コートリル軟膏

項目 | 内容
効能効果 | ＜適応菌種＞：オキシテトラサイクリン感性菌 ＜適応症＞： （１）．深在性皮膚感染症，慢性膿皮症 （２）．湿潤，びらん，結痂を伴うか，又は二次感染を併発している次の疾患 湿疹・皮膚炎群（進行性指掌角皮症，ビダール苔癬，放射線皮膚炎，日光皮膚炎を含む） （３）．外傷・熱傷及び手術創等の二次感染 （４）．歯周組織炎，感染性口内炎，舌炎
用法用量 | 通常，１日１～数回直接患部に塗布又は塗擦するか，あるいは無菌ガーゼ等にのばして貼付する。 口腔内疾患には，毎日又は隔日に少量宛患部に注入又は塗擦する。 なお，症状により適宜増減する 用法用量に関連する使用上の注意 本剤の投与にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認し，疾病の治療上必要な最少限の期間の投与にとどめること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．オキシテトラサイクリン耐性菌又は非感性菌による皮膚感染のある患者［感染症を増悪させることがある。］ ２．真菌症（白癬，カンジダ症等），皮膚結核，単純疱疹，水痘，種痘疹のある患者［感染症を増悪させることがある。］ ３．本剤の成分又はテトラサイクリン系抗生物質に対し過敏症の既往歴のある患者 ４．潰瘍（ベーチェット病を除く），第２度深在性以上の熱傷・凍傷のある患者［治癒をさまたげることがある。］
一般的注意 | 重要な基本的注意 １．感作されるおそれがあるので，観察を十分に行い感作されたことを示す兆候（そう痒，発赤，腫脹，丘疹，小水疱等）があらわれた場合には投与を中止すること。 ２．大量又は長期にわたる広範囲の密封法（ＯＤＴ）等により副腎皮質ステロイド剤を全身投与した場合と同様な症状があらわれることがある。


テルシガンエロゾル１００μｇ

呼吸器系に作用する薬剤
 → 気管支拡張薬
  → 抗コリン薬（副交感神経遮断薬）

一般名 | オキシトロピウム臭化物
商品名 | テルシガンエロゾル１００μｇ
個別医薬品コード | 2259706G2020
メーカー | 日本ベーリンガー
テルシガンエロゾル１００μｇ

項目 | 内容
効能効果 | 効能・効果 下記疾患の気道閉塞性障害に基づく呼吸困難など諸症状の緩解 気管支喘息，慢性気管支炎，肺気腫
用法用量 | 用法・用量 通常，１回１～２吸入（オキシトロピウム臭化物として０．１～０．２ｍｇ）を１日３回吸入投与する。 なお，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．緑内障の患者［眼内圧を高め，症状を悪化させるおそれがある。］ ２．前立腺肥大症の患者［更に尿を出にくくすることがある。］ ３．スコポラミン系薬剤に対する過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 定められた用量を超えて投与する場合，副作用発現の可能性が増大するので，注意すること。


テルネリン錠１ｍｇ

神経系に作用する薬剤
 → 筋弛緩薬
  → 中枢性筋弛緩薬

一般名 | チザニジン塩酸塩
商品名 | テルネリン錠１ｍｇ
個別医薬品コード | 1249010F1026
メーカー | ノバルティス
テルネリン錠１ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1249010F1042 | エンチニン錠１ | メディサ
1249010F1050 | ギボンズ錠１ｍｇ | キョーリンリメディオ
1249010F1069 | メキタック錠１ｍｇ | 大洋
1249010F1107 | チザネリン錠１ｍｇ | 大正薬品
1249010F1115 | テルザニン錠１ｍｇ | 日新：山形
1249010F1123 | モトナリン錠１ｍｇ | 日本薬工
1249010F1140 | チザニン錠１ｍｇ | 日医工
1249010F1158 | チロルビット錠１ｍｇ | 東和薬品
1249010F1166 | テトリネン錠１ｍｇ | 鶴原
1249010F1182 | テルリラーク錠１ｍｇ | 共和薬品
1249010F1220 | セブレチン錠１ｍｇ | ニプロファーマ
1249010F1239 | チザニジン錠１ｍｇ「タナベ」 | 長生堂

項目 | 内容
効能効果 | 効能又は効果 １．下記疾患による筋緊張状態の改善 頚肩腕症候群，腰痛症 ２．下記疾患による痙性麻痺 脳血管障害，痙性脊髄麻痺，頚部脊椎症，脳性（小児）麻痺，外傷後遺症（脊髄損傷，頭部外傷），脊髄小脳変性症，多発性硬化症，筋萎縮性側索硬化症
用法用量 | 用法及び用量 １．筋緊張状態の改善の場合：通常成人には，チザニジンとして３ｍｇ（錠剤の場合３錠）を１日３回に分けて食後に経口投与する。 なお，年齢，症状により適宜増減する。 ２．痙性麻痺の場合：通常成人には，チザニジンとして１日３ｍｇ（錠剤の場合３錠）より投与を始め，効果をみながら１日６～９ｍｇ（錠剤の場合６～９錠）まで漸増し，１日３回に分けて食後に経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．フルボキサミン又はシプロフロキサシンを投与中の患者（「３．相互作用」の項参照） ３．重篤な肝障害のある患者〔本剤は主として肝で代謝される。また，肝機能の悪化が報告されている。〕
一般的注意 | 重要な基本的注意 １．投与初期に急激な血圧低下があらわれることがあるので注意すること。 ２．反射運動能力の低下，眠気，めまい及び低血圧等があらわれることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作には従事させないよう十分注意すること。


テルネリン顆粒０．２％

神経系に作用する薬剤
 → 筋弛緩薬
  → 中枢性筋弛緩薬

一般名 | チザニジン塩酸塩
商品名 | テルネリン顆粒０．２％
個別医薬品コード | 1249010D1025
メーカー | ノバルティス
テルネリン顆粒０．２％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1249010D1050 | チザニン顆粒０．２％ | 日医工
1249010D1076 | ザンピーク顆粒０．２％ | 辰巳

項目 | 内容
効能効果 | 効能又は効果 １．下記疾患による筋緊張状態の改善 頚肩腕症候群，腰痛症 ２．下記疾患による痙性麻痺 脳血管障害，痙性脊髄麻痺，頚部脊椎症，脳性（小児）麻痺，外傷後遺症（脊髄損傷，頭部外傷），脊髄小脳変性症，多発性硬化症，筋萎縮性側索硬化症
用法用量 | 用法及び用量 １．筋緊張状態の改善の場合：通常成人には，チザニジンとして３ｍｇ（顆粒剤の場合１．５ｇ）を１日３回に分けて食後に経口投与する。 なお，年齢，症状により適宜増減する。 ２．痙性麻痺の場合：通常成人には，チザニジンとして１日３ｍｇ（顆粒剤の場合１．５ｇ）より投与を始め，効果をみながら１日６～９ｍｇ（顆粒剤の場合３～４．５ｇ）まで漸増し，１日３回に分けて食後に経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．フルボキサミン又はシプロフロキサシンを投与中の患者（「３．相互作用」の項参照） ３．重篤な肝障害のある患者〔本剤は主として肝で代謝される。また，肝機能の悪化が報告されている。〕
一般的注意 | 重要な基本的注意 １．投与初期に急激な血圧低下があらわれることがあるので注意すること。 ２．反射運動能力の低下，眠気，めまい及び低血圧等があらわれることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作には従事させないよう十分注意すること。


テルロン錠０．５

内分泌系薬剤
 → 他のホルモン製剤，代謝異常症治療薬
  → 視床下部向下垂体ホルモン

一般名 | テルグリド
商品名 | テルロン錠０．５
個別医薬品コード | 1190010F1027
メーカー | バイエル
テルロン錠０．５

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1190010F1035 | テルグリド錠０．５「Ｆ」 | 富士製薬

項目 | 内容
効能効果 | 効能・効果 高プロラクチン血性排卵障害 高プロラクチン血性下垂体腺腫（外科的処置を必要としない場合に限る） 乳汁漏出症 産褥性乳汁分泌抑制
用法用量 | 用法・用量 通常，１回１錠（テルグリドとして０．５ｍｇ）を１日２回食後に経口投与する。なお，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．麦角製剤に対し過敏症の既往歴のある患者 ２．妊娠中毒症の患者［産褥期に痙攣，脳血管障害，心臓発作，高血圧が発現するリスクが高い。］ ３．産褥期高血圧の患者［「禁忌」（２）の項参照］
一般的注意 | 重要な基本的注意 １．血圧下降がみられることがあるので，自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。 ２．乳汁漏出症や高プロラクチン血性排卵障害では，投与開始前に，トルコ鞍の検査を行うこと。 ３．産褥性乳汁分泌抑制に対して投与する際には，場合により氷罨法等の補助的方法を併用すること。 ４．産褥性乳汁分泌抑制に対して投与する際には，分娩後，呼吸，脈拍，血圧等が安定した後，投与すること。また，投与中（特に投与初日）は観察を十分に行い，血圧上昇，頭痛，中枢神経症状等があらわれた場合には，直ちに投与を中止すること。 ５．本剤を長期連用する場合には，プロラクチン分泌が抑制され，婦人科的異常が起こる可能性があるので，定期的に一般的な婦人科検査を実施すること。［「その他の注意」（２）の項参照］ ６．妊娠を望まない患者には避妊の方法を指導すること。 ７．妊娠希望の患者に本剤投与中は，妊娠を早期に発見するため定期的に妊娠反応等の検査を実施すること。 ８．高プロラクチン血性排卵障害で本剤の投与中に妊娠が確認された場合は，直ちに投与を中止すること。なお，下垂体腺腫のある患者では妊娠中に下垂体腺腫の拡大が起こることがあるので，本剤中止後も観察を十分に行い，腺腫の拡大を示す症状（頭痛，視野狭窄等）に注意すること。


テレミンソフト坐薬１０ｍｇ

消化器系に作用する薬剤
 → 下剤（瀉下薬）
  → 大腸刺激性下剤

一般名 | ビサコジル
商品名 | テレミンソフト坐薬１０ｍｇ
個別医薬品コード | 2359700J2106
メーカー | 味の素製薬
テレミンソフト坐薬１０ｍｇ

項目 | 内容
効能効果 | 効能又は効果 便秘症 消化管検査時又は手術前後における腸管内容物の排除
用法用量 | 用法及び用量 ビサコジルとして，通常１回，成人は１０ｍｇを，１日１～２回肛門内に挿入する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．急性腹症が疑われる患者［蠕動運動の促進及び排便反射の刺激作用により，症状を悪化させるおそれがある。］ ２．痙攣性便秘の患者［蠕動運動の促進及び排便反射の刺激作用により，症状を悪化させるおそれがある。］ ３．重症の硬結便のある患者［蠕動運動の促進及び排便反射の刺激作用により，症状を悪化させるおそれがある。］ ４．肛門裂創，潰瘍性痔核のある患者［坐剤挿入に伴う物理的，機械的な刺激を避けるため。］
一般的注意 |


テレミンソフト坐薬２ｍｇ

消化器系に作用する薬剤
 → 下剤（瀉下薬）
  → 大腸刺激性下剤

一般名 | ビサコジル
商品名 | テレミンソフト坐薬２ｍｇ
個別医薬品コード | 2359700J1088
メーカー | 味の素製薬
テレミンソフト坐薬２ｍｇ

項目 | 内容
効能効果 | 効能又は効果 便秘症 消化管検査時又は手術前後における腸管内容物の排除
用法用量 | 用法及び用量 ビサコジルとして，通常１回，乳幼児は２ｍｇを，１日１～２回肛門内に挿入する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．急性腹症が疑われる患者［蠕動運動の促進及び排便反射の刺激作用により，症状を悪化させるおそれがある。］ ２．痙攣性便秘の患者［蠕動運動の促進及び排便反射の刺激作用により，症状を悪化させるおそれがある。］ ３．重症の硬結便のある患者［蠕動運動の促進及び排便反射の刺激作用により，症状を悪化させるおそれがある。］ ４．肛門裂創，潰瘍性痔核のある患者［坐剤挿入に伴う物理的，機械的な刺激を避けるため。］
一般的注意 |


テンマ末ＹＤ

その他
 → 漢方薬
  → その他

一般名 | テンマ
商品名 | テンマ末ＹＤ
個別医薬品コード | 5100133A1020
メーカー | 陽進堂

項目 | 内容
効能効果 | 効能・効果 漢方処方の調剤に用いる。
用法用量 | 用法・用量 漢方処方の調剤に用いる。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


テンマ（天麻）Ｒ

その他
 → 漢方薬
  → その他

一般名 | テンマ
商品名 | テンマ（天麻）Ｒ
個別医薬品コード | 5100133X1030
メーカー | 本草

項目 | 内容
効能効果 | 効能・効果 漢方処方の調剤に用いる。
用法用量 | 用法・用量 漢方処方の調剤に用いる。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


テーカイン原末

神経系に作用する薬剤
 → 麻酔薬
  → 局所麻酔薬

一般名 | パラブチルアミノ安息香酸ジエチルアミノエチル塩酸塩
商品名 | テーカイン原末
個別医薬品コード | 1211700X1036
メーカー | ナガセ

項目
内容
効能効果 効能・効果
伝達麻酔，浸潤麻酔，表面麻酔，歯科領域における伝達麻酔・浸潤麻酔
用法用量 用法・用量
使用に際し，目的濃度の水性注射液または水性液として使用する。
伝達麻酔 | （基準最高用量；１回３０ｍｇ） ０．１％注射液にアドレナリンを添加したものを用い，パラブチルアミノ安息香酸ジエチルアミノエチル塩酸塩として，通常成人２～２０ｍｇを使用する。
浸潤麻酔 | （基準最高用量；１回５０ｍｇ） ０．０５～０．２５％注射液にアドレナリンを添加したものを用い，パラブチルアミノ安息香酸ジエチルアミノエチル塩酸塩として，通常成人５～５０ｍｇを使用する。
表面麻酔 | ０．３～０．５％液にアドレナリンを添加したものを用い，パラブチルアミノ安息香酸ジエチルアミノエチル塩酸塩として，通常成人３０ｍｇの範囲内で使用する。眼科領域の麻酔には０．３～０．５％液とし，１～３滴を点眼する。
歯科領域麻酔 | ０．２５％注射液にアドレナリンを添加したものを用い，パラブチルアミノ安息香酸ジエチルアミノエチル塩酸塩として，通常成人伝達麻酔には２．５～６．２５ｍｇ，浸潤麻酔には１．２５～５ｍｇを使用する。

ただし，年齢，麻酔領域，部位，組織，症状，体質により適宜増減する。
警告
禁忌 禁忌（次の患者又は部位には投与しないこと）
本剤又は安息香酸エステル（コカインを除く）系局所麻酔剤に対し過敏症の既往歴のある患者
次の患者に投与する場合には，血管収縮剤（アドレナリン，ノルアドレナリン）を添加しないこと
（１）．血管収縮剤に対し過敏症の既往歴のある患者
（２）．高血圧，動脈硬化，心不全，甲状腺機能亢進，糖尿病，血管痙攣等のある患者［これらの症状が悪化するおそれがある。］
（３）．耳，指趾又は陰茎の麻酔〔浸潤，伝達麻酔用のみ〕［壊死状態になるおそれがある。］
一般的注意 重要な基本的注意
１．まれにショック様症状を起こすことがあるので，局所麻酔剤の使用に際しては，常時，直ちに救急処置のとれる準備が望ましい。
２．本剤の投与に際し，その副作用を完全に防止する方法はないが，ショック様症状をできるだけ避けるために，次の諸点に留意すること。
伝達麻酔 浸潤麻酔 表面麻酔 歯科領域麻酔 | １）患者の全身状態の観察を十分に行うこと。 ２）できるだけ薄い濃度のものを用いること。 ３）できるだけ必要最小量にとどめること。
伝達麻酔 浸潤麻酔 | １）必要に応じて血管収縮剤の併用を考えること。 ２）血管の多い部位（頭部，顔面，扁桃等）に注射する場合には，吸収が速いので，できるだけ少ない量で使用すること。 ３）注射針が血管に入っていないことを確かめること。 ４）注射の速度はできるだけ遅くすること。
表面麻酔 | １）気道内表面麻酔の場合には，吸収が速いので，できるだけ少ない量で使用すること。


デアメリンＳ錠２５０ｍｇ

代謝系に作用する薬剤
 → 糖尿病治療薬
  → スルホニル尿素（ＳＵ）類

ハイリスク分類
糖尿病用剤

一般名 | グリクロピラミド
商品名 | デアメリンＳ錠２５０ｍｇ
個別医薬品コード | 3961002F1031
メーカー | 杏林
デアメリンＳ錠２５０ｍｇ

項目 | 内容
効能効果 | 効能・効果 インスリン非依存型糖尿病（ただし，食事療法・運動療法のみで十分な効果が得られない場合に限る。）
用法用量 | 用法・用量 通常，１日量グリクロピラミドとして１２５～２５０ｍｇを経口投与し，必要に応じ適宜増量して維持量を決定する。ただし，１日最高投与量は５００ｍｇとする。 投与方法は，１回投与の場合は朝食前又は後，２回投与の場合は朝夕それぞれ食前又は後に経口投与する。
警告 | 警告 重篤かつ遷延性の低血糖症を起こすことがある。用法・用量，使用上の注意に特に留意すること。
禁忌 | 禁忌（次の患者には投与しないこと） １．重症ケトーシス，糖尿病性昏睡又は前昏睡，インスリン依存型糖尿病の患者［インスリンの適用である。］ ２．重篤な肝又は腎機能障害のある患者［低血糖を起こすおそれがある。］ ３．重症感染症，手術前後，重篤な外傷のある患者［インスリンの適用である。］ ４．下痢，嘔吐等の胃腸障害のある患者［低血糖を起こすおそれがある。］ ５．本剤の成分又はスルホンアミド系薬剤に対し過敏症の既往歴のある患者 ６．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 | 重要な基本的注意 １．糖尿病の診断が確立した患者に対してのみ適用を考慮すること。糖尿病以外にも耐糖能異常・尿糖陽性等，糖尿病類似の症状（腎性糖尿，老人性糖代謝異常，甲状腺機能異常等）を有する疾患があることに留意すること。 ２．適用はあらかじめ糖尿病治療の基本である食事療法，運動療法を十分に行ったうえで効果が不十分な場合に限り考慮すること。 ３．投与する場合には，少量より開始し，血糖，尿糖を定期的に検査し，薬剤の効果を確かめ，効果が不十分な場合には，速やかに他の治療法への切り替えを行うこと。 ４．投与の継続中に，投与の必要がなくなる場合や，減量する必要がある場合があり，また，患者の不養生，感染症の合併等により効果がなくなったり，不十分となる場合があるので，食事摂取量，体重の推移，血糖値，感染症の有無等に留意のうえ，常に投与継続の可否，投与量，薬剤の選択等に注意すること。 ５．重篤かつ遷延性の低血糖を起こすことがあるので，高所作業，自動車の運転等に従事している患者に投与するときには注意すること。また，低血糖に関する注意について，患者及びその家族に十分徹底させること。


ディオバン錠１６０ｍｇ

循環器系に作用する薬剤
 → 降圧薬
  → アンジオテンシンＩＩ受容体拮抗薬（ＡＲＢ） 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | バルサルタン
商品名 | ディオバン錠１６０ｍｇ
個別医薬品コード | 2149041F4020
メーカー | ノバルティス
ディオバン錠１６０ｍｇ

項目 | 内容
効能効果 | 効能又は効果 高血圧症
用法用量 | 用法及び用量 通常，成人にはバルサルタンとして４０～８０ｍｇを１日１回経口投与する。 なお，年齢，症状に応じて適宜増減するが，１日１６０ｍｇまで増量できる。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．妊婦又は妊娠している可能性のある婦人（「６．妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 | 重要な基本的注意 １．両側性腎動脈狭窄のある患者又は片腎で腎動脈狭窄のある患者においては，腎血流量の減少や糸球体濾過圧の低下により急速に腎機能を悪化させるおそれがあるので，治療上やむを得ないと判断される場合を除き，投与は避けること。 ２．高カリウム血症の患者においては，高カリウム血症を増悪させるおそれがあるので，治療上やむを得ないと判断される場合を除き，投与は避けること。 また，腎機能障害，コントロール不良の糖尿病等により血清カリウム値が高くなりやすい患者では，高カリウム血症が発現するおそれがあるので，血清カリウム値に注意すること。 ３．本剤の投与によって，初回投与後，一過性の急激な血圧低下（失神及び意識消失等を伴う）を起こすおそれがあるので，そのような場合には投与を中止し，適切な処置を行うこと。また，特に次の患者では低用量から投与を開始し，増量する場合は患者の状態を十分に観察しながら徐々に行うこと。 （１）．血液透析中の患者 （２）．利尿降圧剤投与中の患者〔特に重度のナトリウムないし体液量の減少した患者（まれに症候性の低血圧が生じることがある）〕 （３）．厳重な減塩療法中の患者 ４．本剤を含むアンジオテンシンＩＩ受容体拮抗剤投与中に肝炎等の重篤な肝障害があらわれたとの報告がある。肝機能検査を実施するなど観察を十分に行い，異常が認められた場合には投与を中止するなど適切な処置を行うこと。 ５．手術前２４時間は投与しないことが望ましい。 ６．降圧作用に基づくめまい，ふらつきがあらわれることがあるので，高所作業，自動車の運転等危険を伴う機械を操作する際には注意させること。


ディオバン錠２０ｍｇ

循環器系に作用する薬剤
 → 降圧薬
  → アンジオテンシンＩＩ受容体拮抗薬（ＡＲＢ） 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | バルサルタン
商品名 | ディオバン錠２０ｍｇ
個別医薬品コード | 2149041F1020
メーカー | ノバルティス
ディオバン錠２０ｍｇ

項目 | 内容
効能効果 | 効能又は効果 高血圧症
用法用量 | 用法及び用量 通常，成人にはバルサルタンとして４０～８０ｍｇを１日１回経口投与する。 なお，年齢，症状に応じて適宜増減するが，１日１６０ｍｇまで増量できる。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．妊婦又は妊娠している可能性のある婦人（「６．妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 | 重要な基本的注意 １．両側性腎動脈狭窄のある患者又は片腎で腎動脈狭窄のある患者においては，腎血流量の減少や糸球体濾過圧の低下により急速に腎機能を悪化させるおそれがあるので，治療上やむを得ないと判断される場合を除き，投与は避けること。 ２．高カリウム血症の患者においては，高カリウム血症を増悪させるおそれがあるので，治療上やむを得ないと判断される場合を除き，投与は避けること。 また，腎機能障害，コントロール不良の糖尿病等により血清カリウム値が高くなりやすい患者では，高カリウム血症が発現するおそれがあるので，血清カリウム値に注意すること。 ３．本剤の投与によって，初回投与後，一過性の急激な血圧低下（失神及び意識消失等を伴う）を起こすおそれがあるので，そのような場合には投与を中止し，適切な処置を行うこと。また，特に次の患者では低用量から投与を開始し，増量する場合は患者の状態を十分に観察しながら徐々に行うこと。 （１）．血液透析中の患者 （２）．利尿降圧剤投与中の患者〔特に重度のナトリウムないし体液量の減少した患者（まれに症候性の低血圧が生じることがある）〕 （３）．厳重な減塩療法中の患者 ４．本剤を含むアンジオテンシンＩＩ受容体拮抗剤投与中に肝炎等の重篤な肝障害があらわれたとの報告がある。肝機能検査を実施するなど観察を十分に行い，異常が認められた場合には投与を中止するなど適切な処置を行うこと。 ５．手術前２４時間は投与しないことが望ましい。 ６．降圧作用に基づくめまい，ふらつきがあらわれることがあるので，高所作業，自動車の運転等危険を伴う機械を操作する際には注意させること。


ディオバン錠４０ｍｇ

循環器系に作用する薬剤
 → 降圧薬
  → アンジオテンシンＩＩ受容体拮抗薬（ＡＲＢ） 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | バルサルタン
商品名 | ディオバン錠４０ｍｇ
個別医薬品コード | 2149041F2027
メーカー | ノバルティス
ディオバン錠４０ｍｇ

項目 | 内容
効能効果 | 効能又は効果 高血圧症
用法用量 | 用法及び用量 通常，成人にはバルサルタンとして４０～８０ｍｇを１日１回経口投与する。 なお，年齢，症状に応じて適宜増減するが，１日１６０ｍｇまで増量できる。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．妊婦又は妊娠している可能性のある婦人（「６．妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 | 重要な基本的注意 １．両側性腎動脈狭窄のある患者又は片腎で腎動脈狭窄のある患者においては，腎血流量の減少や糸球体濾過圧の低下により急速に腎機能を悪化させるおそれがあるので，治療上やむを得ないと判断される場合を除き，投与は避けること。 ２．高カリウム血症の患者においては，高カリウム血症を増悪させるおそれがあるので，治療上やむを得ないと判断される場合を除き，投与は避けること。 また，腎機能障害，コントロール不良の糖尿病等により血清カリウム値が高くなりやすい患者では，高カリウム血症が発現するおそれがあるので，血清カリウム値に注意すること。 ３．本剤の投与によって，初回投与後，一過性の急激な血圧低下（失神及び意識消失等を伴う）を起こすおそれがあるので，そのような場合には投与を中止し，適切な処置を行うこと。また，特に次の患者では低用量から投与を開始し，増量する場合は患者の状態を十分に観察しながら徐々に行うこと。 （１）．血液透析中の患者 （２）．利尿降圧剤投与中の患者〔特に重度のナトリウムないし体液量の減少した患者（まれに症候性の低血圧が生じることがある）〕 （３）．厳重な減塩療法中の患者 ４．本剤を含むアンジオテンシンＩＩ受容体拮抗剤投与中に肝炎等の重篤な肝障害があらわれたとの報告がある。肝機能検査を実施するなど観察を十分に行い，異常が認められた場合には投与を中止するなど適切な処置を行うこと。 ５．手術前２４時間は投与しないことが望ましい。 ６．降圧作用に基づくめまい，ふらつきがあらわれることがあるので，高所作業，自動車の運転等危険を伴う機械を操作する際には注意させること。


ディオバン錠８０ｍｇ

循環器系に作用する薬剤
 → 降圧薬
  → アンジオテンシンＩＩ受容体拮抗薬（ＡＲＢ） 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | バルサルタン
商品名 | ディオバン錠８０ｍｇ
個別医薬品コード | 2149041F3023
メーカー | ノバルティス
ディオバン錠８０ｍｇ

項目 | 内容
効能効果 | 効能又は効果 高血圧症
用法用量 | 用法及び用量 通常，成人にはバルサルタンとして４０～８０ｍｇを１日１回経口投与する。 なお，年齢，症状に応じて適宜増減するが，１日１６０ｍｇまで増量できる。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．妊婦又は妊娠している可能性のある婦人（「６．妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 | 重要な基本的注意 １．両側性腎動脈狭窄のある患者又は片腎で腎動脈狭窄のある患者においては，腎血流量の減少や糸球体濾過圧の低下により急速に腎機能を悪化させるおそれがあるので，治療上やむを得ないと判断される場合を除き，投与は避けること。 ２．高カリウム血症の患者においては，高カリウム血症を増悪させるおそれがあるので，治療上やむを得ないと判断される場合を除き，投与は避けること。 また，腎機能障害，コントロール不良の糖尿病等により血清カリウム値が高くなりやすい患者では，高カリウム血症が発現するおそれがあるので，血清カリウム値に注意すること。 ３．本剤の投与によって，初回投与後，一過性の急激な血圧低下（失神及び意識消失等を伴う）を起こすおそれがあるので，そのような場合には投与を中止し，適切な処置を行うこと。また，特に次の患者では低用量から投与を開始し，増量する場合は患者の状態を十分に観察しながら徐々に行うこと。 （１）．血液透析中の患者 （２）．利尿降圧剤投与中の患者〔特に重度のナトリウムないし体液量の減少した患者（まれに症候性の低血圧が生じることがある）〕 （３）．厳重な減塩療法中の患者 ４．本剤を含むアンジオテンシンＩＩ受容体拮抗剤投与中に肝炎等の重篤な肝障害があらわれたとの報告がある。肝機能検査を実施するなど観察を十分に行い，異常が認められた場合には投与を中止するなど適切な処置を行うこと。 ５．手術前２４時間は投与しないことが望ましい。 ６．降圧作用に基づくめまい，ふらつきがあらわれることがあるので，高所作業，自動車の運転等危険を伴う機械を操作する際には注意させること。


ディスコビスク１．０眼粘弾剤

感覚器官用剤
 → 眼科用剤
  → 粘弾性物質

一般名 | 精製ヒアルロン酸ナトリウム・コンドロイチン硫酸エステルナトリウム
商品名 | ディスコビスク１．０眼粘弾剤
個別医薬品コード | 1319818Q1025
メーカー | アルコン

項目 | 内容
効能効果 | 水晶体再建術の手術補助
用法用量 | 通常，白内障摘出時には０．１～０．４ｍＬ，眼内レンズ挿入時には０．１～０．４ｍＬを前房内に注入する。また，必要に応じて眼内レンズコーティングに約０．１ｍＬ使用する。
警告 |
禁忌 | 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 本剤の成分又は蛋白系薬剤に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，必ず添付のカニューレを使用し，カニューレが完全にシリンジに装着したことを確認してから使用すること。装着が完全でないと，使用中にカニューレが外れ重篤な事故が生ずる可能性がある。 ２．注意深く，ゆっくりと注入すること。 ３．過量に注入しないこと（術後の眼圧上昇の原因となる可能性がある）。 ４．超音波乳化吸引術を行う前に吸引灌流を行い，水晶体と本剤との間に灌流液で満たした空間を作ること（空間が不十分なまま超音波乳化吸引術を行うとチップの閉塞により，灌流不全となり角膜熱傷を起こすことがある）。 ５．特に手術直後は，注意深く眼圧を観察すること。もし眼圧上昇があらわれた場合は適切な処置を行うこと。 ６．手術後，吸引灌流し，挿入したレンズの後方や前房隅角等眼内すべてから本剤を完全に除去すること（眼圧上昇を起こすことがある）。


ディナゲスト錠１ｍｇ

内分泌系薬剤
 → 女性ホルモン製剤，子宮用剤
  → 子宮内膜症治療薬

一般名 | ジエノゲスト
商品名 | ディナゲスト錠１ｍｇ
個別医薬品コード | 2499010F1023
メーカー | 持田
ディナゲスト錠１ｍｇ

項目 | 内容
効能効果 | 効能・効果 子宮内膜症
用法用量 | 用法・用量 通常，成人にはジエノゲストとして１日２ｍｇを２回に分け，月経周期２～５日目より経口投与する。 用法・用量に関連する使用上の注意 治療に際しては妊娠していないことを確認し，必ず月経周期２～５日目より投与を開始すること。また，治療期間中は非ホルモン性の避妊をさせること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．診断のつかない異常性器出血のある患者［類似疾患（悪性腫瘍等）のおそれがある。］ ２．妊婦又は妊娠している可能性のある婦人（「妊婦・産婦・授乳婦等への投与」の項（１）参照） ３．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．本剤の投与に際しては，類似疾患（悪性腫瘍等）との鑑別に留意し，投与中に腫瘤が増大したり，臨床症状の改善がみられない場合は投与を中止すること。 ２．卵巣チョコレートのう胞は，頻度は低いものの自然経過において悪性化を示唆する報告があるので，定期的に画像診断や腫瘍マーカー等の検査を行い，患者の状態に十分注意すること。 ３．本剤投与中は経過を十分に観察し，期待する効果が得られない場合には漫然と投与を継続せず，他の適切な治療を考慮すること。 ４．本剤投与により不正出血がみられる。その程度には個人差があり，投与中に出血が持続する場合もあるので，患者にはあらかじめ十分に説明し，出血量が多く持続日数が長い場合には，医師へ相談するよう指導すること。このような患者には必要に応じて血液検査を実施し，貧血が認められた場合には鉄剤の投与又は本剤の投与中止等適切な処置を行うこと。なお，貧血の発現率は，子宮筋腫又は子宮腺筋症のある患者では，ない患者に比べ高い傾向が認められている。 ５．本剤を長期投与する場合には以下の点に注意すること。 （１）．不正出血が持続的に認められている患者は，類似疾患（悪性腫瘍等）に起因する出血との鑑別に留意し，定期的に画像診断等を行うなど，患者の状態に十分注意すること。また，必要に応じ細胞診等の病理学的検査の実施を考慮すること。 （２）．本剤の１年を超える投与における有効性及び安全性は確立していないので，１年を超える投与は治療上必要と判断される場合にのみ行い，定期的に臨床検査（血液検査，骨塩量検査等）等を行うなど，患者の状態に十分注意すること。 ６．本剤の投与により更年期障害様のうつ症状を起こすことが報告されているので，本剤の使用に際しては患者の状態等を十分に観察すること。


ディビゲル１ｍｇ

内分泌系薬剤
 → 女性ホルモン製剤，子宮用剤
  → 卵胞ホルモン（エストロゲン）

一般名 | エストラジオール
商品名 | ディビゲル１ｍｇ
個別医薬品コード | 2473700M1020
メーカー | ポーラファルマ
ディビゲル１ｍｇ

項目 | 内容
効能効果 | 効能・効果 更年期障害及び卵巣欠落症状に伴う血管運動神経症状（Ｈｏｔ ｆｌｕｓｈ及び発汗）
用法用量 | 用法・用量 通常，成人に対しディビゲル１ｍｇ（エストラジオールとして１ｍｇ含有）１包（１．０ｇ）を１日１回左右いずれかの大腿部もしくは下腹部に，約４００ｃｍ２の範囲に塗布する。 用法・用量に関連する使用上の注意 副作用等の発現により本剤の減量が必要と判断された場合，本剤には低用量製剤がないので，使用を中止するなど適切な処置を行うこと。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） １．エストロゲン依存性悪性腫瘍（例えば乳癌，子宮内膜癌）及びその疑いのある患者［腫瘍の悪化あるいは顕性化を促すことがある。］ ２．乳癌の既往歴のある患者１） ３．血栓性静脈炎や肺塞栓症のある患者，又はその既往歴のある患者［卵胞ホルモン剤は凝固因子を増加させ，血栓形成傾向を促進するとの報告がある。］ ４．動脈性の血栓塞栓疾患（例えば，冠動脈性心疾患，脳卒中）又はその既往歴のある患者（「８．その他の注意」の項参照） ５．本剤の成分に対し過敏症の既往歴のある患者 ６．妊婦又は妊娠している可能性のある女性及び授乳婦（「６．妊婦，産婦，授乳婦等への投与」の項参照） ７．重篤な肝障害のある患者［代謝能が低下しており肝臓への負担が増加するため，症状が増悪することがある。］ ８．診断の確定していない異常性器出血のある患者［出血が子宮内膜癌による場合は，癌の悪化あるいは顕性化を促すことがある。］ ９．ポルフィリン症で急性発作の既往歴のある患者
一般的注意 | 重要な基本的注意 １．外国において，卵胞ホルモン剤と黄体ホルモン剤を長期併用した女性では，乳癌になる危険性が対照群の女性と比較して高くなり，その危険性は併用期間が長期になるに従って高くなるとの報告があるので，本剤の使用にあたっては，患者に対し本剤のリスクとベネフィットについて十分な説明を行うとともに必要最小限の使用にとどめ，漫然と長期使用を行わないこと。（「８．その他の注意」の項参照） ２．使用前に病歴，家族素因等の問診，乳房検診ならびに婦人科検診を行い，使用開始後は定期的に血圧，乳房検診ならびに婦人科検診（子宮を有する患者においては子宮内膜細胞診及び超音波検査による子宮内膜厚の測定を含む）を行うこと。（「１．慎重投与」の項（１）～（４）参照）


ディフェリンゲル０．１％

感覚器官用剤
 → 皮膚科用剤
  → ざ瘡治療薬

一般名 | アダパレン
商品名 | ディフェリンゲル０．１％
個別医薬品コード | 2699711Q1027
メーカー | ガルデルマ
ディフェリンゲル０．１％

項目 | 内容
効能効果 | 効能・効果 尋常性ざ瘡 効能効果に関連する使用上の注意 １．本剤は顔面の尋常性ざ瘡にのみ使用すること。 ２．顔面以外の部位（胸部，背部等）における有効性・安全性は確立していない。 ３．結節及びのう腫には，他の適切な処置を行うこと。
用法用量 | 用法・用量 １日１回，洗顔後，患部に適量を塗布する。 用法用量に関連する使用上の注意 １．就寝前に使用すること。 ２．治療開始３ヵ月以内に症状の改善が認められない場合には使用を中止すること。 ３．症状改善により本剤塗布の必要がなくなった場合は，塗布を中止し，漫然と長期にわたって使用しないこと。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．妊婦又は妊娠している可能性のある婦人［「妊婦，産婦，授乳婦等への使用」の項参照］
一般的注意 | 重要な基本的注意 １．過敏症や重度皮膚刺激感が認められた場合は，本剤の使用を中止すること。 ２．本剤の使用中に皮膚刺激感があらわれることがあるので，使用にあたっては，事前に患者に対し以下の点について指導すること。 （１）．切り傷，すり傷，湿疹のある皮膚への塗布は避けること。 （２）．眼，口唇，鼻翼及び粘膜を避けながら，患部に塗布すること。眼の周囲に使用する場合には眼に入らないように注意すること。万一，眼に入った場合は直ちに水で洗い流すこと。 （３）．日光又は日焼けランプ等による過度の紫外線曝露を避けること。 ３．本剤の使用中に皮膚乾燥，皮膚不快感，皮膚剥脱，紅斑，そう痒症があらわれることがある。これらは治療開始２週間以内に発生することが多く，通常は軽度で一過性のものであることについて患者に説明すること。なお，本剤の継続使用中に消失又は軽減が認められない場合は，必要に応じて休薬等の適切な処置を行うこと。


デカドロンエリキシル０．０１％

炎症，アレルギーに作用する薬剤
 → 副腎皮質ステロイド
  → 副腎皮質ステロイド

ハイリスク分類
免疫抑制剤

一般名 | デキサメタゾン
商品名 | デカドロンエリキシル０．０１％
個別医薬品コード | 2454002S1122
メーカー | 日医工

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2454002S1130 | デキサメタゾンエリキシル０．０１％「トーワ」 | 東和薬品
2454002S1149 | デキサメサゾンエリキシル０．０１％「ニッシン」 | 日新：山形

項目
内容
効能効果 効能・効果
内分泌疾患：慢性副腎皮質機能不全（原発性，続発性，下垂体性，医原性），急性副腎皮質機能不全（副腎クリーゼ），副腎性器症候群，亜急性甲状腺炎，甲状腺中毒症〔甲状腺（中毒性）クリーゼ〕，甲状腺疾患に伴う悪性眼球突出症，ＡＣＴＨ単独欠損症，特発性低血糖症，下垂体抑制試験
リウマチ性疾患：関節リウマチ，若年性関節リウマチ（スチル病を含む），リウマチ熱（リウマチ性心炎を含む），リウマチ性多発筋痛，強直性脊椎炎（リウマチ性脊椎炎）
膠原病：エリテマトーデス（全身性及び慢性円板状），全身性血管炎（大動脈炎症候群，結節性動脈周囲炎，多発性動脈炎，ヴェゲナ肉芽腫症を含む），多発性筋炎（皮膚筋炎），強皮症
腎疾患：ネフローゼ及びネフローゼ症候群
心疾患：うっ血性心不全
アレルギー性疾患：気管支喘息，喘息性気管支炎（小児喘息性気管支炎を含む），薬剤その他の化学物質によるアレルギー・中毒（薬疹，中毒疹を含む），血清病
血液疾患：紫斑病（血小板減少性及び血小板非減少性），再生不良性貧血，白血病（急性白血病，慢性骨髄性白血病の急性転化，慢性リンパ性白血病）（皮膚白血病を含む），溶血性貧血（免疫性又は免疫性機序の疑われるもの），顆粒球減少症（本態性，続発性）
消化器疾患：潰瘍性大腸炎，限局性腸炎，重症消耗性疾患の全身状態の改善（癌末期，スプルーを含む）
肝疾患：劇症肝炎（臨床的に重症とみなされるものを含む），胆汁うっ滞型急性肝炎，慢性肝炎（活動型，急性再燃型，胆汁うっ滞型）（但し，一般的治療に反応せず肝機能の著しい異常が持続する難治性のものに限る），肝硬変（活動型，難治性腹水を伴うもの，胆汁うっ滞を伴うもの）
肺疾患：サルコイドーシス（但し，両側肺門リンパ節腫脹のみの場合を除く），びまん性間質性肺炎（肺線維症）（放射線肺臓炎を含む）
重症感染症：重症感染症（化学療法と併用する）
結核性疾患：肺結核（粟粒結核，重症結核に限る）（抗結核剤と併用する），結核性髄膜炎（抗結核剤と併用する），結核性胸膜炎（抗結核剤と併用する），結核性腹膜炎（抗結核剤と併用する），結核性心のう炎（抗結核剤と併用する）
神経疾患：脳脊髄炎（脳炎，脊髄炎を含む）（但し，一次性脳炎の場合は頭蓋内圧亢進症状がみられ，かつ他剤で効果が不十分なときに短期間用いること），末梢神経炎（ギランバレー症候群を含む），筋強直症，重症筋無力症，多発性硬化症（視束脊髄炎を含む），小舞踏病，顔面神経麻痺，脊髄蜘網膜炎
悪性腫瘍：悪性リンパ腫（リンパ肉腫症，細網肉腫症，ホジキン病，皮膚細網症，菌状息肉症）及び類似疾患（近縁疾患），好酸性肉芽腫，乳癌の再発転移
外科疾患：副腎摘除，副腎皮質機能不全患者に対する外科的侵襲，侵襲後肺水腫，臓器・組織移植，蛇毒・昆虫毒（重症の虫さされを含む），原因不明の発熱
産婦人科疾患：卵管整形術後の癒着防止
泌尿器科疾患：前立腺癌（他の療法が無効な場合），陰茎硬結
皮膚科疾患：★湿疹・皮膚炎群（急性湿疹，亜急性湿疹，慢性湿疹，接触皮膚炎，貨幣状湿疹，自家感作性皮膚炎，アトピー皮膚炎，乳・幼・小児湿疹，ビダール苔癬，その他の神経皮膚炎，脂漏性皮膚炎，進行性指掌角皮症，その他の手指の皮膚炎，陰部あるいは肛門湿疹，耳介及び外耳道の湿疹・皮膚炎，鼻前庭及び鼻翼周辺の湿疹・皮膚炎など）（但し，重症例以外は極力投与しないこと），★痒疹群（小児ストロフルス，蕁麻疹様苔癬，固定蕁麻疹を含む）（但し，重症例に限る。また，固定蕁麻疹は局注が望ましい），蕁麻疹（慢性例を除く）（重症例に限る），★乾癬及び類症〔尋常性乾癬（重症例），関節症性乾癬，乾癬性紅皮症，膿疱性乾癬，稽留性肢端皮膚炎，疱疹状膿痂疹，ライター症候群〕，★掌蹠膿疱症（重症例に限る），★扁平苔癬（重症例に限る），成年性浮腫性硬化症，紅斑症（★多形滲出性紅斑，結節性紅斑）（但し，多形滲出性紅斑の場合は重症例に限る），アナフィラクトイド紫斑（単純型，シェーンライン型，ヘノッホ型）（重症例に限る），ウェーバークリスチャン病，粘膜皮膚眼症候群〔開口部びらん性外皮症，スチブンス・ジョンソン病，皮膚口内炎，フックス症候群，ベーチェット病（眼症状のない場合），リップシュッツ急性陰門潰瘍〕，レイノー病，★円形脱毛症（悪性型に限る），天疱瘡群（尋常性天疱瘡，落葉状天疱瘡，Ｓｅｎｅａｒ－Ｕｓｈｅｒ症候群，増殖性天疱瘡），デューリング疱疹状皮膚炎（類天疱瘡，妊娠性疱疹を含む），先天性表皮水疱症，帯状疱疹（重症例に限る），★紅皮症（ヘブラ紅色粃糠疹を含む），顔面播種状粟粒性狼瘡（重症例に限る），アレルギー性血管炎及びその類症（急性痘瘡様苔癬状粃糠疹を含む），潰瘍性慢性膿皮症，新生児スクレレーマ
眼科疾患：内眼・視神経・眼窩・眼筋の炎症性疾患の対症療法（ブドウ膜炎，網脈絡膜炎，網膜血管炎，視神経炎，眼窩炎性偽腫瘍，眼窩漏斗尖端部症候群，眼筋麻痺），外眼部及び前眼部の炎症性疾患の対症療法で点眼が不適当又は不十分な場合（眼瞼炎，結膜炎，角膜炎，強膜炎，虹彩毛様体炎），眼科領域の術後炎症
耳鼻咽喉科疾患：急性・慢性中耳炎，滲出性中耳炎・耳管狭窄症，メニエル病及びメニエル症候群，急性感音性難聴，血管運動（神経）性鼻炎，アレルギー性鼻炎，花粉症（枯草熱），進行性壊疽性鼻炎，喉頭炎・喉頭浮腫，耳鼻咽喉科領域の手術後の後療法，嗅覚障害，急性・慢性（反復性）唾液腺炎
歯科・口腔外科疾患：難治性口内炎及び舌炎（局所療法で治癒しないもの）
＜注釈＞★印（適応の左肩）：★印の附されている適応に対しては，外用剤を用いても効果が不十分な場合あるいは十分な効果を期待し得ないと推定される場合にのみ用いることとされたものを示す。
用法用量 用法・用量
デキサメタゾンとして，通常成人１日０．５～８ｍｇ（本剤５～８０ｍＬ）を１～４回に分割経口投与する。小児には１日０．１５～４ｍｇ（本剤１．５～４０ｍＬ）を１～４回に分割経口投与する。
なお，年齢，症状により適宜増減する。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．本剤の成分に対し過敏症の既往歴のある患者
２．ジスルフィラム又はシアナミドを投与中の患者〔「相互作用」の項参照〕
原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合は慎重に投与すること）
１．有効な抗菌剤の存在しない感染症，全身の真菌症の患者〔免疫抑制作用により，感染症が増悪するおそれがある。〕
２．消化性潰瘍の患者〔粘膜防御能の低下等により，消化性潰瘍が増悪するおそれがある。〕
３．精神病の患者〔中枢神経系に影響し，精神病が増悪するおそれがある。〕
４．結核性疾患の患者〔免疫抑制作用により，結核性疾患が増悪するおそれがある。〕
５．単純疱疹性角膜炎の患者〔免疫抑制作用により，単純疱疹性角膜炎が増悪するおそれがある。〕
６．後のう白内障の患者〔水晶体線維に影響し，後のう白内障が増悪するおそれがある。〕
７．緑内障の患者〔眼圧が上昇し，緑内障が増悪するおそれがある。〕
８．高血圧症の患者〔ナトリウム・水貯留作用等により，高血圧症が増悪するおそれがある。〕
９．電解質異常のある患者〔ナトリウム・水貯留作用により，電解質異常が増悪するおそれがある。〕
１０．血栓症の患者〔血液凝固能が亢進し，血栓症が増悪するおそれがある。〕
１１．最近行った内臓の手術創のある患者〔創傷治癒を遅延するおそれがある。〕
１２．急性心筋梗塞を起こした患者〔心破裂を起こしたとの報告がある。〕
１３．コントロール不良の糖尿病の患者〔糖新生促進作用（血糖値上昇）等により，糖尿病が増悪するおそれがある。〕
一般的注意 重要な基本的注意
１．本剤の投与により，誘発感染症，続発性副腎皮質機能不全，消化性潰瘍，糖尿病，精神障害等の重篤な副作用があらわれることがあるので，本剤の投与にあたっては，次の注意が必要である。
（１）．投与に際しては特に適応，症状を考慮し，他の治療法によって十分に治療効果が期待できる場合には，本剤を投与しないこと。また，局所的投与で十分な場合には，局所療法を行うこと。
（２）．投与中は副作用の出現に対し，常に十分な配慮と観察を行い，また，患者をストレスから避けるようにし，事故，手術等の場合には増量するなど適切な処置を行うこと。
（３）．連用後，投与を急に中止すると，ときに発熱，頭痛，食欲不振，脱力感，筋肉痛，関節痛，ショック等の離脱症状があらわれることがあるので，投与を中止する場合には，徐々に減量するなど慎重に行うこと。離脱症状があらわれた場合には，直ちに再投与又は増量すること。
２．本剤の長期あるいは大量投与中の患者，又は投与中止後６ヵ月以内の患者では，免疫機能が低下していることがあり，生ワクチンの接種により，ワクチン由来の感染を増強又は持続させるおそれがあるので，これらの患者には生ワクチンを接種しないこと。
３．特に，本剤投与中に水痘又は麻疹に感染すると，致命的な経過をたどることがあるので，次の注意が必要である。
（１）．本剤投与前に水痘又は麻疹の既往や予防接種の有無を確認すること。
（２）．水痘又は麻疹の既往のない患者においては，水痘又は麻疹への感染を極力防ぐよう常に十分な配慮と観察を行うこと。感染が疑われる場合や感染した場合には，直ちに受診するよう指導し，適切な処置を講ずること。
（３）．水痘又は麻疹の既往や予防接種を受けたことがある患者であっても，本剤投与中は，水痘又は麻疹を発症する可能性があるので留意すること。


デカドロン錠０．５ｍｇ

炎症，アレルギーに作用する薬剤
 → 副腎皮質ステロイド
  → 副腎皮質ステロイド

ハイリスク分類
免疫抑制剤

一般名 | デキサメタゾン
商品名 | デカドロン錠０．５ｍｇ
個別医薬品コード | 2454002F1183
メーカー | 日医工
デカドロン錠０．５ｍｇ

項目
内容
効能効果 効能・効果
内分泌疾患：慢性副腎皮質機能不全（原発性，続発性，下垂体性，医原性），急性副腎皮質機能不全（副腎クリーゼ），副腎性器症候群，亜急性甲状腺炎，甲状腺中毒症〔甲状腺（中毒性）クリーゼ〕，甲状腺疾患に伴う悪性眼球突出症，ＡＣＴＨ単独欠損症，特発性低血糖症，下垂体抑制試験
リウマチ性疾患：関節リウマチ，若年性関節リウマチ（スチル病を含む），リウマチ熱（リウマチ性心炎を含む），リウマチ性多発筋痛，強直性脊椎炎（リウマチ性脊椎炎）
膠原病：エリテマトーデス（全身性及び慢性円板状），全身性血管炎（大動脈炎症候群，結節性動脈周囲炎，多発性動脈炎，ヴェゲナ肉芽腫症を含む），多発性筋炎（皮膚筋炎），強皮症
腎疾患：ネフローゼ及びネフローゼ症候群
心疾患：うっ血性心不全
アレルギー性疾患：気管支喘息，喘息性気管支炎（小児喘息性気管支炎を含む），薬剤その他の化学物質によるアレルギー・中毒（薬疹，中毒疹を含む），血清病
血液疾患：紫斑病（血小板減少性及び血小板非減少性），再生不良性貧血，白血病（急性白血病，慢性骨髄性白血病の急性転化，慢性リンパ性白血病）（皮膚白血病を含む），溶血性貧血（免疫性又は免疫性機序の疑われるもの），顆粒球減少症（本態性，続発性）
消化器疾患：潰瘍性大腸炎，限局性腸炎，重症消耗性疾患の全身状態の改善（癌末期，スプルーを含む）
肝疾患：劇症肝炎（臨床的に重症とみなされるものを含む），胆汁うっ滞型急性肝炎，慢性肝炎（活動型，急性再燃型，胆汁うっ滞型）（但し，一般的治療に反応せず肝機能の著しい異常が持続する難治性のものに限る），肝硬変（活動型，難治性腹水を伴うもの，胆汁うっ滞を伴うもの）
肺疾患：サルコイドーシス（但し，両側肺門リンパ節腫脹のみの場合を除く），びまん性間質性肺炎（肺線維症）（放射線肺臓炎を含む）
重症感染症：重症感染症（化学療法と併用する）
結核性疾患：肺結核（粟粒結核，重症結核に限る）（抗結核剤と併用する），結核性髄膜炎（抗結核剤と併用する），結核性胸膜炎（抗結核剤と併用する），結核性腹膜炎（抗結核剤と併用する），結核性心のう炎（抗結核剤と併用する）
神経疾患：脳脊髄炎（脳炎，脊髄炎を含む）（但し，一次性脳炎の場合は頭蓋内圧亢進症状がみられ，かつ他剤で効果が不十分なときに短期間用いること），末梢神経炎（ギランバレー症候群を含む），筋強直症，重症筋無力症，多発性硬化症（視束脊髄炎を含む），小舞踏病，顔面神経麻痺，脊髄蜘網膜炎
悪性腫瘍：悪性リンパ腫（リンパ肉腫症，細網肉腫症，ホジキン病，皮膚細網症，菌状息肉症）及び類似疾患（近縁疾患），好酸性肉芽腫，乳癌の再発転移
抗悪性腫瘍剤（シスプラチンなど）投与に伴う消化器症状（悪心・嘔吐）
外科疾患：副腎摘除，副腎皮質機能不全患者に対する外科的侵襲，侵襲後肺水腫，臓器・組織移植，蛇毒・昆虫毒（重症の虫さされを含む），原因不明の発熱
産婦人科疾患：卵管整形術後の癒着防止
泌尿器科疾患：前立腺癌（他の療法が無効な場合），陰茎硬結
皮膚科疾患：★湿疹・皮膚炎群（急性湿疹，亜急性湿疹，慢性湿疹，接触皮膚炎，貨幣状湿疹，自家感作性皮膚炎，アトピー皮膚炎，乳・幼・小児湿疹，ビダール苔癬，その他の神経皮膚炎，脂漏性皮膚炎，進行性指掌角皮症，その他の手指の皮膚炎，陰部あるいは肛門湿疹，耳介及び外耳道の湿疹・皮膚炎，鼻前庭及び鼻翼周辺の湿疹・皮膚炎など）（但し，重症例以外は極力投与しないこと），★痒疹群（小児ストロフルス，蕁麻疹様苔癬，固定蕁麻疹を含む）（但し，重症例に限る。また，固定蕁麻疹は局注が望ましい），蕁麻疹（慢性例を除く）（重症例に限る），★乾癬及び類症〔尋常性乾癬（重症例），関節症性乾癬，乾癬性紅皮症，膿疱性乾癬，稽留性肢端皮膚炎，疱疹状膿痂疹，ライター症候群〕，★掌蹠膿疱症（重症例に限る），★扁平苔癬（重症例に限る），成年性浮腫性硬化症，紅斑症（★多形滲出性紅斑，結節性紅斑）（但し，多形滲出性紅斑の場合は重症例に限る），アナフィラクトイド紫斑（単純型，シェーンライン型，ヘノッホ型）（重症例に限る），ウェーバークリスチャン病，粘膜皮膚眼症候群〔開口部びらん性外皮症，スチブンス・ジョンソン病，皮膚口内炎，フックス症候群，ベーチェット病（眼症状のない場合），リップシュッツ急性陰門潰瘍〕，レイノー病，★円形脱毛症（悪性型に限る），天疱瘡群（尋常性天疱瘡，落葉状天疱瘡，Ｓｅｎｅａｒ－Ｕｓｈｅｒ症候群，増殖性天疱瘡），デューリング疱疹状皮膚炎（類天疱瘡，妊娠性疱疹を含む），先天性表皮水疱症，帯状疱疹（重症例に限る），★紅皮症（ヘブラ紅色粃糠疹を含む），顔面播種状粟粒性狼瘡（重症例に限る），アレルギー性血管炎及びその類症（急性痘瘡様苔癬状粃糠疹を含む），潰瘍性慢性膿皮症，新生児スクレレーマ
眼科疾患：内眼・視神経・眼窩・眼筋の炎症性疾患の対症療法（ブドウ膜炎，網脈絡膜炎，網膜血管炎，視神経炎，眼窩炎性偽腫瘍，眼窩漏斗尖端部症候群，眼筋麻痺），外眼部及び前眼部の炎症性疾患の対症療法で点眼が不適当又は不十分な場合（眼瞼炎，結膜炎，角膜炎，強膜炎，虹彩毛様体炎），眼科領域の術後炎症
耳鼻咽喉科疾患：急性・慢性中耳炎，滲出性中耳炎・耳管狭窄症，メニエル病及びメニエル症候群，急性感音性難聴，血管運動（神経）性鼻炎，アレルギー性鼻炎，花粉症（枯草熱），進行性壊疽性鼻炎，喉頭炎・喉頭浮腫，耳鼻咽喉科領域の手術後の後療法，嗅覚障害，急性・慢性（反復性）唾液腺炎
歯科・口腔外科疾患：難治性口内炎及び舌炎（局所療法で治癒しないもの）
＜注釈＞★印（適応の左肩）：★印の附されている適応に対しては，外用剤を用いても効果が不十分な場合あるいは十分な効果を期待し得ないと推定される場合にのみ用いることとされたものを示す。
用法用量 用法・用量
１．デキサメタゾンとして，通常成人１日０．５～８ｍｇ（本剤１～１６錠）を１～４回に分割経口投与する。
なお，年齢，症状により適宜増減する。
２．抗悪性腫瘍剤（シスプラチンなど）投与に伴う消化器症状（悪心・嘔吐）の場合：通常，成人にはデキサメタゾンとして１日４～２０ｍｇ（本剤８～４０錠）を１～２回に分割経口投与する。
ただし，１日最大２０ｍｇまでとする。１）
警告
禁忌 禁忌（次の患者には投与しないこと）
本剤の成分に対し過敏症の既往歴のある患者
原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること）
１．有効な抗菌剤の存在しない感染症，全身の真菌症の患者〔免疫抑制作用により，感染症が増悪するおそれがある。〕
２．消化性潰瘍の患者〔粘膜防御能の低下等により，消化性潰瘍が増悪するおそれがある。〕
３．精神病の患者〔中枢神経系に影響し，精神病が増悪するおそれがある。〕
４．結核性疾患の患者〔免疫抑制作用により，結核性疾患が増悪するおそれがある。〕
５．単純疱疹性角膜炎の患者〔免疫抑制作用により，単純疱疹性角膜炎が増悪するおそれがある。〕
６．後のう白内障の患者〔水晶体線維に影響し，後のう白内障が増悪するおそれがある。〕
７．緑内障の患者〔眼圧が上昇し，緑内障が増悪するおそれがある。〕
８．高血圧症の患者〔ナトリウム・水貯留作用等により，高血圧症が増悪するおそれがある。〕
９．電解質異常のある患者〔ナトリウム・水貯留作用により，電解質異常が増悪するおそれがある。〕
１０．血栓症の患者〔血液凝固能が亢進し，血栓症が増悪するおそれがある。〕
１１．最近行った内臓の手術創のある患者〔創傷治癒を遅延するおそれがある。〕
１２．急性心筋梗塞を起こした患者〔心破裂を起こしたとの報告がある。〕
１３．コントロール不良の糖尿病の患者〔糖新生促進作用（血糖値上昇）等により，糖尿病が増悪するおそれがある。〕
一般的注意 重要な基本的注意
１．本剤の投与により，誘発感染症，続発性副腎皮質機能不全，消化性潰瘍，糖尿病，精神障害等の重篤な副作用があらわれることがあるので，本剤の投与にあたっては，次の注意が必要である。
（１）．投与に際しては特に適応，症状を考慮し，他の治療法によって十分に治療効果が期待できる場合には，本剤を投与しないこと。また，局所的投与で十分な場合には，局所療法を行うこと。
（２）．投与中は副作用の出現に対し，常に十分な配慮と観察を行い，また，患者をストレスから避けるようにし，事故，手術等の場合には増量するなど適切な処置を行うこと。
（３）．連用後，投与を急に中止すると，ときに発熱，頭痛，食欲不振，脱力感，筋肉痛，関節痛，ショック等の離脱症状があらわれることがあるので，投与を中止する場合には，徐々に減量するなど慎重に行うこと。離脱症状があらわれた場合には，直ちに再投与又は増量すること。
２．本剤の長期あるいは大量投与中の患者，又は投与中止後６ヵ月以内の患者では，免疫機能が低下していることがあり，生ワクチンの接種により，ワクチン由来の感染を増強又は持続させるおそれがあるので，これらの患者には生ワクチンを接種しないこと。
３．特に，本剤投与中に水痘又は麻疹に感染すると，致命的な経過をたどることがあるので，次の注意が必要である。
（１）．本剤投与前に水痘又は麻疹の既往や予防接種の有無を確認すること。
（２）．水痘又は麻疹の既往のない患者においては，水痘又は麻疹への感染を極力防ぐよう常に十分な配慮と観察を行うこと。感染が疑われる場合や感染した場合には，直ちに受診するよう指導し，適切な処置を講ずること。
（３）．水痘又は麻疹の既往や予防接種を受けたことがある患者であっても，本剤投与中は，水痘又は麻疹を発症する可能性があるので留意すること。
４．抗悪性腫瘍剤（シスプラチンなど）投与に伴う消化器症状（悪心・嘔吐）に対しては，本剤は必ず抗悪性腫瘍剤と併用されるため，緊急時に十分対応できる医療施設において，がん化学療法に十分な知識・経験を持つ医師のもとで使用すること。また，適応患者の選択にあたっては各併用抗悪性腫瘍剤の添付文書を参照して十分注意すること。


デキサメサゾン錠０．５ｍｇ「タイヨー」

炎症，アレルギーに作用する薬剤
 → 副腎皮質ステロイド
  → 副腎皮質ステロイド

ハイリスク分類
免疫抑制剤

一般名 | デキサメタゾン
商品名 | デキサメサゾン錠０．５ｍｇ「タイヨー」
個別医薬品コード | 2454002F1175
メーカー | 大洋
デキサメサゾン錠０．５ｍｇ「タイヨー」

項目
内容
効能効果 効能・効果
１．慢性副腎皮質機能不全（原発性，続発性，下垂体性，医原性），急性副腎皮質機能不全（副腎クリーゼ），副腎性器症候群，亜急性甲状腺炎，甲状腺中毒症〔甲状腺（中毒性）クリーゼ〕，甲状腺疾患に伴う悪性眼球突出症，ＡＣＴＨ単独欠損症，下垂体抑制試験
２．関節リウマチ，若年性関節リウマチ（スチル病を含む），リウマチ熱（リウマチ性心炎を含む），リウマチ性多発筋痛
３．エリテマトーデス（全身性及び慢性円板状），全身性血管炎（大動脈炎症候群，結節性動脈周囲炎，多発性動脈炎，ヴェゲナ肉芽腫症を含む），多発性筋炎（皮膚筋炎），強皮症
４．ネフローゼ及びネフローゼ症候群
５．うっ血性心不全
６．気管支喘息，喘息性気管支炎（小児喘息性気管支炎を含む），薬剤その他の化学物質によるアレルギー・中毒（薬疹，中毒疹を含む），血清病
７．重症感染症（化学療法と併用する）
８．溶血性貧血（免疫性又は免疫性機序の疑われるもの），白血病（急性白血病，慢性骨髄性白血病の急性転化，慢性リンパ性白血病）（皮膚白血病を含む），顆粒球減少症（本態性，続発性），紫斑病（血小板減少性及び血小板非減少性），再生不良性貧血
９．限局性腸炎，潰瘍性大腸炎
１０．重症消耗性疾患の全身状態の改善（癌末期，スプルーを含む）
１１．劇症肝炎（臨床的に重症とみなされるものを含む），胆汁うっ滞型急性肝炎，慢性肝炎（活動型，急性再燃型，胆汁うっ滞型）（但し，一般的治療に反応せず肝機能の著しい異常が持続する難治性のものに限る），肝硬変（活動型，難治性腹水を伴うもの，胆汁うっ滞を伴うもの）
１２．サルコイドーシス（但し，両側肺門リンパ節腫脹のみの場合を除く），びまん性間質性肺炎（肺線維症）（放射線肺臓炎を含む）
１３．肺結核（粟粒結核，重症結核に限る）（抗結核剤と併用する），結核性髄膜炎（抗結核剤と併用する），結核性胸膜炎（抗結核剤と併用する），結核性腹膜炎（抗結核剤と併用する），結核性心のう炎（抗結核剤と併用する）
１４．脳脊髄炎（脳炎，脊髄炎を含む）（但し，一次性脳炎の場合は頭蓋内圧亢進症状がみられ，かつ他剤で効果が不十分なときに短期間用いること），末梢神経炎（ギランバレー症候群を含む），筋強直症，重症筋無力症，多発性硬化症（視束脊髄炎を含む），小舞踏病，顔面神経麻痺，脊髄蜘網膜炎
１５．悪性リンパ腫（リンパ肉腫症，細網肉腫症，ホジキン病，皮膚細網症，菌状息肉症）及び類似疾患（近縁疾患），好酸性肉芽腫，乳癌の再発転移
１６．抗悪性腫瘍剤（シスプラチンなど）投与に伴う消化器症状（悪心・嘔吐）
１７．特発性低血糖症
１８．原因不明の発熱
１９．副腎摘除，臓器・組織移植，侵襲後肺水腫，副腎皮質機能不全患者に対する外科的侵襲
２０．蛇毒・昆虫毒（重症の虫さされを含む）
２１．強直性脊椎炎（リウマチ性脊椎炎）
２２．卵管整形術後の癒着防止
２３．前立腺癌（他の療法が無効な場合），陰茎硬結
２４．★湿疹・皮膚炎群（急性湿疹，亜急性湿疹，慢性湿疹，接触皮膚炎，貨幣状湿疹，自家感作性皮膚炎，アトピー皮膚炎，乳・幼・小児湿疹，ビダール苔癬，その他の神経皮膚炎，脂漏性皮膚炎，進行性指掌角皮症，その他の手指の皮膚炎，陰部あるいは肛門湿疹，耳介及び外耳道の湿疹・皮膚炎，鼻前庭及び鼻翼周辺の湿疹・皮膚炎など）（但し，重症例以外は極力投与しないこと），★痒疹群（小児ストロフルス，蕁麻疹様苔癬，固定蕁麻疹を含む）（但し，重症例に限る。また，固定蕁麻疹は局注が望ましい），蕁麻疹（慢性例を除く）（重症例に限る），★乾癬及び類症〔尋常性乾癬（重症例），関節症性乾癬，乾癬性紅皮症，膿疱性乾癬，稽留性肢端皮膚炎，疱疹状膿痂疹，ライター症候群〕，★掌蹠膿疱症（重症例に限る），★扁平苔癬（重症例に限る），成年性浮腫性硬化症，紅斑症（★多形滲出性紅斑，結節性紅斑）（但し，多形滲出性紅斑の場合は重症例に限る），アナフィラクトイド紫斑（単純型，シェーンライン型，ヘノッホ型）（重症例に限る），ウェーバークリスチャン病，粘膜皮膚眼症候群〔開口部びらん性外皮症，スチブンス・ジョンソン病，皮膚口内炎，フックス症候群，ベーチェット病（眼症状のない場合），リップシュッツ急性陰門潰瘍〕，レイノー病，★円形脱毛症（悪性型に限る），天疱瘡群（尋常性天疱瘡，落葉状天疱瘡，Ｓｅｎｅａｒ－Ｕｓｈｅｒ症候群，増殖性天疱瘡），デューリング疱疹状皮膚炎（類天疱瘡，妊娠性疱疹を含む），先天性表皮水疱症，帯状疱疹（重症例に限る），★紅皮症（ヘブラ紅色粃糠疹を含む），顔面播種状粟粒性狼瘡（重症例に限る），アレルギー性血管炎及びその類症（急性痘瘡様苔癬状粃糠疹を含む），潰瘍性慢性膿皮症，新生児スクレレーマ
２５．内眼・視神経・眼窩・眼筋の炎症性疾患の対症療法（ブドウ膜炎，網脈絡膜炎，網膜血管炎，視神経炎，眼窩炎性偽腫瘍，眼窩漏斗尖端部症候群，眼筋麻痺），外眼部及び前眼部の炎症性疾患の対症療法で点眼が不適当又は不十分な場合（眼瞼炎，結膜炎，角膜炎，強膜炎，虹彩毛様体炎），眼科領域の術後炎症
２６．急性・慢性中耳炎，滲出性中耳炎・耳管狭窄症，メニエル病及びメニエル症候群，急性感音性難聴，血管運動（神経）性鼻炎，アレルギー性鼻炎，花粉症（枯草熱），進行性壊疽性鼻炎，喉頭炎・喉頭浮腫，耳鼻咽喉科領域の手術後の後療法
２７．難治性口内炎及び舌炎（局所療法で治癒しないもの）
２８．嗅覚障害，急性・慢性（反復性）唾液腺炎
★印：外用剤を用いても効果が不十分な場合あるいは十分な効果を期待し得ないと推定される場合にのみ用いること
用法用量 用法・用量
１．デキサメタゾンとして，通常成人１日０．５～８ｍｇ（本剤１～１６錠）を１～４回に分割経口投与する。
なお，年齢，症状により適宜増減する。
２．抗悪性腫瘍剤（シスプラチンなど）投与に伴う消化器症状（悪心・嘔吐）の場合：通常，成人にはデキサメタゾンとして１日４～２０ｍｇ（本剤８～４０錠）を１～２回に分割経口投与する。ただし，１日最大２０ｍｇまでとする。１）
警告
禁忌 禁忌（次の患者には投与しないこと）
本剤の成分に対し過敏症の既往歴のある患者
原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること）
１．有効な抗菌剤の存在しない感染症，全身の真菌症の患者［免疫抑制作用により，感染症が増悪するおそれがある］
２．消化性潰瘍の患者［粘膜防御能の低下等により，消化性潰瘍が増悪するおそれがある］
３．精神病の患者［中枢神経系に影響し，精神病が増悪するおそれがある］
４．結核性疾患の患者［免疫抑制作用により，結核性疾患が増悪するおそれがある］
５．単純疱疹性角膜炎の患者［免疫抑制作用により，単純疱疹性角膜炎が増悪するおそれがある］
６．後のう白内障の患者［水晶体線維に影響し，後のう白内障が増悪するおそれがある］
７．緑内障の患者［眼圧が上昇し，緑内障が増悪するおそれがある］
８．高血圧症の患者［ナトリウム・水貯留作用等により，高血圧症が増悪するおそれがある］
９．電解質異常のある患者［ナトリウム・水貯留作用により，電解質異常が増悪するおそれがある］
１０．血栓症の患者［血液凝固能が亢進し，血栓症が増悪するおそれがある］
１１．最近行った内臓の手術創のある患者［創傷治癒を遅延するおそれがある］
１２．急性心筋梗塞を起こした患者［心破裂を起こしたとの報告がある］
１３．コントロール不良の糖尿病の患者［糖新生促進作用（血糖値上昇）等により，糖尿病が増悪するおそれがある］
一般的注意 重要な基本的注意
１．本剤の投与により，誘発感染症，続発性副腎皮質機能不全，消化性潰瘍，糖尿病，精神障害等の重篤な副作用があらわれることがあるので，本剤の投与にあたっては，次の注意が必要である。
（１）．投与に際しては特に適応，症状を考慮し，他の治療法によって十分に治療効果が期待できる場合には，本剤を投与しないこと。また，局所的投与で十分な場合には，局所療法を行うこと。
（２）．投与中は副作用の出現に対し，常に十分な配慮と観察を行い，また，患者をストレスから避けるようにし，事故，手術等の場合には増量するなど適切な処置を行うこと。
（３）．連用後，投与を急に中止すると，ときに発熱，頭痛，食欲不振，脱力感，筋肉痛，関節痛，ショック等の離脱症状があらわれることがあるので，投与を中止する場合には，徐々に減量するなど慎重に行うこと。離脱症状があらわれた場合には，直ちに再投与又は増量すること。
２．本剤の長期あるいは大量投与中の患者，又は投与中止後６ヵ月以内の患者では，免疫機能が低下していることがあり，生ワクチンの接種により，ワクチン由来の感染を増強又は持続させるおそれがあるので，これらの患者には生ワクチンを接種しないこと。
３．特に，本剤投与中に水痘又は麻疹に感染すると，致命的な経過をたどることがあるので，次の注意が必要である。
（１）．本剤投与前に水痘又は麻疹の既往や予防接種の有無を確認すること。
（２）．水痘又は麻疹の既往のない患者においては，水痘又は麻疹への感染を極力防ぐよう常に十分な配慮と観察を行うこと。感染が疑われる場合や感染した場合には，直ちに受診するよう指導し，適切な処置を講ずること。
（３）．水痘又は麻疹の既往や予防接種を受けたことがある患者であっても，本剤投与中は，水痘又は麻疹を発症する可能性があるので留意すること。
４．抗悪性腫瘍剤（シスプラチンなど）投与に伴う消化器症状（悪心・嘔吐）に対しては，本剤は必ず抗悪性腫瘍剤と併用されるため，緊急時に十分対応できる医療施設において，がん化学療法に十分な知識・経験を持つ医師のもとで使用すること。また，適応患者の選択にあたっては各併用抗悪性腫瘍剤の添付文書を参照して十分注意すること。


デジレル錠２５

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → その他の抗うつ薬

ハイリスク分類
精神神経用剤

一般名 | トラゾドン塩酸塩
商品名 | デジレル錠２５
個別医薬品コード | 1179037F1037
メーカー | ファイザー
デジレル錠２５

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1179037F1045 | アンデプレ錠２５ｍｇ | 共和薬品

項目 | 内容
効能効果 | 効能・効果 うつ病・うつ状態 効能・効果に関連する使用上の注意 抗うつ剤の投与により，２４歳以下の患者で，自殺念慮，自殺企図のリスクが増加するとの報告があるため，本剤の投与にあたっては，リスクとベネフィットを考慮すること。［「その他の注意」の項参照］
用法用量 | 用法・用量 トラゾドン塩酸塩として，通常，成人には１日７５～１００ｍｇを初期用量とし，１日２００ｍｇまで増量し，１～数回に分割経口投与する。なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には，自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。 ２．陰茎及び陰核の持続性勃起が起こることが報告されているので，本症状が発現した場合には直ちに投与を中止すること。 ３．うつ症状を呈する患者は希死念慮があり，自殺企図のおそれがあるので，このような患者は投与開始早期ならびに投与量を変更する際には患者の状態及び病態の変化を注意深く観察すること。 ４．不安，焦燥，興奮，パニック発作，不眠，易刺激性，敵意，攻撃性，衝動性，アカシジア／精神運動不穏，軽躁，躁病等があらわれることが報告されている。また，因果関係は明らかではないが，これらの症状・行動を来した症例において，基礎疾患の悪化又は自殺念慮，自殺企図，他害行為が報告されている。患者の状態及び病態の変化を注意深く観察するとともに，これらの症状の増悪が観察された場合には，服薬量を増量せず，徐々に減量し，中止するなど適切な処置を行うこと。 ５．自殺目的での過量服用を防ぐため，自殺傾向が認められる患者に処方する場合には，１回分の処方日数を最小限にとどめること。 ６．家族等に自殺念慮や自殺企図，興奮，攻撃性，易刺激性等の行動の変化及び基礎疾患悪化があらわれるリスク等について十分説明を行い，医師と緊密に連絡を取り合うよう指導すること。 ７．投与量の急激な減少ないし投与の中止により，嘔気，頭痛，倦怠感，不安，睡眠障害等の離脱症状があらわれることがある。投与を中止する場合には，徐々に減量するなど慎重に行うこと。


デジレル錠５０

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → その他の抗うつ薬

ハイリスク分類
精神神経用剤

一般名 | トラゾドン塩酸塩
商品名 | デジレル錠５０
個別医薬品コード | 1179037F2033
メーカー | ファイザー
デジレル錠５０

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1179037F2041 | アンデプレ錠５０ｍｇ | 共和薬品

項目 | 内容
効能効果 | 効能・効果 うつ病・うつ状態 効能・効果に関連する使用上の注意 抗うつ剤の投与により，２４歳以下の患者で，自殺念慮，自殺企図のリスクが増加するとの報告があるため，本剤の投与にあたっては，リスクとベネフィットを考慮すること。［「その他の注意」の項参照］
用法用量 | 用法・用量 トラゾドン塩酸塩として，通常，成人には１日７５～１００ｍｇを初期用量とし，１日２００ｍｇまで増量し，１～数回に分割経口投与する。なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には，自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。 ２．陰茎及び陰核の持続性勃起が起こることが報告されているので，本症状が発現した場合には直ちに投与を中止すること。 ３．うつ症状を呈する患者は希死念慮があり，自殺企図のおそれがあるので，このような患者は投与開始早期ならびに投与量を変更する際には患者の状態及び病態の変化を注意深く観察すること。 ４．不安，焦燥，興奮，パニック発作，不眠，易刺激性，敵意，攻撃性，衝動性，アカシジア／精神運動不穏，軽躁，躁病等があらわれることが報告されている。また，因果関係は明らかではないが，これらの症状・行動を来した症例において，基礎疾患の悪化又は自殺念慮，自殺企図，他害行為が報告されている。患者の状態及び病態の変化を注意深く観察するとともに，これらの症状の増悪が観察された場合には，服薬量を増量せず，徐々に減量し，中止するなど適切な処置を行うこと。 ５．自殺目的での過量服用を防ぐため，自殺傾向が認められる患者に処方する場合には，１回分の処方日数を最小限にとどめること。 ６．家族等に自殺念慮や自殺企図，興奮，攻撃性，易刺激性等の行動の変化及び基礎疾患悪化があらわれるリスク等について十分説明を行い，医師と緊密に連絡を取り合うよう指導すること。 ７．投与量の急激な減少ないし投与の中止により，嘔気，頭痛，倦怠感，不安，睡眠障害等の離脱症状があらわれることがある。投与を中止する場合には，徐々に減量するなど慎重に行うこと。


デスパコーワ口腔用クリーム

その他
 → 歯科・口腔用剤
  → 口内炎等治療薬

一般名 | クロルヘキシジン塩酸塩・ジフェンヒドラミン配合剤
商品名 | デスパコーワ口腔用クリーム
個別医薬品コード | 2399800X1033
メーカー | 興和
デスパコーワ口腔用クリーム

項目 | 内容
効能効果 | 効能・効果 アフタ性口内炎，孤立性アフタ，褥瘡性潰瘍，辺縁性歯周炎
用法用量 | 用法・用量 本剤の適量を１日３～４回炎症部位に塗布する。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） １．口腔に結核性，ウイルス性，その他化膿性の感染症がある場合〔感染症を悪化させるおそれがある。〕 ２．本剤の成分又はクロルヘキシジンに対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．重篤な感染を伴う場合には使用しないこと。やむを得ず使用する必要がある場合には，あらかじめ適切な抗菌剤（全身適用）などによる治療を行うか又はこれらとの併用を行うこと。 ２．連用に際しては，副作用の発現に注意し，必要最小限の使用にとどめるなど慎重に投与すること。


デスモプレシン・スプレー１０協和

内分泌系薬剤
 → 他のホルモン製剤，代謝異常症治療薬
  → 下垂体後葉ホルモン

一般名 | デスモプレシン酢酸塩水和物
商品名 | デスモプレシン・スプレー１０協和
個別医薬品コード | 2419700R2029
メーカー | 協和発酵キリン
デスモプレシン・スプレー１０協和

項目 | 内容
効能効果 | 効能・効果 尿浸透圧あるいは尿比重の低下に伴う下記疾患 夜尿症
用法用量 | 用法・用量 通常，１日１回就寝前にデスモプレシン酢酸塩水和物として１０μｇ（１噴霧）から鼻腔内に投与を開始し，効果不十分な場合は，１日１回就寝前にデスモプレシン酢酸塩水和物として２０μｇ（２噴霧）に増量する。 なお，１日最高用量はデスモプレシン酢酸塩水和物として２０μｇ（２噴霧）とする。 （鼻腔内投与法）：「適用上の注意」の項参照
警告 | 警告 デスモプレシン酢酸塩水和物経鼻製剤を夜尿症に対し使用した患者で重篤な低ナトリウム血症による痙攣が報告されていることから，患者及びその家族に対して，水中毒（低ナトリウム血症）が発現する場合があること，水分摂取管理の重要性について十分説明・指導すること。［「重要な基本的注意」，「重大な副作用」の項参照］
禁忌 | 禁忌（次の患者には投与しないこと） 低ナトリウム血症の患者［低ナトリウム血症を増悪させるおそれがある。］
一般的注意 | 重要な基本的注意 １．本剤投与中に水中毒症状を来すことがあるので，次の点に注意すること。 （１）．過度の飲水を避け，点滴・輸液による水分摂取にも注意すること。 （２）．本剤による治療を１週間以上続ける場合には，血漿浸透圧及び血清ナトリウム値の検査を実施すること。 （３）．本剤投与中は定期的（１ヵ月毎）に患者の状態を観察し，水中毒を示唆する症状（けん怠感，頭痛，悪心・嘔吐等）の発現に十分注意すること。 ２．水中毒の発現を予防するために患者及びその家族に次の点について十分説明・指導すること。 （１）．投与の２～３時間前（夕食後）より翌朝迄の飲水は極力避けること。過度に飲水してしまった場合は本剤の投与を行わないこと。発熱，喘息等の飲水が増加する疾患を合併している場合は特に注意すること。 （２）．就眠前の排尿を徹底し，指示された投与量を厳守すること。 （３）．水中毒を示唆する症状（けん怠感，頭痛，悪心・嘔吐等）があらわれた場合には直ちに投与を中断し，速やかに医師に連絡すること。 （４）．他院や他科を受診する際には，本剤投与中である旨を担当医師に報告すること。 ３．本剤使用前に観察期を設け，起床時尿を採取し，夜尿翌朝尿浸透圧の平均値が８００ｍＯｓｍ／Ｌ以下あるいは尿比重の平均値が１．０２２以下を目安とし，尿浸透圧あるいは尿比重が低下していることを確認すること１）２）。 ４．本疾患は年齢とともに自然に軽快，治癒する傾向がみられるので，定期的（３ヵ月前後）に治療を１～２週間中止して患者の夜尿状況を観察するなど，漫然と本剤の投与を継続しないこと。 ５．本剤は原則として６歳以上の患者に使用すること。


デスモプレシン・スプレー２．５協和

内分泌系薬剤
 → 他のホルモン製剤，代謝異常症治療薬
  → 下垂体後葉ホルモン

一般名 | デスモプレシン酢酸塩水和物
商品名 | デスモプレシン・スプレー２．５協和
個別医薬品コード | 2419700R1022
メーカー | 協和発酵キリン
デスモプレシン・スプレー２．５協和

項目 | 内容
効能効果 | 効能・効果 中枢性尿崩症
用法用量 | 用法・用量 小児：通常デスモプレシン酢酸塩水和物として１回２．５μｇ～５μｇ〔１～２噴霧〕を１日１～２回鼻腔内に投与する。 成人：通常デスモプレシン酢酸塩水和物として１回５μｇ～１０μｇ〔２～４噴霧〕を１日１～２回鼻腔内に投与する。 投与量は患者の飲水量，尿量，尿比重，尿浸透圧により適宜増減する。 （鼻腔内投与法）：「適用上の注意」の項参照
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．多飲・多尿・低比重尿を示す疾患として中枢性尿崩症（バソプレシン感受性尿崩症）・心因性多飲症・腎性尿崩症・高カルシウム血症に基づく多尿症がある。これら各種疾患に基づく多尿を鑑別し，バソプレシン欠乏による尿崩症のみに使用すること。 ２．渇中枢異常を伴う症候性尿崩症の患者では水出納のバランスがくずれやすいので，本剤投与中は血清ナトリウム値に十分注意すること。 ３．本剤投与中に水中毒症状を来すことがあるので，次の点に注意すること。 （１）．過度の飲水を避け，点滴・輸液による水分摂取にも注意すること。 （２）．適正な飲水量，適正な用法の習得並びに維持量を決定するまで，入院するなど必要な処置をとることが望ましい。 （３）．本剤投与中は患者の状態を観察し，水中毒を示唆する症状（けん怠感，頭痛，悪心・嘔吐等）の発現に十分注意すること。 ４．水中毒の発現を予防するために患者及びその家族に次の点について十分説明・指導すること。 （１）．指示された飲水量，用法・用量を厳守すること。 （２）．過度に飲水してしまった場合は本剤の投与を行わないこと。発熱，喘息等の飲水が増加する疾患を合併している場合は特に注意すること。 （３）．水中毒を示唆する症状（けん怠感，頭痛，悪心・嘔吐等）があらわれた場合には直ちに投与を中断し，速やかに医師に連絡すること。 （４）．他院や他科を受診する際には，本剤投与中である旨を担当医師に報告すること。 ５．尿量が自然に減少する患者がいるので観察を十分にし漫然と投与しないこと。


デスモプレシン点鼻液０．０１％協和

内分泌系薬剤
 → 他のホルモン製剤，代謝異常症治療薬
  → 下垂体後葉ホルモン

一般名 | デスモプレシン酢酸塩水和物
商品名 | デスモプレシン点鼻液０．０１％協和
個別医薬品コード | 2419700Q1035
メーカー | 協和発酵キリン
デスモプレシン点鼻液０．０１％協和

項目 | 内容
効能効果 | 効能・効果 中枢性尿崩症
用法用量 | 用法・用量 小児：通常デスモプレシン酢酸塩水和物として１回２．５μｇ～５μｇ（０．０２５～０．０５ｍＬ）を１日１～２回鼻腔内に投与する。 成人：通常デスモプレシン酢酸塩水和物として１回５μｇ～１０μｇ（０．０５～０．１ｍＬ）を１日１～２回鼻腔内に投与する。 投与量は患者の飲水量，尿量，尿比重，尿浸透圧により適宜増減する。 （鼻腔内投与法）：「適用上の注意」の項参照
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．多飲・多尿・低比重尿を示す疾患として中枢性尿崩症（バソプレシン感受性尿崩症）・心因性多飲症・腎性尿崩症・高カルシウム血症に基づく多尿症がある。これら各種疾患に基づく多尿を鑑別し，バソプレシン欠乏による尿崩症のみに使用すること。 ２．渇中枢異常を伴う症候性尿崩症の患者では水出納のバランスがくずれやすいので，本剤投与中は血清ナトリウム値に十分注意すること。 ３．本剤投与中に水中毒症状を来すことがあるので，次の点に注意すること。 （１）．過度の飲水を避け，点滴・輸液による水分摂取にも注意すること。 （２）．適正な飲水量，適正な用法の習得並びに維持量を決定するまで，入院するなど必要な処置をとることが望ましい。 （３）．本剤投与中は患者の状態を観察し，水中毒を示唆する症状（けん怠感，頭痛，悪心・嘔吐等）の発現に十分注意すること。 ４．水中毒の発現を予防するために患者及びその家族に次の点について十分説明・指導すること。 （１）．指示された飲水量，用法・用量を厳守すること。 （２）．過度に飲水してしまった場合は本剤の投与を行わないこと。発熱，喘息等の飲水が増加する疾患を合併している場合は特に注意すること。 （３）．水中毒を示唆する症状（けん怠感，頭痛，悪心・嘔吐等）があらわれた場合には直ちに投与を中断し，速やかに医師に連絡すること。 （４）．他院や他科を受診する際には，本剤投与中である旨を担当医師に報告すること。 ５．尿量が自然に減少する患者がいるので観察を十分にし漫然と投与しないこと。


デソパン錠６０ｍｇ

内分泌系薬剤
 → 他のホルモン製剤，代謝異常症治療薬
  → 副腎皮質ホルモン合成阻害薬

一般名 | トリロスタン
商品名 | デソパン錠６０ｍｇ
個別医薬品コード | 2499008F1034
メーカー | 持田
デソパン錠６０ｍｇ

項目 | 内容
効能効果 | 効能・効果 １．特発性アルドステロン症 ２．手術適応とならない原発性アルドステロン症及びクッシング症候群 上記疾患におけるアルドステロン及びコルチゾール分泌過剰状態の改善並びにそれに伴う諸症状の改善
用法用量 | 用法・用量 通常，成人には初期投与量として１日トリロスタンとして２４０ｍｇ（４錠）を３～４回に分割投与する。維持量として１日２４０ｍｇ～４８０ｍｇ（４～８錠）を３～４回に分割投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 妊婦又は妊娠している可能性のある婦人（「妊婦・産婦・授乳婦等への投与」の項（１）参照）
一般的注意 | 重要な基本的注意 １．本剤の投与に際しては，妊娠していないことを十分確認して投与すること。また，投与中は適切な非ホルモン法による避妊を行うこと。 ２．血中コルチコステロイド等の濃度をモニターすることが望ましい。 ３．本剤の投与により副腎不全が起こる可能性がある。このような場合には，副腎ステロイド補充を行うこと。 ４．下垂体性ＡＣＴＨ過剰分泌によるクッシング症候群（クッシング病）の患者には，原疾患に対する治療も考慮すること。


デタントール錠０．５ｍｇ

循環器系に作用する薬剤
 → 降圧薬
  → α遮断薬 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | ブナゾシン塩酸塩
商品名 | デタントール錠０．５ｍｇ
個別医薬品コード | 2149015F1028
メーカー | エーザイ
デタントール錠０．５ｍｇ

項目 | 内容
効能効果 | 効能・効果 本態性高血圧症，腎性高血圧症，褐色細胞腫による高血圧症
用法用量 | 用法・用量 錠０．５ｍｇ： 通常成人には，ブナゾシン塩酸塩として１日１．５ｍｇより投与を始め，効果が不十分な場合は１日３～６ｍｇに漸増し，１日２～３回に分割し食後経口投与する。 なお，年齢，症状により適宜増減するが，１日最高投与量は１２ｍｇまでとする。 通常成人には１日３錠より投与を始め，効果が不十分な場合は１日６～１２錠まで漸増し，１日２～３回に分割し食後経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．投与初期又は用量の急増時等に起立性低血圧に基づく立ちくらみ，めまい等があらわれることがあるので，高所作業，自動車の運転等危険を伴う作業に従事する人には注意を与えること。 ２．起立性低血圧があらわれることがあるので，臥位のみならず立位又は坐位で血圧測定を行い，体位変換による血圧変化を考慮し，坐位にて血圧をコントロールすること。 ３．投与初期又は用量の急増時等に立ちくらみ，めまい，悪心，また，胸部不快感，呼吸困難等があらわれることがある。その際は仰臥位をとらせるなどの適切な措置を講ずる。また必要に応じて対症療法を行うこと。


デタントール錠１ｍｇ

循環器系に作用する薬剤
 → 降圧薬
  → α遮断薬 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | ブナゾシン塩酸塩
商品名 | デタントール錠１ｍｇ
個別医薬品コード | 2149015F2024
メーカー | エーザイ
デタントール錠１ｍｇ

項目 | 内容
効能効果 | 効能・効果 本態性高血圧症，腎性高血圧症，褐色細胞腫による高血圧症
用法用量 | 用法・用量 錠１ｍｇ： 通常成人には，ブナゾシン塩酸塩として１日１．５ｍｇより投与を始め，効果が不十分な場合は１日３～６ｍｇに漸増し，１日２～３回に分割し食後経口投与する。 なお，年齢，症状により適宜増減するが，１日最高投与量は１２ｍｇまでとする。 成人には１日３～６錠を１日２～３回に分割し食後経口投与する。年齢，症状により適宜増減するが，１日最高投与量は１２錠までとする。 なお通常の用法・用量はブナゾシン塩酸塩として１日１．５ｍｇより投与を始め，効果が不十分の場合は１日３～６ｍｇまで漸増し，１日２～３回に分割し食後経口投与する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．投与初期又は用量の急増時等に起立性低血圧に基づく立ちくらみ，めまい等があらわれることがあるので，高所作業，自動車の運転等危険を伴う作業に従事する人には注意を与えること。 ２．起立性低血圧があらわれることがあるので，臥位のみならず立位又は坐位で血圧測定を行い，体位変換による血圧変化を考慮し，坐位にて血圧をコントロールすること。 ３．投与初期又は用量の急増時等に立ちくらみ，めまい，悪心，また，胸部不快感，呼吸困難等があらわれることがある。その際は仰臥位をとらせるなどの適切な措置を講ずる。また必要に応じて対症療法を行うこと。


デタントール０．０１％点眼液

感覚器官用剤
 → 眼科用剤
  → 緑内障治療薬

一般名 | ブナゾシン塩酸塩
商品名 | デタントール０．０１％点眼液
個別医薬品コード | 1319747Q1023
メーカー | 参天
デタントール０．０１％点眼液

項目 | 内容
効能効果 | 効能・効果 次の疾患において，他の緑内障治療薬で効果不十分な場合 緑内障，高眼圧症 効能・効果に関連する使用上の注意 他の緑内障治療薬で十分な眼圧下降効果が得られない場合，または副作用等により他の緑内障治療薬の使用が継続不可能な場合に本剤の使用を検討すること。
用法用量 | 用法・用量 通常，１回１滴，１日２回点眼する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 |


デタントールＲ錠３ｍｇ

循環器系に作用する薬剤
 → 降圧薬
  → α遮断薬 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | ブナゾシン塩酸塩
商品名 | デタントールＲ錠３ｍｇ
個別医薬品コード | 2149015G1023
メーカー | エーザイ
デタントールＲ錠３ｍｇ

項目 | 内容
効能効果 | 効能・効果 高血圧症
用法用量 | 用法・用量 通常，成人にはブナゾシン塩酸塩として１日１回３～９ｍｇを経口投与する。ただし，１日１回３ｍｇから開始し，１日最高投与量は９ｍｇまでとする。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．投与初期又は用量の急増時等に起立性低血圧に基づく立ちくらみ，めまい等があらわれることがあるので，高所作業，自動車の運転等危険を伴う作業に従事する人には注意を与えること。 ２．起立性低血圧があらわれることがあるので，臥位のみならず立位又は坐位で血圧測定を行い，体位変換による血圧変化を考慮し，坐位にて血圧をコントロールすること。 ３．投与初期又は用量の急増時等に立ちくらみ，めまい，悪心，また，胸部不快感，呼吸困難等があらわれることがある。その際は仰臥位をとらせるなどの適切な措置を講ずる。また必要に応じて，患者の合併症，既往歴等を十分に考慮のうえ，昇圧剤の投与等の対症療法を行うこと。


デタントールＲ錠６ｍｇ

循環器系に作用する薬剤
 → 降圧薬
  → α遮断薬 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | ブナゾシン塩酸塩
商品名 | デタントールＲ錠６ｍｇ
個別医薬品コード | 2149015G2020
メーカー | エーザイ
デタントールＲ錠６ｍｇ

項目 | 内容
効能効果 | 効能・効果 高血圧症
用法用量 | 用法・用量 通常，成人にはブナゾシン塩酸塩として１日１回３～９ｍｇを経口投与する。ただし，１日１回３ｍｇから開始し，１日最高投与量は９ｍｇまでとする。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．投与初期又は用量の急増時等に起立性低血圧に基づく立ちくらみ，めまい等があらわれることがあるので，高所作業，自動車の運転等危険を伴う作業に従事する人には注意を与えること。 ２．起立性低血圧があらわれることがあるので，臥位のみならず立位又は坐位で血圧測定を行い，体位変換による血圧変化を考慮し，坐位にて血圧をコントロールすること。 ３．投与初期又は用量の急増時等に立ちくらみ，めまい，悪心，また，胸部不快感，呼吸困難等があらわれることがある。その際は仰臥位をとらせるなどの適切な措置を講ずる。また必要に応じて，患者の合併症，既往歴等を十分に考慮のうえ，昇圧剤の投与等の対症療法を行うこと。


デトルシトールカプセル２ｍｇ

その他
 → 泌尿器・生殖器用剤
  → 頻尿・過活動膀胱治療薬

一般名 | トルテロジン酒石酸塩
商品名 | デトルシトールカプセル２ｍｇ
個別医薬品コード | 2590012M1021
メーカー | ファイザー
デトルシトールカプセル２ｍｇ

項目 | 内容
効能効果 | 効能・効果 過活動膀胱における尿意切迫感，頻尿及び切迫性尿失禁 効能・効果に関連する使用上の注意 １．過活動膀胱と類似した症状を示す尿路感染症，尿路結石，前立腺癌，膀胱癌等の疾患を有する場合は，その治療を行うこと。［「重要な基本的注意」（２）の項参照］ ２．前立腺肥大症における過活動膀胱の症状は，前立腺肥大症の治療により消失又は軽減することがあるので，前立腺肥大症の治療を優先すること。［「重要な基本的注意」（２）の項参照］
用法用量 | 用法・用量 通常，成人には酒石酸トルテロジンとして４ｍｇを１日１回経口投与する。 なお，患者の忍容性に応じて減量する。 用法・用量に関連する使用上の注意 腎障害がある患者，肝障害がある患者，又はマクロライド系抗生物質及びアゾール系抗真菌薬等のチトクロムＰ４５０分子種（ＣＹＰ３Ａ４）阻害薬を併用している患者においては，トルテロジン及びＤＤ０１（薬理活性を有するトルテロジン水酸化代謝物）の血清中濃度が増加する可能性があるので，酒石酸トルテロジンとして２ｍｇを１日１回経口投与する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．尿閉（慢性尿閉に伴う溢流性尿失禁を含む）を有する患者［尿閉が更に悪化するおそれがある（「重要な基本的注意」（１）の項参照）。］ ２．眼圧が調節できない閉塞隅角緑内障の患者［眼圧の上昇を招き，症状を悪化させるおそれがある。］ ３．重篤な心疾患のある患者［抗コリン作用により，症状を増悪させるおそれがある。また，過量投与にてＱＴ間隔の延長がみられている（「過量投与」の項参照）。］ ４．麻痺性イレウスのある患者［抗コリン作用により胃腸管の緊張，運動性は抑制され，胃腸管内容物の移動は遅延するため，麻痺性イレウスの患者では，胃腸管内容物の停滞により閉塞状態が強められるおそれがある。］ ５．胃アトニー又は腸アトニーのある患者［抗コリン作用により症状が悪化するおそれがある。］ ６．重症筋無力症の患者［抗コリン作用により症状が悪化するおそれがある。］ ７．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．慢性尿閉に伴う溢流性尿失禁の患者では，過活動膀胱の症状と類似した症状を示すことがあるため，溢流性尿失禁等の症状が疑われた場合には鑑別のため必要に応じて，投与前に尿流動態検査等を実施すること。 ２．尿意切迫感，頻尿及び切迫性尿失禁等の症状は，尿路感染症，尿路結石，前立腺癌，膀胱癌，前立腺肥大症等の疾患が原因となっている場合もあるので，問診及び尿検査等によりこれらの疾患を出来るだけ特定し，必要に応じて泌尿器科専門的検査を実施すること。 ３．本剤の服用中に尿検査等を適宜実施し，尿路感染症等の併発の有無を確認することが望ましい。 ４．眼調節障害（霧視等），めまい，眠気を起こすことがあるので，本剤投与中の患者には，自動車の運転等危険を伴う機械の操作に注意させること。 ５．ＱＴ延長症候群患者では，ＱＴ間隔の更なる延長がみられるおそれがあるため，必要に応じて心電図を測定することが望ましい。［「薬物動態」２．（７）の項参照］ ６．認知症，認知機能障害患者で過活動膀胱の自覚症状の把握が困難な場合は，本剤の投与対象とならない。 ７．本剤投与で効果が認められない場合，漫然と使用すべきではない。


デトルシトールカプセル４ｍｇ

その他
 → 泌尿器・生殖器用剤
  → 頻尿・過活動膀胱治療薬

一般名 | トルテロジン酒石酸塩
商品名 | デトルシトールカプセル４ｍｇ
個別医薬品コード | 2590012M2028
メーカー | ファイザー
デトルシトールカプセル４ｍｇ

項目 | 内容
効能効果 | 効能・効果 過活動膀胱における尿意切迫感，頻尿及び切迫性尿失禁 効能・効果に関連する使用上の注意 １．過活動膀胱と類似した症状を示す尿路感染症，尿路結石，前立腺癌，膀胱癌等の疾患を有する場合は，その治療を行うこと。［「重要な基本的注意」（２）の項参照］ ２．前立腺肥大症における過活動膀胱の症状は，前立腺肥大症の治療により消失又は軽減することがあるので，前立腺肥大症の治療を優先すること。［「重要な基本的注意」（２）の項参照］
用法用量 | 用法・用量 通常，成人には酒石酸トルテロジンとして４ｍｇを１日１回経口投与する。 なお，患者の忍容性に応じて減量する。 用法・用量に関連する使用上の注意 腎障害がある患者，肝障害がある患者，又はマクロライド系抗生物質及びアゾール系抗真菌薬等のチトクロムＰ４５０分子種（ＣＹＰ３Ａ４）阻害薬を併用している患者においては，トルテロジン及びＤＤ０１（薬理活性を有するトルテロジン水酸化代謝物）の血清中濃度が増加する可能性があるので，酒石酸トルテロジンとして２ｍｇを１日１回経口投与する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．尿閉（慢性尿閉に伴う溢流性尿失禁を含む）を有する患者［尿閉が更に悪化するおそれがある（「重要な基本的注意」（１）の項参照）。］ ２．眼圧が調節できない閉塞隅角緑内障の患者［眼圧の上昇を招き，症状を悪化させるおそれがある。］ ３．重篤な心疾患のある患者［抗コリン作用により，症状を増悪させるおそれがある。また，過量投与にてＱＴ間隔の延長がみられている（「過量投与」の項参照）。］ ４．麻痺性イレウスのある患者［抗コリン作用により胃腸管の緊張，運動性は抑制され，胃腸管内容物の移動は遅延するため，麻痺性イレウスの患者では，胃腸管内容物の停滞により閉塞状態が強められるおそれがある。］ ５．胃アトニー又は腸アトニーのある患者［抗コリン作用により症状が悪化するおそれがある。］ ６．重症筋無力症の患者［抗コリン作用により症状が悪化するおそれがある。］ ７．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．慢性尿閉に伴う溢流性尿失禁の患者では，過活動膀胱の症状と類似した症状を示すことがあるため，溢流性尿失禁等の症状が疑われた場合には鑑別のため必要に応じて，投与前に尿流動態検査等を実施すること。 ２．尿意切迫感，頻尿及び切迫性尿失禁等の症状は，尿路感染症，尿路結石，前立腺癌，膀胱癌，前立腺肥大症等の疾患が原因となっている場合もあるので，問診及び尿検査等によりこれらの疾患を出来るだけ特定し，必要に応じて泌尿器科専門的検査を実施すること。 ３．本剤の服用中に尿検査等を適宜実施し，尿路感染症等の併発の有無を確認することが望ましい。 ４．眼調節障害（霧視等），めまい，眠気を起こすことがあるので，本剤投与中の患者には，自動車の運転等危険を伴う機械の操作に注意させること。 ５．ＱＴ延長症候群患者では，ＱＴ間隔の更なる延長がみられるおそれがあるため，必要に応じて心電図を測定することが望ましい。［「薬物動態」２．（７）の項参照］ ６．認知症，認知機能障害患者で過活動膀胱の自覚症状の把握が困難な場合は，本剤の投与対象とならない。 ７．本剤投与で効果が認められない場合，漫然と使用すべきではない。


デパケンシロップ５％

神経系に作用する薬剤
 → 抗てんかん薬
  → 分枝脂肪酸系薬

ハイリスク分類
抗てんかん剤

一般名 | バルプロ酸ナトリウム
商品名 | デパケンシロップ５％
個別医薬品コード | 1139004Q1100
メーカー | 協和発酵キリン
デパケンシロップ５％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1139004Q1070 | エピレナートシロップ５％ | 藤永
1139004Q1089 | バレリンシロップ５％ | 大日本住友
1139004Q1097 | セレブシロップ５％ | 日医工ファーマ

項目 | 内容
効能効果 | 効能・効果 各種てんかん（小発作・焦点発作・精神運動発作ならびに混合発作）およびてんかんに伴う性格行動障害（不機嫌・易怒性等）の治療。 躁病および躁うつ病の躁状態の治療。
用法用量 | 用法・用量 通常１日量８～２４ｍＬ（バルプロ酸ナトリウムとして４００ｍｇ～１２００ｍｇ）を１日２～３回に分けて経口投与する。 ただし，年令・症状に応じ適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な肝障害のある患者［肝障害が強くあらわれ致死的になるおそれがある。］ ２．本剤投与中はカルバペネム系抗生物質（パニペネム・ベタミプロン，メロペネム水和物，イミペネム水和物・シラスタチンナトリウム，ビアペネム，ドリペネム水和物，テビペネム ピボキシル）を併用しないこと。［「相互作用」の項参照］ ３．尿素サイクル異常症の患者［重篤な高アンモニア血症があらわれることがある。］ 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 妊婦又は妊娠している可能性のある婦人［「妊婦，産婦，授乳婦等への投与」の項参照］
一般的注意 | 重要な基本的注意 １．連用中における投与量の急激な減少ないし投与の中止により，てんかん重積状態があらわれることがあるので，投与を中止する場合には，徐々に減量するなど慎重に行うこと。なお，高齢者，虚弱者の場合は特に注意すること。 ２．重篤な肝障害（投与初期６ヵ月以内に多い。）があらわれることがあるので，投与初期６ヵ月間は定期的に肝機能検査を行うなど，患者の状態を十分に観察すること。その後も連用中は定期的に肝機能検査を行うことが望ましい。 また，肝障害とともに急激な意識障害があらわれることがあるので，このような症状があらわれた場合には，直ちに適切な処置を行うこと。 ３．連用中は定期的に腎機能検査，血液検査を行うことが望ましい。 ４．尿素サイクル異常症が疑われる患者においては，本剤投与前にアミノ酸分析等の検査を考慮すること。なお，このような患者では本剤投与中は，アンモニア値の変動に注意し，十分な観察を行うこと。 ５．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


デパケン細粒２０％

神経系に作用する薬剤
 → 抗てんかん薬
  → 分枝脂肪酸系薬

ハイリスク分類
抗てんかん剤

一般名 | バルプロ酸ナトリウム
商品名 | デパケン細粒２０％
個別医薬品コード | 1139004C1057
メーカー | 協和発酵キリン
デパケン細粒２０％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1139004C1049 | バルプロ酸ナトリウム細粒２０％「ＥＭＥＣ」 | 小林化工
1139004C1065 | ハイセレニン細粒２０％ | ＭＳＤ

項目 | 内容
効能効果 | 効能・効果 各種てんかん（小発作・焦点発作・精神運動発作ならびに混合発作）およびてんかんに伴う性格行動障害（不機嫌・易怒性等）の治療。 躁病および躁うつ病の躁状態の治療。
用法用量 | 用法・用量 通常１日量バルプロ酸ナトリウムとして４００～１２００ｍｇを１日２～３回に分けて経口投与する。 ただし，年令・症状に応じ適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な肝障害のある患者［肝障害が強くあらわれ致死的になるおそれがある。］ ２．本剤投与中はカルバペネム系抗生物質（パニペネム・ベタミプロン，メロペネム水和物，イミペネム水和物・シラスタチンナトリウム，ビアペネム，ドリペネム水和物，テビペネム ピボキシル）を併用しないこと。［「相互作用」の項参照］ ３．尿素サイクル異常症の患者［重篤な高アンモニア血症があらわれることがある。］ 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 妊婦又は妊娠している可能性のある婦人［「妊婦，産婦，授乳婦等への投与」の項参照］
一般的注意 | 重要な基本的注意 １．連用中における投与量の急激な減少ないし投与の中止により，てんかん重積状態があらわれることがあるので，投与を中止する場合には，徐々に減量するなど慎重に行うこと。なお，高齢者，虚弱者の場合は特に注意すること。 ２．重篤な肝障害（投与初期６ヵ月以内に多い。）があらわれることがあるので，投与初期６ヵ月間は定期的に肝機能検査を行うなど，患者の状態を十分に観察すること。 その後も連用中は定期的に肝機能検査を行うことが望ましい。 また，肝障害とともに急激な意識障害があらわれることがあるので，このような症状があらわれた場合には，直ちに適切な処置を行うこと。 ３．連用中は定期的に腎機能検査，血液検査を行うことが望ましい。 ４．尿素サイクル異常症が疑われる患者においては，本剤投与前にアミノ酸分析等の検査を考慮すること。なお，このような患者では本剤投与中は，アンモニア値の変動に注意し，十分な観察を行うこと。 ５．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


デパケン細粒４０％

神経系に作用する薬剤
 → 抗てんかん薬
  → 分枝脂肪酸系薬

ハイリスク分類
抗てんかん剤

一般名 | バルプロ酸ナトリウム
商品名 | デパケン細粒４０％
個別医薬品コード | 1139004C2061
メーカー | 協和発酵キリン
デパケン細粒４０％

項目 | 内容
効能効果 | 効能・効果 各種てんかん（小発作・焦点発作・精神運動発作ならびに混合発作）およびてんかんに伴う性格行動障害（不機嫌・易怒性等）の治療。 躁病および躁うつ病の躁状態の治療。
用法用量 | 用法・用量 通常１日量バルプロ酸ナトリウムとして４００～１２００ｍｇを１日２～３回に分けて経口投与する。 ただし，年令・症状に応じ適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な肝障害のある患者［肝障害が強くあらわれ致死的になるおそれがある。］ ２．本剤投与中はカルバペネム系抗生物質（パニペネム・ベタミプロン，メロペネム水和物，イミペネム水和物・シラスタチンナトリウム，ビアペネム，ドリペネム水和物，テビペネム ピボキシル）を併用しないこと。［「相互作用」の項参照］ ３．尿素サイクル異常症の患者［重篤な高アンモニア血症があらわれることがある。］ 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 妊婦又は妊娠している可能性のある婦人［「妊婦，産婦，授乳婦等への投与」の項参照］
一般的注意 | 重要な基本的注意 １．連用中における投与量の急激な減少ないし投与の中止により，てんかん重積状態があらわれることがあるので，投与を中止する場合には，徐々に減量するなど慎重に行うこと。なお，高齢者，虚弱者の場合は特に注意すること。 ２．重篤な肝障害（投与初期６ヵ月以内に多い。）があらわれることがあるので，投与初期６ヵ月間は定期的に肝機能検査を行うなど，患者の状態を十分に観察すること。 その後も連用中は定期的に肝機能検査を行うことが望ましい。 また，肝障害とともに急激な意識障害があらわれることがあるので，このような症状があらわれた場合には，直ちに適切な処置を行うこと。 ３．連用中は定期的に腎機能検査，血液検査を行うことが望ましい。 ４．尿素サイクル異常症が疑われる患者においては，本剤投与前にアミノ酸分析等の検査を考慮すること。なお，このような患者では本剤投与中は，アンモニア値の変動に注意し，十分な観察を行うこと。 ５．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


デパケン錠１００

神経系に作用する薬剤
 → 抗てんかん薬
  → 分枝脂肪酸系薬

ハイリスク分類
抗てんかん剤

一般名 | バルプロ酸ナトリウム
商品名 | デパケン錠１００
個別医薬品コード | 1139004F1029
メーカー | 協和発酵キリン
デパケン錠１００

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1139004F1045 | バレリン錠１００ｍｇ | 大日本住友
1139004F1053 | ハイセレニン錠１００ｍｇ | ＭＳＤ
1139004F1061 | エピレナート錠１００ｍｇ | 藤永

項目 | 内容
効能効果 | 効能・効果 各種てんかん（小発作・焦点発作・精神運動発作ならびに混合発作）およびてんかんに伴う性格行動障害（不機嫌・易怒性等）の治療。 躁病および躁うつ病の躁状態の治療。
用法用量 | 用法・用量 通常１日量バルプロ酸ナトリウムとして４００～１２００ｍｇを１日２～３回に分けて経口投与する。 ただし，年令・症状に応じ適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な肝障害のある患者［肝障害が強くあらわれ致死的になるおそれがある。］ ２．本剤投与中はカルバペネム系抗生物質（パニペネム・ベタミプロン，メロペネム水和物，イミペネム水和物・シラスタチンナトリウム，ビアペネム，ドリペネム水和物，テビペネム ピボキシル）を併用しないこと。［「相互作用」の項参照］ ３．尿素サイクル異常症の患者［重篤な高アンモニア血症があらわれることがある。］ 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 妊婦又は妊娠している可能性のある婦人［「妊婦，産婦，授乳婦等への投与」の項参照］
一般的注意 | 重要な基本的注意 １．連用中における投与量の急激な減少ないし投与の中止により，てんかん重積状態があらわれることがあるので，投与を中止する場合には，徐々に減量するなど慎重に行うこと。なお，高齢者，虚弱者の場合は特に注意すること。 ２．重篤な肝障害（投与初期６ヵ月以内に多い。）があらわれることがあるので，投与初期６ヵ月間は定期的に肝機能検査を行うなど，患者の状態を十分に観察すること。その後も連用中は定期的に肝機能検査を行うことが望ましい。 また，肝障害とともに急激な意識障害があらわれることがあるので，このような症状があらわれた場合には，直ちに適切な処置を行うこと。 ３．連用中は定期的に腎機能検査，血液検査を行うことが望ましい。 ４．尿素サイクル異常症が疑われる患者においては，本剤投与前にアミノ酸分析等の検査を考慮すること。なお，このような患者では本剤投与中は，アンモニア値の変動に注意し，十分な観察を行うこと。 ５．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


デパケン錠２００

神経系に作用する薬剤
 → 抗てんかん薬
  → 分枝脂肪酸系薬

ハイリスク分類
抗てんかん剤

一般名 | バルプロ酸ナトリウム
商品名 | デパケン錠２００
個別医薬品コード | 1139004F2114
メーカー | 協和発酵キリン
デパケン錠２００

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1139004F2106 | バレリン錠２００ｍｇ | 大日本住友
1139004F2130 | エピレナート錠２００ｍｇ | 藤永
1139004F2149 | サノテン錠２００ｍｇ | 辰巳
1139004F2157 | ハイセレニン錠２００ｍｇ | ＭＳＤ
1139004F2165 | バルプロ酸ナトリウム錠２００ｍｇ「アメル」 | 共和薬品

項目 | 内容
効能効果 | 効能・効果 各種てんかん（小発作・焦点発作・精神運動発作ならびに混合発作）およびてんかんに伴う性格行動障害（不機嫌・易怒性等）の治療。 躁病および躁うつ病の躁状態の治療。
用法用量 | 用法・用量 通常１日量バルプロ酸ナトリウムとして４００～１２００ｍｇを１日２～３回に分けて経口投与する。 ただし，年令・症状に応じ適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な肝障害のある患者［肝障害が強くあらわれ致死的になるおそれがある。］ ２．本剤投与中はカルバペネム系抗生物質（パニペネム・ベタミプロン，メロペネム水和物，イミペネム水和物・シラスタチンナトリウム，ビアペネム，ドリペネム水和物，テビペネム ピボキシル）を併用しないこと。［「相互作用」の項参照］ ３．尿素サイクル異常症の患者［重篤な高アンモニア血症があらわれることがある。］ 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 妊婦又は妊娠している可能性のある婦人［「妊婦，産婦，授乳婦等への投与」の項参照］
一般的注意 | 重要な基本的注意 １．連用中における投与量の急激な減少ないし投与の中止により，てんかん重積状態があらわれることがあるので，投与を中止する場合には，徐々に減量するなど慎重に行うこと。なお，高齢者，虚弱者の場合は特に注意すること。 ２．重篤な肝障害（投与初期６ヵ月以内に多い。）があらわれることがあるので，投与初期６ヵ月間は定期的に肝機能検査を行うなど，患者の状態を十分に観察すること。その後も連用中は定期的に肝機能検査を行うことが望ましい。 また，肝障害とともに急激な意識障害があらわれることがあるので，このような症状があらわれた場合には，直ちに適切な処置を行うこと。 ３．連用中は定期的に腎機能検査，血液検査を行うことが望ましい。 ４．尿素サイクル異常症が疑われる患者においては，本剤投与前にアミノ酸分析等の検査を考慮すること。なお，このような患者では本剤投与中は，アンモニア値の変動に注意し，十分な観察を行うこと。 ５．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


デパケンＲ錠１００

神経系に作用する薬剤
 → 抗てんかん薬
  → 分枝脂肪酸系薬

ハイリスク分類
抗てんかん剤

一般名 | バルプロ酸ナトリウム
商品名 | デパケンＲ錠１００
個別医薬品コード | 1139004G1024
メーカー | 協和発酵キリン
デパケンＲ錠１００

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1139004G1032 | バルデケンＲ錠１００ｍｇ | 東和薬品

項目 | 内容
効能効果 | 効能・効果 各種てんかん（小発作・焦点発作・精神運動発作ならびに混合発作）およびてんかんに伴う性格行動障害（不機嫌・易怒性等）の治療。 躁病および躁うつ病の躁状態の治療。
用法用量 | 用法・用量 通常１日量バルプロ酸ナトリウムとして４００～１２００ｍｇを１日１～２回に分けて経口投与する。 ただし，年令・症状に応じ適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な肝障害のある患者［肝障害が強くあらわれ致死的になるおそれがある。］ ２．本剤投与中はカルバペネム系抗生物質（パニペネム・ベタミプロン，メロペネム水和物，イミペネム水和物・シラスタチンナトリウム，ビアペネム，ドリペネム水和物，テビペネム ピボキシル）を併用しないこと。［「相互作用」の項参照］ ３．尿素サイクル異常症の患者［重篤な高アンモニア血症があらわれることがある。］ 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 妊婦又は妊娠している可能性のある婦人［「妊婦，産婦，授乳婦等への投与」の項参照］
一般的注意 | 重要な基本的注意 １．連用中における投与量の急激な減少ないし投与の中止により，てんかん重積状態があらわれることがあるので，投与を中止する場合には，徐々に減量するなど慎重に行うこと。なお，高齢者，虚弱者の場合は特に注意すること。 ２．重篤な肝障害（投与初期６ヵ月以内に多い。）があらわれることがあるので，投与初期６ヵ月間は定期的に肝機能検査を行うなど，患者の状態を十分に観察すること。 その後も連用中は定期的に肝機能検査を行うことが望ましい。 また，肝障害とともに急激な意識障害があらわれることがあるので，このような症状があらわれた場合には，直ちに適切な処置を行うこと。 ３．連用中は定期的に腎機能検査，血液検査を行うことが望ましい。 ４．尿素サイクル異常症が疑われる患者においては，本剤投与前にアミノ酸分析等の検査を考慮すること。なお，このような患者では本剤投与中は，アンモニア値の変動に注意し，十分な観察を行うこと。 ５．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。 ６．本剤は製剤学的にバルプロ酸ナトリウムの溶出を制御して徐放化させたものであり，服用後一定時間消化管内に滞留する必要がある。従って重篤な下痢のある患者では血中濃度が十分に上昇しない可能性があるので注意すること。 ７．他のバルプロ酸ナトリウム製剤を使用中の患者において使用薬剤を本剤に切り替える場合，血中濃度が変動することがあるので注意すること。


デパケンＲ錠２００

神経系に作用する薬剤
 → 抗てんかん薬
  → 分枝脂肪酸系薬

ハイリスク分類
抗てんかん剤

一般名 | バルプロ酸ナトリウム
商品名 | デパケンＲ錠２００
個別医薬品コード | 1139004G2020
メーカー | 協和発酵キリン
デパケンＲ錠２００

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1139004G2047 | バルデケンＲ錠２００ｍｇ | 東和薬品
1139004G2055 | バルプロ酸ナトリウムＳＲ錠２００ｍｇ「アメル」 | 共和薬品

項目 | 内容
効能効果 | 効能・効果 各種てんかん（小発作・焦点発作・精神運動発作ならびに混合発作）およびてんかんに伴う性格行動障害（不機嫌・易怒性等）の治療。 躁病および躁うつ病の躁状態の治療。
用法用量 | 用法・用量 通常１日量バルプロ酸ナトリウムとして４００～１２００ｍｇを１日１～２回に分けて経口投与する。 ただし，年令・症状に応じ適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な肝障害のある患者［肝障害が強くあらわれ致死的になるおそれがある。］ ２．本剤投与中はカルバペネム系抗生物質（パニペネム・ベタミプロン，メロペネム水和物，イミペネム水和物・シラスタチンナトリウム，ビアペネム，ドリペネム水和物，テビペネム ピボキシル）を併用しないこと。［「相互作用」の項参照］ ３．尿素サイクル異常症の患者［重篤な高アンモニア血症があらわれることがある。］ 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 妊婦又は妊娠している可能性のある婦人［「妊婦，産婦，授乳婦等への投与」の項参照］
一般的注意 | 重要な基本的注意 １．連用中における投与量の急激な減少ないし投与の中止により，てんかん重積状態があらわれることがあるので，投与を中止する場合には，徐々に減量するなど慎重に行うこと。なお，高齢者，虚弱者の場合は特に注意すること。 ２．重篤な肝障害（投与初期６ヵ月以内に多い。）があらわれることがあるので，投与初期６ヵ月間は定期的に肝機能検査を行うなど，患者の状態を十分に観察すること。 その後も連用中は定期的に肝機能検査を行うことが望ましい。 また，肝障害とともに急激な意識障害があらわれることがあるので，このような症状があらわれた場合には，直ちに適切な処置を行うこと。 ３．連用中は定期的に腎機能検査，血液検査を行うことが望ましい。 ４．尿素サイクル異常症が疑われる患者においては，本剤投与前にアミノ酸分析等の検査を考慮すること。なお，このような患者では本剤投与中は，アンモニア値の変動に注意し，十分な観察を行うこと。 ５．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。 ６．本剤は製剤学的にバルプロ酸ナトリウムの溶出を制御して徐放化させたものであり，服用後一定時間消化管内に滞留する必要がある。従って重篤な下痢のある患者では血中濃度が十分に上昇しない可能性があるので注意すること。 ７．他のバルプロ酸ナトリウム製剤を使用中の患者において使用薬剤を本剤に切り替える場合，血中濃度が変動することがあるので注意すること。


デパス細粒１％

神経系に作用する薬剤
 → 抗不安薬，睡眠薬
  → ベンゾジアゼピン系抗不安薬

ハイリスク分類
精神神経用剤

一般名 | エチゾラム
商品名 | デパス細粒１％
個別医薬品コード | 1179025C1054
メーカー | 田辺三菱製薬
デパス細粒１％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1179025C1062 | セデコパン細粒１％ | 長生堂

項目 | 内容
効能効果 | 効能・効果 １．神経症における不安・緊張・抑うつ・神経衰弱症状・睡眠障害 ２．うつ病における不安・緊張・睡眠障害 ３．心身症（高血圧症，胃・十二指腸潰瘍）における身体症候ならびに不安・緊張・抑うつ・睡眠障害 ４．統合失調症における睡眠障害 ５．下記疾患における不安・緊張・抑うつおよび筋緊張 頸椎症，腰痛症，筋収縮性頭痛
用法用量 | 用法・用量 神経症，うつ病の場合：通常，成人にはエチゾラムとして１日３ｍｇを３回に分けて経口投与する。 心身症，頸椎症，腰痛症，筋収縮性頭痛の場合：通常，成人にはエチゾラムとして１日１．５ｍｇを３回に分けて経口投与する。 睡眠障害に用いる場合：通常，成人にはエチゾラムとして１日１～３ｍｇを就寝前に１回経口投与する。 なお，いずれの場合も年齢，症状により適宜増減するが，高齢者には，エチゾラムとして１日１．５ｍｇまでとする。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．急性狭隅角緑内障の患者〔抗コリン作用により，症状を悪化させるおそれがある。〕 ２．重症筋無力症の患者〔筋弛緩作用により，症状を悪化させるおそれがある。〕
一般的注意 | 重要な基本的注意 眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように注意すること。


デパス錠０．５ｍｇ

神経系に作用する薬剤
 → 抗不安薬，睡眠薬
  → ベンゾジアゼピン系抗不安薬

ハイリスク分類
精神神経用剤

一般名 | エチゾラム
商品名 | デパス錠０．５ｍｇ
個別医薬品コード | 1179025F1026
メーカー | 田辺三菱製薬
デパス錠０．５ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1179025F1034 | アロファルム錠０．５ | 日医工ファーマ
1179025F1042 | エチカーム錠０．５ｍｇ | 東和薬品
1179025F1050 | エチセダン錠０．５ｍｇ | 共和薬品
1179025F1077 | サイラゼパム錠０．５ | 日医工ファーマ
1179025F1085 | セデコパン錠０．５ｍｇ | 長生堂
1179025F1093 | デゾラム錠０．５ｍｇ | 大正薬品
1179025F1107 | カプセーフ錠０．５ｍｇ | 大原
1179025F1115 | デムナット錠０．５ｍｇ | 鶴原
1179025F1123 | ノンネルブ錠０．５ | 日新：山形
1179025F1131 | パルギン錠０．５ｍｇ | 藤永
1179025F1140 | メディピース錠０．５ | メディサ
1179025F1166 | モーズン錠０．５ｍｇ | 辰巳
1179025F1182 | エチゾラム錠０．５ｍｇ「ＥＭＥＣ」 | サンノーバ
1179025F1204 | エチゾラン錠０．５ｍｇ | 小林化工
1179025F1212 | グペリース錠０．５ｍｇ | ニプロジェネファ

項目 | 内容
効能効果 | 効能・効果 １．神経症における不安・緊張・抑うつ・神経衰弱症状・睡眠障害 ２．うつ病における不安・緊張・睡眠障害 ３．心身症（高血圧症，胃・十二指腸潰瘍）における身体症候ならびに不安・緊張・抑うつ・睡眠障害 ４．統合失調症における睡眠障害 ５．下記疾患における不安・緊張・抑うつおよび筋緊張 頸椎症，腰痛症，筋収縮性頭痛
用法用量 | 用法・用量 神経症，うつ病の場合：通常，成人にはエチゾラムとして１日３ｍｇを３回に分けて経口投与する。 心身症，頸椎症，腰痛症，筋収縮性頭痛の場合：通常，成人にはエチゾラムとして１日１．５ｍｇを３回に分けて経口投与する。 睡眠障害に用いる場合：通常，成人にはエチゾラムとして１日１～３ｍｇを就寝前に１回経口投与する。 なお，いずれの場合も年齢，症状により適宜増減するが，高齢者には，エチゾラムとして１日１．５ｍｇまでとする。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．急性狭隅角緑内障の患者〔抗コリン作用により，症状を悪化させるおそれがある。〕 ２．重症筋無力症の患者〔筋弛緩作用により，症状を悪化させるおそれがある。〕
一般的注意 | 重要な基本的注意 眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように注意すること。


デパス錠１ｍｇ

神経系に作用する薬剤
 → 抗不安薬，睡眠薬
  → ベンゾジアゼピン系抗不安薬

ハイリスク分類
精神神経用剤

一般名 | エチゾラム
商品名 | デパス錠１ｍｇ
個別医薬品コード | 1179025F2022
メーカー | 田辺三菱製薬
デパス錠１ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1179025F2030 | アロファルム錠１．０ | 日医工ファーマ
1179025F2049 | エチカーム錠１ｍｇ | 東和薬品
1179025F2057 | エチセダン錠１ｍｇ | 共和薬品
1179025F2065 | セデコパン錠１ｍｇ | 長生堂
1179025F2073 | デゾラム錠１ｍｇ | 大正薬品
1179025F2081 | カプセーフ錠１ｍｇ | 大原
1179025F2090 | パルギン錠１ｍｇ | 藤永
1179025F2103 | メディピース錠１ | メディサ
1179025F2120 | サイラゼパム錠１ | 日医工ファーマ
1179025F2138 | モーズン錠１ｍｇ | 辰巳

項目 | 内容
効能効果 | 効能・効果 １．神経症における不安・緊張・抑うつ・神経衰弱症状・睡眠障害 ２．うつ病における不安・緊張・睡眠障害 ３．心身症（高血圧症，胃・十二指腸潰瘍）における身体症候ならびに不安・緊張・抑うつ・睡眠障害 ４．統合失調症における睡眠障害 ５．下記疾患における不安・緊張・抑うつおよび筋緊張 頸椎症，腰痛症，筋収縮性頭痛
用法用量 | 用法・用量 神経症，うつ病の場合：通常，成人にはエチゾラムとして１日３ｍｇを３回に分けて経口投与する。 心身症，頸椎症，腰痛症，筋収縮性頭痛の場合：通常，成人にはエチゾラムとして１日１．５ｍｇを３回に分けて経口投与する。 睡眠障害に用いる場合：通常，成人にはエチゾラムとして１日１～３ｍｇを就寝前に１回経口投与する。 なお，いずれの場合も年齢，症状により適宜増減するが，高齢者には，エチゾラムとして１日１．５ｍｇまでとする。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．急性狭隅角緑内障の患者〔抗コリン作用により，症状を悪化させるおそれがある。〕 ２．重症筋無力症の患者〔筋弛緩作用により，症状を悪化させるおそれがある。〕
一般的注意 | 重要な基本的注意 眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように注意すること。


デフェクトン散１０％

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → その他の抗精神病薬

ハイリスク分類
精神神経用剤

一般名 | カルピプラミンマレイン酸塩
商品名 | デフェクトン散１０％
個別医薬品コード | 1179031B1038
メーカー | 田辺三菱製薬

項目 | 内容
効能効果 | 効能・効果 意欲減退，抑うつ，心気を主症状とする慢性統合失調症
用法用量 | 用法・用量 他の抗精神病薬の効果が不十分な場合に，付加して使用する。 カルピプラミン塩酸塩水和物として，通常成人１日７５～２２５ｍｇを３回に分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．昏睡状態，循環虚脱状態の患者〔これらの状態を悪化させるおそれがある。〕 ２．バルビツール酸誘導体・麻酔剤等の中枢神経抑制剤の強い影響下にある患者〔中枢神経抑制剤の作用を延長し増強させる。〕 ３．アドレナリンを投与中の患者（「相互作用」の項参照） ４．精神運動興奮，衝動行為，攻撃性等の認められる患者及び幻覚，妄想等の異常体験が前景に認められる患者〔本剤には鎮静作用はないので，ときにこれらの症状が増悪することがある。〕 ５．本剤の成分又はイミノジベンジル系化合物に対し過敏症の患者
一般的注意 | 重要な基本的注意 １．意欲減退，抑うつ，心気を主症状とする慢性統合失調症に対して本剤を用いる場合には，他の抗精神病薬で効果が不十分な場合にのみ付加的に使用すること。 ２．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように注意すること。 ３．制吐作用を有するため，他の薬剤に基づく中毒，腸閉塞，脳腫瘍等による嘔吐症状を不顕性化することがあるので注意すること。 ４．抗精神病薬において，肺塞栓症，静脈血栓症等の血栓塞栓症が報告されているので，不動状態，長期臥床，肥満，脱水状態等の危険因子を有する患者に投与する場合には注意すること。


デフェクトン糖衣錠２５ｍｇ

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → その他の抗精神病薬

ハイリスク分類
精神神経用剤

一般名 | カルピプラミン塩酸塩水和物
商品名 | デフェクトン糖衣錠２５ｍｇ
個別医薬品コード | 1179029F1032
メーカー | 田辺三菱製薬
デフェクトン糖衣錠２５ｍｇ

項目 | 内容
効能効果 | 効能・効果 意欲減退，抑うつ，心気を主症状とする慢性統合失調症
用法用量 | 用法・用量 他の抗精神病薬の効果が不十分な場合に，付加して使用する。 カルピプラミン塩酸塩水和物として，通常成人１日７５～２２５ｍｇを３回に分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．昏睡状態，循環虚脱状態の患者〔これらの状態を悪化させるおそれがある。〕 ２．バルビツール酸誘導体・麻酔剤等の中枢神経抑制剤の強い影響下にある患者〔中枢神経抑制剤の作用を延長し増強させる。〕 ３．アドレナリンを投与中の患者（「相互作用」の項参照） ４．精神運動興奮，衝動行為，攻撃性等の認められる患者及び幻覚，妄想等の異常体験が前景に認められる患者〔本剤には鎮静作用はないので，ときにこれらの症状が増悪することがある。〕 ５．本剤の成分又はイミノジベンジル系化合物に対し過敏症の患者
一般的注意 | 重要な基本的注意 １．意欲減退，抑うつ，心気を主症状とする慢性統合失調症に対して本剤を用いる場合には，他の抗精神病薬で効果が不十分な場合にのみ付加的に使用すること。 ２．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように注意すること。 ３．制吐作用を有するため，他の薬剤に基づく中毒，腸閉塞，脳腫瘍等による嘔吐症状を不顕性化することがあるので注意すること。 ４．抗精神病薬において，肺塞栓症，静脈血栓症等の血栓塞栓症が報告されているので，不動状態，長期臥床，肥満，脱水状態等の危険因子を有する患者に投与する場合には注意すること。


デフェクトン糖衣錠５０ｍｇ

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → その他の抗精神病薬

ハイリスク分類
精神神経用剤

一般名 | カルピプラミン塩酸塩水和物
商品名 | デフェクトン糖衣錠５０ｍｇ
個別医薬品コード | 1179029F2039
メーカー | 田辺三菱製薬
デフェクトン糖衣錠５０ｍｇ

項目 | 内容
効能効果 | 効能・効果 意欲減退，抑うつ，心気を主症状とする慢性統合失調症
用法用量 | 用法・用量 他の抗精神病薬の効果が不十分な場合に，付加して使用する。 カルピプラミン塩酸塩水和物として，通常成人１日７５～２２５ｍｇを３回に分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．昏睡状態，循環虚脱状態の患者〔これらの状態を悪化させるおそれがある。〕 ２．バルビツール酸誘導体・麻酔剤等の中枢神経抑制剤の強い影響下にある患者〔中枢神経抑制剤の作用を延長し増強させる。〕 ３．アドレナリンを投与中の患者（「相互作用」の項参照） ４．精神運動興奮，衝動行為，攻撃性等の認められる患者及び幻覚，妄想等の異常体験が前景に認められる患者〔本剤には鎮静作用はないので，ときにこれらの症状が増悪することがある。〕 ５．本剤の成分又はイミノジベンジル系化合物に対し過敏症の患者
一般的注意 | 重要な基本的注意 １．意欲減退，抑うつ，心気を主症状とする慢性統合失調症に対して本剤を用いる場合には，他の抗精神病薬で効果が不十分な場合にのみ付加的に使用すること。 ２．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように注意すること。 ３．制吐作用を有するため，他の薬剤に基づく中毒，腸閉塞，脳腫瘍等による嘔吐症状を不顕性化することがあるので注意すること。 ４．抗精神病薬において，肺塞栓症，静脈血栓症等の血栓塞栓症が報告されているので，不動状態，長期臥床，肥満，脱水状態等の危険因子を有する患者に投与する場合には注意すること。


デプロメール錠２５

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → 選択的セロトニン再取込み阻害薬（ＳＳＲＩ）

ハイリスク分類
精神神経用剤

一般名 | フルボキサミンマレイン酸塩
商品名 | デプロメール錠２５
個別医薬品コード | 1179039F1028
メーカー | 明治製菓
デプロメール錠２５

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1179039F1044 | フルボキサミンマレイン酸塩錠２５ｍｇ「ＣＨ」 | 長生堂
1179039F1052 | フルボキサミンマレイン酸塩錠２５ｍｇ「ＥＭＥＣ」 | エルメッド
1179039F1060 | フルボキサミンマレイン酸塩錠２５ｍｇ「ＦＦＰ」 | シオノ
1179039F1079 | フルボキサミンマレイン酸塩錠２５ｍｇ「ＪＧ」 | 大興
1179039F1087 | フルボキサミンマレイン酸塩錠２５ｍｇ「ＮＰ」 | ニプロファーマ
1179039F1095 | フルボキサミンマレイン酸塩錠２５ｍｇ「ＴＣＫ」 | 辰巳
1179039F1109 | フルボキサミンマレイン酸塩錠２５ｍｇ「ＹＤ」 | 陽進堂
1179039F1117 | フルボキサミンマレイン酸塩錠２５ｍｇ「アメル」 | 共和薬品
1179039F1125 | フルボキサミンマレイン酸塩錠２５ｍｇ「杏林」 | キョーリンリメディオ
1179039F1133 | フルボキサミンマレイン酸塩錠２５ｍｇ「興和テバ」 | 大正薬品
1179039F1141 | フルボキサミンマレイン酸塩錠２５ｍｇ「サワイ」 | 沢井
1179039F1150 | フルボキサミンマレイン酸塩錠２５ｍｇ「タカタ」 | 高田
1179039F1168 | フルボキサミンマレイン酸塩錠２５ｍｇ「日医工」 | 日医工
1179039F1176 | フルボキサミンマレイン酸塩錠２５ｍｇ「マイラン」 | マイラン製薬

項目 | 内容
効能効果 | 効能・効果 うつ病・うつ状態，強迫性障害，社会不安障害 効能・効果に関連する使用上の注意 １．抗うつ剤の投与により，２４歳以下の患者で，自殺念慮，自殺企図のリスクが増加するとの報告があるため，本剤の投与にあたっては，リスクとベネフィットを考慮すること。（「その他の注意」の項参照） ２．社会不安障害の診断は，ＤＳＭ－ＩＶ※に基づき慎重に実施し，診断基準を満たす場合にのみ投与すること。 ※ＤＳＭ－ＩＶ：Ａｍｅｒｉｃａｎ Ｐｓｙｃｈｉａｔｒｉｃ Ａｓｓｏｃｉａｔｉｏｎ（米国精神医学会）のＤｉａｇｎｏｓｔｉｃ ａｎｄ Ｓｔａｔｉｓｔｉｃａｌ Ｍａｎｕａｌ ｏｆ Ｍｅｎｔａｌ Ｄｉｓｏｒｄｅｒｓ，４ｔｈ ｅｄｉｔｉｏｎ（ＤＳＭ－ＩＶ精神疾患の診断・統計マニュアル）
用法用量 | 用法・用量 通常，成人にはフルボキサミンマレイン酸塩として，１日５０ｍｇを初期用量とし，１日１５０ｍｇまで増量し，１日２回に分割して経口投与する。 なお，年齢・症状に応じて適宜増減する。 用法・用量に関連する使用上の注意 本剤の投与量は必要最小限となるよう，患者ごとに慎重に観察しながら調節すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．モノアミン酸化酵素阻害剤〔選択的Ｂ型モノアミン酸化酵素阻害剤（セレギリン塩酸塩）を含む〕を投与中の患者［「相互作用」の項参照］ ３．チオリダジン，ピモジド，チザニジン塩酸塩，ラメルテオンを投与中の患者［「相互作用」の項参照］ 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） シサプリドを投与中の患者［併用によりＱＴ延長，心室性不整脈等が発現する可能性があるので，治療上やむを得ないと判断される場合にのみ慎重に投与すること。（「相互作用」の項参照）］
一般的注意 | 重要な基本的注意 １．眠気，意識レベルの低下・意識消失等の意識障害が起こることがあるので，本剤投与中の患者には，自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。 ２．うつ症状を呈する患者は希死念慮があり，自殺企図のおそれがあるので，このような患者は投与開始早期ならびに投与量を変更する際には患者の状態及び病態の変化を注意深く観察すること。 ３．不安，焦燥，興奮，パニック発作，不眠，易刺激性，敵意，攻撃性，衝動性，アカシジア／精神運動不穏，軽躁，躁病等があらわれることが報告されている。また，因果関係は明らかではないが，これらの症状・行動を来した症例において，基礎疾患の悪化又は自殺念慮，自殺企図，他害行為が報告されている。患者の状態及び病態の変化を注意深く観察するとともに，これらの症状の増悪が観察された場合には，服薬量を増量せず，徐々に減量し，中止するなど適切な処置を行うこと。 ４．自殺目的での過量服用を防ぐため，自殺傾向が認められる患者に処方する場合には，１回分の処方日数を最小限にとどめること。 ５．家族等に自殺念慮や自殺企図，興奮，攻撃性，易刺激性等の行動の変化及び基礎疾患悪化があらわれるリスク等について十分説明を行い，医師と緊密に連絡を取り合うよう指導すること。 ６．投与量の急激な減少ないし投与の中止により，頭痛，嘔気，めまい，不安感，不眠，集中力低下等があらわれることが報告されているので，投与を中止する場合には徐々に減量するなど慎重に行うこと。


デプロメール錠５０

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → 選択的セロトニン再取込み阻害薬（ＳＳＲＩ）

ハイリスク分類
精神神経用剤

一般名 | フルボキサミンマレイン酸塩
商品名 | デプロメール錠５０
個別医薬品コード | 1179039F2024
メーカー | 明治製菓
デプロメール錠５０

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1179039F2040 | フルボキサミンマレイン酸塩錠５０ｍｇ「ＣＨ」 | 長生堂
1179039F2059 | フルボキサミンマレイン酸塩錠５０ｍｇ「ＥＭＥＣ」 | エルメッド
1179039F2067 | フルボキサミンマレイン酸塩錠５０ｍｇ「ＦＦＰ」 | シオノ
1179039F2075 | フルボキサミンマレイン酸塩錠５０ｍｇ「ＪＧ」 | 大興
1179039F2083 | フルボキサミンマレイン酸塩錠５０ｍｇ「ＮＰ」 | ニプロファーマ
1179039F2091 | フルボキサミンマレイン酸塩錠５０ｍｇ「ＴＣＫ」 | 辰巳
1179039F2105 | フルボキサミンマレイン酸塩錠５０ｍｇ「ＹＤ」 | 陽進堂
1179039F2113 | フルボキサミンマレイン酸塩錠５０ｍｇ「アメル」 | 共和薬品
1179039F2121 | フルボキサミンマレイン酸塩錠５０ｍｇ「杏林」 | キョーリンリメディオ
1179039F2130 | フルボキサミンマレイン酸塩錠５０ｍｇ「興和テバ」 | 大正薬品
1179039F2148 | フルボキサミンマレイン酸塩錠５０ｍｇ「サワイ」 | 沢井
1179039F2156 | フルボキサミンマレイン酸塩錠５０ｍｇ「タカタ」 | 高田
1179039F2164 | フルボキサミンマレイン酸塩錠５０ｍｇ「日医工」 | 日医工
1179039F2172 | フルボキサミンマレイン酸塩錠５０ｍｇ「マイラン」 | マイラン製薬

項目 | 内容
効能効果 | 効能・効果 うつ病・うつ状態，強迫性障害，社会不安障害 効能・効果に関連する使用上の注意 １．抗うつ剤の投与により，２４歳以下の患者で，自殺念慮，自殺企図のリスクが増加するとの報告があるため，本剤の投与にあたっては，リスクとベネフィットを考慮すること。（「その他の注意」の項参照） ２．社会不安障害の診断は，ＤＳＭ－ＩＶ※に基づき慎重に実施し，診断基準を満たす場合にのみ投与すること。 ※ＤＳＭ－ＩＶ：Ａｍｅｒｉｃａｎ Ｐｓｙｃｈｉａｔｒｉｃ Ａｓｓｏｃｉａｔｉｏｎ（米国精神医学会）のＤｉａｇｎｏｓｔｉｃ ａｎｄ Ｓｔａｔｉｓｔｉｃａｌ Ｍａｎｕａｌ ｏｆ Ｍｅｎｔａｌ Ｄｉｓｏｒｄｅｒｓ，４ｔｈ ｅｄｉｔｉｏｎ（ＤＳＭ－ＩＶ精神疾患の診断・統計マニュアル）
用法用量 | 用法・用量 通常，成人にはフルボキサミンマレイン酸塩として，１日５０ｍｇを初期用量とし，１日１５０ｍｇまで増量し，１日２回に分割して経口投与する。 なお，年齢・症状に応じて適宜増減する。 用法・用量に関連する使用上の注意 本剤の投与量は必要最小限となるよう，患者ごとに慎重に観察しながら調節すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．モノアミン酸化酵素阻害剤〔選択的Ｂ型モノアミン酸化酵素阻害剤（セレギリン塩酸塩）を含む〕を投与中の患者［「相互作用」の項参照］ ３．チオリダジン，ピモジド，チザニジン塩酸塩，ラメルテオンを投与中の患者［「相互作用」の項参照］ 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） シサプリドを投与中の患者［併用によりＱＴ延長，心室性不整脈等が発現する可能性があるので，治療上やむを得ないと判断される場合にのみ慎重に投与すること。（「相互作用」の項参照）］
一般的注意 | 重要な基本的注意 １．眠気，意識レベルの低下・意識消失等の意識障害が起こることがあるので，本剤投与中の患者には，自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。 ２．うつ症状を呈する患者は希死念慮があり，自殺企図のおそれがあるので，このような患者は投与開始早期ならびに投与量を変更する際には患者の状態及び病態の変化を注意深く観察すること。 ３．不安，焦燥，興奮，パニック発作，不眠，易刺激性，敵意，攻撃性，衝動性，アカシジア／精神運動不穏，軽躁，躁病等があらわれることが報告されている。また，因果関係は明らかではないが，これらの症状・行動を来した症例において，基礎疾患の悪化又は自殺念慮，自殺企図，他害行為が報告されている。患者の状態及び病態の変化を注意深く観察するとともに，これらの症状の増悪が観察された場合には，服薬量を増量せず，徐々に減量し，中止するなど適切な処置を行うこと。 ４．自殺目的での過量服用を防ぐため，自殺傾向が認められる患者に処方する場合には，１回分の処方日数を最小限にとどめること。 ５．家族等に自殺念慮や自殺企図，興奮，攻撃性，易刺激性等の行動の変化及び基礎疾患悪化があらわれるリスク等について十分説明を行い，医師と緊密に連絡を取り合うよう指導すること。 ６．投与量の急激な減少ないし投与の中止により，頭痛，嘔気，めまい，不安感，不眠，集中力低下等があらわれることが報告されているので，投与を中止する場合には徐々に減量するなど慎重に行うこと。


デプロメール錠７５

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → 選択的セロトニン再取込み阻害薬（ＳＳＲＩ）

ハイリスク分類
精神神経用剤

一般名 | フルボキサミンマレイン酸塩
商品名 | デプロメール錠７５
個別医薬品コード | 1179039F3020
メーカー | 明治製菓
デプロメール錠７５

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1179039F3047 | フルボキサミンマレイン酸塩錠７５ｍｇ「ＣＨ」 | 長生堂
1179039F3055 | フルボキサミンマレイン酸塩錠７５ｍｇ「ＥＭＥＣ」 | エルメッド
1179039F3063 | フルボキサミンマレイン酸塩錠７５ｍｇ「ＦＦＰ」 | シオノ
1179039F3071 | フルボキサミンマレイン酸塩錠７５ｍｇ「ＪＧ」 | 大興
1179039F3080 | フルボキサミンマレイン酸塩錠７５ｍｇ「ＮＰ」 | ニプロファーマ
1179039F3098 | フルボキサミンマレイン酸塩錠７５ｍｇ「ＴＣＫ」 | 辰巳
1179039F3101 | フルボキサミンマレイン酸塩錠７５ｍｇ「ＹＤ」 | 陽進堂
1179039F3110 | フルボキサミンマレイン酸塩錠７５ｍｇ「アメル」 | 共和薬品
1179039F3128 | フルボキサミンマレイン酸塩錠７５ｍｇ「杏林」 | キョーリンリメディオ
1179039F3136 | フルボキサミンマレイン酸塩錠７５ｍｇ「興和テバ」 | 大正薬品
1179039F3144 | フルボキサミンマレイン酸塩錠７５ｍｇ「サワイ」 | 沢井
1179039F3152 | フルボキサミンマレイン酸塩錠７５ｍｇ「タカタ」 | 高田
1179039F3160 | フルボキサミンマレイン酸塩錠７５ｍｇ「日医工」 | 日医工
1179039F3179 | フルボキサミンマレイン酸塩錠７５ｍｇ「マイラン」 | マイラン製薬

項目 | 内容
効能効果 | 効能・効果 うつ病・うつ状態，強迫性障害，社会不安障害 効能・効果に関連する使用上の注意 １．抗うつ剤の投与により，２４歳以下の患者で，自殺念慮，自殺企図のリスクが増加するとの報告があるため，本剤の投与にあたっては，リスクとベネフィットを考慮すること。（「その他の注意」の項参照） ２．社会不安障害の診断は，ＤＳＭ－ＩＶ※に基づき慎重に実施し，診断基準を満たす場合にのみ投与すること。 ※ＤＳＭ－ＩＶ：Ａｍｅｒｉｃａｎ Ｐｓｙｃｈｉａｔｒｉｃ Ａｓｓｏｃｉａｔｉｏｎ（米国精神医学会）のＤｉａｇｎｏｓｔｉｃ ａｎｄ Ｓｔａｔｉｓｔｉｃａｌ Ｍａｎｕａｌ ｏｆ Ｍｅｎｔａｌ Ｄｉｓｏｒｄｅｒｓ，４ｔｈ ｅｄｉｔｉｏｎ（ＤＳＭ－ＩＶ精神疾患の診断・統計マニュアル）
用法用量 | 用法・用量 通常，成人にはフルボキサミンマレイン酸塩として，１日５０ｍｇを初期用量とし，１日１５０ｍｇまで増量し，１日２回に分割して経口投与する。 なお，年齢・症状に応じて適宜増減する。 用法・用量に関連する使用上の注意 本剤の投与量は必要最小限となるよう，患者ごとに慎重に観察しながら調節すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．モノアミン酸化酵素阻害剤〔選択的Ｂ型モノアミン酸化酵素阻害剤（セレギリン塩酸塩）を含む〕を投与中の患者［「相互作用」の項参照］ ３．チオリダジン，ピモジド，チザニジン塩酸塩，ラメルテオンを投与中の患者［「相互作用」の項参照］ 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） シサプリドを投与中の患者［併用によりＱＴ延長，心室性不整脈等が発現する可能性があるので，治療上やむを得ないと判断される場合にのみ慎重に投与すること。（「相互作用」の項参照）］
一般的注意 | 重要な基本的注意 １．眠気，意識レベルの低下・意識消失等の意識障害が起こることがあるので，本剤投与中の患者には，自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。 ２．うつ症状を呈する患者は希死念慮があり，自殺企図のおそれがあるので，このような患者は投与開始早期ならびに投与量を変更する際には患者の状態及び病態の変化を注意深く観察すること。 ３．不安，焦燥，興奮，パニック発作，不眠，易刺激性，敵意，攻撃性，衝動性，アカシジア／精神運動不穏，軽躁，躁病等があらわれることが報告されている。また，因果関係は明らかではないが，これらの症状・行動を来した症例において，基礎疾患の悪化又は自殺念慮，自殺企図，他害行為が報告されている。患者の状態及び病態の変化を注意深く観察するとともに，これらの症状の増悪が観察された場合には，服薬量を増量せず，徐々に減量し，中止するなど適切な処置を行うこと。 ４．自殺目的での過量服用を防ぐため，自殺傾向が認められる患者に処方する場合には，１回分の処方日数を最小限にとどめること。 ５．家族等に自殺念慮や自殺企図，興奮，攻撃性，易刺激性等の行動の変化及び基礎疾患悪化があらわれるリスク等について十分説明を行い，医師と緊密に連絡を取り合うよう指導すること。 ６．投与量の急激な減少ないし投与の中止により，頭痛，嘔気，めまい，不安感，不眠，集中力低下等があらわれることが報告されているので，投与を中止する場合には徐々に減量するなど慎重に行うこと。


デュオトラバ配合点眼液

感覚器官用剤
 → 眼科用剤
  → 緑内障治療薬

一般名 | トラボプロスト・チモロールマレイン酸塩
商品名 | デュオトラバ配合点眼液
個別医薬品コード | 1319820Q1022
メーカー | アルコン
デュオトラバ配合点眼液

項目 | 内容
効能効果 | 緑内障，高眼圧症 効能効果に関連する使用上の注意 原則として，単剤での治療を優先すること。
用法用量 | １回１滴，１日１回点眼する。 用法用量に関連する使用上の注意 頻回投与により眼圧下降作用が減弱する可能性があるので，１日１回を超えて投与しないこと１）２）。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．気管支喘息，又はその既往歴のある患者，気管支痙攣，重篤な慢性閉塞性肺疾患のある患者［β－受容体遮断による気管支平滑筋収縮作用により，喘息発作の誘発・増悪がみられるおそれがある。］ ２．コントロール不十分な心不全，洞性徐脈，房室ブロック（ＩＩ，ＩＩＩ度），心原性ショックのある患者［β－受容体遮断による陰性変時・変力作用により，これらの症状を増悪させるおそれがある。］ ３．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．本剤は１ｍＬ中にトラボプロスト４０μｇとチモロールマレイン酸塩６．８ｍｇ（チモロールとして５ｍｇ）を含む配合点眼液であり，トラボプロストとチモロールマレイン酸塩双方の副作用が発現するおそれがあるため，適切に本剤の使用を検討すること。 ２．本剤は全身的に吸収される可能性があり，β－遮断剤全身投与時と同様の副作用があらわれることがあるので，留意すること。 ３．本剤の投与により，虹彩や眼瞼への色素沈着（メラニンの増加）による色調変化，あるいは眼周囲の多毛化があらわれることがある。これらは投与の継続によって徐々に進行し，投与中止により停止する。眼瞼色調変化及び眼周囲の多毛化については，投与中止後徐々に消失，あるいは軽減する可能性があるが，虹彩色調変化については投与中止後も消失しないことが報告されている３）。混合色虹彩の患者では虹彩の色調変化は明確に認められるが，暗褐色の単色虹彩の患者（日本人に多い）においても変化が認められている。特に片眼投与の場合，左右眼で虹彩の色調に差が生じる可能性がある。これらの症状については，長期的な情報が十分に得られていないので，患者を定期的に診察し，十分観察すること。投与に際しては，これらの症状について患者に十分説明し，また，眼瞼色調変化，眼周囲の多毛化の予防あるいは軽減のため４），投与の際に液が眼瞼皮膚等についた場合には，よくふき取るか，洗顔するよう患者を指導すること。 ４．本剤投与中に角膜上皮障害（点状角膜炎，角膜炎，角膜びらん）があらわれることがあるので，しみる，そう痒感，眼痛等の自覚症状が持続する場合には，直ちに受診するよう患者に十分指導すること。 ５．本剤を閉塞隅角緑内障患者に投与する場合は，使用経験がないことから慎重に投与することが望ましい。 ６．縮瞳薬からチモロールマレイン酸塩製剤に切り替えた場合，縮瞳作用の消失に伴い，屈折調整を必要とすることがあることから，本剤投与の際も注意すること。 ７．本剤の点眼後，一時的に霧視があらわれることがあるため，症状が回復するまで機械類の操作や自動車等の運転には従事させないよう注意すること。


デュファストン錠５ｍｇ

内分泌系薬剤
 → 女性ホルモン製剤，子宮用剤
  → 黄体ホルモン

一般名 | ジドロゲステロン
商品名 | デュファストン錠５ｍｇ
個別医薬品コード | 2478003F1031
メーカー | 第一三共
デュファストン錠５ｍｇ

項目 | 内容
効能効果 | 切迫流早産，習慣性流早産，無月経，月経周期異常（稀発月経，多発月経），月経困難症，機能性子宮出血，黄体機能不全による不妊症，子宮内膜症
用法用量 | ジドロゲステロンとして，通常成人１日５～１５ｍｇ（１～３錠）を１～３回に分割経口投与する。子宮内膜症には１日５～２０ｍｇ（１～４錠）を経口投与する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 重篤な肝障害・肝疾患を有する患者［本剤は肝臓にて代謝されるため，肝機能障害が悪化するおそれがある。］
一般的注意 |


デュロテップＭＴパッチ１２．６ｍｇ

神経系に作用する薬剤
 → 麻薬および類似薬
  → 麻薬

一般名 | フェンタニル
商品名 | デュロテップＭＴパッチ１２．６ｍｇ
個別医薬品コード | 8219700S8025
メーカー | ヤンセン
デュロテップＭＴパッチ１２．６ｍｇ

項目
内容
効能効果 効能・効果
非オピオイド鎮痛剤及び弱オピオイド鎮痛剤で治療困難な下記疾患における鎮痛（ただし，他のオピオイド鎮痛剤から切り替えて使用する場合に限る。）
中等度から高度の疼痛を伴う各種癌における鎮痛
中等度から高度の慢性疼痛における鎮痛
効能・効果に関連する使用上の注意
１．本剤は，他のオピオイド鎮痛剤が一定期間投与され，忍容性が確認された患者で，かつオピオイド鎮痛剤の継続的な投与を必要とする癌性疼痛及び慢性疼痛の管理にのみ使用すること。
２．慢性疼痛の原因となる器質的病変，心理的・社会的要因，依存リスクを含めた包括的な診断を行い，本剤の投与の適否を慎重に判断すること。
用法用量 用法・用量
本剤は，オピオイド鎮痛剤から切り替えて使用する。
通常，成人に対し胸部，腹部，上腕部，大腿部等に貼付し，３日毎（約７２時間）に貼り替えて使用する。
初回貼付用量は本剤投与前に使用していたオピオイド鎮痛剤の用法・用量を勘案して，２．１ｍｇ（１２．５μｇ／ｈｒ），４．２ｍｇ（２５μｇ／ｈｒ），８．４ｍｇ（５０μｇ／ｈｒ），１２．６ｍｇ（７５μｇ／ｈｒ）のいずれかの用量を選択する。
その後の貼付用量は患者の症状や状態により適宜増減する。
用法・用量に関連する使用上の注意
１．初回貼付用量：初回貼付用量として，デュロテップＭＴパッチ１６．８ｍｇ（１００μｇ／ｈｒ）は推奨されない（本邦において，初回貼付用量として１２．６ｍｇ（７５μｇ／ｈｒ）を超える使用経験はない）。
初回貼付用量を選択する下記換算表は，経口モルヒネ量９０ｍｇ／日（坐剤の場合４５ｍｇ／日，注射の場合３０ｍｇ／日），経口オキシコドン量６０ｍｇ／日，経口コデイン量２７０ｍｇ／日以上，フェンタニル経皮吸収型製剤（１日貼付型製剤）１．７ｍｇ（フェンタニル０．６ｍｇ／日）に対して本剤４．２ｍｇ（２５μｇ／ｈｒ；フェンタニル０．６ｍｇ／日）へ切り替えるものとして設定している。
なお，初回貼付用量は換算表に基づく適切な用量を選択し，過量投与にならないよう注意すること。
換算表（オピオイド鎮痛剤１日使用量に基づく推奨貼付用量）：
［表題］
［癌性疼痛における切り替え］
デュロテップＭＴパッチ３日貼付用量 | ２．１ｍｇ | ４．２ｍｇ | ８．４ｍｇ | １２．６ｍｇ
定常状態における推定平均吸収速度＊（μｇ／ｈｒ） | １２．５ | ２５ | ５０ | ７５
定常状態における推定平均吸収量＊（ｍｇ／日） | ０．３ | ０．６ | １．２ | １．８
モルヒネ経口剤（ｍｇ／日） | ＜４５ | ４５～１３４ | １３５～２２４ | ２２５～３１４
モルヒネ坐剤（ｍｇ／日） | ＜３０ | ３０～６９ | ７０～１１２ | １１３～１５７
モルヒネ注射剤（ｍｇ／日） | ＜１５ | １５～４４ | ４５～７４ | ７５～１０４
オキシコドン経口剤（ｍｇ／日） | ＜３０ | ３０～８９ | ９０～１４９ | １５０～２０９
フェンタニル注射剤（ｍｇ／日） | ＜０．３ | ０．３～０．８ | ０．９～１．４ | １．５～２．０
フェンタニル経皮吸収型製剤注）（１日貼付型製剤；貼付用量ｍｇ） ［定常状態における推定平均吸収量（ｍｇ／日）］ | ０．８４ ［０．３］ | １．７ ［０．６］ | ３．４ ［１．２］ | ５ ［１．８］

［表脚注］
注）フェンタニルクエン酸塩経皮吸収型製剤を含まない。　＊デュロテップＭＴパッチ１６．８ｍｇ（１００μｇ／ｈｒ）は，初回貼付用量としては推奨されないが，定常状態における推定平均吸収量は２．４ｍｇ／日に相当する。
［表題］
［慢性疼痛における切り替え］
デュロテップＭＴパッチ３日貼付用量 | ２．１ｍｇ | ４．２ｍｇ | ８．４ｍｇ | １２．６ｍｇ
定常状態における推定平均吸収速度＊（μｇ／ｈｒ） | １２．５ | ２５ | ５０ | ７５
定常状態における推定平均吸収量＊（ｍｇ／日） | ０．３ | ０．６ | １．２ | １．８
モルヒネ経口剤（ｍｇ／日） | ＜４５ | ４５～１３４ | １３５～２２４ | ２２５～３１４
コデイン経口剤（ｍｇ／日） | ＜２７０ | ２７０～ | － | －

［表脚注］
＊デュロテップＭＴパッチ１６．８ｍｇ（１００μｇ／ｈｒ）は，初回貼付用量としては推奨されないが，定常状態における推定平均吸収量は２．４ｍｇ／日に相当する。
２．初回貼付時
他のオピオイド鎮痛剤から本剤に初めて切り替えた場合，初回貼付２４時間後までフェンタニルの血中濃度が徐々に上昇するため，鎮痛効果が得られるまで時間を要する。そのため，下記の「使用方法例」を参考に，切り替え前に使用していたオピオイド鎮痛剤の投与を行うことが望ましい。
［表題］
［使用方法例］
使用していたオピオイド鎮痛剤＊の投与回数 | オピオイド鎮痛剤の使用方法例
１日１回投与 | 投与１２時間後に本剤の貼付を開始する。
１日２～３回投与 | 本剤の貼付開始と同時に１回量を投与する。
１日４～６回投与 | 本剤の貼付開始と同時及び４～６時間後に１回量を投与する。
持続投与 | 本剤の貼付開始後６時間まで継続して持続投与する。

［表脚注］
＊経皮吸収型製剤を除く。
患者により上記表の「使用方法例」では，十分な鎮痛効果が得られない場合がある。患者の状態を観察し，本剤の鎮痛効果が得られるまで，適時オピオイド鎮痛剤の追加投与（レスキュー）により鎮痛をはかること。１回の追加投与量として，本剤の切り替え前に使用していたオピオイド鎮痛剤が経口剤又は坐剤の場合は１日投与量の１／６量を，注射剤の場合は１／１２量を目安として投与すること。この場合，速効性のオピオイド鎮痛剤を使用することが望ましい。
３．用量調整と維持
（１）．疼痛増強時における処置 		本剤貼付中に痛みが増強した場合や疼痛が管理されている患者で突出痛（一時的にあらわれる強い痛み）が発現した場合には，直ちにオピオイド鎮痛剤の追加投与（レスキュー）により鎮痛をはかること。１回の追加投与量として，本剤の切り替え前に使用していたオピオイド鎮痛剤が経口剤又は坐剤の場合は１日投与量の１／６量を，注射剤の場合は１／１２量を目安として投与すること。この場合，速効性のオピオイド鎮痛剤を使用することが望ましい。
（２）．増量 		鎮痛効果が得られるまで各患者毎に用量調整を行うこと。鎮痛効果が十分得られない場合は，追加投与（レスキュー）されたオピオイド鎮痛剤の１日投与量及び疼痛程度を考慮し，２．１ｍｇ（１２．５μｇ／ｈｒ）から４．２ｍｇ（２５μｇ／ｈｒ）への増量の場合を除き，貼付用量の２５～５０％を目安として貼り替え時に増量する。なお，本剤の１回の貼付用量が５０．４ｍｇ（３００μｇ／ｈｒ）を超える場合は，他の方法を考慮すること。
（３）．減量 		連用中における急激な減量は，退薬症候があらわれることがあるので行わないこと。副作用等により減量する場合は，十分に観察を行いながら慎重に減量すること。
（４）．投与の継続 		慢性疼痛患者において，本剤投与開始後４週間を経過してもなお期待する効果が得られない場合は，他の適切な治療への変更を検討すること。また，定期的に症状及び効果を確認し，投与の継続の必要性について検討すること。
４．投与の中止
（１）．本剤の投与を必要としなくなった場合には，退薬症候の発現を防ぐために徐々に減量すること。
（２）．本剤の投与を中止し，他のオピオイド鎮痛剤に変更する場合は，本剤剥離後の血中フェンタニル濃度が５０％に減少するのに１７時間以上かかることから，他のオピオイド鎮痛剤の投与は低用量から開始し，患者の状態を観察しながら適切な鎮痛効果が得られるまで漸増すること。
警告 警告
本剤貼付部位の温度が上昇するとフェンタニルの吸収量が増加し，過量投与になり，死に至るおそれがある。本剤貼付中は，外部熱源への接触，熱い温度での入浴等を避けること。発熱時には患者の状態を十分に観察し，副作用の発現に注意すること。［「重要な基本的注意」の項参照］
禁忌 禁忌（次の患者には投与しないこと）
本剤の成分に対し過敏症のある患者
一般的注意 重要な基本的注意
１．本剤を中等度から高度の癌性疼痛又は慢性疼痛以外の管理に使用しないこと。
２．本剤の使用開始にあたっては，主な副作用，具体的な使用方法，使用時の注意点，保管方法等を患者等に対して十分に説明し，理解を得た上で使用を開始すること。特に呼吸抑制，意識障害等の症状がみられた場合には速やかに主治医に連絡するよう指導すること。
３．重篤な呼吸抑制が認められた場合には，本剤を剥離し，呼吸管理を行う。呼吸抑制に対しては麻薬拮抗剤（ナロキソン，レバロルファン等）が有効であるが，麻薬拮抗剤の作用持続時間は本剤より短いので，観察を十分に行い麻薬拮抗剤の繰り返し投与を考慮すること。
４．他のオピオイド鎮痛剤から本剤への切り替え直後に，悪心，嘔吐，傾眠，浮動性めまい等の副作用が多く認められることがあるため，切り替え時には観察を十分に行い，慎重に投与すること。なお，これらの副作用は経時的に減少する傾向がみられる。
５．他のオピオイド鎮痛剤から本剤に切り替えた場合には，患者によっては，あくび，悪心，嘔吐，下痢，不安，振戦，悪寒等の退薬症候があらわれることがあるので，患者の状態を観察しながら必要に応じ適切な処置を行うこと。
６．本剤を増量する場合には，副作用に十分注意すること。
７．連用により薬物依存を生じることがあるので，観察を十分に行い，慎重に投与すること。
また，乱用や誤用により過量投与や死亡に至る可能性があるので，これらを防止するため観察を十分行うこと。
８．連用中における投与量の急激な減量は，退薬症候があらわれることがあるので行わないこと。
９．重篤な副作用が発現した患者については，本剤剥離後のフェンタニルの血中動態を考慮し，本剤剥離から２４時間後まで観察を継続すること。
１０．本剤貼付中に発熱又は激しい運動により体温が上昇した場合，本剤貼付部位の温度が上昇しフェンタニル吸収量が増加するため，過量投与になり，死に至るおそれがあるので，患者の状態に注意すること。また，本剤貼付後，貼付部位が電気パッド，電気毛布，加温ウォーターベッド，赤外線灯，集中的な日光浴，サウナ，湯たんぽ等の熱源に接しないようにすること。本剤を貼付中に入浴する場合は，熱い温度での入浴は避けさせるようにすること。
１１．ＣＹＰ３Ａ４阻害作用を有する薬剤を併用している患者では，血中濃度が高くなる可能性があるので，観察を十分に行い慎重に投与すること。［「相互作用」の項参照］
１２．眠気，めまいが起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。
１３．鎮痛剤による治療は原因療法ではなく，対症療法であることに留意すること。


デュロテップＭＴパッチ１６．８ｍｇ

神経系に作用する薬剤
 → 麻薬および類似薬
  → 麻薬

一般名 | フェンタニル
商品名 | デュロテップＭＴパッチ１６．８ｍｇ
個別医薬品コード | 8219700S9021
メーカー | ヤンセン
デュロテップＭＴパッチ１６．８ｍｇ

項目
内容
効能効果 効能・効果
非オピオイド鎮痛剤及び弱オピオイド鎮痛剤で治療困難な下記疾患における鎮痛（ただし，他のオピオイド鎮痛剤から切り替えて使用する場合に限る。）
中等度から高度の疼痛を伴う各種癌における鎮痛
中等度から高度の慢性疼痛における鎮痛
効能・効果に関連する使用上の注意
１．本剤は，他のオピオイド鎮痛剤が一定期間投与され，忍容性が確認された患者で，かつオピオイド鎮痛剤の継続的な投与を必要とする癌性疼痛及び慢性疼痛の管理にのみ使用すること。
２．慢性疼痛の原因となる器質的病変，心理的・社会的要因，依存リスクを含めた包括的な診断を行い，本剤の投与の適否を慎重に判断すること。
用法用量 用法・用量
本剤は，オピオイド鎮痛剤から切り替えて使用する。
通常，成人に対し胸部，腹部，上腕部，大腿部等に貼付し，３日毎（約７２時間）に貼り替えて使用する。
初回貼付用量は本剤投与前に使用していたオピオイド鎮痛剤の用法・用量を勘案して，２．１ｍｇ（１２．５μｇ／ｈｒ），４．２ｍｇ（２５μｇ／ｈｒ），８．４ｍｇ（５０μｇ／ｈｒ），１２．６ｍｇ（７５μｇ／ｈｒ）のいずれかの用量を選択する。
その後の貼付用量は患者の症状や状態により適宜増減する。
用法・用量に関連する使用上の注意
１．初回貼付用量：初回貼付用量として，デュロテップＭＴパッチ１６．８ｍｇ（１００μｇ／ｈｒ）は推奨されない（本邦において，初回貼付用量として１２．６ｍｇ（７５μｇ／ｈｒ）を超える使用経験はない）。
初回貼付用量を選択する下記換算表は，経口モルヒネ量９０ｍｇ／日（坐剤の場合４５ｍｇ／日，注射の場合３０ｍｇ／日），経口オキシコドン量６０ｍｇ／日，経口コデイン量２７０ｍｇ／日以上，フェンタニル経皮吸収型製剤（１日貼付型製剤）１．７ｍｇ（フェンタニル０．６ｍｇ／日）に対して本剤４．２ｍｇ（２５μｇ／ｈｒ；フェンタニル０．６ｍｇ／日）へ切り替えるものとして設定している。
なお，初回貼付用量は換算表に基づく適切な用量を選択し，過量投与にならないよう注意すること。
換算表（オピオイド鎮痛剤１日使用量に基づく推奨貼付用量）：
［表題］
［癌性疼痛における切り替え］
デュロテップＭＴパッチ３日貼付用量 | ２．１ｍｇ | ４．２ｍｇ | ８．４ｍｇ | １２．６ｍｇ
定常状態における推定平均吸収速度＊（μｇ／ｈｒ） | １２．５ | ２５ | ５０ | ７５
定常状態における推定平均吸収量＊（ｍｇ／日） | ０．３ | ０．６ | １．２ | １．８
モルヒネ経口剤（ｍｇ／日） | ＜４５ | ４５～１３４ | １３５～２２４ | ２２５～３１４
モルヒネ坐剤（ｍｇ／日） | ＜３０ | ３０～６９ | ７０～１１２ | １１３～１５７
モルヒネ注射剤（ｍｇ／日） | ＜１５ | １５～４４ | ４５～７４ | ７５～１０４
オキシコドン経口剤（ｍｇ／日） | ＜３０ | ３０～８９ | ９０～１４９ | １５０～２０９
フェンタニル注射剤（ｍｇ／日） | ＜０．３ | ０．３～０．８ | ０．９～１．４ | １．５～２．０
フェンタニル経皮吸収型製剤注）（１日貼付型製剤；貼付用量ｍｇ） ［定常状態における推定平均吸収量（ｍｇ／日）］ | ０．８４ ［０．３］ | １．７ ［０．６］ | ３．４ ［１．２］ | ５ ［１．８］

［表脚注］
注）フェンタニルクエン酸塩経皮吸収型製剤を含まない。　＊デュロテップＭＴパッチ１６．８ｍｇ（１００μｇ／ｈｒ）は，初回貼付用量としては推奨されないが，定常状態における推定平均吸収量は２．４ｍｇ／日に相当する。
［表題］
［慢性疼痛における切り替え］
デュロテップＭＴパッチ３日貼付用量 | ２．１ｍｇ | ４．２ｍｇ | ８．４ｍｇ | １２．６ｍｇ
定常状態における推定平均吸収速度＊（μｇ／ｈｒ） | １２．５ | ２５ | ５０ | ７５
定常状態における推定平均吸収量＊（ｍｇ／日） | ０．３ | ０．６ | １．２ | １．８
モルヒネ経口剤（ｍｇ／日） | ＜４５ | ４５～１３４ | １３５～２２４ | ２２５～３１４
コデイン経口剤（ｍｇ／日） | ＜２７０ | ２７０～ | － | －

［表脚注］
＊デュロテップＭＴパッチ１６．８ｍｇ（１００μｇ／ｈｒ）は，初回貼付用量としては推奨されないが，定常状態における推定平均吸収量は２．４ｍｇ／日に相当する。
２．初回貼付時
他のオピオイド鎮痛剤から本剤に初めて切り替えた場合，初回貼付２４時間後までフェンタニルの血中濃度が徐々に上昇するため，鎮痛効果が得られるまで時間を要する。そのため，下記の「使用方法例」を参考に，切り替え前に使用していたオピオイド鎮痛剤の投与を行うことが望ましい。
［表題］
［使用方法例］
使用していたオピオイド鎮痛剤＊の投与回数 | オピオイド鎮痛剤の使用方法例
１日１回投与 | 投与１２時間後に本剤の貼付を開始する。
１日２～３回投与 | 本剤の貼付開始と同時に１回量を投与する。
１日４～６回投与 | 本剤の貼付開始と同時及び４～６時間後に１回量を投与する。
持続投与 | 本剤の貼付開始後６時間まで継続して持続投与する。

［表脚注］
＊経皮吸収型製剤を除く。
患者により上記表の「使用方法例」では，十分な鎮痛効果が得られない場合がある。患者の状態を観察し，本剤の鎮痛効果が得られるまで，適時オピオイド鎮痛剤の追加投与（レスキュー）により鎮痛をはかること。１回の追加投与量として，本剤の切り替え前に使用していたオピオイド鎮痛剤が経口剤又は坐剤の場合は１日投与量の１／６量を，注射剤の場合は１／１２量を目安として投与すること。この場合，速効性のオピオイド鎮痛剤を使用することが望ましい。
３．用量調整と維持
（１）．疼痛増強時における処置 		本剤貼付中に痛みが増強した場合や疼痛が管理されている患者で突出痛（一時的にあらわれる強い痛み）が発現した場合には，直ちにオピオイド鎮痛剤の追加投与（レスキュー）により鎮痛をはかること。１回の追加投与量として，本剤の切り替え前に使用していたオピオイド鎮痛剤が経口剤又は坐剤の場合は１日投与量の１／６量を，注射剤の場合は１／１２量を目安として投与すること。この場合，速効性のオピオイド鎮痛剤を使用することが望ましい。
（２）．増量 		鎮痛効果が得られるまで各患者毎に用量調整を行うこと。鎮痛効果が十分得られない場合は，追加投与（レスキュー）されたオピオイド鎮痛剤の１日投与量及び疼痛程度を考慮し，２．１ｍｇ（１２．５μｇ／ｈｒ）から４．２ｍｇ（２５μｇ／ｈｒ）への増量の場合を除き，貼付用量の２５～５０％を目安として貼り替え時に増量する。なお，本剤の１回の貼付用量が５０．４ｍｇ（３００μｇ／ｈｒ）を超える場合は，他の方法を考慮すること。
（３）．減量 		連用中における急激な減量は，退薬症候があらわれることがあるので行わないこと。副作用等により減量する場合は，十分に観察を行いながら慎重に減量すること。
（４）．投与の継続 		慢性疼痛患者において，本剤投与開始後４週間を経過してもなお期待する効果が得られない場合は，他の適切な治療への変更を検討すること。また，定期的に症状及び効果を確認し，投与の継続の必要性について検討すること。
４．投与の中止
（１）．本剤の投与を必要としなくなった場合には，退薬症候の発現を防ぐために徐々に減量すること。
（２）．本剤の投与を中止し，他のオピオイド鎮痛剤に変更する場合は，本剤剥離後の血中フェンタニル濃度が５０％に減少するのに１７時間以上かかることから，他のオピオイド鎮痛剤の投与は低用量から開始し，患者の状態を観察しながら適切な鎮痛効果が得られるまで漸増すること。
警告 警告
本剤貼付部位の温度が上昇するとフェンタニルの吸収量が増加し，過量投与になり，死に至るおそれがある。本剤貼付中は，外部熱源への接触，熱い温度での入浴等を避けること。発熱時には患者の状態を十分に観察し，副作用の発現に注意すること。［「重要な基本的注意」の項参照］
禁忌 禁忌（次の患者には投与しないこと）
本剤の成分に対し過敏症のある患者
一般的注意 重要な基本的注意
１．本剤を中等度から高度の癌性疼痛又は慢性疼痛以外の管理に使用しないこと。
２．本剤の使用開始にあたっては，主な副作用，具体的な使用方法，使用時の注意点，保管方法等を患者等に対して十分に説明し，理解を得た上で使用を開始すること。特に呼吸抑制，意識障害等の症状がみられた場合には速やかに主治医に連絡するよう指導すること。
３．重篤な呼吸抑制が認められた場合には，本剤を剥離し，呼吸管理を行う。呼吸抑制に対しては麻薬拮抗剤（ナロキソン，レバロルファン等）が有効であるが，麻薬拮抗剤の作用持続時間は本剤より短いので，観察を十分に行い麻薬拮抗剤の繰り返し投与を考慮すること。
４．他のオピオイド鎮痛剤から本剤への切り替え直後に，悪心，嘔吐，傾眠，浮動性めまい等の副作用が多く認められることがあるため，切り替え時には観察を十分に行い，慎重に投与すること。なお，これらの副作用は経時的に減少する傾向がみられる。
５．他のオピオイド鎮痛剤から本剤に切り替えた場合には，患者によっては，あくび，悪心，嘔吐，下痢，不安，振戦，悪寒等の退薬症候があらわれることがあるので，患者の状態を観察しながら必要に応じ適切な処置を行うこと。
６．本剤を増量する場合には，副作用に十分注意すること。
７．連用により薬物依存を生じることがあるので，観察を十分に行い，慎重に投与すること。
また，乱用や誤用により過量投与や死亡に至る可能性があるので，これらを防止するため観察を十分行うこと。
８．連用中における投与量の急激な減量は，退薬症候があらわれることがあるので行わないこと。
９．重篤な副作用が発現した患者については，本剤剥離後のフェンタニルの血中動態を考慮し，本剤剥離から２４時間後まで観察を継続すること。
１０．本剤貼付中に発熱又は激しい運動により体温が上昇した場合，本剤貼付部位の温度が上昇しフェンタニル吸収量が増加するため，過量投与になり，死に至るおそれがあるので，患者の状態に注意すること。また，本剤貼付後，貼付部位が電気パッド，電気毛布，加温ウォーターベッド，赤外線灯，集中的な日光浴，サウナ，湯たんぽ等の熱源に接しないようにすること。本剤を貼付中に入浴する場合は，熱い温度での入浴は避けさせるようにすること。
１１．ＣＹＰ３Ａ４阻害作用を有する薬剤を併用している患者では，血中濃度が高くなる可能性があるので，観察を十分に行い慎重に投与すること。［「相互作用」の項参照］
１２．眠気，めまいが起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。
１３．鎮痛剤による治療は原因療法ではなく，対症療法であることに留意すること。


デュロテップＭＴパッチ２．１ｍｇ

神経系に作用する薬剤
 → 麻薬および類似薬
  → 麻薬

一般名 | フェンタニル
商品名 | デュロテップＭＴパッチ２．１ｍｇ
個別医薬品コード | 8219700S5026
メーカー | ヤンセン
デュロテップＭＴパッチ２．１ｍｇ

項目
内容
効能効果 効能・効果
非オピオイド鎮痛剤及び弱オピオイド鎮痛剤で治療困難な下記疾患における鎮痛（ただし，他のオピオイド鎮痛剤から切り替えて使用する場合に限る。）
中等度から高度の疼痛を伴う各種癌における鎮痛
中等度から高度の慢性疼痛における鎮痛
効能・効果に関連する使用上の注意
１．本剤は，他のオピオイド鎮痛剤が一定期間投与され，忍容性が確認された患者で，かつオピオイド鎮痛剤の継続的な投与を必要とする癌性疼痛及び慢性疼痛の管理にのみ使用すること。
２．慢性疼痛の原因となる器質的病変，心理的・社会的要因，依存リスクを含めた包括的な診断を行い，本剤の投与の適否を慎重に判断すること。
用法用量 用法・用量
本剤は，オピオイド鎮痛剤から切り替えて使用する。
通常，成人に対し胸部，腹部，上腕部，大腿部等に貼付し，３日毎（約７２時間）に貼り替えて使用する。
初回貼付用量は本剤投与前に使用していたオピオイド鎮痛剤の用法・用量を勘案して，２．１ｍｇ（１２．５μｇ／ｈｒ），４．２ｍｇ（２５μｇ／ｈｒ），８．４ｍｇ（５０μｇ／ｈｒ），１２．６ｍｇ（７５μｇ／ｈｒ）のいずれかの用量を選択する。
その後の貼付用量は患者の症状や状態により適宜増減する。
用法・用量に関連する使用上の注意
１．初回貼付用量：初回貼付用量として，デュロテップＭＴパッチ１６．８ｍｇ（１００μｇ／ｈｒ）は推奨されない（本邦において，初回貼付用量として１２．６ｍｇ（７５μｇ／ｈｒ）を超える使用経験はない）。
初回貼付用量を選択する下記換算表は，経口モルヒネ量９０ｍｇ／日（坐剤の場合４５ｍｇ／日，注射の場合３０ｍｇ／日），経口オキシコドン量６０ｍｇ／日，経口コデイン量２７０ｍｇ／日以上，フェンタニル経皮吸収型製剤（１日貼付型製剤）１．７ｍｇ（フェンタニル０．６ｍｇ／日）に対して本剤４．２ｍｇ（２５μｇ／ｈｒ；フェンタニル０．６ｍｇ／日）へ切り替えるものとして設定している。
なお，初回貼付用量は換算表に基づく適切な用量を選択し，過量投与にならないよう注意すること。
換算表（オピオイド鎮痛剤１日使用量に基づく推奨貼付用量）：
［表題］
［癌性疼痛における切り替え］
デュロテップＭＴパッチ３日貼付用量 | ２．１ｍｇ | ４．２ｍｇ | ８．４ｍｇ | １２．６ｍｇ
定常状態における推定平均吸収速度＊（μｇ／ｈｒ） | １２．５ | ２５ | ５０ | ７５
定常状態における推定平均吸収量＊（ｍｇ／日） | ０．３ | ０．６ | １．２ | １．８
モルヒネ経口剤（ｍｇ／日） | ＜４５ | ４５～１３４ | １３５～２２４ | ２２５～３１４
モルヒネ坐剤（ｍｇ／日） | ＜３０ | ３０～６９ | ７０～１１２ | １１３～１５７
モルヒネ注射剤（ｍｇ／日） | ＜１５ | １５～４４ | ４５～７４ | ７５～１０４
オキシコドン経口剤（ｍｇ／日） | ＜３０ | ３０～８９ | ９０～１４９ | １５０～２０９
フェンタニル注射剤（ｍｇ／日） | ＜０．３ | ０．３～０．８ | ０．９～１．４ | １．５～２．０
フェンタニル経皮吸収型製剤注）（１日貼付型製剤；貼付用量ｍｇ） ［定常状態における推定平均吸収量（ｍｇ／日）］ | ０．８４ ［０．３］ | １．７ ［０．６］ | ３．４ ［１．２］ | ５ ［１．８］

［表脚注］
注）フェンタニルクエン酸塩経皮吸収型製剤を含まない。　＊デュロテップＭＴパッチ１６．８ｍｇ（１００μｇ／ｈｒ）は，初回貼付用量としては推奨されないが，定常状態における推定平均吸収量は２．４ｍｇ／日に相当する。
［表題］
［慢性疼痛における切り替え］
デュロテップＭＴパッチ３日貼付用量 | ２．１ｍｇ | ４．２ｍｇ | ８．４ｍｇ | １２．６ｍｇ
定常状態における推定平均吸収速度＊（μｇ／ｈｒ） | １２．５ | ２５ | ５０ | ７５
定常状態における推定平均吸収量＊（ｍｇ／日） | ０．３ | ０．６ | １．２ | １．８
モルヒネ経口剤（ｍｇ／日） | ＜４５ | ４５～１３４ | １３５～２２４ | ２２５～３１４
コデイン経口剤（ｍｇ／日） | ＜２７０ | ２７０～ | － | －

［表脚注］
＊デュロテップＭＴパッチ１６．８ｍｇ（１００μｇ／ｈｒ）は，初回貼付用量としては推奨されないが，定常状態における推定平均吸収量は２．４ｍｇ／日に相当する。
２．初回貼付時
他のオピオイド鎮痛剤から本剤に初めて切り替えた場合，初回貼付２４時間後までフェンタニルの血中濃度が徐々に上昇するため，鎮痛効果が得られるまで時間を要する。そのため，下記の「使用方法例」を参考に，切り替え前に使用していたオピオイド鎮痛剤の投与を行うことが望ましい。
［表題］
［使用方法例］
使用していたオピオイド鎮痛剤＊の投与回数 | オピオイド鎮痛剤の使用方法例
１日１回投与 | 投与１２時間後に本剤の貼付を開始する。
１日２～３回投与 | 本剤の貼付開始と同時に１回量を投与する。
１日４～６回投与 | 本剤の貼付開始と同時及び４～６時間後に１回量を投与する。
持続投与 | 本剤の貼付開始後６時間まで継続して持続投与する。

［表脚注］
＊経皮吸収型製剤を除く。
患者により上記表の「使用方法例」では，十分な鎮痛効果が得られない場合がある。患者の状態を観察し，本剤の鎮痛効果が得られるまで，適時オピオイド鎮痛剤の追加投与（レスキュー）により鎮痛をはかること。１回の追加投与量として，本剤の切り替え前に使用していたオピオイド鎮痛剤が経口剤又は坐剤の場合は１日投与量の１／６量を，注射剤の場合は１／１２量を目安として投与すること。この場合，速効性のオピオイド鎮痛剤を使用することが望ましい。
３．用量調整と維持
（１）．疼痛増強時における処置 		本剤貼付中に痛みが増強した場合や疼痛が管理されている患者で突出痛（一時的にあらわれる強い痛み）が発現した場合には，直ちにオピオイド鎮痛剤の追加投与（レスキュー）により鎮痛をはかること。１回の追加投与量として，本剤の切り替え前に使用していたオピオイド鎮痛剤が経口剤又は坐剤の場合は１日投与量の１／６量を，注射剤の場合は１／１２量を目安として投与すること。この場合，速効性のオピオイド鎮痛剤を使用することが望ましい。
（２）．増量 		鎮痛効果が得られるまで各患者毎に用量調整を行うこと。鎮痛効果が十分得られない場合は，追加投与（レスキュー）されたオピオイド鎮痛剤の１日投与量及び疼痛程度を考慮し，２．１ｍｇ（１２．５μｇ／ｈｒ）から４．２ｍｇ（２５μｇ／ｈｒ）への増量の場合を除き，貼付用量の２５～５０％を目安として貼り替え時に増量する。なお，本剤の１回の貼付用量が５０．４ｍｇ（３００μｇ／ｈｒ）を超える場合は，他の方法を考慮すること。
（３）．減量 		連用中における急激な減量は，退薬症候があらわれることがあるので行わないこと。副作用等により減量する場合は，十分に観察を行いながら慎重に減量すること。
（４）．投与の継続 		慢性疼痛患者において，本剤投与開始後４週間を経過してもなお期待する効果が得られない場合は，他の適切な治療への変更を検討すること。また，定期的に症状及び効果を確認し，投与の継続の必要性について検討すること。
４．投与の中止
（１）．本剤の投与を必要としなくなった場合には，退薬症候の発現を防ぐために徐々に減量すること。
（２）．本剤の投与を中止し，他のオピオイド鎮痛剤に変更する場合は，本剤剥離後の血中フェンタニル濃度が５０％に減少するのに１７時間以上かかることから，他のオピオイド鎮痛剤の投与は低用量から開始し，患者の状態を観察しながら適切な鎮痛効果が得られるまで漸増すること。
警告 警告
本剤貼付部位の温度が上昇するとフェンタニルの吸収量が増加し，過量投与になり，死に至るおそれがある。本剤貼付中は，外部熱源への接触，熱い温度での入浴等を避けること。発熱時には患者の状態を十分に観察し，副作用の発現に注意すること。［「重要な基本的注意」の項参照］
禁忌 禁忌（次の患者には投与しないこと）
本剤の成分に対し過敏症のある患者
一般的注意 重要な基本的注意
１．本剤を中等度から高度の癌性疼痛又は慢性疼痛以外の管理に使用しないこと。
２．本剤の使用開始にあたっては，主な副作用，具体的な使用方法，使用時の注意点，保管方法等を患者等に対して十分に説明し，理解を得た上で使用を開始すること。特に呼吸抑制，意識障害等の症状がみられた場合には速やかに主治医に連絡するよう指導すること。
３．重篤な呼吸抑制が認められた場合には，本剤を剥離し，呼吸管理を行う。呼吸抑制に対しては麻薬拮抗剤（ナロキソン，レバロルファン等）が有効であるが，麻薬拮抗剤の作用持続時間は本剤より短いので，観察を十分に行い麻薬拮抗剤の繰り返し投与を考慮すること。
４．他のオピオイド鎮痛剤から本剤への切り替え直後に，悪心，嘔吐，傾眠，浮動性めまい等の副作用が多く認められることがあるため，切り替え時には観察を十分に行い，慎重に投与すること。なお，これらの副作用は経時的に減少する傾向がみられる。
５．他のオピオイド鎮痛剤から本剤に切り替えた場合には，患者によっては，あくび，悪心，嘔吐，下痢，不安，振戦，悪寒等の退薬症候があらわれることがあるので，患者の状態を観察しながら必要に応じ適切な処置を行うこと。
６．本剤を増量する場合には，副作用に十分注意すること。
７．連用により薬物依存を生じることがあるので，観察を十分に行い，慎重に投与すること。
また，乱用や誤用により過量投与や死亡に至る可能性があるので，これらを防止するため観察を十分行うこと。
８．連用中における投与量の急激な減量は，退薬症候があらわれることがあるので行わないこと。
９．重篤な副作用が発現した患者については，本剤剥離後のフェンタニルの血中動態を考慮し，本剤剥離から２４時間後まで観察を継続すること。
１０．本剤貼付中に発熱又は激しい運動により体温が上昇した場合，本剤貼付部位の温度が上昇しフェンタニル吸収量が増加するため，過量投与になり，死に至るおそれがあるので，患者の状態に注意すること。また，本剤貼付後，貼付部位が電気パッド，電気毛布，加温ウォーターベッド，赤外線灯，集中的な日光浴，サウナ，湯たんぽ等の熱源に接しないようにすること。本剤を貼付中に入浴する場合は，熱い温度での入浴は避けさせるようにすること。
１１．ＣＹＰ３Ａ４阻害作用を有する薬剤を併用している患者では，血中濃度が高くなる可能性があるので，観察を十分に行い慎重に投与すること。［「相互作用」の項参照］
１２．眠気，めまいが起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。
１３．鎮痛剤による治療は原因療法ではなく，対症療法であることに留意すること。


デュロテップＭＴパッチ４．２ｍｇ

神経系に作用する薬剤
 → 麻薬および類似薬
  → 麻薬

一般名 | フェンタニル
商品名 | デュロテップＭＴパッチ４．２ｍｇ
個別医薬品コード | 8219700S6022
メーカー | ヤンセン
デュロテップＭＴパッチ４．２ｍｇ

項目
内容
効能効果 効能・効果
非オピオイド鎮痛剤及び弱オピオイド鎮痛剤で治療困難な下記疾患における鎮痛（ただし，他のオピオイド鎮痛剤から切り替えて使用する場合に限る。）
中等度から高度の疼痛を伴う各種癌における鎮痛
中等度から高度の慢性疼痛における鎮痛
効能・効果に関連する使用上の注意
１．本剤は，他のオピオイド鎮痛剤が一定期間投与され，忍容性が確認された患者で，かつオピオイド鎮痛剤の継続的な投与を必要とする癌性疼痛及び慢性疼痛の管理にのみ使用すること。
２．慢性疼痛の原因となる器質的病変，心理的・社会的要因，依存リスクを含めた包括的な診断を行い，本剤の投与の適否を慎重に判断すること。
用法用量 用法・用量
本剤は，オピオイド鎮痛剤から切り替えて使用する。
通常，成人に対し胸部，腹部，上腕部，大腿部等に貼付し，３日毎（約７２時間）に貼り替えて使用する。
初回貼付用量は本剤投与前に使用していたオピオイド鎮痛剤の用法・用量を勘案して，２．１ｍｇ（１２．５μｇ／ｈｒ），４．２ｍｇ（２５μｇ／ｈｒ），８．４ｍｇ（５０μｇ／ｈｒ），１２．６ｍｇ（７５μｇ／ｈｒ）のいずれかの用量を選択する。
その後の貼付用量は患者の症状や状態により適宜増減する。
用法・用量に関連する使用上の注意
１．初回貼付用量：初回貼付用量として，デュロテップＭＴパッチ１６．８ｍｇ（１００μｇ／ｈｒ）は推奨されない（本邦において，初回貼付用量として１２．６ｍｇ（７５μｇ／ｈｒ）を超える使用経験はない）。
初回貼付用量を選択する下記換算表は，経口モルヒネ量９０ｍｇ／日（坐剤の場合４５ｍｇ／日，注射の場合３０ｍｇ／日），経口オキシコドン量６０ｍｇ／日，経口コデイン量２７０ｍｇ／日以上，フェンタニル経皮吸収型製剤（１日貼付型製剤）１．７ｍｇ（フェンタニル０．６ｍｇ／日）に対して本剤４．２ｍｇ（２５μｇ／ｈｒ；フェンタニル０．６ｍｇ／日）へ切り替えるものとして設定している。
なお，初回貼付用量は換算表に基づく適切な用量を選択し，過量投与にならないよう注意すること。
換算表（オピオイド鎮痛剤１日使用量に基づく推奨貼付用量）：
［表題］
［癌性疼痛における切り替え］
デュロテップＭＴパッチ３日貼付用量 | ２．１ｍｇ | ４．２ｍｇ | ８．４ｍｇ | １２．６ｍｇ
定常状態における推定平均吸収速度＊（μｇ／ｈｒ） | １２．５ | ２５ | ５０ | ７５
定常状態における推定平均吸収量＊（ｍｇ／日） | ０．３ | ０．６ | １．２ | １．８
モルヒネ経口剤（ｍｇ／日） | ＜４５ | ４５～１３４ | １３５～２２４ | ２２５～３１４
モルヒネ坐剤（ｍｇ／日） | ＜３０ | ３０～６９ | ７０～１１２ | １１３～１５７
モルヒネ注射剤（ｍｇ／日） | ＜１５ | １５～４４ | ４５～７４ | ７５～１０４
オキシコドン経口剤（ｍｇ／日） | ＜３０ | ３０～８９ | ９０～１４９ | １５０～２０９
フェンタニル注射剤（ｍｇ／日） | ＜０．３ | ０．３～０．８ | ０．９～１．４ | １．５～２．０
フェンタニル経皮吸収型製剤注）（１日貼付型製剤；貼付用量ｍｇ） ［定常状態における推定平均吸収量（ｍｇ／日）］ | ０．８４ ［０．３］ | １．７ ［０．６］ | ３．４ ［１．２］ | ５ ［１．８］

［表脚注］
注）フェンタニルクエン酸塩経皮吸収型製剤を含まない。　＊デュロテップＭＴパッチ１６．８ｍｇ（１００μｇ／ｈｒ）は，初回貼付用量としては推奨されないが，定常状態における推定平均吸収量は２．４ｍｇ／日に相当する。
［表題］
［慢性疼痛における切り替え］
デュロテップＭＴパッチ３日貼付用量 | ２．１ｍｇ | ４．２ｍｇ | ８．４ｍｇ | １２．６ｍｇ
定常状態における推定平均吸収速度＊（μｇ／ｈｒ） | １２．５ | ２５ | ５０ | ７５
定常状態における推定平均吸収量＊（ｍｇ／日） | ０．３ | ０．６ | １．２ | １．８
モルヒネ経口剤（ｍｇ／日） | ＜４５ | ４５～１３４ | １３５～２２４ | ２２５～３１４
コデイン経口剤（ｍｇ／日） | ＜２７０ | ２７０～ | － | －

［表脚注］
＊デュロテップＭＴパッチ１６．８ｍｇ（１００μｇ／ｈｒ）は，初回貼付用量としては推奨されないが，定常状態における推定平均吸収量は２．４ｍｇ／日に相当する。
２．初回貼付時
他のオピオイド鎮痛剤から本剤に初めて切り替えた場合，初回貼付２４時間後までフェンタニルの血中濃度が徐々に上昇するため，鎮痛効果が得られるまで時間を要する。そのため，下記の「使用方法例」を参考に，切り替え前に使用していたオピオイド鎮痛剤の投与を行うことが望ましい。
［表題］
［使用方法例］
使用していたオピオイド鎮痛剤＊の投与回数 | オピオイド鎮痛剤の使用方法例
１日１回投与 | 投与１２時間後に本剤の貼付を開始する。
１日２～３回投与 | 本剤の貼付開始と同時に１回量を投与する。
１日４～６回投与 | 本剤の貼付開始と同時及び４～６時間後に１回量を投与する。
持続投与 | 本剤の貼付開始後６時間まで継続して持続投与する。

［表脚注］
＊経皮吸収型製剤を除く。
患者により上記表の「使用方法例」では，十分な鎮痛効果が得られない場合がある。患者の状態を観察し，本剤の鎮痛効果が得られるまで，適時オピオイド鎮痛剤の追加投与（レスキュー）により鎮痛をはかること。１回の追加投与量として，本剤の切り替え前に使用していたオピオイド鎮痛剤が経口剤又は坐剤の場合は１日投与量の１／６量を，注射剤の場合は１／１２量を目安として投与すること。この場合，速効性のオピオイド鎮痛剤を使用することが望ましい。
３．用量調整と維持
（１）．疼痛増強時における処置 		本剤貼付中に痛みが増強した場合や疼痛が管理されている患者で突出痛（一時的にあらわれる強い痛み）が発現した場合には，直ちにオピオイド鎮痛剤の追加投与（レスキュー）により鎮痛をはかること。１回の追加投与量として，本剤の切り替え前に使用していたオピオイド鎮痛剤が経口剤又は坐剤の場合は１日投与量の１／６量を，注射剤の場合は１／１２量を目安として投与すること。この場合，速効性のオピオイド鎮痛剤を使用することが望ましい。
（２）．増量 		鎮痛効果が得られるまで各患者毎に用量調整を行うこと。鎮痛効果が十分得られない場合は，追加投与（レスキュー）されたオピオイド鎮痛剤の１日投与量及び疼痛程度を考慮し，２．１ｍｇ（１２．５μｇ／ｈｒ）から４．２ｍｇ（２５μｇ／ｈｒ）への増量の場合を除き，貼付用量の２５～５０％を目安として貼り替え時に増量する。なお，本剤の１回の貼付用量が５０．４ｍｇ（３００μｇ／ｈｒ）を超える場合は，他の方法を考慮すること。
（３）．減量 		連用中における急激な減量は，退薬症候があらわれることがあるので行わないこと。副作用等により減量する場合は，十分に観察を行いながら慎重に減量すること。
（４）．投与の継続 		慢性疼痛患者において，本剤投与開始後４週間を経過してもなお期待する効果が得られない場合は，他の適切な治療への変更を検討すること。また，定期的に症状及び効果を確認し，投与の継続の必要性について検討すること。
４．投与の中止
（１）．本剤の投与を必要としなくなった場合には，退薬症候の発現を防ぐために徐々に減量すること。
（２）．本剤の投与を中止し，他のオピオイド鎮痛剤に変更する場合は，本剤剥離後の血中フェンタニル濃度が５０％に減少するのに１７時間以上かかることから，他のオピオイド鎮痛剤の投与は低用量から開始し，患者の状態を観察しながら適切な鎮痛効果が得られるまで漸増すること。
警告 警告
本剤貼付部位の温度が上昇するとフェンタニルの吸収量が増加し，過量投与になり，死に至るおそれがある。本剤貼付中は，外部熱源への接触，熱い温度での入浴等を避けること。発熱時には患者の状態を十分に観察し，副作用の発現に注意すること。［「重要な基本的注意」の項参照］
禁忌 禁忌（次の患者には投与しないこと）
本剤の成分に対し過敏症のある患者
一般的注意 重要な基本的注意
１．本剤を中等度から高度の癌性疼痛又は慢性疼痛以外の管理に使用しないこと。
２．本剤の使用開始にあたっては，主な副作用，具体的な使用方法，使用時の注意点，保管方法等を患者等に対して十分に説明し，理解を得た上で使用を開始すること。特に呼吸抑制，意識障害等の症状がみられた場合には速やかに主治医に連絡するよう指導すること。
３．重篤な呼吸抑制が認められた場合には，本剤を剥離し，呼吸管理を行う。呼吸抑制に対しては麻薬拮抗剤（ナロキソン，レバロルファン等）が有効であるが，麻薬拮抗剤の作用持続時間は本剤より短いので，観察を十分に行い麻薬拮抗剤の繰り返し投与を考慮すること。
４．他のオピオイド鎮痛剤から本剤への切り替え直後に，悪心，嘔吐，傾眠，浮動性めまい等の副作用が多く認められることがあるため，切り替え時には観察を十分に行い，慎重に投与すること。なお，これらの副作用は経時的に減少する傾向がみられる。
５．他のオピオイド鎮痛剤から本剤に切り替えた場合には，患者によっては，あくび，悪心，嘔吐，下痢，不安，振戦，悪寒等の退薬症候があらわれることがあるので，患者の状態を観察しながら必要に応じ適切な処置を行うこと。
６．本剤を増量する場合には，副作用に十分注意すること。
７．連用により薬物依存を生じることがあるので，観察を十分に行い，慎重に投与すること。
また，乱用や誤用により過量投与や死亡に至る可能性があるので，これらを防止するため観察を十分行うこと。
８．連用中における投与量の急激な減量は，退薬症候があらわれることがあるので行わないこと。
９．重篤な副作用が発現した患者については，本剤剥離後のフェンタニルの血中動態を考慮し，本剤剥離から２４時間後まで観察を継続すること。
１０．本剤貼付中に発熱又は激しい運動により体温が上昇した場合，本剤貼付部位の温度が上昇しフェンタニル吸収量が増加するため，過量投与になり，死に至るおそれがあるので，患者の状態に注意すること。また，本剤貼付後，貼付部位が電気パッド，電気毛布，加温ウォーターベッド，赤外線灯，集中的な日光浴，サウナ，湯たんぽ等の熱源に接しないようにすること。本剤を貼付中に入浴する場合は，熱い温度での入浴は避けさせるようにすること。
１１．ＣＹＰ３Ａ４阻害作用を有する薬剤を併用している患者では，血中濃度が高くなる可能性があるので，観察を十分に行い慎重に投与すること。［「相互作用」の項参照］
１２．眠気，めまいが起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。
１３．鎮痛剤による治療は原因療法ではなく，対症療法であることに留意すること。


デュロテップＭＴパッチ８．４ｍｇ

神経系に作用する薬剤
 → 麻薬および類似薬
  → 麻薬

一般名 | フェンタニル
商品名 | デュロテップＭＴパッチ８．４ｍｇ
個別医薬品コード | 8219700S7029
メーカー | ヤンセン
デュロテップＭＴパッチ８．４ｍｇ

項目
内容
効能効果 効能・効果
非オピオイド鎮痛剤及び弱オピオイド鎮痛剤で治療困難な下記疾患における鎮痛（ただし，他のオピオイド鎮痛剤から切り替えて使用する場合に限る。）
中等度から高度の疼痛を伴う各種癌における鎮痛
中等度から高度の慢性疼痛における鎮痛
効能・効果に関連する使用上の注意
１．本剤は，他のオピオイド鎮痛剤が一定期間投与され，忍容性が確認された患者で，かつオピオイド鎮痛剤の継続的な投与を必要とする癌性疼痛及び慢性疼痛の管理にのみ使用すること。
２．慢性疼痛の原因となる器質的病変，心理的・社会的要因，依存リスクを含めた包括的な診断を行い，本剤の投与の適否を慎重に判断すること。
用法用量 用法・用量
本剤は，オピオイド鎮痛剤から切り替えて使用する。
通常，成人に対し胸部，腹部，上腕部，大腿部等に貼付し，３日毎（約７２時間）に貼り替えて使用する。
初回貼付用量は本剤投与前に使用していたオピオイド鎮痛剤の用法・用量を勘案して，２．１ｍｇ（１２．５μｇ／ｈｒ），４．２ｍｇ（２５μｇ／ｈｒ），８．４ｍｇ（５０μｇ／ｈｒ），１２．６ｍｇ（７５μｇ／ｈｒ）のいずれかの用量を選択する。
その後の貼付用量は患者の症状や状態により適宜増減する。
用法・用量に関連する使用上の注意
１．初回貼付用量：初回貼付用量として，デュロテップＭＴパッチ１６．８ｍｇ（１００μｇ／ｈｒ）は推奨されない（本邦において，初回貼付用量として１２．６ｍｇ（７５μｇ／ｈｒ）を超える使用経験はない）。
初回貼付用量を選択する下記換算表は，経口モルヒネ量９０ｍｇ／日（坐剤の場合４５ｍｇ／日，注射の場合３０ｍｇ／日），経口オキシコドン量６０ｍｇ／日，経口コデイン量２７０ｍｇ／日以上，フェンタニル経皮吸収型製剤（１日貼付型製剤）１．７ｍｇ（フェンタニル０．６ｍｇ／日）に対して本剤４．２ｍｇ（２５μｇ／ｈｒ；フェンタニル０．６ｍｇ／日）へ切り替えるものとして設定している。
なお，初回貼付用量は換算表に基づく適切な用量を選択し，過量投与にならないよう注意すること。
換算表（オピオイド鎮痛剤１日使用量に基づく推奨貼付用量）：
［表題］
［癌性疼痛における切り替え］
デュロテップＭＴパッチ３日貼付用量 | ２．１ｍｇ | ４．２ｍｇ | ８．４ｍｇ | １２．６ｍｇ
定常状態における推定平均吸収速度＊（μｇ／ｈｒ） | １２．５ | ２５ | ５０ | ７５
定常状態における推定平均吸収量＊（ｍｇ／日） | ０．３ | ０．６ | １．２ | １．８
モルヒネ経口剤（ｍｇ／日） | ＜４５ | ４５～１３４ | １３５～２２４ | ２２５～３１４
モルヒネ坐剤（ｍｇ／日） | ＜３０ | ３０～６９ | ７０～１１２ | １１３～１５７
モルヒネ注射剤（ｍｇ／日） | ＜１５ | １５～４４ | ４５～７４ | ７５～１０４
オキシコドン経口剤（ｍｇ／日） | ＜３０ | ３０～８９ | ９０～１４９ | １５０～２０９
フェンタニル注射剤（ｍｇ／日） | ＜０．３ | ０．３～０．８ | ０．９～１．４ | １．５～２．０
フェンタニル経皮吸収型製剤注）（１日貼付型製剤；貼付用量ｍｇ） ［定常状態における推定平均吸収量（ｍｇ／日）］ | ０．８４ ［０．３］ | １．７ ［０．６］ | ３．４ ［１．２］ | ５ ［１．８］

［表脚注］
注）フェンタニルクエン酸塩経皮吸収型製剤を含まない。　＊デュロテップＭＴパッチ１６．８ｍｇ（１００μｇ／ｈｒ）は，初回貼付用量としては推奨されないが，定常状態における推定平均吸収量は２．４ｍｇ／日に相当する。
［表題］
［慢性疼痛における切り替え］
デュロテップＭＴパッチ３日貼付用量 | ２．１ｍｇ | ４．２ｍｇ | ８．４ｍｇ | １２．６ｍｇ
定常状態における推定平均吸収速度＊（μｇ／ｈｒ） | １２．５ | ２５ | ５０ | ７５
定常状態における推定平均吸収量＊（ｍｇ／日） | ０．３ | ０．６ | １．２ | １．８
モルヒネ経口剤（ｍｇ／日） | ＜４５ | ４５～１３４ | １３５～２２４ | ２２５～３１４
コデイン経口剤（ｍｇ／日） | ＜２７０ | ２７０～ | － | －

［表脚注］
＊デュロテップＭＴパッチ１６．８ｍｇ（１００μｇ／ｈｒ）は，初回貼付用量としては推奨されないが，定常状態における推定平均吸収量は２．４ｍｇ／日に相当する。
２．初回貼付時
他のオピオイド鎮痛剤から本剤に初めて切り替えた場合，初回貼付２４時間後までフェンタニルの血中濃度が徐々に上昇するため，鎮痛効果が得られるまで時間を要する。そのため，下記の「使用方法例」を参考に，切り替え前に使用していたオピオイド鎮痛剤の投与を行うことが望ましい。
［表題］
［使用方法例］
使用していたオピオイド鎮痛剤＊の投与回数 | オピオイド鎮痛剤の使用方法例
１日１回投与 | 投与１２時間後に本剤の貼付を開始する。
１日２～３回投与 | 本剤の貼付開始と同時に１回量を投与する。
１日４～６回投与 | 本剤の貼付開始と同時及び４～６時間後に１回量を投与する。
持続投与 | 本剤の貼付開始後６時間まで継続して持続投与する。

［表脚注］
＊経皮吸収型製剤を除く。
患者により上記表の「使用方法例」では，十分な鎮痛効果が得られない場合がある。患者の状態を観察し，本剤の鎮痛効果が得られるまで，適時オピオイド鎮痛剤の追加投与（レスキュー）により鎮痛をはかること。１回の追加投与量として，本剤の切り替え前に使用していたオピオイド鎮痛剤が経口剤又は坐剤の場合は１日投与量の１／６量を，注射剤の場合は１／１２量を目安として投与すること。この場合，速効性のオピオイド鎮痛剤を使用することが望ましい。
３．用量調整と維持
（１）．疼痛増強時における処置 		本剤貼付中に痛みが増強した場合や疼痛が管理されている患者で突出痛（一時的にあらわれる強い痛み）が発現した場合には，直ちにオピオイド鎮痛剤の追加投与（レスキュー）により鎮痛をはかること。１回の追加投与量として，本剤の切り替え前に使用していたオピオイド鎮痛剤が経口剤又は坐剤の場合は１日投与量の１／６量を，注射剤の場合は１／１２量を目安として投与すること。この場合，速効性のオピオイド鎮痛剤を使用することが望ましい。
（２）．増量 		鎮痛効果が得られるまで各患者毎に用量調整を行うこと。鎮痛効果が十分得られない場合は，追加投与（レスキュー）されたオピオイド鎮痛剤の１日投与量及び疼痛程度を考慮し，２．１ｍｇ（１２．５μｇ／ｈｒ）から４．２ｍｇ（２５μｇ／ｈｒ）への増量の場合を除き，貼付用量の２５～５０％を目安として貼り替え時に増量する。なお，本剤の１回の貼付用量が５０．４ｍｇ（３００μｇ／ｈｒ）を超える場合は，他の方法を考慮すること。
（３）．減量 		連用中における急激な減量は，退薬症候があらわれることがあるので行わないこと。副作用等により減量する場合は，十分に観察を行いながら慎重に減量すること。
（４）．投与の継続 		慢性疼痛患者において，本剤投与開始後４週間を経過してもなお期待する効果が得られない場合は，他の適切な治療への変更を検討すること。また，定期的に症状及び効果を確認し，投与の継続の必要性について検討すること。
４．投与の中止
（１）．本剤の投与を必要としなくなった場合には，退薬症候の発現を防ぐために徐々に減量すること。
（２）．本剤の投与を中止し，他のオピオイド鎮痛剤に変更する場合は，本剤剥離後の血中フェンタニル濃度が５０％に減少するのに１７時間以上かかることから，他のオピオイド鎮痛剤の投与は低用量から開始し，患者の状態を観察しながら適切な鎮痛効果が得られるまで漸増すること。
警告 警告
本剤貼付部位の温度が上昇するとフェンタニルの吸収量が増加し，過量投与になり，死に至るおそれがある。本剤貼付中は，外部熱源への接触，熱い温度での入浴等を避けること。発熱時には患者の状態を十分に観察し，副作用の発現に注意すること。［「重要な基本的注意」の項参照］
禁忌 禁忌（次の患者には投与しないこと）
本剤の成分に対し過敏症のある患者
一般的注意 重要な基本的注意
１．本剤を中等度から高度の癌性疼痛又は慢性疼痛以外の管理に使用しないこと。
２．本剤の使用開始にあたっては，主な副作用，具体的な使用方法，使用時の注意点，保管方法等を患者等に対して十分に説明し，理解を得た上で使用を開始すること。特に呼吸抑制，意識障害等の症状がみられた場合には速やかに主治医に連絡するよう指導すること。
３．重篤な呼吸抑制が認められた場合には，本剤を剥離し，呼吸管理を行う。呼吸抑制に対しては麻薬拮抗剤（ナロキソン，レバロルファン等）が有効であるが，麻薬拮抗剤の作用持続時間は本剤より短いので，観察を十分に行い麻薬拮抗剤の繰り返し投与を考慮すること。
４．他のオピオイド鎮痛剤から本剤への切り替え直後に，悪心，嘔吐，傾眠，浮動性めまい等の副作用が多く認められることがあるため，切り替え時には観察を十分に行い，慎重に投与すること。なお，これらの副作用は経時的に減少する傾向がみられる。
５．他のオピオイド鎮痛剤から本剤に切り替えた場合には，患者によっては，あくび，悪心，嘔吐，下痢，不安，振戦，悪寒等の退薬症候があらわれることがあるので，患者の状態を観察しながら必要に応じ適切な処置を行うこと。
６．本剤を増量する場合には，副作用に十分注意すること。
７．連用により薬物依存を生じることがあるので，観察を十分に行い，慎重に投与すること。
また，乱用や誤用により過量投与や死亡に至る可能性があるので，これらを防止するため観察を十分行うこと。
８．連用中における投与量の急激な減量は，退薬症候があらわれることがあるので行わないこと。
９．重篤な副作用が発現した患者については，本剤剥離後のフェンタニルの血中動態を考慮し，本剤剥離から２４時間後まで観察を継続すること。
１０．本剤貼付中に発熱又は激しい運動により体温が上昇した場合，本剤貼付部位の温度が上昇しフェンタニル吸収量が増加するため，過量投与になり，死に至るおそれがあるので，患者の状態に注意すること。また，本剤貼付後，貼付部位が電気パッド，電気毛布，加温ウォーターベッド，赤外線灯，集中的な日光浴，サウナ，湯たんぽ等の熱源に接しないようにすること。本剤を貼付中に入浴する場合は，熱い温度での入浴は避けさせるようにすること。
１１．ＣＹＰ３Ａ４阻害作用を有する薬剤を併用している患者では，血中濃度が高くなる可能性があるので，観察を十分に行い慎重に投与すること。［「相互作用」の項参照］
１２．眠気，めまいが起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。
１３．鎮痛剤による治療は原因療法ではなく，対症療法であることに留意すること。


デルデランス坐剤１０

消化器系に作用する薬剤
 → 下剤（瀉下薬）
  → 大腸刺激性下剤

一般名 | ビサコジル
商品名 | デルデランス坐剤１０
個別医薬品コード | 2359700J2084
メーカー | 日新：山形
デルデランス坐剤１０

項目 | 内容
効能効果 | 効能・効果 １．便秘症 ２．消化管検査時又は手術前後における腸管内容物の排除
用法用量 | 用法・用量 ビサコジルとして，通常１回，成人には１０ｍｇ，小児は５ｍｇ，乳幼児は２ｍｇを，１日１～２回肛門内に挿入する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．急性腹症が疑われる患者［蠕動運動の促進及び排便反射の刺激作用により，症状を悪化させるおそれがある。］ ２．痙攣性便秘の患者［蠕動運動の促進及び排便反射の刺激作用により，症状を悪化させるおそれがある。］ ３．重症の硬結便のある患者［蠕動運動の促進及び排便反射の刺激作用により，症状を悪化させるおそれがある。］ ４．肛門裂創，潰瘍性痔核のある患者［坐剤挿入に伴う物理的，機械的な刺激を避けるため。］
一般的注意 |


デルパント配合顆粒

ビタミン製剤，輸液・栄養製剤
 → ビタミン製剤
  → パントテン酸（Ｂ５）

一般名 | パンコール・Ｂ２・Ｂ６・ニコアミ配合剤
商品名 | デルパント配合顆粒
個別医薬品コード | 3179117D1125
メーカー | 陽進堂

項目 | 内容
効能効果 | 効能・効果 下記疾患のうち，本剤に含まれるビタミン類の欠乏又は代謝障害が関与すると推定される場合 湿疹・皮膚炎群 効果がないのに月余にわたって漫然と使用すべきでない。
用法用量 | 用法・用量 通常成人１日０．５～２．０ｇを１～３回に分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


デルマクリンクリーム１％

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → その他 		感覚器官用剤
 → 皮膚科用剤
  → 非ステロイド消炎外用剤
※複数の分類に含まれます。

一般名 | グリチルレチン酸
商品名 | デルマクリンクリーム１％
個別医薬品コード | 2649720N1028
メーカー | 摩耶堂
デルマクリンクリーム１％

項目 | 内容
効能効果 | 効能・効果 湿疹，皮膚そう痒症，神経皮膚炎
用法用量 | 用法・用量 通常，症状により適量を１日数回患部に塗布または塗擦する。
警告 |
禁忌 |
一般的注意 |


デルマクリンＡ軟膏１％

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → その他 		感覚器官用剤
 → 皮膚科用剤
  → 非ステロイド消炎外用剤
※複数の分類に含まれます。

一般名 | グリチルレチン酸
商品名 | デルマクリンＡ軟膏１％
個別医薬品コード | 2649720M1049
メーカー | 摩耶堂
デルマクリンＡ軟膏１％

項目 | 内容
効能効果 | 効能・効果 湿疹，皮膚そう痒症，神経皮膚炎
用法用量 | 用法・用量 通常，症状により適量を１日数回患部に塗布または塗擦する。
警告 |
禁忌 |
一般的注意 |


デルマトール「ホエイ」

消化器系に作用する薬剤
 → 腸疾患治療薬
  → 収斂薬

一般名 | 次没食子酸ビスマス
商品名 | デルマトール「ホエイ」
個別医薬品コード | 2649715X1117
メーカー | マイラン製薬

項目 | 内容
効能効果 | 効能・効果 経口用剤として： 下痢症 外用剤として： 次の疾患並びに状態における乾燥・収れん・保護 きわめて小範囲の皮膚のびらん及び潰瘍，痔疾
用法用量 | 用法・用量 経口用剤として：通常，成人には次没食子酸ビスマスとして，１日１．５～４ｇを３～４回に分割して経口投与する。 なお，年齢，症状により適宜増減する。 外用剤として：通常，そのまま散布剤として使用するか，５～１０％の散布剤，軟膏又はパスタとして使用する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 経口投与として用いる場合： （１）．出血性大腸炎の患者〔腸管出血性大腸菌（Ｏ１５７等）や赤痢菌等の重篤な細菌性下痢患者では，症状の悪化，治療期間の延長をきたすおそれがある。〕 （２）．慢性消化管通過障害又は重篤な消化管潰瘍のある患者〔ビスマスの吸収による副作用がおこるおそれがある。〕 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 経口投与として用いる場合： 細菌性下痢患者〔治療期間の延長をきたすおそれがある。〕
一般的注意 | 重要な基本的注意 （経口用剤として用いる場合） 精神神経系障害があらわれるおそれがあるので長期連続投与をさけ，やむを得ない場合には，原則として１ヵ月に２０日程度（１週間に５日以内）の投与にとどめること１）。 重要な基本的注意 （外用剤として用いる場合） 患部が化膿している場合には，あらかじめ適切な処置を行った後使用すること。


デルマトール「ヨシダ」

消化器系に作用する薬剤
 → 腸疾患治療薬
  → 収斂薬

一般名 | 次没食子酸ビスマス
商品名 | デルマトール「ヨシダ」
個別医薬品コード | 2649715X1192
メーカー | 吉田製薬

項目 | 内容
効能効果 | 経口用剤として：下痢症 外用剤として：次の疾患並びに状態における乾燥，収れん，保護。 きわめて小範囲の皮膚のびらん及び潰瘍，痔疾。
用法用量 | 経口用剤として：次没食子酸ビスマスとして，通常成人１日１．５～４ｇを３～４回に分割経口投与する。なお，年齢，症状により適宜増減する。 外用剤として：通常，そのまま散布剤として使用するか，５～１０％の散布剤，軟膏またはパスタとして使用する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） （経口用剤として用いる場合）： （１）．慢性消化管通過障害又は重篤な消化管潰瘍のある患者〔ビスマスの吸収による副作用が起こるおそれがある。〕 （２）．出血性大腸炎の患者〔腸管出血性大腸菌（Ｏ１５７等）や赤痢菌等の重篤な細菌性下痢患者では，症状の悪化，治療期間の延長をきたすおそれがある。〕 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） （経口用剤として用いる場合）：細菌性下痢患者〔治療期間の延長をきたすおそれがある。〕
一般的注意 | 重要な基本的注意 （経口用剤として用いる場合） 精神神経系障害があらわれるおそれがあるので長期連続投与を避け，やむをえない場合には，原則として１ヶ月に２０日程度（１週間に５日以内）の投与にとどめること。 重要な基本的注意 （外用剤として用いる場合） 患部が化膿している場合には，あらかじめ適切な処置を行った後使用する。


デルモベートクリーム０．０５％

炎症，アレルギーに作用する薬剤
 → 副腎皮質ステロイド
  → 外用剤

一般名 | クロベタゾールプロピオン酸エステル
商品名 | デルモベートクリーム０．０５％
個別医薬品コード | 2646713N1123
メーカー | ＧＳＫ
デルモベートクリーム０．０５％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2646713N1131 | ソルベガクリーム０．０５％ | 久光
2646713N1140 | マイアロンクリーム０．０５％ | 前田
2646713N1158 | デルスパートクリーム０．０５％ | 池田薬品
2646713N1166 | マハディクリーム０．０５％ | 協和新薬
2646713N1174 | グリジールクリーム０．０５％ | 佐藤製薬

項目 | 内容
効能効果 | 効能・効果 湿疹・皮膚炎群（進行性指掌角皮症，ビダール苔癬，日光皮膚炎を含む），痒疹群（蕁麻疹様苔癬，ストロフルス，固定蕁麻疹を含む），掌蹠膿疱症，乾癬，虫さされ，薬疹・中毒疹，ジベルばら色粃糠疹，慢性円板状エリテマトーデス，扁平紅色苔癬，紅皮症，肥厚性瘢痕・ケロイド，肉芽腫症（サルコイドーシス，環状肉芽腫），アミロイド苔癬，天疱瘡群，類天疱瘡（ジューリング疱疹状皮膚炎を含む），悪性リンパ腫（菌状息肉症を含む），円形脱毛症（悪性を含む）
用法用量 | 用法・用量 通常１日１～数回適量を塗布する。なお，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の場合には使用しないこと） １．細菌・真菌・スピロヘータ・ウイルス皮膚感染症及び動物性皮膚疾患（疥癬・けじらみ等）［感染を悪化させるおそれがある］ ２．本剤の成分に対して過敏症の既往歴のある患者 ３．鼓膜に穿孔のある湿疹性外耳道炎［穿孔部位の治癒が遅れるおそれがある。また，感染のおそれがある］ ４．潰瘍（ベーチェット病は除く），第２度深在性以上の熱傷・凍傷［皮膚の再生が抑制され，治癒が著しく遅れるおそれがある］
一般的注意 | 重要な基本的注意 １．皮膚感染を伴う湿疹・皮膚炎には使用しないことを原則とするが，やむを得ず使用する必要がある場合には，あらかじめ適切な抗菌剤（全身適用），抗真菌剤による治療を行うか又はこれらとの併用を考慮すること。 ２．皮膚萎縮，ステロイド潮紅などの局所的副作用が発現しやすいので，特に顔面，頸，陰部，間擦部位の皮疹への使用には，適応症，症状の程度を十分考慮すること。 ３．大量又は長期にわたる広範囲の使用［特に密封法（ＯＤＴ）］により，副腎皮質ステロイド剤を全身投与した場合と同様な症状があらわれることがあるので，特別な場合を除き長期大量使用や密封法（ＯＤＴ）を極力避けること（「副作用」の項参照）。 ４．本剤の使用により症状の改善がみられない場合又は症状の悪化をみる場合は使用を中止すること。 ５．症状改善後は，速やかに他のより緩和な局所療法に転換すること。


デルモベートスカルプローション０．０５％

炎症，アレルギーに作用する薬剤
 → 副腎皮質ステロイド
  → 外用剤

一般名 | クロベタゾールプロピオン酸エステル
商品名 | デルモベートスカルプローション０．０５％
個別医薬品コード | 2646713Q1081
メーカー | ＧＳＫ
デルモベートスカルプローション０．０５％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2646713Q1073 | デルトピカローション０．０５％ | 岩城
2646713Q1090 | ソルベガゲル０．０５％ | 久光
2646713Q1103 | マイアロンローション０．０５％ | 前田
2646713Q1111 | マハディ外用液０．０５％ | 協和新薬
2646713Q1120 | グリジールスカルプローション０．０５％ | 佐藤製薬

項目 | 内容
効能効果 | 効能・効果 主として頭部の皮膚疾患：湿疹・皮膚炎群，乾癬
用法用量 | 用法・用量 通常１日１～数回適量を塗布する。なお，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の場合には使用しないこと） １．細菌・真菌・スピロヘータ・ウイルス皮膚感染症及び動物性皮膚疾患（疥癬・けじらみ等）［感染を悪化させるおそれがある］ ２．本剤の成分に対して過敏症の既往歴のある患者 ３．鼓膜に穿孔のある湿疹性外耳道炎［穿孔部位の治癒が遅れるおそれがある。また，感染のおそれがある］ ４．潰瘍（ベーチェット病は除く），第２度深在性以上の熱傷・凍傷［皮膚の再生が抑制され，治癒が著しく遅れるおそれがある］
一般的注意 | 重要な基本的注意 １．皮膚感染を伴う湿疹・皮膚炎には使用しないことを原則とするが，やむを得ず使用する必要がある場合には，あらかじめ適切な抗菌剤（全身適用），抗真菌剤による治療を行うか又はこれらとの併用を考慮すること。 ２．皮膚萎縮，ステロイド潮紅などの局所的副作用が発現しやすいので，特に顔面，頸，陰部，間擦部位の皮疹への使用には，適応症，症状の程度を十分考慮すること。 ３．大量又は長期にわたる広範囲の使用［特に密封法（ＯＤＴ）］により，副腎皮質ステロイド剤を全身投与した場合と同様な症状があらわれることがあるので，特別な場合を除き長期大量使用や密封法（ＯＤＴ）を極力避けること（「副作用」の項参照）。 ４．本剤の使用により症状の改善がみられない場合又は症状の悪化をみる場合は使用を中止すること。 ５．症状改善後は，速やかに他のより緩和な局所療法に転換すること。


デルモベート軟膏０．０５％

炎症，アレルギーに作用する薬剤
 → 副腎皮質ステロイド
  → 外用剤

一般名 | クロベタゾールプロピオン酸エステル
商品名 | デルモベート軟膏０．０５％
個別医薬品コード | 2646713M1136
メーカー | ＧＳＫ
デルモベート軟膏０．０５％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2646713M1128 | デルトピカ軟膏０．０５％ | 岩城
2646713M1144 | ソルベガ軟膏０．０５％ | 久光
2646713M1152 | マイアロン軟膏０．０５％ | 前田
2646713M1160 | クロベタゾールプロピオン酸エステル軟膏０．０５％「タイヨー」 | 大洋
2646713M1179 | デルスパート軟膏０．０５％ | 池田薬品
2646713M1187 | マハディ軟膏０．０５％ | 協和新薬
2646713M1195 | グリジール軟膏０．０５％ | 佐藤製薬

項目 | 内容
効能効果 | 効能・効果 湿疹・皮膚炎群（進行性指掌角皮症，ビダール苔癬，日光皮膚炎を含む），痒疹群（蕁麻疹様苔癬，ストロフルス，固定蕁麻疹を含む），掌蹠膿疱症，乾癬，虫さされ，薬疹・中毒疹，ジベルばら色粃糠疹，慢性円板状エリテマトーデス，扁平紅色苔癬，紅皮症，肥厚性瘢痕・ケロイド，肉芽腫症（サルコイドーシス，環状肉芽腫），アミロイド苔癬，天疱瘡群，類天疱瘡（ジューリング疱疹状皮膚炎を含む），悪性リンパ腫（菌状息肉症を含む），円形脱毛症（悪性を含む）
用法用量 | 用法・用量 通常１日１～数回適量を塗布する。なお，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の場合には使用しないこと） １．細菌・真菌・スピロヘータ・ウイルス皮膚感染症及び動物性皮膚疾患（疥癬・けじらみ等）［感染を悪化させるおそれがある］ ２．本剤の成分に対して過敏症の既往歴のある患者 ３．鼓膜に穿孔のある湿疹性外耳道炎［穿孔部位の治癒が遅れるおそれがある。また，感染のおそれがある］ ４．潰瘍（ベーチェット病は除く），第２度深在性以上の熱傷・凍傷［皮膚の再生が抑制され，治癒が著しく遅れるおそれがある］
一般的注意 | 重要な基本的注意 １．皮膚感染を伴う湿疹・皮膚炎には使用しないことを原則とするが，やむを得ず使用する必要がある場合には，あらかじめ適切な抗菌剤（全身適用），抗真菌剤による治療を行うか又はこれらとの併用を考慮すること。 ２．皮膚萎縮，ステロイド潮紅などの局所的副作用が発現しやすいので，特に顔面，頸，陰部，間擦部位の皮疹への使用には，適応症，症状の程度を十分考慮すること。 ３．大量又は長期にわたる広範囲の使用［特に密封法（ＯＤＴ）］により，副腎皮質ステロイド剤を全身投与した場合と同様な症状があらわれることがあるので，特別な場合を除き長期大量使用や密封法（ＯＤＴ）を極力避けること（「副作用」の項参照）。 ４．本剤の使用により症状の改善がみられない場合又は症状の悪化をみる場合は使用を中止すること。 ５．症状改善後は，速やかに他のより緩和な局所療法に転換すること。


デンターグル含嗽用散２０ｍｇ／包

その他
 → 歯科・口腔用剤
  → 含嗽薬

一般名 | フラジオマイシン硫酸塩
商品名 | デンターグル含嗽用散２０ｍｇ／包
個別医薬品コード | 2760808B1030
メーカー | 昭和薬化
デンターグル含嗽用散２０ｍｇ／包

項目 | 内容
効能効果 | 効能・効果 ＜適応菌種＞： フラジオマイシン感性菌 ＜適応症＞： 抜歯創・口腔手術創の二次感染
用法用量 | 用法・用量 フラジオマイシン硫酸塩として，通常６０ｍｇ（力価）を用時約５００ｍＬの水又は微温湯に溶解し，１日数回に分けて洗口する。 なお，症状により適宜増量する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） ストレプトマイシン，カナマイシン，ゲンタマイシン，フラジオマイシン等のアミノグリコシド系抗生物質，バシトラシン又はベンゼトニウム塩化物に対し過敏症の既往歴のある患者（本剤は保存剤としてベンゼトニウム塩化物を含有している。）
一般的注意 | 重要な基本的注意 １．感作されるおそれがあるので，観察を十分に行い，感作されたことを示す徴候（そう痒，発赤等）があらわれた場合には使用を中止すること。 ２．本剤は長期間連用しないこと。


トウガラシチンキ

感覚器官用剤
 → 皮膚科用剤
  → 脱毛治療薬 		感覚器官用剤
 → 皮膚科用剤
  → その他
※複数の分類に含まれます。

一般名 | トウガラシチンキ
商品名 | トウガラシチンキ
個別医薬品コード | 2649712X1032
メーカー | 小堺

項目 | 内容
効能効果 | 効能・効果 皮膚刺激剤として下記に用いる。 筋肉痛，凍瘡，凍傷（第１度），育毛
用法用量 | 用法・用量 筋肉痛，凍瘡，凍傷（第１度）には，トウガラシチンキとして，通常，１０～４０％を添加した液剤，軟膏剤，硬膏剤又はパップ剤を１日１～数回局所に塗布する。 育毛には，トウガラシチンキとして，通常，１～４％を添加した液剤を１日１～数回局所に塗擦する。
警告 |
禁忌 | 禁忌（次の部位には使用しないこと） １．び爛・創傷皮膚および粘膜 ２．眼又は眼の周囲［刺激作用を有するので］
一般的注意 |


トウガラシチンキ〈ハチ〉

感覚器官用剤
 → 皮膚科用剤
  → 脱毛治療薬 		感覚器官用剤
 → 皮膚科用剤
  → その他
※複数の分類に含まれます。

一般名 | トウガラシチンキ
商品名 | トウガラシチンキ〈ハチ〉
個別医薬品コード | 2649712X1067
メーカー | 東洋製化

項目 | 内容
効能効果 | 皮膚刺激剤として下記に用いる。 筋肉痛，凍瘡，凍傷（第１度），育毛
用法用量 | １．筋肉痛，凍瘡，凍傷（第１度）には，トウガラシチンキとして，通常，１０～４０％を添加した液剤，軟膏剤，硬膏剤又はパップ剤を１日１～数回局所に塗布する。 ２．育毛には，トウガラシチンキとして，通常，１～４％を添加した液剤を１日１～数回局所に塗擦する。
警告 |
禁忌 | 禁忌（次の部位には使用しないこと） び爛・創傷皮膚及び粘膜
一般的注意 |


トウガラシチンキ「ニッコー」

感覚器官用剤
 → 皮膚科用剤
  → 脱毛治療薬 		感覚器官用剤
 → 皮膚科用剤
  → その他
※複数の分類に含まれます。

一般名 | トウガラシチンキ
商品名 | トウガラシチンキ「ニッコー」
個別医薬品コード | 2649712X1130
メーカー | 日興製薬

項目 | 内容
効能効果 | 効能・効果 皮膚刺激剤として下記に用いる。 筋肉痛，凍瘡，凍傷（第１度），育毛
用法用量 | 用法・用量 筋肉痛，凍瘡，凍傷（第１度）には，トウガラシチンキとして，通常，１０～４０％を添加した液剤，軟膏剤，硬膏剤又はパップ剤を１日１～数回局所に塗布する。 育毛には，トウガラシチンキとして，通常１～４％を添加した液剤を１日１～数回局所に塗擦する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） び爛・創傷皮膚及び粘膜［刺激作用を有する］
一般的注意 |


トウガラシチンキ＊（山善）

感覚器官用剤
 → 皮膚科用剤
  → 脱毛治療薬 		感覚器官用剤
 → 皮膚科用剤
  → その他
※複数の分類に含まれます。

一般名 | トウガラシチンキ
商品名 | トウガラシチンキ＊（山善）
個別医薬品コード | 2649712X1121
メーカー | 山善

項目 | 内容
効能効果 | １．皮膚刺激剤として下記に用いる。 （１）．筋肉痛，凍瘡，凍傷（第１度），育毛
用法用量 | １．筋肉痛，凍瘡，凍傷（第１度）には，トウガラシチンキとして，通常，１０～４０％を添加した液剤，軟膏剤，硬膏剤又はパップ剤を１日１～数回局所に塗布する。 ２．育毛には，トウガラシチンキとして，通常，１～４％を添加した液剤を１日１～数回局所に塗擦する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．び爛・創傷皮膚及び粘膜〔刺激作用があるので。〕
一般的注意 |


トウガラシチンキＦＭ

感覚器官用剤
 → 皮膚科用剤
  → 脱毛治療薬 		感覚器官用剤
 → 皮膚科用剤
  → その他
※複数の分類に含まれます。

一般名 | トウガラシチンキ
商品名 | トウガラシチンキＦＭ
個別医薬品コード | 2649712X1105
メーカー | フヂミ

項目 | 内容
効能効果 | 効能・効果 皮膚刺激剤として下記に用いる。 筋肉痛，凍瘡，凍傷（第１度），育毛
用法用量 | 用法・用量 筋肉痛，凍瘡，凍傷（第１度）には，通常，トウガラシチンキとして，１０～４０％を添加した液剤，軟膏剤，硬膏剤又はハップ剤を１日１～数回局所に塗布する。 育毛には，通常，トウガラシチンキとして，１～４％を添加した液剤を１日１～数回局所に塗擦する。
警告 |
禁忌 | 禁忌（次の部位には使用しないこと） び爛，創傷皮膚及び粘膜
一般的注意 |


トウガラシ末

その他
 → 漢方薬
  → その他

一般名 | トウガラシ
商品名 | トウガラシ末
個別医薬品コード | 5100136A1040
メーカー | 鈴粉末

項目 | 内容
効能効果 | １．トウガラシ製剤処方の調剤に用いる。
用法用量 | １．トウガラシ製剤処方の調剤に用いる。
警告 |
禁忌 |
一般的注意 |


トウキ末鈴

その他
 → 漢方薬
  → その他

一般名 | トウキ
商品名 | トウキ末鈴
個別医薬品コード | 5100137A1044
メーカー | 鈴粉末

項目 | 内容
効能効果 | １．漢方処方の調剤に用いる。
用法用量 | １．漢方処方の調剤に用いる。
警告 |
禁忌 |
一般的注意 |


トウヒチンキ シオエ

消化器系に作用する薬剤
 → 胃腸機能調整薬
  → 健胃薬

一般名 | トウヒチンキ
商品名 | トウヒチンキ シオエ
個別医薬品コード | 2333004S1037
メーカー | シオエ

項目 | 内容
効能効果 |
用法用量 | 効能・効果，用法・用量 矯味・矯臭の目的で調剤に用いる。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） ジスルフィラム，シアナミド，カルモフール，プロカルバジン塩酸塩を投与中の患者（「相互作用」の項参照）
一般的注意 |


トウヒチンキ「司生堂」

消化器系に作用する薬剤
 → 胃腸機能調整薬
  → 健胃薬

一般名 | トウヒチンキ
商品名 | トウヒチンキ「司生堂」
個別医薬品コード | 2333004S1045
メーカー | 司生堂

項目 | 内容
効能効果 | 矯味・矯臭の目的で調剤に用いる。
用法用量 | 矯味・矯臭の目的で調剤に用いる。
警告 |
禁忌 |
一般的注意 |


トクダームテープ６μｇ／ｃｍ２

炎症，アレルギーに作用する薬剤
 → 副腎皮質ステロイド
  → 外用剤

一般名 | ベタメタゾン吉草酸エステル
商品名 | トクダームテープ６μｇ／ｃｍ２
個別医薬品コード | 2646701S2031
メーカー | ニチバン
トクダームテープ６μｇ／ｃｍ２

項目 | 内容
効能効果 | 効能・効果 苔癬化型湿疹・皮膚炎（ビダール苔癬，進行性指掌角皮症を含む），痒疹群（固定じん麻疹を含む），掌蹠膿疱症，尋常性乾癬，瘢痕・ケロイド，扁平紅色苔癬，慢性円板状エリテマトーデス，シャンバーク病，環状肉芽腫，悪性リンパ腫（菌状息肉症を含む），アミロイド苔癬，光沢苔癬，尋常性白斑
用法用量 | 用法・用量 患部を軽く洗浄し，よく乾燥させた後，本剤をはく離紙が付着したまま適当な大きさに切りとり，はく離紙をはがし患部に１日１回１２時間～２４時間貼付する。 必要な場合，夜間のみ貼付する方法もある。 なお，貼りかえるときには患部の洗浄及び乾燥を行うこと。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．細菌・真菌・スピロヘータ・ウイルス皮膚感染症の患者［免疫を抑制し，感染症が悪化するおそれがある。］ ２．本剤の成分に対し過敏症の既往歴のある患者 ３．鼓膜に穿孔のある湿疹性外耳道炎の患者［穿孔部位の治癒の遅延及び感染のおそれがある。］ ４．潰瘍（ベーチェット病は除く），第２度深在性以上の熱傷・凍傷の患者［組織修復・肉芽形成を抑制し，治癒が遅延するおそれがある。］
一般的注意 | 重要な基本的注意 １．皮膚感染を伴うあるいは湿潤型の湿疹・皮膚炎には使用しないことを原則とする。 ２．大量又は長期にわたる広範囲の使用により，副腎皮質ステロイド剤を全身的投与した場合と同様な症状があらわれることがある。


トクダームテープ６μｇ／ｃｍ２

炎症，アレルギーに作用する薬剤
 → 副腎皮質ステロイド
  → 外用剤

一般名 | ベタメタゾン吉草酸エステル
商品名 | トクダームテープ６μｇ／ｃｍ２
個別医薬品コード | 2646701S3046
メーカー | ニチバン
トクダームテープ６μｇ／ｃｍ２

項目 | 内容
効能効果 | 効能・効果 苔癬化型湿疹・皮膚炎（ビダール苔癬，進行性指掌角皮症を含む），痒疹群（固定じん麻疹を含む），掌蹠膿疱症，尋常性乾癬，瘢痕・ケロイド，扁平紅色苔癬，慢性円板状エリテマトーデス，シャンバーク病，環状肉芽腫，悪性リンパ腫（菌状息肉症を含む），アミロイド苔癬，光沢苔癬，尋常性白斑
用法用量 | 用法・用量 患部を軽く洗浄し，よく乾燥させた後，本剤をはく離紙が付着したまま適当な大きさに切りとり，はく離紙をはがし患部に１日１回１２時間～２４時間貼付する。 必要な場合，夜間のみ貼付する方法もある。 なお，貼りかえるときには患部の洗浄及び乾燥を行うこと。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．細菌・真菌・スピロヘータ・ウイルス皮膚感染症の患者［免疫を抑制し，感染症が悪化するおそれがある。］ ２．本剤の成分に対し過敏症の既往歴のある患者 ３．鼓膜に穿孔のある湿疹性外耳道炎の患者［穿孔部位の治癒の遅延及び感染のおそれがある。］ ４．潰瘍（ベーチェット病は除く），第２度深在性以上の熱傷・凍傷の患者［組織修復・肉芽形成を抑制し，治癒が遅延するおそれがある。］
一般的注意 | 重要な基本的注意 １．皮膚感染を伴うあるいは湿潤型の湿疹・皮膚炎には使用しないことを原則とする。 ２．大量又は長期にわたる広範囲の使用により，副腎皮質ステロイド剤を全身的投与した場合と同様な症状があらわれることがある。


トクレススパンスールカプセル３０ｍｇ

呼吸器系に作用する薬剤
 → 鎮咳薬
  → 中枢性非麻薬性鎮咳薬

一般名 | ペントキシベリンクエン酸塩
商品名 | トクレススパンスールカプセル３０ｍｇ
個別医薬品コード | 2224001N1043
メーカー | 大日本住友
トクレススパンスールカプセル３０ｍｇ

項目 | 内容
効能効果 | 効能・効果 下記疾患に伴う咳嗽 感冒，喘息性気管支炎，気管支喘息，急性気管支炎，慢性気管支炎，肺結核，上気道炎（咽喉頭炎，鼻カタル）
用法用量 | 用法・用量 通常成人，１日２～４カプセルを２～３回に分割経口投与する。（ただし，ペントキシベリンクエン酸塩としての通常の１日量は１５～１２０ｍｇである。） なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 緑内障のある患者〔眼圧が上昇するおそれがある。〕
一般的注意 |


トコンシロップ「ツムラ」

その他
 → 解毒薬
  → 催吐薬

一般名 | トコン
商品名 | トコンシロップ「ツムラ」
個別医薬品コード | 2392001Q1029
メーカー | ツムラ
トコンシロップ「ツムラ」

項目
内容
効能効果 効能又は効果
タバコ，医薬品等の誤飲時における催吐
効能又は効果に関連する使用上の注意
１．本剤は，薬・毒物等誤飲時の初期治療における選択肢の１つであり，画一的に投与しないこと。（本剤投与前には，誤飲薬・毒物等の種類，誤飲量，誤飲からの経過時間，患者のバイタルサインの確認を行い，本剤使用が適当であると判断される場合にのみ投与すること）
２．タバコ，催眠鎮静剤，抗不安剤，抗てんかん剤，解熱鎮痛消炎剤，精神神経用剤，総合感冒剤，鎮暈剤，鎮咳剤，去たん剤，鎮咳去たん剤，気管支拡張剤，下剤，ビタミン剤，抗血小板剤，代謝拮抗剤，抗ヒスタミン剤，抗アレルギー剤，抗生物質製剤，高脂血症用剤，消化性潰瘍剤，切迫流産・早産治療剤，洗剤，固形絵の具，家庭用防虫剤，芳香剤，ホウ酸団子及び小型磁石以外の誤飲物質に関しては，本剤の本邦における臨床成績は得られていない。
３．海外での報告によれば，誤飲９０分以降では薬・毒物が腸に移行しており本剤の有効性が期待できないという報告がある。胃内容物の腸への移行については一般に３～６時間といわれているが，食事の内容により６～１０時間を要したとの報告もある。よって，誤飲前の食事の有無や誤飲物質の種類により，胃内容物の腸への移行速度は異なることから，本剤を投与する場合には，患者又は患者の保護者から誤飲の状況をよく調査の上，使用すること。
用法用量 用法及び用量
年齢区分 | 用法及び用量
１２歳以上 | １回１５ｍＬを投与し，投与後３０分以内に嘔吐がない場合には，同量を再投与できる。初回投与後１時間以内に嘔吐がない場合には，胃洗浄等の適切な処置を行う。
１歳以上１２歳未満 | １回１２ｍＬを投与し，投与後３０分以内に嘔吐がない場合には，同量を再投与できる。初回投与後１時間以内に嘔吐がない場合には，胃洗浄等の適切な処置を行う。また，体重が２０ｋｇを超える小児においては，成人用量である１５ｍＬまで増量することができる。
６ヵ月齢以上１歳未満 | １回８ｍＬを投与する。投与後４５分以内に嘔吐がない場合には，胃洗浄等の適切な処置を行う。

用法及び用量に関連する使用上の注意
１．本剤は規定用量以上を投与すると心毒性を発現する可能性があることから規定以上の用量を投与しないこと。
２．本剤を再投与する場合には，患者の状態を十分考慮の上，行うこと。他の処置が必要と判断される場合には，再投与を中止して，他の処置を開始することも考慮すること。
３．６ヵ月齢以上１歳未満の患者に本剤を投与した場合，４５分を次の治療方法への切り替え時期に設定しているが，投与後３０分で効果判定をして，嘔吐がなければ再投与しないで他の手段をとるか，誤飲物質の性質や患者の状態を勘案の上さらに１５分経過を見て，他の処置を開始することも考慮すること。
４．外国で，小児の場合は本剤を飲ませやすくするため投与前に飲水させてもよいことや，飲水により嘔吐が促進されることがあるとの報告がある。
したがって，本剤投与時には飲水させてもよいが，飲水方法に注意すること。（「適用上の注意」の項参照）
警告 警告
次の患者には投与しないこと。
（１）．意識障害（無覚醒）又は嚥下障害のある患者［誤嚥のおそれがある。］
（２）．ショックを起こしている患者［誤嚥のおそれがある。］
（３）．激しく嘔吐している患者［症状の悪化及び嘔吐による消化管出血のおそれがある。］
（４）．誤飲以外の救急処置を必要とする疾患又は病態（てんかん，喘息，胃潰瘍等）を合併している患者［けいれんの誘発，誤嚥及び消化管出血のおそれがある。］
（５）．重度の心疾患，出血性素因を有する患者［症状の悪化及び嘔吐による消化管出血のおそれがある。］
（６）．６ヵ月齢未満の乳児［嘔吐反射が十分に発達していない。］
禁忌 禁忌（次の患者には投与しないこと）
１．制吐剤を服用している患者［嘔吐が発現しないことがある。］
２．強酸，アルカリ，農薬類又は腐食性及び刺激性のある物質を誤飲している可能性のある患者［誤嚥及び消化管が腐食，穿孔，損傷することがある。］
３．灯油，ガソリン，石油，重油，塗料シンナー又は洗浄液等の石油留出物を誤飲している可能性のある患者［誤嚥性肺炎が発症することがある。］
４．突起のある異物を飲んでいる患者［誤嚥及び消化管が損傷することがある。］
５．２種以上の催眠鎮静剤，抗不安剤及び精神神経用剤を一度に誤飲している患者［嘔吐が発現しないことがある。］
６．ストリキニーネ中毒の患者［けいれん発作が発症することがある。］
７．カルシウム拮抗剤又はβ－遮断剤を誤飲している患者［急速に心血管系の虚脱を起こすおそれがある。］
８．ジギタリス又はクロニジンを誤飲している患者［吸収が早く，徐脈等を誘発するおそれがある。］
９．乾燥剤（シリカゲル，塩化カルシウム，生石灰）又は酸素系漂白剤（過炭酸ナトリウム，過ホウ酸ナトリウム）を誤飲している患者［消化管粘膜の刺激性が強く，消化管が損傷することがある。］
１０．コカイン，アンフェタミン又は麻薬を誤飲している患者［中枢神経症状を起こすおそれがある。］
１１．アマリリス等のヒガンバナ科の植物を誤飲している患者［アマリリス成分のｌｙｏｐｈｉｌｌｉｎに催吐作用があるため，嘔吐発現が増強されることがある。］
一般的注意 重要な基本的注意
１．本剤を使用する場合は，患者の臨床症状に応じて，気道確保，徐脈及び嘔吐の持続等に対する処置を考慮すること。
２．タバコの浸出液を誤飲した場合は，原則として胃洗浄を行うこと。
３．本剤を使用する場合は，他の治療法（活性炭，解毒剤等）の使用を遅らせるか，その効果を減弱させる可能性があることを考慮すること。
４．本剤投与後は，患者のバイタルサイン等の臨床症状に十分注意すること。特に嘔吐が長時間遷延する場合には，入院させるなどして慎重に観察・処置を行うこと。


トコン末鈴

呼吸器系に作用する薬剤
 → 去痰薬
  → その他

一般名 | トコン
商品名 | トコン末鈴
個別医薬品コード | 5100142A1037
メーカー | 鈴粉末

項目 | 内容
効能効果 | １．生薬製剤処方の調剤に用いる。
用法用量 | １．生薬製剤処方の調剤に用いる。
警告 |
禁忌 |
一般的注意 |


トスキサシン錠１５０ｍｇ

病原微生物に対する薬剤
 → 抗菌薬
  → ニューキノロン系薬

一般名 | トスフロキサシントシル酸塩水和物
商品名 | トスキサシン錠１５０ｍｇ
個別医薬品コード | 6241010F2035
メーカー | アボットジャパン
トスキサシン錠１５０ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
6241010F2043 | トスフロキサシントシル酸塩錠１５０ｍｇ「ＮＰ」 | ニプロファーマ
6241010F2051 | トスフロキサシントシル酸塩錠１５０ｍｇ「ＴＣＫ」 | 辰巳
6241010F2060 | トスフロキサシントシル酸塩錠１５０ｍｇ「ＴＹＫ」 | 大正薬品
6241010F2078 | トスフロキサシントシル酸塩錠１５０ｍｇ「ＹＤ」 | 陽進堂
6241010F2086 | トスフロキサシントシル酸塩錠１５０ｍｇ「サワイ」 | 沢井
6241010F2094 | トスフロキサシントシル酸塩錠１５０ｍｇ「サンド」 | サンド
6241010F2108 | トスフロキサシントシル酸塩錠１５０ｍｇ「タイヨー」 | 大洋
6241010F2116 | トスフロキサシントシル酸塩錠１５０ｍｇ「タナベ」 | 田辺三菱製薬
6241010F2124 | トスフロキサシントシル酸塩錠１５０ｍｇ「日医工」 | 日医工

項目 | 内容
効能効果 | 効能・効果 ＜適応菌種＞：トスフロキサシンに感性のブドウ球菌属，レンサ球菌属，肺炎球菌（ペニシリン耐性肺炎球菌を含む），腸球菌属，淋菌，モラクセラ（ブランハメラ）・カタラーリス，炭疽菌，大腸菌，赤痢菌，サルモネラ属，チフス菌，パラチフス菌，シトロバクター属，クレブシエラ属，エンテロバクター属，セラチア属，プロテウス属，モルガネラ・モルガニー，プロビデンシア属，コレラ菌，インフルエンザ菌，緑膿菌，バークホルデリア・セパシア，ステノトロホモナス（ザントモナス）・マルトフィリア，アシネトバクター属，ペプトストレプトコッカス属，バクテロイデス属，プレボテラ属，アクネ菌，トラコーマクラミジア（クラミジア・トラコマティス） ＜適応症＞： （１）．表在性皮膚感染症，深在性皮膚感染症，リンパ管・リンパ節炎，慢性膿皮症，ざ瘡（化膿性炎症を伴うもの） （２）．外傷・熱傷及び手術創等の二次感染，乳腺炎，肛門周囲膿瘍 （３）．骨髄炎，関節炎 （４）．咽頭・喉頭炎，扁桃炎（扁桃周囲膿瘍を含む），急性気管支炎，肺炎，慢性呼吸器病変の二次感染 （５）．膀胱炎，腎盂腎炎，前立腺炎（急性症，慢性症），精巣上体炎（副睾丸炎），尿道炎 （６）．胆のう炎，胆管炎 （７）．感染性腸炎，腸チフス，パラチフス，コレラ （８）．バルトリン腺炎，子宮内感染，子宮付属器炎 （９）．涙のう炎，麦粒腫，瞼板腺炎 （１０）．外耳炎，中耳炎，副鼻腔炎，化膿性唾液腺炎 （１１）．歯周組織炎，歯冠周囲炎，顎炎 （１２）．炭疽
用法用量 | 用法・用量 通常，成人に対して，トスフロキサシントシル酸塩水和物として１日３００～４５０ｍｇ（トスフロキサシンとして２０４～３０６ｍｇ）を２～３回に分割して経口投与する。 （１）．骨髄炎，関節炎の場合：通常，成人に対して，トスフロキサシントシル酸塩水和物として１日４５０ｍｇ（トスフロキサシンとして３０６ｍｇ）を３回に分割して経口投与する。 （２）．腸チフス，パラチフスの場合：通常，成人に対して，トスフロキサシントシル酸塩水和物として１日６００ｍｇ（トスフロキサシンとして４０８ｍｇ）を４回に分割して１４日間経口投与する。 なお，腸チフス，パラチフスを除く症例においては，感染症の種類及び症状により適宜増減するが，重症又は効果不十分と思われる症例にはトスフロキサシントシル酸塩水和物として１日６００ｍｇ（トスフロキサシンとして４０８ｍｇ）を経口投与する。 用法・用量に関連する使用上の注意 １．高度の腎障害のある患者には，投与量・投与間隔の適切な調節をするなど慎重に投与すること。〔「薬物動態」の項参照〕 ２．本剤の使用にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認し，疾病の治療上必要な最小限の期間の投与にとどめること。 ３．腸チフス，パラチフスには，除菌を確実にするため１４日間投与する。なお，投与中は，臨床検査値の異常変動等の発現に注意すること。 ４．炭疽の発症及び進展抑制には，類薬であるシプロフロキサシンについて米国疾病管理センター（ＣＤＣ）が，６０日間の投与を推奨している。なお，長期投与中は，副作用及び臨床検査値の異常変動等の発現に特に注意すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．妊婦又は妊娠している可能性のある婦人〔「妊婦，産婦，授乳婦等への投与」の項参照〕 ただし，妊婦又は妊娠している可能性のある婦人に対しては，炭疽，コレラに限り，治療上の有益性を考慮して投与すること。
一般的注意 |


トスキサシン錠７５ｍｇ

病原微生物に対する薬剤
 → 抗菌薬
  → ニューキノロン系薬

一般名 | トスフロキサシントシル酸塩水和物
商品名 | トスキサシン錠７５ｍｇ
個別医薬品コード | 6241010F1039
メーカー | アボットジャパン
トスキサシン錠７５ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
6241010F1047 | トスフロキサシントシル酸塩錠７５ｍｇ「ＮＰ」 | ニプロファーマ
6241010F1055 | トスフロキサシントシル酸塩錠７５ｍｇ「ＴＣＫ」 | 辰巳
6241010F1063 | トスフロキサシントシル酸塩錠７５ｍｇ「ＴＹＫ」 | 大正薬品
6241010F1071 | トスフロキサシントシル酸塩錠７５ｍｇ「ＹＤ」 | 陽進堂
6241010F1080 | トスフロキサシントシル酸塩錠７５ｍｇ「サワイ」 | 沢井
6241010F1098 | トスフロキサシントシル酸塩錠７５ｍｇ「サンド」 | サンド
6241010F1101 | トスフロキサシントシル酸塩錠７５ｍｇ「タイヨー」 | 大洋
6241010F1110 | トスフロキサシントシル酸塩錠７５ｍｇ「タナベ」 | 田辺三菱製薬
6241010F1128 | トスフロキサシントシル酸塩錠７５ｍｇ「日医工」 | 日医工

項目 | 内容
効能効果 | 効能・効果 ＜適応菌種＞：トスフロキサシンに感性のブドウ球菌属，レンサ球菌属，肺炎球菌（ペニシリン耐性肺炎球菌を含む），腸球菌属，淋菌，モラクセラ（ブランハメラ）・カタラーリス，炭疽菌，大腸菌，赤痢菌，サルモネラ属，チフス菌，パラチフス菌，シトロバクター属，クレブシエラ属，エンテロバクター属，セラチア属，プロテウス属，モルガネラ・モルガニー，プロビデンシア属，コレラ菌，インフルエンザ菌，緑膿菌，バークホルデリア・セパシア，ステノトロホモナス（ザントモナス）・マルトフィリア，アシネトバクター属，ペプトストレプトコッカス属，バクテロイデス属，プレボテラ属，アクネ菌，トラコーマクラミジア（クラミジア・トラコマティス） ＜適応症＞： （１）．表在性皮膚感染症，深在性皮膚感染症，リンパ管・リンパ節炎，慢性膿皮症，ざ瘡（化膿性炎症を伴うもの） （２）．外傷・熱傷及び手術創等の二次感染，乳腺炎，肛門周囲膿瘍 （３）．骨髄炎，関節炎 （４）．咽頭・喉頭炎，扁桃炎（扁桃周囲膿瘍を含む），急性気管支炎，肺炎，慢性呼吸器病変の二次感染 （５）．膀胱炎，腎盂腎炎，前立腺炎（急性症，慢性症），精巣上体炎（副睾丸炎），尿道炎 （６）．胆のう炎，胆管炎 （７）．感染性腸炎，腸チフス，パラチフス，コレラ （８）．バルトリン腺炎，子宮内感染，子宮付属器炎 （９）．涙のう炎，麦粒腫，瞼板腺炎 （１０）．外耳炎，中耳炎，副鼻腔炎，化膿性唾液腺炎 （１１）．歯周組織炎，歯冠周囲炎，顎炎 （１２）．炭疽
用法用量 | 用法・用量 通常，成人に対して，トスフロキサシントシル酸塩水和物として１日３００～４５０ｍｇ（トスフロキサシンとして２０４～３０６ｍｇ）を２～３回に分割して経口投与する。 （１）．骨髄炎，関節炎の場合：通常，成人に対して，トスフロキサシントシル酸塩水和物として１日４５０ｍｇ（トスフロキサシンとして３０６ｍｇ）を３回に分割して経口投与する。 （２）．腸チフス，パラチフスの場合：通常，成人に対して，トスフロキサシントシル酸塩水和物として１日６００ｍｇ（トスフロキサシンとして４０８ｍｇ）を４回に分割して１４日間経口投与する。 なお，腸チフス，パラチフスを除く症例においては，感染症の種類及び症状により適宜増減するが，重症又は効果不十分と思われる症例にはトスフロキサシントシル酸塩水和物として１日６００ｍｇ（トスフロキサシンとして４０８ｍｇ）を経口投与する。 用法・用量に関連する使用上の注意 １．高度の腎障害のある患者には，投与量・投与間隔の適切な調節をするなど慎重に投与すること。〔「薬物動態」の項参照〕 ２．本剤の使用にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認し，疾病の治療上必要な最小限の期間の投与にとどめること。 ３．腸チフス，パラチフスには，除菌を確実にするため１４日間投与する。なお，投与中は，臨床検査値の異常変動等の発現に注意すること。 ４．炭疽の発症及び進展抑制には，類薬であるシプロフロキサシンについて米国疾病管理センター（ＣＤＣ）が，６０日間の投与を推奨している。なお，長期投与中は，副作用及び臨床検査値の異常変動等の発現に特に注意すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．妊婦又は妊娠している可能性のある婦人〔「妊婦，産婦，授乳婦等への投与」の項参照〕 ただし，妊婦又は妊娠している可能性のある婦人に対しては，炭疽，コレラに限り，治療上の有益性を考慮して投与すること。
一般的注意 |


トスフロ点眼液０．３％

感覚器官用剤
 → 眼科用剤
  → 抗菌薬

一般名 | トスフロキサシントシル酸塩水和物
商品名 | トスフロ点眼液０．３％
個別医薬品コード | 1319751Q1038
メーカー | 日東メディック
トスフロ点眼液０．３％

項目 | 内容
効能効果 | 効能・効果 ＜適応菌種＞： トスフロキサシンに感性のブドウ球菌属，レンサ球菌属，肺炎球菌，腸球菌属，ミクロコッカス属，モラクセラ属，コリネバクテリウム属，クレブシエラ属，エンテロバクター属，セラチア属，プロテウス属，モルガネラ・モルガニー，プロビデンシア属，インフルエンザ菌，ヘモフィルス・エジプチウス（コッホ・ウィークス菌），シュードモナス属，緑膿菌，バークホルデリア・セパシア，ステノトロホモナス（ザントモナス）・マルトフィリア，アシネトバクター属，アクネ菌 ＜適応症＞： 眼瞼炎，涙のう炎，麦粒腫，結膜炎，瞼板腺炎，角膜炎（角膜潰瘍を含む），眼科周術期の無菌化療法
用法用量 | 用法・用量 通常，成人及び小児に対して１回１滴，１日３回点眼する。 なお，疾患，症状により適宜増量する。 用法・用量に関連する使用上の注意 １．本剤の使用にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認し，疾病の治療上必要な最小限の期間の投与にとどめること。 ２．小児においては，成人に比べて短期間で治療効果が認められる場合があることから，経過を十分観察し，漫然と使用しないよう注意すること。 ３．小児における増量投与については，その安全性は確立されていない。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分及びキノロン系抗菌剤に対し過敏症の既往歴のある患者
一般的注意 |


トチモトのコウジン

その他
 → 漢方薬
  → その他

一般名 | コウジン
商品名 | トチモトのコウジン
個別医薬品コード | 5100063X1122
メーカー | 栃本

項目 | 内容
効能効果 | 漢方処方の調剤に用いる。
用法用量 | 漢方処方の調剤に用いる。
警告 |
禁忌 |
一般的注意 |


トチモトのコウジン末ＡＭ

その他
 → 漢方薬
  → その他

一般名 | コウジン
商品名 | トチモトのコウジン末ＡＭ
個別医薬品コード | 5100064A1205
メーカー | 栃本

項目 | 内容
効能効果 | 漢方処方の調剤に用いる。
用法用量 | 漢方処方の調剤に用いる。
警告 |
禁忌 |
一般的注意 |


トチモトのボウフウ

その他
 → 漢方薬
  → その他

一般名 | ボウフウ
商品名 | トチモトのボウフウ
個別医薬品コード | 5100165X1049
メーカー | 栃本

項目 | 内容
効能効果 | 漢方処方の調剤に用いる。
用法用量 | 漢方処方の調剤に用いる。
警告 |
禁忌 |
一般的注意 |


トパルジッククリーム１％

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → その他 		感覚器官用剤
 → 皮膚科用剤
  → 非ステロイド消炎外用剤
※複数の分類に含まれます。

一般名 | スプロフェン
商品名 | トパルジッククリーム１％
個別医薬品コード | 2649733N1084
メーカー | アルフレッサファーマ
トパルジッククリーム１％

項目 | 内容
効能効果 | 効能・効果 急性湿疹，接触皮膚炎，アトピー性皮膚炎，慢性湿疹，皮脂欠乏性湿疹，酒さ様皮膚炎・口囲皮膚炎，帯状疱疹
用法用量 | 用法・用量 １．急性湿疹，接触皮膚炎，アトピー性皮膚炎，慢性湿疹，皮脂欠乏性湿疹，酒さ様皮膚炎・口囲皮膚炎：本品の適量を１日数回患部に塗布する。 ２．帯状疱疹：本品の適量を１日１～２回患部に塗布又は貼布する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．ケトプロフェン（外皮用剤），チアプロフェン酸，フェノフィブラート及びオキシベンゾンに対して過敏症の既往歴のある患者［これら製剤との交叉感作性により，本剤の使用によって過敏症を誘発するおそれがある。］
一般的注意 | 重要な基本的注意 本剤の長期使用により過敏症状があらわれる可能性がある。


トパルジック軟膏１％

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → その他 		感覚器官用剤
 → 皮膚科用剤
  → 非ステロイド消炎外用剤
※複数の分類に含まれます。

一般名 | スプロフェン
商品名 | トパルジック軟膏１％
個別医薬品コード | 2649733M1089
メーカー | アルフレッサファーマ
トパルジック軟膏１％

項目 | 内容
効能効果 | 効能・効果 急性湿疹，接触皮膚炎，アトピー性皮膚炎，慢性湿疹，皮脂欠乏性湿疹，酒さ様皮膚炎・口囲皮膚炎，帯状疱疹
用法用量 | 用法・用量 １．急性湿疹，接触皮膚炎，アトピー性皮膚炎，慢性湿疹，皮脂欠乏性湿疹，酒さ様皮膚炎・口囲皮膚炎：本品の適量を１日数回患部に塗布する。 ２．帯状疱疹：本品の適量を１日１～２回患部に塗布又は貼布する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．ケトプロフェン（外皮用剤），チアプロフェン酸，フェノフィブラート及びオキシベンゾンに対して過敏症の既往歴のある患者［これら製剤との交叉感作性により，本剤の使用によって過敏症を誘発するおそれがある。］
一般的注意 | 重要な基本的注意 本剤の長期使用により過敏症状があらわれる可能性がある。


トピナ錠１００ｍｇ

神経系に作用する薬剤
 → 抗てんかん薬
  → 新世代薬

ハイリスク分類
抗てんかん剤

一般名 | トピラマート
商品名 | トピナ錠１００ｍｇ
個別医薬品コード | 1139008F2023
メーカー | 協和発酵キリン
トピナ錠１００ｍｇ

項目 | 内容
効能効果 | 効能・効果 他の抗てんかん薬で十分な効果が認められないてんかん患者の部分発作（二次性全般化発作を含む）に対する抗てんかん薬との併用療法
用法用量 | 用法・用量 通常，成人にはトピラマートとして１回量５０ｍｇを１日１回又は１日２回の経口投与で開始する。以後，１週間以上の間隔をあけて漸増し，維持量として１日量２００～４００ｍｇを２回に分割経口投与する。 なお，症状により適宜増減するが，１日最高投与量は６００ｍｇまでとする。 用法・用量に関連する使用上の注意 １．海外では，１日量５０ｍｇで開始し，１週間ごとに５０ｍｇずつ増量するなど，開始用量及び増量幅を低減することで，投与初期の有害事象発現率が低下したとの報告があることから，本剤の投与開始にあたっては，患者の状態に応じて，１日１回５０ｍｇから開始すること又は増量幅を１日１００ｍｇではなく１日５０ｍｇに低減することについても考慮すること。［「臨床成績」の項参照］ ２．本剤は他の抗てんかん薬と併用して使用すること。［国内臨床試験において，本剤単独投与での使用経験はない。］ ３．本剤は主として腎臓より排泄されるため，腎機能障害のある患者では，本剤のクリアランスが低下することがあるので，クレアチニンクリアランスが７０ｍＬ／分未満の場合には，投与量を半量にするなど慎重に投与すること。［「慎重投与」，「薬物動態」の項参照］
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．腎・尿路結石があらわれることがあるので，結石を生じやすい患者に投与する場合には十分水分を摂取するよう指導すること。［「重大な副作用」の項（２）参照］ ２．代謝性アシドーシスがあらわれることがあるので，本剤投与中，特に長期投与時には，重炭酸イオン濃度測定等の検査を患者の状態に応じた適切な間隔で実施することが望ましい。［「重大な副作用」の項（３）参照］ ３．発汗減少があらわれることがあり，特に夏季に体温が上昇することがあるので，本剤投与中は体温の上昇に留意し，このような場合には高温環境下をできるだけ避けること。なお，あらかじめ水分を補給することにより症状が緩和される可能性がある。［「重大な副作用」の項（４）参照］ ４．体重減少を来すことがあるので，本剤投与中，特に長期投与時には，定期的に体重計測を実施するなど患者の状態を慎重に観察し，徴候が認められた場合には，適切な処置を行うこと。 ５．連用中における投与量の急激な減量ないし投与中止により，発作頻度が増加する可能性があるので，投与を中止する場合には，徐々に減量するなど慎重に行うこと。なお，高齢者，虚弱者の場合は特に注意すること。 ６．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。 ７．本剤は血液透析により除去されるので，透析実施日は本剤の補充投与を考慮すること。［「薬物動態」の項参照］ ８．投与開始に先立ち，主な副作用について患者に説明し，異常が認められた場合には，速やかに主治医に連絡するよう指示すること。


トピナ錠２５ｍｇ

神経系に作用する薬剤
 → 抗てんかん薬
  → 新世代薬

ハイリスク分類
抗てんかん剤

一般名 | トピラマート
商品名 | トピナ錠２５ｍｇ
個別医薬品コード | 1139008F3020
メーカー | 協和発酵キリン
トピナ錠２５ｍｇ

項目 | 内容
効能効果 | 他の抗てんかん薬で十分な効果が認められないてんかん患者の部分発作（二次性全般化発作を含む）に対する抗てんかん薬との併用療法
用法用量 | 通常，成人にはトピラマートとして１回量５０ｍｇを１日１回又は１日２回の経口投与で開始する。以後，１週間以上の間隔をあけて漸増し，維持量として１日量２００～４００ｍｇを２回に分割経口投与する。 なお，症状により適宜増減するが，１日最高投与量は６００ｍｇまでとする。 用法用量に関連する使用上の注意 １．海外では，１日量５０ｍｇで開始し，１週間ごとに５０ｍｇずつ増量するなど，開始用量及び増量幅を低減することで，投与初期の有害事象発現率が低下したとの報告があることから，本剤の投与開始にあたっては，患者の状態に応じて，１日１回５０ｍｇから開始すること又は増量幅を１日１００ｍｇではなく１日５０ｍｇに低減することについても考慮すること。［「臨床成績」の項参照］ ２．本剤は他の抗てんかん薬と併用して使用すること。［国内臨床試験において，本剤単独投与での使用経験はない。］ ３．本剤は主として腎臓より排泄されるため，腎機能障害のある患者では，本剤のクリアランスが低下することがあるので，クレアチニンクリアランスが７０ｍＬ／分未満の場合には，投与量を半量にするなど慎重に投与すること。［「慎重投与」，「薬物動態」の項参照］
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．腎・尿路結石があらわれることがあるので，結石を生じやすい患者に投与する場合には十分水分を摂取するよう指導すること。［「重大な副作用」の項（２）参照］ ２．代謝性アシドーシスがあらわれることがあるので，本剤投与中，特に長期投与時には，重炭酸イオン濃度測定等の検査を患者の状態に応じた適切な間隔で実施することが望ましい。［「重大な副作用」の項（３）参照］ ３．発汗減少があらわれることがあり，特に夏季に体温が上昇することがあるので，本剤投与中は体温の上昇に留意し，このような場合には高温環境下をできるだけ避けること。なお，あらかじめ水分を補給することにより症状が緩和される可能性がある。［「重大な副作用」の項（４）参照］ ４．体重減少を来すことがあるので，本剤投与中，特に長期投与時には，定期的に体重計測を実施するなど患者の状態を慎重に観察し，徴候が認められた場合には，適切な処置を行うこと。 ５．連用中における投与量の急激な減量ないし投与中止により，発作頻度が増加する可能性があるので，投与を中止する場合には，徐々に減量するなど慎重に行うこと。なお，高齢者，虚弱者の場合は特に注意すること。 ６．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。 ７．本剤は血液透析により除去されるので，透析実施日は本剤の補充投与を考慮すること。［「薬物動態」の項参照］ ８．投与開始に先立ち，主な副作用について患者に説明し，異常が認められた場合には，速やかに主治医に連絡するよう指示すること。


トピナ錠５０ｍｇ

神経系に作用する薬剤
 → 抗てんかん薬
  → 新世代薬

ハイリスク分類
抗てんかん剤

一般名 | トピラマート
商品名 | トピナ錠５０ｍｇ
個別医薬品コード | 1139008F1027
メーカー | 協和発酵キリン
トピナ錠５０ｍｇ

項目 | 内容
効能効果 | 他の抗てんかん薬で十分な効果が認められないてんかん患者の部分発作（二次性全般化発作を含む）に対する抗てんかん薬との併用療法
用法用量 | 通常，成人にはトピラマートとして１回量５０ｍｇを１日１回又は１日２回の経口投与で開始する。以後，１週間以上の間隔をあけて漸増し，維持量として１日量２００～４００ｍｇを２回に分割経口投与する。 なお，症状により適宜増減するが，１日最高投与量は６００ｍｇまでとする。 用法用量に関連する使用上の注意 １．海外では，１日量５０ｍｇで開始し，１週間ごとに５０ｍｇずつ増量するなど，開始用量及び増量幅を低減することで，投与初期の有害事象発現率が低下したとの報告があることから，本剤の投与開始にあたっては，患者の状態に応じて，１日１回５０ｍｇから開始すること又は増量幅を１日１００ｍｇではなく１日５０ｍｇに低減することについても考慮すること。［「臨床成績」の項参照］ ２．本剤は他の抗てんかん薬と併用して使用すること。［国内臨床試験において，本剤単独投与での使用経験はない。］ ３．本剤は主として腎臓より排泄されるため，腎機能障害のある患者では，本剤のクリアランスが低下することがあるので，クレアチニンクリアランスが７０ｍＬ／分未満の場合には，投与量を半量にするなど慎重に投与すること。［「慎重投与」，「薬物動態」の項参照］
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．腎・尿路結石があらわれることがあるので，結石を生じやすい患者に投与する場合には十分水分を摂取するよう指導すること。［「重大な副作用」の項（２）参照］ ２．代謝性アシドーシスがあらわれることがあるので，本剤投与中，特に長期投与時には，重炭酸イオン濃度測定等の検査を患者の状態に応じた適切な間隔で実施することが望ましい。［「重大な副作用」の項（３）参照］ ３．発汗減少があらわれることがあり，特に夏季に体温が上昇することがあるので，本剤投与中は体温の上昇に留意し，このような場合には高温環境下をできるだけ避けること。なお，あらかじめ水分を補給することにより症状が緩和される可能性がある。［「重大な副作用」の項（４）参照］ ４．体重減少を来すことがあるので，本剤投与中，特に長期投与時には，定期的に体重計測を実施するなど患者の状態を慎重に観察し，徴候が認められた場合には，適切な処置を行うこと。 ５．連用中における投与量の急激な減量ないし投与中止により，発作頻度が増加する可能性があるので，投与を中止する場合には，徐々に減量するなど慎重に行うこと。なお，高齢者，虚弱者の場合は特に注意すること。 ６．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。 ７．本剤は血液透析により除去されるので，透析実施日は本剤の補充投与を考慮すること。［「薬物動態」の項参照］ ８．投与開始に先立ち，主な副作用について患者に説明し，異常が認められた場合には，速やかに主治医に連絡するよう指示すること。


トフラニール錠１０ｍｇ

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → 三環系抗うつ薬

ハイリスク分類
精神神経用剤

一般名 | イミプラミン塩酸塩
商品名 | トフラニール錠１０ｍｇ
個別医薬品コード | 1174006F1078
メーカー | アルフレッサファーマ
トフラニール錠１０ｍｇ

項目 | 内容
効能効果 | 効能又は効果 精神科領域におけるうつ病・うつ状態 遺尿症（昼・夜） 効能又は効果に関連する使用上の注意 抗うつ剤の投与により，２４歳以下の患者で，自殺念慮，自殺企図のリスクが増加するとの報告があるため，本剤の投与にあたっては，リスクとベネフィットを考慮すること。
用法用量 | 用法及び用量 トフラニール錠１０ｍｇ： （１）．うつ病・うつ状態治療の場合：イミプラミン塩酸塩として，通常成人１日３０～７０ｍｇを初期用量とし，１日２００ｍｇまで漸増し，分割経口投与する。まれに３００ｍｇまで増量することもある。 なお，年齢，症状により適宜減量する。 （２）．遺尿症治療の場合：通常学童は１日量３０～５０ｍｇを１～２回経口投与する。 ただし，症状および年齢に応じ適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．緑内障のある患者［抗コリン作用により眼圧を上昇させるおそれがある。］ ２．本剤の成分又は三環系抗うつ剤に対し過敏症の既往歴のある患者 ３．心筋梗塞の回復初期の患者［症状を悪化させるおそれがある。］ ４．尿閉（前立腺疾患等）のある患者［抗コリン作用により症状が悪化することがある。］ ５．ＭＡＯ阻害剤（セレギリン）を投与中あるいは投与中止後２週間以内の患者［発汗，不穏，全身痙攣，異常高熱，昏睡等があらわれるおそれがある（「３．相互作用」の（１）項参照）。］ ６．ＱＴ延長症候群のある患者［心室性不整脈を起こすおそれがある。］
一般的注意 | 重要な基本的注意 １．うつ症状を呈する患者は希死念慮があり，自殺企図のおそれがあるので，このような患者は投与開始早期ならびに投与量を変更する際には患者の状態及び病態の変化を注意深く観察すること。 ２．不安，焦燥，興奮，パニック発作，不眠，易刺激性，敵意，攻撃性，衝動性，アカシジア／精神運動不穏，軽躁，躁病等があらわれることが報告されている。また，因果関係は明らかではないが，これらの症状・行動を来した症例において，基礎疾患の悪化又は自殺念慮，自殺企図，他害行為が報告されている。患者の状態及び病態の変化を注意深く観察するとともに，これらの症状の増悪が観察された場合には，服薬量を増量せず，徐々に減量し，中止するなど適切な処置を行うこと。 ３．自殺目的での過量服用を防ぐため，自殺傾向が認められる患者に処方する場合には，１回分の処方日数を最小限にとどめること。 ４．家族等に自殺念慮や自殺企図，興奮，攻撃性，易刺激性等の行動の変化及び基礎疾患悪化があらわれるリスク等について十分説明を行い，医師と緊密に連絡を取り合うよう指導すること。 ５．投与量の急激な減少ないし投与の中止により，嘔気，頭痛，けん怠感，易刺激性，情動不安，睡眠障害，筋攣縮等の離脱症状があらわれることがある。投与を中止する場合には，徐々に減量するなど慎重に行うこと。 ６．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には，自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


トフラニール錠２５ｍｇ

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → 三環系抗うつ薬

ハイリスク分類
精神神経用剤

一般名 | イミプラミン塩酸塩
商品名 | トフラニール錠２５ｍｇ
個別医薬品コード | 1174006F2074
メーカー | アルフレッサファーマ
トフラニール錠２５ｍｇ

項目 | 内容
効能効果 | 効能又は効果 精神科領域におけるうつ病・うつ状態 遺尿症（昼・夜） 効能又は効果に関連する使用上の注意 抗うつ剤の投与により，２４歳以下の患者で，自殺念慮，自殺企図のリスクが増加するとの報告があるため，本剤の投与にあたっては，リスクとベネフィットを考慮すること。
用法用量 | 用法及び用量 トフラニール錠２５ｍｇ： （１）．うつ病・うつ状態治療の場合：イミプラミン塩酸塩として，通常成人１日２５～７５ｍｇを初期用量とし，１日２００ｍｇまで漸増し，分割経口投与する。まれに３００ｍｇまで増量することもある。 なお，年齢，症状により適宜減量する。 （２）．遺尿症治療の場合：通常幼児は１日量２５ｍｇを１回，学童は１日量２５～５０ｍｇを１～２回経口投与する。 ただし，症状および年齢に応じ適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．緑内障のある患者［抗コリン作用により眼圧を上昇させるおそれがある。］ ２．本剤の成分又は三環系抗うつ剤に対し過敏症の既往歴のある患者 ３．心筋梗塞の回復初期の患者［症状を悪化させるおそれがある。］ ４．尿閉（前立腺疾患等）のある患者［抗コリン作用により症状が悪化することがある。］ ５．ＭＡＯ阻害剤（セレギリン）を投与中あるいは投与中止後２週間以内の患者［発汗，不穏，全身痙攣，異常高熱，昏睡等があらわれるおそれがある（「３．相互作用」の（１）項参照）。］ ６．ＱＴ延長症候群のある患者［心室性不整脈を起こすおそれがある。］
一般的注意 | 重要な基本的注意 １．うつ症状を呈する患者は希死念慮があり，自殺企図のおそれがあるので，このような患者は投与開始早期ならびに投与量を変更する際には患者の状態及び病態の変化を注意深く観察すること。 ２．不安，焦燥，興奮，パニック発作，不眠，易刺激性，敵意，攻撃性，衝動性，アカシジア／精神運動不穏，軽躁，躁病等があらわれることが報告されている。また，因果関係は明らかではないが，これらの症状・行動を来した症例において，基礎疾患の悪化又は自殺念慮，自殺企図，他害行為が報告されている。患者の状態及び病態の変化を注意深く観察するとともに，これらの症状の増悪が観察された場合には，服薬量を増量せず，徐々に減量し，中止するなど適切な処置を行うこと。 ３．自殺目的での過量服用を防ぐため，自殺傾向が認められる患者に処方する場合には，１回分の処方日数を最小限にとどめること。 ４．家族等に自殺念慮や自殺企図，興奮，攻撃性，易刺激性等の行動の変化及び基礎疾患悪化があらわれるリスク等について十分説明を行い，医師と緊密に連絡を取り合うよう指導すること。 ５．投与量の急激な減少ないし投与の中止により，嘔気，頭痛，けん怠感，易刺激性，情動不安，睡眠障害，筋攣縮等の離脱症状があらわれることがある。投与を中止する場合には，徐々に減量するなど慎重に行うこと。 ６．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には，自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


トブラシン点眼液０．３％

感覚器官用剤
 → 眼科用剤
  → 抗菌薬

一般名 | トブラマイシン
商品名 | トブラシン点眼液０．３％
個別医薬品コード | 1317708Q1037
メーカー | 日東メディック
トブラシン点眼液０．３％

項目 | 内容
効能効果 | 効能・効果 ＜適応菌種＞：本剤に感性のブドウ球菌属，レンサ球菌属，肺炎球菌，モラクセラ・ラクナータ（モラー・アクセンフェルト菌），インフルエンザ菌，ヘモフィルス・エジプチウス（コッホ・ウィークス菌），緑膿菌 ＜適応症＞：眼瞼炎，涙のう炎，麦粒腫，結膜炎，角膜炎（角膜潰瘍を含む）
用法用量 | 用法・用量 通常，１回１～２滴，１日４～５回点眼する。 なお，症状により適宜回数を増減する。 用法・用量に関連する使用上の注意 本剤の使用にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認し，疾病の治療上必要な最小限の期間の使用にとどめること。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） 本剤の成分，アミノグリコシド系抗生物質又はバシトラシンに対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 長期間連用しないこと。


トプシムクリーム０．０５％

炎症，アレルギーに作用する薬剤
 → 副腎皮質ステロイド
  → 外用剤

一般名 | フルオシノニド
商品名 | トプシムクリーム０．０５％
個別医薬品コード | 2646708N1246
メーカー | 田辺三菱製薬
トプシムクリーム０．０５％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2646708N1220 | ソルニムクリーム０．０５％ | 東和薬品
2646708N1254 | ルーフルゲル０．０５％ | 久光
2646708N1262 | シマロンクリーム０．０５％ | 東興
2646708N1270 | シマロンゲル０．０５％ | 東興
2646708N1289 | ベスタゾンクリーム０．０５％ | 池田薬品
2646708N1297 | グリコベースクリーム０．０５％ | 摩耶堂
2646708N1300 | ビスコザールクリーム０．０５％ | 帝國製薬

項目 | 内容
効能効果 | 効能・効果 湿疹・皮膚炎群（進行性指掌角皮症，女子顔面黒皮症，ビダール苔癬，放射線皮膚炎，日光皮膚炎を含む），痒疹群（じん麻疹様苔癬，ストロフルス，固定じん麻疹を含む），乾癬，掌蹠膿疱症，円形脱毛症（悪性を含む），尋常性白斑
用法用量 | 用法・用量 １日１～３回，適量を患部に塗布する。
警告 |
禁忌 | 禁忌（次の場合には使用しないこと） １．細菌・真菌・スピロヘータ・ウイルス皮膚感染症及び動物性皮膚疾患（疥癬，けじらみ等）〔感染症を悪化させるおそれがある。〕 ２．本剤の成分に対し過敏症の既往歴のある患者 ３．鼓膜に穿孔のある湿疹性外耳道炎〔穿孔部位の治癒の遅延及び感染のおそれがある。〕 ４．潰瘍（ベーチェット病は除く），第２度深在性以上の熱傷・凍傷〔皮膚の再生が抑制され，治癒が遅延するおそれがある。〕
一般的注意 | 重要な基本的注意 １．皮膚感染を伴う湿疹・皮膚炎には使用しないことを原則とするが，やむを得ず使用する必要がある場合には，あらかじめ適切な抗菌剤（全身適用），抗真菌剤による治療を行うか，又はこれらとの併用を考慮すること。 ２．大量又は長期にわたる広範囲の密封法（ＯＤＴ）等の使用により，副腎皮質ステロイド剤を全身的投与した場合と同様な症状があらわれることがある。 ３．本剤の使用により症状の改善がみられない場合又は症状の悪化がみられる場合は使用を中止すること。 ４．症状改善後はできるだけ速やかに使用を中止すること。


トプシムスプレー０．０１４３％

炎症，アレルギーに作用する薬剤
 → 副腎皮質ステロイド
  → 外用剤

一般名 | フルオシノニド
商品名 | トプシムスプレー０．０１４３％
個別医薬品コード | 2646708R2031
メーカー | 田辺三菱製薬
トプシムスプレー０．０１４３％

項目 | 内容
効能効果 | 効能・効果 湿疹・皮膚炎群（進行性指掌角皮症，女子顔面黒皮症，ビダール苔癬，放射線皮膚炎，日光皮膚炎を含む），痒疹群（じん麻疹様苔癬，ストロフルス，固定じん麻疹を含む），乾癬，掌蹠膿疱症，円形脱毛症（悪性を含む），尋常性白斑
用法用量 | 用法・用量 １日１～３回，適量を患部に噴霧する。
警告 |
禁忌 | 禁忌（次の場合には使用しないこと） １．細菌・真菌・スピロヘータ・ウイルス皮膚感染症及び動物性皮膚疾患（疥癬，けじらみ等）〔感染症を悪化させるおそれがある。〕 ２．本剤の成分に対し過敏症の既往歴のある患者 ３．鼓膜に穿孔のある湿疹性外耳道炎〔穿孔部位の治癒の遅延及び感染のおそれがある。〕 ４．潰瘍（ベーチェット病は除く），第２度深在性以上の熱傷・凍傷〔皮膚の再生が抑制され，治癒が遅延するおそれがある。〕
一般的注意 | 重要な基本的注意 １．皮膚感染を伴う湿疹・皮膚炎には使用しないことを原則とするが，やむを得ず使用する必要がある場合には，あらかじめ適切な抗菌剤（全身適用），抗真菌剤による治療を行うか，又はこれらとの併用を考慮すること。 ２．大量又は長期にわたる広範囲の使用により，副腎皮質ステロイド剤を全身的投与した場合と同様な症状があらわれることがある。 ３．本剤の使用により症状の改善がみられない場合又は症状の悪化がみられる場合は使用を中止すること。 ４．症状改善後はできるだけ速やかに使用を中止すること。


トプシムローション０．０５％

炎症，アレルギーに作用する薬剤
 → 副腎皮質ステロイド
  → 外用剤

一般名 | フルオシノニド
商品名 | トプシムローション０．０５％
個別医薬品コード | 2646708Q1030
メーカー | 田辺三菱製薬
トプシムローション０．０５％

項目 | 内容
効能効果 | 効能・効果 湿疹・皮膚炎群（進行性指掌角皮症，女子顔面黒皮症，ビダール苔癬，放射線皮膚炎，日光皮膚炎を含む），痒疹群（じん麻疹様苔癬，ストロフルス，固定じん麻疹を含む），乾癬，掌蹠膿疱症，円形脱毛症（悪性を含む），尋常性白斑
用法用量 | 用法・用量 １日１～３回，適量を患部に塗布する。
警告 |
禁忌 | 禁忌（次の場合には使用しないこと） １．細菌・真菌・スピロヘータ・ウイルス皮膚感染症及び動物性皮膚疾患（疥癬，けじらみ等）〔感染症を悪化させるおそれがある。〕 ２．本剤の成分に対し過敏症の既往歴のある患者 ３．鼓膜に穿孔のある湿疹性外耳道炎〔穿孔部位の治癒の遅延及び感染のおそれがある。〕 ４．潰瘍（ベーチェット病は除く），第２度深在性以上の熱傷・凍傷〔皮膚の再生が抑制され，治癒が遅延するおそれがある。〕
一般的注意 | 重要な基本的注意 １．皮膚感染を伴う湿疹・皮膚炎には使用しないことを原則とするが，やむを得ず使用する必要がある場合には，あらかじめ適切な抗菌剤（全身適用），抗真菌剤による治療を行うか，又はこれらとの併用を考慮すること。 ２．大量又は長期にわたる広範囲の使用により，副腎皮質ステロイド剤を全身的投与した場合と同様な症状があらわれることがある。 ３．本剤の使用により症状の改善がみられない場合又は症状の悪化がみられる場合は使用を中止すること。 ４．症状改善後はできるだけ速やかに使用を中止すること。


トプシム軟膏０．０５％

炎症，アレルギーに作用する薬剤
 → 副腎皮質ステロイド
  → 外用剤

一般名 | フルオシノニド
商品名 | トプシム軟膏０．０５％
個別医薬品コード | 2646708M1216
メーカー | 田辺三菱製薬
トプシム軟膏０．０５％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2646708M1208 | ハケロン軟膏０．０５％ | 辰巳
2646708M1224 | ルーフル軟膏０．０５％ | 久光
2646708M1232 | シマロン軟膏０．０５％ | 東興
2646708M1240 | ベスタゾン軟膏０．０５％ | 池田薬品
2646708M1259 | グリコベース軟膏０．０５％ | 摩耶堂
2646708M1267 | ビスコザール軟膏０．０５％ | 帝國製薬

項目 | 内容
効能効果 | 効能・効果 湿疹・皮膚炎群（進行性指掌角皮症，女子顔面黒皮症，ビダール苔癬，放射線皮膚炎，日光皮膚炎を含む），痒疹群（じん麻疹様苔癬，ストロフルス，固定じん麻疹を含む），乾癬，掌蹠膿疱症，円形脱毛症（悪性を含む），尋常性白斑
用法用量 | 用法・用量 １日１～３回，適量を患部に塗布する。
警告 |
禁忌 | 禁忌（次の場合には使用しないこと） １．細菌・真菌・スピロヘータ・ウイルス皮膚感染症及び動物性皮膚疾患（疥癬，けじらみ等）〔感染症を悪化させるおそれがある。〕 ２．本剤の成分に対し過敏症の既往歴のある患者 ３．鼓膜に穿孔のある湿疹性外耳道炎〔穿孔部位の治癒の遅延及び感染のおそれがある。〕 ４．潰瘍（ベーチェット病は除く），第２度深在性以上の熱傷・凍傷〔皮膚の再生が抑制され，治癒が遅延するおそれがある。〕
一般的注意 | 重要な基本的注意 １．皮膚感染を伴う湿疹・皮膚炎には使用しないことを原則とするが，やむを得ず使用する必要がある場合には，あらかじめ適切な抗菌剤（全身適用），抗真菌剤による治療を行うか，又はこれらとの併用を考慮すること。 ２．大量又は長期にわたる広範囲の密封法（ＯＤＴ）等の使用により，副腎皮質ステロイド剤を全身的投与した場合と同様な症状があらわれることがある。 ３．本剤の使用により症状の改善がみられない場合又は症状の悪化がみられる場合は使用を中止すること。 ４．症状改善後はできるだけ速やかに使用を中止すること。


トプシムＥクリーム０．０５％

炎症，アレルギーに作用する薬剤
 → 副腎皮質ステロイド
  → 外用剤

一般名 | フルオシノニド
商品名 | トプシムＥクリーム０．０５％
個別医薬品コード | 2646708N1238
メーカー | 田辺三菱製薬
トプシムＥクリーム０．０５％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2646708N1220 | ソルニムクリーム０．０５％ | 東和薬品
2646708N1254 | ルーフルゲル０．０５％ | 久光
2646708N1262 | シマロンクリーム０．０５％ | 東興
2646708N1270 | シマロンゲル０．０５％ | 東興
2646708N1289 | ベスタゾンクリーム０．０５％ | 池田薬品
2646708N1297 | グリコベースクリーム０．０５％ | 摩耶堂
2646708N1300 | ビスコザールクリーム０．０５％ | 帝國製薬

項目 | 内容
効能効果 | 効能・効果 湿疹・皮膚炎群（進行性指掌角皮症，女子顔面黒皮症，ビダール苔癬，放射線皮膚炎，日光皮膚炎を含む），痒疹群（じん麻疹様苔癬，ストロフルス，固定じん麻疹を含む），乾癬，掌蹠膿疱症，円形脱毛症（悪性を含む），尋常性白斑
用法用量 | 用法・用量 １日１～３回，適量を患部に塗布する。
警告 |
禁忌 | 禁忌（次の場合には使用しないこと） １．細菌・真菌・スピロヘータ・ウイルス皮膚感染症及び動物性皮膚疾患（疥癬，けじらみ等）〔感染症を悪化させるおそれがある。〕 ２．本剤の成分に対し過敏症の既往歴のある患者 ３．鼓膜に穿孔のある湿疹性外耳道炎〔穿孔部位の治癒の遅延及び感染のおそれがある。〕 ４．潰瘍（ベーチェット病は除く），第２度深在性以上の熱傷・凍傷〔皮膚の再生が抑制され，治癒が遅延するおそれがある。〕
一般的注意 | 重要な基本的注意 １．皮膚感染を伴う湿疹・皮膚炎には使用しないことを原則とするが，やむを得ず使用する必要がある場合には，あらかじめ適切な抗菌剤（全身適用），抗真菌剤による治療を行うか，又はこれらとの併用を考慮すること。 ２．大量又は長期にわたる広範囲の密封法（ＯＤＴ）等の使用により，副腎皮質ステロイド剤を全身的投与した場合と同様な症状があらわれることがある。 ３．本剤の使用により症状の改善がみられない場合又は症状の悪化がみられる場合は使用を中止すること。 ４．症状改善後はできるだけ速やかに使用を中止すること。


トミロン細粒小児用１０％

病原微生物に対する薬剤
 → 抗菌薬
  → 経口用セフェム系薬

一般名 | セフテラム ピボキシル
商品名 | トミロン細粒小児用１０％
個別医薬品コード | 6132009C1086
メーカー | 富山化学
トミロン細粒小児用１０％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
6132009C1035 | セトラート細粒小児用１０％ | 沢井
6132009C1051 | テラセフロン細粒１００ｍｇ小児用 | 日医工
6132009C1060 | テラミロン細粒小児用１０％ | 東和薬品
6132009C1078 | ボキシロン細粒小児用１０％ | 長生堂
6132009C1094 | ソマトロン細粒小児用１００ | 大洋

項目 | 内容
効能効果 | 効能又は効果 １．小児： ＜適応菌種＞：セフテラムに感性のレンサ球菌属，肺炎球菌，大腸菌，クレブシエラ属，プロテウス属，モルガネラ・モルガニー，プロビデンシア属，インフルエンザ菌 ＜適応症＞：咽頭・喉頭炎，扁桃炎（扁桃周囲炎，扁桃周囲膿瘍を含む），急性気管支炎，肺炎，膀胱炎，腎盂腎炎，中耳炎，副鼻腔炎，猩紅熱 ２．成人（嚥下困難等により錠剤の使用が困難な場合）： ＜適応菌種＞：セフテラムに感性のレンサ球菌属，肺炎球菌，淋菌，大腸菌，シトロバクター属，クレブシエラ属，エンテロバクター属，セラチア属，プロテウス属，モルガネラ・モルガニー，プロビデンシア属，インフルエンザ菌，ペプトストレプトコッカス属 ＜適応症＞：咽頭・喉頭炎，扁桃炎（扁桃周囲炎，扁桃周囲膿瘍を含む），急性気管支炎，肺炎，慢性呼吸器病変の二次感染，膀胱炎，腎盂腎炎，尿道炎，バルトリン腺炎，子宮内感染，子宮付属器炎，中耳炎，副鼻腔炎，歯周組織炎，歯冠周囲炎，顎炎
用法用量 | 用法及び用量 １．小児：通常，小児に対しては，セフテラム ピボキシルとして１日量９～１８ｍｇ（力価）／ｋｇを３回に分割して経口投与する。 ２．成人（嚥下困難等により錠剤の使用が困難な場合）： 咽頭・喉頭炎，扁桃炎（扁桃周囲炎，扁桃周囲膿瘍を含む），急性気管支炎，膀胱炎，腎盂腎炎，バルトリン腺炎，子宮内感染，子宮付属器炎の場合：通常，セフテラム ピボキシルとして成人１日１５０～３００ｍｇ（力価）を３回に分割して食後経口投与する。 肺炎，慢性呼吸器病変の二次感染，尿道炎，中耳炎，副鼻腔炎，歯周組織炎，歯冠周囲炎，顎炎の場合：通常，セフテラム ピボキシルとして成人１日３００～６００ｍｇ（力価）を３回に分割して食後経口投与する。 なお，年齢及び症状に応じて適宜増減する。 用法及び用量に関連する使用上の注意 １．高度の腎障害のある患者には，投与量・投与間隔の適切な調節をするなど慎重に投与すること（「薬物動態」の項参照）。 ２．本剤の使用にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認し，疾病の治療上必要な最小限の期間の投与にとどめること。 ３．本剤は小児用製剤であるが，嚥下困難等により錠剤の服用が困難な場合には成人に使用することができる。なお，その場合にはトミロン錠（成人）のデータを参照すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分によるショックの既往歴のある患者 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 本剤の成分又はセフェム系抗生物質に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．ショックを起こすおそれがあるので，十分な問診を行うこと。 ２．本剤を含むピボキシル基を有する抗生物質（セフテラム ピボキシル，セフジトレン ピボキシル，セフカペン ピボキシル塩酸塩水和物）の投与により，ピバリン酸（ピボキシル基を有する抗生物質の代謝物）の代謝・排泄に伴う血清カルニチン低下が報告されている。また，幼児においては，ピボキシル基を有する抗生物質の単独，又は切り替えながらの長期投与により，低カルニチン血症に伴う低血糖の発現が報告されているので，ピボキシル基を有する抗生物質の投与に際してはカルニチンの低下に注意すること（「３．副作用」（１）重大な副作用の項参照）。


トミロン錠１００

病原微生物に対する薬剤
 → 抗菌薬
  → 経口用セフェム系薬

一般名 | セフテラム ピボキシル
商品名 | トミロン錠１００
個別医薬品コード | 6132009F2020
メーカー | 富山化学
トミロン錠１００

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
6132009F2038 | セトラート錠１００ｍｇ | 沢井
6132009F2046 | ボキシロン錠１００ｍｇ | 長生堂

項目 | 内容
効能効果 | 効能又は効果 ＜適応菌種＞： セフテラムに感性のレンサ球菌属，肺炎球菌，淋菌，大腸菌，シトロバクター属，クレブシエラ属，エンテロバクター属，セラチア属，プロテウス属，モルガネラ・モルガニー，プロビデンシア属，インフルエンザ菌，ペプトストレプトコッカス属 ＜適応症＞： （１）．咽頭・喉頭炎，扁桃炎（扁桃周囲炎，扁桃周囲膿瘍を含む），急性気管支炎，肺炎，慢性呼吸器病変の二次感染 （２）．膀胱炎，腎盂腎炎，尿道炎 （３）．バルトリン腺炎，子宮内感染，子宮付属器炎 （４）．中耳炎，副鼻腔炎 （５）．歯周組織炎，歯冠周囲炎，顎炎
用法用量 | 用法及び用量 咽頭・喉頭炎，扁桃炎（扁桃周囲炎，扁桃周囲膿瘍を含む），急性気管支炎，膀胱炎，腎盂腎炎，バルトリン腺炎，子宮内感染，子宮付属器炎の場合：通常，セフテラム ピボキシルとして成人１日１５０～３００ｍｇ（力価）を３回に分割して食後経口投与する。 肺炎，慢性呼吸器病変の二次感染，尿道炎，中耳炎，副鼻腔炎，歯周組織炎，歯冠周囲炎，顎炎の場合：通常，セフテラム ピボキシルとして成人１日３００～６００ｍｇ（力価）を３回に分割して食後経口投与する。 なお，年齢及び症状に応じて適宜増減する。 用法及び用量に関連する使用上の注意 １．高度の腎障害のある患者には，投与量・投与間隔の適切な調節をするなど慎重に投与すること（「薬物動態」の項参照）。 ２．本剤の使用にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認し，疾病の治療上必要な最小限の期間の投与にとどめること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分によるショックの既往歴のある患者 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 本剤の成分又はセフェム系抗生物質に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 ショックを起こすおそれがあるので，十分な問診を行うこと。


トミロン錠５０

病原微生物に対する薬剤
 → 抗菌薬
  → 経口用セフェム系薬

一般名 | セフテラム ピボキシル
商品名 | トミロン錠５０
個別医薬品コード | 6132009F1023
メーカー | 富山化学
トミロン錠５０

項目 | 内容
効能効果 | 効能又は効果 ＜適応菌種＞：セフテラムに感性のレンサ球菌属，肺炎球菌，淋菌，大腸菌，シトロバクター属，クレブシエラ属，エンテロバクター属，セラチア属，プロテウス属，モルガネラ・モルガニー，プロビデンシア属，インフルエンザ菌，ペプトストレプトコッカス属 ＜適応症＞： （１）．咽頭・喉頭炎，扁桃炎（扁桃周囲炎，扁桃周囲膿瘍を含む），急性気管支炎，肺炎，慢性呼吸器病変の二次感染 （２）．膀胱炎，腎盂腎炎，尿道炎 （３）．バルトリン腺炎，子宮内感染，子宮付属器炎 （４）．中耳炎，副鼻腔炎 （５）．歯周組織炎，歯冠周囲炎，顎炎
用法用量 | 用法及び用量 咽頭・喉頭炎，扁桃炎（扁桃周囲炎，扁桃周囲膿瘍を含む），急性気管支炎，膀胱炎，腎盂腎炎，バルトリン腺炎，子宮内感染，子宮付属器炎の場合：通常，セフテラム ピボキシルとして成人１日１５０～３００ｍｇ（力価）を３回に分割して食後経口投与する。 肺炎，慢性呼吸器病変の二次感染，尿道炎，中耳炎，副鼻腔炎，歯周組織炎，歯冠周囲炎，顎炎の場合：通常，セフテラム ピボキシルとして成人１日３００～６００ｍｇ（力価）を３回に分割して食後経口投与する。 なお，年齢及び症状に応じて適宜増減する。 用法及び用量に関連する使用上の注意 １．高度の腎障害のある患者には，投与量・投与間隔の適切な調節をするなど慎重に投与すること（「薬物動態」の項参照）。 ２．本剤の使用にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認し，疾病の治療上必要な最小限の期間の投与にとどめること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分によるショックの既往歴のある患者 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 本剤の成分又はセフェム系抗生物質に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 ショックを起こすおそれがあるので，十分な問診を行うこと。


トライコアカプセル１００ｍｇ

代謝系に作用する薬剤
 → 脂質異常症（高脂血症）治療薬
  → フィブラート系薬

一般名 | フェノフィブラート
商品名 | トライコアカプセル１００ｍｇ
個別医薬品コード | 2183006M4037
メーカー | 大正薬品
トライコアカプセル１００ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2183006M4045 | フェノフィブラートカプセル１００ｍｇ「ＫＴＢ」 | 寿

項目 | 内容
効能効果 | 効能・効果 高脂血症（家族性を含む） 効能・効果に関連する使用上の注意 １．総コレステロールのみが高い高脂血症（ＩＩａ型）に対し，第一選択薬とはしないこと。 ２．カイロミクロンが高い高脂血症（Ｉ型）に対する効果は検討されていない。
用法用量 | 用法・用量 通常，成人にはフェノフィブラート（微粉化したもの）として１日１回１３４ｍｇ～２０１ｍｇを食後経口投与する。 なお，年齢，症状により適宜減量する。１日２０１ｍｇを超える用量は投与しないこと。 用法・用量に関連する使用上の注意 １．総コレステロール及びトリグリセライドの両方が高い高脂血症（ＩＩｂ及びＩＩＩ型）には，１日投与量を１３４ｍｇより開始すること。なお，これらの高脂血症患者において，高血圧，喫煙等の虚血性心疾患のリスクファクターを有し，より高い治療目標値を設定する必要のある場合には１日投与量を２００ｍｇ～２０１ｍｇ注）とすること。 注）２００ｍｇは１００ｍｇカプセルを２カプセル，２０１ｍｇは６７ｍｇカプセルを３カプセル用いる。 ２．トリグリセライドのみが高い高脂血症（ＩＶ及びＶ型）には，１日投与量６７ｍｇにおいても低下効果が認められているので，１日投与量を６７ｍｇより開始すること。 ３．肝機能検査に異常のある患者又は肝障害の既往歴のある患者には，１日投与量を６７ｍｇより開始すること（「慎重投与」の項参照）。 ４．急激な腎機能の悪化を伴う横紋筋融解症（「副作用（１）重大な副作用」の項参照）があらわれることがあるので，投与にあたっては患者の腎機能を検査し，血清クレアチニン値が２．５ｍｇ／ｄＬ以上の場合には投与を中止し，血清クレアチニン値が１．５ｍｇ／ｄＬ以上２．５ｍｇ／ｄＬ未満の場合は６７ｍｇから投与を開始するか，投与間隔を延長して使用すること。 ５．本剤はフェノフィブラートの吸収を高めるため，微粉化した製剤であり，本剤２０１ｍｇ（６７ｍｇ製剤３カプセル）及び本剤２００ｍｇ（１００ｍｇ製剤２カプセル）は微粉化していない製剤３００ｍｇと生物学的に同等である。（【薬物動態】の項参照）
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対して過敏症の既往歴のある患者 ２．肝障害のある患者［肝障害を悪化させることがある。］ ３．中等度以上の腎機能障害のある患者（目安として血清クレアチニン値が２．５ｍｇ／ｄＬ以上）［横紋筋融解症があらわれることがある。］ ４．胆のう疾患のある患者［胆石形成が報告されている。］ ５．妊婦又は妊娠している可能性のある女性，授乳婦（「妊婦，産婦，授乳婦等への投与」の項参照） 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 腎機能に関する臨床検査値に異常が認められる患者に，本剤とＨＭＧ－ＣｏＡ還元酵素阻害薬を併用する場合には，治療上やむを得ないと判断される場合にのみ併用すること。［横紋筋融解症があらわれやすい（「相互作用」の項参照）。］
一般的注意 | 重要な基本的注意 １．本剤の適用にあたっては，次の点に十分留意すること。 （１）．適用の前に十分な検査を実施し，高脂血症の診断が確立した患者に対してのみ本剤の適用を考慮すること。 （２）．あらかじめ高脂血症の基本である食事療法を行い，更に運動療法や，高血圧，喫煙等の虚血性心疾患のリスクファクターの軽減等も十分に考慮すること。 （３）．投与中は血清脂質値を定期的に検査し，本剤の効果が認められない場合には漫然と投与せず，中止すること。 ２．本剤は肝機能及び肝機能検査値に影響を及ぼすので，使用にあたっては次の点に十分留意すること。 （１）．肝障害を悪化させることがあるので，肝障害のある患者には投与しないこと（「禁忌」の項参照）。 （２）．肝機能検査値の異常変動があらわれるおそれがあるので，肝機能検査に異常のある患者又は肝障害の既往歴のある患者には慎重に投与すること（「慎重投与」の項参照）。 （３）．ＡＳＴ（ＧＯＴ），ＡＬＴ（ＧＰＴ），γ－ＧＴＰ，ＬＤＨ，ＡＬＰの上昇，黄疸，並びに肝炎があらわれることがあるので，肝機能検査は投与開始３ヵ月後までは毎月，その後は３ヵ月ごとに行うこと。 異常が認められた場合には，減量又は中止等の適切な処置を講ずるとともに，少なくとも１ヵ月以内に肝機能検査を実施すること。 なお，ＡＳＴ（ＧＯＴ）又はＡＬＴ（ＧＰＴ）が継続して正常上限の２．５倍あるいは１００単位を超えた場合には投与を中止すること。


トライコアカプセル６７ｍｇ

代謝系に作用する薬剤
 → 脂質異常症（高脂血症）治療薬
  → フィブラート系薬

一般名 | フェノフィブラート
商品名 | トライコアカプセル６７ｍｇ
個別医薬品コード | 2183006M3030
メーカー | 大正薬品
トライコアカプセル６７ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2183006M3049 | フェノフィブラートカプセル６７ｍｇ「ＫＴＢ」 | 寿

項目 | 内容
効能効果 | 効能・効果 高脂血症（家族性を含む） 効能・効果に関連する使用上の注意 １．総コレステロールのみが高い高脂血症（ＩＩａ型）に対し，第一選択薬とはしないこと。 ２．カイロミクロンが高い高脂血症（Ｉ型）に対する効果は検討されていない。
用法用量 | 用法・用量 通常，成人にはフェノフィブラート（微粉化したもの）として１日１回１３４ｍｇ～２０１ｍｇを食後経口投与する。 なお，年齢，症状により適宜減量する。１日２０１ｍｇを超える用量は投与しないこと。 用法・用量に関連する使用上の注意 １．総コレステロール及びトリグリセライドの両方が高い高脂血症（ＩＩｂ及びＩＩＩ型）には，１日投与量を１３４ｍｇより開始すること。なお，これらの高脂血症患者において，高血圧，喫煙等の虚血性心疾患のリスクファクターを有し，より高い治療目標値を設定する必要のある場合には１日投与量を２００ｍｇ～２０１ｍｇ注）とすること。 注）２００ｍｇは１００ｍｇカプセルを２カプセル，２０１ｍｇは６７ｍｇカプセルを３カプセル用いる。 ２．トリグリセライドのみが高い高脂血症（ＩＶ及びＶ型）には，１日投与量６７ｍｇにおいても低下効果が認められているので，１日投与量を６７ｍｇより開始すること。 ３．肝機能検査に異常のある患者又は肝障害の既往歴のある患者には，１日投与量を６７ｍｇより開始すること（「慎重投与」の項参照）。 ４．急激な腎機能の悪化を伴う横紋筋融解症（「副作用（１）重大な副作用」の項参照）があらわれることがあるので，投与にあたっては患者の腎機能を検査し，血清クレアチニン値が２．５ｍｇ／ｄＬ以上の場合には投与を中止し，血清クレアチニン値が１．５ｍｇ／ｄＬ以上２．５ｍｇ／ｄＬ未満の場合は６７ｍｇから投与を開始するか，投与間隔を延長して使用すること。 ５．本剤はフェノフィブラートの吸収を高めるため，微粉化した製剤であり，本剤２０１ｍｇ（６７ｍｇ製剤３カプセル）及び本剤２００ｍｇ（１００ｍｇ製剤２カプセル）は微粉化していない製剤３００ｍｇと生物学的に同等である。（【薬物動態】の項参照）
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対して過敏症の既往歴のある患者 ２．肝障害のある患者［肝障害を悪化させることがある。］ ３．中等度以上の腎機能障害のある患者（目安として血清クレアチニン値が２．５ｍｇ／ｄＬ以上）［横紋筋融解症があらわれることがある。］ ４．胆のう疾患のある患者［胆石形成が報告されている。］ ５．妊婦又は妊娠している可能性のある女性，授乳婦（「妊婦，産婦，授乳婦等への投与」の項参照） 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 腎機能に関する臨床検査値に異常が認められる患者に，本剤とＨＭＧ－ＣｏＡ還元酵素阻害薬を併用する場合には，治療上やむを得ないと判断される場合にのみ併用すること。［横紋筋融解症があらわれやすい（「相互作用」の項参照）。］
一般的注意 | 重要な基本的注意 １．本剤の適用にあたっては，次の点に十分留意すること。 （１）．適用の前に十分な検査を実施し，高脂血症の診断が確立した患者に対してのみ本剤の適用を考慮すること。 （２）．あらかじめ高脂血症の基本である食事療法を行い，更に運動療法や，高血圧，喫煙等の虚血性心疾患のリスクファクターの軽減等も十分に考慮すること。 （３）．投与中は血清脂質値を定期的に検査し，本剤の効果が認められない場合には漫然と投与せず，中止すること。 ２．本剤は肝機能及び肝機能検査値に影響を及ぼすので，使用にあたっては次の点に十分留意すること。 （１）．肝障害を悪化させることがあるので，肝障害のある患者には投与しないこと（「禁忌」の項参照）。 （２）．肝機能検査値の異常変動があらわれるおそれがあるので，肝機能検査に異常のある患者又は肝障害の既往歴のある患者には慎重に投与すること（「慎重投与」の項参照）。 （３）．ＡＳＴ（ＧＯＴ），ＡＬＴ（ＧＰＴ），γ－ＧＴＰ，ＬＤＨ，ＡＬＰの上昇，黄疸，並びに肝炎があらわれることがあるので，肝機能検査は投与開始３ヵ月後までは毎月，その後は３ヵ月ごとに行うこと。 異常が認められた場合には，減量又は中止等の適切な処置を講ずるとともに，少なくとも１ヵ月以内に肝機能検査を実施すること。 なお，ＡＳＴ（ＧＯＴ）又はＡＬＴ（ＧＰＴ）が継続して正常上限の２．５倍あるいは１００単位を超えた場合には投与を中止すること。


トラガント末

その他
 → 漢方薬
  → その他

一般名 | トラガント
商品名 | トラガント末
個別医薬品コード | 5100144A1028
メーカー | 鈴粉末


トラクリア錠６２．５ｍｇ

循環器系に作用する薬剤
 → 血管拡張薬
  → エンドセリン受容体拮抗薬

一般名 | ボセンタン水和物
商品名 | トラクリア錠６２．５ｍｇ
個別医薬品コード | 2190026F1022
メーカー | アクテリオン
トラクリア錠６２．５ｍｇ

項目
内容
効能効果 肺動脈性肺高血圧症（ＷＨＯ機能分類クラスＩＩＩ及びＩＶに限る）
ＷＨＯ機能分類はＮＹＨＡ（Ｎｅｗ　Ｙｏｒｋ　Ｈｅａｒｔ　Ａｓｓｏｃｉａｔｉｏｎ）心機能分類を肺高血圧症に準用したものである。［末尾の「参考」の項参照］
効能・効果に関連する使用上の注意
原発性肺高血圧症及び膠原病に伴う肺高血圧症以外の肺動脈性肺高血圧症における有効性・安全性は確立していない。
用法用量 通常，成人には，投与開始から４週間は，ボセンタンとして１回６２．５ｍｇを１日２回朝夕食後に経口投与する。投与５週目から，ボセンタンとして１回１２５ｍｇを１日２回朝夕食後に経口投与する。
なお，用量は患者の症状，忍容性などに応じ適宜増減するが，最大１日２５０ｍｇまでとする。
用法・用量に関連する使用上の注意
１．本剤投与中に，ＡＳＴ（ＧＯＴ）又はＡＬＴ（ＧＰＴ）値が基準値上限の３倍を超えた場合，用量調節と肝機能検査を以下の基準を参考に行うこと。
ＡＳＴ（ＧＯＴ）／ＡＬＴ（ＧＰＴ）値 | 投与法と肝機能検査の実施時期
＞３及び≦５×ＵＬＮ | 減量又は投与を中止する。その後少なくとも２週間毎にＡＳＴ，ＡＬＴ値を測定し，それらが治療前値に回復した場合は，適宜投与を継続又は再開＊する。
＞５及び≦８×ＵＬＮ | 投与を中止する。その後少なくとも２週間毎にＡＳＴ，ＡＬＴ値を測定し，それらが治療前値に回復した場合は，投与の再開＊を考慮する。
＞８×ＵＬＮ | 投与を中止し再投与してはならない。

［表脚注］
ＵＬＮ 		基準値上限　＊ 再投与する場合は，開始用量から始めること。ＡＳＴ，ＡＬＴ値は３日以内に確認し，２週間後に再度確認後，上記の投与法と肝機能検査の実施時期を参考にして投与する。
２．ＡＳＴ，ＡＬＴ値の上昇が肝障害の臨床症状，例えば，嘔気，嘔吐，発熱，腹痛，黄疸，嗜眠又は疲労，インフルエンザ様症状（関節痛，筋痛，発熱）などを伴う場合，又はビリルビン値が基準値上限の２倍以上の場合は投与を中止すること。
３．体重４０ｋｇ未満の患者では忍容性を考慮し，投与５週目以降もボセンタンとして１回６２．５ｍｇを１日２回朝夕食後に経口投与することを考慮するなど，増量は慎重に検討すること。
警告 警告
本剤投与により肝機能障害が発現するため，肝機能検査を必ず投与前に行い，投与中においても，少なくとも１ヵ月に１回実施すること。なお投与開始３ヵ月間は２週に１回の検査が望ましい。肝機能検査値の異常が認められた場合はその程度及び臨床症状に応じて，減量及び投与中止など適切な処置をとること。［「用法・用量に関連する使用上の注意」の項参照］
禁忌 禁忌（次の患者には投与しないこと）
１．妊婦又は妊娠している可能性のある婦人［「妊婦，産婦，授乳婦等への投与」の項参照］
２．中等度あるいは重度の肝障害のある患者［肝障害を増悪させるおそれがある］
３．シクロスポリン又はタクロリムスを投与中の患者［「相互作用」の項参照］
４．グリベンクラミドを投与中の患者［「相互作用」の項参照］
５．本剤及び本剤の成分に過敏症の既往歴のある患者
一般的注意 重要な基本的注意
１．避妊薬単独での避妊をさけ，本剤投与開始前及び投与期間中は，毎月妊娠検査を実施すること。［「禁忌」，「相互作用」及び「妊婦，産婦，授乳婦等への投与」の項参照］
２．肝機能検査を必ず投与前に行い，投与中においても，少なくとも１ヵ月に１回実施すること。なお投与開始３ヵ月間は２週に１回の検査が望ましい。［「警告」，「用法・用量に関連する使用上の注意」及び「慎重投与」の項参照］
３．副作用又は妊娠の判明などにより本剤の投与を中止する場合は，直ちに中止し，適切な処置をとること。なお，本剤投与を中止する場合には，併用薬（ワルファリンなど）の使用状況などにより，必要に応じ漸減を考慮すること。［「慎重投与」，「相互作用」及び「薬物動態」の項参照］
４．本剤の投与を少なくとも８週間（目標投与量に達してから最低４週間投与）行ったにも拘らず，臨床症状の悪化がみられた場合には，他の治療法を検討すること。
５．本剤の投与によりヘモグロビン減少，血小板減少が起こる可能性があるので，投与開始時及び投与開始後４ヵ月間は毎月，その後は３ヵ月に１回の頻度で血液検査を行うこと。
６．本剤の投与により肺水腫の徴候が見られた時は，肺静脈閉塞性疾患の可能性を考慮すること。
７．重度の左心室機能不全を合併症にもつ患者に本剤を投与する場合，体液貯留の徴候（例えば体重の増加）に対して経過観察を行うこと。徴候が認められた場合には，利尿剤の投与開始，又は投与中の利尿剤の増量などを考慮すること。本剤投与開始前に体液貯留が認められた患者には利尿剤の投与を検討すること。


トラサコール錠２０ｍｇ

循環器系に作用する薬剤
 → 狭心症治療薬
  → β遮断薬 		循環器系に作用する薬剤
 → 抗不整脈薬
  → β遮断薬（クラスＩＩ群）
※複数の分類に含まれます。

ハイリスク分類
不整脈用剤

一般名 | オクスプレノロール塩酸塩
商品名 | トラサコール錠２０ｍｇ
個別医薬品コード | 2123004F1147
メーカー | ノバルティス
トラサコール錠２０ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2123004F1066 | カテハット錠「２０」 | 辰巳
2123004F1074 | スネリング錠２０ | イセイ

項目 | 内容
効能効果 | 効能又は効果 狭心症，頻脈性不整脈
用法用量 | 用法及び用量 通常，成人にはオクスプレノロール塩酸塩として，１日６０～１２０ｍｇを３回に分けて，食後に経口投与する。なお，年齢・症状により適宜増減する。 用法及び用量に関連する使用上の注意 褐色細胞腫の患者では，本剤の単独投与により急激に血圧が上昇することがあるので，α－遮断剤で初期治療を行った後に本剤を投与し，常にα－遮断剤を併用すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分及び他のβ－遮断剤に対し過敏症の既往歴のある患者 ２．気管支喘息，気管支痙攣のおそれのある患者〔喘息等の症状を誘発・悪化させるおそれがある。〕 ３．糖尿病性ケトアシドーシス，代謝性アシドーシスのある患者〔本症でみられる心筋収縮力抑制を増強するおそれがある。〕 ４．高度の徐脈（著しい洞性徐脈），房室ブロック（ＩＩ，ＩＩＩ度），洞房ブロック，洞不全症候群のある患者〔心刺激伝導系を抑制し，症状を悪化させるおそれがある。〕 ５．心原性ショック，肺高血圧による右心不全，うっ血性心不全の患者〔心筋収縮力を抑制し，症状を悪化させるおそれがある。〕 ６．異型狭心症の患者〔症状を悪化させるおそれがある。〕 ７．低血圧症の患者〔降圧作用により症状を悪化させるおそれがある。〕 ８．重症の末梢循環障害（壊疽等）のある患者〔症状を悪化させるおそれがある。〕 ９．未治療の褐色細胞腫の患者（＜用法及び用量に関連する使用上の注意＞の項参照） １０．妊婦又は妊娠している可能性のある婦人（「６．妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 | 重要な基本的注意 １．長期投与の場合は，心機能検査（脈拍・血圧・心電図・Ｘ線等）を定期的に行うこと。特に徐脈になったとき及び低血圧を起こした場合には減量又は中止すること。また，必要に応じアトロピンを投与するなど対症療法を行うこと。なお，肝機能，腎機能，血液像等に注意すること。 ２．類似化合物（プロプラノロール塩酸塩）使用中の狭心症の患者で急に投与を中止したとき，症状が悪化したり，心筋梗塞を起こした症例が報告されているので，休薬を要する場合には徐々に減量し，観察を十分に行うこと。また，患者に医師の指示なしに服薬を中止しないよう注意すること。狭心症以外の適用で投与する場合でも，特に高齢者においては同様の注意をすること。 ３．甲状腺中毒症の患者では急に投与を中止すると，症状を悪化させることがあるので，休薬を要する場合には徐々に減量し，観察を十分に行うこと。 ４．手術前２４時間は投与しないことが望ましい。 ５．めまい，ふらつきがあらわれることがあるので，本剤投与中の患者（特に投与初期）には，自動車の運転等危険を伴う機械の作業に注意させること。


トラサコール錠４０ｍｇ

循環器系に作用する薬剤
 → 狭心症治療薬
  → β遮断薬 		循環器系に作用する薬剤
 → 抗不整脈薬
  → β遮断薬（クラスＩＩ群）
※複数の分類に含まれます。

ハイリスク分類
不整脈用剤

一般名 | オクスプレノロール塩酸塩
商品名 | トラサコール錠４０ｍｇ
個別医薬品コード | 2123004F2127
メーカー | ノバルティス
トラサコール錠４０ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2123004F2020 | アスタワール錠４０ | 日新：山形
2123004F2062 | カテハット錠「４０」 | 辰巳
2123004F2070 | スネリング錠４０ | イセイ

項目 | 内容
効能効果 | 効能又は効果 狭心症，頻脈性不整脈
用法用量 | 用法及び用量 通常，成人にはオクスプレノロール塩酸塩として，１日６０～１２０ｍｇを３回に分けて，食後に経口投与する。なお，年齢・症状により適宜増減する。 用法及び用量に関連する使用上の注意 褐色細胞腫の患者では，本剤の単独投与により急激に血圧が上昇することがあるので，α－遮断剤で初期治療を行った後に本剤を投与し，常にα－遮断剤を併用すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分及び他のβ－遮断剤に対し過敏症の既往歴のある患者 ２．気管支喘息，気管支痙攣のおそれのある患者〔喘息等の症状を誘発・悪化させるおそれがある。〕 ３．糖尿病性ケトアシドーシス，代謝性アシドーシスのある患者〔本症でみられる心筋収縮力抑制を増強するおそれがある。〕 ４．高度の徐脈（著しい洞性徐脈），房室ブロック（ＩＩ，ＩＩＩ度），洞房ブロック，洞不全症候群のある患者〔心刺激伝導系を抑制し，症状を悪化させるおそれがある。〕 ５．心原性ショック，肺高血圧による右心不全，うっ血性心不全の患者〔心筋収縮力を抑制し，症状を悪化させるおそれがある。〕 ６．異型狭心症の患者〔症状を悪化させるおそれがある。〕 ７．低血圧症の患者〔降圧作用により症状を悪化させるおそれがある。〕 ８．重症の末梢循環障害（壊疽等）のある患者〔症状を悪化させるおそれがある。〕 ９．未治療の褐色細胞腫の患者（＜用法及び用量に関連する使用上の注意＞の項参照） １０．妊婦又は妊娠している可能性のある婦人（「６．妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 | 重要な基本的注意 １．長期投与の場合は，心機能検査（脈拍・血圧・心電図・Ｘ線等）を定期的に行うこと。特に徐脈になったとき及び低血圧を起こした場合には減量又は中止すること。また，必要に応じアトロピンを投与するなど対症療法を行うこと。なお，肝機能，腎機能，血液像等に注意すること。 ２．類似化合物（プロプラノロール塩酸塩）使用中の狭心症の患者で急に投与を中止したとき，症状が悪化したり，心筋梗塞を起こした症例が報告されているので，休薬を要する場合には徐々に減量し，観察を十分に行うこと。また，患者に医師の指示なしに服薬を中止しないよう注意すること。狭心症以外の適用で投与する場合でも，特に高齢者においては同様の注意をすること。 ３．甲状腺中毒症の患者では急に投与を中止すると，症状を悪化させることがあるので，休薬を要する場合には徐々に減量し，観察を十分に行うこと。 ４．手術前２４時間は投与しないことが望ましい。 ５．めまい，ふらつきがあらわれることがあるので，本剤投与中の患者（特に投与初期）には，自動車の運転等危険を伴う機械の作業に注意させること。


トラバタンズ点眼液０．００４％

感覚器官用剤
 → 眼科用剤
  → 緑内障治療薬

一般名 | トラボプロスト
商品名 | トラバタンズ点眼液０．００４％
個別医薬品コード | 1319754Q1023
メーカー | アルコン
トラバタンズ点眼液０．００４％

項目 | 内容
効能効果 | 効能・効果 緑内障，高眼圧症
用法用量 | 用法・用量 １回１滴，１日１回点眼する。 用法・用量に関連する使用上の注意 頻回投与により眼圧下降作用が減弱する可能性があるので，１日１回を超えて投与しないこと１），２）。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．本剤の投与により，虹彩や眼瞼への色素沈着（メラニンの増加）による色調変化，あるいは眼周囲の多毛化があらわれることがある。これらは投与の継続によって徐々に進行し，投与中止により停止する。眼瞼色調変化及び眼周囲の多毛化については，投与中止後徐々に消失，あるいは軽減する可能性があるが，虹彩色調変化については投与中止後も消失しないことが報告されている３）。混合色虹彩の患者では虹彩の色調変化は明確に認められるが，暗褐色の単色虹彩の患者（日本人に多い）においても変化が認められている。特に片眼投与の場合，左右眼で虹彩の色調に差が生じる可能性がある。これらの症状については，長期的な情報が十分に得られていないので，患者を定期的に診察し，十分観察すること。投与に際しては，これらの症状について患者に十分説明し，また，眼瞼色調変化，眼周囲の多毛化の予防あるいは軽減のため４），投与の際に液が眼瞼皮膚等についた場合には，よくふき取るか，洗顔するよう患者を指導すること。 ２．本剤投与中に角膜上皮障害（点状表層角膜炎，糸状角膜炎，角膜びらん）があらわれることがあるので，しみる，そう痒感，眼痛等の自覚症状が持続する場合には，直ちに受診するよう患者に十分指導すること。 ３．本剤を閉塞隅角緑内障患者に投与する場合は，使用経験がないことから慎重に投与することが望ましい。 ４．本剤の点眼後，一時的に霧視があらわれることがあるため，症状が回復するまで機械類の操作や自動車等の運転には従事させないよう注意すること。


トラベルミン配合錠

炎症，アレルギーに作用する薬剤
 → 抗ヒスタミン薬
  → エタノールアミン系 		神経系に作用する薬剤
 → 制吐薬，鎮暈薬
  → 抗ヒスタミン薬および類似薬
※複数の分類に含まれます。

一般名 | ジフェンヒドラミン・ジプロフィリン
商品名 | トラベルミン配合錠
個別医薬品コード | 1339100F1038
メーカー | サンノーバ
トラベルミン配合錠

項目 | 内容
効能効果 | 効能・効果 下記の疾患又は状態に伴う悪心・嘔吐・めまい 動揺病，メニエール症候群
用法用量 | 用法・用量 通常成人１回１錠を経口投与する。 必要により１日３～４回経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．緑内障の患者〔抗コリン作用により，眼圧を上昇させるおそれがある。〕 ２．前立腺肥大等下部尿路に閉塞性疾患のある患者〔抗コリン作用により，排尿困難，尿閉等があらわれるおそれがある。〕
一般的注意 | 重要な基本的注意 眠気を催すことがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作には従事させないように十分注意すること。


トラマゾリン点鼻液０．１１８％「ＡＦＰ」

感覚器官用剤
 → 耳鼻咽喉科用剤
  → 血管収縮薬

一般名 | トラマゾリン塩酸塩
商品名 | トラマゾリン点鼻液０．１１８％「ＡＦＰ」
個別医薬品コード | 1324702Q1042
メーカー | アルフレッサファーマ
トラマゾリン点鼻液０．１１８％「ＡＦＰ」

項目 | 内容
効能効果 | 効能・効果 諸種疾患による鼻充血・うっ血
用法用量 | 用法・用量 通常成人には１回２～３滴を１日数回点鼻するか，又は１日数回噴霧する。なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤に対し過敏症の既往歴のある患者 ２．２歳未満の乳・幼児［過量投与により発汗，徐脈等の全身症状が発現するおそれがある。］ ３．モノアミン酸化酵素阻害剤投与中の患者［急激な血圧上昇を起こすおそれがある。］
一般的注意 | 重要な基本的注意 連用又は頻回使用により反応性の低下や局所粘膜の二次充血を起こすことがあるので，急性充血期に限って使用するか又は適切な休薬期間をおいて使用すること。


トラマールカプセル２５ｍｇ

神経系に作用する薬剤
 → 麻薬および類似薬
  → 非麻薬性鎮痛薬

一般名 | トラマドール塩酸塩
商品名 | トラマールカプセル２５ｍｇ
個別医薬品コード | 1149038M1023
メーカー | 日本新薬
トラマールカプセル２５ｍｇ

項目 | 内容
効能効果 | 軽度から中等度の疼痛を伴う各種癌における鎮痛 効能効果に関連する使用上の注意 本剤は，非オピオイド鎮痛剤で治療困難な場合に使用すること。
用法用量 | 通常，成人にはトラマドール塩酸塩として１日１００～３００ｍｇを４回に分割経口投与する。なお，症状に応じて適宜増減する。ただし１回１００ｍｇ，１日４００ｍｇを超えないこととする。 用法用量に関連する使用上の注意 １．初回投与量：本剤を初回投与する場合は，１回２５ｍｇから開始することが望ましい。 ２．投与間隔：４～６時間ごとの定時に経口投与すること。ただし，生活時間帯に合わせて投与間隔を調整することも可能とする。 ３．疼痛増強時の臨時追加投与（レスキュー・ドーズ）：本剤服用中に疼痛が増強した場合や鎮痛効果が得られている患者で突出痛が発現した場合は，直ちに本剤の臨時追加投与を行って鎮痛を図ること。本剤の臨時追加投与の１回投与量は，定時投与中の本剤の１日量の１／８～１／４を経口投与すること。 ４．増量及び減量：本剤投与開始後は患者の状態を観察し，適切な鎮痛効果が得られ副作用が最小となるよう用量調整を行うこと。増量・減量の目安は，１回２５ｍｇ（１日１００ｍｇ）ずつ行うことが望ましい。 ５．投与の中止： （１）．本剤の投与を必要としなくなった場合は，退薬症候の発現を防ぐために徐々に減量すること。 （２）．本剤の１日の定時投与量が３００ｍｇで鎮痛効果が不十分となった場合，本剤の投与を中止し，モルヒネ等の強オピオイド鎮痛剤への変更を考慮すること。その場合には，定時投与量の１／５の用量の経口モルヒネを初回投与量の目安とすることが望ましい。また，経口モルヒネ以外の強オピオイド鎮痛剤に変更する場合は，経口モルヒネとの換算で投与量を求めることが望ましい。 ６．高齢者への投与：７５歳以上の高齢者では，本剤の血中濃度が高い状態で持続し，作用及び副作用が増強するおそれがあるので，１日３００ｍｇを超えないことが望ましい（「薬物動態」の項参照）。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．アルコール，睡眠剤，鎮痛剤，オピオイド鎮痛剤又は向精神薬による急性中毒患者［中枢神経抑制及び呼吸抑制を悪化させるおそれがある。］ ３．モノアミン酸化酵素阻害剤を投与中の患者，又は投与中止後１４日以内の患者（「相互作用」の項参照） ４．治療により十分な管理がされていないてんかん患者［症状が悪化するおそれがある。］
一般的注意 | 重要な基本的注意 １．連用により薬物依存を生じることがあるので，観察を十分に行い，慎重に投与すること。 ２．本剤を投与した際に，悪心，嘔吐，便秘等の症状があらわれることがある。悪心・嘔吐に対する対策として制吐剤の併用を，便秘に対する対策として緩下剤の併用を考慮し，本剤投与時の副作用の発現に十分注意すること。 ３．眠気，めまいが起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作には従事させないよう注意すること。


トラマールカプセル５０ｍｇ

神経系に作用する薬剤
 → 麻薬および類似薬
  → 非麻薬性鎮痛薬

一般名 | トラマドール塩酸塩
商品名 | トラマールカプセル５０ｍｇ
個別医薬品コード | 1149038M2020
メーカー | 日本新薬
トラマールカプセル５０ｍｇ

項目 | 内容
効能効果 | 軽度から中等度の疼痛を伴う各種癌における鎮痛 効能効果に関連する使用上の注意 本剤は，非オピオイド鎮痛剤で治療困難な場合に使用すること。
用法用量 | 通常，成人にはトラマドール塩酸塩として１日１００～３００ｍｇを４回に分割経口投与する。なお，症状に応じて適宜増減する。ただし１回１００ｍｇ，１日４００ｍｇを超えないこととする。 用法用量に関連する使用上の注意 １．初回投与量：本剤を初回投与する場合は，１回２５ｍｇから開始することが望ましい。 ２．投与間隔：４～６時間ごとの定時に経口投与すること。ただし，生活時間帯に合わせて投与間隔を調整することも可能とする。 ３．疼痛増強時の臨時追加投与（レスキュー・ドーズ）：本剤服用中に疼痛が増強した場合や鎮痛効果が得られている患者で突出痛が発現した場合は，直ちに本剤の臨時追加投与を行って鎮痛を図ること。本剤の臨時追加投与の１回投与量は，定時投与中の本剤の１日量の１／８～１／４を経口投与すること。 ４．増量及び減量：本剤投与開始後は患者の状態を観察し，適切な鎮痛効果が得られ副作用が最小となるよう用量調整を行うこと。増量・減量の目安は，１回２５ｍｇ（１日１００ｍｇ）ずつ行うことが望ましい。 ５．投与の中止： （１）．本剤の投与を必要としなくなった場合は，退薬症候の発現を防ぐために徐々に減量すること。 （２）．本剤の１日の定時投与量が３００ｍｇで鎮痛効果が不十分となった場合，本剤の投与を中止し，モルヒネ等の強オピオイド鎮痛剤への変更を考慮すること。その場合には，定時投与量の１／５の用量の経口モルヒネを初回投与量の目安とすることが望ましい。また，経口モルヒネ以外の強オピオイド鎮痛剤に変更する場合は，経口モルヒネとの換算で投与量を求めることが望ましい。 ６．高齢者への投与：７５歳以上の高齢者では，本剤の血中濃度が高い状態で持続し，作用及び副作用が増強するおそれがあるので，１日３００ｍｇを超えないことが望ましい（「薬物動態」の項参照）。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．アルコール，睡眠剤，鎮痛剤，オピオイド鎮痛剤又は向精神薬による急性中毒患者［中枢神経抑制及び呼吸抑制を悪化させるおそれがある。］ ３．モノアミン酸化酵素阻害剤を投与中の患者，又は投与中止後１４日以内の患者（「相互作用」の項参照） ４．治療により十分な管理がされていないてんかん患者［症状が悪化するおそれがある。］
一般的注意 | 重要な基本的注意 １．連用により薬物依存を生じることがあるので，観察を十分に行い，慎重に投与すること。 ２．本剤を投与した際に，悪心，嘔吐，便秘等の症状があらわれることがある。悪心・嘔吐に対する対策として制吐剤の併用を，便秘に対する対策として緩下剤の併用を考慮し，本剤投与時の副作用の発現に十分注意すること。 ３．眠気，めまいが起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作には従事させないよう注意すること。


トラメラス点眼液０．５％

感覚器官用剤
 → 眼科用剤
  → 抗アレルギー薬

一般名 | トラニラスト
商品名 | トラメラス点眼液０．５％
個別医薬品コード | 1319736Q1084
メーカー | ニッテン
トラメラス点眼液０．５％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1319736Q1041 | アレニスト点眼液０．５％ | 東亜薬品
1319736Q1050 | ガレシロール点眼液０．５％ | シオノ
1319736Q1092 | トラニラスト点眼液０．５％「ＴＳ」 | テイカ製薬
1319736Q1106 | トラニラスト点眼液０．５％「サワイ」 | 沢井
1319736Q1114 | トラニラスト点眼液０．５％「ＪＧ」 | 日本ジェネリック

項目 | 内容
効能効果 | 効能・効果 アレルギー性結膜炎
用法用量 | 用法・用量 通常，１回１～２滴を１日４回（朝，昼，夕方及び就寝前）点眼する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 重症例には本剤単独では十分な効果が得られないので，他の適切な治療法への切替えあるいはそれとの併用を考慮し，本剤のみを漫然と長期に使用しないこと。


トラメラスＰＦ点眼液０．５％

感覚器官用剤
 → 眼科用剤
  → 抗アレルギー薬

一般名 | トラニラスト
商品名 | トラメラスＰＦ点眼液０．５％
個別医薬品コード | 1319736Q1068
メーカー | 日本点眼薬
トラメラスＰＦ点眼液０．５％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1319736Q1041 | アレニスト点眼液０．５％ | 東亜薬品
1319736Q1050 | ガレシロール点眼液０．５％ | シオノ
1319736Q1092 | トラニラスト点眼液０．５％「ＴＳ」 | テイカ製薬
1319736Q1106 | トラニラスト点眼液０．５％「サワイ」 | 沢井
1319736Q1114 | トラニラスト点眼液０．５％「ＪＧ」 | 日本ジェネリック

項目 | 内容
効能効果 | 効能・効果 アレルギー性結膜炎
用法用量 | 用法・用量 通常，１回１～２滴を１日４回（朝，昼，夕方及び就寝前）点眼する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 重症例には本剤単独では十分な効果が得られないので，他の適切な治療法への切替えあるいはそれとの併用を考慮し，本剤のみを漫然と長期に使用しないこと。


トランコロン錠７．５ｍｇ

消化器系に作用する薬剤
 → 腸疾患治療薬
  → 過敏性腸症候群治療薬

一般名 | メペンゾラート臭化物
商品名 | トランコロン錠７．５ｍｇ
個別医薬品コード | 1231009F1088
メーカー | アステラス
トランコロン錠７．５ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1231009F1096 | アテネコリン－Ｍ錠７．５ｍｇ | 鶴原

項目 | 内容
効能効果 | 効能・効果 過敏大腸症（イリタブルコロン）
用法用量 | 用法・用量 メペンゾラート臭化物として，通常成人１回１５ｍｇ（２錠）を１日３回経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．緑内障のある患者［眼圧亢進を助長し，症状を悪化させるおそれがある。］ ２．前立腺肥大による排尿障害のある患者［排尿筋の弛緩と膀胱括約筋の収縮を起こし，排尿障害を悪化させるおそれがある。］ ３．重篤な心疾患のある患者［心臓の運動を促進させ，症状を悪化させるおそれがある。］ ４．麻痺性イレウスのある患者［消化管運動を低下させるため，症状を悪化させるおそれがある。］ ５．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 視調節障害を起こすことがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に注意させること。


トランコロンＰ配合錠

消化器系に作用する薬剤
 → 腸疾患治療薬
  → 過敏性腸症候群治療薬

一般名 | メペンゾラート臭化物・フェノバルビタール
商品名 | トランコロンＰ配合錠
個別医薬品コード | 1239101F1037
メーカー | アステラス
トランコロンＰ配合錠

項目 | 内容
効能効果 | 効能・効果 過敏大腸症（イリタブルコロン）
用法用量 | 用法・用量 通常成人１回２錠を１日３回経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．緑内障のある患者［眼圧亢進を助長し，症状を悪化させるおそれがある。］ ２．前立腺肥大による排尿障害のある患者［排尿筋の弛緩と膀胱括約筋の収縮を起こし，排尿障害を悪化させるおそれがある。］ ３．重篤な心疾患のある患者［心臓の運動を促進させ，症状を悪化させるおそれがある。］ ４．麻痺性イレウスのある患者［消化管運動を低下させるため，症状を悪化させるおそれがある。］ ５．本剤又はバルビツール酸系薬剤に対し過敏症の既往歴のある患者 ６．急性間欠性ポルフィリン症のある患者［ポルフィリン合成を増加させ，症状を悪化させるおそれがある。］ ７．ボリコナゾール，タダラフィル（アドシルカ）を投与中の患者（「相互作用」の項参照）
一般的注意 | 重要な基本的注意 １．連用中は定期的に肝・腎機能，血液検査を行うことが望ましい。 ２．本剤中に含まれるフェノバルビタールの連用により薬物依存を生じることがあるので，観察を十分に行い，慎重に投与すること。（「副作用」の項参照） ３．眠気，注意力・集中力・反射運動能力等の低下，視調節障害が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように注意すること。


トランサミンカプセル２５０ｍｇ

血液製剤，血液に作用する薬剤
 → 止血薬
  → 抗プラスミン薬

一般名 | トラネキサム酸
商品名 | トランサミンカプセル２５０ｍｇ
個別医薬品コード | 3327002M1303
メーカー | 第一三共
トランサミンカプセル２５０ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
3327002M1273 | ヘキサトロンカプセル２５０ｍｇ | 日本新薬
3327002M1281 | トラネキサム酸カプセル２５０ｍｇ「トーワ」 | 東和薬品
3327002M1290 | リカバリンカプセル２５０ｍｇ | 旭化成ファーマ

項目
内容
効能効果 効能・効果
全身性線溶亢進が関与すると考えられる出血傾向（白血病，再生不良性貧血，紫斑病等，及び手術中・術後の異常出血）
局所線溶亢進が関与すると考えられる異常出血（肺出血，鼻出血，性器出血，腎出血，前立腺手術中・術後の異常出血）
下記疾患における紅斑・腫脹・そう痒等の症状
湿疹及びその類症，蕁麻疹，薬疹・中毒疹
下記疾患における咽頭痛・発赤・充血・腫脹等の症状
扁桃炎，咽喉頭炎
口内炎における口内痛及び口内粘膜アフター
用法用量 用法・用量
トランサミンカプセル２５０ｍｇ：
トラネキサム酸として，通常成人１日７５０～２，０００ｍｇを３～４回に分割経口投与する。なお，年齢，症状により適宜増減する。
＜参考＞：剤形別用量は次のとおり
剤形 | １日量（３～４回分割投与）
トランサミンカプセル２５０ｍｇ | ３～８カプセル
警告
禁忌 禁忌（次の患者には投与しないこと）
トロンビンを投与中の患者（「相互作用」の項参照）
一般的注意


トランサミンシロップ５％

血液製剤，血液に作用する薬剤
 → 止血薬
  → 抗プラスミン薬

一般名 | トラネキサム酸
商品名 | トランサミンシロップ５％
個別医薬品コード | 3327002Q1062
メーカー | ニプロパッチ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
3327002Q1054 | トラネキサム酸シロップ５％「タイヨー」 | 大洋

項目
内容
効能効果 効能・効果
１．全身性線溶亢進が関与すると考えられる出血傾向（白血病，再生不良性貧血，紫斑病等，および手術中・術後の異常出血）
２．局所線溶亢進が関与すると考えられる異常出血（肺出血，鼻出血，性器出血，腎出血，前立腺手術中・術後の異常出血）
３．下記疾患における紅斑・腫脹・そう痒等の症状
湿疹およびその類症，蕁麻疹，薬疹・中毒疹
４．下記疾患における咽頭痛・発赤・充血・腫脹等の症状
扁桃炎，咽喉頭炎
５．口内炎における口内痛および口内粘膜アフター
用法用量 用法・用量
トラネキサム酸として通常下記１日量を３～４回に分割経口投与する。なお，症状により適宜増減する。
［表題］
（１日投与量）
年齢 | １日量（ｍｇ） | １日量（ｍＬ）
～１歳 | ７５～２００ | １．５～４
２～３歳 | １５０～３５０ | ３～７
４～６歳 | ２５０～６５０ | ５～１３
７～１４歳 | ４００～１，０００ | ８～２０
１５歳～ | ７５０～２，０００ | １５～４０
警告
禁忌 禁忌（次の患者には投与しないこと）
トロンビンを投与中の患者（「相互作用」の項参照）
一般的注意


トランサミン散５０％

血液製剤，血液に作用する薬剤
 → 止血薬
  → 抗プラスミン薬

一般名 | トラネキサム酸
商品名 | トランサミン散５０％
個別医薬品コード | 3327002B1027
メーカー | 第一三共
トランサミン散５０％

項目
内容
効能効果 効能・効果
全身性線溶亢進が関与すると考えられる出血傾向（白血病，再生不良性貧血，紫斑病等，及び手術中・術後の異常出血）
局所線溶亢進が関与すると考えられる異常出血（肺出血，鼻出血，性器出血，腎出血，前立腺手術中・術後の異常出血）
下記疾患における紅斑・腫脹・そう痒等の症状
湿疹及びその類症，蕁麻疹，薬疹・中毒疹
下記疾患における咽頭痛・発赤・充血・腫脹等の症状
扁桃炎，咽喉頭炎
口内炎における口内痛及び口内粘膜アフター
用法用量 用法・用量
トランサミン散５０％：
トラネキサム酸として，通常成人１日７５０～２，０００ｍｇを３～４回に分割経口投与する。なお，年齢，症状により適宜増減する。
＜参考＞：剤形別用量は次のとおり
剤形 | １日量（３～４回分割投与）
トランサミン散５０％ | １．５～４ｇ
警告
禁忌 禁忌（次の患者には投与しないこと）
トロンビンを投与中の患者（「相互作用」の項参照）
一般的注意


トランサミン錠２５０ｍｇ

血液製剤，血液に作用する薬剤
 → 止血薬
  → 抗プラスミン薬

一般名 | トラネキサム酸
商品名 | トランサミン錠２５０ｍｇ
個別医薬品コード | 3327002F1142
メーカー | 第一三共
トランサミン錠２５０ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
3327002F1134 | ニコルダ錠２５０ｍｇ | 扶桑
3327002F1150 | プレタスミン錠２５０ｍｇ | 辰巳
3327002F1169 | トラネキサム酸錠２５０ｍｇ「ＹＤ」 | 陽進堂
3327002F1177 | ケイサミン錠２５０ｍｇ | 三恵

項目
内容
効能効果 効能・効果
全身性線溶亢進が関与すると考えられる出血傾向（白血病，再生不良性貧血，紫斑病等，及び手術中・術後の異常出血）
局所線溶亢進が関与すると考えられる異常出血（肺出血，鼻出血，性器出血，腎出血，前立腺手術中・術後の異常出血）
下記疾患における紅斑・腫脹・そう痒等の症状
湿疹及びその類症，蕁麻疹，薬疹・中毒疹
下記疾患における咽頭痛・発赤・充血・腫脹等の症状
扁桃炎，咽喉頭炎
口内炎における口内痛及び口内粘膜アフター
用法用量 用法・用量
トランサミン錠２５０ｍｇ：
トラネキサム酸として，通常成人１日７５０～２，０００ｍｇを３～４回に分割経口投与する。なお，年齢，症状により適宜増減する。
＜参考＞：剤形別用量は次のとおり
剤形 | １日量（３～４回分割投与）
トランサミン錠２５０ｍｇ | ３～８錠
警告
禁忌 禁忌（次の患者には投与しないこと）
トロンビンを投与中の患者（「相互作用」の項参照）
一般的注意


トランサミン錠５００ｍｇ

血液製剤，血液に作用する薬剤
 → 止血薬
  → 抗プラスミン薬

一般名 | トラネキサム酸
商品名 | トランサミン錠５００ｍｇ
個別医薬品コード | 3327002F2041
メーカー | 第一三共
トランサミン錠５００ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
3327002F2050 | トラネキサム酸錠５００ｍｇ「ＹＤ」 | 陽進堂

項目
内容
効能効果 効能・効果
全身性線溶亢進が関与すると考えられる出血傾向（白血病，再生不良性貧血，紫斑病等，及び手術中・術後の異常出血）
局所線溶亢進が関与すると考えられる異常出血（肺出血，鼻出血，性器出血，腎出血，前立腺手術中・術後の異常出血）
下記疾患における紅斑・腫脹・そう痒等の症状
湿疹及びその類症，蕁麻疹，薬疹・中毒疹
下記疾患における咽頭痛・発赤・充血・腫脹等の症状
扁桃炎，咽喉頭炎
口内炎における口内痛及び口内粘膜アフター
用法用量 用法・用量
トランサミン錠５００ｍｇ：
トラネキサム酸として，通常成人１日７５０～２，０００ｍｇを３～４回に分割経口投与する。なお，年齢，症状により適宜増減する。
＜参考＞：剤形別用量は次のとおり
剤形 | １日量（３～４回分割投与）
トランサミン錠５００ｍｇ | ２～４錠
警告
禁忌 禁忌（次の患者には投与しないこと）
トロンビンを投与中の患者（「相互作用」の項参照）
一般的注意


トランデート錠１００ｍｇ

循環器系に作用する薬剤
 → 降圧薬
  → αβ遮断薬

一般名 | ラベタロール塩酸塩
商品名 | トランデート錠１００ｍｇ
個別医薬品コード | 2149009F2037
メーカー | ＧＳＫ
トランデート錠１００ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2149009F2045 | アスクール錠１００ | 東和薬品
2149009F2061 | レスポリート錠１００ｍｇ | 鶴原

項目 | 内容
効能効果 | 効能・効果 本態性高血圧症 褐色細胞腫による高血圧症
用法用量 | 用法・用量 通常，成人にはラベタロール塩酸塩として１日１５０ｍｇより投与を開始し，効果不十分な場合には１日４５０ｍｇまで漸増し，１日３回に分割，経口投与する。 なお，年齢・症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．糖尿病性ケトアシドーシス，代謝性アシドーシスのある患者［アシドーシスに基づく心収縮力の抑制を増強させるおそれがある］ ２．高度の徐脈（著しい洞性徐脈），房室ブロック（ＩＩ，ＩＩＩ度），洞房ブロックのある患者［症状を悪化させるおそれがある］ ３． （１）．心原性ショックの患者 （２）．肺高血圧による右心不全のある患者 （３）．うっ血性心不全のある患者 ［心機能を抑制し，症状を悪化させるおそれがある］ ４．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照） ５．本剤の成分に対して過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．投与は少量より開始し，長期投与の場合は心機能検査（脈拍・血圧・心電図・Ｘ線等）を定期的に行うこと。特に徐脈になったとき及び低血圧を起こした場合には減量又は中止すること。また，必要に応じて対症療法を行うこと。なお，肝機能，腎機能，血液像等に注意すること。 ２．類似化合物（プロプラノロール塩酸塩）使用中の狭心症の患者で急に投与を中止したとき症状が悪化したり，心筋梗塞を起こした症例が報告されているので，休薬を要する場合は徐々に減量し，観察を十分に行うこと。また，患者に医師の指示なしに服薬を中止しないよう注意すること。狭心症以外の適用で投与する場合でも，特に高齢者においては同様の注意をすること。 ３．甲状腺中毒症の患者では急に投与を中止すると，症状を悪化させることがあるので，休薬を要する場合には徐々に減量し，観察を十分に行うこと。 ４．褐色細胞腫の手術時に使用する場合を除き，手術前２４時間は投与しないことが望ましい。 ５．めまい，ふらつきがあらわれることがあるので，本剤投与中の患者（特に投与初期）には，自動車の運転等危険を伴う機械の作業に注意させること。


トランデート錠５０ｍｇ

循環器系に作用する薬剤
 → 降圧薬
  → αβ遮断薬

一般名 | ラベタロール塩酸塩
商品名 | トランデート錠５０ｍｇ
個別医薬品コード | 2149009F1030
メーカー | ＧＳＫ
トランデート錠５０ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2149009F1049 | アスクール錠５０ | 東和薬品
2149009F1073 | レスポリート錠５０ｍｇ | 鶴原

項目 | 内容
効能効果 | 効能・効果 本態性高血圧症 褐色細胞腫による高血圧症
用法用量 | 用法・用量 通常，成人にはラベタロール塩酸塩として１日１５０ｍｇより投与を開始し，効果不十分な場合には１日４５０ｍｇまで漸増し，１日３回に分割，経口投与する。 なお，年齢・症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．糖尿病性ケトアシドーシス，代謝性アシドーシスのある患者［アシドーシスに基づく心収縮力の抑制を増強させるおそれがある］ ２．高度の徐脈（著しい洞性徐脈），房室ブロック（ＩＩ，ＩＩＩ度），洞房ブロックのある患者［症状を悪化させるおそれがある］ ３． （１）．心原性ショックの患者 （２）．肺高血圧による右心不全のある患者 （３）．うっ血性心不全のある患者 ［心機能を抑制し，症状を悪化させるおそれがある］ ４．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照） ５．本剤の成分に対して過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．投与は少量より開始し，長期投与の場合は心機能検査（脈拍・血圧・心電図・Ｘ線等）を定期的に行うこと。特に徐脈になったとき及び低血圧を起こした場合には減量又は中止すること。また，必要に応じて対症療法を行うこと。なお，肝機能，腎機能，血液像等に注意すること。 ２．類似化合物（プロプラノロール塩酸塩）使用中の狭心症の患者で急に投与を中止したとき症状が悪化したり，心筋梗塞を起こした症例が報告されているので，休薬を要する場合は徐々に減量し，観察を十分に行うこと。また，患者に医師の指示なしに服薬を中止しないよう注意すること。狭心症以外の適用で投与する場合でも，特に高齢者においては同様の注意をすること。 ３．甲状腺中毒症の患者では急に投与を中止すると，症状を悪化させることがあるので，休薬を要する場合には徐々に減量し，観察を十分に行うこと。 ４．褐色細胞腫の手術時に使用する場合を除き，手術前２４時間は投与しないことが望ましい。 ５．めまい，ふらつきがあらわれることがあるので，本剤投与中の患者（特に投与初期）には，自動車の運転等危険を伴う機械の作業に注意させること。


トリアムテレン錠３０ｍｇ「イセイ」

循環器系に作用する薬剤
 → 降圧薬
  → Ｋ保持性利尿薬 		循環器系に作用する薬剤
 → 利尿薬
  → Ｋ保持性利尿薬 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | トリアムテレン
商品名 | トリアムテレン錠３０ｍｇ「イセイ」
個別医薬品コード | 2133002F1187
メーカー | イセイ
トリアムテレン錠３０ｍｇ「イセイ」

項目 | 内容
効能効果 | 効能又は効果 高血圧症（本態性，腎性等），心性浮腫（うっ血性心不全），腎性浮腫，肝性浮腫
用法用量 | 用法及び用量 トリアムテレンとして，通常成人１日９０～２００ｍｇを２～３回に分割経口投与する。なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．無尿の患者 ２．急性腎不全の患者［（１），（２）高カリウム血症等の電解質異常があらわれるおそれがある。］ ３．高カリウム血症の患者［高カリウム血症が悪化するおそれがある。］ ４．腎結石及びその既往歴のある患者［トリアムテレン結石を形成するおそれがある。］ ５．インドメタシン又はジクロフェナクを投与中の患者（「相互作用」の項参照） ６．テルフェナジン又はアステミゾールを投与中の患者［ＱＴ延長，心室性不整脈を起こすおそれがある。他の利尿薬（ループ利尿薬）でテルフェナジンとの併用により，ＱＴ延長，心室性不整脈を起こしたとの報告がある。］
一般的注意 | 重要な基本的注意 １．連用する場合，電解質異常があらわれることがあるので定期的に検査を行うこと。 ２．降圧作用に基づくめまい等があらわれることがあるので，高所作業，自動車の運転等危険を伴う機械を操作する際には注意させること。


トリクロリールシロップ１０％

神経系に作用する薬剤
 → 抗不安薬，睡眠薬
  → 非ベンゾジアゼピン系睡眠薬

一般名 | トリクロホスナトリウム
商品名 | トリクロリールシロップ１０％
個別医薬品コード | 1129004Q1031
メーカー | アルフレッサファーマ
トリクロリールシロップ１０％

項目 | 内容
効能効果 | 効能・効果 不眠症 脳波・心電図検査等における睡眠
用法用量 | 用法・用量 トリクロホスナトリウムとして，通常成人１回１～２ｇ（シロップとして１０～２０ｍＬ）を就寝前又は検査前に経口投与する。幼小児は年齢により適宜減量する。なお，患者の年齢及び状態，目的等を考慮して，２０～８０ｍｇ／ｋｇ（シロップとして０．２～０．８ｍＬ／ｋｇ）を標準とし，総量２ｇ（シロップとして２０ｍＬ）を超えないようにする。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分又は抱水クロラールに対して過敏症の既往歴のある患者［本剤は，抱水クロラールと同様に生体内でトリクロロエタノールとなる。］ ２．急性間けつ性ポルフィリン症の患者［ポルフィリン症の症状を増悪させる。］
一般的注意 | 重要な基本的注意 本剤投与中の患者には，自動車の運転等危険を伴う機械の操作には従事させないよう注意すること。


トリゾン消毒液１０％「ＹＩ」

病原微生物に対する薬剤
 → 消毒薬
  → 界面活性剤

一般名 | ベンザルコニウム塩化物
商品名 | トリゾン消毒液１０％「ＹＩ」
個別医薬品コード | 2616700Q1590
メーカー | 山田

項目
内容
効能効果
用法用量 効能・効果及び用法・用量
効能・効果 | 用法・用量（塩化ベンザルコニウム濃度）
手指・皮膚の消毒 | 通常石けんで十分に洗浄し，水で石けん分を十分に洗い落した後，本品１００～２００倍希釈溶液（０．０５～０．１％）に浸して洗い，滅菌ガーゼあるいは布片で清拭する。術前の手洗の場合には，５～１０分間ブラッシングする。
手術部位（手術野）の皮膚の消毒 | 手術前局所皮膚面を本品１００倍希釈溶液（０．１％）で約５分間洗い，その後本品５０倍希釈溶液（０．２％）を塗布する。
手術部位（手術野）の粘膜の消毒，皮膚・粘膜の創傷部位の消毒 | 本品４００～１０００倍希釈溶液（０．０１～０．０２５％）を用いる。
感染皮膚面の消毒 | 本品１０００倍希釈溶液（０．０１％）を用いる。
医療機器の消毒 | 本品１００倍希釈溶液（０．１％）に１０分間浸漬するか，または厳密に消毒する際は，器具を予め２％炭酸ナトリウム水溶液で洗い，その後本品１００倍希釈溶液（０．１％）中で１５分間煮沸する。
手術室・病室・家具・器具・物品などの消毒 | 本品５０～２００倍希釈溶液（０．０５～０．２％）を布片で塗布・清拭するか，または噴霧する。
膣洗浄 | 本品２００～５００倍希釈溶液（０．０２～０．０５％）を用いる。
結膜のうの洗浄・消毒 | 本品２００～１０００倍希釈溶液（０．０１～０．０５％）を用いる。
警告
禁忌
一般的注意


トリテレン・カプセル５０ｍｇ

循環器系に作用する薬剤
 → 降圧薬
  → Ｋ保持性利尿薬 		循環器系に作用する薬剤
 → 利尿薬
  → Ｋ保持性利尿薬 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | トリアムテレン
商品名 | トリテレン・カプセル５０ｍｇ
個別医薬品コード | 2133002M1062
メーカー | 京都
トリテレン・カプセル５０ｍｇ

項目 | 内容
効能効果 | 効能・効果 高血圧症（本態性，腎性等） 心性浮腫（うっ血性心不全），腎性浮腫，肝性浮腫
用法用量 | 用法・用量 トリアムテレンとして，通常成人１日９０～２００ｍｇ（２～４カプセル）を２～３回に分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．無尿の患者 ２．急性腎不全の患者 ３．高カリウム血症の患者〔高カリウム血症が悪化するおそれがある。〕 ４．腎結石及びその既往歴のある患者〔トリアムテレン結石を形成するおそれがある。〕 ５．インドメタシン又はジクロフェナクを投与中の患者〔「相互作用」の項参照〕 ６．テルフェナジン又はアステミゾールを投与中の患者〔ＱＴ延長，心室性不整脈を起こすおそれがある。他の利尿薬（ループ利尿薬）でテルフェナジンとの併用によりＱＴ延長，心室性不整脈を起こしたとの報告がある。〕 〔（１），（２）高カリウム血症等の電解質異常があらわれるおそれがある。〕
一般的注意 | 重要な基本的注意 １．連用する場合，電解質異常があらわれることがあるので，定期的に検査を行うこと。 ２．降圧作用に基づくめまい等があらわれることがあるので，高所作業，自動車の運転等危険を伴う機械を操作する際には注意させること。


トリドセラン配合錠

ビタミン製剤，輸液・栄養製剤
 → ビタミン製剤
  → 混合ビタミンＢ群

一般名 | Ｂ１・Ｂ６・Ｂ１２配合剤
商品名 | トリドセラン配合錠
個別医薬品コード | 3179105F1034
メーカー | シオノ
トリドセラン配合錠

項目 | 内容
効能効果 | 効能・効果 １．下記疾患のうち，本剤に含まれるビタミン類の欠乏又は代謝障害が関与すると推定される場合 神経痛，筋肉痛・関節痛，末梢神経炎・末梢神経麻痺 なお，以上の適応（効能・効果）に対して，効果がないのに月余にわたって漫然と使用すべきでない。
用法用量 | 用法・用量 通常，成人１日１錠を経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


トリノシン腸溶錠２０ｍｇ

神経系に作用する薬剤
 → 脳循環・代謝改善薬，抗認知症薬
  → 脳循環・代謝改善薬

一般名 | アデノシン三リン酸二ナトリウム水和物
商品名 | トリノシン腸溶錠２０ｍｇ
個別医薬品コード | 3992001F1319
メーカー | トーアエイヨー
トリノシン腸溶錠２０ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
3992001F1041 | アデタイド腸溶錠 | 寿
3992001F1130 | ＡＴＰ錠「イセイ」 | イセイ
3992001F1335 | ＡＴＰ腸溶錠２０ｍｇ「ＮＰ」 | ニプロファーマ
3992001F1343 | ＡＴＰ腸溶錠２０ｍｇ「日医工」 | 日医工

項目 | 内容
効能効果 | 効能・効果 １．下記疾患に伴う諸症状の改善 頭部外傷後遺症 ２．心不全 ３．調節性眼精疲労における調節機能の安定化 ４．消化管機能低下のみられる慢性胃炎
用法用量 | 用法・用量 アデノシン三リン酸二ナトリウム水和物として，１回４０～６０ｍｇを１日３回経口投与する。 なお，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


トリノシン腸溶錠６０ｍｇ

神経系に作用する薬剤
 → 脳循環・代謝改善薬，抗認知症薬
  → 脳循環・代謝改善薬

一般名 | アデノシン三リン酸二ナトリウム水和物
商品名 | トリノシン腸溶錠６０ｍｇ
個別医薬品コード | 3992001F3036
メーカー | トーアエイヨー
トリノシン腸溶錠６０ｍｇ

項目 | 内容
効能効果 | 効能・効果 １．下記疾患に伴う諸症状の改善 頭部外傷後遺症 ２．心不全 ３．調節性眼精疲労における調節機能の安定化 ４．消化管機能低下のみられる慢性胃炎
用法用量 | 用法・用量 アデノシン三リン酸二ナトリウム水和物として，１回４０～６０ｍｇを１日３回経口投与する。 なお，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


トリノシン顆粒１０％

神経系に作用する薬剤
 → 制吐薬，鎮暈薬
  → その他 		神経系に作用する薬剤
 → 脳循環・代謝改善薬，抗認知症薬
  → 脳循環・代謝改善薬
※複数の分類に含まれます。

一般名 | アデノシン三リン酸二ナトリウム水和物
商品名 | トリノシン顆粒１０％
個別医薬品コード | 3992001D1040
メーカー | トーアエイヨー
トリノシン顆粒１０％

項目 | 内容
効能効果 | 効能・効果 １．下記疾患に伴う諸症状の改善 頭部外傷後遺症 ２．心不全 ３．調節性眼精疲労における調節機能の安定化 ４．消化管機能低下のみられる慢性胃炎 ５．メニエール病及び内耳障害に基づくめまい
用法用量 | 用法・用量 アデノシン三リン酸二ナトリウム水和物として，１回４０～６０ｍｇを１日３回経口投与する。 メニエール病及び内耳障害に基づくめまいに用いる場合には，アデノシン三リン酸二ナトリウム水和物として，１回１００ｍｇを１日３回経口投与する。 なお，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


トリフェジノン錠２ｍｇ

神経系に作用する薬剤
 → パーキンソン病治療薬
  → 副交感神経遮断（抗コリン）薬

一般名 | トリヘキシフェニジル塩酸塩
商品名 | トリフェジノン錠２ｍｇ
個別医薬品コード | 1169001F1172
メーカー | 共和薬品
トリフェジノン錠２ｍｇ

項目 | 内容
効能効果 | 効能・効果 特発性パーキンソニズム， その他のパーキンソニズム（脳炎後，動脈硬化性）， 向精神薬投与によるパーキンソニズム・ジスキネジア（遅発性を除く）・アカシジア 効能・効果に関連する使用上の注意 抗パーキンソン病薬はフェノチアジン系薬剤，レセルピン誘導体等による口周部等の不随意運動（遅発性ジスキネジア）を通常軽減しない。場合によってはこのような症状を増悪顕性化させることがある。
用法用量 | 用法・用量 向精神薬投与による場合には，通常成人トリヘキシフェニジル塩酸塩（塩酸トリヘキシフェニジル）として，１日量２～１０ｍｇを３～４回に分割経口投与する。なお，年齢，症状により適宜増減する。 その他の場合には，通常成人トリヘキシフェニジル塩酸塩（塩酸トリヘキシフェニジル）として，第１日目１ｍｇ，第２日目２ｍｇ，以後１日につき２ｍｇずつ増量し，１日量６～１０ｍｇを維持量として３～４回に分割経口投与する。なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．緑内障の患者〔抗コリン作用により症状を増悪させるおそれがある。〕 ２．本剤の成分に対し過敏症の既往歴のある患者 ３．重症筋無力症の患者〔抗コリン作用により症状を増悪させるおそれがある。〕
一般的注意 | 重要な基本的注意 １．本剤の投与は，少量から開始し，観察を十分に行い慎重に維持量まで増量すること。また，他剤から本剤に切り替える場合には，他剤を徐々に減量しながら本剤を増量するのが原則である。 ２．本剤投与中は定期的に隅角検査及び眼圧検査を行うことが望ましい。 ３．ねむけ，眼の調節障害及び注意力・集中力・反射機能等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作には従事させないよう注意すること。


トリフロペラジン散１％「ミツビシ」

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → フェノチアジン系抗精神病薬

ハイリスク分類
精神神経用剤

一般名 | トリフロペラジンマレイン酸塩
商品名 | トリフロペラジン散１％「ミツビシ」
個別医薬品コード | 1172008B1038
メーカー | 田辺三菱製薬

項目 | 内容
効能効果 | 効能・効果 統合失調症
用法用量 | 用法・用量 トリフロペラジンとして，通常成人１日５～３０ｍｇ（散として０．５～３ｇ）を分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．昏睡状態，循環虚脱状態の患者〔これらの状態を悪化させるおそれがある。〕 ２．バルビツール酸誘導体・麻酔剤等の中枢神経抑制剤の強い影響下にある患者〔中枢神経抑制剤の作用を延長し増強させる。〕 ３．アドレナリンを投与中の患者（「相互作用」の項参照） ４．フェノチアジン系化合物及びその類似化合物に対し過敏症の患者 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 皮質下部の脳障害（脳炎，脳腫瘍，頭部外傷後遺症等）の疑いがある患者〔高熱反応があらわれるおそれがあるので，このような場合には全身を氷で冷やすか，又は解熱剤を投与するなど適切な処置を行うこと。〕
一般的注意 | 重要な基本的注意 １．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように注意すること。 ２．制吐作用を有するため，他の薬剤に基づく中毒，腸閉塞，脳腫瘍等による嘔吐症状を不顕性化することがあるので注意すること。 ３．抗精神病薬において，肺塞栓症，静脈血栓症等の血栓塞栓症が報告されているので，不動状態，長期臥床，肥満，脱水状態等の危険因子を有する患者に投与する場合には注意すること。


トリフロペラジン糖衣錠「ヨシトミ」（２．５）

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → フェノチアジン系抗精神病薬

ハイリスク分類
精神神経用剤

一般名 | トリフロペラジンマレイン酸塩
商品名 | トリフロペラジン糖衣錠「ヨシトミ」（２．５）
個別医薬品コード | 1172008F1021
メーカー | 田辺三菱製薬
トリフロペラジン糖衣錠「ヨシトミ」（２．５）

項目 | 内容
効能効果 | 効能・効果 統合失調症
用法用量 | 用法・用量 トリフロペラジンとして，通常成人１日５～３０ｍｇを分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．昏睡状態，循環虚脱状態の患者〔これらの状態を悪化させるおそれがある。〕 ２．バルビツール酸誘導体・麻酔剤等の中枢神経抑制剤の強い影響下にある患者〔中枢神経抑制剤の作用を延長し増強させる。〕 ３．アドレナリンを投与中の患者（「相互作用」の項参照） ４．フェノチアジン系化合物及びその類似化合物に対し過敏症の患者 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 皮質下部の脳障害（脳炎，脳腫瘍，頭部外傷後遺症等）の疑いがある患者〔高熱反応があらわれるおそれがあるので，このような場合には全身を氷で冷やすか，又は解熱剤を投与するなど適切な処置を行うこと。〕
一般的注意 | 重要な基本的注意 １．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように注意すること。 ２．制吐作用を有するため，他の薬剤に基づく中毒，腸閉塞，脳腫瘍等による嘔吐症状を不顕性化することがあるので注意すること。 ３．抗精神病薬において，肺塞栓症，静脈血栓症等の血栓塞栓症が報告されているので，不動状態，長期臥床，肥満，脱水状態等の危険因子を有する患者に投与する場合には注意すること。


トリフロペラジン糖衣錠「ヨシトミ」（５）

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → フェノチアジン系抗精神病薬

ハイリスク分類
精神神経用剤

一般名 | トリフロペラジンマレイン酸塩
商品名 | トリフロペラジン糖衣錠「ヨシトミ」（５）
個別医薬品コード | 1172008F2028
メーカー | 田辺三菱製薬
トリフロペラジン糖衣錠「ヨシトミ」（５）

項目 | 内容
効能効果 | 効能・効果 統合失調症
用法用量 | 用法・用量 トリフロペラジンとして，通常成人１日５～３０ｍｇを分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．昏睡状態，循環虚脱状態の患者〔これらの状態を悪化させるおそれがある。〕 ２．バルビツール酸誘導体・麻酔剤等の中枢神経抑制剤の強い影響下にある患者〔中枢神経抑制剤の作用を延長し増強させる。〕 ３．アドレナリンを投与中の患者（「相互作用」の項参照） ４．フェノチアジン系化合物及びその類似化合物に対し過敏症の患者 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 皮質下部の脳障害（脳炎，脳腫瘍，頭部外傷後遺症等）の疑いがある患者〔高熱反応があらわれるおそれがあるので，このような場合には全身を氷で冷やすか，又は解熱剤を投与するなど適切な処置を行うこと。〕
一般的注意 | 重要な基本的注意 １．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように注意すること。 ２．制吐作用を有するため，他の薬剤に基づく中毒，腸閉塞，脳腫瘍等による嘔吐症状を不顕性化することがあるので注意すること。 ３．抗精神病薬において，肺塞栓症，静脈血栓症等の血栓塞栓症が報告されているので，不動状態，長期臥床，肥満，脱水状態等の危険因子を有する患者に投与する場合には注意すること。


トリプタノール錠１０

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → 三環系抗うつ薬

ハイリスク分類
精神神経用剤

一般名 | アミトリプチリン塩酸塩
商品名 | トリプタノール錠１０
個別医薬品コード | 1179002F1068
メーカー | 日医工
トリプタノール錠１０

項目 | 内容
効能効果 | 効能・効果 精神科領域におけるうつ病・うつ状態，夜尿症 効能・効果に関連する使用上の注意 抗うつ剤の投与により，２４歳以下の患者で，自殺念慮，自殺企図のリスクが増加するとの報告があるため，本剤の投与にあたっては，リスクとベネフィットを考慮すること。
用法用量 | 用法・用量 うつ病・うつ状態：アミトリプチリン塩酸塩として，通常成人１日３０～７５ｍｇを初期用量とし，１日１５０ｍｇまで漸増し，分割経口投与する。まれに３００ｍｇまで増量することもある。 なお，年齢，症状により適宜減量する。 夜尿症：アミトリプチリン塩酸塩として，１日１０～３０ｍｇを就寝前に経口投与する。 なお，年齢，症状により適宜減量する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．緑内障のある患者〔抗コリン作用を有するため，緑内障が悪化するおそれがある。〕 ２．三環系抗うつ剤に対し過敏症の患者 ３．心筋梗塞の回復初期の患者〔循環器系に影響を及ぼすことがあり，心筋梗塞が悪化するおそれがある。〕 ４．尿閉（前立腺疾患等）のある患者〔抗コリン作用を有するため，症状が悪化するおそれがある。〕 ５．モノアミン酸化酵素阻害剤（セレギリン）を投与中あるいは投与中止後２週間以内の患者〔「相互作用」の項参照〕
一般的注意 | 重要な基本的注意 １．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には，自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。 ２．うつ症状を呈する患者は希死念慮があり，自殺企図のおそれがあるので，このような患者は投与開始早期ならびに投与量を変更する際には患者の状態及び病態の変化を注意深く観察すること。 ３．不安，焦燥，興奮，パニック発作，不眠，易刺激性，敵意，攻撃性，衝動性，アカシジア／精神運動不穏，軽躁，躁病等があらわれることが報告されている。また，因果関係は明らかではないが，これらの症状・行動を来した症例において，基礎疾患の悪化又は自殺念慮，自殺企図，他害行為が報告されている。患者の状態及び病態の変化を注意深く観察するとともに，これらの症状の増悪が観察された場合には，服薬量を増量せず，徐々に減量し，中止するなど適切な処置を行うこと。 ４．自殺目的での過量服用を防ぐため，自殺傾向が認められる患者に処方する場合には，１回分の処方日数を最小限にとどめること。 ５．家族等に自殺念慮や自殺企図，興奮，攻撃性，易刺激性等の行動の変化及び基礎疾患悪化があらわれるリスク等について十分説明を行い，医師と緊密に連絡を取り合うよう指導すること。 ６．投与量の急激な減少ないし投与の中止により，嘔気，頭痛，倦怠感，易刺激性，情動不安，睡眠障害等の離脱症状があらわれることがある。投与を中止する場合には，徐々に減量するなど慎重に行うこと。


トリプタノール錠２５

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → 三環系抗うつ薬

ハイリスク分類
精神神経用剤

一般名 | アミトリプチリン塩酸塩
商品名 | トリプタノール錠２５
個別医薬品コード | 1179002F2072
メーカー | 日医工
トリプタノール錠２５

項目 | 内容
効能効果 | 効能・効果 精神科領域におけるうつ病・うつ状態，夜尿症 効能・効果に関連する使用上の注意 抗うつ剤の投与により，２４歳以下の患者で，自殺念慮，自殺企図のリスクが増加するとの報告があるため，本剤の投与にあたっては，リスクとベネフィットを考慮すること。
用法用量 | 用法・用量 うつ病・うつ状態：アミトリプチリン塩酸塩として，通常成人１日３０～７５ｍｇを初期用量とし，１日１５０ｍｇまで漸増し，分割経口投与する。まれに３００ｍｇまで増量することもある。 なお，年齢，症状により適宜減量する。 夜尿症：アミトリプチリン塩酸塩として，１日１０～３０ｍｇを就寝前に経口投与する。 なお，年齢，症状により適宜減量する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．緑内障のある患者〔抗コリン作用を有するため，緑内障が悪化するおそれがある。〕 ２．三環系抗うつ剤に対し過敏症の患者 ３．心筋梗塞の回復初期の患者〔循環器系に影響を及ぼすことがあり，心筋梗塞が悪化するおそれがある。〕 ４．尿閉（前立腺疾患等）のある患者〔抗コリン作用を有するため，症状が悪化するおそれがある。〕 ５．モノアミン酸化酵素阻害剤（セレギリン）を投与中あるいは投与中止後２週間以内の患者〔「相互作用」の項参照〕
一般的注意 | 重要な基本的注意 １．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には，自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。 ２．うつ症状を呈する患者は希死念慮があり，自殺企図のおそれがあるので，このような患者は投与開始早期ならびに投与量を変更する際には患者の状態及び病態の変化を注意深く観察すること。 ３．不安，焦燥，興奮，パニック発作，不眠，易刺激性，敵意，攻撃性，衝動性，アカシジア／精神運動不穏，軽躁，躁病等があらわれることが報告されている。また，因果関係は明らかではないが，これらの症状・行動を来した症例において，基礎疾患の悪化又は自殺念慮，自殺企図，他害行為が報告されている。患者の状態及び病態の変化を注意深く観察するとともに，これらの症状の増悪が観察された場合には，服薬量を増量せず，徐々に減量し，中止するなど適切な処置を行うこと。 ４．自殺目的での過量服用を防ぐため，自殺傾向が認められる患者に処方する場合には，１回分の処方日数を最小限にとどめること。 ５．家族等に自殺念慮や自殺企図，興奮，攻撃性，易刺激性等の行動の変化及び基礎疾患悪化があらわれるリスク等について十分説明を行い，医師と緊密に連絡を取り合うよう指導すること。 ６．投与量の急激な減少ないし投与の中止により，嘔気，頭痛，倦怠感，易刺激性，情動不安，睡眠障害等の離脱症状があらわれることがある。投与を中止する場合には，徐々に減量するなど慎重に行うこと。


トリヘキシフェニジル塩酸塩錠２ｍｇ「タイヨー」

神経系に作用する薬剤
 → パーキンソン病治療薬
  → 副交感神経遮断（抗コリン）薬

一般名 | トリヘキシフェニジル塩酸塩
商品名 | トリヘキシフェニジル塩酸塩錠２ｍｇ「タイヨー」
個別医薬品コード | 1169001F1210
メーカー | 大洋
トリヘキシフェニジル塩酸塩錠２ｍｇ「タイヨー」

項目 | 内容
効能効果 | 効能・効果 １．特発性パーキンソニズム ２．その他のパーキンソニズム（脳炎後，動脈硬化性） ３．向精神薬投与によるパーキンソニズム・ジスキネジア（遅発性を除く）・アカシジア 効能・効果に関連する使用上の注意 抗パーキンソン病薬はフェノチアジン系薬剤，レセルピン誘導体等による口周部等の不随意運動（遅発性ジスキネジア）を通常軽減しない。場合によってはこのような症状を増悪顕性化させることがある。
用法用量 | 用法・用量 向精神薬投与による場合には，通常，成人トリヘキシフェニジル塩酸塩として，１日量２～１０ｍｇ（本剤１～５錠）を３～４回に分割経口投与する。 なお，年齢，症状により適宜増減する。 その他の場合には，通常，成人トリヘキシフェニジル塩酸塩として，第１日目１ｍｇ（本剤１／２錠），第２日目２ｍｇ（本剤１錠），以後１日につき２ｍｇ（本剤１錠）ずつ増量し，１日量６～１０ｍｇ（本剤３～５錠）を維持量として３～４回に分割経口投与する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．緑内障の患者［抗コリン作用により症状を増悪させるおそれがある］ ２．本剤の成分に対し過敏症の既往歴のある患者 ３．重症筋無力症の患者［抗コリン作用により症状を増悪させるおそれがある］
一般的注意 | 重要な基本的注意 １．本剤の投与は，少量から開始し，観察を十分に行い慎重に維持量まで増量すること。また，他剤から本剤に切り替える場合には，他剤を徐々に減量しながら本剤を増量するのが原則である。 ２．本剤投与中は定期的に隅角検査及び眼圧検査を行うことが望ましい。 ３．ねむけ，眼の調節障害及び注意力・集中力・反射機能等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作には従事させないよう注意すること。


トリヘキシン錠２ｍｇ

神経系に作用する薬剤
 → パーキンソン病治療薬
  → 副交感神経遮断（抗コリン）薬

一般名 | トリヘキシフェニジル塩酸塩
商品名 | トリヘキシン錠２ｍｇ
個別医薬品コード | 1169001F1199
メーカー | キョーリンリメディオ
トリヘキシン錠２ｍｇ

項目 | 内容
効能効果 | 効能・効果 特発性パーキンソニズム，その他のパーキンソニズム（脳炎後，動脈硬化性），向精神薬投与によるパーキンソニズム・ジスキネジア（遅発性を除く）・アカシジア 効能・効果に関連する使用上の注意 抗パーキンソン病薬はフェノチアジン系薬剤，レセルピン誘導体等による口周部等の不随意運動（遅発性ジスキネジア）を通常軽減しない。場合によってはこのような症状を増悪顕性化させることがある。
用法用量 | 用法・用量 向精神薬投与による場合には，通常，成人トリヘキシフェニジル塩酸塩として，１日量２～１０ｍｇを３～４回に分割経口投与する。 なお，年齢，症状により適宜増減する。 その他の場合には，通常，成人トリヘキシフェニジル塩酸塩として，第１日目１ｍｇ，第２日目２ｍｇ，以後１日につき２ｍｇずつ増量し，１日量６～１０ｍｇを維持量として３～４回に分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．緑内障の患者［抗コリン作用により症状を増悪させるおそれがある。］ ２．本剤の成分に対し過敏症の既往歴のある患者 ３．重症筋無力症の患者［抗コリン作用により症状を増悪させるおそれがある。］
一般的注意 | 重要な基本的注意 １．本剤の投与は，少量から開始し，観察を十分に行い慎重に維持量まで増量すること。また，他剤から本剤に切り替える場合には，他剤を徐々に減量しながら本剤を増量するのが原則である。 ２．本剤投与中は定期的に隅角検査及び眼圧検査を行うことが望ましい。 ３．ねむけ，眼の調節障害及び注意力・集中力・反射機能等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作には従事させないよう注意すること。


トリモール細粒２％

神経系に作用する薬剤
 → パーキンソン病治療薬
  → 副交感神経遮断（抗コリン）薬

一般名 | ピロヘプチン塩酸塩
商品名 | トリモール細粒２％
個別医薬品コード | 1169003C1035
メーカー | 長生堂

項目 | 内容
効能効果 | 効能・効果 パーキンソン症候群 効能・効果に関連する使用上の注意 抗パーキンソン剤はフェノチアジン系薬剤，レセルピン誘導体等による口周部等の不随意運動（遅発性ジスキネジア）を通常軽減しない。場合によってはこのような症状を増悪顕性化させることがあるので注意すること。
用法用量 | 用法・用量 細粒：通常成人には１日量として０．３～０．６ｇを１日３回に分けて食後に経口投与する。 なお，年齢，症状に応じて適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．緑内障の患者〔抗コリン作用のため，眼圧が上昇し，症状を悪化させるおそれがある。〕 ２．本剤の成分に対し過敏症の既往歴のある患者 ３．重症筋無力症の患者〔抗コリン作用のため，筋緊張の低下がみられ，症状を悪化させるおそれがある。〕 ４．前立腺肥大等尿路に閉塞性疾患のある患者〔抗コリン作用のため，排尿筋の弛緩と膀胱括約筋の収縮がみられ，排尿障害を悪化させるおそれがある。〕
一般的注意 | 重要な基本的注意 １．本剤の投与は，少量から開始し，観察を十分に行い慎重に維持量まで増量すること。また，他剤から本剤に切り替える場合には，他剤を徐々に減量しながら本剤を増量するのが原則である。 ２．本剤投与中は定期的に隅角検査及び眼圧検査を行うことが望ましい。 ３．眠気，視調節障害及び注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように注意すること。


トリモール錠２ｍｇ

神経系に作用する薬剤
 → パーキンソン病治療薬
  → 副交感神経遮断（抗コリン）薬

一般名 | ピロヘプチン塩酸塩
商品名 | トリモール錠２ｍｇ
個別医薬品コード | 1169003F1031
メーカー | 長生堂
トリモール錠２ｍｇ

項目 | 内容
効能効果 | 効能・効果 パーキンソン症候群 効能・効果に関連する使用上の注意 抗パーキンソン剤はフェノチアジン系薬剤，レセルピン誘導体等による口周部等の不随意運動（遅発性ジスキネジア）を通常軽減しない。場合によってはこのような症状を増悪顕性化させることがあるので注意すること。
用法用量 | 用法・用量 錠剤：通常成人には１日量として３～６錠を１日３回に分けて食後に経口投与する。 なお，年齢，症状に応じて適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．緑内障の患者〔抗コリン作用のため，眼圧が上昇し，症状を悪化させるおそれがある。〕 ２．本剤の成分に対し過敏症の既往歴のある患者 ３．重症筋無力症の患者〔抗コリン作用のため，筋緊張の低下がみられ，症状を悪化させるおそれがある。〕 ４．前立腺肥大等尿路に閉塞性疾患のある患者〔抗コリン作用のため，排尿筋の弛緩と膀胱括約筋の収縮がみられ，排尿障害を悪化させるおそれがある。〕
一般的注意 | 重要な基本的注意 １．本剤の投与は，少量から開始し，観察を十分に行い慎重に維持量まで増量すること。また，他剤から本剤に切り替える場合には，他剤を徐々に減量しながら本剤を増量するのが原則である。 ２．本剤投与中は定期的に隅角検査及び眼圧検査を行うことが望ましい。 ３．眠気，視調節障害及び注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように注意すること。


トリラホン散１％

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → フェノチアジン系抗精神病薬 		神経系に作用する薬剤
 → 制吐薬，鎮暈薬
  → その他
※複数の分類に含まれます。

ハイリスク分類
精神神経用剤

一般名 | ペルフェナジン
商品名 | トリラホン散１％
個別医薬品コード | 1172007B1033
メーカー | 共和薬品
トリラホン散１％

項目 | 内容
効能効果 | 効能・効果 統合失調症，術前・術後の悪心・嘔吐，メニエル症候群（眩暈，耳鳴）
用法用量 | 用法・用量 ペルフェナジンとして，通常成人１日６～２４ｍｇを分割経口投与する。精神科領域において用いる場合には，通常成人１日６～４８ｍｇを分割経口投与する。なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．昏睡状態，循環虚脱状態の患者〔これらの状態を悪化させるおそれがある。〕 ２．バルビツール酸誘導体・麻酔剤等の中枢神経抑制剤の強い影響下にある患者〔中枢神経抑制剤の作用を延長し増強させる。〕 ３．アドレナリンを投与中の患者（「相互作用」の項参照） ４．フェノチアジン系化合物及びその類似化合物に対し過敏症の患者 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 皮質下部の脳障害（脳炎，脳腫瘍，頭部外傷後遺症等）の疑いがある患者〔高熱反応があらわれるおそれがあるので，このような場合には全身を氷で冷やすか，又は解熱剤を投与するなど適切な処置を行うこと。〕
一般的注意 | 重要な基本的注意 １．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように注意すること。 ２．制吐作用を有するため，他の薬剤に基づく中毒，腸閉塞，脳腫瘍等による嘔吐症状を不顕性化することがあるので注意すること。 ３．抗精神病薬において，肺塞栓症，静脈血栓症等の血栓塞栓症が報告されているので，不動状態，長期臥床，肥満，脱水状態等の危険因子を有する患者に投与する場合には注意すること。


トリラホン錠２ｍｇ

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → フェノチアジン系抗精神病薬 		神経系に作用する薬剤
 → 制吐薬，鎮暈薬
  → その他
※複数の分類に含まれます。

ハイリスク分類
精神神経用剤

一般名 | ペルフェナジン
商品名 | トリラホン錠２ｍｇ
個別医薬品コード | 1172006F1030
メーカー | 共和薬品
トリラホン錠２ｍｇ

項目 | 内容
効能効果 | 効能・効果 統合失調症，術前・術後の悪心・嘔吐，メニエル症候群（眩暈，耳鳴）
用法用量 | 用法・用量 ペルフェナジンとして，通常成人１日６～２４ｍｇを分割経口投与する。精神科領域において用いる場合には，通常成人１日６～４８ｍｇを分割経口投与する。なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．昏睡状態，循環虚脱状態の患者〔これらの状態を悪化させるおそれがある。〕 ２．バルビツール酸誘導体・麻酔剤等の中枢神経抑制剤の強い影響下にある患者〔中枢神経抑制剤の作用を延長し増強させる。〕 ３．アドレナリンを投与中の患者（「相互作用」の項参照） ４．フェノチアジン系化合物及びその類似化合物に対し過敏症の患者 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 皮質下部の脳障害（脳炎，脳腫瘍，頭部外傷後遺症等）の疑いがある患者〔高熱反応があらわれるおそれがあるので，このような場合には全身を氷で冷やすか，又は解熱剤を投与するなど適切な処置を行うこと。〕
一般的注意 | 重要な基本的注意 １．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように注意すること。 ２．制吐作用を有するため，他の薬剤に基づく中毒，腸閉塞，脳腫瘍等による嘔吐症状を不顕性化することがあるので注意すること。 ３．抗精神病薬において，肺塞栓症，静脈血栓症等の血栓塞栓症が報告されているので，不動状態，長期臥床，肥満，脱水状態等の危険因子を有する患者に投与する場合には注意すること。


トリラホン錠４ｍｇ

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → フェノチアジン系抗精神病薬 		神経系に作用する薬剤
 → 制吐薬，鎮暈薬
  → その他
※複数の分類に含まれます。

ハイリスク分類
精神神経用剤

一般名 | ペルフェナジン
商品名 | トリラホン錠４ｍｇ
個別医薬品コード | 1172006F2045
メーカー | 共和薬品
トリラホン錠４ｍｇ

項目 | 内容
効能効果 | 効能・効果 統合失調症，術前・術後の悪心・嘔吐，メニエル症候群（眩暈，耳鳴）
用法用量 | 用法・用量 ペルフェナジンとして，通常成人１日６～２４ｍｇを分割経口投与する。精神科領域において用いる場合には，通常成人１日６～４８ｍｇを分割経口投与する。なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．昏睡状態，循環虚脱状態の患者〔これらの状態を悪化させるおそれがある。〕 ２．バルビツール酸誘導体・麻酔剤等の中枢神経抑制剤の強い影響下にある患者〔中枢神経抑制剤の作用を延長し増強させる。〕 ３．アドレナリンを投与中の患者（「相互作用」の項参照） ４．フェノチアジン系化合物及びその類似化合物に対し過敏症の患者 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 皮質下部の脳障害（脳炎，脳腫瘍，頭部外傷後遺症等）の疑いがある患者〔高熱反応があらわれるおそれがあるので，このような場合には全身を氷で冷やすか，又は解熱剤を投与するなど適切な処置を行うこと。〕
一般的注意 | 重要な基本的注意 １．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように注意すること。 ２．制吐作用を有するため，他の薬剤に基づく中毒，腸閉塞，脳腫瘍等による嘔吐症状を不顕性化することがあるので注意すること。 ３．抗精神病薬において，肺塞栓症，静脈血栓症等の血栓塞栓症が報告されているので，不動状態，長期臥床，肥満，脱水状態等の危険因子を有する患者に投与する場合には注意すること。


トリラホン錠８ｍｇ

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → フェノチアジン系抗精神病薬 		神経系に作用する薬剤
 → 制吐薬，鎮暈薬
  → その他
※複数の分類に含まれます。

ハイリスク分類
精神神経用剤

一般名 | ペルフェナジン
商品名 | トリラホン錠８ｍｇ
個別医薬品コード | 1172006F3033
メーカー | 共和薬品
トリラホン錠８ｍｇ

項目 | 内容
効能効果 | 効能・効果 統合失調症，術前・術後の悪心・嘔吐，メニエル症候群（眩暈，耳鳴）
用法用量 | 用法・用量 ペルフェナジンとして，通常成人１日６～２４ｍｇを分割経口投与する。精神科領域において用いる場合には，通常成人１日６～４８ｍｇを分割経口投与する。なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．昏睡状態，循環虚脱状態の患者〔これらの状態を悪化させるおそれがある。〕 ２．バルビツール酸誘導体・麻酔剤等の中枢神経抑制剤の強い影響下にある患者〔中枢神経抑制剤の作用を延長し増強させる。〕 ３．アドレナリンを投与中の患者（「相互作用」の項参照） ４．フェノチアジン系化合物及びその類似化合物に対し過敏症の患者 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 皮質下部の脳障害（脳炎，脳腫瘍，頭部外傷後遺症等）の疑いがある患者〔高熱反応があらわれるおそれがあるので，このような場合には全身を氷で冷やすか，又は解熱剤を投与するなど適切な処置を行うこと。〕
一般的注意 | 重要な基本的注意 １．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように注意すること。 ２．制吐作用を有するため，他の薬剤に基づく中毒，腸閉塞，脳腫瘍等による嘔吐症状を不顕性化することがあるので注意すること。 ３．抗精神病薬において，肺塞栓症，静脈血栓症等の血栓塞栓症が報告されているので，不動状態，長期臥床，肥満，脱水状態等の危険因子を有する患者に投与する場合には注意すること。


トルソプト点眼液０．５％

感覚器官用剤
 → 眼科用剤
  → 緑内障治療薬

一般名 | ドルゾラミド塩酸塩
商品名 | トルソプト点眼液０．５％
個別医薬品コード | 1319738Q1024
メーカー | ＭＳＤ
トルソプト点眼液０．５％

項目 | 内容
効能効果 | 効能・効果 次の疾患で，他の緑内障治療薬で効果不十分な場合の併用療法 緑内障，高眼圧症 効能・効果に関連する使用上の注意 １．本剤投与前には他剤での治療を実施すること。 ２．他剤による治療において効果不十分の場合，あるいは，副作用等で他剤の使用が継続不可能な場合に本剤の使用を検討すること。
用法用量 | 用法・用量 通常，０．５％製剤を１回１滴，１日３回点眼する。 なお，十分な効果が得られない場合は，１％製剤を用いて１回１滴，１日３回点眼する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．重篤な腎障害のある患者〔本剤は主に腎より排泄されるため，体内に蓄積が起こるおそれがある。〕
一般的注意 | 重要な基本的注意 １．点眼後，全身的に移行し，スルホンアミド系薬剤の全身投与時と同様の副作用があらわれることがあるので注意すること。特に，重篤な副作用もしくは過敏症状があらわれた場合には投与を中止すること。 ２．急性閉塞隅角緑内障に対し本剤を用いる場合には，薬物療法以外に手術療法などを考慮すること。


トルソプト点眼液１％

感覚器官用剤
 → 眼科用剤
  → 緑内障治療薬

一般名 | ドルゾラミド塩酸塩
商品名 | トルソプト点眼液１％
個別医薬品コード | 1319738Q2020
メーカー | ＭＳＤ
トルソプト点眼液１％

項目 | 内容
効能効果 | 効能・効果 次の疾患で，他の緑内障治療薬で効果不十分な場合の併用療法 緑内障，高眼圧症 効能・効果に関連する使用上の注意 １．本剤投与前には他剤での治療を実施すること。 ２．他剤による治療において効果不十分の場合，あるいは，副作用等で他剤の使用が継続不可能な場合に本剤の使用を検討すること。
用法用量 | 用法・用量 通常，０．５％製剤を１回１滴，１日３回点眼する。 なお，十分な効果が得られない場合は，１％製剤を用いて１回１滴，１日３回点眼する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．重篤な腎障害のある患者〔本剤は主に腎より排泄されるため，体内に蓄積が起こるおそれがある。〕
一般的注意 | 重要な基本的注意 １．点眼後，全身的に移行し，スルホンアミド系薬剤の全身投与時と同様の副作用があらわれることがあるので注意すること。特に，重篤な副作用もしくは過敏症状があらわれた場合には投与を中止すること。 ２．急性閉塞隅角緑内障に対し本剤を用いる場合には，薬物療法以外に手術療法などを考慮すること。


トルブタミド錠２５０ｍｇ「トーワ」

代謝系に作用する薬剤
 → 糖尿病治療薬
  → スルホニル尿素（ＳＵ）類

ハイリスク分類
糖尿病用剤

一般名 | トルブタミド
商品名 | トルブタミド錠２５０ｍｇ「トーワ」
個別医薬品コード | 3961006F1129
メーカー | 東和薬品
トルブタミド錠２５０ｍｇ「トーワ」

項目 | 内容
効能効果 | 効能・効果 インスリン非依存型糖尿病（ただし，食事療法・運動療法のみで十分な効果が得られない場合に限る。）
用法用量 | 用法・用量 通常，１日量トルブタミドとして０．５～１．０ｇを経口投与し，必要に応じ適宜増量して維持量を決定する。ただし，１日最高投与量は２．０ｇとする。 投与方法は，１回投与の場合は朝食前又は後，２回投与の場合は朝夕それぞれ食前又は後に経口投与する。
警告 | 警告 重篤かつ遷延性の低血糖症を起こすことがある。用法・用量，使用上の注意に特に留意すること。
禁忌 | 禁忌（次の患者には投与しないこと） １．重症ケトーシス，糖尿病性昏睡又は前昏睡，インスリン依存型糖尿病（若年型糖尿病，ブリットル型糖尿病等）の患者［インスリンの適用である。］ ２．重篤な肝又は腎機能障害のある患者［低血糖を起こすおそれがある。］ ３．重症感染症，手術前後，重篤な外傷のある患者［インスリンの適用である。］ ４．下痢，嘔吐等の胃腸障害のある患者［低血糖を起こすおそれがある。］ ５．急性ポルフィリン症の患者［急性ポルフィリン症を誘発したとの報告がある。］ ６．妊婦又は妊娠している可能性のある女性（「妊婦，産婦，授乳婦等への投与」の項参照） ７．本剤の成分又はスルホンアミド系薬剤に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．糖尿病の診断が確立した患者に対してのみ適用を考慮すること。 糖尿病以外にも耐糖能異常・尿糖陽性等，糖尿病類似の症状（腎性糖尿，老人性糖代謝異常，甲状腺機能異常等）を有する疾患があることに留意すること。 ２．適用はあらかじめ糖尿病治療の基本である食事療法，運動療法を十分に行ったうえで効果が不十分な場合に限り考慮すること。 ３．投与する場合には，少量より開始し，血糖，尿糖を定期的に検査し，薬剤の効果を確かめ，効果が不十分な場合には，速やかに他の治療法への切り替えを行うこと。 ４．投与の継続中に，投与の必要がなくなる場合や，減量する必要がある場合があり，また，患者の不養生，感染症の合併等により効果がなくなったり，不十分となる場合があるので，食事摂取量，体重の推移，血糖値，感染症の有無等に留意のうえ，常に投与継続の可否，投与量，薬剤の選択等に注意すること。 ５．重篤かつ遷延性の低血糖を起こすことがあるので，高所作業，自動車の運転等に従事している患者に投与するときには注意すること。また，低血糖に関する注意について，患者及びその家族に十分徹底させること。


トルブタミド錠２５０ｍｇ「ＮＴ」

代謝系に作用する薬剤
 → 糖尿病治療薬
  → スルホニル尿素（ＳＵ）類

ハイリスク分類
糖尿病用剤

一般名 | トルブタミド
商品名 | トルブタミド錠２５０ｍｇ「ＮＴ」
個別医薬品コード | 3961006F1145
メーカー | ニプロジェネファ

項目 | 内容
効能効果 | 効能・効果 インスリン非依存型糖尿病（ただし，食事療法・運動療法のみで十分な効果が得られない場合に限る。）
用法用量 | 用法・用量 通常，１日量トルブタミドとして０．５～１．０ｇ（２～４錠）を経口投与し，必要に応じ適宜増量して維持量を決定する。ただし，１日最高投与量は２．０ｇ（８錠）とする。 投与方法は，１回投与の場合は朝食前又は後，２回投与の場合は朝夕それぞれ食前又は後に経口投与する。
警告 | 警告 重篤かつ遷延性の低血糖症を起こすことがある。用法・用量，使用上の注意に特に留意すること。
禁忌 | 禁忌（次の患者には投与しないこと） １．重症ケトーシス，糖尿病性昏睡又は前昏睡，インスリン依存型糖尿病（若年型糖尿病，ブリットル型糖尿病等）の患者［インスリンの適用である。］ ２．重篤な肝又は腎機能障害のある患者［低血糖を起こすおそれがある。］ ３．重症感染症，手術前後，重篤な外傷のある患者［インスリンの適用である。］ ４．下痢，嘔吐等の胃腸障害のある患者［低血糖を起こすおそれがある。］ ５．急性ポルフィリン症の患者［急性ポルフィリン症を誘発したとの報告がある。］ ６．妊婦又は妊娠している可能性のある婦人［「妊婦，産婦，授乳婦等への投与」の項参照］ ７．本剤の成分又はスルホンアミド系薬剤に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．糖尿病の診断が確立した患者に対してのみ適用を考慮すること。 糖尿病以外にも耐糖能異常・尿糖陽性等，糖尿病類似の症状（腎性糖尿，老人性糖代謝異常，甲状腺機能異常等）を有する疾患があることに留意すること。 ２．適用はあらかじめ糖尿病治療の基本である食事療法，運動療法を十分に行ったうえで効果が不十分な場合に限り考慮すること。 ３．投与する場合には，少量より開始し，血糖，尿糖を定期的に検査し，薬剤の効果を確かめ，効果が不十分な場合には，速やかに他の治療法への切り替えを行うこと。 ４．投与の継続中に，投与の必要がなくなる場合や，減量する必要がある場合があり，また，患者の不養生，感染症の合併等により効果がなくなったり，不十分となる場合があるので，食事摂取量，体重の推移，血糖値，感染症の有無等に留意のうえ，常に投与継続の可否，投与量，薬剤の選択等に注意すること。 ５．重篤かつ遷延性の低血糖を起こすことがあるので，高所作業，自動車の運転等に従事している患者に投与するときには注意すること。また，低血糖に関する注意について，患者及びその家族に十分徹底させること。


トレドミン錠１２．５ｍｇ

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → セロトニン・ノルアドレナリン再取込み阻害薬（ＳＮＲＩ）

ハイリスク分類
精神神経用剤

一般名 | ミルナシプラン塩酸塩
商品名 | トレドミン錠１２．５ｍｇ
個別医薬品コード | 1179040F3023
メーカー | 旭化成ファーマ
トレドミン錠１２．５ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1179040F3031 | ミルナシプラン塩酸塩錠１２．５ｍｇ「アメル」 | 共和薬品
1179040F3040 | ミルナシプラン塩酸塩錠１２．５ｍｇ「サワイ」 | 沢井
1179040F3058 | ミルナシプラン塩酸塩錠１２．５ｍｇ「日医工」 | 日医工
1179040F3066 | ミルナシプラン塩酸塩錠１２．５ｍｇ「ＡＦＰ」 | アルフレッサファーマ
1179040F3074 | ミルナシプラン塩酸塩錠１２．５ｍｇ「ＪＧ」 | 日本ジェネリック
1179040F3082 | ミルナシプラン塩酸塩錠１２．５ｍｇ「ＴＹＫ」 | 大正薬品
1179040F3090 | ミルナシプラン塩酸塩錠１２．５ｍｇ「マイラン」 | マイラン製薬

項目 | 内容
効能効果 | 効能・効果 うつ病・うつ状態 効能・効果に関連する使用上の注意 １．抗うつ剤の投与により，２４歳以下の患者で，自殺念慮，自殺企図のリスクが増加するとの報告があるため，本剤の投与にあたっては，リスクとベネフィットを考慮すること。 ２．本剤の有効性は，四環系抗うつ薬（ミアンセリン塩酸塩）と同等と判断されているものの，三環系抗うつ薬（イミプラミン塩酸塩）との非劣性は検証されていないため，投与に際しては，リスクとベネフィットを勘案すること。［「臨床成績」の項参照］
用法用量 | 用法・用量 通常，成人には，ミルナシプラン塩酸塩として１日２５ｍｇを初期用量とし，１日１００ｍｇまで漸増し，１日２～３回に分けて食後に経口投与する。 なお，年齢，症状により適宜増減する。 ただし，高齢者には，１日２５ｍｇを初期用量とし，１日６０ｍｇまで漸増し，１日２～３回に分けて食後に経口投与する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．モノアミン酸化酵素阻害剤を投与中の患者［「使用上の注意３．相互作用」の項参照］ ３．尿閉（前立腺疾患等）のある患者［本剤はノルアドレナリン再取り込み阻害作用を有するため，症状を悪化させるおそれがある。］
一般的注意 | 重要な基本的注意 １．うつ症状を呈する患者は希死念慮があり，自殺企図のおそれがあるので，このような患者は投与開始早期ならびに投与量を変更する際には患者の状態及び病態の変化を注意深く観察すること。 ２．不安，焦燥，興奮，パニック発作，不眠，易刺激性，敵意，攻撃性，衝動性，アカシジア／精神運動不穏，軽躁，躁病等があらわれることが報告されている。また，因果関係は明らかではないが，これらの症状・行動を来した症例において，基礎疾患の悪化又は自殺念慮，自殺企図，他害行為が報告されている。患者の状態及び病態の変化を注意深く観察するとともに，これらの症状の増悪が観察された場合には，服薬量を増量せず，徐々に減量し，中止するなど適切な処置を行うこと。 ３．自殺目的での過量服用を防ぐため，自殺傾向が認められる患者に処方する場合には，１回分の処方日数を最小限にとどめること。 ４．家族等に自殺念慮や自殺企図，興奮，攻撃性，易刺激性等の行動の変化及び基礎疾患悪化があらわれるリスク等について十分説明を行い，医師と緊密に連絡を取り合うよう指導すること。 ５．眠気，めまい等が起こることがあるので，本剤投与中の患者には，自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


トレドミン錠１５ｍｇ

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → セロトニン・ノルアドレナリン再取込み阻害薬（ＳＮＲＩ）

ハイリスク分類
精神神経用剤

一般名 | ミルナシプラン塩酸塩
商品名 | トレドミン錠１５ｍｇ
個別医薬品コード | 1179040F1136
メーカー | 旭化成ファーマ
トレドミン錠１５ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1179040F1039 | ミルナシプラン塩酸塩錠１５ｍｇ「ＡＦＰ」 | アルフレッサファーマ
1179040F1047 | ミルナシプラン塩酸塩錠１５ｍｇ「ＪＧ」 | 日本ジェネリック
1179040F1055 | ミルナシプラン塩酸塩錠１５ｍｇ「ＮＰ」 | ニプロファーマ
1179040F1063 | ミルナシプラン塩酸塩錠１５ｍｇ「ＮＴ」 | ニプロジェネファ
1179040F1071 | ミルナシプラン塩酸塩錠１５ｍｇ「ＴＹＫ」 | 大正薬品
1179040F1080 | ミルナシプラン塩酸塩錠１５ｍｇ「アメル」 | 共和薬品
1179040F1098 | ミルナシプラン塩酸塩錠１５ｍｇ「サワイ」 | 沢井
1179040F1101 | ミルナシプラン塩酸塩錠１５ｍｇ「タイヨー」 | 大洋
1179040F1110 | ミルナシプラン塩酸塩錠１５ｍｇ「トーワ」 | 東和薬品
1179040F1128 | ミルナシプラン塩酸塩錠１５ｍｇ「日医工」 | 日医工
1179040F1144 | ミルナシプラン塩酸塩錠１５ｍｇ「マイラン」 | マイラン製薬

項目 | 内容
効能効果 | 効能・効果 うつ病・うつ状態 効能・効果に関連する使用上の注意 １．抗うつ剤の投与により，２４歳以下の患者で，自殺念慮，自殺企図のリスクが増加するとの報告があるため，本剤の投与にあたっては，リスクとベネフィットを考慮すること。 ２．本剤の有効性は，四環系抗うつ薬（ミアンセリン塩酸塩）と同等と判断されているものの，三環系抗うつ薬（イミプラミン塩酸塩）との非劣性は検証されていないため，投与に際しては，リスクとベネフィットを勘案すること。［「臨床成績」の項参照］
用法用量 | 用法・用量 通常，成人には，ミルナシプラン塩酸塩として１日２５ｍｇを初期用量とし，１日１００ｍｇまで漸増し，１日２～３回に分けて食後に経口投与する。 なお，年齢，症状により適宜増減する。 ただし，高齢者には，１日２５ｍｇを初期用量とし，１日６０ｍｇまで漸増し，１日２～３回に分けて食後に経口投与する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．モノアミン酸化酵素阻害剤を投与中の患者［「使用上の注意３．相互作用」の項参照］ ３．尿閉（前立腺疾患等）のある患者［本剤はノルアドレナリン再取り込み阻害作用を有するため，症状を悪化させるおそれがある。］
一般的注意 | 重要な基本的注意 １．うつ症状を呈する患者は希死念慮があり，自殺企図のおそれがあるので，このような患者は投与開始早期ならびに投与量を変更する際には患者の状態及び病態の変化を注意深く観察すること。 ２．不安，焦燥，興奮，パニック発作，不眠，易刺激性，敵意，攻撃性，衝動性，アカシジア／精神運動不穏，軽躁，躁病等があらわれることが報告されている。また，因果関係は明らかではないが，これらの症状・行動を来した症例において，基礎疾患の悪化又は自殺念慮，自殺企図，他害行為が報告されている。患者の状態及び病態の変化を注意深く観察するとともに，これらの症状の増悪が観察された場合には，服薬量を増量せず，徐々に減量し，中止するなど適切な処置を行うこと。 ３．自殺目的での過量服用を防ぐため，自殺傾向が認められる患者に処方する場合には，１回分の処方日数を最小限にとどめること。 ４．家族等に自殺念慮や自殺企図，興奮，攻撃性，易刺激性等の行動の変化及び基礎疾患悪化があらわれるリスク等について十分説明を行い，医師と緊密に連絡を取り合うよう指導すること。 ５．眠気，めまい等が起こることがあるので，本剤投与中の患者には，自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


トレドミン錠２５ｍｇ

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → セロトニン・ノルアドレナリン再取込み阻害薬（ＳＮＲＩ）

ハイリスク分類
精神神経用剤

一般名 | ミルナシプラン塩酸塩
商品名 | トレドミン錠２５ｍｇ
個別医薬品コード | 1179040F2132
メーカー | 旭化成ファーマ
トレドミン錠２５ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1179040F2035 | ミルナシプラン塩酸塩錠２５ｍｇ「ＡＦＰ」 | アルフレッサファーマ
1179040F2043 | ミルナシプラン塩酸塩錠２５ｍｇ「ＪＧ」 | 日本ジェネリック
1179040F2051 | ミルナシプラン塩酸塩錠２５ｍｇ「ＮＰ」 | ニプロファーマ
1179040F2060 | ミルナシプラン塩酸塩錠２５ｍｇ「ＮＴ」 | ニプロジェネファ
1179040F2078 | ミルナシプラン塩酸塩錠２５ｍｇ「ＴＹＫ」 | 大正薬品
1179040F2086 | ミルナシプラン塩酸塩錠２５ｍｇ「アメル」 | 共和薬品
1179040F2094 | ミルナシプラン塩酸塩錠２５ｍｇ「サワイ」 | 沢井
1179040F2108 | ミルナシプラン塩酸塩錠２５ｍｇ「タイヨー」 | 大洋
1179040F2116 | ミルナシプラン塩酸塩錠２５ｍｇ「トーワ」 | 東和薬品
1179040F2124 | ミルナシプラン塩酸塩錠２５ｍｇ「日医工」 | 日医工
1179040F2140 | ミルナシプラン塩酸塩錠２５ｍｇ「マイラン」 | マイラン製薬

項目 | 内容
効能効果 | 効能・効果 うつ病・うつ状態 効能・効果に関連する使用上の注意 １．抗うつ剤の投与により，２４歳以下の患者で，自殺念慮，自殺企図のリスクが増加するとの報告があるため，本剤の投与にあたっては，リスクとベネフィットを考慮すること。 ２．本剤の有効性は，四環系抗うつ薬（ミアンセリン塩酸塩）と同等と判断されているものの，三環系抗うつ薬（イミプラミン塩酸塩）との非劣性は検証されていないため，投与に際しては，リスクとベネフィットを勘案すること。［「臨床成績」の項参照］
用法用量 | 用法・用量 通常，成人には，ミルナシプラン塩酸塩として１日２５ｍｇを初期用量とし，１日１００ｍｇまで漸増し，１日２～３回に分けて食後に経口投与する。 なお，年齢，症状により適宜増減する。 ただし，高齢者には，１日２５ｍｇを初期用量とし，１日６０ｍｇまで漸増し，１日２～３回に分けて食後に経口投与する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．モノアミン酸化酵素阻害剤を投与中の患者［「使用上の注意３．相互作用」の項参照］ ３．尿閉（前立腺疾患等）のある患者［本剤はノルアドレナリン再取り込み阻害作用を有するため，症状を悪化させるおそれがある。］
一般的注意 | 重要な基本的注意 １．うつ症状を呈する患者は希死念慮があり，自殺企図のおそれがあるので，このような患者は投与開始早期ならびに投与量を変更する際には患者の状態及び病態の変化を注意深く観察すること。 ２．不安，焦燥，興奮，パニック発作，不眠，易刺激性，敵意，攻撃性，衝動性，アカシジア／精神運動不穏，軽躁，躁病等があらわれることが報告されている。また，因果関係は明らかではないが，これらの症状・行動を来した症例において，基礎疾患の悪化又は自殺念慮，自殺企図，他害行為が報告されている。患者の状態及び病態の変化を注意深く観察するとともに，これらの症状の増悪が観察された場合には，服薬量を増量せず，徐々に減量し，中止するなど適切な処置を行うこと。 ３．自殺目的での過量服用を防ぐため，自殺傾向が認められる患者に処方する場合には，１回分の処方日数を最小限にとどめること。 ４．家族等に自殺念慮や自殺企図，興奮，攻撃性，易刺激性等の行動の変化及び基礎疾患悪化があらわれるリスク等について十分説明を行い，医師と緊密に連絡を取り合うよう指導すること。 ５．眠気，めまい等が起こることがあるので，本剤投与中の患者には，自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


トレドミン錠５０ｍｇ

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → セロトニン・ノルアドレナリン再取込み阻害薬（ＳＮＲＩ）

ハイリスク分類
精神神経用剤

一般名 | ミルナシプラン塩酸塩
商品名 | トレドミン錠５０ｍｇ
個別医薬品コード | 1179040F4020
メーカー | 旭化成ファーマ
トレドミン錠５０ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1179040F4038 | ミルナシプラン塩酸塩錠５０ｍｇ「サワイ」 | 沢井
1179040F4046 | ミルナシプラン塩酸塩錠５０ｍｇ「ＡＦＰ」 | アルフレッサファーマ
1179040F4054 | ミルナシプラン塩酸塩錠５０ｍｇ「ＴＹＫ」 | 大正薬品
1179040F4062 | ミルナシプラン塩酸塩錠５０ｍｇ「アメル」 | 共和薬品
1179040F4070 | ミルナシプラン塩酸塩錠５０ｍｇ「日医工」 | 日医工

項目 | 内容
効能効果 | 効能・効果 うつ病・うつ状態 効能・効果に関連する使用上の注意 １．抗うつ剤の投与により，２４歳以下の患者で，自殺念慮，自殺企図のリスクが増加するとの報告があるため，本剤の投与にあたっては，リスクとベネフィットを考慮すること。 ２．本剤の有効性は，四環系抗うつ薬（ミアンセリン塩酸塩）と同等と判断されているものの，三環系抗うつ薬（イミプラミン塩酸塩）との非劣性は検証されていないため，投与に際しては，リスクとベネフィットを勘案すること。［「臨床成績」の項参照］
用法用量 | 用法・用量 通常，成人には，ミルナシプラン塩酸塩として１日２５ｍｇを初期用量とし，１日１００ｍｇまで漸増し，１日２～３回に分けて食後に経口投与する。 なお，年齢，症状により適宜増減する。 ただし，高齢者には，１日２５ｍｇを初期用量とし，１日６０ｍｇまで漸増し，１日２～３回に分けて食後に経口投与する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．モノアミン酸化酵素阻害剤を投与中の患者［「使用上の注意３．相互作用」の項参照］ ３．尿閉（前立腺疾患等）のある患者［本剤はノルアドレナリン再取り込み阻害作用を有するため，症状を悪化させるおそれがある。］
一般的注意 | 重要な基本的注意 １．うつ症状を呈する患者は希死念慮があり，自殺企図のおそれがあるので，このような患者は投与開始早期ならびに投与量を変更する際には患者の状態及び病態の変化を注意深く観察すること。 ２．不安，焦燥，興奮，パニック発作，不眠，易刺激性，敵意，攻撃性，衝動性，アカシジア／精神運動不穏，軽躁，躁病等があらわれることが報告されている。また，因果関係は明らかではないが，これらの症状・行動を来した症例において，基礎疾患の悪化又は自殺念慮，自殺企図，他害行為が報告されている。患者の状態及び病態の変化を注意深く観察するとともに，これらの症状の増悪が観察された場合には，服薬量を増量せず，徐々に減量し，中止するなど適切な処置を行うこと。 ３．自殺目的での過量服用を防ぐため，自殺傾向が認められる患者に処方する場合には，１回分の処方日数を最小限にとどめること。 ４．家族等に自殺念慮や自殺企図，興奮，攻撃性，易刺激性等の行動の変化及び基礎疾患悪化があらわれるリスク等について十分説明を行い，医師と緊密に連絡を取り合うよう指導すること。 ５．眠気，めまい等が起こることがあるので，本剤投与中の患者には，自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


トレミン散１％

神経系に作用する薬剤
 → パーキンソン病治療薬
  → 副交感神経遮断（抗コリン）薬

一般名 | トリヘキシフェニジル塩酸塩
商品名 | トレミン散１％
個別医薬品コード | 1169002B1108
メーカー | ＭＳＤ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1169002B1086 | ピラミスチン散１％ | アステラス
1169002B1094 | パキソナール散１％ | 高田

項目 | 内容
効能効果 | 効能・効果 １．特発性パーキンソニズム ２．その他のパーキンソニズム（脳炎後，動脈硬化性） ３．向精神薬投与によるパーキンソニズム・ジスキネジア（遅発性を除く）・アカシジア 効能・効果に関連する使用上の注意 パーキンソン用剤はフェノチアジン系薬剤，レセルピン誘導体等による口周部等の不随意運動（遅発性ジスキネジア）を通常軽減しない。場合によってはこのような症状を増悪顕性化させることがある。
用法用量 | 用法・用量 向精神薬投与による場合には，通常，成人にはトリヘキシフェニジル塩酸塩として，１日量２～１０ｍｇを３～４回に分割経口投与する。なお，年齢，症状により適宜増減する。 その他の場合には，通常，成人にはトリヘキシフェニジル塩酸塩として，第１日目１ｍｇ，第２日目２ｍｇ，以後１日につき２ｍｇずつ増量し，１日量６～１０ｍｇを維持量として３～４回に分割経口投与する。なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．緑内障の患者［抗コリン作用により，症状を増悪させるおそれがある。］ ２．本剤の成分に対し過敏症の既往歴のある患者 ３．重症筋無力症の患者［抗コリン作用により，症状を増悪させるおそれがある。］
一般的注意 | 重要な基本的注意 １．本剤の投与は，少量から開始し，観察を十分に行い慎重に維持量まで増量すること。また，他剤から本剤に切りかえる場合には，他剤を徐々に減量しながら本剤を増量するのが原則である。 ２．本剤投与中は定期的に隅角検査及び眼圧検査を行うことが望ましい。 ３．眠気，調節障害及び注意力・集中力・反射機能等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作には従事させないよう注意すること。


トレミン錠２ｍｇ

神経系に作用する薬剤
 → パーキンソン病治療薬
  → 副交感神経遮断（抗コリン）薬

一般名 | トリヘキシフェニジル塩酸塩
商品名 | トレミン錠２ｍｇ
個別医薬品コード | 1169001F1105
メーカー | ＭＳＤ
トレミン錠２ｍｇ

項目 | 内容
効能効果 | 効能・効果 １．特発性パーキンソニズム ２．その他のパーキンソニズム（脳炎後，動脈硬化性） ３．向精神薬投与によるパーキンソニズム・ジスキネジア（遅発性を除く）・アカシジア 効能・効果に関連する使用上の注意 パーキンソン用剤はフェノチアジン系薬剤，レセルピン誘導体等による口周部等の不随意運動（遅発性ジスキネジア）を通常軽減しない。場合によってはこのような症状を増悪顕性化させることがある。
用法用量 | 用法・用量 向精神薬投与による場合には，通常，成人にはトリヘキシフェニジル塩酸塩として，１日量２～１０ｍｇを３～４回に分割経口投与する。なお，年齢，症状により適宜増減する。 その他の場合には，通常，成人にはトリヘキシフェニジル塩酸塩として，第１日目１ｍｇ，第２日目２ｍｇ，以後１日につき２ｍｇずつ増量し，１日量６～１０ｍｇを維持量として３～４回に分割経口投与する。なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．緑内障の患者［抗コリン作用により，症状を増悪させるおそれがある。］ ２．本剤の成分に対し過敏症の既往歴のある患者 ３．重症筋無力症の患者［抗コリン作用により，症状を増悪させるおそれがある。］
一般的注意 | 重要な基本的注意 １．本剤の投与は，少量から開始し，観察を十分に行い慎重に維持量まで増量すること。また，他剤から本剤に切りかえる場合には，他剤を徐々に減量しながら本剤を増量するのが原則である。 ２．本剤投与中は定期的に隅角検査及び眼圧検査を行うことが望ましい。 ３．眠気，調節障害及び注意力・集中力・反射機能等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作には従事させないよう注意すること。


トレリーフ錠２５ｍｇ

神経系に作用する薬剤
 → パーキンソン病治療薬
  → レボドパ賦活薬

一般名 | ゾニサミド
商品名 | トレリーフ錠２５ｍｇ
個別医薬品コード | 1169015F1026
メーカー | 大日本住友
トレリーフ錠２５ｍｇ

項目 | 内容
効能効果 | 効能・効果 パーキンソン病（レボドパ含有製剤に他の抗パーキンソン病薬を使用しても十分に効果が得られなかった場合）
用法用量 | 用法・用量 本剤は，レボドパ含有製剤と併用する。 通常，成人にゾニサミドとして，１日１回２５ｍｇを経口投与する。 用法・用量に関連する使用上の注意 ゾニサミドをてんかん（本剤の承認外効能・効果）の治療目的で投与する場合には，てんかんの効能・効果を有する製剤（エクセグラン等）を用法・用量どおりに投与すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．妊婦又は妊娠している可能性のある婦人〔「妊婦・産婦・授乳婦等への投与」の項参照〕 ２．本剤の成分に対して過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．本剤の中止により悪性症候群（Ｓｙｎｄｒｏｍｅ ｍａｌｉｎ）があらわれることがあるので注意すること。〔「重大な副作用」の項参照〕 ２．連用中は定期的に肝・腎機能，血液検査を行うことが望ましい。 ３．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。 ４．発汗減少があらわれることがあり，特に夏季に体温の上昇することがあるので，本剤投与中は体温上昇に留意し，このような場合には高温環境下をできるだけ避け，適切な処置を行うこと。〔「重大な副作用」，「小児等への投与」の項参照〕


トレーランＧ液５０ｇ

代謝系に作用する薬剤
 → 糖尿病治療薬
  → その他

一般名 | デンプン部分加水分解物
商品名 | トレーランＧ液５０ｇ
個別医薬品コード | 7290001S1037
メーカー | 味の素製薬

項目 | 内容
効能効果 | 効能又は効果 糖尿病診断時の糖負荷試験に用いる。
用法用量 | 用法及び用量 ブドウ糖として，通常成人１回５０ｇ（トレーランＧ液５０ｇ １瓶），７５ｇ（トレーランＧ液７５ｇ １瓶），又は１００ｇ（トレーランＧ液５０ｇ ２瓶）を経口投与する。小児には体重ｋｇ当り１．７５ｇ（トレーランＧ液５０ｇ又はトレーランＧ液７５ｇとして５．２５ｍＬ）を経口投与する。
警告 |
禁忌 |
一般的注意 |


トレーランＧ液７５ｇ

代謝系に作用する薬剤
 → 糖尿病治療薬
  → その他

一般名 | デンプン部分加水分解物
商品名 | トレーランＧ液７５ｇ
個別医薬品コード | 7290003S1044
メーカー | 味の素製薬
トレーランＧ液７５ｇ

項目 | 内容
効能効果 | 効能又は効果 糖尿病診断時の糖負荷試験に用いる。
用法用量 | 用法及び用量 ブドウ糖として，通常成人１回５０ｇ（トレーランＧ液５０ｇ １瓶），７５ｇ（トレーランＧ液７５ｇ １瓶），又は１００ｇ（トレーランＧ液５０ｇ ２瓶）を経口投与する。小児には体重ｋｇ当り１．７５ｇ（トレーランＧ液５０ｇ又はトレーランＧ液７５ｇとして５．２５ｍＬ）を経口投与する。
警告 |
禁忌 |
一般的注意 |


トロペロン細粒１％

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → ブチロフェノン系抗精神病薬

ハイリスク分類
精神神経用剤

一般名 | チミペロン
商品名 | トロペロン細粒１％
個別医薬品コード | 1179026C1040
メーカー | 第一三共

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1179026C1059 | セルマニル細粒１％ | 共和薬品

項目 | 内容
効能効果 | 効能・効果 統合失調症
用法用量 | 用法・用量 チミペロンとして，１日０．５～３ｍｇよりはじめ徐々に増量し，通常成人１日３～１２ｍｇを分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．昏睡状態の患者［症状が悪化するおそれがある。］ ２．バルビツール酸誘導体等の中枢神経抑制薬の強い影響下にある患者［中枢神経抑制作用が増強される。］ ３．重症の心不全患者［一過性の血圧低下，頻脈等があらわれるおそれがある。］ ４．パーキンソン病のある患者［錐体外路症状が悪化するおそれがある。］ ５．本剤の成分又はブチロフェノン系化合物に対し過敏症の既往歴のある患者 ６．アドレナリンを投与中の患者（「相互作用」の項参照） ７．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 | 重要な基本的注意 １．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。 ２．制吐作用を有するため，他の薬剤に基づく中毒，腸閉塞，脳腫瘍等の嘔吐症状を不顕性化することがあるので注意すること。 ３．抗精神病薬において，肺塞栓症，静脈血栓症等の血栓塞栓症が報告されているので，不動状態，長期臥床，肥満，脱水状態等の危険因子を有する患者に投与する場合には注意すること。


トロペロン錠０．５ｍｇ

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → ブチロフェノン系抗精神病薬

ハイリスク分類
精神神経用剤

一般名 | チミペロン
商品名 | トロペロン錠０．５ｍｇ
個別医薬品コード | 1179026F1020
メーカー | 第一三共
トロペロン錠０．５ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1179026F1039 | セルマニル錠０．５ｍｇ | 共和薬品

項目 | 内容
効能効果 | 効能・効果 統合失調症
用法用量 | 用法・用量 チミペロンとして，１日０．５～３ｍｇよりはじめ徐々に増量し，通常成人１日３～１２ｍｇを分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．昏睡状態の患者［症状が悪化するおそれがある。］ ２．バルビツール酸誘導体等の中枢神経抑制薬の強い影響下にある患者［中枢神経抑制作用が増強される。］ ３．重症の心不全患者［一過性の血圧低下，頻脈等があらわれるおそれがある。］ ４．パーキンソン病のある患者［錐体外路症状が悪化するおそれがある。］ ５．本剤の成分又はブチロフェノン系化合物に対し過敏症の既往歴のある患者 ６．アドレナリンを投与中の患者（「相互作用」の項参照） ７．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 | 重要な基本的注意 １．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。 ２．制吐作用を有するため，他の薬剤に基づく中毒，腸閉塞，脳腫瘍等の嘔吐症状を不顕性化することがあるので注意すること。 ３．抗精神病薬において，肺塞栓症，静脈血栓症等の血栓塞栓症が報告されているので，不動状態，長期臥床，肥満，脱水状態等の危険因子を有する患者に投与する場合には注意すること。


トロペロン錠１ｍｇ

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → ブチロフェノン系抗精神病薬

ハイリスク分類
精神神経用剤

一般名 | チミペロン
商品名 | トロペロン錠１ｍｇ
個別医薬品コード | 1179026F2027
メーカー | 第一三共
トロペロン錠１ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1179026F2035 | セルマニル錠１ｍｇ | 共和薬品

項目 | 内容
効能効果 | 効能・効果 統合失調症
用法用量 | 用法・用量 チミペロンとして，１日０．５～３ｍｇよりはじめ徐々に増量し，通常成人１日３～１２ｍｇを分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．昏睡状態の患者［症状が悪化するおそれがある。］ ２．バルビツール酸誘導体等の中枢神経抑制薬の強い影響下にある患者［中枢神経抑制作用が増強される。］ ３．重症の心不全患者［一過性の血圧低下，頻脈等があらわれるおそれがある。］ ４．パーキンソン病のある患者［錐体外路症状が悪化するおそれがある。］ ５．本剤の成分又はブチロフェノン系化合物に対し過敏症の既往歴のある患者 ６．アドレナリンを投与中の患者（「相互作用」の項参照） ７．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 | 重要な基本的注意 １．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。 ２．制吐作用を有するため，他の薬剤に基づく中毒，腸閉塞，脳腫瘍等の嘔吐症状を不顕性化することがあるので注意すること。 ３．抗精神病薬において，肺塞栓症，静脈血栓症等の血栓塞栓症が報告されているので，不動状態，長期臥床，肥満，脱水状態等の危険因子を有する患者に投与する場合には注意すること。


トロペロン錠３ｍｇ

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → ブチロフェノン系抗精神病薬

ハイリスク分類
精神神経用剤

一般名 | チミペロン
商品名 | トロペロン錠３ｍｇ
個別医薬品コード | 1179026F3023
メーカー | 第一三共
トロペロン錠３ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1179026F3031 | セルマニル錠３ｍｇ | 共和薬品

項目 | 内容
効能効果 | 効能・効果 統合失調症
用法用量 | 用法・用量 チミペロンとして，１日０．５～３ｍｇよりはじめ徐々に増量し，通常成人１日３～１２ｍｇを分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．昏睡状態の患者［症状が悪化するおそれがある。］ ２．バルビツール酸誘導体等の中枢神経抑制薬の強い影響下にある患者［中枢神経抑制作用が増強される。］ ３．重症の心不全患者［一過性の血圧低下，頻脈等があらわれるおそれがある。］ ４．パーキンソン病のある患者［錐体外路症状が悪化するおそれがある。］ ５．本剤の成分又はブチロフェノン系化合物に対し過敏症の既往歴のある患者 ６．アドレナリンを投与中の患者（「相互作用」の項参照） ７．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 | 重要な基本的注意 １．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。 ２．制吐作用を有するため，他の薬剤に基づく中毒，腸閉塞，脳腫瘍等の嘔吐症状を不顕性化することがあるので注意すること。 ３．抗精神病薬において，肺塞栓症，静脈血栓症等の血栓塞栓症が報告されているので，不動状態，長期臥床，肥満，脱水状態等の危険因子を有する患者に投与する場合には注意すること。


トロンビン″化血研″

血液製剤，血液に作用する薬剤
 → 止血薬
  → 局所止血薬

一般名 | トロンビン
商品名 | トロンビン″化血研″
個別医薬品コード | 3323701X4051
メーカー | 化血研

項目 | 内容
効能効果 | 効能・効果 通常の結紮によって止血困難な小血管，毛細血管及び実質臓器からの出血（例えば，外傷に伴う出血，手術中の出血，骨性出血，膀胱出血，抜歯後の出血，鼻出血及び上部消化管からの出血など）。
用法用量 | 用法・用量 通常，出血局所に，生理食塩液に溶かした溶液（トロンビンとして５０～１，０００単位／ｍＬ）を噴霧もしくは灌注するか，又は粉末のまま撒布する。上部消化管出血の場合には，適当な緩衝剤に溶かした溶液（トロンビンとして２００～４００単位／ｍＬ）を経口投与する。尚，出血の部位及び程度により適宜増減する。 用法・用量に関連する使用上の注意 トロンビンの至適ｐＨは７付近であり，酸により酵素活性が低下するので，本剤を上部消化管出血に用いる場合には，事前に緩衝液等により胃酸を中和させること（「適用上の注意」の項参照）
警告 | 警告 本剤を注射しないこと。［静脈内に誤って注入すると，血液を凝固させ致死的な結果をまねくおそれがある。また，アナフィラキシー様症状を起こすなどのおそれがあるので，静脈内はもちろん皮下・筋肉内にも注射しないこと。］
禁忌 | 禁忌（次の患者には投与しないこと） 凝血促進剤（ヘモコアグラーゼ），抗プラスミン剤（イプシロンアミノカプロン酸，トラネキサム酸），アプロチニン製剤を投与中の患者（「相互作用」の項参照）
一般的注意 | 重要な基本的注意 ［患者への説明］：本剤の使用にあたっては，疾病の治療における本剤の必要性とともに，本剤の製造に際しては感染症の伝播を防止するための安全対策が講じられているものの，ヒトの血液を原材料としていることに由来する感染症伝播のリスクを完全に排除することができないことを患者に対して説明し，その理解を得るよう努めること。 １．本剤の原材料となる献血者の血液については，ＨＢｓ抗原，抗ＨＣＶ抗体，抗ＨＩＶ－１抗体，抗ＨＩＶ－２抗体及び抗ＨＴＬＶ－Ｉ抗体陰性で，かつＡＬＴ（ＧＰＴ）値でスクリーニングを実施している。さらに，プールした試験血漿については，ＨＩＶ，ＨＢＶ，ＨＣＶ，ＨＡＶ及びヒトパルボウイルスＢ１９について核酸増幅検査（ＮＡＴ）を実施し，適合した血漿を本剤の製造に使用しているが，当該ＮＡＴの検出限界以下のウイルスが混入している可能性が常に存在する。その後の製造工程でウイルス除去・不活化のためにウイルス除去膜処理，６５℃９６時間の乾燥加熱処理を施した製剤であるが，投与に際しては，次の点に十分注意すること。 （１）．血漿分画製剤の現在の製造工程では，ヒトパルボウイルスＢ１９等のウイルスを完全に不活化・除去することが困難であるため，本剤の投与によりその感染の可能性を否定できないので，投与後の経過を十分に観察すること。 （２）．肝炎ウイルス等のウイルス感染の危険性については完全には否定できないので，観察を十分に行い，症状があらわれた場合には適切な処置を行うこと。 （３）．現在までに本剤の投与により変異型クロイツフェルト・ヤコブ病（ｖＣＪＤ）等が伝播したとの報告はない。しかしながら，製造工程において異常プリオンを低減し得るとの報告があるものの，理論的なｖＣＪＤ等の伝播のリスクを完全には排除できないので，投与の際には患者への説明を十分行い，治療上の必要性を十分検討の上投与すること。


トロンビン″化血研″

血液製剤，血液に作用する薬剤
 → 止血薬
  → 局所止血薬

一般名 | トロンビン
商品名 | トロンビン″化血研″
個別医薬品コード | 3323701X3063
メーカー | 化血研

項目 | 内容
効能効果 | 効能・効果 通常の結紮によって止血困難な小血管，毛細血管及び実質臓器からの出血（例えば，外傷に伴う出血，手術中の出血，骨性出血，膀胱出血，抜歯後の出血，鼻出血及び上部消化管からの出血など）。
用法用量 | 用法・用量 通常，出血局所に，生理食塩液に溶かした溶液（トロンビンとして５０～１，０００単位／ｍＬ）を噴霧もしくは灌注するか，又は粉末のまま撒布する。上部消化管出血の場合には，適当な緩衝剤に溶かした溶液（トロンビンとして２００～４００単位／ｍＬ）を経口投与する。尚，出血の部位及び程度により適宜増減する。 用法・用量に関連する使用上の注意 トロンビンの至適ｐＨは７付近であり，酸により酵素活性が低下するので，本剤を上部消化管出血に用いる場合には，事前に緩衝液等により胃酸を中和させること（「適用上の注意」の項参照）
警告 | 警告 本剤を注射しないこと。［静脈内に誤って注入すると，血液を凝固させ致死的な結果をまねくおそれがある。また，アナフィラキシー様症状を起こすなどのおそれがあるので，静脈内はもちろん皮下・筋肉内にも注射しないこと。］
禁忌 | 禁忌（次の患者には投与しないこと） 凝血促進剤（ヘモコアグラーゼ），抗プラスミン剤（イプシロンアミノカプロン酸，トラネキサム酸），アプロチニン製剤を投与中の患者（「相互作用」の項参照）
一般的注意 | 重要な基本的注意 ［患者への説明］：本剤の使用にあたっては，疾病の治療における本剤の必要性とともに，本剤の製造に際しては感染症の伝播を防止するための安全対策が講じられているものの，ヒトの血液を原材料としていることに由来する感染症伝播のリスクを完全に排除することができないことを患者に対して説明し，その理解を得るよう努めること。 １．本剤の原材料となる献血者の血液については，ＨＢｓ抗原，抗ＨＣＶ抗体，抗ＨＩＶ－１抗体，抗ＨＩＶ－２抗体及び抗ＨＴＬＶ－Ｉ抗体陰性で，かつＡＬＴ（ＧＰＴ）値でスクリーニングを実施している。さらに，プールした試験血漿については，ＨＩＶ，ＨＢＶ，ＨＣＶ，ＨＡＶ及びヒトパルボウイルスＢ１９について核酸増幅検査（ＮＡＴ）を実施し，適合した血漿を本剤の製造に使用しているが，当該ＮＡＴの検出限界以下のウイルスが混入している可能性が常に存在する。その後の製造工程でウイルス除去・不活化のためにウイルス除去膜処理，６５℃９６時間の乾燥加熱処理を施した製剤であるが，投与に際しては，次の点に十分注意すること。 （１）．血漿分画製剤の現在の製造工程では，ヒトパルボウイルスＢ１９等のウイルスを完全に不活化・除去することが困難であるため，本剤の投与によりその感染の可能性を否定できないので，投与後の経過を十分に観察すること。 （２）．肝炎ウイルス等のウイルス感染の危険性については完全には否定できないので，観察を十分に行い，症状があらわれた場合には適切な処置を行うこと。 （３）．現在までに本剤の投与により変異型クロイツフェルト・ヤコブ病（ｖＣＪＤ）等が伝播したとの報告はない。しかしながら，製造工程において異常プリオンを低減し得るとの報告があるものの，理論的なｖＣＪＤ等の伝播のリスクを完全には排除できないので，投与の際には患者への説明を十分行い，治療上の必要性を十分検討の上投与すること。


トロンビン液モチダソフトボトル１万

血液製剤，血液に作用する薬剤
 → 止血薬
  → 局所止血薬

一般名 | トロンビン
商品名 | トロンビン液モチダソフトボトル１万
個別医薬品コード | 3323702Q3020
メーカー | 持田
トロンビン液モチダソフトボトル１万

項目 | 内容
効能効果 | 通常の結紮によって止血困難な小血管，毛細血管及び実質臓器からの出血（例えば，外傷に伴う出血，手術中の出血，骨性出血，膀胱出血，抜歯後の出血，鼻出血及び上部消化管からの出血など）
用法用量 | 通常，出血局所に本剤をそのまま噴霧もしくは灌注するか，又は撒布する。 上部消化管出血の場合には，適当な緩衝剤で希釈した液（トロンビンとして２００～４００単位／ｍＬ）を経口投与する。 なお，出血の部位及び程度により適宜増減する。 用法・用量に関連する使用上の注意 トロンビンの至適ｐＨは７付近であり，酸により酵素活性が低下するので，本剤を上部消化管出血に用いる場合には，事前に緩衝液等により胃酸を中和させること１）２）３）（「適用上の注意」の項（１）の３）参照）。
警告 | 警告 本剤を注射しないこと。［静脈内に誤って注射すると，血液を凝固させ致死的な結果をまねくおそれがある。また，アナフィラキシー様症状を起こすおそれがあるので，静脈内はもちろん皮下・筋肉内にも注射しないこと。］
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤又は牛血液を原料とする製剤（フィブリノリジン，幼牛血液抽出物等）に対し過敏症の既往歴のある患者 ２．凝血促進剤（ヘモコアグラーゼ），抗プラスミン剤（イプシロンアミノカプロン酸，トラネキサム酸），アプロチニン製剤を投与中の患者（「相互作用」の項参照）
一般的注意 |


トロンビン液モチダソフトボトル５千

血液製剤，血液に作用する薬剤
 → 止血薬
  → 局所止血薬

一般名 | トロンビン
商品名 | トロンビン液モチダソフトボトル５千
個別医薬品コード | 3323702Q2024
メーカー | 持田
トロンビン液モチダソフトボトル５千

項目 | 内容
効能効果 | 通常の結紮によって止血困難な小血管，毛細血管及び実質臓器からの出血（例えば，外傷に伴う出血，手術中の出血，骨性出血，膀胱出血，抜歯後の出血，鼻出血及び上部消化管からの出血など）
用法用量 | 通常，出血局所に本剤をそのまま噴霧もしくは灌注するか，又は撒布する。 上部消化管出血の場合には，適当な緩衝剤で希釈した液（トロンビンとして２００～４００単位／ｍＬ）を経口投与する。 なお，出血の部位及び程度により適宜増減する。 用法・用量に関連する使用上の注意 トロンビンの至適ｐＨは７付近であり，酸により酵素活性が低下するので，本剤を上部消化管出血に用いる場合には，事前に緩衝液等により胃酸を中和させること１）２）３）（「適用上の注意」の項（１）の３）参照）。
警告 | 警告 本剤を注射しないこと。［静脈内に誤って注射すると，血液を凝固させ致死的な結果をまねくおそれがある。また，アナフィラキシー様症状を起こすおそれがあるので，静脈内はもちろん皮下・筋肉内にも注射しないこと。］
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤又は牛血液を原料とする製剤（フィブリノリジン，幼牛血液抽出物等）に対し過敏症の既往歴のある患者 ２．凝血促進剤（ヘモコアグラーゼ），抗プラスミン剤（イプシロンアミノカプロン酸，トラネキサム酸），アプロチニン製剤を投与中の患者（「相互作用」の項参照）
一般的注意 |


トロンビン経口・外用剤１万「Ｆ」

血液製剤，血液に作用する薬剤
 → 止血薬
  → 局所止血薬

一般名 | トロンビン
商品名 | トロンビン経口・外用剤１万「Ｆ」
個別医薬品コード | 3323701X4124
メーカー | 富士製薬
トロンビン経口・外用剤１万「Ｆ」

項目 | 内容
効能効果 | 効能・効果 通常の結紮によって止血困難な小血管，毛細血管および実質臓器からの出血（例えば，外傷に伴う出血，手術中の出血，骨性出血，膀胱出血，抜歯後の出血，鼻出血および上部消化管からの出血など）
用法用量 | 用法・用量 通常，出血局所に生理食塩液で溶かした溶液（トロンビンとして５０～１，０００単位／ｍＬ）を噴霧もしくは灌注するか，または粉末のままで散布する。 上部消化管出血の場合には，適当な緩衝剤に溶かした溶液（トロンビンとして２００～４００単位／ｍＬ）を経口投与する。なお，出血の部位および程度により適宜増減する。 用法・用量に関連する使用上の注意 トロンビンの至適ｐＨは７付近であり，酸により酵素活性が低下するので，本剤を上部消化管出血に用いる場合には，事前に緩衝液等により胃酸を中和させること１）２）３）（「６．適用上の注意」の項（１）の２）参照）。
警告 | 警告 本剤を注射しないこと。［静脈内に誤って注射すると，血液を凝固させ致死的な結果をまねくおそれがある。また，アナフィラキシー様症状を起こすおそれがあるので，静脈内はもちろん皮下・筋肉内にも注射しないこと。］
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤または牛血液を原料とする製剤（フィブリノリジン，幼牛血液抽出物等）に対し過敏症の既往歴のある患者 ２．凝血促進剤（ヘモコアグラーゼ），抗プラスミン剤（イプシロンアミノカプロン酸，トラネキサム酸），アプロチニン製剤を投与中の患者（「２．相互作用」の項参照）
一般的注意 |


トロンビン経口・外用剤５千「Ｆ」

血液製剤，血液に作用する薬剤
 → 止血薬
  → 局所止血薬

一般名 | トロンビン
商品名 | トロンビン経口・外用剤５千「Ｆ」
個別医薬品コード | 3323701X3136
メーカー | 富士製薬
トロンビン経口・外用剤５千「Ｆ」

項目 | 内容
効能効果 | 効能・効果 通常の結紮によって止血困難な小血管，毛細血管および実質臓器からの出血（例えば，外傷に伴う出血，手術中の出血，骨性出血，膀胱出血，抜歯後の出血，鼻出血および上部消化管からの出血など）
用法用量 | 用法・用量 通常，出血局所に生理食塩液で溶かした溶液（トロンビンとして５０～１，０００単位／ｍＬ）を噴霧もしくは灌注するか，または粉末のままで散布する。 上部消化管出血の場合には，適当な緩衝剤に溶かした溶液（トロンビンとして２００～４００単位／ｍＬ）を経口投与する。なお，出血の部位および程度により適宜増減する。 用法・用量に関連する使用上の注意 トロンビンの至適ｐＨは７付近であり，酸により酵素活性が低下するので，本剤を上部消化管出血に用いる場合には，事前に緩衝液等により胃酸を中和させること１）２）３）（「６．適用上の注意」の項（１）の２）参照）。
警告 | 警告 本剤を注射しないこと。［静脈内に誤って注射すると，血液を凝固させ致死的な結果をまねくおそれがある。また，アナフィラキシー様症状を起こすおそれがあるので，静脈内はもちろん皮下・筋肉内にも注射しないこと。］
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤または牛血液を原料とする製剤（フィブリノリジン，幼牛血液抽出物等）に対し過敏症の既往歴のある患者 ２．凝血促進剤（ヘモコアグラーゼ），抗プラスミン剤（イプシロンアミノカプロン酸，トラネキサム酸），アプロチニン製剤を投与中の患者（「２．相互作用」の項参照）
一般的注意 |


トロンビンＫＧ１００００

血液製剤，血液に作用する薬剤
 → 止血薬
  → 局所止血薬

一般名 | トロンビン
商品名 | トロンビンＫＧ１００００
個別医薬品コード | 3323701X4060
メーカー | イセイ

項目 | 内容
効能効果 | 効能又は効果 通常の結紮によって止血困難な小血管，毛細血管及び実質臓器からの出血（例えば外傷に伴う出血，手術中の出血，骨性出血，膀胱出血，抜歯後の出血，鼻出血及び上部消化管からの出血など）
用法用量 | 用法及び用量 通常，出血局所に，生理食塩液に溶かした溶液（トロンビンとして５０～１，０００単位／ｍＬ）を噴霧もしくは灌注するか，又は粉末のままで散布する。上部消化管出血の場合には，適当な緩衝剤に溶かした溶液（トロンビンとして２００～４００単位／ｍＬ）を経口投与する。なお，出血の部位及び程度により適宜増減する。 用法及び用量に関連する使用上の注意 トロンビンの至適ｐＨは７付近であり，酸により酵素活性が低下するので，本剤を上部消化管出血に用いる場合には，事前に緩衝剤等により胃酸を中和させること。（「適用上の注意」の項（１）の２）参照）
警告 | 警告 本剤を注射しないこと。［静脈内に誤って注射すると，血液を凝固させ致死的な結果をまねくおそれがある。また，アナフィラキシー様症状を起こすおそれがあるので，静脈内はもちろん皮下・筋肉内にも注射しないこと。］
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤又は牛血液成分を原料とする製剤（フィブリノリジン，幼牛血液抽出物等）に対し過敏症の既往歴のある患者 ２．凝血促進剤，抗プラスミン剤，アプロチニン製剤を投与中の患者（「相互作用」の項参照）
一般的注意 |


トロンビンＫＧ５０００

血液製剤，血液に作用する薬剤
 → 止血薬
  → 局所止血薬

一般名 | トロンビン
商品名 | トロンビンＫＧ５０００
個別医薬品コード | 3323701X3071
メーカー | イセイ

項目 | 内容
効能効果 | 効能又は効果 通常の結紮によって止血困難な小血管，毛細血管及び実質臓器からの出血（例えば外傷に伴う出血，手術中の出血，骨性出血，膀胱出血，抜歯後の出血，鼻出血及び上部消化管からの出血など）
用法用量 | 用法及び用量 通常，出血局所に，生理食塩液に溶かした溶液（トロンビンとして５０～１，０００単位／ｍＬ）を噴霧もしくは灌注するか，又は粉末のままで散布する。上部消化管出血の場合には，適当な緩衝剤に溶かした溶液（トロンビンとして２００～４００単位／ｍＬ）を経口投与する。なお，出血の部位及び程度により適宜増減する。 用法及び用量に関連する使用上の注意 トロンビンの至適ｐＨは７付近であり，酸により酵素活性が低下するので，本剤を上部消化管出血に用いる場合には，事前に緩衝剤等により胃酸を中和させること。（「適用上の注意」の項（１）の２）参照）
警告 | 警告 本剤を注射しないこと。［静脈内に誤って注射すると，血液を凝固させ致死的な結果をまねくおそれがある。また，アナフィラキシー様症状を起こすおそれがあるので，静脈内はもちろん皮下・筋肉内にも注射しないこと。］
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤又は牛血液成分を原料とする製剤（フィブリノリジン，幼牛血液抽出物等）に対し過敏症の既往歴のある患者 ２．凝血促進剤，抗プラスミン剤，アプロチニン製剤を投与中の患者（「相互作用」の項参照）
一般的注意 |


ドグマチールカプセル５０ｍｇ

消化器系に作用する薬剤
 → 胃腸機能調整薬
  → ドパミン受容体拮抗薬 		消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → 抗ドパミン薬 		神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → ベンザミド系抗精神病薬
※複数の分類に含まれます。

ハイリスク分類
精神神経用剤

一般名 | スルピリド
商品名 | ドグマチールカプセル５０ｍｇ
個別医薬品コード | 2329009M1380
メーカー | アステラス
ドグマチールカプセル５０ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2329009M1364 | スルピリドカプセル５０ｍｇ「トーワ」 | 東和薬品
2329009M1399 | マーゲノールカプセル５０ｍｇ | 辰巳
2329009M1402 | ピリカップルカプセル５０ｍｇ | イセイ
2329009M1410 | ケイチールカプセル５０ｍｇ | 三恵
2329009M1429 | ヨウマチールカプセル５０ｍｇ | 陽進堂

項目 | 内容
効能効果 | 効能・効果 胃・十二指腸潰瘍，統合失調症，うつ病・うつ状態
用法用量 | 用法・用量 １．胃・十二指腸潰瘍：スルピリドとして，通常成人１日１５０ｍｇを３回に分割経口投与する。 なお症状により適宜増減する。 ２．統合失調症：スルピリドとして，通常成人１日３００～６００ｍｇを分割経口投与する。なお年齢，症状により適宜増減するが，１日１，２００ｍｇまで増量することができる。 ３．うつ病・うつ状態：スルピリドとして，通常成人１日１５０～３００ｍｇを分割経口投与する。なお年齢，症状により適宜増減するが，１日６００ｍｇまで増量することができる。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．プロラクチン分泌性の下垂体腫瘍（プロラクチノーマ）の患者［抗ドパミン作用によりプロラクチン分泌が促進し，病態を悪化させるおそれがある。］ ３．褐色細胞腫の疑いのある患者［急激な昇圧発作を起こすおそれがある。］
一般的注意 | 重要な基本的注意 １．本剤の投与により，内分泌機能異常（プロラクチン値上昇），錐体外路症状等の副作用があらわれることがあるので，本剤の投与に際しては，有効性と安全性を十分考慮のうえ使用すること。 ２．ときに眠気，めまい等があらわれることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように注意すること。 ３．抗精神病薬において，肺塞栓症，静脈血栓症等の血栓塞栓症が報告されているので，不動状態，長期臥床，肥満，脱水状態等の危険因子を有する患者に投与する場合には注意すること。 ４．制吐作用を有するため，他の薬剤に基づく中毒，腸閉塞，脳腫瘍等による嘔吐症状を不顕性化することがあるので注意すること。


ドグマチール細粒１０％

消化器系に作用する薬剤
 → 胃腸機能調整薬
  → ドパミン受容体拮抗薬 		消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → 抗ドパミン薬 		神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → ベンザミド系抗精神病薬
※複数の分類に含まれます。

ハイリスク分類
精神神経用剤

一般名 | スルピリド
商品名 | ドグマチール細粒１０％
個別医薬品コード | 2329009C2055
メーカー | アステラス

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2329009C2080 | スルピリド細粒１０％「アメル」 | 共和薬品

項目 | 内容
効能効果 | 効能・効果 胃・十二指腸潰瘍，統合失調症，うつ病・うつ状態
用法用量 | 用法・用量 １．胃・十二指腸潰瘍：スルピリドとして，通常成人１日１５０ｍｇを３回に分割経口投与する。 なお症状により適宜増減する。 ２．統合失調症：スルピリドとして，通常成人１日３００～６００ｍｇを分割経口投与する。なお年齢，症状により適宜増減するが，１日１，２００ｍｇまで増量することができる。 ３．うつ病・うつ状態：スルピリドとして，通常成人１日１５０～３００ｍｇを分割経口投与する。なお年齢，症状により適宜増減するが，１日６００ｍｇまで増量することができる。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．プロラクチン分泌性の下垂体腫瘍（プロラクチノーマ）の患者［抗ドパミン作用によりプロラクチン分泌が促進し，病態を悪化させるおそれがある。］ ３．褐色細胞腫の疑いのある患者［急激な昇圧発作を起こすおそれがある。］
一般的注意 | 重要な基本的注意 １．本剤の投与により，内分泌機能異常（プロラクチン値上昇），錐体外路症状等の副作用があらわれることがあるので，本剤の投与に際しては，有効性と安全性を十分考慮のうえ使用すること。 ２．ときに眠気，めまい等があらわれることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように注意すること。 ３．抗精神病薬において，肺塞栓症，静脈血栓症等の血栓塞栓症が報告されているので，不動状態，長期臥床，肥満，脱水状態等の危険因子を有する患者に投与する場合には注意すること。 ４．制吐作用を有するため，他の薬剤に基づく中毒，腸閉塞，脳腫瘍等による嘔吐症状を不顕性化することがあるので注意すること。


ドグマチール細粒５０％

消化器系に作用する薬剤
 → 胃腸機能調整薬
  → ドパミン受容体拮抗薬 		消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → 抗ドパミン薬 		神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → ベンザミド系抗精神病薬
※複数の分類に含まれます。

ハイリスク分類
精神神経用剤

一般名 | スルピリド
商品名 | ドグマチール細粒５０％
個別医薬品コード | 2329009C3078
メーカー | アステラス

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2329009C3108 | スルピリド細粒５０％「アメル」 | 共和薬品

項目 | 内容
効能効果 | 効能・効果 胃・十二指腸潰瘍，統合失調症，うつ病・うつ状態
用法用量 | 用法・用量 １．胃・十二指腸潰瘍：スルピリドとして，通常成人１日１５０ｍｇを３回に分割経口投与する。 なお症状により適宜増減する。 ２．統合失調症：スルピリドとして，通常成人１日３００～６００ｍｇを分割経口投与する。なお年齢，症状により適宜増減するが，１日１，２００ｍｇまで増量することができる。 ３．うつ病・うつ状態：スルピリドとして，通常成人１日１５０～３００ｍｇを分割経口投与する。なお年齢，症状により適宜増減するが，１日６００ｍｇまで増量することができる。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．プロラクチン分泌性の下垂体腫瘍（プロラクチノーマ）の患者［抗ドパミン作用によりプロラクチン分泌が促進し，病態を悪化させるおそれがある。］ ３．褐色細胞腫の疑いのある患者［急激な昇圧発作を起こすおそれがある。］
一般的注意 | 重要な基本的注意 １．本剤の投与により，内分泌機能異常（プロラクチン値上昇），錐体外路症状等の副作用があらわれることがあるので，本剤の投与に際しては，有効性と安全性を十分考慮のうえ使用すること。 ２．ときに眠気，めまい等があらわれることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように注意すること。 ３．抗精神病薬において，肺塞栓症，静脈血栓症等の血栓塞栓症が報告されているので，不動状態，長期臥床，肥満，脱水状態等の危険因子を有する患者に投与する場合には注意すること。 ４．制吐作用を有するため，他の薬剤に基づく中毒，腸閉塞，脳腫瘍等による嘔吐症状を不顕性化することがあるので注意すること。


ドグマチール錠１００ｍｇ

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → ベンザミド系抗精神病薬

ハイリスク分類
精神神経用剤

一般名 | スルピリド
商品名 | ドグマチール錠１００ｍｇ
個別医薬品コード | 1179016F1124
メーカー | アステラス
ドグマチール錠１００ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1179016F1094 | スルピリド錠１００ｍｇ（ＴＹＫ） | 大正薬品
1179016F1159 | スルピリド錠１００ｍｇ「アメル」 | 共和薬品
1179016F1167 | ベタマック錠１００ｍｇ | 沢井
1179016F1183 | スルピリド錠１００ｍｇ「トーワ」 | 東和薬品

項目 | 内容
効能効果 | 効能・効果 統合失調症，うつ病・うつ状態
用法用量 | 用法・用量 １．統合失調症：スルピリドとして，通常成人１日３００～６００ｍｇを分割経口投与する。なお年齢，症状により適宜増減するが，１日１，２００ｍｇまで増量することができる。 ２．うつ病・うつ状態：スルピリドとして，通常成人１日１５０～３００ｍｇを分割経口投与する。なお年齢，症状により適宜増減するが，１日６００ｍｇまで増量することができる。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．プロラクチン分泌性の下垂体腫瘍（プロラクチノーマ）の患者［抗ドパミン作用によりプロラクチン分泌が促進し，病態を悪化させるおそれがある。］ ３．褐色細胞腫の疑いのある患者［急激な昇圧発作を起こすおそれがある。］
一般的注意 | 重要な基本的注意 １．本剤の投与により，内分泌機能異常（プロラクチン値上昇），錐体外路症状等の副作用があらわれることがあるので，本剤の投与に際しては，有効性と安全性を十分考慮のうえ使用すること。 ２．ときに眠気，めまい等があらわれることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように注意すること。 ３．抗精神病薬において，肺塞栓症，静脈血栓症等の血栓塞栓症が報告されているので，不動状態，長期臥床，肥満，脱水状態等の危険因子を有する患者に投与する場合には注意すること。 ４．制吐作用を有するため，他の薬剤に基づく中毒，腸閉塞，脳腫瘍等による嘔吐症状を不顕性化することがあるので注意すること。


ドグマチール錠２００ｍｇ

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → ベンザミド系抗精神病薬

ハイリスク分類
精神神経用剤

一般名 | スルピリド
商品名 | ドグマチール錠２００ｍｇ
個別医薬品コード | 1179016F2090
メーカー | アステラス
ドグマチール錠２００ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1179016F2066 | スルピリド錠２００ｍｇ（ＴＹＫ） | 大正薬品
1179016F2120 | スルピリド錠２００ｍｇ「アメル」 | 共和薬品
1179016F2139 | ベタマック錠２００ｍｇ | 沢井
1179016F2155 | スルピリド錠２００ｍｇ「トーワ」 | 東和薬品

項目 | 内容
効能効果 | 効能・効果 統合失調症，うつ病・うつ状態
用法用量 | 用法・用量 １．統合失調症：スルピリドとして，通常成人１日３００～６００ｍｇを分割経口投与する。なお年齢，症状により適宜増減するが，１日１，２００ｍｇまで増量することができる。 ２．うつ病・うつ状態：スルピリドとして，通常成人１日１５０～３００ｍｇを分割経口投与する。なお年齢，症状により適宜増減するが，１日６００ｍｇまで増量することができる。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．プロラクチン分泌性の下垂体腫瘍（プロラクチノーマ）の患者［抗ドパミン作用によりプロラクチン分泌が促進し，病態を悪化させるおそれがある。］ ３．褐色細胞腫の疑いのある患者［急激な昇圧発作を起こすおそれがある。］
一般的注意 | 重要な基本的注意 １．本剤の投与により，内分泌機能異常（プロラクチン値上昇），錐体外路症状等の副作用があらわれることがあるので，本剤の投与に際しては，有効性と安全性を十分考慮のうえ使用すること。 ２．ときに眠気，めまい等があらわれることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように注意すること。 ３．抗精神病薬において，肺塞栓症，静脈血栓症等の血栓塞栓症が報告されているので，不動状態，長期臥床，肥満，脱水状態等の危険因子を有する患者に投与する場合には注意すること。 ４．制吐作用を有するため，他の薬剤に基づく中毒，腸閉塞，脳腫瘍等による嘔吐症状を不顕性化することがあるので注意すること。


ドグマチール錠５０ｍｇ

消化器系に作用する薬剤
 → 胃腸機能調整薬
  → ドパミン受容体拮抗薬 		消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → 抗ドパミン薬 		神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → ベンザミド系抗精神病薬
※複数の分類に含まれます。

ハイリスク分類
精神神経用剤

一般名 | スルピリド
商品名 | ドグマチール錠５０ｍｇ
個別医薬品コード | 2329009F1110
メーカー | アステラス
ドグマチール錠５０ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2329009F1047 | クールスパン錠５０ | ニプロファーマ
2329009F1098 | スルピリド錠５０ｍｇ（ＴＹＫ） | 大正薬品
2329009F1152 | スルピリド錠５０ｍｇ「アメル」 | 共和薬品
2329009F1160 | ベタマック錠５０ｍｇ | 沢井
2329009F1187 | スルピリド錠５０ｍｇ「ＣＨ」 | 長生堂
2329009F1195 | スルピリド錠５０ｍｇ「タイヨー」 | 大洋
2329009F1209 | マーゲノール錠５０ｍｇ | 辰巳

項目 | 内容
効能効果 | 効能・効果 胃・十二指腸潰瘍，統合失調症，うつ病・うつ状態
用法用量 | 用法・用量 １．胃・十二指腸潰瘍：スルピリドとして，通常成人１日１５０ｍｇを３回に分割経口投与する。 なお症状により適宜増減する。 ２．統合失調症：スルピリドとして，通常成人１日３００～６００ｍｇを分割経口投与する。なお年齢，症状により適宜増減するが，１日１，２００ｍｇまで増量することができる。 ３．うつ病・うつ状態：スルピリドとして，通常成人１日１５０～３００ｍｇを分割経口投与する。なお年齢，症状により適宜増減するが，１日６００ｍｇまで増量することができる。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．プロラクチン分泌性の下垂体腫瘍（プロラクチノーマ）の患者［抗ドパミン作用によりプロラクチン分泌が促進し，病態を悪化させるおそれがある。］ ３．褐色細胞腫の疑いのある患者［急激な昇圧発作を起こすおそれがある。］
一般的注意 | 重要な基本的注意 １．本剤の投与により，内分泌機能異常（プロラクチン値上昇），錐体外路症状等の副作用があらわれることがあるので，本剤の投与に際しては，有効性と安全性を十分考慮のうえ使用すること。 ２．ときに眠気，めまい等があらわれることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように注意すること。 ３．抗精神病薬において，肺塞栓症，静脈血栓症等の血栓塞栓症が報告されているので，不動状態，長期臥床，肥満，脱水状態等の危険因子を有する患者に投与する場合には注意すること。 ４．制吐作用を有するため，他の薬剤に基づく中毒，腸閉塞，脳腫瘍等による嘔吐症状を不顕性化することがあるので注意すること。


ドパストンカプセル２５０ｍｇ

神経系に作用する薬剤
 → パーキンソン病治療薬
  → レボドパ含有製剤

一般名 | レボドパ
商品名 | ドパストンカプセル２５０ｍｇ
個別医薬品コード | 1164001M2031
メーカー | 大原
ドパストンカプセル２５０ｍｇ

項目 | 内容
効能効果 | 効能・効果 パーキンソン病，パーキンソン症候群
用法用量 | 用法・用量 通常成人レボドパとして１日量２５０～７５０ｍｇを１～３回に分けて食後直ちに経口投与する。 その後２～３日毎に１日量として２５０ｍｇ宛増量し，症例毎に最適投与量を定め維持量とする（標準維持量１日１．５～３．５ｇ）。 なお，年齢，症状に応じて適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．閉塞隅角緑内障の患者〔眼圧上昇を起こし，症状が悪化するおそれがある。〕 ２．本剤の成分に対し過敏症の既往歴のある患者 ３．非選択的モノアミン酸化酵素阻害剤投与中の患者（「２．重要な基本的注意」，「３．相互作用」の項参照）
一般的注意 | 重要な基本的注意 １．閉塞隅角緑内障のおそれのある場合は，隅角検査あるいは眼圧検査を行うことが望ましい。 ２．本剤の投与は，少量から開始し，観察を十分に行い慎重に維持量まで増量すること。また他剤から本剤に切りかえる場合には，他剤を徐々に減量しながら本剤を増量するのが原則である。 ３．長期投与時：レボドパ製剤の長期投与により，次のような現象があらわれることがあるので，適切な処置を行うこと。 （１）．ｗｅａｒｉｎｇ ｏｆｆ（ｕｐ ａｎｄ ｄｏｗｎ）現象があらわれた場合には，１日用量の範囲内で投与回数を増やす等の処置を行うこと。 （２）．ｏｎ ａｎｄ ｏｆｆ現象があらわれた場合には，維持量の漸減又は休薬を行う。症状悪化に際しては，その他の抗パーキンソン剤の併用等の処置を行うこと。 ４．前兆のない突発的睡眠，傾眠，調節障害及び注意力・集中力・反射機能等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作には従事させないよう注意すること。 ５．セレギリン塩酸塩（Ｂ型モノアミン酸化酵素阻害剤）との併用に際しては，使用前に必ずセレギリン塩酸塩の添付文書を参照すること。 ６．レボドパ又はドパミン受容体作動薬を投与されたパーキンソン病患者において，病的賭博（個人的生活の崩壊等の社会的に不利な結果を招くにもかかわらず，持続的にギャンブルを繰り返す状態），病的性欲亢進等の衝動制御障害が報告されているので，このような症状が発現した場合には，減量又は投与を中止するなど適切な処置を行うこと。


ドパストン散９８．５％

神経系に作用する薬剤
 → パーキンソン病治療薬
  → レボドパ含有製剤

一般名 | レボドパ
商品名 | ドパストン散９８．５％
個別医薬品コード | 1164001B1034
メーカー | 大原

項目 | 内容
効能効果 | 効能・効果 パーキンソン病，パーキンソン症候群
用法用量 | 用法・用量 通常成人レボドパとして１日量２５０～７５０ｍｇを１～３回に分けて食後直ちに経口投与する。 その後２～３日毎に１日量として２５０ｍｇ宛増量し，症例毎に最適投与量を定め維持量とする（標準維持量１日１．５～３．５ｇ）。 なお，年齢，症状に応じて適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．閉塞隅角緑内障の患者〔眼圧上昇を起こし，症状が悪化するおそれがある。〕 ２．本剤の成分に対し過敏症の既往歴のある患者 ３．非選択的モノアミン酸化酵素阻害剤投与中の患者（「２．重要な基本的注意」，「３．相互作用」の項参照）
一般的注意 | 重要な基本的注意 １．閉塞隅角緑内障のおそれのある場合は，隅角検査あるいは眼圧検査を行うことが望ましい。 ２．本剤の投与は，少量から開始し，観察を十分に行い慎重に維持量まで増量すること。また他剤から本剤に切りかえる場合には，他剤を徐々に減量しながら本剤を増量するのが原則である。 ３．長期投与時：レボドパ製剤の長期投与により，次のような現象があらわれることがあるので，適切な処置を行うこと。 （１）．ｗｅａｒｉｎｇ ｏｆｆ（ｕｐ ａｎｄ ｄｏｗｎ）現象があらわれた場合には，１日用量の範囲内で投与回数を増やす等の処置を行うこと。 （２）．ｏｎ ａｎｄ ｏｆｆ現象があらわれた場合には，維持量の漸減又は休薬を行う。症状悪化に際しては，その他の抗パーキンソン剤の併用等の処置を行うこと。 ４．前兆のない突発的睡眠，傾眠，調節障害及び注意力・集中力・反射機能等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作には従事させないよう注意すること。 ５．セレギリン塩酸塩（Ｂ型モノアミン酸化酵素阻害剤）との併用に際しては，使用前に必ずセレギリン塩酸塩の添付文書を参照すること。 ６．レボドパ又はドパミン受容体作動薬を投与されたパーキンソン病患者において，病的賭博（個人的生活の崩壊等の社会的に不利な結果を招くにもかかわらず，持続的にギャンブルを繰り返す状態），病的性欲亢進等の衝動制御障害が報告されているので，このような症状が発現した場合には，減量又は投与を中止するなど適切な処置を行うこと。


ドパゾール錠２００ｍｇ

神経系に作用する薬剤
 → パーキンソン病治療薬
  → レボドパ含有製剤

一般名 | レボドパ
商品名 | ドパゾール錠２００ｍｇ
個別医薬品コード | 1164001F1060
メーカー | 第一三共
ドパゾール錠２００ｍｇ

項目 | 内容
効能効果 | 効能・効果 パーキンソン氏病・パーキンソン症候群に伴う下記の諸症状の治療及び予防 寡動～無動，筋強剛，振戦，日常生活動作障害，仮面様顔貌，歩行障害，言語障害，姿勢異常，突進現象，膏様顔，書字障害，精神症状，唾液分泌過剰
用法用量 | 用法・用量 通常成人，初回量１日１～３錠（レボドパとして０．２～０．６ｇ）を１～３回に分けて，食後に経口投与し，２～３日毎に１日量１～２錠（レボドパとして０．２～０．４ｇ）を漸増し，２～４週間後に維持量として１日１０～１８錠（レボドパとして２．０～３．６ｇ）を経口投与する。 年齢，症状に応じ適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．閉塞隅角緑内障の患者［眼圧上昇を起こし，症状が悪化するおそれがある。］ ２．本剤の成分に対し過敏症の既往歴のある患者 ３．非選択的モノアミン酸化酵素阻害薬投与中の患者（「重要な基本的注意」，「相互作用」の項参照）
一般的注意 | 重要な基本的注意 １．閉塞隅角緑内障のおそれのある場合は，隅角検査あるいは眼圧検査を行うことが望ましい。 ２．本剤の投与は，少量から開始し，観察を十分に行い慎重に維持量まで増量すること。また他剤から本剤に切りかえる場合には，他剤を徐々に減量しながら本剤を増量するのが原則である。 ３．長期投与時：レボドパ製剤の長期投与により，次のような現象があらわれることがあるので，適切な処置を行うこと。 （１）．ｗｅａｒｉｎｇ ｏｆｆ（ｕｐ ａｎｄ ｄｏｗｎ）現象があらわれた場合には，１日用量の範囲内で投与回数を増すなどの処置を行うこと。 （２）．ｏｎ ａｎｄ ｏｆｆ現象があらわれた場合には，維持量の漸減又は休薬を行う。症状悪化に際しては，その他の抗パーキンソン病薬の併用等の処置を行うこと。 ４．前兆のない突発的睡眠，傾眠，調節障害及び注意力・集中力・反射機能等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作には従事させないよう注意すること。 ５．セレギリン塩酸塩（Ｂ型モノアミン酸化酵素阻害薬）との併用に際しては，使用前に必ずセレギリン塩酸塩の添付文書を参照すること。 ６．レボドパ又はドパミン受容体作動薬を投与されたパーキンソン病患者において，病的賭博（個人的生活の崩壊等の社会的に不利な結果を招くにもかかわらず，持続的にギャンブルを繰り返す状態），病的性欲亢進等の衝動制御障害が報告されているので，このような症状が発現した場合には，減量又は投与を中止するなど適切な処置を行うこと。


ドパマイド

循環器系に作用する薬剤
 → 降圧薬
  → 中枢性交感神経抑制薬 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | メチルドパ水和物
商品名 | ドパマイド
個別医薬品コード | 2145001F2147
メーカー | 東邦新薬

項目 | 内容
効能効果 | 高血圧症（本態性，腎性），悪性高血圧症
用法用量 | 通常成人１回１錠を１日２～３回経口投与する。なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 次の患者には投与しないこと。 １）急性肝炎，慢性膵炎，肝硬変の活動期の患者 ２）既往に本剤に対する過敏症を起こした患者
一般的注意 |


ドプスカプセル１００ｍｇ

神経系に作用する薬剤
 → パーキンソン病治療薬
  → ノルアドレナリン前駆物質

一般名 | ドロキシドパ
商品名 | ドプスカプセル１００ｍｇ
個別医薬品コード | 1169006M1050
メーカー | 大日本住友
ドプスカプセル１００ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1169006M1034 | ドロキシドパカプセル１００ｍｇ「アメル」 | 共和薬品
1169006M1042 | ドロキシドパカプセル１００ｍｇ「日医工」 | 日医工
1169006M1077 | ドロキシドパカプセル１００ｍｇ「マイラン」 | マイラン製薬

項目 | 内容
効能効果 | 効能・効果に関連する使用上の注意 １．パーキンソン病への適用にあたっては，次の点に十分留意すること。 （１）．Ｙａｈｒ重症度分類でステージＩＩＩと判定された患者であること。 （２）．他剤の治療効果が不十分で，すくみ足又はたちくらみが認められる患者にのみ本剤の投与を考慮すること。 ２．血液透析患者への適用にあたっては，次の点に十分留意すること。 透析終了後の起立時に収縮期血圧が１５ｍｍＨｇ以上低下する患者であること。なお，本薬の作用機序は不明であり，治療後の血圧低下の減少度は個体内変動を超えるものではない。
用法用量 | 効能・効果，用法・用量 １．パーキンソン病（Ｙａｈｒ重症度ステージＩＩＩ）におけるすくみ足，たちくらみの改善：通常成人に対し，ドロキシドパとして１日量１００ｍｇ，１日１回の経口投与より始め，隔日に１００ｍｇずつ増量，最適投与量を定め維持量とする（標準維持量は１日６００ｍｇ，１日３回分割投与）。 なお，年齢，症状により適宜増減するが，１日９００ｍｇを超えないこととする。 ２．下記疾患における起立性低血圧，失神，たちくらみの改善 シャイドレーガー症候群，家族性アミロイドポリニューロパチー：通常成人に対し，ドロキシドパとして１日量２００～３００ｍｇを２～３回に分けて経口投与より始め，数日から１週間毎に１日量１００ｍｇずつ増量，最適投与量を定め維持量とする（標準維持量は１日３００～６００ｍｇ，１日３回分割投与）。 なお，年齢，症状により適宜増減するが，１日９００ｍｇを超えないこととする。 ３．起立性低血圧を伴う血液透析患者における下記症状の改善 めまい・ふらつき・たちくらみ，倦怠感，脱力感：通常成人に対し，ドロキシドパとして１回量２００～４００ｍｇを透析開始３０分から１時間前に経口投与する。 なお，年齢，症状により適宜減量する。１回量は４００ｍｇを超えないこととする。 用法・用量に関連する使用上の注意 １．パーキンソン病への適用にあたっては，効果が認められない場合には，漫然と投与しないよう注意すること。 ２．血液透析患者への適用にあたっては，１ヵ月間投与しても効果が認められない場合には，投与を中止すること。 ３．ＯＤ錠（口腔内崩壊錠）は口腔内で崩壊するが，口腔粘膜から吸収されることはないため，唾液又は水で飲み込むこと。〔「適用上の注意」の項参照〕
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤に対し過敏症の患者 ２．閉塞隅角緑内障の患者〔眼圧を上昇させる。〕 ３．本剤を投与中の患者には，ハロタン等のハロゲン含有吸入麻酔剤を投与しないこと〔「相互作用」の項参照〕 ４．イソプレナリン等のカテコールアミン製剤を投与中の患者〔「相互作用」の項参照〕 ５．妊婦又は妊娠している可能性のある婦人〔「妊婦，産婦，授乳婦等への投与」の項参照〕 ６．重篤な末梢血管病変（糖尿病性壊疽等）のある血液透析患者〔症状が悪化するおそれがある。〕 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） １．コカイン中毒の患者〔コカインは神経終末においてカテコールアミンの再取り込みを阻害するため，本剤の作用が増強するおそれがある。〕 ２．心室性頻拍のある患者〔症状が悪化するおそれがある。〕
一般的注意 | 重要な基本的注意 １．本剤の投与は，少量から開始し観察を十分に行い慎重に維持量まで増量すること。ただし，その他の抗パーキンソン剤，昇圧剤の投与を中止する必要はない。 ２．過度の昇圧反応を起こすことがあるので，過量投与にならないように注意すること。 ３．血液透析患者への適用にあたっては，次の点に十分留意すること。 用法（透析開始３０分から１時間前に経口投与）・用量を遵守し，透析後の追加など過剰投与（過度の昇圧反応が見られることがある）にならないように注意すること。 ４．糖尿病を合併した血液透析患者への適用にあたっては，糖尿病の程度（末梢循環，血圧，血糖管理などの状態や，血管合併症の程度など）に十分留意すること。


ドプスカプセル２００ｍｇ

神経系に作用する薬剤
 → パーキンソン病治療薬
  → ノルアドレナリン前駆物質

一般名 | ドロキシドパ
商品名 | ドプスカプセル２００ｍｇ
個別医薬品コード | 1169006M2057
メーカー | 大日本住友
ドプスカプセル２００ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1169006M2030 | ドロキシドパカプセル２００ｍｇ「アメル」 | 共和薬品
1169006M2049 | ドロキシドパカプセル２００ｍｇ「日医工」 | 日医工
1169006M2073 | ドロキシドパカプセル２００ｍｇ「マイラン」 | マイラン製薬

項目 | 内容
効能効果 | 効能・効果に関連する使用上の注意 １．パーキンソン病への適用にあたっては，次の点に十分留意すること。 （１）．Ｙａｈｒ重症度分類でステージＩＩＩと判定された患者であること。 （２）．他剤の治療効果が不十分で，すくみ足又はたちくらみが認められる患者にのみ本剤の投与を考慮すること。 ２．血液透析患者への適用にあたっては，次の点に十分留意すること。 透析終了後の起立時に収縮期血圧が１５ｍｍＨｇ以上低下する患者であること。なお，本薬の作用機序は不明であり，治療後の血圧低下の減少度は個体内変動を超えるものではない。
用法用量 | 効能・効果，用法・用量 １．パーキンソン病（Ｙａｈｒ重症度ステージＩＩＩ）におけるすくみ足，たちくらみの改善：通常成人に対し，ドロキシドパとして１日量１００ｍｇ，１日１回の経口投与より始め，隔日に１００ｍｇずつ増量，最適投与量を定め維持量とする（標準維持量は１日６００ｍｇ，１日３回分割投与）。 なお，年齢，症状により適宜増減するが，１日９００ｍｇを超えないこととする。 ２．下記疾患における起立性低血圧，失神，たちくらみの改善 シャイドレーガー症候群，家族性アミロイドポリニューロパチー：通常成人に対し，ドロキシドパとして１日量２００～３００ｍｇを２～３回に分けて経口投与より始め，数日から１週間毎に１日量１００ｍｇずつ増量，最適投与量を定め維持量とする（標準維持量は１日３００～６００ｍｇ，１日３回分割投与）。 なお，年齢，症状により適宜増減するが，１日９００ｍｇを超えないこととする。 ３．起立性低血圧を伴う血液透析患者における下記症状の改善 めまい・ふらつき・たちくらみ，倦怠感，脱力感：通常成人に対し，ドロキシドパとして１回量２００～４００ｍｇを透析開始３０分から１時間前に経口投与する。 なお，年齢，症状により適宜減量する。１回量は４００ｍｇを超えないこととする。 用法・用量に関連する使用上の注意 １．パーキンソン病への適用にあたっては，効果が認められない場合には，漫然と投与しないよう注意すること。 ２．血液透析患者への適用にあたっては，１ヵ月間投与しても効果が認められない場合には，投与を中止すること。 ３．ＯＤ錠（口腔内崩壊錠）は口腔内で崩壊するが，口腔粘膜から吸収されることはないため，唾液又は水で飲み込むこと。〔「適用上の注意」の項参照〕
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤に対し過敏症の患者 ２．閉塞隅角緑内障の患者〔眼圧を上昇させる。〕 ３．本剤を投与中の患者には，ハロタン等のハロゲン含有吸入麻酔剤を投与しないこと〔「相互作用」の項参照〕 ４．イソプレナリン等のカテコールアミン製剤を投与中の患者〔「相互作用」の項参照〕 ５．妊婦又は妊娠している可能性のある婦人〔「妊婦，産婦，授乳婦等への投与」の項参照〕 ６．重篤な末梢血管病変（糖尿病性壊疽等）のある血液透析患者〔症状が悪化するおそれがある。〕 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） １．コカイン中毒の患者〔コカインは神経終末においてカテコールアミンの再取り込みを阻害するため，本剤の作用が増強するおそれがある。〕 ２．心室性頻拍のある患者〔症状が悪化するおそれがある。〕
一般的注意 | 重要な基本的注意 １．本剤の投与は，少量から開始し観察を十分に行い慎重に維持量まで増量すること。ただし，その他の抗パーキンソン剤，昇圧剤の投与を中止する必要はない。 ２．過度の昇圧反応を起こすことがあるので，過量投与にならないように注意すること。 ３．血液透析患者への適用にあたっては，次の点に十分留意すること。 用法（透析開始３０分から１時間前に経口投与）・用量を遵守し，透析後の追加など過剰投与（過度の昇圧反応が見られることがある）にならないように注意すること。 ４．糖尿病を合併した血液透析患者への適用にあたっては，糖尿病の程度（末梢循環，血圧，血糖管理などの状態や，血管合併症の程度など）に十分留意すること。


ドプス細粒２０％

神経系に作用する薬剤
 → パーキンソン病治療薬
  → ノルアドレナリン前駆物質

一般名 | ドロキシドパ
商品名 | ドプス細粒２０％
個別医薬品コード | 1169006C1039
メーカー | 大日本住友

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1169006C1055 | ドロキシドパ細粒２０％「マイラン」 | マイラン製薬

項目 | 内容
効能効果 | 効能・効果に関連する使用上の注意 １．パーキンソン病への適用にあたっては，次の点に十分留意すること。 （１）．Ｙａｈｒ重症度分類でステージＩＩＩと判定された患者であること。 （２）．他剤の治療効果が不十分で，すくみ足又はたちくらみが認められる患者にのみ本剤の投与を考慮すること。 ２．血液透析患者への適用にあたっては，次の点に十分留意すること。 透析終了後の起立時に収縮期血圧が１５ｍｍＨｇ以上低下する患者であること。なお，本薬の作用機序は不明であり，治療後の血圧低下の減少度は個体内変動を超えるものではない。
用法用量 | 効能・効果，用法・用量 １．パーキンソン病（Ｙａｈｒ重症度ステージＩＩＩ）におけるすくみ足，たちくらみの改善：通常成人に対し，ドロキシドパとして１日量１００ｍｇ，１日１回の経口投与より始め，隔日に１００ｍｇずつ増量，最適投与量を定め維持量とする（標準維持量は１日６００ｍｇ，１日３回分割投与）。 なお，年齢，症状により適宜増減するが，１日９００ｍｇを超えないこととする。 ２．下記疾患における起立性低血圧，失神，たちくらみの改善 シャイドレーガー症候群，家族性アミロイドポリニューロパチー：通常成人に対し，ドロキシドパとして１日量２００～３００ｍｇを２～３回に分けて経口投与より始め，数日から１週間毎に１日量１００ｍｇずつ増量，最適投与量を定め維持量とする（標準維持量は１日３００～６００ｍｇ，１日３回分割投与）。 なお，年齢，症状により適宜増減するが，１日９００ｍｇを超えないこととする。 ３．起立性低血圧を伴う血液透析患者における下記症状の改善 めまい・ふらつき・たちくらみ，倦怠感，脱力感：通常成人に対し，ドロキシドパとして１回量２００～４００ｍｇを透析開始３０分から１時間前に経口投与する。 なお，年齢，症状により適宜減量する。１回量は４００ｍｇを超えないこととする。 用法・用量に関連する使用上の注意 １．パーキンソン病への適用にあたっては，効果が認められない場合には，漫然と投与しないよう注意すること。 ２．血液透析患者への適用にあたっては，１ヵ月間投与しても効果が認められない場合には，投与を中止すること。 ３．ＯＤ錠（口腔内崩壊錠）は口腔内で崩壊するが，口腔粘膜から吸収されることはないため，唾液又は水で飲み込むこと。〔「適用上の注意」の項参照〕
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤に対し過敏症の患者 ２．閉塞隅角緑内障の患者〔眼圧を上昇させる。〕 ３．本剤を投与中の患者には，ハロタン等のハロゲン含有吸入麻酔剤を投与しないこと〔「相互作用」の項参照〕 ４．イソプレナリン等のカテコールアミン製剤を投与中の患者〔「相互作用」の項参照〕 ５．妊婦又は妊娠している可能性のある婦人〔「妊婦，産婦，授乳婦等への投与」の項参照〕 ６．重篤な末梢血管病変（糖尿病性壊疽等）のある血液透析患者〔症状が悪化するおそれがある。〕 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） １．コカイン中毒の患者〔コカインは神経終末においてカテコールアミンの再取り込みを阻害するため，本剤の作用が増強するおそれがある。〕 ２．心室性頻拍のある患者〔症状が悪化するおそれがある。〕
一般的注意 | 重要な基本的注意 １．本剤の投与は，少量から開始し観察を十分に行い慎重に維持量まで増量すること。ただし，その他の抗パーキンソン剤，昇圧剤の投与を中止する必要はない。 ２．過度の昇圧反応を起こすことがあるので，過量投与にならないように注意すること。 ３．血液透析患者への適用にあたっては，次の点に十分留意すること。 用法（透析開始３０分から１時間前に経口投与）・用量を遵守し，透析後の追加など過剰投与（過度の昇圧反応が見られることがある）にならないように注意すること。 ４．糖尿病を合併した血液透析患者への適用にあたっては，糖尿病の程度（末梢循環，血圧，血糖管理などの状態や，血管合併症の程度など）に十分留意すること。


ドボネックス軟膏５０μｇ／ｇ

感覚器官用剤
 → 皮膚科用剤
  → 角化症・乾癬治療薬

一般名 | カルシポトリオール
商品名 | ドボネックス軟膏５０μｇ／ｇ
個別医薬品コード | 2691701M1031
メーカー | 帝國製薬
ドボネックス軟膏５０μｇ／ｇ

項目 | 内容
効能効果 | 効能又は効果 尋常性乾癬
用法用量 | 用法及び用量 通常１日２回適量を患部に塗布する。 用法及び用量に関連する使用上の注意 １週間に９０ｇを超える使用は行わないこと。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） 本剤の成分に対して過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．本剤は活性型ビタミンＤ３製剤であり，血清カルシウム値が上昇する可能性がある。また，高カルシウム血症に伴い，腎機能が低下する可能性があるので，本剤の使用に際しては血清カルシウム及び腎機能（クレアチニン，ＢＵＮ等）の検査を定期的（開始２～４週後に１回，その後は適宜）に行うこと。なおこれらの値に異常が認められた場合には正常域に戻るまで使用を中止すること。 ２．本剤の過量投与により，または，皮疹が広範囲にある患者及び皮膚バリア機能が低下し本剤の経皮吸収が増加する可能性がある患者では，高カルシウム血症があらわれることがあるので，異常が認められた場合には，直ちに使用を中止し，血清カルシウム，尿中カルシウム等の生化学的検査による観察を行うこと１）２）３）。［高カルシウム血症の症状については「過量投与」の項参照］ ３．本剤は，通常，投与後４～６週目までに効果が認められているので，治療にあたっては経過を十分に観察し，症状の改善がみられない場合には，漫然と使用を継続しないこと。 ４．本剤の密封療法（ＯＤＴ）における安全性は確立していない。（皮膚刺激があらわれやすい。また，単純塗布に比べて皮膚からの吸収が助長され，全身性の副作用が発現しやすくなるおそれがある。）


ドミン錠０．４

神経系に作用する薬剤
 → パーキンソン病治療薬
  → ドパミン受容体刺激薬

一般名 | タリペキソール塩酸塩
商品名 | ドミン錠０．４
個別医薬品コード | 1169009F1020
メーカー | 日本ベーリンガー
ドミン錠０．４

項目 | 内容
効能効果 | 効能・効果 パーキンソン病
用法用量 | 用法・用量 通常，成人にはタリペキソール塩酸塩として１日１回０．２ｍｇ又は０．４ｍｇを夕食後に経口投与から始め，経過を観察しながら１週間毎に１日量として０．４ｍｇずつ漸増し，維持量（標準１日１．２ｍｇ～３．６ｍｇ）を定める。１日量がタリペキソール塩酸塩として０．８ｍｇの場合は２回に分けて朝食後及び夕食後に，１．２ｍｇ以上の場合は３回に分けて毎食後経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照）［動物（ラット）を用いた生殖・発生毒性試験で，出生児体重の低下及び胎児体重の低下が認められている。］ ２．本剤の成分又はクロニジン塩酸塩に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．本剤の投与は，少量（１日０．２ｍｇ又は０．４ｍｇ）から開始し，観察を十分に行い，特に幻覚，妄想等の精神神経系の副作用（「副作用」の項参照）に注意し，慎重に維持量（標準１日１．２ｍｇ～３．６ｍｇ）まで増量すること。 ２．臨床試験においては，幻覚，妄想等の副作用が発現し易いことが認められている（「副作用」の項参照）。 また，以下の患者では幻覚，妄想等の副作用の発現率が高い傾向にあるので，投与に際しては十分注意すること。 （１）．幻覚，妄想等の既往歴のある患者（「慎重投与」の項参照） （２）．高齢者（「慎重投与」及び「高齢者への投与」の項参照） （３）．Ｙａｈｒ重症度が高い患者（ＩＶ度以上）（「慎重投与」の項参照） （４）．他の抗パーキンソン剤（レボドパ，抗コリン剤，塩酸アマンタジン，ドロキシドパ）を使用している患者（「相互作用」の項参照） ３．幻覚，妄想等の副作用（「副作用」の項参照）があらわれた場合には，減量又は投与を中止するとともに，必要に応じ抗精神病薬を使用する等適切な処置を行うこと。 ４．本剤の減量・中止が必要な場合は，漸減すること。［急激な減量又は中止により，発熱，意識障害，無動無言，高度の筋硬直，不随意運動，嚥下困難，頻脈，血圧の変動，発汗，血清ＣＫ（ＣＰＫ）の上昇等を症状とするＳｙｎｄｒｏｍｅ ｍａｌｉｎ（悪性症候群）があらわれることがある。］ ５．前兆のない突発的睡眠，傾眠，注意力・集中力・反射機能等の低下，ふらつき，めまい及び起立性低血圧がみられることがあり，突発的睡眠等により自動車事故を起こした例が報告されている。突発的睡眠を起こした症例の中には，傾眠や過度の眠気のような前兆を認めなかった例が報告されている。患者には本剤の突発的睡眠及び傾眠等についてよく説明し，自動車の運転，機械の操作，高所作業等危険を伴う作業に従事させないよう注意すること。 ６．レボドパ又はドパミン受容体作動薬を投与されたパーキンソン病患者において，病的賭博（個人的生活の崩壊等の社会的に不利な結果を招くにもかかわらず，持続的にギャンブルを繰り返す状態），病的性欲亢進等の衝動制御障害が報告されているので，このような症状が発現した場合には，減量又は投与を中止するなど適切な処置を行うこと。


ドメナン錠１００ｍｇ

炎症，アレルギーに作用する薬剤
 → 抗アレルギー薬
  → トロンボキサンＡ２合成阻害薬 		呼吸器系に作用する薬剤
 → 気管支喘息治療薬
  → その他
※複数の分類に含まれます。

一般名 | オザグレル塩酸塩水和物
商品名 | ドメナン錠１００ｍｇ
個別医薬品コード | 4490012F1026
メーカー | キッセイ
ドメナン錠１００ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
4490012F1042 | オザグレル錠１００「ＫＮ」 | 小林化工

項目 | 内容
効能効果 | 効能・効果 気管支喘息
用法用量 | 用法・用量 通常，成人にはオザグレル塩酸塩水和物として１日量４００ｍｇ（１００ｍｇ錠４錠又は２００ｍｇ錠２錠）を朝食後及び就寝前の２回に分けて経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．小児等（「小児等への投与」の項参照） ２．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．本剤は気管支拡張剤，ステロイド剤等と異なり，すでに起こっている発作を緩解する薬剤ではないので，このことは患者に十分説明しておく必要がある。 ２．気管支喘息患者に本剤を投与中，大発作をみた場合は，気管支拡張剤あるいはステロイド剤を投与する必要がある。 ３．長期ステロイド療法を受けている患者で，本剤投与によりステロイドの減量をはかる場合は十分な管理下で徐々に行うこと。 ４．本剤投与によりステロイド維持量を減量し得た患者で，本剤の投与を中止する場合は，原疾患再発のおそれがあるので，注意すること。 ５．本剤投与により効果が認められない場合には，漫然と長期にわたり投与しないように注意すること。


ドメナン錠２００ｍｇ

炎症，アレルギーに作用する薬剤
 → 抗アレルギー薬
  → トロンボキサンＡ２合成阻害薬 		呼吸器系に作用する薬剤
 → 気管支喘息治療薬
  → その他
※複数の分類に含まれます。

一般名 | オザグレル塩酸塩水和物
商品名 | ドメナン錠２００ｍｇ
個別医薬品コード | 4490012F2022
メーカー | キッセイ
ドメナン錠２００ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
4490012F2049 | オザグレル錠２００「ＫＮ」 | 小林化工

項目 | 内容
効能効果 | 効能・効果 気管支喘息
用法用量 | 用法・用量 通常，成人にはオザグレル塩酸塩水和物として１日量４００ｍｇ（１００ｍｇ錠４錠又は２００ｍｇ錠２錠）を朝食後及び就寝前の２回に分けて経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．小児等（「小児等への投与」の項参照） ２．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．本剤は気管支拡張剤，ステロイド剤等と異なり，すでに起こっている発作を緩解する薬剤ではないので，このことは患者に十分説明しておく必要がある。 ２．気管支喘息患者に本剤を投与中，大発作をみた場合は，気管支拡張剤あるいはステロイド剤を投与する必要がある。 ３．長期ステロイド療法を受けている患者で，本剤投与によりステロイドの減量をはかる場合は十分な管理下で徐々に行うこと。 ４．本剤投与によりステロイド維持量を減量し得た患者で，本剤の投与を中止する場合は，原疾患再発のおそれがあるので，注意すること。 ５．本剤投与により効果が認められない場合には，漫然と長期にわたり投与しないように注意すること。


ドライアーゼ配合細粒

消化器系に作用する薬剤
 → 胃腸機能調整薬
  → 消化酵素薬

一般名 | 納豆菌配合消化酵素製剤
商品名 | ドライアーゼ配合細粒
個別医薬品コード | 2339151C1039
メーカー | マイラン製薬
ドライアーゼ配合細粒

項目 | 内容
効能効果 | 効能・効果 消化異常症状の改善
用法用量 | 用法・用量 通常成人１回１ｇ，１日３回，食後経口投与する。 なお，年齢，症状に応じて適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し，過敏症の既往歴のある患者
一般的注意 |


ドライ・ゲル細粒

消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → 制酸剤

一般名 | 乾燥水酸化アルミニウムゲル
商品名 | ドライ・ゲル細粒
個別医薬品コード | 2343005C1149
メーカー | シオエ

項目 | 内容
効能効果 | 効能・効果 １．下記疾患における制酸作用と症状の改善 胃・十二指腸潰瘍，胃炎（急・慢性胃炎，薬剤性胃炎を含む），上部消化管機能異常（神経性食思不振，いわゆる胃下垂症，胃酸過多症を含む） ２．尿中燐排泄増加に伴う尿路結石の発生予防
用法用量 | 用法・用量 乾燥水酸化アルミニウムゲルとして，通常成人１日１～３ｇを数回に分割経口投与する。なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 透析療法を受けている患者［長期投与によりアルミニウム脳症，アルミニウム骨症等があらわれることがある。］
一般的注意 |


ドラマミン錠５０ｍｇ

炎症，アレルギーに作用する薬剤
 → 抗ヒスタミン薬
  → エタノールアミン系 		神経系に作用する薬剤
 → 制吐薬，鎮暈薬
  → 抗ヒスタミン薬および類似薬
※複数の分類に含まれます。

一般名 | ジメンヒドリナート
商品名 | ドラマミン錠５０ｍｇ
個別医薬品コード | 1331001F1044
メーカー | 陽進堂
ドラマミン錠５０ｍｇ

項目 | 内容
効能効果 | 効能・効果 下記の疾患又は状態に伴う悪心・嘔吐・眩暈 動揺病，メニエール症候群，放射線宿酔 手術後の悪心・嘔吐
用法用量 | 用法・用量 ジメンヒドリナートとして，通常，成人１回５０ｍｇ（１錠）を１日３～４回経口投与する。 予防のためには，その３０分から１時間前に１回５０～１００ｍｇ（１～２錠）を経口投与する。ただし原則として１日２００ｍｇ（４錠）を超えないこと。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．モノアミン酸化酵素阻害剤を使用中の患者［併用により本剤の抗コリン作用が持続・増強されることがある。］ ２．ジフェニルメタン系薬剤（ジメンヒドリナート，塩酸メクリジン等）に対し過敏症の患者
一般的注意 | 重要な基本的注意 眠気を催すことがあるので，本剤投与中の患者には，自動車の運転等危険を伴う機械の操作には従事させないよう注意すること。


ドラール錠１５

神経系に作用する薬剤
 → 抗不安薬，睡眠薬
  → ベンゾジアゼピン系睡眠薬

一般名 | クアゼパム
商品名 | ドラール錠１５
個別医薬品コード | 1124030F1029
メーカー | 久光
ドラール錠１５

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1124030F1037 | クアゼパム錠１５ｍｇ「ＭＮＰ」 | 日新：山形
1124030F1045 | クアゼパム錠１５ｍｇ「ＹＤ」 | 陽進堂
1124030F1053 | クアゼパム錠１５ｍｇ「アメル」 | 共和薬品
1124030F1061 | クアゼパム錠１５ｍｇ「トーワ」 | 東和薬品
1124030F1070 | クアゼパム錠１５ｍｇ「日医工」 | 日医工
1124030F1088 | クアゼパム錠１５ｍｇ「サワイ」 | 沢井

項目
内容
効能効果 効能・効果
１．不眠症
２．麻酔前投薬
用法用量 用法・用量
１．不眠症 | 通常，成人にはクアゼパムとして１回２０ｍｇを就寝前に経口投与する。 なお，年齢，症状，疾患により適宜増減するが，１日最高量は３０ｍｇとする。
２．麻酔前投薬 | 手術前夜；通常，成人にはクアゼパムとして１回１５～３０ｍｇを就寝前に経口投与する。 なお，年齢，症状，疾患により適宜増減するが，１日最高量は３０ｍｇとする。

用法・用量に関連する使用上の注意
不眠症には，就寝の直前に服用させること。また，服用して就寝した後，睡眠途中において一時的に起床して仕事等をする可能性があるときは服用させないこと。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．本剤の成分に対し過敏症の既往歴のある患者
２．急性閉塞隅角緑内障のある患者〔眼圧を上昇させるおそれがある。〕
３．重症筋無力症のある患者〔重症筋無力症の症状を悪化させるおそれがある。〕
４．睡眠時無呼吸症候群の患者〔呼吸障害を悪化させるおそれがある。〕
５．リトナビルを投与中の患者（「相互作用」の項参照）
原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること）
肺性心，肺気腫，気管支喘息及び脳血管障害の急性期等で呼吸機能が高度に低下している場合〔炭酸ガスナルコーシスを起こしやすい。〕
一般的注意 重要な基本的注意
１．食後の服用を避けること（「相互作用」の項参照）。
２．本剤の影響が翌朝以後に及び，眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。
３．本剤を投与する場合，反応に個人差があるため少量から投与を開始すること。やむを得ず増量する場合は観察を十分に行いながら慎重に行うこと。ただし，３０ｍｇを超えないこととし，症状の改善に伴って減量に努めること。
４．不眠症に対して投与する場合は，継続投与を避け，短期間にとどめること。やむを得ず継続投与を行う場合には，定期的に患者の状態，症状等の異常の有無を十分確認のうえ慎重に行うこと。


ドラール錠２０

神経系に作用する薬剤
 → 抗不安薬，睡眠薬
  → ベンゾジアゼピン系睡眠薬

一般名 | クアゼパム
商品名 | ドラール錠２０
個別医薬品コード | 1124030F2025
メーカー | 久光
ドラール錠２０

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1124030F2033 | クアゼパム錠２０ｍｇ「ＭＮＰ」 | 日新：山形
1124030F2041 | クアゼパム錠２０ｍｇ「ＹＤ」 | 陽進堂
1124030F2050 | クアゼパム錠２０ｍｇ「トーワ」 | 東和薬品
1124030F2068 | クアゼパム錠２０ｍｇ「アメル」 | 共和薬品
1124030F2076 | クアゼパム錠２０ｍｇ「サワイ」 | 沢井
1124030F2084 | クアゼパム錠２０ｍｇ「日医工」 | 日医工

項目
内容
効能効果 効能・効果
１．不眠症
２．麻酔前投薬
用法用量 用法・用量
１．不眠症 | 通常，成人にはクアゼパムとして１回２０ｍｇを就寝前に経口投与する。 なお，年齢，症状，疾患により適宜増減するが，１日最高量は３０ｍｇとする。
２．麻酔前投薬 | 手術前夜；通常，成人にはクアゼパムとして１回１５～３０ｍｇを就寝前に経口投与する。 なお，年齢，症状，疾患により適宜増減するが，１日最高量は３０ｍｇとする。

用法・用量に関連する使用上の注意
不眠症には，就寝の直前に服用させること。また，服用して就寝した後，睡眠途中において一時的に起床して仕事等をする可能性があるときは服用させないこと。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．本剤の成分に対し過敏症の既往歴のある患者
２．急性閉塞隅角緑内障のある患者〔眼圧を上昇させるおそれがある。〕
３．重症筋無力症のある患者〔重症筋無力症の症状を悪化させるおそれがある。〕
４．睡眠時無呼吸症候群の患者〔呼吸障害を悪化させるおそれがある。〕
５．リトナビルを投与中の患者（「相互作用」の項参照）
原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること）
肺性心，肺気腫，気管支喘息及び脳血管障害の急性期等で呼吸機能が高度に低下している場合〔炭酸ガスナルコーシスを起こしやすい。〕
一般的注意 重要な基本的注意
１．食後の服用を避けること（「相互作用」の項参照）。
２．本剤の影響が翌朝以後に及び，眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。
３．本剤を投与する場合，反応に個人差があるため少量から投与を開始すること。やむを得ず増量する場合は観察を十分に行いながら慎重に行うこと。ただし，３０ｍｇを超えないこととし，症状の改善に伴って減量に努めること。
４．不眠症に対して投与する場合は，継続投与を避け，短期間にとどめること。やむを得ず継続投与を行う場合には，定期的に患者の状態，症状等の異常の有無を十分確認のうえ慎重に行うこと。


ドルコール錠２５０ｍｇ

病原微生物に対する薬剤
 → 抗菌薬
  → キノロン系薬

一般名 | ピペミド酸水和物
商品名 | ドルコール錠２５０ｍｇ
個別医薬品コード | 6241002F1107
メーカー | 日医工
ドルコール錠２５０ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
6241002F1239 | カルノマチン錠２５０ｍｇ | イセイ
6241002F1247 | ペピミドール錠２５０ｍｇ | 陽進堂

項目 | 内容
効能効果 | 効能・効果 ＜適応菌種＞： ピペミド酸に感性の大腸菌，赤痢菌，シトロバクター属，クレブシエラ属，エンテロバクター属，プロテウス属，腸炎ビブリオ，緑膿菌 ＜適応症＞： 膀胱炎，腎盂腎炎，前立腺炎（急性症，慢性症），感染性腸炎，中耳炎，副鼻腔炎
用法用量 | 用法・用量 膀胱炎，腎盂腎炎，前立腺炎（急性症，慢性症）の場合：ピペミド酸として，通常，成人に１日５００～２，０００ｍｇを３～４回に分割経口投与する。 感染性腸炎，中耳炎，副鼻腔炎の場合：通常，成人に１日１，５００～２，０００ｍｇを３～４回に分割経口投与する。 なお，症状により適宜増減する。 用法・用量に関連する使用上の注意 本剤の使用にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認し，疾病の治療上必要な最小限の期間の投与にとどめること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照） ３．小児（「小児等への投与」の項参照）
一般的注意 |


ドルナー錠２０μｇ

血液製剤，血液に作用する薬剤
 → 抗血栓薬
  → 抗血小板薬

一般名 | ベラプロストナトリウム
商品名 | ドルナー錠２０μｇ
個別医薬品コード | 3399005F1021
メーカー | 東レ
ドルナー錠２０μｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
3399005F1048 | ベルナール錠２０μｇ | 旭化成ファーマ
3399005F1056 | ベルラー錠２０μｇ | 大原
3399005F1064 | プロスタリン錠２０μｇ | 共和薬品
3399005F1072 | プロドナー錠２０ | 沢井
3399005F1099 | ベストルナー錠２０ | シオノ
3399005F1102 | ベラストリン錠２０μｇ | 大正薬品
3399005F1110 | ドルナリン錠２０μｇ | 大洋
3399005F1129 | ベプラリード錠２０μｇ | 長生堂
3399005F1145 | プロルナー錠２０μｇ | 日医工
3399005F1153 | セナプロスト錠２０μｇ | 富士製薬
3399005F1161 | ベラドルリン錠２０μｇ | 陽進堂
3399005F1170 | プロスナー錠２０μｇ | 東和薬品
3399005F1188 | ベラプロストナトリウム錠２０μｇ「タナベ」 | 長生堂

項目 | 内容
効能効果 | 効能・効果 １．慢性動脈閉塞症に伴う潰瘍，疼痛及び冷感の改善 ２．原発性肺高血圧症 効能・効果に関連する使用上の注意 原発性肺高血圧症： （１）．原発性肺高血圧症と診断された患者にのみ使用すること。 （２）．本剤は経口投与であるため，重症度の高い患者等では効果が得られにくい場合がある。循環動態あるいは臨床症状の改善が見られない場合は，注射剤や他の治療に切り替えるなど適切な処置を行うこと。
用法用量 | 用法・用量 １．慢性動脈閉塞症に伴う潰瘍，疼痛及び冷感の改善：通常，成人には，ベラプロストナトリウムとして１日１２０μｇを３回に分けて食後に経口投与する。 ２．原発性肺高血圧症：通常，成人には，ベラプロストナトリウムとして１日６０μｇを３回に分けて食後に経口投与することから開始し，症状（副作用）を十分観察しながら漸次増量する。増量する場合には，投与回数を１日３～４回とし，最高用量を１日１８０μｇとする。 用法・用量に関連する使用上の注意 原発性肺高血圧症：原発性肺高血圧症は薬物療法に対する忍容性が患者によって異なることが知られており，本剤の投与にあたっては，投与を少量より開始し，増量する場合は患者の状態を十分に観察しながら行うこと。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．出血している患者（血友病，毛細血管脆弱症，上部消化管出血，尿路出血，喀血，眼底出血等）［出血を増大するおそれがある。］ ２．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 | 重要な基本的注意 １．本剤の有効成分は「ケアロードＬＡ錠６０μｇ」，「ベラサスＬＡ錠６０μｇ」と同一であるが，原発性肺高血圧症において用法・用量が異なることに注意すること。 ２．原発性肺高血圧症において「ケアロードＬＡ錠６０μｇ」，「ベラサスＬＡ錠６０μｇ」から本剤へ切り替える場合には，「ケアロードＬＡ錠６０μｇ」，「ベラサスＬＡ錠６０μｇ」の最終投与時から１２時間以上が経過した後に，本剤をベラプロストナトリウムとして原則１日６０μｇを３回に分けて食後に経口投与することから開始すること。また，「ケアロードＬＡ錠６０μｇ」，「ベラサスＬＡ錠６０μｇ」と同用量の本剤に切り替えると，過量投与になるおそれがあるため注意すること。（「薬物動態」の項参照）


ドレニゾンテープ４μｇ／ｃｍ２

炎症，アレルギーに作用する薬剤
 → 副腎皮質ステロイド
  → 外用剤

一般名 | フルドロキシコルチド
商品名 | ドレニゾンテープ４μｇ／ｃｍ２
個別医薬品コード | 2646711S2051
メーカー | 大日本住友
ドレニゾンテープ４μｇ／ｃｍ２

項目 | 内容
効能効果 | 効能・効果 湿疹・皮膚炎群（進行性指掌角皮症，ビダール苔癬を含む），結節性痒疹（固定蕁麻疹を含む），乾癬，掌蹠膿疱症，扁平紅色苔癬，アミロイド苔癬，環状肉芽腫，光沢苔癬，慢性円板状エリテマトーデス，フォックス・フォアダイス病，肥厚性瘢痕・ケロイド，尋常性白斑，シャンバーグ病，悪性リンパ腫（菌状息肉症の紅斑・扁平浸潤期等）
用法用量 | 用法・用量 患部を軽く洗浄し，よく乾燥させた後，本剤を台紙に付着したまま適当な大きさに切り取り，台紙を取り除き患部に粘着面をあてて貼付する。 本剤は，貼付後１２時間または２４時間ごとに貼りかえる。 必要な場合，夜間のみ貼付する。 なお，貼りかえ時にも患部の洗浄および乾燥を行うこと。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．細菌・真菌・スピロヘータ・ウイルス皮膚感染症，および動物性皮膚疾患（疥癬，けじらみ等）〔免疫抑制作用により感染を増悪させるおそれがある。〕 ２．本剤の成分に対し過敏症の既往歴のある患者 ３．鼓膜に穿孔のある湿疹性外耳道炎〔鼓膜の再生の遅延および感染増悪のおそれがある。〕 ４．潰瘍（ベーチェット病は除く），第２度深在性以上の熱傷・凍傷〔肉芽形成抑制作用がある。〕
一般的注意 | 重要な基本的注意 １．皮膚感染を伴うあるいは湿潤型の湿疹・皮膚炎には使用しないことを原則とするが，やむを得ず使用する必要がある場合には，あらかじめ適切な抗菌剤（全身適用），抗真菌剤による治療を行うか，またはこれらとの併用を考慮すること。 ２．大量または長期にわたる広範囲の使用，密封法（ＯＤＴ），またはテープ剤の使用により，副腎皮質ステロイド剤を全身投与した場合と同様な症状があらわれることがあるので，特別な場合を除き長期にわたる広範囲の使用を避けること。 ３．本剤の使用により症状の改善をみられない場合または症状の悪化をみる場合は使用を中止すること。


ドーフル散

神経系に作用する薬剤
 → 麻薬および類似薬
  → 麻薬

一般名 | アヘン・トコン
商品名 | ドーフル散
個別医薬品コード | 8119100B1042
メーカー | 武田

項目 | 内容
効能効果 | 効能・効果 １．各種呼吸器疾患における鎮咳・去痰 ２．激しい疼痛時における鎮痛・鎮静 ３．激しい下痢症状の改善及び手術後等の腸管蠕動運動の抑制
用法用量 | 用法・用量 通常，成人には，１回０．３ｇ，１日１ｇを経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な呼吸抑制のある患者［呼吸抑制を増強する。］ ２．気管支喘息発作中の患者［気道分泌を妨げる。］ ３．重篤な肝障害のある患者［昏睡に陥ることがある。］ ４．慢性肺疾患に続発する心不全の患者［呼吸抑制や循環不全を増強する。］ ５．痙攣状態（てんかん重積症，破傷風，ストリキニーネ中毒）にある患者［脊髄の刺激効果があらわれる。］ ６．急性アルコール中毒の患者［呼吸抑制を増強する。］ ７．アヘンアルカロイドに対し過敏症の患者 ８．出血性大腸炎の患者［腸管出血性大腸菌（Ｏ１５７等）や赤痢菌等の重篤な細菌性下痢のある患者では，症状の悪化，治療期間の延長をきたすおそれがある。］ 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 細菌性下痢のある患者［治療期間の延長をきたすおそれがある。］
一般的注意 | 重要な基本的注意 １．連用により薬物依存を生じることがあるので，観察を十分に行い，慎重に投与すること。（「重大な副作用」の項参照） ２．眠気，眩暈が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


ドーフル散「三共」

神経系に作用する薬剤
 → 麻薬および類似薬
  → 麻薬

一般名 | アヘン・トコン
商品名 | ドーフル散「三共」
個別医薬品コード | 8119100B1026
メーカー | 第一三共プロファーマ

項目 | 内容
効能効果 | 各種呼吸器疾患における鎮咳・去痰 激しい疼痛時における鎮痛・鎮静 激しい下痢症状の改善及び手術後等の腸管蠕動運動の抑制
用法用量 | 通常，成人には１回０．３ｇ１日１ｇを経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な呼吸抑制のある患者［呼吸抑制を増強する。］ ２．気管支喘息発作中の患者［気道分泌を妨げる。］ ３．重篤な肝障害のある患者［昏睡に陥ることがある。］ ４．慢性肺疾患に続発する心不全の患者［呼吸抑制や循環不全を増強する。］ ５．痙攣状態（てんかん重積症，破傷風，ストリキニーネ中毒）にある患者［脊髄の刺激効果があらわれる。］ ６．急性アルコール中毒の患者［呼吸抑制を増強する。］ ７．アヘンアルカロイドに対し過敏症の患者 ８．出血性大腸炎の患者［腸管出血性大腸菌（Ｏ１５７等）や赤痢菌等の重篤な細菌性下痢のある患者では，症状の悪化，治療期間の延長をきたすおそれがある。］ 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 細菌性下痢のある患者［治療期間の延長をきたすおそれがある。］
一般的注意 | 重要な基本的注意 １．連用により薬物依存を生じることがあるので，観察を十分に行い，慎重に投与すること（「副作用」の項参照）。 ２．眠気，眩暈が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


ドーフル散「第一三共」

神経系に作用する薬剤
 → 麻薬および類似薬
  → 麻薬

一般名 | アヘン・トコン
商品名 | ドーフル散「第一三共」
個別医薬品コード | 8119100B1069
メーカー | 第一三共プロファーマ

項目 | 内容
効能効果 | 各種呼吸器疾患における鎮咳・去痰 激しい疼痛時における鎮痛・鎮静 激しい下痢症状の改善及び手術後等の腸管蠕動運動の抑制
用法用量 | 通常，成人には，１回０．３ｇ，１日１ｇを経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な呼吸抑制のある患者［呼吸抑制を増強する。］ ２．気管支喘息発作中の患者［気道分泌を妨げる。］ ３．重篤な肝障害のある患者［昏睡に陥ることがある。］ ４．慢性肺疾患に続発する心不全の患者［呼吸抑制や循環不全を増強する。］ ５．痙攣状態（てんかん重積症，破傷風，ストリキニーネ中毒）にある患者［脊髄の刺激効果があらわれる。］ ６．急性アルコール中毒の患者［呼吸抑制を増強する。］ ７．アヘンアルカロイドに対し過敏症の患者 ８．出血性大腸炎の患者［腸管出血性大腸菌（Ｏ１５７等）や赤痢菌等の重篤な細菌性下痢のある患者では，症状の悪化，治療期間の延長をきたすおそれがある。］ 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 細菌性下痢のある患者［治療期間の延長をきたすおそれがある。］
一般的注意 | 重要な基本的注意 １．連用により薬物依存を生じることがあるので，観察を十分に行い，慎重に投与すること（「副作用」の項参照）。 ２．眠気，眩暈が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


ナイキサン錠１００ｍｇ

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → プロピオン酸系

一般名 | ナプロキセン
商品名 | ナイキサン錠１００ｍｇ
個別医薬品コード | 1149007F1142
メーカー | 田辺三菱製薬
ナイキサン錠１００ｍｇ

項目 | 内容
効能効果 | 効能・効果 １．下記疾患の消炎，鎮痛，解熱 関節リウマチ，変形性関節症，痛風発作，強直性脊椎炎，腰痛症，肩関節周囲炎，頚肩腕症候群，腱・腱鞘炎，月経困難症，帯状疱疹 ２．外傷後並びに手術後の消炎，鎮痛 ３．歯科・口腔外科領域における抜歯並びに小手術後の消炎，鎮痛
用法用量 | 用法・用量 通常，成人にはナプロキセンとして１日量３００～６００ｍｇ（本剤３～６錠）を２～３回に分け，なるべく空腹時をさけて経口投与する。痛風発作には初回４００～６００ｍｇ（本剤４～６錠）を経口投与する。頓用する場合及び外傷後並びに術後初回には３００ｍｇ（本剤３錠）を経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．消化性潰瘍のある患者（ただし，慎重投与の項参照）〔胃粘膜の防御因子の一つであるプロスタグランジン（ＰＧ）の生合成を阻害し，胃潰瘍を悪化させるおそれがある。〕 ２．重篤な血液の異常のある患者 ３．重篤な肝障害のある患者〔２），３）副作用として血液・肝障害が報告されているため，さらに悪化させるおそれがある。〕 ４．重篤な腎障害のある患者〔腎血流量を低下させることがあるので，腎障害をさらに悪化させるおそれがある。〕 ５．重篤な心機能不全のある患者 ６．重篤な高血圧症の患者〔５），６）腎血流量及び水・電解質代謝の調節作用を有するＰＧの生合成を阻害することにより，Ｎａ・水分貯留傾向があるため心機能を悪化させたり，血圧をさらに上昇させるおそれがある。〕 ７．本剤の成分又は他の非ステロイド性消炎鎮痛剤に対し過敏症の既往歴のある患者 ８．アスピリン喘息（非ステロイド性消炎鎮痛剤等により誘発される喘息発作）又はその既往歴のある患者〔気管支筋拡張に関与するＰＧの合成を阻害することにより，気管支のれん縮が引き起こされ喘息発作を誘発する。〕 ９．妊娠後期の婦人（「妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 | 重要な基本的注意 １．消炎鎮痛剤による治療は原因療法ではなく，対症療法であることに留意すること。 ２．慢性疾患（関節リウマチ，変形性関節症等）に対し本剤を用いる場合には，次の事項を考慮すること。 （１）．長期投与する場合には，定期的に臨床検査（尿検査，血液検査及び肝機能検査等）を行うこと。 また，異常が認められた場合には，減量，休薬等の適切な措置を講ずること。 （２）．薬物療法以外の療法も考慮すること。 ３．急性疾患に対し本剤を用いる場合には，次の事項を考慮すること。 （１）．急性炎症，疼痛及び発熱の程度を考慮し，投与すること。 （２）．原則として同一の薬剤の長期投与を避けること。 （３）．原因療法があればこれを行うこと。 ４．患者の状態を十分観察し，副作用の発現に留意すること。 過度の体温降下，虚脱，四肢冷却等があらわれることがあるので，特に高熱を伴う小児及び高齢者又は消耗性疾患の患者においては，投与後の患者の状態に十分注意すること。 ５．感染症を不顕性化するおそれがあるので，感染による炎症に対して用いる場合には適切な抗菌剤を併用し，観察を十分行い慎重に投与すること。 ６．他の消炎鎮痛剤との併用は避けることが望ましい。 ７．高齢者，小児及び虚弱者には，副作用の発現に特に注意し，必要最小限の使用にとどめるなど慎重に投与すること。


ナイクリン散１０％

ビタミン製剤，輸液・栄養製剤
 → ビタミン製剤
  → ニコチン酸

一般名 | ニコチン酸
商品名 | ナイクリン散１０％
個別医薬品コード | 3132001B1048
メーカー | トーアエイヨー

項目 | 内容
効能効果 | 効能・効果 １．ニコチン酸欠乏症の予防及び治療（ペラグラなど） ２．ニコチン酸の需要が増大し食事からの摂取が不十分な際の補給（消耗性疾患，妊産婦，授乳婦，はげしい肉体労働時など） ３．下記疾患のうちニコチン酸の欠乏又は代謝障害が関与すると推定される場合 （１）．口角炎，口内炎，舌炎 （２）．接触皮膚炎，急・慢性湿疹，光線過敏性皮膚炎 （３）．メニエル症候群 （４）．末梢循環障害（レイノー病，四肢冷感，凍瘡，凍傷） （５）．耳鳴，難聴 （上記（３）に対して，効果がないのに月余にわたって漫然と使用すべきでない。）
用法用量 | 用法・用量 ニコチン酸として，通常成人１日２５～２００ｍｇを経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤に対し過敏症の既往歴のある患者 ２．重症低血圧又は動脈出血のある患者［血管拡張作用により，更に血圧を低下させるおそれがある。］
一般的注意 |


ナイクリン錠５０ｍｇ

ビタミン製剤，輸液・栄養製剤
 → ビタミン製剤
  → ニコチン酸

一般名 | ニコチン酸
商品名 | ナイクリン錠５０ｍｇ
個別医薬品コード | 3132001F1031
メーカー | トーアエイヨー
ナイクリン錠５０ｍｇ

項目 | 内容
効能効果 | 効能・効果 １．ニコチン酸欠乏症の予防及び治療（ペラグラなど） ２．ニコチン酸の需要が増大し食事からの摂取が不十分な際の補給（消耗性疾患，妊産婦，授乳婦，はげしい肉体労働時など） ３．下記疾患のうちニコチン酸の欠乏又は代謝障害が関与すると推定される場合 （１）．口角炎，口内炎，舌炎 （２）．接触皮膚炎，急・慢性湿疹，光線過敏性皮膚炎 （３）．メニエル症候群 （４）．末梢循環障害（レイノー病，四肢冷感，凍瘡，凍傷） （５）．耳鳴，難聴 （上記（３）に対して，効果がないのに月余にわたって漫然と使用すべきでない。）
用法用量 | 用法・用量 ニコチン酸として，通常成人１日２５～２００ｍｇを経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤に対し過敏症の既往歴のある患者 ２．重症低血圧又は動脈出血のある患者［血管拡張作用により，更に血圧を低下させるおそれがある。］
一般的注意 |


ナウゼリンドライシロップ１％

消化器系に作用する薬剤
 → 胃腸機能調整薬
  → ドパミン受容体拮抗薬 		神経系に作用する薬剤
 → 制吐薬，鎮暈薬
  → その他
※複数の分類に含まれます。

一般名 | ドンペリドン
商品名 | ナウゼリンドライシロップ１％
個別医薬品コード | 2399005R1163
メーカー | 協和発酵キリン

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2399005R1155 | ハドドリンドライシロップ１％ | 辰巳
2399005R1171 | ドンペリンＤＳ１％ | メディサ
2399005R1180 | ペリゼリンドライシロップ１％ | 日医工
2399005R1198 | ドンペリドンドライシロップ１％「タイヨー」 | 大洋

項目 | 内容
効能効果 | 効能・効果 下記疾患および薬剤投与時の消化器症状（悪心，嘔吐，食欲不振，腹部膨満，腹痛） 小児： ［１］．周期性嘔吐症，乳幼児下痢症，上気道感染症 ［２］．抗悪性腫瘍剤投与時
用法用量 | 用法・用量 小児：通常，ドンペリドンとして１日１．０～２．０ｍｇ／ｋｇを用時水で懸濁し，１日３回食前に分けて経口投与する。なお，年令，体重，症状により適宜増減する。 ただし，１日投与量はドンペリドンとして３０ｍｇを超えないこと。 また，６才以上の場合はドンペリドンとして１日最高用量は１．０ｍｇ／ｋｇを限度とすること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．妊婦又は妊娠している可能性のある婦人［「妊婦，産婦，授乳婦等への投与」の項参照］ ３．消化管出血，機械的イレウス，消化管穿孔の患者［症状が悪化するおそれがある。］ ４．プロラクチン分泌性の下垂体腫瘍（プロラクチノーマ）の患者［抗ドパミン作用によりプロラクチン分泌を促す。］
一般的注意 | 重要な基本的注意 １．本剤の投与により，間脳の内分泌機能調節異常，錐体外路症状等の副作用があらわれることがあるので，本剤の投与に際しては，有効性と安全性を十分考慮のうえ使用すること。 ２．眠気，めまい・ふらつきがあらわれることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械操作に注意させること。


ナウゼリン坐剤１０

消化器系に作用する薬剤
 → 胃腸機能調整薬
  → ドパミン受容体拮抗薬 		神経系に作用する薬剤
 → 制吐薬，鎮暈薬
  → その他
※複数の分類に含まれます。

一般名 | ドンペリドン
商品名 | ナウゼリン坐剤１０
個別医薬品コード | 2399714J1026
メーカー | 協和発酵キリン
ナウゼリン坐剤１０

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2399714J1034 | モンロビア坐剤１０ | 日新：山形
2399714J1042 | アースレナン坐剤１０ | ローマン
2399714J1050 | ミオナゼリン坐剤１０ | 長生堂

項目 | 内容
効能効果 | 効能・効果 ナウゼリン坐剤１０： 小児：下記疾患および薬剤投与時の消化器症状（悪心，嘔吐，食欲不振，腹部膨満，腹痛） ［１］．周期性嘔吐症，乳幼児下痢症，上気道感染症 ［２］．抗悪性腫瘍剤投与時
用法用量 | 用法・用量 ナウゼリン坐剤１０： 小児： ３才未満の場合，通常ドンペリドンとして１回１０ｍｇを１日２～３回直腸内に投与する。 ３才以上の場合，通常ドンペリドンとして１回３０ｍｇを１日２～３回直腸内に投与する。 なお，年令，体重，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．妊婦又は妊娠している可能性のある婦人［「妊婦，産婦，授乳婦等への投与」の項参照］ ３．消化管出血，機械的イレウス，消化管穿孔の患者［症状が悪化するおそれがある。］ ４．プロラクチン分泌性の下垂体腫瘍（プロラクチノーマ）の患者［抗ドパミン作用によりプロラクチン分泌を促す。］
一般的注意 | 重要な基本的注意 １．ショックを起こすことがある。 ２．本剤の投与により，間脳の内分泌機能調節異常，錐体外路症状等の副作用があらわれることがあるので，本剤の投与に際しては，有効性と安全性を十分考慮のうえ使用すること。 ３．眠気，めまい・ふらつきがあらわれることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械操作に注意させること。


ナウゼリン坐剤３０

消化器系に作用する薬剤
 → 胃腸機能調整薬
  → ドパミン受容体拮抗薬 		神経系に作用する薬剤
 → 制吐薬，鎮暈薬
  → その他
※複数の分類に含まれます。

一般名 | ドンペリドン
商品名 | ナウゼリン坐剤３０
個別医薬品コード | 2399714J2022
メーカー | 協和発酵キリン
ナウゼリン坐剤３０

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2399714J2030 | モンロビア坐剤３０ | 日新：山形
2399714J2049 | アースレナン坐剤３０ | ローマン
2399714J2057 | ミオナゼリン坐剤３０ | 長生堂

項目 | 内容
効能効果 | 効能・効果 ナウゼリン坐剤３０： 小児：下記疾患および薬剤投与時の消化器症状（悪心，嘔吐，食欲不振，腹部膨満，腹痛） ［１］．周期性嘔吐症，乳幼児下痢症，上気道感染症 ［２］．抗悪性腫瘍剤投与時
用法用量 | 用法・用量 ナウゼリン坐剤３０： 小児： ３才未満の場合，通常ドンペリドンとして１回１０ｍｇを１日２～３回直腸内に投与する。 ３才以上の場合，通常ドンペリドンとして１回３０ｍｇを１日２～３回直腸内に投与する。 なお，年令，体重，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．妊婦又は妊娠している可能性のある婦人［「妊婦，産婦，授乳婦等への投与」の項参照］ ３．消化管出血，機械的イレウス，消化管穿孔の患者［症状が悪化するおそれがある。］ ４．プロラクチン分泌性の下垂体腫瘍（プロラクチノーマ）の患者［抗ドパミン作用によりプロラクチン分泌を促す。］
一般的注意 | 重要な基本的注意 １．ショックを起こすことがある。 ２．本剤の投与により，間脳の内分泌機能調節異常，錐体外路症状等の副作用があらわれることがあるので，本剤の投与に際しては，有効性と安全性を十分考慮のうえ使用すること。 ３．眠気，めまい・ふらつきがあらわれることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械操作に注意させること。


ナウゼリン坐剤６０

消化器系に作用する薬剤
 → 胃腸機能調整薬
  → ドパミン受容体拮抗薬 		神経系に作用する薬剤
 → 制吐薬，鎮暈薬
  → その他
※複数の分類に含まれます。

一般名 | ドンペリドン
商品名 | ナウゼリン坐剤６０
個別医薬品コード | 2399714J3029
メーカー | 協和発酵キリン
ナウゼリン坐剤６０

項目 | 内容
効能効果 | 効能・効果 ナウゼリン坐剤６０： 成人：下記疾患および薬剤投与時の消化器症状（悪心，嘔吐，食欲不振，腹部膨満，上腹部不快感，胸やけ） ［１］．胃・十二指腸手術後 ［２］．抗悪性腫瘍剤投与時
用法用量 | 用法・用量 ナウゼリン坐剤６０： 成人：通常，ドンペリドンとして１回６０ｍｇを１日２回直腸内に投与する。 なお，年令，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．妊婦又は妊娠している可能性のある婦人［「妊婦，産婦，授乳婦等への投与」の項参照］ ３．消化管出血，機械的イレウス，消化管穿孔の患者［症状が悪化するおそれがある。］ ４．プロラクチン分泌性の下垂体腫瘍（プロラクチノーマ）の患者［抗ドパミン作用によりプロラクチン分泌を促す。］
一般的注意 | 重要な基本的注意 １．ショックを起こすことがある。 ２．本剤の投与により，間脳の内分泌機能調節異常，錐体外路症状等の副作用があらわれることがあるので，本剤の投与に際しては，有効性と安全性を十分考慮のうえ使用すること。 ３．眠気，めまい・ふらつきがあらわれることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械操作に注意させること。


ナウゼリン細粒１％

消化器系に作用する薬剤
 → 胃腸機能調整薬
  → ドパミン受容体拮抗薬 		神経系に作用する薬剤
 → 制吐薬，鎮暈薬
  → その他
※複数の分類に含まれます。

一般名 | ドンペリドン
商品名 | ナウゼリン細粒１％
個別医薬品コード | 2399005C1020
メーカー | 協和発酵キリン

項目 | 内容
効能効果 | 効能・効果 下記疾患および薬剤投与時の消化器症状（悪心，嘔吐，食欲不振，腹部膨満，上腹部不快感，腹痛，胸やけ，あい気） 成人： ［１］．慢性胃炎，胃下垂症，胃切除後症候群 ［２］．抗悪性腫瘍剤またはレボドパ製剤投与時 小児： ［１］．周期性嘔吐症，上気道感染症 ［２］．抗悪性腫瘍剤投与時
用法用量 | 用法・用量 成人：通常，ドンペリドンとして１回１０ｍｇを１日３回食前に経口投与する。ただし，レボドパ製剤投与時にはドンペリドンとして１回５～１０ｍｇを１日３回食前に経口投与する。 なお，年令，症状により適宜増減する。 小児：通常，ドンペリドンとして１日１．０～２．０ｍｇ／ｋｇを１日３回食前に分けて経口投与する。 なお，年令，体重，症状により適宜増減する。 ただし，１日投与量はドンペリドンとして３０ｍｇを超えないこと。 また，６才以上の場合はドンペリドンとして１日最高用量は１．０ｍｇ／ｋｇを限度とすること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．妊婦又は妊娠している可能性のある婦人［「妊婦，産婦，授乳婦等への投与」の項参照］ ３．消化管出血，機械的イレウス，消化管穿孔の患者［症状が悪化するおそれがある。］ ４．プロラクチン分泌性の下垂体腫瘍（プロラクチノーマ）の患者［抗ドパミン作用によりプロラクチン分泌を促す。］
一般的注意 | 重要な基本的注意 １．本剤の投与により，間脳の内分泌機能調節異常，錐体外路症状等の副作用があらわれることがあるので，本剤の投与に際しては，有効性と安全性を十分考慮のうえ使用すること。 ２．眠気，めまい・ふらつきがあらわれることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械操作に注意させること。


ナウゼリン錠１０

消化器系に作用する薬剤
 → 胃腸機能調整薬
  → ドパミン受容体拮抗薬 		神経系に作用する薬剤
 → 制吐薬，鎮暈薬
  → その他
※複数の分類に含まれます。

一般名 | ドンペリドン
商品名 | ナウゼリン錠１０
個別医薬品コード | 2399005F2023
メーカー | 協和発酵キリン
ナウゼリン錠１０

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2399005F2074 | ノーゼア錠１０ｍｇ | 共和薬品
2399005F2082 | ナシロビン錠１０ | 日医工ファーマ
2399005F2104 | ペリゼリン錠１０ｍｇ | 日医工
2399005F2112 | モンロビア錠１０ | 日新：山形
2399005F2120 | ハドドリン錠「１０」 | 辰巳
2399005F2139 | ドンペリン錠１０ | メディサ
2399005F2147 | ジャックマール錠１０ | 陽進堂
2399005F2198 | フォリメジン錠１０ | 鶴原
2399005F2260 | ドンペリドン錠１０ｍｇ「ＥＭＥＣ」 | サンノーバ
2399005F2279 | ペロリック錠１０ｍｇ | 東和薬品
2399005F2287 | ドンペリドン錠１０ｍｇ「タイヨー」 | 大洋
2399005F2295 | ドンペリドン錠１０ｍｇ「ＴＹＫ」 | 大正薬品
2399005F2309 | ドンペリドン錠１０ｍｇ「タナベ」 | 長生堂

項目 | 内容
効能効果 | 効能・効果 下記疾患および薬剤投与時の消化器症状（悪心，嘔吐，食欲不振，腹部膨満，上腹部不快感，腹痛，胸やけ，あい気） 成人： ［１］．慢性胃炎，胃下垂症，胃切除後症候群 ［２］．抗悪性腫瘍剤またはレボドパ製剤投与時 小児： ［１］．周期性嘔吐症，上気道感染症 ［２］．抗悪性腫瘍剤投与時
用法用量 | 用法・用量 成人： 通常，ドンペリドンとして１回１０ｍｇを１日３回食前に経口投与する。ただし，レボドパ製剤投与時にはドンペリドンとして１回５～１０ｍｇを１日３回食前に経口投与する。 なお，年令，症状により適宜増減する。 小児： 通常，ドンペリドンとして１日１．０～２．０ｍｇ／ｋｇを１日３回食前に分けて経口投与する。 なお，年令，体重，症状により適宜増減する。 ただし，１日投与量はドンペリドンとして３０ｍｇを超えないこと。 また，６才以上の場合はドンペリドンとして１日最高用量は１．０ｍｇ／ｋｇを限度とすること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．妊婦又は妊娠している可能性のある婦人［「妊婦，産婦，授乳婦等への投与」の項参照］ ３．消化管出血，機械的イレウス，消化管穿孔の患者［症状が悪化するおそれがある。］ ４．プロラクチン分泌性の下垂体腫瘍（プロラクチノーマ）の患者［抗ドパミン作用によりプロラクチン分泌を促す。］
一般的注意 | 重要な基本的注意 １．本剤の投与により，間脳の内分泌機能調節異常，錐体外路症状等の副作用があらわれることがあるので，本剤の投与に際しては，有効性と安全性を十分考慮のうえ使用すること。 ２．眠気，めまい・ふらつきがあらわれることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械操作に注意させること。


ナウゼリン錠５

消化器系に作用する薬剤
 → 胃腸機能調整薬
  → ドパミン受容体拮抗薬 		神経系に作用する薬剤
 → 制吐薬，鎮暈薬
  → その他
※複数の分類に含まれます。

一般名 | ドンペリドン
商品名 | ナウゼリン錠５
個別医薬品コード | 2399005F1027
メーカー | 協和発酵キリン
ナウゼリン錠５

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2399005F1043 | ハドドリン錠「５」 | 辰巳
2399005F1078 | ドンペリドン錠５ｍｇ「タナベ」 | 長生堂
2399005F1086 | ドンペリドン錠５ｍｇ「ＴＹＫ」 | 大正薬品
2399005F1094 | ノーゼア錠５ｍｇ | 共和薬品
2399005F1108 | ドンペリン錠５ | メディサ
2399005F1116 | ナシロビン錠５ | 日医工ファーマ
2399005F1124 | フォリメジン錠５ | 鶴原
2399005F1132 | ペリゼリン錠５ｍｇ | 日医工
2399005F1140 | ペロリック錠５ｍｇ | 東和薬品
2399005F1159 | モンロビア錠５ | 日新：山形

項目 | 内容
効能効果 | 効能・効果 下記疾患および薬剤投与時の消化器症状（悪心，嘔吐，食欲不振，腹部膨満，上腹部不快感，腹痛，胸やけ，あい気） 成人： ［１］．慢性胃炎，胃下垂症，胃切除後症候群 ［２］．抗悪性腫瘍剤またはレボドパ製剤投与時 小児： ［１］．周期性嘔吐症，上気道感染症 ［２］．抗悪性腫瘍剤投与時
用法用量 | 用法・用量 成人： 通常，ドンペリドンとして１回１０ｍｇを１日３回食前に経口投与する。ただし，レボドパ製剤投与時にはドンペリドンとして１回５～１０ｍｇを１日３回食前に経口投与する。 なお，年令，症状により適宜増減する。 小児： 通常，ドンペリドンとして１日１．０～２．０ｍｇ／ｋｇを１日３回食前に分けて経口投与する。 なお，年令，体重，症状により適宜増減する。 ただし，１日投与量はドンペリドンとして３０ｍｇを超えないこと。 また，６才以上の場合はドンペリドンとして１日最高用量は１．０ｍｇ／ｋｇを限度とすること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．妊婦又は妊娠している可能性のある婦人［「妊婦，産婦，授乳婦等への投与」の項参照］ ３．消化管出血，機械的イレウス，消化管穿孔の患者［症状が悪化するおそれがある。］ ４．プロラクチン分泌性の下垂体腫瘍（プロラクチノーマ）の患者［抗ドパミン作用によりプロラクチン分泌を促す。］
一般的注意 | 重要な基本的注意 １．本剤の投与により，間脳の内分泌機能調節異常，錐体外路症状等の副作用があらわれることがあるので，本剤の投与に際しては，有効性と安全性を十分考慮のうえ使用すること。 ２．眠気，めまい・ふらつきがあらわれることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械操作に注意させること。


ナサニール点鼻液０．２％

内分泌系薬剤
 → 女性ホルモン製剤，子宮用剤
  → ＧｎＲＨアゴニスト・アンタゴニスト 		内分泌系薬剤
 → 他のホルモン製剤，代謝異常症治療薬
  → その他
※複数の分類に含まれます。

一般名 | ナファレリン酢酸塩
商品名 | ナサニール点鼻液０．２％
個別医薬品コード | 2499702Q1043
メーカー | ファイザー
ナサニール点鼻液０．２％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2499702Q1035 | ナファレリール点鼻液０．２％ | 富士製薬

項目 | 内容
効能効果 | 効能・効果 子宮内膜症 子宮筋腫の縮小及び子宮筋腫に基づく下記諸症状の改善： 過多月経，下腹痛，腰痛，貧血
用法用量 | 用法・用量 通常，成人には１回あたり片側の鼻腔内に１噴霧（ナファレリンとして２００μｇ）を１日２回，月経周期１～２日目より投与する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．診断のつかない異常性器出血のある患者［異常性器出血の原因疾患を悪化させるおそれがある。］ ２．妊婦又は妊娠している可能性のある患者［「妊婦，産婦，授乳婦等への投与」の項参照］ ３．授乳期の患者［「妊婦，産婦，授乳婦等への投与」の項参照］ ４．本剤の成分又は他のＧｎ－ＲＨ誘導体に対して過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 〔子宮内膜症の場合〕： （１）．治療に際しては妊娠していないことを確認し，必ず月経周期１～２日目より投与を開始すること。また，治療期間中は非ホルモン性の避妊をさせること。 （２）．投与に際して，類似疾患（悪性腫瘍など）との鑑別に留意し，投与中腫瘤が増大したり，臨床症状の改善がみられない場合は投与を中止すること。 （３）．本剤の長期投与において，エストロゲン低下作用に基づく骨塩量の低下がみられるとの報告があるので，６ヵ月以上は投与しないことが望ましい。また，再治療を行う場合は，骨塩量の低下に留意しながら，慎重に投与すること。 （４）．マウス，ラットに長期投与した試験で下垂体腫瘍，膵小島腺腫及び副腎髄質良性腫瘍の発現率が増加したとの報告があるので，長期にわたり漫然と投与しないこと。 〔子宮筋腫の場合〕： （１）．本剤による子宮筋腫に対する治療は根治療法ではないことに留意し，手術が適応となる患者の手術までの保存療法並びに閉経前の保存療法としての適用を原則とすること。なお，下腹痛，腰痛に対する効果は，投与初期には認められないので，その間は，適当な対症療法を考慮すること。 （２）．治療に際しては妊娠していないことを確認し，必ず月経周期１～２日目より投与を開始すること。また，治療期間中は非ホルモン性の避妊をさせること。 （３）．投与に際して，類似疾患（悪性腫瘍など）との鑑別に留意し，投与中腫瘤が増大したり，臨床症状の改善がみられない場合は投与を中止すること。 （４）．本剤の長期投与において，エストロゲン低下作用に基づく骨塩量の低下がみられることがあるので，６ヵ月を超える投与は原則として行わないこと［６ヵ月を超える投与の安全性は確立していない］。 （５）．本剤の再投与については，安全性が確立していない。やむを得ず再投与する場合には，可能な限り骨塩量の検査を行い慎重に投与すること。 （６）．マウス，ラットに長期投与した試験で下垂体腫瘍，膵小島腺腫及び副腎髄質良性腫瘍の発現率が増加したとの報告があるので，長期にわたり漫然と投与しないこと。


ナシビン点鼻・点眼液０．０５％

感覚器官用剤
 → 眼科用剤
  → 血管収縮薬 		感覚器官用剤
 → 耳鼻咽喉科用剤
  → 血管収縮薬
※複数の分類に含まれます。

一般名 | オキシメタゾリン塩酸塩
商品名 | ナシビン点鼻・点眼液０．０５％
個別医薬品コード | 1324700Q1035
メーカー | 佐藤製薬

項目 | 内容
効能効果 | １．耳鼻科用：上気道の諸疾患の充血・うっ血 ２．眼科用：表在性充血（原因療法と併用）
用法用量 | 耳鼻科用：通常，成人１回２～３滴を１日１～４回点鼻する。 なお，年齢，症状により適宜増減する。 眼科用：通常，成人１回１～２滴を１日１～４回点眼する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） －耳鼻科用剤－： （１）．本剤に対し過敏症の既往歴のある患者 （２）．２歳未満の幼児・乳児［全身症状が起こりやすい。］ （３）．モノアミン酸化酵素阻害剤を投与中の患者［急激な血圧上昇を起こすおそれがある。］ －眼科用剤－： （１）．閉塞隅角緑内障の患者［血管収縮剤は閉塞隅角緑内障の場合には眼圧上昇のおそれがある。］ （２）．モノアミン酸化酵素阻害剤を投与中の患者［急激な血圧上昇を起こすおそれがある。］
一般的注意 | 重要な基本的注意 （－耳鼻科用剤－） 連用又は頻回使用により反応性の低下や局所粘膜の二次充血を起こすことがあるので，急性充血期に限って使用するか又は適切な休薬期間をおいて使用すること。 重要な基本的注意 （－眼科用剤－） 連用又は頻回使用により反応性の低下や局所粘膜の二次充血を起こすことがあるので，急性充血期に限って使用するか又は適切な休薬期間をおいて使用すること。


ナゼアＯＤ錠０．１ｍｇ

抗悪性腫瘍薬，免疫抑制薬
 → 抗悪性腫瘍薬
  → その他 		神経系に作用する薬剤
 → 制吐薬，鎮暈薬
  → ５－ＨＴ３受容体拮抗制吐薬
※複数の分類に含まれます。

一般名 | ラモセトロン塩酸塩
商品名 | ナゼアＯＤ錠０．１ｍｇ
個別医薬品コード | 2391004F1024
メーカー | アステラス
ナゼアＯＤ錠０．１ｍｇ

項目 | 内容
効能効果 | 効能・効果 抗悪性腫瘍剤（シスプラチン等）投与に伴う消化器症状（悪心，嘔吐）
用法用量 | 用法・用量 通常，成人にはラモセトロン塩酸塩として０．１ｍｇを１日１回経口投与する。なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤は口腔内で崩壊するが，口腔の粘膜から吸収されることはないため，唾液又は水で飲み込ませること。 ２．本剤は強い悪心，嘔吐が生じる抗悪性腫瘍剤（シスプラチン等）の投与の場合に限り使用すること。 ３．主として，本剤は強い悪心，嘔吐が生じる抗悪性腫瘍剤（シスプラチン等）を投与する際に，その悪心，嘔吐を未然に防ぐために使用し，注射剤は悪心，嘔吐が発現している患者への制吐療法として使用すること。 ４．本剤は，抗悪性腫瘍剤の投与１時間前に投与する。 ５．癌化学療法の各クールにおいて，本剤の投与期間は５日間以内とする。 ６．抗悪性腫瘍剤投与後，本剤の効果が不十分で悪心，嘔吐が発現した場合には，他の制吐療法（注射剤の投与等）を考慮すること。


ナゾネックス点鼻液５０μｇ１１２噴霧用

感覚器官用剤
 → 耳鼻咽喉科用剤
  → 副腎皮質ステロイド

一般名 | モメタゾンフランカルボン酸エステル
商品名 | ナゾネックス点鼻液５０μｇ１１２噴霧用
個別医薬品コード | 1329710Q2023
メーカー | ＭＳＤ
ナゾネックス点鼻液５０μｇ１１２噴霧用

項目 | 内容
効能効果 | 効能・効果 アレルギー性鼻炎
用法用量 | 用法・用量 通常，成人には，各鼻腔に２噴霧ずつ１日１回投与する（モメタゾンフランカルボン酸エステルとして１日２００μｇ）。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．有効な抗菌剤の存在しない感染症，全身性の真菌症の患者［症状を増悪させるおそれがある。］ ２．本剤の成分に対して過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．鼻・咽喉頭真菌症が発現した場合，本剤の投与を中止し，適切な処置を行うこと。 ２．ステロイド剤は創傷治癒を抑制する作用があるため，鼻中隔潰瘍のある患者，鼻の手術を受けた患者，あるいは鼻外傷のある患者には，患部が治癒するまで本剤を投与しないこと。 ３．ステロイド剤の全身投与から局所投与に切り替えた際に，副腎皮質機能不全又は離脱症状（関節あるいは筋肉の疼痛，倦怠感及びうつ等）が発現することがあるので，これらの徴候，症状があらわれた場合には，適切な処置を行うこと。 また，全身性ステロイド剤の減量中並びに離脱後も副腎皮質機能検査を行い，外傷，手術，重症感染症等の侵襲には十分に注意を払うこと。 ４．通年性アレルギー性鼻炎の患者において長期に使用する場合，症状の改善状態が持続するようであれば，本剤の減量につとめること。 ５．本剤の投与が数ヵ月以上にわたる場合は，鼻中隔潰瘍等の鼻所見に注意すること。 ６．季節性の疾患に対しては，好発期を考えて，その直前から治療を開始し，抗原との接触がなくなるまで続けることが望ましい。


ナゾネックス点鼻液５０μｇ５６噴霧用

感覚器官用剤
 → 耳鼻咽喉科用剤
  → 副腎皮質ステロイド

一般名 | モメタゾンフランカルボン酸エステル
商品名 | ナゾネックス点鼻液５０μｇ５６噴霧用
個別医薬品コード | 1329710Q1027
メーカー | ＭＳＤ
ナゾネックス点鼻液５０μｇ５６噴霧用

項目 | 内容
効能効果 | 効能・効果 アレルギー性鼻炎
用法用量 | 用法・用量 通常，成人には，各鼻腔に２噴霧ずつ１日１回投与する（モメタゾンフランカルボン酸エステルとして１日２００μｇ）。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．有効な抗菌剤の存在しない感染症，全身性の真菌症の患者［症状を増悪させるおそれがある。］ ２．本剤の成分に対して過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．鼻・咽喉頭真菌症が発現した場合，本剤の投与を中止し，適切な処置を行うこと。 ２．ステロイド剤は創傷治癒を抑制する作用があるため，鼻中隔潰瘍のある患者，鼻の手術を受けた患者，あるいは鼻外傷のある患者には，患部が治癒するまで本剤を投与しないこと。 ３．ステロイド剤の全身投与から局所投与に切り替えた際に，副腎皮質機能不全又は離脱症状（関節あるいは筋肉の疼痛，倦怠感及びうつ等）が発現することがあるので，これらの徴候，症状があらわれた場合には，適切な処置を行うこと。 また，全身性ステロイド剤の減量中並びに離脱後も副腎皮質機能検査を行い，外傷，手術，重症感染症等の侵襲には十分に注意を払うこと。 ４．通年性アレルギー性鼻炎の患者において長期に使用する場合，症状の改善状態が持続するようであれば，本剤の減量につとめること。 ５．本剤の投与が数ヵ月以上にわたる場合は，鼻中隔潰瘍等の鼻所見に注意すること。 ６．季節性の疾患に対しては，好発期を考えて，その直前から治療を開始し，抗原との接触がなくなるまで続けることが望ましい。


ナディック錠３０ｍｇ

循環器系に作用する薬剤
 → 降圧薬
  → β遮断薬 		循環器系に作用する薬剤
 → 狭心症治療薬
  → β遮断薬 		循環器系に作用する薬剤
 → 抗不整脈薬
  → β遮断薬（クラスＩＩ群） 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

ハイリスク分類
不整脈用剤

一般名 | ナドロール
商品名 | ナディック錠３０ｍｇ
個別医薬品コード | 2123015F1021
メーカー | 大日本住友
ナディック錠３０ｍｇ

項目 | 内容
効能効果 | 効能・効果 本態性高血圧症（軽症～中等症），狭心症，頻脈性不整脈
用法用量 | 用法・用量 ナドロールとして，通常成人に１回３０～６０ｍｇを１日１回経口投与する。 なお，年齢，症状により適宜増減する。 用法・用量に関連する使用上の注意 １．褐色細胞腫の患者では，本剤の単独投与により急激に血圧が上昇することがあるので，α－遮断剤で初期治療を行った後に本剤を投与し，常にα－遮断剤を併用すること。 ２．腎障害のある患者では血中濃度が高値になることがあるので，クレアチニンクリアランス値が５０ｍＬ／分，糸球体ろ過値が５０ｍＬ／分以下の場合は，投与間隔を延長するなど慎重に投与すること。〔「薬物動態」の項参照〕
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．気管支喘息，気管支痙れん，慢性閉塞性肺疾患のおそれのある患者〔気管支筋を収縮させ，喘息症状の誘発および症状の悪化を招くおそれがある。〕 ２．糖尿病性ケトアシドーシス，代謝性アシドーシスのある患者〔心筋収縮力の抑制が増強されるおそれがある。〕 ３．高度の徐脈（著しい洞性徐脈），房室ブロック（ＩＩ，ＩＩＩ度），洞房ブロック，洞不全症候群のある患者〔心刺激伝導の抑制により，症状の悪化をきたす。〕 ４．心原性ショックの患者〔心拍出量の抑制により，循環不全が悪化するおそれがある。〕 ５．肺高血圧による右心不全のある患者〔心拍出量の抑制により，症状の悪化をきたすおそれがある。〕 ６．うっ血性心不全のある患者〔心収縮力抑制作用により，症状の悪化をきたすおそれがある。〕 ７．異型狭心症の患者〔症状を悪化させるおそれがある。〕 ８．妊婦または妊娠している可能性のある婦人〔「妊婦・産婦・授乳婦等への投与」（１）の項参照〕
一般的注意 | 重要な基本的注意 １．投与が長期にわたる場合は，心機能検査（脈拍，血圧，心電図，Ｘ線等）を定期的に行うこと。 特に徐脈になったときおよび低血圧を起こした場合には，減量または中止すること。また，必要に応じ硫酸アトロピンを使用すること。なお，肝機能，腎機能，血液像等に注意すること。 ２．類似化合物（塩酸プロプラノロール）を使用中の狭心症の患者で，急に投与を中止したとき，症状が悪化したり，心筋梗塞を起こした症例が報告されているので，休薬を要する場合は，徐々に減量し，観察を十分に行うこと。また，患者に医師の指示なしに服薬を中止しないよう注意すること。狭心症以外の適用，例えば不整脈で投与する場合でも，特に高齢者においては同様の注意をすること。 ３．甲状腺中毒症の患者では，急に投与を中止すると症状を悪化させることがあるので，休薬を要する場合は，徐々に減量し，観察を十分に行うこと。 ４．手術前４８時間は投与しないことが望ましい。 ５．めまい，ふらつきがあらわれることがあるので，本剤投与中の患者（特に投与初期）には，自動車の運転など危険を伴う機械の作業に注意させること。


ナディック錠６０ｍｇ

循環器系に作用する薬剤
 → 降圧薬
  → β遮断薬 		循環器系に作用する薬剤
 → 狭心症治療薬
  → β遮断薬 		循環器系に作用する薬剤
 → 抗不整脈薬
  → β遮断薬（クラスＩＩ群） 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

ハイリスク分類
不整脈用剤

一般名 | ナドロール
商品名 | ナディック錠６０ｍｇ
個別医薬品コード | 2123015F2028
メーカー | 大日本住友
ナディック錠６０ｍｇ

項目 | 内容
効能効果 | 効能・効果 本態性高血圧症（軽症～中等症），狭心症，頻脈性不整脈
用法用量 | 用法・用量 ナドロールとして，通常成人に１回３０～６０ｍｇを１日１回経口投与する。 なお，年齢，症状により適宜増減する。 用法・用量に関連する使用上の注意 １．褐色細胞腫の患者では，本剤の単独投与により急激に血圧が上昇することがあるので，α－遮断剤で初期治療を行った後に本剤を投与し，常にα－遮断剤を併用すること。 ２．腎障害のある患者では血中濃度が高値になることがあるので，クレアチニンクリアランス値が５０ｍＬ／分，糸球体ろ過値が５０ｍＬ／分以下の場合は，投与間隔を延長するなど慎重に投与すること。〔「薬物動態」の項参照〕
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．気管支喘息，気管支痙れん，慢性閉塞性肺疾患のおそれのある患者〔気管支筋を収縮させ，喘息症状の誘発および症状の悪化を招くおそれがある。〕 ２．糖尿病性ケトアシドーシス，代謝性アシドーシスのある患者〔心筋収縮力の抑制が増強されるおそれがある。〕 ３．高度の徐脈（著しい洞性徐脈），房室ブロック（ＩＩ，ＩＩＩ度），洞房ブロック，洞不全症候群のある患者〔心刺激伝導の抑制により，症状の悪化をきたす。〕 ４．心原性ショックの患者〔心拍出量の抑制により，循環不全が悪化するおそれがある。〕 ５．肺高血圧による右心不全のある患者〔心拍出量の抑制により，症状の悪化をきたすおそれがある。〕 ６．うっ血性心不全のある患者〔心収縮力抑制作用により，症状の悪化をきたすおそれがある。〕 ７．異型狭心症の患者〔症状を悪化させるおそれがある。〕 ８．妊婦または妊娠している可能性のある婦人〔「妊婦・産婦・授乳婦等への投与」（１）の項参照〕
一般的注意 | 重要な基本的注意 １．投与が長期にわたる場合は，心機能検査（脈拍，血圧，心電図，Ｘ線等）を定期的に行うこと。 特に徐脈になったときおよび低血圧を起こした場合には，減量または中止すること。また，必要に応じ硫酸アトロピンを使用すること。なお，肝機能，腎機能，血液像等に注意すること。 ２．類似化合物（塩酸プロプラノロール）を使用中の狭心症の患者で，急に投与を中止したとき，症状が悪化したり，心筋梗塞を起こした症例が報告されているので，休薬を要する場合は，徐々に減量し，観察を十分に行うこと。また，患者に医師の指示なしに服薬を中止しないよう注意すること。狭心症以外の適用，例えば不整脈で投与する場合でも，特に高齢者においては同様の注意をすること。 ３．甲状腺中毒症の患者では，急に投与を中止すると症状を悪化させることがあるので，休薬を要する場合は，徐々に減量し，観察を十分に行うこと。 ４．手術前４８時間は投与しないことが望ましい。 ５．めまい，ふらつきがあらわれることがあるので，本剤投与中の患者（特に投与初期）には，自動車の運転など危険を伴う機械の作業に注意させること。


ナトリックス錠１

循環器系に作用する薬剤
 → 降圧薬
  → その他 		循環器系に作用する薬剤
 → 利尿薬
  → その他 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | インダパミド
商品名 | ナトリックス錠１
個別医薬品コード | 2149012F1059
メーカー | 京都
ナトリックス錠１

項目 | 内容
効能効果 | 効能・効果 本態性高血圧症
用法用量 | 用法・用量 インダパミドとして，通常成人１日１回２ｍｇを朝食後経口投与する。 なお，年齢，症状により適宜増減する。 ただし，少量から投与を開始して徐々に増量すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．無尿の患者 ２．急性腎不全の患者 〔（１），（２）腎機能がさらに悪化するおそれがある。〕 ３．体液中のナトリウム・カリウムが明らかに減少している患者〔低ナトリウム血症・低カリウム血症があらわれるおそれがある。〕 ４．チアジド系薬剤又はその類似化合物（例えばクロルタリドン等のスルフォンアミド誘導体）に対して過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．本剤の利尿効果は急激にあらわれることがあるので，電解質異常，脱水に十分注意し，少量から投与を開始して，徐々に増量すること。 ２．連用する場合，電解質異常があらわれることがあるので定期的に検査を行うこと。 ３．降圧作用に基づくめまい，ふらつきがあらわれることがあるので，高所作業，自動車の運転等危険を伴う機械を操作する際には注意させること。


ナトリックス錠２

循環器系に作用する薬剤
 → 降圧薬
  → その他 		循環器系に作用する薬剤
 → 利尿薬
  → その他 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | インダパミド
商品名 | ナトリックス錠２
個別医薬品コード | 2149012F2020
メーカー | 京都
ナトリックス錠２

項目 | 内容
効能効果 | 効能・効果 本態性高血圧症
用法用量 | 用法・用量 インダパミドとして，通常成人１日１回２ｍｇを朝食後経口投与する。 なお，年齢，症状により適宜増減する。 ただし，少量から投与を開始して徐々に増量すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．無尿の患者 ２．急性腎不全の患者 〔（１），（２）腎機能がさらに悪化するおそれがある。〕 ３．体液中のナトリウム・カリウムが明らかに減少している患者〔低ナトリウム血症・低カリウム血症があらわれるおそれがある。〕 ４．チアジド系薬剤又はその類似化合物（例えばクロルタリドン等のスルフォンアミド誘導体）に対して過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．本剤の利尿効果は急激にあらわれることがあるので，電解質異常，脱水に十分注意し，少量から投与を開始して，徐々に増量すること。 ２．連用する場合，電解質異常があらわれることがあるので定期的に検査を行うこと。 ３．降圧作用に基づくめまい，ふらつきがあらわれることがあるので，高所作業，自動車の運転等危険を伴う機械を操作する際には注意させること。


ナパ

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → アニリン系薬（非ピリン系）

一般名 | アセトアミノフェン
商品名 | ナパ
個別医薬品コード | 1141001X1053
メーカー | マイラン製薬

項目
内容
効能効果 効能・効果
１．下記の疾患並びに症状の鎮痛：頭痛，耳痛，症候性神経痛，腰痛症，筋肉痛，打撲痛，捻挫痛，月経痛，分娩後痛，がんによる疼痛，歯痛，歯科治療後の疼痛，変形性関節症
２．下記疾患の解熱・鎮痛：急性上気道炎（急性気管支炎を伴う急性上気道炎を含む）
３．小児科領域における解熱・鎮痛：
用法用量 用法・用量
効能・効果１．の場合：
通常，成人にはアセトアミノフェンとして，１回３００～１０００ｍｇを経口投与し，投与間隔は４～６時間以上とする。なお，年齢，症状により適宜増減するが，１日総量として４０００ｍｇを限度とする。また，空腹時の投与は避けさせることが望ましい。
効能・効果２．の場合：
通常，成人にはアセトアミノフェンとして，１回３００～５００ｍｇを頓用する。なお，年齢，症状により適宜増減する。ただし，原則として１日２回までとし，１日最大１５００ｍｇを限度とする。また，空腹時の投与は避けさせることが望ましい。
効能・効果３．の場合：
通常，乳児，幼児及び小児にはアセトアミノフェンとして，体重１ｋｇあたり１回１０～１５ｍｇを経口投与し，投与間隔は４～６時間以上とする。なお，年齢，症状により適宜増減するが，１日総量として６０ｍｇ／ｋｇを限度とする。ただし，成人の用量を超えない。また，空腹時の投与は避けさせることが望ましい。
用法及び用量に関連する使用上の注意
乳児，幼児及び小児の１回投与量の目安は下記のとおり。（「１．慎重投与」及び「２．重要な基本的注意」の項参照）
体重 | １回用量
５ｋｇ | アセトアミノフェンとして５０－７５ｍｇ
１０ｋｇ | アセトアミノフェンとして１００－１５０ｍｇ
２０ｋｇ | アセトアミノフェンとして２００－３００ｍｇ
３０ｋｇ | アセトアミノフェンとして３００－４５０ｍｇ
警告 警告
１．本剤により重篤な肝障害が発現するおそれがあることに注意し，１日総量１５００ｍｇを超す高用量で長期投与する場合には，定期的に肝機能等を確認するなど慎重に投与すること。（「２．重要な基本的注意（８）」の項参照）
２．本剤とアセトアミノフェンを含む他の薬剤（一般用医薬品を含む）との併用により，アセトアミノフェンの過量投与による重篤な肝障害が発現するおそれがあることから，これらの薬剤との併用を避けること。（「８．過量投与」の項参照）
禁忌 禁忌（次の患者には投与しないこと）
１．消化性潰瘍のある患者〔症状が悪化するおそれがある。〕
２．重篤な血液の異常のある患者〔重篤な転帰をとるおそれがある。〕
３．重篤な肝障害のある患者〔重篤な転帰をとるおそれがある。〕
４．重篤な腎障害のある患者〔重篤な転帰をとるおそれがある。〕
５．重篤な心機能不全のある患者〔循環系のバランスが損なわれ，心不全が増悪するおそれがある。〕
６．本剤の成分に対し過敏症の既往歴のある患者
７．アスピリン喘息（非ステロイド性消炎鎮痛剤等による喘息発作の誘発）又はその既往歴のある患者〔アスピリン喘息の発症にプロスタグランジン合成阻害作用が関与していると考えられる。〕
一般的注意 重要な基本的注意
１．解熱鎮痛剤による治療は原因療法ではなく対症療法であることに留意すること。
２．急性疾患に対し本剤を用いる場合には，次の事項を考慮すること。
（１）．発熱，疼痛の程度を考慮し投与すること。
（２）．原則として同一の薬剤の長期投与を避けること。
（３）．原因療法があればこれを行うこと。
３．過度の体温下降，虚脱，四肢冷却等があらわれることがあるので，特に高熱を伴う高齢者及び小児等又は消耗性疾患の患者においては，投与後の患者の状態に十分注意すること。
４．高齢者及び小児等には副作用の発現に特に注意し，必要最小限の使用にとどめるなど慎重に投与すること。
５．感染症を不顕性化するおそれがあるので，感染症を合併している患者に対して用いる場合には適切な抗菌剤を併用し，観察を十分行い慎重に投与すること（「３．相互作用」の項参照）。
６．他の消炎鎮痛剤との併用はさけることが望ましい。
７．アセトアミノフェンの高用量投与により，副作用として腹痛・下痢がみられることがある。本剤においても同様の副作用があらわれるおそれがあり，上気道炎等に伴う消化器症状と区別できないおそれがあるので，観察を十分に行い慎重に投与すること。
８．重篤な肝障害が発現するおそれがあるので注意すること。１日総量１５００ｍｇを超す高用量で長期投与する場合には定期的に肝機能検査を行い，患者の状態を十分に観察すること。高用量でなくとも長期投与する場合にあっては定期的に肝機能検査を行うことが望ましい。また，高用量で投与する場合などは特に患者の状態を十分に観察するとともに，異常が認められた場合には，減量，休薬等の適切な措置を講ずること。
９．慢性疾患（変形性関節症等）に対し本剤を用いる場合には，薬物療法以外の療法も考慮すること。


ナパゲルンクリーム３％

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → 経皮用剤

一般名 | フェルビナク
商品名 | ナパゲルンクリーム３％
個別医薬品コード | 2649731N1034
メーカー | ファイザー
ナパゲルンクリーム３％

項目 | 内容
効能効果 | 効能・効果 下記疾患並びに症状の鎮痛・消炎 変形性関節症 筋・筋膜性腰痛症 肩関節周囲炎 腱・腱鞘炎 腱周囲炎 上腕骨上顆炎（テニス肘等） 筋肉痛 外傷後の腫脹・疼痛
用法用量 | 用法・用量 症状により，適量を１日数回患部に塗擦する。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．アスピリン喘息（非ステロイド性消炎鎮痛剤等による喘息発作の誘発）又はその既往歴のある患者［喘息発作を誘発するおそれがある。］
一般的注意 | 重要な基本的注意 １．消炎鎮痛剤による治療は原因療法ではなく対症療法であることに留意すること。 ２．皮膚の感染症を不顕性化するおそれがあるので，感染を伴う炎症に対して用いる場合には適切な抗菌剤又は抗真菌剤を併用し，観察を十分行い慎重に使用すること。 ３．慢性疾患（変形性関節症等）に対し本剤を用いる場合には薬物療法以外の療法も考慮すること。また，患者の状態を十分観察し，副作用の発現に留意すること。


ナパゲルンローション３％

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → 経皮用剤

一般名 | フェルビナク
商品名 | ナパゲルンローション３％
個別医薬品コード | 2649731Q1065
メーカー | ファイザー
ナパゲルンローション３％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2649731Q1057 | アスゼスローション３％ | 東光
2649731Q1073 | スミルローション３％ | 三笠

項目 | 内容
効能効果 | 効能・効果 下記疾患並びに症状の鎮痛・消炎 変形性関節症 筋・筋膜性腰痛症 肩関節周囲炎 腱・腱鞘炎 腱周囲炎 上腕骨上顆炎（テニス肘等） 筋肉痛 外傷後の腫脹・疼痛
用法用量 | 用法・用量 症状により，適量を１日数回患部に塗布する。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．アスピリン喘息（非ステロイド性消炎鎮痛剤等による喘息発作の誘発）又はその既往歴のある患者［喘息発作を誘発するおそれがある。］
一般的注意 | 重要な基本的注意 １．消炎鎮痛剤による治療は原因療法ではなく対症療法であることに留意すること。 ２．皮膚の感染症を不顕性化するおそれがあるので，感染を伴う炎症に対して用いる場合には適切な抗菌剤又は抗真菌剤を併用し，観察を十分行い慎重に使用すること。 ３．慢性疾患（変形性関節症等）に対し本剤を用いる場合には薬物療法以外の療法も考慮すること。また，患者の状態を十分観察し，副作用の発現に留意すること。


ナパゲルン軟膏３％

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → 経皮用剤

一般名 | フェルビナク
商品名 | ナパゲルン軟膏３％
個別医薬品コード | 2649731M1071
メーカー | ファイザー
ナパゲルン軟膏３％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2649731M1063 | アスゼスチック３％ | 東光
2649731M1080 | スミルスチック３％ | 三笠

項目 | 内容
効能効果 | 効能・効果 下記疾患並びに症状の鎮痛・消炎 変形性関節症 筋・筋膜性腰痛症 肩関節周囲炎 腱・腱鞘炎 腱周囲炎 上腕骨上顆炎（テニス肘等） 筋肉痛 外傷後の腫脹・疼痛
用法用量 | 用法・用量 症状により，適量を１日数回患部に塗擦する。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．アスピリン喘息（非ステロイド性消炎鎮痛剤等による喘息発作の誘発）又はその既往歴のある患者［喘息発作を誘発するおそれがある。］
一般的注意 | 重要な基本的注意 １．消炎鎮痛剤による治療は原因療法ではなく対症療法であることに留意すること。 ２．皮膚の感染症を不顕性化するおそれがあるので，感染を伴う炎症に対して用いる場合には適切な抗菌剤又は抗真菌剤を併用し，観察を十分行い慎重に使用すること。 ３．慢性疾患（変形性関節症等）に対し本剤を用いる場合には薬物療法以外の療法も考慮すること。また，患者の状態を十分観察し，副作用の発現に留意すること。


ナボバンカプセル５ｍｇ

抗悪性腫瘍薬，免疫抑制薬
 → 抗悪性腫瘍薬
  → その他 		神経系に作用する薬剤
 → 制吐薬，鎮暈薬
  → ５－ＨＴ３受容体拮抗制吐薬
※複数の分類に含まれます。

一般名 | トロピセトロン塩酸塩
商品名 | ナボバンカプセル５ｍｇ
個別医薬品コード | 2391003M1029
メーカー | ノバルティス
ナボバンカプセル５ｍｇ

項目 | 内容
効能効果 | 効能又は効果 抗悪性腫瘍剤（シスプラチン等）投与に伴う消化器症状（悪心，嘔吐） 効能又は効果に関連する使用上の注意 本剤は強い悪心，嘔吐が生じる抗悪性腫瘍剤（シスプラチン等）の投与の場合に限り使用すること。
用法用量 | 用法及び用量 通常，成人にはトロピセトロンとして１回５ｍｇを１日１回経口投与する。 用法及び用量に関連する使用上の注意 １．抗悪性腫瘍剤を投与する場合，その１～２時間前に投与する。 ２．がん化学療法の各クールにおいて，本剤は抗悪性腫瘍剤を投与する当日に投与し，抗悪性腫瘍剤を連日投与する場合は，その投与期間中（通常３～５日間）に投与する。 ３．抗悪性腫瘍剤投与終了後，翌日以降にみられる悪心，嘔吐に対する本剤の有効性は確立していないので，抗悪性腫瘍剤投与終了日の翌日以降は本剤の投与を継続しないように注意すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．妊婦又は妊娠している可能性のある婦人（「５．妊婦，産婦，授乳婦等への投与」の項参照） ２．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 |


ナボールゲル１％

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → 経皮用剤

一般名 | ジクロフェナクナトリウム
商品名 | ナボールゲル１％
個別医薬品コード | 2649734Q1050
メーカー | 久光
ナボールゲル１％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2649734Q1042 | アデフロニックゲル１％ | 大洋
2649734Q1077 | ベギータゲル１％ | シオノ
2649734Q1085 | ジクロフェナクＮａゲル１％「日本臓器」 | 東光
2649734Q1093 | ジクロフェナクＮａゲル１％「ラクール」 | 三友

項目 | 内容
効能効果 | 効能・効果 下記疾患並びに症状の鎮痛・消炎 変形性関節症，肩関節周囲炎，腱・腱鞘炎，腱周囲炎，上腕骨上顆炎（テニス肘等），筋肉痛（筋・筋膜性腰痛症等），外傷後の腫脹・疼痛
用法用量 | 用法・用量 症状により，適量を１日数回患部に塗擦する。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．アスピリン喘息（非ステロイド性消炎鎮痛剤等により誘発される喘息発作）又はその既往歴のある患者［重症喘息発作を誘発するおそれがある。］
一般的注意 | 重要な基本的注意 １．消炎鎮痛剤による治療は原因療法ではなく対症療法であることに留意すること。 ２．皮膚の感染症を不顕性化するおそれがあるので，感染を伴う炎症に対して用いる場合には適切な抗菌剤又は抗真菌剤を併用し，観察を十分行い慎重に使用すること。 ３．慢性疾患（変形性関節症等）に対し本剤を用いる場合には，薬物療法以外の療法も考慮すること。また，患者の状態を十分観察し，副作用の発現に留意すること。


ナボールテープ１５ｍｇ

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → 経皮用剤

一般名 | ジクロフェナクナトリウム
商品名 | ナボールテープ１５ｍｇ
個別医薬品コード | 2649734S1066
メーカー | 久光
ナボールテープ１５ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2649734S1040 | ジクロフェナクナトリウムテープ１５ｍｇ「テイコク」 | 帝國製薬
2649734S1058 | ジクロフェナクナトリウムテープ１５ｍｇ「ユートク」 | 祐徳
2649734S1082 | ジクロフェナクＮａテープ１５ｍｇ「東光」 | 東光
2649734S1090 | ジクロフェナクＮａテープ１５ｍｇ「ラクール」 | 三友
2649734S1104 | ジクロフェナクＮａテープ１５ｍｇ「トーワ」 | ニプロジェネファ
2649734S1112 | ジクロフェナクＮａテープ１５ｍｇ「日医工」 | 日医工
2649734S1120 | ジクロフェナクＮａテープ１５ｍｇ「日本臓器」 | 日本臓器
2649734S1139 | ジクロフェナクナトリウムテープ１５ｍｇ「ＪＧ」 | 日本ジェネリック
2649734S1147 | ジクロフェナクナトリウムテープ１５ｍｇ「ＮＰ」 | ニプロパッチ
2649734S1155 | ジクロフェナクナトリウムテープ１５ｍｇ「三和」 | 三和化学

項目 | 内容
効能効果 | 効能・効果 下記疾患並びに症状の鎮痛・消炎 変形性関節症，肩関節周囲炎，腱・腱鞘炎，腱周囲炎，上腕骨上顆炎（テニス肘等），筋肉痛（筋・筋膜性腰痛症等），外傷後の腫脹・疼痛
用法用量 | 用法・用量 １日１回患部に貼付する。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．アスピリン喘息（非ステロイド性消炎鎮痛剤等により誘発される喘息発作）又はその既往歴のある患者［重症喘息発作を誘発するおそれがある。］
一般的注意 | 重要な基本的注意 １．消炎鎮痛剤による治療は原因療法ではなく対症療法であることに留意すること。 ２．皮膚の感染症を不顕性化するおそれがあるので，感染を伴う炎症に対して用いる場合には適切な抗菌剤又は抗真菌剤を併用し，観察を十分行い慎重に使用すること。 ３．慢性疾患（変形性関節症等）に対し本剤を用いる場合には，薬物療法以外の療法も考慮すること。また，患者の状態を十分観察し，副作用の発現に留意すること。


ナボールテープＬ３０ｍｇ

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → 経皮用剤

一般名 | ジクロフェナクナトリウム
商品名 | ナボールテープＬ３０ｍｇ
個別医薬品コード | 2649734S2062
メーカー | 久光
ナボールテープＬ３０ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2649734S2046 | ジクロフェナクナトリウムテープ３０ｍｇ「テイコク」 | 帝國製薬
2649734S2054 | ジクロフェナクナトリウムテープ３０ｍｇ「ユートク」 | 祐徳
2649734S2089 | ジクロフェナクＮａテープ３０ｍｇ「東光」 | 東光
2649734S2097 | ジクロフェナクＮａテープ３０ｍｇ「ラクール」 | 三友
2649734S2100 | ジクロフェナクＮａテープ３０ｍｇ「トーワ」 | ニプロジェネファ
2649734S2119 | ジクロフェナクＮａテープ３０ｍｇ「日医工」 | 日医工
2649734S2127 | ジクロフェナクＮａテープ３０ｍｇ「日本臓器」 | 日本臓器
2649734S2135 | ジクロフェナクナトリウムテープ３０ｍｇ「ＪＧ」 | 日本ジェネリック
2649734S2143 | ジクロフェナクナトリウムテープ３０ｍｇ「ＮＰ」 | ニプロパッチ
2649734S2151 | ジクロフェナクナトリウムテープ３０ｍｇ「三和」 | 三和化学

項目 | 内容
効能効果 | 効能・効果 下記疾患並びに症状の鎮痛・消炎 変形性関節症，肩関節周囲炎，腱・腱鞘炎，腱周囲炎，上腕骨上顆炎（テニス肘等），筋肉痛（筋・筋膜性腰痛症等），外傷後の腫脹・疼痛
用法用量 | 用法・用量 １日１回患部に貼付する。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．アスピリン喘息（非ステロイド性消炎鎮痛剤等により誘発される喘息発作）又はその既往歴のある患者［重症喘息発作を誘発するおそれがある。］
一般的注意 | 重要な基本的注意 １．消炎鎮痛剤による治療は原因療法ではなく対症療法であることに留意すること。 ２．皮膚の感染症を不顕性化するおそれがあるので，感染を伴う炎症に対して用いる場合には適切な抗菌剤又は抗真菌剤を併用し，観察を十分行い慎重に使用すること。 ３．慢性疾患（変形性関節症等）に対し本剤を用いる場合には，薬物療法以外の療法も考慮すること。また，患者の状態を十分観察し，副作用の発現に留意すること。


ナボールパップ１４０ｍｇ

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → 経皮用剤

一般名 | ジクロフェナクナトリウム
商品名 | ナボールパップ１４０ｍｇ
個別医薬品コード | 2649734S4049
メーカー | 久光
ナボールパップ１４０ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2649734S4057 | ジクロフェナクＮａパップ１４０ｍｇ「東光」 | 東光
2649734S4065 | ジクロフェナクＮａパップ１４０ｍｇ「日本臓器」 | 日本臓器
2649734S4073 | ジクロフェナクＮａパップ１４０ｍｇ「ラクール」 | 三友
2649734S4081 | ジクロフェナクナトリウムパップ１４０ｍｇ「オオイシ」 | 大石

項目 | 内容
効能効果 | 効能・効果 下記疾患並びに症状の鎮痛・消炎 変形性関節症，肩関節周囲炎，腱・腱鞘炎，腱周囲炎，上腕骨上顆炎（テニス肘等），筋肉痛（筋・筋膜性腰痛症等），外傷後の腫脹・疼痛
用法用量 | 用法・用量 １日１回患部に貼付する。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．アスピリン喘息（非ステロイド性消炎鎮痛剤等により誘発される喘息発作）又はその既往歴のある患者［重症喘息発作を誘発するおそれがある。］
一般的注意 | 重要な基本的注意 １．消炎鎮痛剤による治療は原因療法ではなく対症療法であることに留意すること。 ２．皮膚の感染症を不顕性化するおそれがあるので，感染を伴う炎症に対して用いる場合には適切な抗菌剤又は抗真菌剤を併用し，観察を十分行い慎重に使用すること。 ３．慢性疾患（変形性関節症等）に対し本剤を用いる場合には，薬物療法以外の療法も考慮すること。また，患者の状態を十分観察し，副作用の発現に留意すること。


ナボールパップ７０ｍｇ

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → 経皮用剤

一般名 | ジクロフェナクナトリウム
商品名 | ナボールパップ７０ｍｇ
個別医薬品コード | 2649734S3042
メーカー | 久光
ナボールパップ７０ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2649734S3050 | ジクロフェナクＮａパップ７０ｍｇ「東光」 | 東光
2649734S3069 | ジクロフェナクＮａパップ７０ｍｇ「日本臓器」 | 日本臓器
2649734S3077 | ジクロフェナクＮａパップ７０ｍｇ「ラクール」 | 三友
2649734S3085 | ジクロフェナクナトリウムパップ７０ｍｇ「オオイシ」 | 大石

項目 | 内容
効能効果 | 効能・効果 下記疾患並びに症状の鎮痛・消炎 変形性関節症，肩関節周囲炎，腱・腱鞘炎，腱周囲炎，上腕骨上顆炎（テニス肘等），筋肉痛（筋・筋膜性腰痛症等），外傷後の腫脹・疼痛
用法用量 | 用法・用量 １日１回患部に貼付する。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．アスピリン喘息（非ステロイド性消炎鎮痛剤等により誘発される喘息発作）又はその既往歴のある患者［重症喘息発作を誘発するおそれがある。］
一般的注意 | 重要な基本的注意 １．消炎鎮痛剤による治療は原因療法ではなく対症療法であることに留意すること。 ２．皮膚の感染症を不顕性化するおそれがあるので，感染を伴う炎症に対して用いる場合には適切な抗菌剤又は抗真菌剤を併用し，観察を十分行い慎重に使用すること。 ３．慢性疾患（変形性関節症等）に対し本剤を用いる場合には，薬物療法以外の療法も考慮すること。また，患者の状態を十分観察し，副作用の発現に留意すること。


ナボールＳＲカプセル３７．５

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → アリール酢酸系

一般名 | ジクロフェナクナトリウム
商品名 | ナボールＳＲカプセル３７．５
個別医薬品コード | 1147002N1123
メーカー | 久光
ナボールＳＲカプセル３７．５

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1147002N1131 | サビスミンＳＲカプセル３７．５ｍｇ | 全星
1147002N1140 | アデフロニックＬカプセル３７．５ｍｇ | 大洋
1147002N1158 | ソレルモンＳＲカプセル３７．５ｍｇ | 東和薬品
1147002N1166 | ダイスパスＳＲカプセル３７．５ｍｇ | ダイト
1147002N1182 | ジクロフェナクナトリウムＳＲカプセル３７．５ｍｇ「オーハラ」 | 大原

項目 | 内容
効能効果 | 効能・効果 下記の疾患ならびに症状の消炎・鎮痛 関節リウマチ，変形性関節症，腰痛症，肩関節周囲炎，頚肩腕症候群
用法用量 | 用法・用量 通常，成人にはジクロフェナクナトリウムとして１回３７．５ｍｇを１日２回食後に経口投与する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．消化性潰瘍のある患者［消化性潰瘍を悪化させる。］（ただし，「慎重投与」の項参照） ２．重篤な血液の異常のある患者［副作用として血液障害が報告されているため血液の異常を悪化させるおそれがある。］（「副作用」の項参照） ３．重篤な肝障害のある患者［副作用として肝障害が報告されているため肝障害を悪化させることがある。］（「副作用」の項参照） ４．重篤な腎障害のある患者［腎血流量低下作用があるため腎障害を悪化させることがある。］ ５．重篤な高血圧症のある患者［プロスタグランジン合成阻害作用に基づくＮａ・水分貯留傾向があるため血圧をさらに上昇させるおそれがある。］ ６．重篤な心機能不全のある患者［プロスタグランジン合成阻害作用に基づくＮａ・水分貯留傾向があるため心機能を悪化させるおそれがある。］ ７．本剤の成分に対し過敏症の既往歴のある患者 ８．アスピリン喘息（非ステロイド性消炎鎮痛剤等により誘発される喘息発作）又はその既往歴のある患者１）２）３）４）［重症喘息発作を誘発する。］ ９．妊婦又は妊娠している可能性のある女性（「妊婦，産婦，授乳婦等への投与」の項参照） １０．トリアムテレンを投与中の患者（「相互作用」の項参照）
一般的注意 | 重要な基本的注意 １．消炎鎮痛剤による治療は原因療法ではなく対症療法であることに留意すること。 ２．患者の状態を十分に観察し，副作用の発現に留意すること。 過度の体温下降，虚脱，四肢冷却等があらわれることがあるので，特に高熱を伴う高齢者又は消耗性疾患の患者においては，投与後の患者の状態に十分注意すること。 ３．重篤な肝障害があらわれることがあるので，患者の状態を十分に観察すること。特に連用する場合は定期的に肝機能検査を行うことが望ましい。また，肝障害に先行して，あるいは同時に急激な意識障害があらわれることがある。 ４．慢性疾患（関節リウマチ，変形性関節症等）に対し本剤を用いる場合には，次の事項を考慮すること。 （１）．長期投与する場合には，定期的に臨床検査（尿検査，血液検査及び肝機能検査等）を行うこと。また，異常が認められた場合には，減量，休薬等の適切な措置を講ずること。 （２）．薬物療法以外の療法も考慮すること。 ５．感染症を不顕性化するおそれがあるので，感染症を合併している患者に対して用いる場合には適切な抗菌剤を併用し，観察を十分に行い慎重に投与すること。 ６．他の消炎鎮痛剤との併用は避けることが望ましい。 ７．本剤投与中に眠気，めまい，霧視を訴える患者には自動車の運転等危険を伴う機械の操作に従事させないように十分注意すること。


ナーベル点鼻・点眼液０．１％

感覚器官用剤
 → 眼科用剤
  → 血管収縮薬 		感覚器官用剤
 → 耳鼻咽喉科用剤
  → 血管収縮薬
※複数の分類に含まれます。

一般名 | テトラヒドロゾリン硝酸塩
商品名 | ナーベル点鼻・点眼液０．１％
個別医薬品コード | 1324703Q1039
メーカー | 日東メディック
ナーベル点鼻・点眼液０．１％

項目 | 内容
効能効果 | 効能・効果 １．耳鼻科領域：上気道の諸疾患の充血・うっ血 ２．眼科領域：表在性充血（原因療法と併用）
用法用量 | 用法・用量 耳鼻科領域：本剤は原則として６歳以上の小児及び成人に用いる。通常，成人３～５時間ごとに２～３回鼻腔内に噴霧するか，又は２～４滴を鼻腔内に点鼻する。なお，年齢，症状により適宜増減する。 眼科領域：通常，成人１回１～２滴を１日２～４回点眼する。なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 耳鼻科用剤： （１）．本剤に対し過敏症の既往歴のある患者 （２）．２歳未満の幼児・乳児［全身症状が起こりやすい。］ （３）．モノアミン酸化酵素阻害剤を投与中の患者［急激な血圧上昇を起こすおそれがある。］ 眼科用剤： （１）．閉塞隅角緑内障の患者［血管収縮剤は閉塞隅角緑内障の場合には眼圧上昇のおそれがある。］ （２）．モノアミン酸化酵素阻害剤を投与中の患者［急激な血圧上昇を起こすおそれがある。］
一般的注意 | 重要な基本的注意 （耳鼻科用剤：） 連用又は頻回使用により反応性の低下や局所粘膜の二次充血を起こすことがあるので，急性充血期に限って使用するか又は適切な休薬期間をおいて使用すること。 重要な基本的注意 （眼科用剤：） 連用又は頻回使用により反応性の低下や局所粘膜の二次充血を起こすことがあるので，急性充血期に限って使用するか又は適切な休薬期間をおいて使用すること。


ニガキ末鈴

その他
 → 漢方薬
  → その他

一般名 | ニガキ
商品名 | ニガキ末鈴
個別医薬品コード | 5100146A1035
メーカー | 鈴粉末

項目 | 内容
効能効果 | １．生薬製剤処方の調剤に用いる。
用法用量 | １．生薬製剤処方の調剤に用いる。
警告 |
禁忌 |
一般的注意 |


ニコチン酸アミド散１０％「ゾンネ」

ビタミン製剤，輸液・栄養製剤
 → ビタミン製剤
  → ニコチン酸

一般名 | ニコチン酸アミド
商品名 | ニコチン酸アミド散１０％「ゾンネ」
個別医薬品コード | 3132002B1034
メーカー | ゾンネボード

項目 | 内容
効能効果 | １．ニコチン酸欠乏症の予防及び治療（ペラグラなど），ニコチン酸の需要が増大し，食事からの摂取が不十分な際の補給（消耗性疾患，妊産婦，授乳婦，はげしい肉体労働時など） ２．下記の疾患のうちニコチン酸の欠乏又は代謝障害が関与すると推定される場合 口角炎，口内炎，舌炎，接触皮膚炎，急・慢性湿疹，光線過敏性皮膚炎，メニエル症候群，末梢循環障害（レイノー病，四肢冷感，凍瘡，凍傷），耳鳴，難聴 ２．の適応（効能又は効果）に対して，効果がないのに月余にわたって漫然と使用すべきでない。
用法用量 | ニコチン酸アミドとして通常成人１日２５～２００ｍｇを経口投与する。なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


ニコデール散１０％

循環器系に作用する薬剤
 → 降圧薬
  → Ｃａ拮抗薬 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | ニカルジピン塩酸塩
商品名 | ニコデール散１０％
個別医薬品コード | 2149019B1032
メーカー | バイエル

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2149019B1067 | ニスタジール散１０％ | 東和薬品
2149019B1075 | サリペックス散１０％ | 日医工

項目 | 内容
効能効果 | 効能・効果 本態性高血圧症
用法用量 | 用法・用量 通常成人には１回ニカルジピン塩酸塩として１０～２０ｍｇを１日３回経口投与する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．頭蓋内出血で止血が完成していないと推定される患者［出血が促進する可能性がある。］ ２．脳卒中急性期で頭蓋内圧が亢進している患者［頭蓋内圧が高まるおそれがある。］ ３．妊婦又は妊娠している可能性のある女性［「妊婦，産婦，授乳婦等への投与」の項参照］
一般的注意 | 重要な基本的注意 １．カルシウム拮抗剤の投与を急に中止したとき，症状が悪化した症例が報告されているので，本剤の休薬を要する場合は徐々に減量し，観察を十分に行うこと。また，患者に医師の指示なしに服薬を中止しないように注意すること。 ２．降圧作用に基づくめまい等があらわれることがあるので，高所作業，自動車の運転等危険を伴う機械を操作する際には注意させること。


ニコデール錠１０

循環器系に作用する薬剤
 → 降圧薬
  → Ｃａ拮抗薬 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | ニカルジピン塩酸塩
商品名 | ニコデール錠１０
個別医薬品コード | 2149019F1042
メーカー | バイエル
ニコデール錠１０

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2149019F1034 | ツルセピン錠１０ｍｇ | 鶴原
2149019F1050 | ニスタジール錠１０ | 東和薬品
2149019F1077 | サリペックス錠１０ｍｇ | 日医工
2149019F1085 | ニカルピン錠１０ | 沢井

項目 | 内容
効能効果 | 効能・効果 本態性高血圧症
用法用量 | 用法・用量 通常成人には１回ニカルジピン塩酸塩として１０～２０ｍｇを１日３回経口投与する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．頭蓋内出血で止血が完成していないと推定される患者［出血が促進する可能性がある。］ ２．脳卒中急性期で頭蓋内圧が亢進している患者［頭蓋内圧が高まるおそれがある。］ ３．妊婦又は妊娠している可能性のある女性［「妊婦，産婦，授乳婦等への投与」の項参照］
一般的注意 | 重要な基本的注意 １．カルシウム拮抗剤の投与を急に中止したとき，症状が悪化した症例が報告されているので，本剤の休薬を要する場合は徐々に減量し，観察を十分に行うこと。また，患者に医師の指示なしに服薬を中止しないように注意すること。 ２．降圧作用に基づくめまい等があらわれることがあるので，高所作業，自動車の運転等危険を伴う機械を操作する際には注意させること。


ニコデール錠２０

循環器系に作用する薬剤
 → 降圧薬
  → Ｃａ拮抗薬 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | ニカルジピン塩酸塩
商品名 | ニコデール錠２０
個別医薬品コード | 2149019F2138
メーカー | バイエル
ニコデール錠２０

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2149019F2081 | ツルセピン錠２０ｍｇ | 鶴原
2149019F2111 | ニカルピン錠２０ | 沢井
2149019F2146 | ニスタジール錠２０ | 東和薬品
2149019F2162 | プレアルピン錠「２０」 | 辰巳
2149019F2197 | ラジストミン錠２０ｍｇ | 大洋
2149019F2200 | コポネント錠２０ｍｇ | 日新：山形
2149019F2219 | サリペックス錠２０ｍｇ | 日医工
2149019F2227 | ニカルジレート錠２０ｍｇ | ニプロファーマ
2149019F2235 | イセジピール錠２０ｍｇ | イセイ

項目 | 内容
効能効果 | 効能・効果 本態性高血圧症
用法用量 | 用法・用量 通常成人には１回ニカルジピン塩酸塩として１０～２０ｍｇを１日３回経口投与する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．頭蓋内出血で止血が完成していないと推定される患者［出血が促進する可能性がある。］ ２．脳卒中急性期で頭蓋内圧が亢進している患者［頭蓋内圧が高まるおそれがある。］ ３．妊婦又は妊娠している可能性のある女性［「妊婦，産婦，授乳婦等への投与」の項参照］
一般的注意 | 重要な基本的注意 １．カルシウム拮抗剤の投与を急に中止したとき，症状が悪化した症例が報告されているので，本剤の休薬を要する場合は徐々に減量し，観察を十分に行うこと。また，患者に医師の指示なしに服薬を中止しないように注意すること。 ２．降圧作用に基づくめまい等があらわれることがあるので，高所作業，自動車の運転等危険を伴う機械を操作する際には注意させること。


ニコデールＬＡカプセル２０ｍｇ

循環器系に作用する薬剤
 → 降圧薬
  → Ｃａ拮抗薬 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | ニカルジピン塩酸塩
商品名 | ニコデールＬＡカプセル２０ｍｇ
個別医薬品コード | 2149019N1187
メーカー | バイエル
ニコデールＬＡカプセル２０ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2149019N1144 | アポジピンＬカプセル２０ｍｇ | 共和薬品
2149019N1179 | サリペックスＬＡカプセル２０ｍｇ | 日医工

項目 | 内容
効能効果 | 効能・効果 本態性高血圧症
用法用量 | 用法・用量 通常成人には，本剤を１回ニカルジピン塩酸塩として２０～４０ｍｇ１日２回経口投与する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．頭蓋内出血で止血が完成していないと推定される患者［出血が促進する可能性がある。］ ２．脳卒中急性期で頭蓋内圧が亢進している患者［頭蓋内圧が高まるおそれがある。］ ３．妊婦又は妊娠している可能性のある女性［「妊婦，産婦，授乳婦等への投与」の項参照］
一般的注意 | 重要な基本的注意 １．カルシウム拮抗剤の投与を急に中止したとき，症状が悪化した症例が報告されているので，本剤の休薬を要する場合は徐々に減量し，観察を十分に行うこと。また，患者に医師の指示なしに服薬を中止しないように注意すること。 ２．降圧作用に基づくめまい等があらわれることがあるので，高所作業，自動車の運転等危険を伴う機械を操作する際には注意させること。


ニコデールＬＡカプセル４０ｍｇ

循環器系に作用する薬剤
 → 降圧薬
  → Ｃａ拮抗薬 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | ニカルジピン塩酸塩
商品名 | ニコデールＬＡカプセル４０ｍｇ
個別医薬品コード | 2149019N2191
メーカー | バイエル
ニコデールＬＡカプセル４０ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2149019N2159 | アポジピンＬカプセル４０ｍｇ | 共和薬品
2149019N2183 | サリペックスＬＡカプセル４０ｍｇ | 日医工

項目 | 内容
効能効果 | 効能・効果 本態性高血圧症
用法用量 | 用法・用量 通常成人には，本剤を１回ニカルジピン塩酸塩として２０～４０ｍｇ１日２回経口投与する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．頭蓋内出血で止血が完成していないと推定される患者［出血が促進する可能性がある。］ ２．脳卒中急性期で頭蓋内圧が亢進している患者［頭蓋内圧が高まるおそれがある。］ ３．妊婦又は妊娠している可能性のある女性［「妊婦，産婦，授乳婦等への投与」の項参照］
一般的注意 | 重要な基本的注意 １．カルシウム拮抗剤の投与を急に中止したとき，症状が悪化した症例が報告されているので，本剤の休薬を要する場合は徐々に減量し，観察を十分に行うこと。また，患者に医師の指示なしに服薬を中止しないように注意すること。 ２．降圧作用に基づくめまい等があらわれることがあるので，高所作業，自動車の運転等危険を伴う機械を操作する際には注意させること。


ニゾラールクリーム２％

病原微生物に対する薬剤
 → 抗真菌薬
  → 抗真菌薬

一般名 | ケトコナゾール
商品名 | ニゾラールクリーム２％
個別医薬品コード | 2655709N1053
メーカー | ヤンセン
ニゾラールクリーム２％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2655709N1037 | ニトラゼンクリーム２％ | 岩城
2655709N1045 | ケトパミンクリーム２％ | 東光
2655709N1061 | プルナクリーム２％ | 前田
2655709N1070 | ケトコナゾールクリーム２％「ＪＧ」 | 日本ジェネリック

項目 | 内容
効能効果 | 効能・効果 下記の皮膚真菌症の治療 （１）．白癬：足白癬，体部白癬，股部白癬 （２）．皮膚カンジダ症：指間糜爛症，間擦疹（乳児寄生菌性紅斑を含む） （３）．癜風 （４）．脂漏性皮膚炎
用法用量 | 用法・用量 白癬，皮膚カンジダ症，癜風に対しては，１日１回患部に塗布する。 脂漏性皮膚炎に対しては，１日２回患部に塗布する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 |


ニゾラールローション２％

病原微生物に対する薬剤
 → 抗真菌薬
  → 抗真菌薬

一般名 | ケトコナゾール
商品名 | ニゾラールローション２％
個別医薬品コード | 2655709Q1025
メーカー | ヤンセン
ニゾラールローション２％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2655709Q1033 | ニトラゼンローション２％ | 岩城
2655709Q1041 | ケトパミン外用液２％ | 東光
2655709Q1050 | プルナローション２％ | 前田
2655709Q1068 | ケトコナゾールローション２％「ＪＧ」 | 日本ジェネリック

項目 | 内容
効能効果 | 効能・効果 下記の皮膚真菌症の治療 （１）．白癬：足白癬，体部白癬，股部白癬 （２）．皮膚カンジダ症：指間糜爛症，間擦疹（乳児寄生菌性紅斑を含む） （３）．癜風 （４）．脂漏性皮膚炎
用法用量 | 用法・用量 白癬，皮膚カンジダ症，癜風に対しては，１日１回患部に塗布する。 脂漏性皮膚炎に対しては，１日２回患部に塗布する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 |


ニチドーパ錠２５０ｍｇ

循環器系に作用する薬剤
 → 降圧薬
  → 中枢性交感神経抑制薬 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | メチルドパ水和物
商品名 | ニチドーパ錠２５０ｍｇ
個別医薬品コード | 2145001F2309
メーカー | 日医工
ニチドーパ錠２５０ｍｇ

項目 | 内容
効能効果 | 効能・効果 高血圧症（本態性，腎性等），悪性高血圧
用法用量 | 用法・用量 本品として，通常成人初期１日１～３錠の経口投与からはじめ，適当な降圧効果が得られるまで数日以上の間隔をおいて１日１錠ずつ増量する。 通常維持量は１日１～８錠で１～３回に分割経口投与する。 なお，年令・症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．急性肝炎，慢性肝炎・肝硬変の活動期の患者［肝機能障害を悪化させることがある。］ ２．非選択的モノアミン酸化酵素阻害剤を投与中の患者（「相互作用」の項参照） ３．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 投与初期又は増量時に眠気，脱力感等があらわれることがあるので，高所作業，自動車の運転等危険を伴う作業に注意させること。


ニチファーゲン注

炎症，アレルギーに作用する薬剤
 → 抗アレルギー薬
  → 肝疾患・アレルギー用薬 		消化器系に作用する薬剤
 → 肝疾患治療薬
  → 肝機能改善薬 		感覚器官用剤
 → 皮膚科用剤
  → その他
※複数の分類に含まれます。

一般名 | グリチルリチン・グリシン・システイン配合剤
商品名 | ニチファーゲン注
個別医薬品コード | 3919502A1155
メーカー | 日新：山形

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
3919502A1244 | チスファーゲン注 | 鶴原
3919502A1252 | ヒシファーゲンＣ注 | ニプロファーマ
3919502A1309 | アミファーゲンＰ注２０ｍＬ | ケミックス
3919502A1333 | グリベルチン静注液２０ｍＬ | 大洋
3919502A1392 | アスファーゲン静注２０ｍＬ | 宇治

項目 | 内容
効能効果 | 効能・効果 １．小児ストロフルス，湿疹・皮膚炎，蕁麻疹，皮膚そう痒症，口内炎，フリクテン，薬疹・中毒疹 ２．慢性肝疾患における肝機能異常の改善
用法用量 | 用法・用量 １．通常成人には１日１回５～２０ｍＬを静脈内に注射する。 なお，年齢，症状により適宜増減する。 ２．慢性肝疾患に対しては１日１回４０～６０ｍＬを静脈内に注射又は点滴静注する。 年齢，症状により適宜増減する。 なお，増量する場合は１日１００ｍＬを限度とする。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．アルドステロン症の患者，ミオパシーのある患者，低カリウム血症の患者［低カリウム血症，高血圧症等を悪化させるおそれがある。］
一般的注意 | 重要な基本的注意 １．ショック等の発現を予測するため，十分な問診を行うこと。 ２．ショック発現時に救急処置のとれる準備をしておくこと。 ３．投与後，患者を安静な状態に保たせ，十分な観察を行うこと。 ４．甘草を含有する製剤との併用は，本剤に含まれるグリチルリチン酸が重複し，偽アルドステロン症があらわれやすくなるので注意すること。


ニチファーゲン注

炎症，アレルギーに作用する薬剤
 → 抗アレルギー薬
  → 肝疾患・アレルギー用薬 		消化器系に作用する薬剤
 → 肝疾患治療薬
  → 肝機能改善薬 		感覚器官用剤
 → 皮膚科用剤
  → その他
※複数の分類に含まれます。

一般名 | グリチルリチン・グリシン・システイン配合剤
商品名 | ニチファーゲン注
個別医薬品コード | 3919502A2100
メーカー | 日新：山形

項目 | 内容
効能効果 | 効能・効果 １．小児ストロフルス，湿疹・皮膚炎，蕁麻疹，皮膚そう痒症，口内炎，フリクテン，薬疹・中毒疹 ２．慢性肝疾患における肝機能異常の改善
用法用量 | 用法・用量 １．通常成人には１日１回５～２０ｍＬを静脈内に注射する。 なお，年齢，症状により適宜増減する。 ２．慢性肝疾患に対しては１日１回４０～６０ｍＬを静脈内に注射又は点滴静注する。 年齢，症状により適宜増減する。 なお，増量する場合は１日１００ｍＬを限度とする。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．アルドステロン症の患者，ミオパシーのある患者，低カリウム血症の患者［低カリウム血症，高血圧症等を悪化させるおそれがある。］
一般的注意 | 重要な基本的注意 １．ショック等の発現を予測するため，十分な問診を行うこと。 ２．ショック発現時に救急処置のとれる準備をしておくこと。 ３．投与後，患者を安静な状態に保たせ，十分な観察を行うこと。 ４．甘草を含有する製剤との併用は，本剤に含まれるグリチルリチン酸が重複し，偽アルドステロン症があらわれやすくなるので注意すること。


ニチファーゲン配合錠

炎症，アレルギーに作用する薬剤
 → 抗アレルギー薬
  → 肝疾患・アレルギー用薬 		消化器系に作用する薬剤
 → 肝疾患治療薬
  → 肝機能改善薬
※複数の分類に含まれます。

一般名 | グリチルリチン・ＤＬ－メチオニン配合剤
商品名 | ニチファーゲン配合錠
個別医薬品コード | 3919100F1169
メーカー | 日新：山形
ニチファーゲン配合錠

項目 | 内容
効能効果 | 効能・効果 湿疹・皮膚炎，小児ストロフルス，円形脱毛症，口内炎，慢性肝疾患における肝機能異常の改善
用法用量 | 用法・用量 通常，成人には１回２～３錠，小児には１錠を１日３回食後経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．アルドステロン症の患者，ミオパシーのある患者，低カリウム血症の患者［低カリウム血症，高血圧症等を悪化させるおそれがある。］ ２．血清アンモニウム値の上昇傾向にある末期肝硬変症の患者［本剤に含まれるＤＬ－メチオニンの代謝物が尿素合成を抑制し，アンモニア処理能を低下させるおそれがある。］
一般的注意 | 重要な基本的注意 甘草を含有する製剤との併用は，本剤に含まれるグリチルリチン酸が重複し，偽アルドステロン症があらわれやすくなるので注意すること。


ニッパスカルシウム錠（０．２５ｇ）

病原微生物に対する薬剤
 → 抗菌薬
  → 抗結核薬

一般名 | パラアミノサリチル酸カルシウム水和物
商品名 | ニッパスカルシウム錠（０．２５ｇ）
個別医薬品コード | 6221003F1028
メーカー | 田辺三菱製薬

項目 | 内容
効能効果 | 効能・効果 ＜適応菌種＞： パラアミノサリチル酸に感性の結核菌 ＜適応症＞： 肺結核及びその他の結核症
用法用量 | 用法・用量 通常成人には，パラアミノサリチル酸カルシウム水和物として１日量１０～１５ｇを２～３回に分けて経口投与する。 年齢，症状により適宜増減する。 なお，他の抗結核薬と併用することが望ましい。 用法・用量に関連する使用上の注意 本剤の使用にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認し，疾病の治療上必要な最小限の期間の投与にとどめること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 高カルシウム血症の患者〔本剤はカルシウム塩であり，本剤投与により症状を悪化させるおそれがある。〕
一般的注意 |


ニッパスカルシウム顆粒１００％

病原微生物に対する薬剤
 → 抗菌薬
  → 抗結核薬

一般名 | パラアミノサリチル酸カルシウム水和物
商品名 | ニッパスカルシウム顆粒１００％
個別医薬品コード | 6221002D1049
メーカー | 田辺三菱製薬

項目 | 内容
効能効果 | 効能・効果 ＜適応菌種＞： パラアミノサリチル酸に感性の結核菌 ＜適応症＞： 肺結核及びその他の結核症
用法用量 | 用法・用量 通常成人には，パラアミノサリチル酸カルシウム水和物として１日量１０～１５ｇを２～３回に分けて経口投与する。 年齢，症状により適宜増減する。 なお，他の抗結核薬と併用することが望ましい。 用法・用量に関連する使用上の注意 本剤の使用にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認し，疾病の治療上必要な最小限の期間の投与にとどめること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 高カルシウム血症の患者〔本剤はカルシウム塩であり，本剤投与により症状を悪化させるおそれがある。〕
一般的注意 |


ニトログリセリン舌下錠０．３ｍｇ「ＮＫ」

循環器系に作用する薬剤
 → 狭心症治療薬
  → 硝酸薬

一般名 | ニトログリセリン
商品名 | ニトログリセリン舌下錠０．３ｍｇ「ＮＫ」
個別医薬品コード | 2171013K1036
メーカー | 日本化薬
ニトログリセリン舌下錠０．３ｍｇ「ＮＫ」

項目 | 内容
効能効果 | 効能・効果 狭心症，心筋梗塞，心臓喘息，アカラジアの一時的緩解
用法用量 | 用法・用量 ニトログリセリンとして，通常成人０．３～０．６ｍｇ（本剤１～２錠）を舌下投与する。狭心症に対し投与後，数分間で効果のあらわれない場合には，更に０．３～０．６ｍｇ（本剤１～２錠）を追加投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な低血圧又は心原性ショックの患者［血管拡張作用により，さらに血圧を低下させ，症状を悪化させるおそれがある。］ ２．閉塞隅角緑内障の患者［眼圧を上昇させるおそれがある。］ ３．頭部外傷又は脳出血の患者［頭蓋内圧を上昇させるおそれがある。］ ４．高度な貧血の患者［血圧低下により貧血症状（めまい，立ちくらみ等）を悪化させるおそれがある。］ ５．硝酸・亜硝酸エステル系薬剤に対し過敏症の既往歴のある患者 ６．ホスホジエステラーゼ５阻害作用を有する薬剤 （シルデナフィルクエン酸塩，バルデナフィル塩酸塩水和物，タダラフィル）を投与中の患者［本剤とこれらの薬剤との併用により降圧作用が増強され，過度に血圧を低下させることがある。（「３．相互作用」の項参照）］
一般的注意 | 重要な基本的注意 １．狭心症に対し本剤を用いる場合には，次の事項に留意すること。 （１）．投与後，数分間で効果をあらわすが，効果があらわれない場合には更に１～２錠を追加投与すること。 （２）．１回の発作に３錠まで投与しても効果があらわれない場合，発作が１５～２０分以上持続する場合には，直ちに主治医に連絡するよう患者を指導すること。 ２．起立性低血圧を起こすことがあるので注意すること。また，めまいや失神等を起こすことがあるので，椅子に腰掛けるか，座って服用させること。 ３．過度の血圧低下が起こった場合には，下肢の挙上あるいは昇圧剤の投与等，適切な処置を行うこと。 ４．本剤の投与開始時には，他の硝酸・亜硝酸エステル系薬剤と同様に血管拡張作用による頭痛等の副作用が起こりやすく，これらの副作用のために注意力，集中力，反射運動等の低下が起こることがあるので，このような場合には，自動車の運転等の危険を伴う機械の操作には従事させないように注意すること。 ５．本剤とホスホジエステラーゼ５阻害作用を有する薬剤 （シルデナフィルクエン酸塩，バルデナフィル塩酸塩水和物，タダラフィル）との併用により降圧作用が増強し，過度に血圧を低下させることがあるので，本剤投与前にこれらの薬剤を服用していないことを十分確認すること。また，本剤投与中及び投与後においてこれらの薬剤を服用しないよう十分注意すること。


ニトロダームＴＴＳ２５ｍｇ

循環器系に作用する薬剤
 → 狭心症治療薬
  → 硝酸薬

一般名 | ニトログリセリン
商品名 | ニトロダームＴＴＳ２５ｍｇ
個別医薬品コード | 2171701S2037
メーカー | ノバルティス
ニトロダームＴＴＳ２５ｍｇ

項目 | 内容
効能効果 | 効能又は効果 狭心症 効能又は効果に関連する使用上の注意 本剤は狭心症の発作緩解を目的とした治療には不適であるので，この目的のためには速効性の硝酸・亜硝酸エステル系薬剤を使用すること。
用法用量 | 用法及び用量 通常，成人に対し１日１回１枚（ニトログリセリンとして２５ｍｇ含有）を胸部，腰部，上腕部のいずれかに貼付する。 なお，効果不十分の場合は２枚に増量する。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） １．重篤な低血圧又は心原性ショックのある患者〔血管拡張作用によりさらに血圧を低下させ，症状を悪化させるおそれがある。〕 ２．閉塞隅角緑内障のある患者〔眼圧を上昇させるおそれがある。〕 ３．頭部外傷又は脳出血のある患者〔頭蓋内圧を上昇させるおそれがある。〕 ４．高度な貧血のある患者〔血圧低下により貧血症状（めまい，立ちくらみ等）を悪化させるおそれがある。〕 ５．硝酸・亜硝酸エステル系薬剤に対し，過敏症の既往歴のある患者 ６．ホスホジエステラーゼ５阻害作用を有する薬剤（シルデナフィルクエン酸塩，バルデナフィル塩酸塩水和物，タダラフィル）を投与中の患者〔本剤とこれらの薬剤との併用により降圧作用が増強され，過度に血圧を低下させることがある。（「３．相互作用」の項参照）〕
一般的注意 | 重要な基本的注意 １．本剤の使用に際しては，症状及び経過を十分に観察し，狭心症発作が増悪するなど効果が認められない場合には他の療法に切り替えること。 ２．硝酸・亜硝酸エステル系薬剤を投与中の患者で，急に投与を中止したとき症状が悪化した症例が報告されているので，休薬を要する場合には他剤との併用下で行うこと。また，患者に医師の指示なしに使用を中止しないよう注意すること。 ３．本剤の貼付により皮膚症状を起こすことがある。このような場合には貼付部位を変更し，非ステロイド系抗炎症剤軟膏又はステロイド軟膏等を使用するか，本剤の使用を中止するなど適切な処置を行うこと。 ４．過度の血圧低下が起こった場合には，本剤を除去し，下肢の挙上あるいは昇圧剤の投与等適切な処置を行うこと。 ５．起立性低血圧を起こすことがあるので注意すること。 ６．本剤使用開始時には他の硝酸・亜硝酸エステル系薬剤と同様に血管拡張作用による頭痛等の副作用を起こすことがある。このような場合には鎮痛剤を投与するか，減量又は使用を中止するなど適切な処置を行うこと。また，これらの副作用のために注意力，集中力，反射運動能力等の低下が起こることがあるので，このような場合には，自動車の運転等の危険を伴う機械の操作に従事させないよう注意すること。 ７．本剤とホスホジエステラーゼ５阻害作用を有する薬剤（シルデナフィルクエン酸塩，バルデナフィル塩酸塩水和物，タダラフィル）との併用により降圧作用が増強し，過度に血圧を低下させることがあるので，本剤使用前にこれらの薬剤を服用していないことを十分確認すること。また，本剤使用中及び使用後においてこれらの薬剤を服用しないよう十分注意すること。


ニトロールスプレー１．２５ｍｇ

循環器系に作用する薬剤
 → 狭心症治療薬
  → 硝酸薬

一般名 | 硝酸イソソルビド
商品名 | ニトロールスプレー１．２５ｍｇ
個別医薬品コード | 2171700R1034
メーカー | エーザイ
ニトロールスプレー１．２５ｍｇ

項目 | 内容
効能効果 | 効能・効果 狭心症発作の寛解
用法用量 | 用法・用量 通常，成人には，１回１噴霧（硝酸イソソルビドとして１．２５ｍｇ）を口腔内に投与する。 なお，効果不十分の場合には，１回１噴霧にかぎり追加する。 （使用法）：本剤の効果を十分に得るために，正しい使い方をすることが大切である。 （１）．保護キャップを外し，右図のように容器を立てて持ち，噴霧栓を強く押して空吹きし（通常２～３回），正常に薬剤が噴霧することを確認する。 （図略） （２）．３日間以上間隔を空けて使用する場合は，１回空吹きしてから噴霧する。 （３）．噴霧口を口から約２ｃｍ以内まで近づける。 口を大きく開けたまま息を止めた状態で，噴霧栓を強く押して口の中に噴霧し，すぐに口を閉じる。この時，深く吸い込まないこと。 （図略） （医師・薬剤師へのお願い）：患者に添付の患者用説明書（ニトロールスプレー１．２５ｍｇを使用される方へ）の内容をご説明の上，その文書を必ずお渡し下さい。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な低血圧又は心原性ショックのある患者〔血管拡張作用によりさらに血圧を低下させ，症状を悪化させるおそれがある。〕 ２．閉塞隅角緑内障の患者〔眼圧を上昇させるおそれがある。〕 ３．頭部外傷又は脳出血のある患者〔頭蓋内圧を上昇させるおそれがある。〕 ４．高度な貧血のある患者〔血圧低下により貧血症状（めまい，立ちくらみ等）を悪化させるおそれがある。〕 ５．硝酸・亜硝酸エステル系薬剤に対し過敏症の既往歴のある患者 ６．ホスホジエステラーゼ５阻害作用を有する薬剤（シルデナフィルクエン酸塩，バルデナフィル塩酸塩水和物，タダラフィル）を投与中の患者〔併用により降圧作用が増強され，過度に血圧を低下させることがある。「相互作用」の項参照〕
一般的注意 | 重要な基本的注意 １．過度に使用した場合，急激な血圧低下による意識喪失を起こすことがあるので，用法・用量に十分注意すること。過度の血圧低下，意識喪失が起こった場合には，下肢の挙上あるいは昇圧剤の投与等，適切な処置を行うこと。 ２．起立性低血圧を起こすことがあるので注意すること。 ３．本剤の投与開始時には，他の硝酸・亜硝酸エステル系薬剤と同様に血管拡張作用による頭痛等の副作用が起こりやすく，これらの副作用のために注意力・集中力・反射運動能力等の低下が起こることがあるので，このような場合には，自動車の運転等の危険を伴う機械の操作に従事させないように注意すること。 ４．本剤とホスホジエステラーゼ５阻害作用を有する薬剤（シルデナフィルクエン酸塩，バルデナフィル塩酸塩水和物，タダラフィル）との併用により降圧作用が増強し，過度に血圧を低下させることがあるので，本剤投与前にこれらの薬剤を服用していないことを十分確認すること。また，本剤投与中及び投与後においてこれらの薬剤を服用しないよう十分注意すること。


ニトロール錠５ｍｇ

循環器系に作用する薬剤
 → 狭心症治療薬
  → 硝酸薬

一般名 | 硝酸イソソルビド
商品名 | ニトロール錠５ｍｇ
個別医薬品コード | 2171016F1082
メーカー | エーザイ
ニトロール錠５ｍｇ

項目 | 内容
効能効果 | 効能・効果 狭心症，心筋梗塞，その他の虚血性心疾患
用法用量 | 用法・用量 （経口）： 通常成人は，１回１～２錠（硝酸イソソルビドとして１回５～１０ｍｇ）を１日３～４回経口投与する。 なお，年齢，症状により適宜増減する。 （舌下）： 狭心発作時には，通常成人１回１～２錠（硝酸イソソルビドとして１回５～１０ｍｇ）を舌下投与する。 狭心発作時以外には，通常成人１回１～２錠（硝酸イソソルビドとして５～１０ｍｇ）を１日３～４回舌下投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な低血圧又は心原性ショックのある患者〔血管拡張作用によりさらに血圧を低下させ，症状を悪化させるおそれがある。〕 ２．閉塞隅角緑内障の患者〔眼圧を上昇させるおそれがある。〕 ３．頭部外傷又は脳出血のある患者〔頭蓋内圧を上昇させるおそれがある。〕 ４．高度な貧血のある患者〔血圧低下により貧血症状（めまい，立ちくらみ等）を悪化させるおそれがある。〕 ５．硝酸・亜硝酸エステル系薬剤に対し過敏症の既往歴のある患者 ６．ホスホジエステラーゼ５阻害作用を有する薬剤（シルデナフィルクエン酸塩，バルデナフィル塩酸塩水和物，タダラフィル）を投与中の患者〔併用により降圧作用が増強され，過度に血圧を低下させることがある。「相互作用」の項参照〕
一般的注意 | 重要な基本的注意 １．過度の血圧低下が起こった場合には，本剤の投与を中止し下肢の挙上あるいは昇圧剤の投与等，適切な処置を行うこと。 ２．起立性低血圧を起こすことがあるので注意すること。 ３．本剤の投与開始時には，他の硝酸・亜硝酸エステル系薬剤と同様に血管拡張作用による頭痛等の副作用が起こりやすく，これらの副作用のために注意力・集中力・反射運動能力等の低下が起こることがあるので，このような場合には，自動車の運転等の危険を伴う機械の操作に従事させないように注意すること。 ４．本剤とホスホジエステラーゼ５阻害作用を有する薬剤（シルデナフィルクエン酸塩，バルデナフィル塩酸塩水和物，タダラフィル）との併用により降圧作用が増強し，過度に血圧を低下させることがあるので，本剤投与前にこれらの薬剤を服用していないことを十分確認すること。また，本剤投与中及び投与後においてこれらの薬剤を服用しないよう十分注意すること。


ニトロールＲカプセル２０ｍｇ

循環器系に作用する薬剤
 → 狭心症治療薬
  → 硝酸薬

一般名 | 硝酸イソソルビド
商品名 | ニトロールＲカプセル２０ｍｇ
個別医薬品コード | 2171011N1050
メーカー | エーザイ
ニトロールＲカプセル２０ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2171011N1114 | カリアントＳＲカプセル２０ｍｇ | 全星
2171011N1122 | イソコロナールＲカプセル２０ｍｇ | 佐藤薬品

項目 | 内容
効能効果 | 効能・効果 狭心症，心筋梗塞（急性期を除く），その他の虚血性心疾患 効能・効果に関連する使用上の注意 本剤は狭心症の発作寛解を目的とした治療には不適であるので，この目的のためには速効性の硝酸・亜硝酸エステル系薬剤を使用すること。
用法用量 | 用法・用量 通常成人は，１回１カプセル（硝酸イソソルビドとして２０ｍｇ）を１日２回，経口投与する。 なお，年齢・症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な低血圧又は心原性ショックのある患者〔血管拡張作用によりさらに血圧を低下させ，症状を悪化させるおそれがある。〕 ２．閉塞隅角緑内障の患者〔眼圧を上昇させるおそれがある。〕 ３．頭部外傷又は脳出血のある患者〔頭蓋内圧を上昇させるおそれがある。〕 ４．高度な貧血のある患者〔血圧低下により貧血症状（めまい，立ちくらみ等）を悪化させるおそれがある。〕 ５．硝酸・亜硝酸エステル系薬剤に対し過敏症の既往歴のある患者 ６．ホスホジエステラーゼ５阻害作用を有する薬剤（シルデナフィルクエン酸塩，バルデナフィル塩酸塩水和物，タダラフィル）を投与中の患者〔併用により降圧作用が増強され，過度に血圧を低下させることがある。「相互作用」の項参照〕
一般的注意 | 重要な基本的注意 １．本剤の投与に際しては，症状及び経過を十分に観察し，狭心症発作が増悪するなど効果が認められない場合には他の療法に切りかえること。 ２．過度の血圧低下が起こった場合には，本剤の投与を中止し下肢の挙上あるいは昇圧剤の投与等，適切な処置を行うこと。 ３．硝酸・亜硝酸エステル系薬剤を使用中の患者で，急に投与を中止したとき症状が悪化した症例が報告されているので，休薬を要する場合には他剤との併用下で徐々に投与量を減じること。 また，患者に医師の指示なしに使用を中止しないよう注意すること。 ４．起立性低血圧を起こすことがあるので注意すること。 ５．本剤の投与開始時には，他の硝酸・亜硝酸エステル系薬剤と同様に血管拡張作用による頭痛等の副作用を起こすことがある。このような場合には鎮痛剤を投与するか，減量又は中止するなど適切な処置を行うこと。また，これらの副作用のために注意力・集中力・反射運動能力等の低下が起こることがあるので，このような場合には，自動車の運転等の危険を伴う機械の操作に従事させないように注意すること。 ６．本剤とホスホジエステラーゼ５阻害作用を有する薬剤（シルデナフィルクエン酸塩，バルデナフィル塩酸塩水和物，タダラフィル）との併用により降圧作用が増強し，過度に血圧を低下させることがあるので，本剤投与前にこれらの薬剤を服用していないことを十分確認すること。また，本剤投与中及び投与後においてこれらの薬剤を服用しないよう十分注意すること。


ニバジール錠２ｍｇ

循環器系に作用する薬剤
 → 降圧薬
  → Ｃａ拮抗薬 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | ニルバジピン
商品名 | ニバジール錠２ｍｇ
個別医薬品コード | 2149022F1028
メーカー | アステラス
ニバジール錠２ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2149022F1036 | ニルジラート錠２ | メディサ
2149022F1044 | ナフトジール錠２ | 大洋
2149022F1052 | トーワジール錠２ｍｇ | 東和薬品
2149022F1060 | ニルバジピン錠２ｍｇ「ＪＧ」 | 日本ジェネリック

項目 | 内容
効能効果 | 効能・効果 本態性高血圧症
用法用量 | 用法・用量 ニルバジピンとして，通常，成人には１回２～４ｍｇを１日２回経口投与する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．頭蓋内出血で止血が完成していないと推定される患者［出血を助長するおそれがある。］ ２．脳卒中急性期で頭蓋内圧が亢進している患者［頭蓋内圧の亢進を増悪するおそれがある。］ ３．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照） ４．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．カルシウム拮抗剤の投与を急に中止したとき，症状が悪化した症例が報告されているので，本剤の休薬を要する場合は徐々に減量し，観察を十分に行うこと。また，患者に医師の指示なしに服薬を中止しないように注意すること。 ２．降圧作用に基づくめまい等があらわれることがあるので，高所作業，自動車の運転等危険を伴う機械を操作する際には注意させること。


ニバジール錠４ｍｇ

循環器系に作用する薬剤
 → 降圧薬
  → Ｃａ拮抗薬 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | ニルバジピン
商品名 | ニバジール錠４ｍｇ
個別医薬品コード | 2149022F2024
メーカー | アステラス
ニバジール錠４ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2149022F2032 | ニバディップ錠４ | 日医工
2149022F2040 | ニルジラート錠４ | メディサ
2149022F2059 | ナフトジール錠４ | 大洋
2149022F2075 | トーワジール錠４ｍｇ | 東和薬品
2149022F2083 | ニルバジピン錠４ｍｇ「ＪＧ」 | 日本ジェネリック

項目 | 内容
効能効果 | 効能・効果 本態性高血圧症
用法用量 | 用法・用量 ニルバジピンとして，通常，成人には１回２～４ｍｇを１日２回経口投与する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．頭蓋内出血で止血が完成していないと推定される患者［出血を助長するおそれがある。］ ２．脳卒中急性期で頭蓋内圧が亢進している患者［頭蓋内圧の亢進を増悪するおそれがある。］ ３．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照） ４．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．カルシウム拮抗剤の投与を急に中止したとき，症状が悪化した症例が報告されているので，本剤の休薬を要する場合は徐々に減量し，観察を十分に行うこと。また，患者に医師の指示なしに服薬を中止しないように注意すること。 ２．降圧作用に基づくめまい等があらわれることがあるので，高所作業，自動車の運転等危険を伴う機械を操作する際には注意させること。


ニフラン点眼液０．１％

感覚器官用剤
 → 眼科用剤
  → 非ステロイド抗炎症薬

一般名 | プラノプロフェン
商品名 | ニフラン点眼液０．１％
個別医薬品コード | 1319724Q1120
メーカー | 千寿
ニフラン点眼液０．１％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1319724Q1103 | プラノプロフェン点眼液０．１％「わかもと」 | わかもと
1319724Q1111 | ルポック点眼液０．１％ | キョーリンリメディオ
1319724Q1138 | ハオプラ点眼液０．１％ | 日本点眼薬
1319724Q1146 | ムルキナ点眼液０．１％ | 日東メディック
1319724Q1154 | プロラノン点眼液０．１％ | 参天
1319724Q1162 | バルライザー点眼液０．１％ | 日新：山形

項目 | 内容
効能効果 | 効能・効果 外眼部及び前眼部の炎症性疾患の対症療法（眼瞼炎，結膜炎，角膜炎，強膜炎，上強膜炎，前眼部ブドウ膜炎，術後炎症）
用法用量 | 用法・用量 通常，１回１～２滴を１日４回点眼する。 なお，症状により適宜回数を増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．本剤による治療は原因療法ではなく対症療法であることに留意すること。 ２．眼の感染症を不顕性化するおそれがあるので，感染による炎症に対して用いる場合には観察を十分行い，慎重に投与すること。


ニフラン錠７５ｍｇ

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → プロピオン酸系

一般名 | プラノプロフェン
商品名 | ニフラン錠７５ｍｇ
個別医薬品コード | 1149010F1136
メーカー | 田辺三菱製薬
ニフラン錠７５ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1149010F1101 | プランドフェン錠７５ｍｇ | ニプロファーマ
1149010F1110 | ルポック錠７５ｍｇ | キョーリンリメディオ
1149010F1128 | プラノプロフェン錠７５ｍｇ「トーワ」 | 東和薬品

項目 | 内容
効能効果 | 効能・効果 １．下記疾患ならびに症状の消炎・鎮痛 関節リウマチ，変形性関節症，腰痛症，頚肩腕症候群，歯根膜炎，痛風発作 ２．下記疾患の解熱・鎮痛 急性上気道炎（急性気管支炎を伴う急性上気道炎を含む） ３．外傷後，小手術後ならびに抜歯後の消炎・鎮痛
用法用量 | 用法・用量 効能・効果１，３の場合には：プラノプロフェンとして，通常，成人１回７５ｍｇを１日３回食後に経口投与する。なお，年齢，症状により適宜増減する。頓用の場合には１回７５ｍｇを経口投与する。 痛風発作にはプラノプロフェンとして，成人１回１５０ｍｇ～２２５ｍｇを１日３回，その後翌日から，通常，成人１回７５ｍｇを１日３回食後に経口投与する。 効能・効果２の場合には：通常，成人にはプラノプロフェンとして，１回７５ｍｇを頓用する。なお，年齢，症状により適宜増減する。 ただし，原則として１日２回までとし，１日最大２２５ｍｇを限度とする。また，空腹時の投与は避けさせることが望ましい。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．消化性潰瘍のある患者（ただし，「慎重投与」の項参照）〔プロスタグランジン生合成抑制により，胃の血流量が減少し消化性潰瘍が悪化することがある。〕 ２．重篤な血液の異常のある患者〔副作用として血液障害が報告されているため血液の異常を更に悪化させるおそれがある。〕 ３．重篤な肝障害のある患者〔副作用として肝機能障害が報告されているため肝障害を更に悪化させるおそれがある。〕 ４．重篤な腎障害のある患者〔腎血流量減少や腎での水及びＮａ再吸収増加を引き起こし，腎機能を低下させるおそれがある。〕 ５．重篤な心機能不全のある患者〔腎のプロスタグランジン生合成抑制により，浮腫，循環体液量の増加が起こり，心臓の仕事量が増加するため症状を悪化させるおそれがある。〕 ６．重篤な高血圧症の患者〔プロスタグランジン合成阻害作用に基づくＮａ・水分貯留傾向があるため血圧を更に上昇させるおそれがある。〕 ７．本剤の成分に過敏症の既往歴のある患者 ８．アスピリン喘息（非ステロイド性消炎鎮痛剤等による喘息発作の誘発）又はその既往歴のある患者〔重症喘息発作を誘発する。〕 ９．妊娠末期の婦人（「妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 | 重要な基本的注意 １．消炎鎮痛剤による治療は原因療法ではなく対症療法であることに留意すること。 ２．慢性疾患（関節リウマチ，変形性関節症等）に対し本剤を用いる場合には，次の事項を考慮すること。 （１）．長期投与する場合には定期的に臨床検査（尿検査，血液検査及び肝機能検査等）を行うこと。また，異常が認められた場合には減量，休薬等の適切な処置を講ずること。 （２）．薬物療法以外の療法も考慮すること。 ３．急性疾患に対し本剤を用いる場合には，次の事項を考慮すること。 （１）．急性炎症，疼痛，発熱の程度を考慮し投与すること。 （２）．原則として同一の薬剤の長期投与を避けること。 （３）．原因療法があればこれを行うこと。 ４．患者の状態を十分観察し，副作用の発現に留意すること。過度の体温下降，虚脱，四肢冷却等があらわれることがあるので，特に高熱を伴う小児及び高齢者又は消耗性疾患の患者においては，投与後の患者の状態に十分注意すること。 ５．感染症を不顕性化するおそれがあるので，感染による炎症に対して用いる場合には適切な抗菌剤を併用し，観察を十分行い慎重に投与すること。 ６．他の消炎鎮痛剤との併用は避けることが望ましい。 ７．高齢者及び小児には副作用の発現に特に注意し，必要最小限の使用にとどめるなど慎重に投与すること。


ニフレック配合内用剤

消化器系に作用する薬剤
 → 下剤（瀉下薬）
  → その他

一般名 | ナトリウム・カリウム配合剤
商品名 | ニフレック配合内用剤
個別医薬品コード | 7990100A1106
メーカー | 味の素製薬
ニフレック配合内用剤

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
7990100A1041 | オーペグ | 日医工ファーマ
7990100A1050 | ニフプラス | 大原
7990100A1092 | スクリット配合内用剤 | 大洋
7990100A1114 | ムーベン配合内用剤 | 日本製薬
7990100A1122 | ロレナック配合内用剤 | シオノ

項目
内容
効能効果 効能又は効果
大腸内視鏡検査，バリウム注腸Ｘ線造影検査及び大腸手術時の前処置における腸管内容物の排除
用法用量 用法及び用量
本品１袋を水に溶解して約２Ｌとし，溶解液とする。
通常，成人には，１回溶解液２～４Ｌを１時間あたり約１Ｌの速度で経口投与する。ただし，排泄液が透明になった時点で投与を終了し，４Ｌを超えての投与は行わない。
大腸内視鏡検査前処置：
（１）．検査当日に投与する場合：当日の朝食は絶食（水分摂取のみ可）とし，検査開始予定時間の約４時間前から投与を開始する。
（２）．検査前日に投与する場合：前日の夕食後は絶食（水分摂取のみ可）とし，夕食後約１時間以上経過した後，投与を開始する。ただし，前日の朝食，昼食は残渣の少ないもの，夕食は固形物の入っていない液状食とする。
バリウム注腸Ｘ線造影検査前処置：検査当日の朝は絶食（水分摂取のみ可）とし，検査開始予定時間の約６時間前から投与を開始する。通常，成人には，溶解液の投与開始時にモサプリドクエン酸塩として２０ｍｇを溶解液（約１８０ｍＬ）で経口投与する。また，溶解液投与終了後，モサプリドクエン酸塩として２０ｍｇを少量の水で経口投与する。
大腸手術前処置：手術前日の昼食後は絶食（水分摂取のみ可）とし，昼食後約３時間以上経過した後，投与を開始する。
用法・用量に関連する使用上の注意
排便，腹痛等の状況を確認しながら慎重に投与すること。
約１Ｌを投与しても排便がない場合には，腹痛，嘔気，嘔吐のないことを必ず確認したうえで投与を継続し，排便が認められるまで十分観察すること。
２Ｌを投与しても排便がない場合は投与を中断し，腹痛，嘔吐等がないことを確認するとともに，腹部の診察や画像検査（単純Ｘ線，超音波，ＣＴ等）を行い，投与継続の可否について，慎重に検討すること。
また，高齢者では特に時間をかけて投与すること。
本剤をバリウム注腸Ｘ線造影検査に用いる際には，２回目のモサプリドクエン酸塩水和物を投与した後はバリウム注腸Ｘ線造影検査までは飲食物の摂取を行わないこと。
警告 警告
１．本剤の投与により，腸管内圧上昇による腸管穿孔を起こすことがあるので，排便，腹痛等の状況を確認しながら，慎重に投与するとともに，腹痛等の消化器症状があらわれた場合は投与を中断し，腹部の診察や画像検査（単純Ｘ線，超音波，ＣＴ等）を行い，投与継続の可否について慎重に検討すること。特に，腸閉塞を疑う患者には問診，触診，直腸診，画像検査等により腸閉塞でないことを確認した後に投与するとともに，腸管狭窄，高度な便秘，腸管憩室のある患者では注意すること（「禁忌」，＜用法・用量に関連する使用上の注意＞及び「慎重投与」の項参照）。
２．本剤の投与により，ショック，アナフィラキシー様症状等があらわれるおそれがあるので，自宅での服用に際し，特に副作用発現時の対応について，患者に説明すること。
禁忌 禁忌（次の患者には投与しないこと）
１．胃腸管閉塞症及び腸閉塞の疑いのある患者［腸管穿孔を起こすおそれがある。］
２．腸管穿孔［腹膜炎その他重篤な合併症を起こすおそれがある。］
３．中毒性巨大結腸症［穿孔を引き起こし腹膜炎，腸管出血を起こすおそれがある。］
一般的注意 重要な基本的注意
１．まれに腸管穿孔，腸閉塞，虚血性大腸炎及びマロリー・ワイス症候群を起こすことがある。腸管穿孔及び虚血性大腸炎は腸管内圧上昇により発症し，マロリー・ワイス症候群は胃内圧上昇あるいは嘔吐，嘔気により発症するので，投与に際しては次の点に留意すること。特に高齢者の場合は十分観察しながら投与すること（「４．高齢者への投与」の項参照）。
（１）．患者の日常の排便の状況を確認し，本剤投与前日あるいは投与前にも通常程度の排便があったことを確認した後投与すること。
（２）．短時間での投与は避ける（１Ｌ／時間をめどに投与すること）とともに，腸管の狭窄あるいは便秘等で腸管内に内容物が貯溜している場合には注意して投与すること（「警告」及び＜用法・用量に関連する使用上の注意＞の項参照）。
（３）．本剤の投与により排便があった後も腹痛，嘔吐が継続する場合には，腹部の診察や画像検査（単純Ｘ線，超音波，ＣＴ等）を行い，腸管穿孔等がないか確認すること。
２．本品の溶解液に他成分や香料を添加した場合，浸透圧や電解質濃度が変化したり，腸内細菌により可燃性ガスが発生する可能性があるので添加しないこと。
３．自宅で服用させる場合は，次の点に留意すること。
（１）．患者の日常の排便の状況を確認させるとともに，前日あるいは服用前に通常程度の排便があったことを確認させ，排便がない場合は相談するよう指導すること。
（２）．副作用があらわれた場合，対応が困難な場合があるので，一人での服用は避けるよう指導すること。
（３）．飲み始めのコップ２～３杯目までは，特にゆっくり服用させ，アナフィラキシー様症状の徴候に注意するよう指導すること。
（４）．消化器症状（腹痛，嘔気，嘔吐等）やショック，アナフィラキシー様症状等の本剤の副作用についての説明をし，このような症状があらわれた場合は，服用を中止し，直ちに受診する旨を伝えること。また，服用後についても，同様の症状があらわれるおそれがあるので，あらわれた場合には，直ちに受診する旨を伝えること。
４．誤嚥により，嚥下性肺炎，呼吸困難等を起こすことがあるので，誤嚥を起こすおそれのある患者（高齢者，嚥下が困難な患者等）に投与する際には注意すること。
５．インスリン，経口血糖降下剤を投与中の患者への投与：インスリン，経口血糖降下剤により血糖をコントロールしている患者については，検査前日の本剤投与は避け，検査当日に十分観察しながら本剤を投与すること。また，インスリン，経口血糖降下剤の投与は検査当日の食事摂取後より行うこと。［食事制限により低血糖を起こすおそれがある。］
６．薬剤の吸収に及ぼす影響：本剤による腸管洗浄が経口投与された薬剤の吸収を妨げる可能性があるので，投与時間等に注意すること。また，薬剤の吸収阻害が臨床上重大な問題となる薬剤を投与中の患者については，院内で十分観察しながら投与すること。
７．本剤をバリウム注腸Ｘ線造影検査の前処置に用いる際には，モサプリドクエン酸塩水和物の添付文書に記載されている重大な副作用等の使用上の注意を必ず確認すること。


ニプラノール点眼液０．２５％

感覚器官用剤
 → 眼科用剤
  → 緑内障治療薬

一般名 | ニプラジロール
商品名 | ニプラノール点眼液０．２５％
個別医薬品コード | 1319740Q1048
メーカー | テイカ製薬
ニプラノール点眼液０．２５％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1319740Q1064 | ニプラジロール点眼液０．２５％「ＴＯＡ」 | 東亜薬品
1319740Q1072 | ニプラジロール点眼液０．２５％「サワイ」 | 沢井
1319740Q1080 | ニプラジロール点眼液０．２５％「ニッテン」 | ニッテン
1319740Q1099 | ニプラジロールＰＦ点眼液０．２５％「日点」 | 日本点眼薬
1319740Q1102 | ニプラジロール点眼液０．２５％「わかもと」 | わかもと

項目 | 内容
効能効果 | 効能・効果 緑内障，高眼圧症
用法用量 | 用法・用量 通常，１回１滴，１日２回点眼する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．気管支喘息，気管支痙攣，又はそれらの既往歴のある患者，重篤な慢性閉塞性肺疾患のある患者〔β受容体遮断による気管支平滑筋収縮作用により，喘息発作の誘発・増悪がみられるおそれがある。〕 ２．コントロール不十分な心不全，洞性徐脈，房室ブロック（ＩＩ，ＩＩＩ度），心原性ショックのある患者〔β受容体遮断による陰性変時・変力作用により，これらの症状を増悪させるおそれがある。〕 ３．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 全身的に吸収される可能性があり，β遮断薬全身投与時と同様の副作用があらわれることがあるので，留意すること。


ニポラジン小児用シロップ０．０３％

炎症，アレルギーに作用する薬剤
 → 抗ヒスタミン薬
  → その他 		炎症，アレルギーに作用する薬剤
 → 抗アレルギー薬
  → Ｈ１受容体拮抗薬 		呼吸器系に作用する薬剤
 → 気管支喘息治療薬
  → その他 		感覚器官用剤
 → 耳鼻咽喉科用剤
  → 抗アレルギー薬 		感覚器官用剤
 → 皮膚科用剤
  → その他
※複数の分類に含まれます。

一般名 | メキタジン
商品名 | ニポラジン小児用シロップ０．０３％
個別医薬品コード | 4413004Q1066
メーカー | アルフレッサファーマ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
4413004Q1074 | メキタジン小児用シロップ０．０３％「タイヨー」 | 大洋

項目
内容
効能効果 効能・効果
気管支喘息，アレルギー性鼻炎，じん麻疹，皮膚疾患に伴うそう痒（湿疹・皮膚炎，皮膚そう痒症）
用法用量 用法・用量
［気管支喘息の場合］：通常小児１回メキタジンとして０．１２ｍｇ／ｋｇを１日２回経口投与する。なお，年齢，症状に応じて適宜増減する。
［アレルギー性鼻炎，じん麻疹，皮膚疾患に伴うそう痒（湿疹・皮膚炎，皮膚そう痒症）の場合］：通常小児１回メキタジンとして０．０６ｍｇ／ｋｇを１日２回経口投与する。なお，年齢，症状に応じて適宜増減する。
年齢別の標準投与量は，通常下記の用量を１回量とする。
年齢 | 標準体重 | シロップ１回投与量 ｍＬ （メキタジンとして ｍｇ） | シロップ１回投与量 ｍＬ （メキタジンとして ｍｇ）
年齢 | 標準体重 | 気管支喘息 | アレルギー性鼻炎，じん麻疹，皮膚疾患に伴うそう痒
１歳以上２歳未満 | ８ｋｇ以上１２ｋｇ未満 | ４ｍＬ（１．２ｍｇ） | ２ｍＬ（０．６ｍｇ）
２歳以上４歳未満 | １２ｋｇ以上１７ｋｇ未満 | ６ｍＬ（１．８ｍｇ） | ３ｍＬ（０．９ｍｇ）
４歳以上７歳未満 | １７ｋｇ以上２５ｋｇ未満 | ８ｍＬ（２．４ｍｇ） | ４ｍＬ（１．２ｍｇ）
７歳以上１１歳未満 | ２５ｋｇ以上４０ｋｇ未満 | １２ｍＬ（３．６ｍｇ） | ６ｍＬ（１．８ｍｇ）
１１歳以上１６歳未満 | ４０ｋｇ以上 | ２０ｍＬ（６．０ｍｇ） | １０ｍＬ（３．０ｍｇ）
警告
禁忌 禁忌（次の患者には投与しないこと）
１．本剤の成分，フェノチアジン系化合物及びその類似化合物に対し過敏症の既往歴のある患者
２．緑内障のある患者［抗コリン作用により緑内障を悪化させるおそれがある。］
３．下部尿路に閉塞性疾患のある患者［抗コリン作用により排尿困難等を起こすことがある。］
一般的注意 重要な基本的注意
１．本剤の投与により眠気を催すことがあるので，保護者に対し注意を与えること。また，高年齢の小児に対し本剤投与中には危険を伴う機械操作や遊戯などを行わないよう十分注意を与えること。
２．小児では一般に自覚症状を訴える能力が欠けるので，投与にあたっては保護者に対し患者の状態を十分に観察し，異常が認められた場合には速やかに主治医に連絡する等適切な処置をするよう注意を与えること。
３．本剤は甘みがあるので，誤飲を避けるため，保護者に対し保管及び取扱いについて十分注意を与えること。


ニポラジン小児用細粒０．６％

炎症，アレルギーに作用する薬剤
 → 抗ヒスタミン薬
  → その他 		炎症，アレルギーに作用する薬剤
 → 抗アレルギー薬
  → Ｈ１受容体拮抗薬 		呼吸器系に作用する薬剤
 → 気管支喘息治療薬
  → その他 		感覚器官用剤
 → 耳鼻咽喉科用剤
  → 抗アレルギー薬 		感覚器官用剤
 → 皮膚科用剤
  → その他
※複数の分類に含まれます。

一般名 | メキタジン
商品名 | ニポラジン小児用細粒０．６％
個別医薬品コード | 4413004C2030
メーカー | アルフレッサファーマ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
4413004C2057 | メキタジン小児用細粒０．６％「タイヨー」 | 大洋

項目
内容
効能効果 効能・効果
気管支喘息，アレルギー性鼻炎，じん麻疹，皮膚疾患に伴うそう痒（湿疹・皮膚炎，皮膚そう痒症）
用法用量 用法・用量
［気管支喘息の場合］：通常小児１回メキタジンとして０．１２ｍｇ／ｋｇを１日２回経口投与する。
なお，年齢，症状に応じて適宜増減する。
［アレルギー性鼻炎，じん麻疹，皮膚疾患に伴うそう痒（湿疹・皮膚炎，皮膚そう痒症）の場合］：通常小児１回メキタジンとして０．０６ｍｇ／ｋｇを１日２回経口投与する。
なお，年齢，症状に応じて適宜増減する。
年齢別の標準投与量は，通常下記の用量を１回量とする。
年齢 | 標準体重 | 細粒１回投与量 ｇ （メキタジンとして ｍｇ） | 細粒１回投与量 ｇ （メキタジンとして ｍｇ）
年齢 | 標準体重 | 気管支喘息 | アレルギー性鼻炎，じん麻疹，皮膚疾患に伴うそう痒
１歳以上２歳未満 | ８ｋｇ以上１２ｋｇ未満 | ０．２ｇ（１．２ｍｇ） | ０．１ｇ（０．６ｍｇ）
２歳以上４歳未満 | １２ｋｇ以上１７ｋｇ未満 | ０．３ｇ（１．８ｍｇ） | ０．１５ｇ（０．９ｍｇ）
４歳以上７歳未満 | １７ｋｇ以上２５ｋｇ未満 | ０．４ｇ（２．４ｍｇ） | ０．２ｇ（１．２ｍｇ）
７歳以上１１歳未満 | ２５ｋｇ以上４０ｋｇ未満 | ０．６ｇ（３．６ｍｇ） | ０．３ｇ（１．８ｍｇ）
１１歳以上１６歳未満 | ４０ｋｇ以上 | １ｇ（６．０ｍｇ） | ０．５ｇ（３．０ｍｇ）
警告
禁忌 禁忌（次の患者には投与しないこと）
１．本剤の成分，フェノチアジン系化合物及びその類似化合物に対し過敏症の既往歴のある患者
２．緑内障のある患者［抗コリン作用により緑内障を悪化させるおそれがある。］
３．下部尿路に閉塞性疾患のある患者［抗コリン作用により排尿困難等を起こすことがある。］
一般的注意 重要な基本的注意
１．本剤の投与により眠気を催すことがあるので，保護者に対し注意を与えること。また，高年齢の小児に対し本剤投与中には危険を伴う機械操作や遊戯などを行わないよう十分注意を与えること。
２．小児では一般に自覚症状を訴える能力が欠けるので，投与にあたっては保護者に対し患者の状態を十分に観察し，異常が認められた場合には速やかに主治医に連絡する等適切な処置をするよう注意を与えること。


ニポラジン錠３ｍｇ

炎症，アレルギーに作用する薬剤
 → 抗ヒスタミン薬
  → その他 		炎症，アレルギーに作用する薬剤
 → 抗アレルギー薬
  → Ｈ１受容体拮抗薬 		呼吸器系に作用する薬剤
 → 気管支喘息治療薬
  → その他 		感覚器官用剤
 → 耳鼻咽喉科用剤
  → 抗アレルギー薬 		感覚器官用剤
 → 皮膚科用剤
  → その他
※複数の分類に含まれます。

一般名 | メキタジン
商品名 | ニポラジン錠３ｍｇ
個別医薬品コード | 4413004F1200
メーカー | アルフレッサファーマ
ニポラジン錠３ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
4413004F1170 | ハレムニン錠３ｍｇ | 辰巳
4413004F1189 | ヒスポラン錠３ｍｇ | 東和薬品
4413004F1197 | アリマン錠３ｍｇ | メディサ
4413004F1219 | メキタジン錠３ｍｇ「タイヨー」 | 大洋
4413004F1227 | シークナロン錠３ｍｇ | 大正薬品
4413004F1235 | メキタジン錠３ｍｇ「ツルハラ」 | 鶴原
4413004F1243 | メキタミン錠３ｍｇ | ダイト
4413004F1260 | ベナンザール錠３ｍｇ | イセイ
4413004F1278 | メキタゼノン錠３ｍｇ | 日医工ファーマ

項目 | 内容
効能効果 | 効能・効果 気管支喘息，アレルギー性鼻炎，じん麻疹，皮膚疾患に伴うそう痒（湿疹・皮膚炎，皮膚そう痒症）
用法用量 | 用法・用量 ［気管支喘息の場合］：通常成人１回２錠（メキタジンとして６ｍｇ）を１日２回経口投与する。 なお，年齢，症状に応じて適宜増減する。 ［アレルギー性鼻炎，じん麻疹，皮膚疾患に伴うそう痒（湿疹・皮膚炎，皮膚そう痒症）の場合］：通常成人１回１錠（メキタジンとして３ｍｇ）を１日２回経口投与する。 なお，年齢，症状に応じて適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分，フェノチアジン系化合物及びその類似化合物に対し過敏症の既往歴のある患者 ２．緑内障のある患者［抗コリン作用により緑内障を悪化させるおそれがある。］ ３．前立腺肥大等下部尿路に閉塞性疾患のある患者［抗コリン作用により排尿困難等を起こすことがある。］
一般的注意 | 重要な基本的注意 眠気を催すことがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械操作には従事させないよう十分注意すること。


ニューレプチル内服液１％

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → フェノチアジン系抗精神病薬

ハイリスク分類
精神神経用剤

一般名 | プロペリシアジン
商品名 | ニューレプチル内服液１％
個別医薬品コード | 1172005S1034
メーカー | 塩野義

項目 | 内容
効能効果 | 効能・効果 統合失調症
用法用量 | 用法・用量 ニューレプチル内服液１％： 通常，成人にはプロペリシアジンとして，１日１０～６０ｍｇを分割経口投与する。 なお，年齢，症状により適宜増減する。 参考：液剤の使用方法： １）．誤用（過量を飲み込むなど）の危険を避けるため，原液のままは避け，１回の服用量を水，ジュース又は汁物等に混ぜて，コップ一杯くらいに，必ず希釈して使用すること。 ２）．希釈後はなるべく速やかに使用すること。 ３）．添付のスポイトの目盛はそれぞれ約０．５ｍＬ，１ｍＬ，２ｍＬ，３ｍＬに相当する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．昏睡状態，循環虚脱状態にある患者［これらの状態を悪化させるおそれがある。］ ２．バルビツール酸誘導体・麻酔剤等の中枢神経抑制剤の強い影響下にある患者［中枢神経抑制剤の作用を延長し増強させる。］ ３．アドレナリンを投与中の患者［「相互作用」の項参照］ ４．フェノチアジン系化合物及びその類似化合物に対し過敏症の患者 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 皮質下部の脳障害（脳炎，脳腫瘍，頭部外傷後遺症等）の疑いのある患者［高熱反応があらわれるおそれがあるので，このような場合には全身を氷で冷やすか，又は解熱剤を投与するなど適切な処置を行うこと。］
一般的注意 | 重要な基本的注意 １．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように注意すること。 ２．制吐作用を有するため，他の薬剤に基づく中毒，腸閉塞，脳腫瘍等による嘔吐症状を不顕性化することがあるので注意すること。 ３．抗精神病薬において，肺塞栓症，静脈血栓症等の血栓塞栓症が報告されているので，不動状態，長期臥床，肥満，脱水状態等の危険因子を有する患者に投与する場合には注意すること。


ニューレプチル細粒１０％

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → フェノチアジン系抗精神病薬

ハイリスク分類
精神神経用剤

一般名 | プロペリシアジン
商品名 | ニューレプチル細粒１０％
個別医薬品コード | 1172005C1064
メーカー | 塩野義

項目 | 内容
効能効果 | 効能・効果 統合失調症
用法用量 | 用法・用量 ニューレプチル細粒１０％： 通常，成人にはプロペリシアジンとして，１日１０～６０ｍｇを分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．昏睡状態，循環虚脱状態にある患者［これらの状態を悪化させるおそれがある。］ ２．バルビツール酸誘導体・麻酔剤等の中枢神経抑制剤の強い影響下にある患者［中枢神経抑制剤の作用を延長し増強させる。］ ３．アドレナリンを投与中の患者［「相互作用」の項参照］ ４．フェノチアジン系化合物及びその類似化合物に対し過敏症の患者 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 皮質下部の脳障害（脳炎，脳腫瘍，頭部外傷後遺症等）の疑いのある患者［高熱反応があらわれるおそれがあるので，このような場合には全身を氷で冷やすか，又は解熱剤を投与するなど適切な処置を行うこと。］
一般的注意 | 重要な基本的注意 １．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように注意すること。 ２．制吐作用を有するため，他の薬剤に基づく中毒，腸閉塞，脳腫瘍等による嘔吐症状を不顕性化することがあるので注意すること。 ３．抗精神病薬において，肺塞栓症，静脈血栓症等の血栓塞栓症が報告されているので，不動状態，長期臥床，肥満，脱水状態等の危険因子を有する患者に投与する場合には注意すること。


ニューレプチル錠１０ｍｇ

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → フェノチアジン系抗精神病薬

ハイリスク分類
精神神経用剤

一般名 | プロペリシアジン
商品名 | ニューレプチル錠１０ｍｇ
個別医薬品コード | 1172005F2067
メーカー | 塩野義
ニューレプチル錠１０ｍｇ

項目 | 内容
効能効果 | 効能・効果 統合失調症
用法用量 | 用法・用量 ニューレプチル錠１０ｍｇ： 通常，成人にはプロペリシアジンとして，１日１０～６０ｍｇを分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．昏睡状態，循環虚脱状態にある患者［これらの状態を悪化させるおそれがある。］ ２．バルビツール酸誘導体・麻酔剤等の中枢神経抑制剤の強い影響下にある患者［中枢神経抑制剤の作用を延長し増強させる。］ ３．アドレナリンを投与中の患者［「相互作用」の項参照］ ４．フェノチアジン系化合物及びその類似化合物に対し過敏症の患者 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 皮質下部の脳障害（脳炎，脳腫瘍，頭部外傷後遺症等）の疑いのある患者［高熱反応があらわれるおそれがあるので，このような場合には全身を氷で冷やすか，又は解熱剤を投与するなど適切な処置を行うこと。］
一般的注意 | 重要な基本的注意 １．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように注意すること。 ２．制吐作用を有するため，他の薬剤に基づく中毒，腸閉塞，脳腫瘍等による嘔吐症状を不顕性化することがあるので注意すること。 ３．抗精神病薬において，肺塞栓症，静脈血栓症等の血栓塞栓症が報告されているので，不動状態，長期臥床，肥満，脱水状態等の危険因子を有する患者に投与する場合には注意すること。


ニューレプチル錠２５ｍｇ

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → フェノチアジン系抗精神病薬

ハイリスク分類
精神神経用剤

一般名 | プロペリシアジン
商品名 | ニューレプチル錠２５ｍｇ
個別医薬品コード | 1172005F3047
メーカー | 塩野義
ニューレプチル錠２５ｍｇ

項目 | 内容
効能効果 | 効能・効果 統合失調症
用法用量 | 用法・用量 ニューレプチル錠２５ｍｇ： 通常，成人にはプロペリシアジンとして，１日１０～６０ｍｇを分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．昏睡状態，循環虚脱状態にある患者［これらの状態を悪化させるおそれがある。］ ２．バルビツール酸誘導体・麻酔剤等の中枢神経抑制剤の強い影響下にある患者［中枢神経抑制剤の作用を延長し増強させる。］ ３．アドレナリンを投与中の患者［「相互作用」の項参照］ ４．フェノチアジン系化合物及びその類似化合物に対し過敏症の患者 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 皮質下部の脳障害（脳炎，脳腫瘍，頭部外傷後遺症等）の疑いのある患者［高熱反応があらわれるおそれがあるので，このような場合には全身を氷で冷やすか，又は解熱剤を投与するなど適切な処置を行うこと。］
一般的注意 | 重要な基本的注意 １．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように注意すること。 ２．制吐作用を有するため，他の薬剤に基づく中毒，腸閉塞，脳腫瘍等による嘔吐症状を不顕性化することがあるので注意すること。 ３．抗精神病薬において，肺塞栓症，静脈血栓症等の血栓塞栓症が報告されているので，不動状態，長期臥床，肥満，脱水状態等の危険因子を有する患者に投与する場合には注意すること。


ニューレプチル錠５ｍｇ

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → フェノチアジン系抗精神病薬

ハイリスク分類
精神神経用剤

一般名 | プロペリシアジン
商品名 | ニューレプチル錠５ｍｇ
個別医薬品コード | 1172005F1044
メーカー | 塩野義
ニューレプチル錠５ｍｇ

項目 | 内容
効能効果 | 効能・効果 統合失調症
用法用量 | 用法・用量 ニューレプチル錠５ｍｇ： 通常，成人にはプロペリシアジンとして，１日１０～６０ｍｇを分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．昏睡状態，循環虚脱状態にある患者［これらの状態を悪化させるおそれがある。］ ２．バルビツール酸誘導体・麻酔剤等の中枢神経抑制剤の強い影響下にある患者［中枢神経抑制剤の作用を延長し増強させる。］ ３．アドレナリンを投与中の患者［「相互作用」の項参照］ ４．フェノチアジン系化合物及びその類似化合物に対し過敏症の患者 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 皮質下部の脳障害（脳炎，脳腫瘍，頭部外傷後遺症等）の疑いのある患者［高熱反応があらわれるおそれがあるので，このような場合には全身を氷で冷やすか，又は解熱剤を投与するなど適切な処置を行うこと。］
一般的注意 | 重要な基本的注意 １．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように注意すること。 ２．制吐作用を有するため，他の薬剤に基づく中毒，腸閉塞，脳腫瘍等による嘔吐症状を不顕性化することがあるので注意すること。 ３．抗精神病薬において，肺塞栓症，静脈血栓症等の血栓塞栓症が報告されているので，不動状態，長期臥床，肥満，脱水状態等の危険因子を有する患者に投与する場合には注意すること。


ニューロタン錠１００ｍｇ

代謝系に作用する薬剤
 → 糖尿病治療薬
  → 糖尿病性腎症治療薬 		循環器系に作用する薬剤
 → 降圧薬
  → アンジオテンシンＩＩ受容体拮抗薬（ＡＲＢ） 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | ロサルタンカリウム
商品名 | ニューロタン錠１００ｍｇ
個別医薬品コード | 2149039F3026
メーカー | ＭＳＤ
ニューロタン錠１００ｍｇ

項目 | 内容
効能効果 | 効能・効果 １．高血圧症 ２．高血圧及び蛋白尿を伴う２型糖尿病における糖尿病性腎症 効能・効果に関連する使用上の注意 高血圧及び蛋白尿を伴う２型糖尿病における糖尿病性腎症の場合：高血圧及び蛋白尿（尿中アルブミン／クレアチニン比３００ｍｇ／ｇ以上）を合併しない患者における本剤の有効性及び安全性は確認されていない。
用法用量 | 用法・用量 １．高血圧症：通常，成人にはロサルタンカリウムとして２５～５０ｍｇを１日１回経口投与する。なお，年齢，症状により適宜増減するが，１日１００ｍｇまで増量できる。 ２．高血圧及び蛋白尿を伴う２型糖尿病における糖尿病性腎症：通常，成人にはロサルタンカリウムとして５０ｍｇを１日１回経口投与する。なお，血圧値をみながら１日１００ｍｇまで増量できる。ただし，過度の血圧低下を起こすおそれのある患者等では２５ｍｇから投与を開始する。 用法・用量に関連する使用上の注意 高血圧及び蛋白尿を伴う２型糖尿病における糖尿病性腎症に対して，本剤を投与後，血清クレアチニン値が前回の検査値と比較して３０％（あるいは１ｍｇ／ｄＬ）以上増加した場合，及び糸球体ろ過値，１／血清クレアチニン値の勾配等で評価した腎機能障害の進展速度が加速された場合は，減量あるいは投与中止を考慮すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．妊婦又は妊娠している可能性のある婦人〔「妊婦，産婦，授乳婦等への投与」の項参照〕 ３．重篤な肝障害のある患者〔「慎重投与」の項参照〕
一般的注意 | 重要な基本的注意 １．両側性腎動脈狭窄のある患者又は片腎で腎動脈狭窄のある患者においては，腎血流量の減少や糸球体ろ過圧の低下により急速に腎機能を悪化させるおそれがあるので，治療上やむを得ないと判断される場合を除き，使用は避けること。 ２．高カリウム血症の患者においては，高カリウム血症を増悪させるおそれがあるので，治療上やむを得ないと判断される場合を除き，使用は避けること。また，腎機能障害，コントロール不良の糖尿病等により血清カリウム値が高くなりやすい患者では，高カリウム血症が発現するおそれがあるので，血清カリウム値に注意すること。 ３．本剤の投与によって，一過性の血圧低下（ショック症状，意識消失，呼吸困難等を伴う）を起こすおそれがあるので，そのような場合には投与を中止し適切な処置を行うこと。また，本剤投与中は定期的（投与開始時：２週間ごと，安定後：月１回程度）に血圧のモニタリングを実施すること。特に次の患者では投与は少量より開始し，増量する場合は患者の状態を十分に観察しながら徐々に行うこと。 （１）．利尿降圧剤投与中の患者 （２）．厳重な減塩療法中の患者 （３）．血液透析中の患者 ４．降圧作用に基づくめまい，ふらつきがあらわれることがあるので，高所作業，自動車の運転等危険を伴う機械を操作する際には注意させること。 ５．手術前２４時間は投与しないことが望ましい。 ６．本剤を含むアンジオテンシンＩＩ受容体拮抗薬投与中にまれに肝炎等の重篤な肝障害があらわれたとの報告がある。肝機能検査を実施するなど，観察を十分に行い，異常が認められた場合には投与を中止するなど適切な処置を行うこと。 ７．２型糖尿病における糖尿病性腎症の患者では貧血があらわれやすいので，本剤投与中は定期的（投与開始時：２週間ごと，安定後：月１回程度）に血液検査を実施するなど観察を十分に行い，異常が認められた場合には貧血の原因を考慮し，適切な処置を行うこと。 ８．２型糖尿病における糖尿病性腎症の患者では血清カリウム上昇及び血清クレアチニン上昇があらわれやすいので，本剤投与中は定期的（投与開始時：２週間ごと，安定後：月１回程度）に血清カリウム値及び血清クレアチニン値のモニタリングを実施し，観察を十分に行うこと。血清カリウム値及び血清クレアチニン値に異常が認められた場合には，適切な処置を行うこと。


ニューロタン錠２５ｍｇ

代謝系に作用する薬剤
 → 糖尿病治療薬
  → 糖尿病性腎症治療薬 		循環器系に作用する薬剤
 → 降圧薬
  → アンジオテンシンＩＩ受容体拮抗薬（ＡＲＢ） 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | ロサルタンカリウム
商品名 | ニューロタン錠２５ｍｇ
個別医薬品コード | 2149039F1031
メーカー | ＭＳＤ
ニューロタン錠２５ｍｇ

項目 | 内容
効能効果 | 効能・効果 １．高血圧症 ２．高血圧及び蛋白尿を伴う２型糖尿病における糖尿病性腎症 効能・効果に関連する使用上の注意 高血圧及び蛋白尿を伴う２型糖尿病における糖尿病性腎症の場合：高血圧及び蛋白尿（尿中アルブミン／クレアチニン比３００ｍｇ／ｇ以上）を合併しない患者における本剤の有効性及び安全性は確認されていない。
用法用量 | 用法・用量 １．高血圧症：通常，成人にはロサルタンカリウムとして２５～５０ｍｇを１日１回経口投与する。なお，年齢，症状により適宜増減するが，１日１００ｍｇまで増量できる。 ２．高血圧及び蛋白尿を伴う２型糖尿病における糖尿病性腎症：通常，成人にはロサルタンカリウムとして５０ｍｇを１日１回経口投与する。なお，血圧値をみながら１日１００ｍｇまで増量できる。ただし，過度の血圧低下を起こすおそれのある患者等では２５ｍｇから投与を開始する。 用法・用量に関連する使用上の注意 高血圧及び蛋白尿を伴う２型糖尿病における糖尿病性腎症に対して，本剤を投与後，血清クレアチニン値が前回の検査値と比較して３０％（あるいは１ｍｇ／ｄＬ）以上増加した場合，及び糸球体ろ過値，１／血清クレアチニン値の勾配等で評価した腎機能障害の進展速度が加速された場合は，減量あるいは投与中止を考慮すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．妊婦又は妊娠している可能性のある婦人〔「妊婦，産婦，授乳婦等への投与」の項参照〕 ３．重篤な肝障害のある患者〔「慎重投与」の項参照〕
一般的注意 | 重要な基本的注意 １．両側性腎動脈狭窄のある患者又は片腎で腎動脈狭窄のある患者においては，腎血流量の減少や糸球体ろ過圧の低下により急速に腎機能を悪化させるおそれがあるので，治療上やむを得ないと判断される場合を除き，使用は避けること。 ２．高カリウム血症の患者においては，高カリウム血症を増悪させるおそれがあるので，治療上やむを得ないと判断される場合を除き，使用は避けること。また，腎機能障害，コントロール不良の糖尿病等により血清カリウム値が高くなりやすい患者では，高カリウム血症が発現するおそれがあるので，血清カリウム値に注意すること。 ３．本剤の投与によって，一過性の血圧低下（ショック症状，意識消失，呼吸困難等を伴う）を起こすおそれがあるので，そのような場合には投与を中止し適切な処置を行うこと。また，本剤投与中は定期的（投与開始時：２週間ごと，安定後：月１回程度）に血圧のモニタリングを実施すること。特に次の患者では投与は少量より開始し，増量する場合は患者の状態を十分に観察しながら徐々に行うこと。 （１）．利尿降圧剤投与中の患者 （２）．厳重な減塩療法中の患者 （３）．血液透析中の患者 ４．降圧作用に基づくめまい，ふらつきがあらわれることがあるので，高所作業，自動車の運転等危険を伴う機械を操作する際には注意させること。 ５．手術前２４時間は投与しないことが望ましい。 ６．本剤を含むアンジオテンシンＩＩ受容体拮抗薬投与中にまれに肝炎等の重篤な肝障害があらわれたとの報告がある。肝機能検査を実施するなど，観察を十分に行い，異常が認められた場合には投与を中止するなど適切な処置を行うこと。 ７．２型糖尿病における糖尿病性腎症の患者では貧血があらわれやすいので，本剤投与中は定期的（投与開始時：２週間ごと，安定後：月１回程度）に血液検査を実施するなど観察を十分に行い，異常が認められた場合には貧血の原因を考慮し，適切な処置を行うこと。 ８．２型糖尿病における糖尿病性腎症の患者では血清カリウム上昇及び血清クレアチニン上昇があらわれやすいので，本剤投与中は定期的（投与開始時：２週間ごと，安定後：月１回程度）に血清カリウム値及び血清クレアチニン値のモニタリングを実施し，観察を十分に行うこと。血清カリウム値及び血清クレアチニン値に異常が認められた場合には，適切な処置を行うこと。


ニューロタン錠５０ｍｇ

代謝系に作用する薬剤
 → 糖尿病治療薬
  → 糖尿病性腎症治療薬 		循環器系に作用する薬剤
 → 降圧薬
  → アンジオテンシンＩＩ受容体拮抗薬（ＡＲＢ） 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | ロサルタンカリウム
商品名 | ニューロタン錠５０ｍｇ
個別医薬品コード | 2149039F2038
メーカー | ＭＳＤ
ニューロタン錠５０ｍｇ

項目 | 内容
効能効果 | 効能・効果 １．高血圧症 ２．高血圧及び蛋白尿を伴う２型糖尿病における糖尿病性腎症 効能・効果に関連する使用上の注意 高血圧及び蛋白尿を伴う２型糖尿病における糖尿病性腎症の場合：高血圧及び蛋白尿（尿中アルブミン／クレアチニン比３００ｍｇ／ｇ以上）を合併しない患者における本剤の有効性及び安全性は確認されていない。
用法用量 | 用法・用量 １．高血圧症：通常，成人にはロサルタンカリウムとして２５～５０ｍｇを１日１回経口投与する。なお，年齢，症状により適宜増減するが，１日１００ｍｇまで増量できる。 ２．高血圧及び蛋白尿を伴う２型糖尿病における糖尿病性腎症：通常，成人にはロサルタンカリウムとして５０ｍｇを１日１回経口投与する。なお，血圧値をみながら１日１００ｍｇまで増量できる。ただし，過度の血圧低下を起こすおそれのある患者等では２５ｍｇから投与を開始する。 用法・用量に関連する使用上の注意 高血圧及び蛋白尿を伴う２型糖尿病における糖尿病性腎症に対して，本剤を投与後，血清クレアチニン値が前回の検査値と比較して３０％（あるいは１ｍｇ／ｄＬ）以上増加した場合，及び糸球体ろ過値，１／血清クレアチニン値の勾配等で評価した腎機能障害の進展速度が加速された場合は，減量あるいは投与中止を考慮すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．妊婦又は妊娠している可能性のある婦人〔「妊婦，産婦，授乳婦等への投与」の項参照〕 ３．重篤な肝障害のある患者〔「慎重投与」の項参照〕
一般的注意 | 重要な基本的注意 １．両側性腎動脈狭窄のある患者又は片腎で腎動脈狭窄のある患者においては，腎血流量の減少や糸球体ろ過圧の低下により急速に腎機能を悪化させるおそれがあるので，治療上やむを得ないと判断される場合を除き，使用は避けること。 ２．高カリウム血症の患者においては，高カリウム血症を増悪させるおそれがあるので，治療上やむを得ないと判断される場合を除き，使用は避けること。また，腎機能障害，コントロール不良の糖尿病等により血清カリウム値が高くなりやすい患者では，高カリウム血症が発現するおそれがあるので，血清カリウム値に注意すること。 ３．本剤の投与によって，一過性の血圧低下（ショック症状，意識消失，呼吸困難等を伴う）を起こすおそれがあるので，そのような場合には投与を中止し適切な処置を行うこと。また，本剤投与中は定期的（投与開始時：２週間ごと，安定後：月１回程度）に血圧のモニタリングを実施すること。特に次の患者では投与は少量より開始し，増量する場合は患者の状態を十分に観察しながら徐々に行うこと。 （１）．利尿降圧剤投与中の患者 （２）．厳重な減塩療法中の患者 （３）．血液透析中の患者 ４．降圧作用に基づくめまい，ふらつきがあらわれることがあるので，高所作業，自動車の運転等危険を伴う機械を操作する際には注意させること。 ５．手術前２４時間は投与しないことが望ましい。 ６．本剤を含むアンジオテンシンＩＩ受容体拮抗薬投与中にまれに肝炎等の重篤な肝障害があらわれたとの報告がある。肝機能検査を実施するなど，観察を十分に行い，異常が認められた場合には投与を中止するなど適切な処置を行うこと。 ７．２型糖尿病における糖尿病性腎症の患者では貧血があらわれやすいので，本剤投与中は定期的（投与開始時：２週間ごと，安定後：月１回程度）に血液検査を実施するなど観察を十分に行い，異常が認められた場合には貧血の原因を考慮し，適切な処置を行うこと。 ８．２型糖尿病における糖尿病性腎症の患者では血清カリウム上昇及び血清クレアチニン上昇があらわれやすいので，本剤投与中は定期的（投与開始時：２週間ごと，安定後：月１回程度）に血清カリウム値及び血清クレアチニン値のモニタリングを実施し，観察を十分に行うこと。血清カリウム値及び血清クレアチニン値に異常が認められた場合には，適切な処置を行うこと。


ネオアムノール配合散

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → アニリン系薬（非ピリン系）

一般名 | 非ピリン系感冒剤
商品名 | ネオアムノール配合散
個別医薬品コード | 1180105B1034
メーカー | 三和化学
ネオアムノール配合散

項目 | 内容
効能効果 | 効能・効果 感冒もしくは上気道炎に伴う下記症状の改善及び緩和： 鼻汁，鼻閉，咽・喉頭痛，咳，痰，頭痛，関節痛，筋肉痛，発熱
用法用量 | 用法・用量 通常成人１回１ｇを１日３～４回経口投与する。 なお年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分又はサリチル酸系製剤（アスピリン等）に対し過敏症の既往歴のある患者 ２．消化性潰瘍の患者［消化性潰瘍が悪化するおそれがある。］ ３．アスピリン喘息（非ステロイド性消炎鎮痛剤等による喘息発作の誘発）又はその既往歴のある患者［喘息発作を誘発するおそれがある。］ ４．緑内障の患者［抗コリン作用により緑内障が悪化するおそれがある。］ ５．前立腺肥大等，下部尿路に閉塞性疾患のある患者［抗コリン作用により排尿障害が悪化するおそれがある。］
一般的注意 | 重要な基本的注意 １．サリチル酸系製剤の使用実態は我が国と異なるものの，米国においてサリチル酸系製剤とライ症候群との関連性を示す疫学調査報告があるので，本剤を１５歳未満の水痘，インフルエンザの患者に投与しないことを原則とするが，やむを得ず投与する場合には，慎重に投与し，投与後の患者の状態を十分に観察すること。［ライ症候群：小児において極めてまれに水痘，インフルエンザ等のウイルス性疾患の先行後，激しい嘔吐，意識障害，痙攣（急性脳浮腫）と肝臓ほか諸臓器の脂肪沈着，ミトコンドリア変形，ＡＳＴ（ＧＯＴ）・ＡＬＴ（ＧＰＴ）・ＬＤＨ・ＣＫ（ＣＰＫ）の急激な上昇，高アンモニア血症，低プロトロンビン血症，低血糖等の症状が短期間に発現する高死亡率の病態である。］ ２．眠気を催すことがあるので，本剤投与中の患者には自動車の運転等，危険を伴う機械の操作には従事させないよう十分に注意すること。


ネオイスコチン原末

病原微生物に対する薬剤
 → 抗菌薬
  → 抗結核薬

一般名 | イソニアジドメタンスルホン酸ナトリウム水和物
商品名 | ネオイスコチン原末
個別医薬品コード | 6222005A1035
メーカー | 第一三共

項目 | 内容
効能効果 | 効能・効果 ＜適応菌種＞： 本剤に感性の結核菌 ＜適応症＞： 肺結核及びその他の結核症
用法用量 | 用法・用量 ネオイスコチン原末： 通常成人は，イソニアジドメタンスルホン酸ナトリウム水和物として１日量０．４～１．０ｇ（８～２０ｍｇ／ｋｇ）を１～３回に分けて毎日又は週２日経口投与する。必要な場合には，１日量１．５ｇまで増量してもよい。 年齢，症状により適宜増減する。 なお，他の抗結核薬と併用することが望ましい。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 重篤な肝障害のある患者〔肝障害が悪化するおそれがある。〕
一般的注意 | 重要な基本的注意 他の抗結核薬との併用により，重篤な肝障害があらわれることがあるので，併用する場合は定期的に肝機能検査を行うこと（「相互作用」，「重大な副作用」の項参照）。


ネオイスコチン錠１００ｍｇ

病原微生物に対する薬剤
 → 抗菌薬
  → 抗結核薬

一般名 | イソニアジドメタンスルホン酸ナトリウム水和物
商品名 | ネオイスコチン錠１００ｍｇ
個別医薬品コード | 6222005F1032
メーカー | 第一三共
ネオイスコチン錠１００ｍｇ

項目 | 内容
効能効果 | 効能・効果 ＜適応菌種＞： 本剤に感性の結核菌 ＜適応症＞： 肺結核及びその他の結核症
用法用量 | 用法・用量 ネオイスコチン錠１００ｍｇ： 通常成人は，イソニアジドメタンスルホン酸ナトリウム水和物として１日量０．４～１．０ｇ（８～２０ｍｇ／ｋｇ）＜４～１０錠＞を１～３回に分けて毎日又は週２日経口投与する。必要な場合には，１日量１．５ｇ＜１５錠＞まで増量してもよい。 年齢，症状により適宜増減する。 なお，他の抗結核薬と併用することが望ましい。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 重篤な肝障害のある患者〔肝障害が悪化するおそれがある。〕
一般的注意 | 重要な基本的注意 他の抗結核薬との併用により，重篤な肝障害があらわれることがあるので，併用する場合は定期的に肝機能検査を行うこと（「相互作用」，「重大な副作用」の項参照）。


ネオザロカインパスタ

その他
 → 歯科・口腔用剤
  → 局所麻酔薬

一般名 | アミノ安息香酸エチル・パラブチルアミノ安息香酸ジエチルアミノエチル塩酸塩
商品名 | ネオザロカインパスタ
個別医薬品コード | 2710818V1020
メーカー | ネオ

項目 | 内容
効能効果 | 効能・効果 歯科領域における表面麻酔
用法用量 | 用法・用量 ０．１～０．３ｇを局所に塗布する。 用法・用量に関連する使用上の注意 １．本剤は滅菌綿繊維につけて局所に塗布し，麻酔発現後（通常３～５分），滅菌綿繊維で清拭すること。 ２．目的達成後は十分洗口させ，本剤を洗去するよう患者を指導すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤又は安息香酸エステル（コカインを除く）系局所麻酔剤に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．まれにショック様症状を起こすことがあるので，局所麻酔剤の使用に際しては，常時，直ちに救急処置のとれる準備をしておくことが望ましい。 ２．本剤の投与に際し，その副作用を完全に防止する方法はないが，ショック様症状をできるだけ避けるために，次の諸点に留意すること。 （１）．患者の全身状態の観察を十分に行うこと。 （２）．できるだけ必要最少量にとどめること。


ネオシネジンコーワ５％点眼液

感覚器官用剤
 → 眼科用剤
  → 散瞳薬

一般名 | フェニレフリン塩酸塩
商品名 | ネオシネジンコーワ５％点眼液
個別医薬品コード | 1311702Q1036
メーカー | 興和
ネオシネジンコーワ５％点眼液

項目 | 内容
効能効果 | 効能・効果 診断または治療を目的とする散瞳
用法用量 | 用法・用量 通常１回，１～２滴宛点眼する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 狭隅角や前房が浅いなどの眼圧上昇の素因のある患者〔急性閉塞性隅角緑内障の発作を起こすことがある。〕
一般的注意 | 重要な基本的注意 １．隅角の診断が未確定のまま本剤を投与しないこと。 ２．シクロプロパン，ハロタンなどで全身麻酔する前には，本剤の投与を休止すること。 ３．本剤を投与した患者には散瞳が回復するまで自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。また，サングラスを着用するなど太陽光や強い光を直接見ないよう注意すること。


ネオステリングリーンうがい液０．２％

その他
 → 歯科・口腔用剤
  → 含嗽薬

一般名 | ベンゼトニウム塩化物
商品名 | ネオステリングリーンうがい液０．２％
個別医薬品コード | 2790820Q1040
メーカー | 日本歯科
ネオステリングリーンうがい液０．２％

項目 | 内容
効能効果 | 効能・効果 口腔内の消毒，抜歯創の感染予防
用法用量 | 用法・用量 口腔内の消毒にはベンゼトニウム塩化物として０．００４％（５０倍希釈）溶液として洗口する。 抜歯創の感染予防にはベンゼトニウム塩化物として０．０１～０．０２％（１０～２０倍希釈）溶液として洗浄する。
警告 |
禁忌 |
一般的注意 |


ネオダルムゾル

その他
 → 造影剤
  → その他

一般名 | 硫酸バリウム
商品名 | ネオダルムゾル
個別医薬品コード | 7212005S1020
メーカー | 共成
ネオダルムゾル

項目
内容
効能効果 消化管（大腸）撮影
用法用量 検査部位及び検査方法に応じ，本剤をそのまま又は本剤の適量に適量の水を加えて適当な濃度とし，その適量を注腸する。
通常成人は下記量を標準とする。
検査部位 | 検査方法 | 硫酸バリウム濃度（ｗ／ｖ％） | 用量（ｍＬ）
大腸 | （注腸） | ２０～７９ | ２００～２０００
警告
禁忌 禁忌（次の患者には投与しないこと）
１．消化管の穿孔又はその疑いのある患者［消化管外（腹腔内等）に漏れることにより，バリウム腹膜炎等の重篤な症状を引き起こすおそれがある。］
２．消化管に急性出血のある患者［出血部位に穿孔を生ずるおそれがある。また，粘膜損傷部等より硫酸バリウムが血管内に侵入するおそれがある。］１）
３．消化管の閉塞又はその疑いのある患者［穿孔を生ずるおそれがある。］
４．全身衰弱の強い患者
５．硫酸バリウム製剤に対し，過敏症の既往歴のある患者
一般的注意 重要な基本的注意
１．他の医薬品に対し過敏症の既往歴のある患者，喘息，アトピー性皮膚炎等過敏症反応を起こしやすい体質を有する患者では，ショック，アナフィラキシー様症状があらわれるおそれがあるので，投与に際しては問診を行い，観察を十分に行うこと。９）１０）
２．消化管内に硫酸バリウムが停留することにより，まれに消化管穿孔，腸閉塞，バリウム虫垂炎等を引き起こすことが報告されており，特に高齢者においては，より重篤な転帰をたどることがあるので，次の点に留意すること。１１）１２）１３）
（１）．患者の日常の排便状況に応じた下剤投与を行うこと。
（２）．迅速に硫酸バリウムを排出する必要があるため，十分な水分の摂取を患者に指導すること。
（３）．患者に排便状況を確認させ，持続する排便困難，腹痛等の消化器症状があらわれた場合には，直ちに医療機関を受診するよう指導すること。
（４）．腹痛等の消化器症状があらわれた場合には，腹部の診察や画像検査（単純Ｘ線，超音波，ＣＴ等）を実施し，適切な処置を行うこと。
３．心臓に基礎疾患を有する患者，高齢者では，不整脈・心電図異常があらわれることが報告されているので，観察に留意すること。１４）１５）１６）１７）


ネオドパストン配合錠Ｌ１００

神経系に作用する薬剤
 → パーキンソン病治療薬
  → レボドパ含有製剤

一般名 | レボドパ・カルビドパ水和物
商品名 | ネオドパストン配合錠Ｌ１００
個別医薬品コード | 1169101F1120
メーカー | 第一三共
ネオドパストン配合錠Ｌ１００

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1169101F1065 | カルコーパ錠１００ｍｇ | 共和薬品
1169101F1090 | レプリントン錠１００ｍｇ | 辰巳
1169101F1111 | ドパコール錠１００ｍｇ | ダイト
1169101F1138 | パーキストン配合錠Ｌ１００ | 小林化工
1169101F1154 | カルコーパ配合錠Ｌ１００ | 共和薬品

項目
内容
効能効果 効能又は効果
パーキンソン病，パーキンソン症候群
用法用量 用法及び用量
ネオドパストン配合錠Ｌ１００：
レボドパ未服用患者：通常成人に対し，レボドパ量として１回１００～１２５ｍｇ，１日１００～３００ｍｇ経口投与よりはじめ，毎日又は隔日にレボドパ量として１００～１２５ｍｇ宛増量し，最適投与量を定め維持量（標準維持量はレボドパ量として１回２００～２５０ｍｇ，１日３回）とする。
なお，症状により適宜増減するが，レボドパ量として１日１５００ｍｇを超えないこととする。
レボドパ既服用患者：通常成人に対し，レボドパ単味製剤の服用後，少なくとも８時間の間隔をおいてから，レボドパ１日維持量の約１／５量に相当するレボドパ量を目安として初回量をきめ，１日３回に分けて経口投与する。以後，症状により適宜増減して最適投与量を定め維持量（標準維持量はレボドパ量として１回２００～２５０ｍｇ，１日３回）とするが，レボドパ量として１日１５００ｍｇを超えないこととする。
（参考）製剤別成人投与量一覧表：
［表題］
レボドパ未服用患者
ネオドパストン配合錠Ｌ１００ １回１錠，１日１～３錠よりはじめ，毎日又は隔日に１錠宛増量し，最適量を定め維持量（標準；１回２錠，１日３回）とする。症状により適宜増減するが１日１５錠を超えないこと。

［表題］
レボドパ既服用患者
ネオドパストン配合錠Ｌ１００ レボドパ単味製剤の服用後，少なくとも８時間の間隔をおいてから，１日維持量の約１／５量に相当するレボドパ量を目安として初回量をきめ，１日３回に分割投与する。以後，症状により適宜増減して最適量を定め維持量（標準；１回２錠，１日３回）とする。１日１５錠を超えないこと。

警告
禁忌 禁忌（次の患者には投与しないこと）
１．閉塞隅角緑内障の患者［眼圧上昇を起こし，症状が悪化するおそれがある。］
２．本剤の成分に対し過敏症の既往歴のある患者
３．非選択的モノアミン酸化酵素阻害剤投与中の患者（「重要な基本的注意」，「相互作用」の項参照）
一般的注意 重要な基本的注意
１．閉塞隅角緑内障のおそれのある場合は，隅角検査あるいは眼圧検査を行うことが望ましい。
２．既にレボドパ単味製剤の投与を受けている患者に対して本剤を投与する場合には，レボドパの服用後少なくとも８時間の間隔をおいてから本剤を投与すること。ただし，その他の抗パーキンソン剤の投与を中止する必要はない。
３．レボドパ単味製剤の投与を受けていない患者に対して本剤を投与する場合には少量から開始し，観察を十分に行い，慎重に維持量まで増量すること。
４．長期投与時：レボドパ製剤の長期投与により，次のような現象があらわれることがあるので，適切な処置を行うこと。
（１）．ｗｅａｒｉｎｇ　ｏｆｆ（ｕｐ　ａｎｄ　ｄｏｗｎ）現象があらわれた場合には，１日用量の範囲内で投与回数を増やす等の処置を行うこと。
（２）．ｏｎ　ａｎｄ　ｏｆｆ現象があらわれた場合には，維持量の漸減又は休薬を行う。症状悪化に際しては，その他の抗パーキンソン剤の併用等の処置を行うこと。
５．前兆のない突発的睡眠，傾眠，調節障害及び注意力・集中力・反射機能等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作には従事させないよう注意すること。
６．セレギリン塩酸塩（Ｂ型モノアミン酸化酵素阻害剤）との併用に際しては，使用前に必ずセレギリン塩酸塩の添付文書を参照すること。
７．レボドパ又はドパミン受容体作動薬を投与されたパーキンソン病患者において，病的賭博（個人的生活の崩壊等の社会的に不利な結果を招くにもかかわらず，持続的にギャンブルを繰り返す状態），病的性欲亢進等の衝動制御障害が報告されているので，このような症状が発現した場合には，減量又は投与を中止するなど適切な処置を行うこと。


ネオドパストン配合錠Ｌ２５０

神経系に作用する薬剤
 → パーキンソン病治療薬
  → レボドパ含有製剤

一般名 | レボドパ・カルビドパ水和物
商品名 | ネオドパストン配合錠Ｌ２５０
個別医薬品コード | 1169101F2045
メーカー | 第一三共
ネオドパストン配合錠Ｌ２５０

項目
内容
効能効果 効能又は効果
パーキンソン病，パーキンソン症候群
用法用量 用法及び用量
ネオドパストン配合錠Ｌ２５０：
レボドパ未服用患者：通常成人に対し，レボドパ量として１回１００～１２５ｍｇ，１日１００～３００ｍｇ経口投与よりはじめ，毎日又は隔日にレボドパ量として１００～１２５ｍｇ宛増量し，最適投与量を定め維持量（標準維持量はレボドパ量として１回２００～２５０ｍｇ，１日３回）とする。
なお，症状により適宜増減するが，レボドパ量として１日１５００ｍｇを超えないこととする。
レボドパ既服用患者：通常成人に対し，レボドパ単味製剤の服用後，少なくとも８時間の間隔をおいてから，レボドパ１日維持量の約１／５量に相当するレボドパ量を目安として初回量をきめ，１日３回に分けて経口投与する。以後，症状により適宜増減して最適投与量を定め維持量（標準維持量はレボドパ量として１回２００～２５０ｍｇ，１日３回）とするが，レボドパ量として１日１５００ｍｇを超えないこととする。
（参考）製剤別成人投与量一覧表：
［表題］
レボドパ未服用患者
ネオドパストン配合錠Ｌ２５０ １回１／２錠，１日１／２錠～１錠よりはじめ，毎日又は隔日に１／２錠宛増量し，最適量を定め維持量（標準；１回１錠，１日３回）とする。症状により適宜増減するが，１日６錠を超えないこと。

［表題］
レボドパ既服用患者
ネオドパストン配合錠Ｌ２５０ レボドパ単味製剤の服用後，少なくとも８時間の間隔をおいてから，１日維持量の約１／５量に相当するレボドパ量を目安として初回量をきめ，１日３回に分割投与する。以後，症状により適宜増減して最適量を定め維持量（標準；１回１錠，１日３回）とする。１日６錠を超えないこと。

警告
禁忌 禁忌（次の患者には投与しないこと）
１．閉塞隅角緑内障の患者［眼圧上昇を起こし，症状が悪化するおそれがある。］
２．本剤の成分に対し過敏症の既往歴のある患者
３．非選択的モノアミン酸化酵素阻害剤投与中の患者（「重要な基本的注意」，「相互作用」の項参照）
一般的注意 重要な基本的注意
１．閉塞隅角緑内障のおそれのある場合は，隅角検査あるいは眼圧検査を行うことが望ましい。
２．既にレボドパ単味製剤の投与を受けている患者に対して本剤を投与する場合には，レボドパの服用後少なくとも８時間の間隔をおいてから本剤を投与すること。ただし，その他の抗パーキンソン剤の投与を中止する必要はない。
３．レボドパ単味製剤の投与を受けていない患者に対して本剤を投与する場合には少量から開始し，観察を十分に行い，慎重に維持量まで増量すること。
４．長期投与時：レボドパ製剤の長期投与により，次のような現象があらわれることがあるので，適切な処置を行うこと。
（１）．ｗｅａｒｉｎｇ　ｏｆｆ（ｕｐ　ａｎｄ　ｄｏｗｎ）現象があらわれた場合には，１日用量の範囲内で投与回数を増やす等の処置を行うこと。
（２）．ｏｎ　ａｎｄ　ｏｆｆ現象があらわれた場合には，維持量の漸減又は休薬を行う。症状悪化に際しては，その他の抗パーキンソン剤の併用等の処置を行うこと。
５．前兆のない突発的睡眠，傾眠，調節障害及び注意力・集中力・反射機能等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作には従事させないよう注意すること。
６．セレギリン塩酸塩（Ｂ型モノアミン酸化酵素阻害剤）との併用に際しては，使用前に必ずセレギリン塩酸塩の添付文書を参照すること。
７．レボドパ又はドパミン受容体作動薬を投与されたパーキンソン病患者において，病的賭博（個人的生活の崩壊等の社会的に不利な結果を招くにもかかわらず，持続的にギャンブルを繰り返す状態），病的性欲亢進等の衝動制御障害が報告されているので，このような症状が発現した場合には，減量又は投与を中止するなど適切な処置を行うこと。


ネオドパゾール配合錠

神経系に作用する薬剤
 → パーキンソン病治療薬
  → レボドパ含有製剤

一般名 | レボドパ・ベンセラジド塩酸塩
商品名 | ネオドパゾール配合錠
個別医薬品コード | 1169100F1060
メーカー | 第一三共
ネオドパゾール配合錠

項目 | 内容
効能効果 | 効能・効果 パーキンソン病・パーキンソン症候群
用法用量 | 用法・用量 レボドパ未投与例の場合：通常成人は初回１日量１～３錠を１～３回に分けて，食後に経口投与し，２～３日毎に１日量１～２錠ずつ漸増し，維持量として１日３～６錠を経口投与する。 レボドパ投与例の場合：通常成人初回１日量は投与中のレボドパ量の約１／５に相当するレボドパ量（本剤１錠中レボドパ１００ｍｇ含有）に切り換え，１～３回に分けて，食後に経口投与し，漸増もしくは漸減し，維持量として１日３～６錠を経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．閉塞隅角緑内障の患者［眼圧上昇を起こし，症状が悪化するおそれがある。］ ２．本剤の成分に対し過敏症の既往歴のある患者 ３．非選択的モノアミン酸化酵素阻害薬投与中の患者（「重要な基本的注意」，「相互作用」の項参照）
一般的注意 | 重要な基本的注意 １．閉塞隅角緑内障のおそれのある場合は，隅角検査あるいは眼圧検査を行うことが望ましい。 ２．既にレボドパ単味製剤の投与を受けている患者に対して本剤を投与する場合には，レボドパの服用後少なくとも８時間の間隔をおいてから本剤を投与すること。ただし，その他の抗パーキンソン病薬の投与を中止する必要はない。 ３．レボドパ単味製剤の投与を受けていない患者に対して本剤を投与する場合には少量から開始し，観察を十分に行い，慎重に維持量まで増量すること。 ４．長期投与時：レボドパ製剤の長期投与により，次のような現象があらわれることがあるので，適切な処置を行うこと。 （１）．ｗｅａｒｉｎｇ ｏｆｆ（ｕｐ ａｎｄ ｄｏｗｎ）現象があらわれた場合には，１日用量の範囲内で投与回数を増すなどの処置を行うこと。 （２）．ｏｎ ａｎｄ ｏｆｆ現象があらわれた場合には，維持量の漸減又は休薬を行う。症状悪化に際しては，その他の抗パーキンソン病薬の併用等の処置を行うこと。 ５．前兆のない突発的睡眠，傾眠，調節障害及び注意力・集中力・反射機能等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作には従事させないよう注意すること。 ６．セレギリン塩酸塩（Ｂ型モノアミン酸化酵素阻害薬）との併用に際しては，使用前に必ずセレギリン塩酸塩の添付文書を参照すること。 ７．レボドパ又はドパミン受容体作動薬を投与されたパーキンソン病患者において，病的賭博（個人的生活の崩壊等の社会的に不利な結果を招くにもかかわらず，持続的にギャンブルを繰り返す状態），病的性欲亢進等の衝動制御障害が報告されているので，このような症状が発現した場合には，減量又は投与を中止するなど適切な処置を行うこと。


ネオバルギンＥＨＤ

その他
 → 造影剤
  → その他

一般名 | 硫酸バリウム
商品名 | ネオバルギンＥＨＤ
個別医薬品コード | 7212022A2033
メーカー | 共成

項目
内容
効能効果 効能・効果
食道・胃・十二指腸二重造影撮影
用法用量 用法・用量
本剤１００ｇに対し水１８～２６ｍＬを加えて２００ｗ／ｖ％～２４０ｗ／ｖ％の濃度の懸濁液とし，その適量を経口投与する。
通常成人は下記量を標準とする。
検査部位 | 検査方法 | 硫酸バリウム濃度（ｗ／ｖ％） | 用量（ｍＬ）
食道 | 二重造影 | ２００～２４０ | ３０～５０
胃・十二指腸 | 二重造影 | ２００～２４０ | ２００～２３０
警告
禁忌 禁忌（次の患者には投与しないこと）
１．消化管の穿孔又はその疑いのある患者［消化管外（腹腔内等）に漏れることにより，バリウム腹膜炎等の重篤な症状を引き起こすおそれがある。］
２．消化管に急性出血のある患者［出血部位に穿孔を生ずるおそれがある。また，粘膜損傷部等より硫酸バリウムが血管内に侵入するおそれがある。］１）
３．消化管の閉塞又はその疑いのある患者［穿孔を生ずるおそれがある。］
４．全身衰弱の強い患者
５．硫酸バリウム製剤に対し，過敏症の既往歴のある患者
一般的注意 重要な基本的注意
１．他の医薬品に対し過敏症の既往歴のある患者，喘息，アトピー性皮膚炎等過敏症反応を起こしやすい体質を有する患者では，ショック，アナフィラキシー様症状があらわれるおそれがあるので，投与に際しては問診を行い，観察を十分に行うこと。９）１０）
２．消化管内に硫酸バリウムが停留することにより，まれに消化管穿孔，腸閉塞，バリウム虫垂炎等を引き起こすことが報告されており，特に高齢者においては，より重篤な転帰をたどることがあるので，次の点に留意すること。１１）１２）１３）
（１）．患者の日常の排便状況に応じた下剤投与を行うこと。
（２）．迅速に硫酸バリウムを排出する必要があるため，十分な水分の摂取を患者に指導すること。
（３）．患者に排便状況を確認させ，持続する排便困難，腹痛等の消化器症状があらわれた場合には，直ちに医療機関を受診するよう指導すること。
（４）．腹痛等の消化器症状があらわれた場合には，腹部の診察や画像検査（単純Ｘ線，超音波，ＣＴ等）を実施し，適切な処置を行うこと。
３．心臓に基礎疾患を有する患者，高齢者では，不整脈・心電図異常があらわれることが報告されているので，観察に留意すること。１４）１５）１６）１７）
４．誤嚥により，呼吸困難，肺炎，肺肉芽腫の形成等を引き起こすおそれがあるので，誤嚥を起こすおそれのある患者（高齢者，嚥下困難，喘息患者等）に経口投与する際には注意すること。誤嚥した場合には，観察を十分に行い，急速に進行する呼吸困難，低酸素血症，胸部Ｘ線による両側性びまん性肺浸潤陰影が認められた場合には，呼吸管理，循環管理等の適切な処置を行うこと。１８）１９）２０）２１）


ネオバルギンＨＤ

その他
 → 造影剤
  → その他

一般名 | 硫酸バリウム
商品名 | ネオバルギンＨＤ
個別医薬品コード | 7212029X1031
メーカー | 共成

項目
内容
効能効果 効能・効果
消化管撮影
用法用量 用法・用量
検査部位及び検査方法に応じ，本剤の適量に適量の水を加えて適当な濃度とし，その適量を経口投与又は注腸する。
通常成人は下記量を標準とする。
検査部位 | 検査方法 | 硫酸バリウム濃度（ｗ／ｖ％） | 用量（ｍＬ）
食道 | （経口） | ５０～２００ | １０～１５０
胃・十二指腸 | （経口） 充盈 レリーフ 二重造影 | ３０～２００ | １０～３００
小腸 | （経口） | ３０～１５０ | １００～３００
大腸 | （注腸） | ２０～１３０ | ２００～２０００
警告
禁忌 禁忌（次の患者には投与しないこと）
（経口・注腸）：
（１）．消化管の穿孔又はその疑いのある患者［消化管外（腹腔内等）に漏れることにより，バリウム腹膜炎等の重篤な症状を引き起こすおそれがある。］
（２）．消化管に急性出血のある患者［出血部位に穿孔を生ずるおそれがある。また，粘膜損傷部等により硫酸バリウムが血管内に侵入するおそれがある。］１）
（３）．消化管の閉塞又はその疑いのある患者［穿孔を生ずるおそれがある。］
（４）．全身衰弱の強い患者
（５）．硫酸バリウム製剤に対し，過敏症の既往歴のある患者
一般的注意 重要な基本的注意
１．他の医薬品に対し過敏症の既往歴のある患者，喘息，アトピー性皮膚炎等過敏症反応を起こしやすい体質を有する患者では，ショック，アナフィラキシー様症状があらわれるおそれがあるので，投与に際しては問診を行い，観察を十分に行うこと。９）１０）
２．消化管内に硫酸バリウムが停留することにより，まれに消化管穿孔，腸閉塞，バリウム虫垂炎等を引き起こすことが報告されており，特に高齢者においては，より重篤な転帰をたどることがあるので，次の点に留意すること。１１）１２）１３）
（１）．患者の日常の排便状況に応じた下剤投与を行うこと。
（２）．迅速に硫酸バリウムを排出する必要があるため，十分な水分の摂取を患者に指導すること。
（３）．患者に排便状況を確認させ，持続する排便困難，腹痛等の消化器症状があらわれた場合には，直ちに医療機関を受診するよう指導すること。
（４）．腹痛等の消化器症状があらわれた場合には，腹部の診察や画像検査（単純Ｘ線，超音波，ＣＴ等）を実施し，適切な処置を行うこと。
３．心臓に基礎疾患を有する患者，高齢者では，不整脈・心電図異常があらわれることが報告されているので，観察に留意すること。１４）１５）１６）１７）
４．誤嚥により，呼吸困難，肺炎，肺肉芽腫の形成等を引き起こすおそれがあるので，誤嚥を起こすおそれのある患者（高齢者，嚥下困難，喘息患者等）に経口投与する際には注意すること。誤嚥した場合には，観察を十分に行い，急速に進行する呼吸困難，低酸素血症，胸部Ｘ線による両側性びまん性肺浸潤陰影が認められた場合には，呼吸管理，循環管理等の適切な処置を行うこと。１８）１９）２０）２１）


ネオバルギンＳ

その他
 → 造影剤
  → その他

一般名 | 硫酸バリウム
商品名 | ネオバルギンＳ
個別医薬品コード | 7212009X1034
メーカー | 共成

項目
内容
効能効果 効能・効果
消化管撮影
用法用量 用法・用量
検査部位及び検査方法に応じ，本剤の適量に適量の水を加えて適当な濃度とし，その適量を経口投与又は注腸する。
通常成人は下記量を標準とする。
検査部位 | 検査方法 | 硫酸バリウム濃度（ｗ／ｖ％） | 用量（ｍＬ）
食道 | （経口） | ５０～２００ | １０～１５０
胃・十二指腸 | （経口） 充盈 レリーフ 二重造影 | ３０～２００ | １０～３００
小腸 | （経口） | ３０～１５０ | １００～３００
大腸 | （注腸） | ２０～１３０ | ２００～２０００
警告
禁忌 禁忌（次の患者には投与しないこと）
（経口・注腸）
１．消化管の穿孔又はその疑いのある患者［消化管外（腹腔内等）に漏れることにより，バリウム腹膜炎等の重篤な症状を引き起こすおそれがある。］
２．消化管に急性出血のある患者［出血部位に穿孔を生ずるおそれがある。また，粘膜損傷部等より硫酸バリウムが血管内に侵入するおそれがある。］１）
３．消化管の閉塞又はその疑いのある患者［穿孔を生ずるおそれがある。］
４．全身衰弱の強い患者
５．硫酸バリウム製剤に対し，過敏症の既往歴のある患者
一般的注意 重要な基本的注意
１．他の医薬品に対し過敏症の既往歴のある患者，喘息，アトピー性皮膚炎等過敏症反応を起こしやすい体質を有する患者では，ショック，アナフィラキシー様症状があらわれるおそれがあるので，投与に際しては問診を行い，観察を十分に行うこと。９）１０）
２．消化管内に硫酸バリウムが停留することにより，まれに消化管穿孔，腸閉塞，バリウム虫垂炎等を引き起こすことが報告されており，特に高齢者においては，より重篤な転帰をたどることがあるので，次の点に留意すること。１１）１２）１３）
（１）．患者の日常の排便状況に応じた下剤投与を行うこと。
（２）．迅速に硫酸バリウムを排出する必要があるため，十分な水分の摂取を患者に指導すること。
（３）．患者に排便状況を確認させ，持続する排便困難，腹痛等の消化器症状があらわれた場合には，直ちに医療機関を受診するよう指導すること。
（４）．腹痛等の消化器症状があらわれた場合には，腹部の診察や画像検査（単純Ｘ線，超音波，ＣＴ等）を実施し，適切な処置を行うこと。
３．心臓に基礎疾患を有する患者，高齢者では，不整脈・心電図異常があらわれることが報告されているので，観察に留意すること。１４）１５）１６）１７）
４．誤嚥により，呼吸困難，肺炎，肺肉芽腫の形成等を引き起こすおそれがあるので，誤嚥を起こすおそれのある患者（高齢者，嚥下困難，喘息患者等）に経口投与する際には注意すること。誤嚥した場合には，観察を十分に行い，急速に進行する呼吸困難，低酸素血症，胸部Ｘ線による両側性びまん性肺浸潤陰影が認められた場合には，呼吸管理，循環管理等の適切な処置を行うこと。１８）１９）２０）２１）


ネオバルギンＵＨＤ

その他
 → 造影剤
  → その他

一般名 | 硫酸バリウム
商品名 | ネオバルギンＵＨＤ
個別医薬品コード | 7212031B1040
メーカー | 共成

項目
内容
効能効果 効能・効果
食道・胃・十二指腸二重造影撮影
用法用量 用法・用量
本剤１００ｇに対し水１８～２６ｍＬを加えて２００ｗ／ｖ％～２４０ｗ／ｖ％の濃度の懸濁液とし，その適量を経口投与する。
通常成人は下記量を標準とする。
検査部位 | 検査方法 | 硫酸バリウム濃度（ｗ／ｖ％） | 用量（ｍＬ）
食道 | 二重造影 | ２００～２４０ | ３０～５０
胃・十二指腸 | 二重造影 | ２００～２４０ | ２００～２３０
警告
禁忌 禁忌（次の患者には投与しないこと）
１．消化管の穿孔又はその疑いのある患者［消化管外（腹腔内等）に漏れることにより，バリウム腹膜炎等の重篤な症状を引き起こすおそれがある。］
２．消化管に急性出血のある患者［出血部位に穿孔を生ずるおそれがある。また，粘膜損傷部等より硫酸バリウムが血管内に侵入するおそれがある。］１）
３．消化管の閉塞又はその疑いのある患者［穿孔を生ずるおそれがある。］
４．全身衰弱の強い患者
５．硫酸バリウム製剤に対し，過敏症の既往歴のある患者
一般的注意 重要な基本的注意
１．他の医薬品に対し過敏症の既往歴のある患者，喘息，アトピー性皮膚炎等過敏症反応を起こしやすい体質を有する患者では，ショック，アナフィラキシー様症状があらわれるおそれがあるので，投与に際しては問診を行い，観察を十分に行うこと。９）１０）
２．消化管内に硫酸バリウムが停留することにより，まれに消化管穿孔，腸閉塞，バリウム虫垂炎等を引き起こすことが報告されており，特に高齢者においては，より重篤な転帰をたどることがあるので，次の点に留意すること。１１）１２）１３）
（１）．患者の日常の排便状況に応じた下剤投与を行うこと。
（２）．迅速に硫酸バリウムを排出する必要があるため，十分な水分の摂取を患者に指導すること。
（３）．患者に排便状況を確認させ，持続する排便困難，腹痛等の消化器症状があらわれた場合には，直ちに医療機関を受診するよう指導すること。
（４）．腹痛等の消化器症状があらわれた場合には，腹部の診察や画像検査（単純Ｘ線，超音波，ＣＴ等）を実施し，適切な処置を行うこと。
３．心臓に基礎疾患を有する患者，高齢者では，不整脈・心電図異常があらわれることが報告されているので，観察に留意すること。１４）１５）１６）１７）
４．誤嚥により，呼吸困難，肺炎，肺肉芽腫の形成等を引き起こすおそれがあるので，誤嚥を起こすおそれのある患者（高齢者，嚥下困難，喘息患者等）に経口投与する際には注意すること。誤嚥した場合には，観察を十分に行い，急速に進行する呼吸困難，低酸素血症，胸部Ｘ線による両側性びまん性肺浸潤陰影が認められた場合には，呼吸管理，循環管理等の適切な処置を行うこと。１８）１９）２０）２１）


ネオファーゲン静注１００ｍＬ

炎症，アレルギーに作用する薬剤
 → 抗アレルギー薬
  → 肝疾患・アレルギー用薬 		消化器系に作用する薬剤
 → 肝疾患治療薬
  → 肝機能改善薬 		感覚器官用剤
 → 皮膚科用剤
  → その他
※複数の分類に含まれます。

一般名 | グリチルリチン・グリシン・システイン配合剤
商品名 | ネオファーゲン静注１００ｍＬ
個別医薬品コード | 3919502A4030
メーカー | 大塚製薬工場
ネオファーゲン静注１００ｍＬ

項目 | 内容
効能効果 | 効能・効果 １．小児ストロフルス，湿疹・皮膚炎，蕁麻疹，皮膚そう痒症，口内炎，フリクテン，薬疹・中毒疹 ２．慢性肝疾患における肝機能異常の改善
用法用量 | 用法・用量 １．通常，成人には１日１回５～２０ｍＬを静脈内に注射する。 なお，年齢，症状により適宜増減する。 ２．慢性肝疾患に対しては１日１回４０～６０ｍＬを静脈内に注射又は点滴静注する。 年齢，症状により適宜増減する。 なお，増量する場合は１日１００ｍＬを限度とする。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．アルドステロン症，ミオパシー，低カリウム血症の患者［低カリウム血症，高血圧症等を悪化させるおそれがある。］
一般的注意 | 重要な基本的注意 １．ショック等の発現を予測するため，十分な問診を行うこと。 ２．ショック発現時に救急処置のとれる準備をしておくこと。 ３．投与後，患者を安静の状態に保たせ，十分な観察を行うこと。 ４．甘草を含有する製剤との併用は本剤に含まれるグリチルリチン酸が重複し，偽アルドステロン症があらわれやすくなるので注意すること。


ネオファーゲン静注２０ｍＬ

炎症，アレルギーに作用する薬剤
 → 抗アレルギー薬
  → 肝疾患・アレルギー用薬 		消化器系に作用する薬剤
 → 肝疾患治療薬
  → 肝機能改善薬 		感覚器官用剤
 → 皮膚科用剤
  → その他
※複数の分類に含まれます。

一般名 | グリチルリチン・グリシン・システイン配合剤
商品名 | ネオファーゲン静注２０ｍＬ
個別医薬品コード | 3919502A1376
メーカー | 大塚製薬工場
ネオファーゲン静注２０ｍＬ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
3919502A1244 | チスファーゲン注 | 鶴原
3919502A1252 | ヒシファーゲンＣ注 | ニプロファーマ
3919502A1309 | アミファーゲンＰ注２０ｍＬ | ケミックス
3919502A1333 | グリベルチン静注液２０ｍＬ | 大洋
3919502A1392 | アスファーゲン静注２０ｍＬ | 宇治

項目 | 内容
効能効果 | 効能・効果 １．小児ストロフルス，湿疹・皮膚炎，蕁麻疹，皮膚そう痒症，口内炎，フリクテン，薬疹・中毒疹 ２．慢性肝疾患における肝機能異常の改善
用法用量 | 用法・用量 １．通常，成人には１日１回５～２０ｍＬを静脈内に注射する。 なお，年齢，症状により適宜増減する。 ２．慢性肝疾患に対しては１日１回４０～６０ｍＬを静脈内に注射又は点滴静注する。 年齢，症状により適宜増減する。 なお，増量する場合は１日１００ｍＬを限度とする。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．アルドステロン症，ミオパシー，低カリウム血症の患者［低カリウム血症，高血圧症等を悪化させるおそれがある。］
一般的注意 | 重要な基本的注意 １．ショック等の発現を予測するため，十分な問診を行うこと。 ２．ショック発現時に救急処置のとれる準備をしておくこと。 ３．投与後，患者を安静の状態に保たせ，十分な観察を行うこと。 ４．甘草を含有する製剤との併用は本剤に含まれるグリチルリチン酸が重複し，偽アルドステロン症があらわれやすくなるので注意すること。


ネオファーゲンＣ配合錠

炎症，アレルギーに作用する薬剤
 → 抗アレルギー薬
  → 肝疾患・アレルギー用薬 		消化器系に作用する薬剤
 → 肝疾患治療薬
  → 肝機能改善薬
※複数の分類に含まれます。

一般名 | グリチルリチン・ＤＬ－メチオニン配合剤
商品名 | ネオファーゲンＣ配合錠
個別医薬品コード | 3919100F1177
メーカー | 大鵬薬品
ネオファーゲンＣ配合錠

項目 | 内容
効能効果 | 効能・効果 １．湿疹・皮膚炎，小児ストロフルス，円形脱毛症，口内炎 ２．慢性肝疾患における肝機能異常の改善
用法用量 | 用法・用量 通常，成人には１回２～３錠，小児には１錠を１日３回食後経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．血清アンモニウム値の上昇傾向にある末期肝硬変症の患者［本剤に含まれるＤＬ－メチオニンの代謝物が尿素合成を抑制し，アンモニア処理能を低下させるおそれがある。］ ２．アルドステロン症，ミオパシー，低カリウム血症の患者［低カリウム血症，高血圧症等を悪化させるおそれがある。］
一般的注意 | 重要な基本的注意 甘草を含有する製剤との併用は本剤に含まれるグリチルリチン酸が重複し，偽アルドステロン症があらわれやすくなるので注意すること。


ネオファーゲンＣ静注２０ｍＬ

炎症，アレルギーに作用する薬剤
 → 抗アレルギー薬
  → 肝疾患・アレルギー用薬 		消化器系に作用する薬剤
 → 肝疾患治療薬
  → 肝機能改善薬 		感覚器官用剤
 → 皮膚科用剤
  → その他
※複数の分類に含まれます。

一般名 | グリチルリチン・グリシン・システイン配合剤
商品名 | ネオファーゲンＣ静注２０ｍＬ
個別医薬品コード | 3919502A1368
メーカー | 大鵬薬品

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
3919502A1244 | チスファーゲン注 | 鶴原
3919502A1252 | ヒシファーゲンＣ注 | ニプロファーマ
3919502A1309 | アミファーゲンＰ注２０ｍＬ | ケミックス
3919502A1333 | グリベルチン静注液２０ｍＬ | 大洋
3919502A1392 | アスファーゲン静注２０ｍＬ | 宇治

項目 | 内容
効能効果 | 効能・効果 １．小児ストロフルス，湿疹・皮膚炎，蕁麻疹，皮膚そう痒症，口内炎，フリクテン，薬疹・中毒疹 ２．慢性肝疾患における肝機能異常の改善
用法用量 | 用法・用量 １．通常，成人には１日１回５～２０ｍＬを静脈内に注射する。 なお，年齢，症状により適宜増減する。 ２．慢性肝疾患に対しては１日１回４０～６０ｍＬを静脈内に注射又は点滴静注する。 年齢，症状により適宜増減する。 なお，増量する場合は１日１００ｍＬを限度とする。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．アルドステロン症，ミオパシー，低カリウム血症の患者［低カリウム血症，高血圧症等を悪化させるおそれがある。］
一般的注意 | 重要な基本的注意 １．ショック等の発現を予測するため，十分な問診を行うこと。 ２．ショック発現時に救急処置のとれる準備をしておくこと。 ３．投与後，患者を安静の状態に保たせ，十分な観察を行うこと。 ４．甘草を含有する製剤との併用は本剤に含まれるグリチルリチン酸が重複し，偽アルドステロン症があらわれやすくなるので注意すること。


ネオファーゲンＣ静注５ｍＬ

炎症，アレルギーに作用する薬剤
 → 抗アレルギー薬
  → 肝疾患・アレルギー用薬 		消化器系に作用する薬剤
 → 肝疾患治療薬
  → 肝機能改善薬 		感覚器官用剤
 → 皮膚科用剤
  → その他
※複数の分類に含まれます。

一般名 | グリチルリチン・グリシン・システイン配合剤
商品名 | ネオファーゲンＣ静注５ｍＬ
個別医薬品コード | 3919502A2208
メーカー | 大鵬薬品

項目 | 内容
効能効果 | 効能・効果 １．小児ストロフルス，湿疹・皮膚炎，蕁麻疹，皮膚そう痒症，口内炎，フリクテン，薬疹・中毒疹 ２．慢性肝疾患における肝機能異常の改善
用法用量 | 用法・用量 １．通常，成人には１日１回５～２０ｍＬを静脈内に注射する。 なお，年齢，症状により適宜増減する。 ２．慢性肝疾患に対しては１日１回４０～６０ｍＬを静脈内に注射又は点滴静注する。 年齢，症状により適宜増減する。 なお，増量する場合は１日１００ｍＬを限度とする。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．アルドステロン症，ミオパシー，低カリウム血症の患者［低カリウム血症，高血圧症等を悪化させるおそれがある。］
一般的注意 | 重要な基本的注意 １．ショック等の発現を予測するため，十分な問診を行うこと。 ２．ショック発現時に救急処置のとれる準備をしておくこと。 ３．投与後，患者を安静の状態に保たせ，十分な観察を行うこと。 ４．甘草を含有する製剤との併用は本剤に含まれるグリチルリチン酸が重複し，偽アルドステロン症があらわれやすくなるので注意すること。


ネオフィリン原末

循環器系に作用する薬剤
 → 心不全治療薬・昇圧薬
  → その他 		呼吸器系に作用する薬剤
 → 気管支拡張薬
  → テオフィリン薬 		呼吸器系に作用する薬剤
 → 気管支喘息治療薬
  → その他 		呼吸器系に作用する薬剤
 → 呼吸促進薬
  → 中枢性呼吸刺激薬
※複数の分類に含まれます。

ハイリスク分類
テオフィリン製剤

一般名 | アミノフィリン水和物
商品名 | ネオフィリン原末
個別医薬品コード | 2115001X1104
メーカー | サンノーバ

項目 | 内容
効能効果 | 効能・効果 気管支喘息，喘息性（様）気管支炎，閉塞性肺疾患（肺気腫，慢性気管支炎など）における呼吸困難，肺性心，うっ血性心不全，心臓喘息（発作予防）
用法用量 | 用法・用量 アミノフィリン水和物として，通常成人１日３００～４００ｍｇを，３～４回に分割経口投与する。 小児には，１回２～４ｍｇ／ｋｇを１日３～４回経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤又は他のキサンチン系薬剤に対し重篤な副作用の既往歴のある患者
一般的注意 | 重要な基本的注意 １．うっ血性心不全の患者に投与する場合は，テオフィリン血中濃度が上昇することがあるので注意して使用すること。 ２．テオフィリンによる副作用の発現は，テオフィリン血中濃度の上昇に起因する場合が多いことから，血中濃度のモニタリングを適切に行い，患者個々人に適した投与計画を設定することが望ましい。 ３．副作用が発現した場合には減量又は投与を中止し，テオフィリン血中濃度を測定することが望ましい。 ４．小児，特に乳幼児に投与する場合には，保護者等に対し，発熱時には一時減量あるいは中止するなどの対応を，あらかじめ指導しておくことが望ましい。 ５．小児では一般に自覚症状を訴える能力が劣るので，本剤の投与に際しては，保護者等に対し，患児の状態を十分に観察し，異常が認められた場合には速やかに主治医に連絡するなどの適切な対応をするように注意を与えること。


ネオフィリン錠１００ｍｇ

循環器系に作用する薬剤
 → 心不全治療薬・昇圧薬
  → その他 		呼吸器系に作用する薬剤
 → 気管支拡張薬
  → テオフィリン薬 		呼吸器系に作用する薬剤
 → 気管支喘息治療薬
  → その他 		呼吸器系に作用する薬剤
 → 呼吸促進薬
  → 中枢性呼吸刺激薬
※複数の分類に含まれます。

ハイリスク分類
テオフィリン製剤

一般名 | アミノフィリン水和物
商品名 | ネオフィリン錠１００ｍｇ
個別医薬品コード | 2115002F1057
メーカー | サンノーバ

項目 | 内容
効能効果 | 効能・効果 気管支喘息，喘息性（様）気管支炎，閉塞性肺疾患（肺気腫，慢性気管支炎など）における呼吸困難，肺性心，うっ血性心不全，心臓喘息（発作予防）
用法用量 | 用法・用量 通常成人は，１日３～４錠（アミノフィリン水和物として１日３００～４００ｍｇ）を３～４回に分割経口投与する。 小児には，アミノフィリン水和物として１回２～４ｍｇ／ｋｇを１日３～４回経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤又は他のキサンチン系薬剤に対し重篤な副作用の既往歴のある患者
一般的注意 | 重要な基本的注意 １．うっ血性心不全の患者に投与する場合は，テオフィリン血中濃度が上昇することがあるので注意して使用すること。 ２．テオフィリンによる副作用の発現は，テオフィリン血中濃度の上昇に起因する場合が多いことから，血中濃度のモニタリングを適切に行い，患者個々人に適した投与計画を設定することが望ましい。 ３．副作用が発現した場合には減量又は投与を中止し，テオフィリン血中濃度を測定することが望ましい。 ４．小児，特に乳幼児に投与する場合には，保護者等に対し，発熱時には一時減量あるいは中止するなどの対応を，あらかじめ指導しておくことが望ましい。 ５．小児では一般に自覚症状を訴える能力が劣るので，本剤の投与に際しては，保護者等に対し，患児の状態を十分に観察し，異常が認められた場合には速やかに主治医に連絡するなどの適切な対応をするように注意を与えること。


ネオプロパノール消毒液

病原微生物に対する薬剤
 → 消毒薬
  → アルコール製剤

一般名 | エタノール
商品名 | ネオプロパノール消毒液
個別医薬品コード | 2619806Q1031
メーカー | シオエ

項目 | 内容
効能効果 | 手指・皮膚の消毒 医療機器の消毒
用法用量 | そのまま塗擦，清浄用として用いる。
警告 |
禁忌 | 禁忌（次の部位には使用しないこと） 損傷皮膚及び粘膜［損傷皮膚及び粘膜への使用により，刺激作用を有する。］
一般的注意 | 重要な基本的注意 １．本剤が眼に入らないように注意すること。眼に入った場合は直ちによく水洗すること。 ２．広範囲又は長期間使用する場合には，蒸気の吸入に注意すること。［イソプロパノール及びエタノール蒸気に大量に又は繰り返しさらされた場合，粘膜への刺激，頭痛等を起こすことがある。］


ネオベナコン散

炎症，アレルギーに作用する薬剤
 → 抗ヒスタミン薬
  → プロピルアミン系

一般名 | クロルフェニラミンマレイン酸塩
商品名 | ネオベナコン散
個別医薬品コード | 4419003B1127
メーカー | 三恵

項目 | 内容
効能効果 | 効能・効果 蕁麻疹，血管運動性浮腫，枯草熱，皮膚疾患に伴うそう痒（湿疹・皮膚炎，皮膚そう痒症，薬疹），アレルギー性鼻炎，血管運動性鼻炎，感冒等上気道炎に伴うくしゃみ・鼻汁・咳嗽。
用法用量 | 用法・用量 ｄｌ－マレイン酸クロルフェニラミンとして，通常，成人１回２～６ｍｇ（本剤０．２～０．６ｇ）を１日２～４回経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分又は類似化合物に対し過敏症の既往歴のある患者 ２．緑内障の患者〔抗コリン作用により眼内圧が上昇し，緑内障が増悪することがある。〕 ３．前立腺肥大等下腹部尿路に閉塞性疾患のある患者〔抗コリン作用により排尿困難，尿閉等があらわれ，症状が増悪することがある。〕 ４．低出生体重児・新生児〔中枢神経系興奮など抗コリン作用に対する感受性が高く，痙攣など重篤な反応があらわれるおそれがある。〕
一般的注意 | 重要な基本的注意 眠気を催すことがあるので，本剤の投与中の患者には，自動車の運転等危険を伴う機械の操作には従事させないよう十分注意すること。


ネオメドロールＥＥ軟膏

感覚器官用剤
 → 眼科用剤
  → 副腎皮質ステロイド 		感覚器官用剤
 → 耳鼻咽喉科用剤
  → 抗菌薬
※複数の分類に含まれます。

一般名 | フラジオマイシン硫酸塩・メチルプレドニゾロン
商品名 | ネオメドロールＥＥ軟膏
個別医薬品コード | 1319807M1025
メーカー | ファイザー
ネオメドロールＥＥ軟膏

項目 | 内容
効能効果 | 効能・効果 ＜適応菌種＞：フラジオマイシン感性菌 ＜適応症＞：外眼部・前眼部の細菌感染を伴う炎症性疾患，外耳の湿疹・皮膚炎，耳鼻咽喉科領域における術後処置
用法用量 | 用法・用量 ［眼科用］：通常，適量を１日１～数回患部に点眼・塗布する。 なお，症状により適宜増減する。 ［耳鼻科用］：通常，適量を１日１～数回患部に塗布する。 なお，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．他のアミノ糖系抗生物質（ストレプトマイシン，カナマイシン，ゲンタマイシン等）又はバシトラシンに対し過敏症の既往歴のある患者 ３．鼓膜に穿孔のある患者への耳内使用［薬剤が内耳に移行し，内耳障害があらわれやすくなる。］ 原則禁忌（次の患者には使用しないことを原則とするが，特に必要とする場合には慎重に使用すること） １．眼科用剤として用いる場合 （１）．角膜上皮はく離又は角膜潰瘍のある患者［角膜に穿孔を生じるおそれがある。］ （２）．眼に真菌，スピロヘータ，ウイルス，結核菌，原虫，寄生虫による疾患のある患者［免疫機能を抑制し，症状を悪化させるおそれがある。また，角膜に穿孔を生じるおそれがある。］ ２．耳鼻科用剤として用いる場合：耳又は鼻に真菌，スピロヘータ，ウイルス，結核菌，原虫，寄生虫による疾患のある患者［免疫機能を抑制し，症状を悪化させるおそれがある。］
一般的注意 | 重要な基本的注意 １．非可逆性の難聴があらわれることがあるので，次の諸点に留意すること。 （１）．本剤の使用に際しては適応症，起炎菌の感受性等を十分考慮すること。 （２）．長期間連用しないこと。 （３）．本剤使用中は特に聴力の変動に注意すること。 ２．使用中に感作されるおそれがあるので，観察を十分に行い，感作されたことを示す兆候があらわれた場合には使用を中止すること。


ネオユモール配合錠

消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → 配合剤

一般名 | カンゾウ抽出物・メタケイ酸アルミン酸マグネシウム
商品名 | ネオユモール配合錠
個別医薬品コード | 2329119F1030
メーカー | アルフレッサファーマ
ネオユモール配合錠

項目 | 内容
効能効果 | 効能・効果 下記疾患における自覚症状及び他覚所見の改善 胃潰瘍，十二指腸潰瘍，胃炎
用法用量 | 用法・用量 ネオユモール配合錠： 通常成人１回２～４錠を１日３～４回経口投与する。なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．アルドステロン症の患者 ２．ミオパチーのある患者 ３．低カリウム血症のある患者 ４．透析療法を受けている患者［長期投与によりアルミニウム脳症，アルミニウム骨症があらわれるおそれがある。］ ［（１）～（３）：これらの症状を悪化させるおそれがある（「重大な副作用」の項参照）。］
一般的注意 |


ネオレスタミンコーワ散１％

炎症，アレルギーに作用する薬剤
 → 抗ヒスタミン薬
  → プロピルアミン系

一般名 | クロルフェニラミンマレイン酸塩
商品名 | ネオレスタミンコーワ散１％
個別医薬品コード | 4419003B1313
メーカー | 興和

項目 | 内容
効能効果 | 効能・効果 じん麻疹，血管運動性浮腫，枯草熱，皮膚疾患に伴うそう痒（湿疹・皮膚炎，皮膚そう痒症，薬疹），アレルギー性鼻炎，血管運動性鼻炎，感冒等上気道炎に伴うくしゃみ・鼻汁・咳嗽
用法用量 | 用法・用量 通常，成人は１回０．２～０．６ｇ（ｄｌ－クロルフェニラミンマレイン酸塩として２～６ｍｇ）を１日２～４回経口投与する。 なお，年齢・症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．緑内障のある患者〔抗コリン作用により房水流出路が狭くなり眼圧が上昇し，緑内障を増悪させるおそれがある。〕 ２．前立腺肥大等下部尿路に閉塞性疾患のある患者〔抗コリン作用による膀胱平滑筋の弛緩，膀胱括約筋の緊張により，症状を増悪させるおそれがある。〕 ３．低出生体重児・新生児〔中枢神経系興奮など抗コリン作用に対する感受性が高く，痙攣など重篤な反応があらわれるおそれがある。〕 ４．本剤の成分又は類似化合物に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 眠気を催すことがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作には従事させないよう十分注意すること。


ネオ・ユモール配合散

消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → 配合剤

一般名 | カンゾウ抽出物・メタケイ酸アルミン酸マグネシウム
商品名 | ネオ・ユモール配合散
個別医薬品コード | 2329118B1026
メーカー | アルフレッサファーマ
ネオ・ユモール配合散

項目 | 内容
効能効果 | 効能・効果 下記疾患における自覚症状及び他覚所見の改善 胃潰瘍，十二指腸潰瘍，胃炎
用法用量 | 用法・用量 ネオ・ユモール配合散： 通常成人１回０．５～１．０ｇを１日３～４回経口投与する。なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．アルドステロン症の患者 ２．ミオパチーのある患者 ３．低カリウム血症のある患者 ４．透析療法を受けている患者［長期投与によりアルミニウム脳症，アルミニウム骨症があらわれるおそれがある。］ ［（１）～（３）：これらの症状を悪化させるおそれがある（「重大な副作用」の項参照）。］
一般的注意 |


ネオーラル内用液１０％

抗悪性腫瘍薬，免疫抑制薬
 → 免疫抑制薬
  → カルシニューリン阻害薬 		血液製剤，血液に作用する薬剤
 → 造血薬
  → その他 		感覚器官用剤
 → 皮膚科用剤
  → アトピー性皮膚炎治療薬 		感覚器官用剤
 → 皮膚科用剤
  → 角化症・乾癬治療薬
※複数の分類に含まれます。

ハイリスク分類
免疫抑制剤

一般名 | シクロスポリン
商品名 | ネオーラル内用液１０％
個別医薬品コード | 3999004S2032
メーカー | ノバルティス
ネオーラル内用液１０％

項目
内容
効能効果 効能又は効果
１．下記の臓器移植における拒絶反応の抑制
腎移植，肝移植，心移植，肺移植，膵移植
２．骨髄移植における拒絶反応及び移植片対宿主病の抑制
３．ベーチェット病（眼症状のある場合）
４．尋常性乾癬（皮疹が全身の３０％以上に及ぶものあるいは難治性の場合），膿疱性乾癬，乾癬性紅皮症，関節症性乾癬
５．再生不良性貧血（重症），赤芽球癆
６．ネフローゼ症候群（頻回再発型あるいはステロイドに抵抗性を示す場合）
７．全身型重症筋無力症（胸腺摘出後の治療において，ステロイド剤の投与が効果不十分，又は副作用により困難な場合）
８．アトピー性皮膚炎（既存治療で十分な効果が得られない患者）
効能又は効果に関連する使用上の注意
１．ネフローゼ症候群患者に投与する場合には，副腎皮質ホルモン剤に反応はするものの頻回に再発を繰り返す患者，又は副腎皮質ホルモン剤治療に抵抗性を示す患者に限ること。
２．再生不良性貧血に使用する場合において，本剤を１６週間以上継続して投与する場合並びに寛解例で本剤投与中止後に再燃したため再投与する場合の有効性及び安全性については，十分な評価が確立していないので，患者の状態をみながら治療上の有益性が優先すると判断される場合にのみ投与すること。
３．全身型重症筋無力症では，本剤を単独で投与した際の有効性については使用経験がなく明らかでない。
４．アトピー性皮膚炎患者については，ステロイド外用剤やタクロリムス外用剤等の既存治療で十分な効果が得られず，強い炎症を伴う皮疹が体表面積の３０％以上に及ぶ患者を対象にすること。
用法用量 用法及び用量
１．腎移植の場合：通常，移植１日前からシクロスポリンとして１日量９～１２ｍｇ／ｋｇを１日２回に分けて経口投与し，以後１日２ｍｇ／ｋｇずつ減量する。維持量は１日量４～６ｍｇ／ｋｇを標準とするが，症状により適宜増減する。
２．肝移植の場合：通常，移植１日前からシクロスポリンとして１日量１４～１６ｍｇ／ｋｇを１日２回に分けて経口投与する。以後徐々に減量し，維持量は１日量５～１０ｍｇ／ｋｇを標準とするが，症状により適宜増減する。
３．心移植，肺移植，膵移植の場合：通常，移植１日前からシクロスポリンとして１日量１０～１５ｍｇ／ｋｇを１日２回に分けて経口投与する。以後徐々に減量し，維持量は１日量２～６ｍｇ／ｋｇを標準とするが，症状により適宜増減する。
４．骨髄移植の場合：通常，移植１日前からシクロスポリンとして１日量６～１２ｍｇ／ｋｇを１日２回に分けて経口投与し，３～６ヵ月間継続し，その後徐々に減量し中止する。
５．ベーチェット病の場合：通常，シクロスポリンとして１日量５ｍｇ／ｋｇを１日２回に分けて経口投与を開始し，以後１ヵ月毎に１日１～２ｍｇ／ｋｇずつ減量又は増量する。維持量は１日量３～５ｍｇ／ｋｇを標準とするが，症状により適宜増減する。
６．乾癬の場合：通常，１日量５ｍｇ／ｋｇを２回に分けて経口投与する。効果がみられた場合は１ヵ月毎に１日１ｍｇ／ｋｇずつ減量し，維持量は１日量３ｍｇ／ｋｇを標準とする。なお，症状により適宜増減する。
７．再生不良性貧血の場合：通常，シクロスポリンとして１日量６ｍｇ／ｋｇを１日２回に分けて経口投与する。なお，症状により適宜増減する。
また，罹病期間が短い患者の方が良好な治療効果が得られる可能性があることから，目安として罹病期間が６ヵ月未満の患者を対象とすることが望ましい。
８．ネフローゼ症候群の場合：通常，シクロスポリンとして下記の用量を１日２回に分けて経口投与する。なお，症状により適宜増減する。
（１）．頻回再発型の症例：成人には１日量１．５ｍｇ／ｋｇを投与する。また，小児の場合には１日量２．５ｍｇ／ｋｇを投与する。
（２）．ステロイドに抵抗性を示す症例：成人には１日量３ｍｇ／ｋｇを投与する。また，小児の場合には１日量５ｍｇ／ｋｇを投与する。
９．全身型重症筋無力症の場合：通常，シクロスポリンとして１日量５ｍｇ／ｋｇを１日２回に分けて経口投与する。効果がみられた場合は徐々に減量し，維持量は３ｍｇ／ｋｇを標準とする。なお，症状により適宜増減する。
１０．アトピー性皮膚炎の場合：通常，成人にはシクロスポリンとして１日量３ｍｇ／ｋｇを１日２回に分けて経口投与する。なお，症状により適宜増減するが１日量５ｍｇ／ｋｇを超えないこと。
用法及び用量に関連する使用上の注意
１．サンディミュンを服用している患者に本剤を切り換えて投与する場合は，原則として１：１の比（ｍｇ／ｋｇ／日）で切り換えて投与するが，シクロスポリンの血中濃度（ＡＵＣ，Ｃｍａｘ）が上昇して副作用を発現するおそれがあるので，切り換え前後で血中濃度の測定及び臨床検査（血清クレアチニン，血圧等）を頻回に行うとともに患者の状態を十分観察し，必要に応じて投与量を調節すること。ただし，通常の開始用量（初めてサンディミュンを服用する時の投与量）より高い用量を服用している患者で，一時的に免疫抑制作用が不十分となっても病状が悪化して危険な状態に陥る可能性のない患者では，切り換え時の投与量は多くても通常の開始用量とし，血中濃度及び患者の状態に応じて投与量を調節すること。
２．本剤の投与にあたっては血中トラフ値（ｔｒｏｕｇｈ　ｌｅｖｅｌ）を測定し，投与量を調節すること。
（１）．臓器移植患者に投与する際には，過量投与による副作用の発現及び低用量投与による拒絶反応の発現等を防ぐため，血中濃度の測定を移植直後は頻回に行い，その後は１ヵ月に１回を目安に測定し，投与量を調節すること。
（２）．ベーチェット病，乾癬，再生不良性貧血，ネフローゼ症候群，全身型重症筋無力症，アトピー性皮膚炎患者に投与する際には，副作用の発現を防ぐため，１ヵ月に１回を目安に血中濃度を測定し，投与量を調節することが望ましい。
３．臓器移植において，３剤あるいは４剤の免疫抑制剤を組み合わせた多剤免疫抑制療法を行う場合には，本剤の初期投与量を低く設定することが可能な場合もあるが，移植患者の状態及び併用される他の免疫抑制剤の種類・投与量等を考慮して投与量を調節すること。
４．再生不良性貧血患者に投与する際には８～１６週間を目安とし，効果がみられない場合は他の適切な治療法を考慮すること。
５．ネフローゼ症候群に対する本剤の効果は，通常，１～３ヵ月であらわれるが，３ヵ月以上継続投与しても効果があらわれない場合には投与を中止することが望ましい。また，効果がみられた場合には，その効果が維持できる用量まで減量することが望ましい。
６．ネフローゼ症候群患者に投与する際，本剤の使用前に副腎皮質ホルモン剤が維持投与されている場合は，その維持量に本剤を上乗せすること。症状により，副腎皮質ホルモン剤は適宜減量するが，増量を行う場合には本剤の使用は一旦中止すること。
７．アトピー性皮膚炎患者に投与する際には投与期間はできる限り短期間にとどめること。本剤の投与中は有効性及び安全性の評価を定期的に行うこと。８週間の投与でも改善がみられない場合には投与を中止すること。なお，１回の治療期間は１２週間以内を目安とする。
警告 警告
１．臓器移植における本剤の投与は，免疫抑制療法及び移植患者の管理に精通している医師又はその指導のもとで行うこと。
２．アトピー性皮膚炎における本剤の投与は，アトピー性皮膚炎の治療に精通している医師のもとで，患者又はその家族に有効性及び危険性を予め十分説明し，理解したことを確認した上で投与を開始すること。
３．本剤はサンディミュン（内用液又はカプセル）と生物学的に同等ではなく，バイオアベイラビリティが向上しているので，サンディミュンから本剤に切り換える際には，シクロスポリンの血中濃度（ＡＵＣ，Ｃｍａｘ）の上昇による副作用の発現に注意すること。特に，高用量での切り換え時には，サンディミュンの投与量を上回らないようにするなど，注意すること。なお，サンディミュンから本剤への切り換えは，十分なサンディミュン使用経験を持つ専門医のもとで行うこと。
一方，本剤からサンディミュンへの切り換えについては，シクロスポリンの血中濃度が低下することがあるので，原則として切り換えを行わないこと。特に移植患者では，用量不足によって拒絶反応が発現するおそれがある。（【薬物動態】の項参照）
禁忌 禁忌（次の患者には投与しないこと）
１．本剤の成分に対し過敏症の既往歴のある患者
２．妊婦，妊娠している可能性のある婦人又は授乳婦（「６．妊婦，産婦，授乳婦等への投与」の項参照）
３．タクロリムス（外用剤を除く），ピタバスタチン，ロスバスタチン，ボセンタン，アリスキレンを投与中の患者（「３．相互作用」の項参照）
４．肝臓又は腎臓に障害のある患者で，コルヒチンを服用中の患者（「３．相互作用」の項参照）
原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合は慎重に投与すること）
神経ベーチェット病の患者〔神経ベーチェット病症状の悪化が報告されている。〕
一般的注意 重要な基本的注意
１．本剤投与時のシクロスポリンの吸収は患者により個人差があるので，血中濃度の高い場合の副作用並びに血中濃度の低い場合の拒絶反応の発現等を防ぐため，患者の状況に応じて血中濃度を測定し，トラフ値を参考にして投与量を調節すること。特に移植直後は頻回に血中濃度測定を行うことが望ましい。
２．本剤からサンディミュンへの切り換えは，本剤とサンディミュンが生物学的に同等ではないことからシクロスポリンの血中濃度が低下するおそれがあるため，このような切り換えは行わないこと。やむを得ず切り換える場合は，血中濃度の測定を頻回に行うとともに患者の状態を十分観察し，必要に応じて投与量を調節すること。
３．腎・肝・膵機能障害等の副作用が起こることがあるので，頻回に臨床検査（血球数算定，クレアチニン，ＢＵＮ，ビリルビン，ＡＳＴ（ＧＯＴ），ＡＬＴ（ＧＰＴ），アミラーゼ，尿検査等）を行うなど，患者の状態を十分に観察すること。異常が認められた場合には減量・休薬等の適切な処置を行うこと。（「４．副作用（１）重大な副作用」の項参照）
４．ネフローゼ症候群患者に投与する場合には，特に腎機能検査値（クレアチニン，ＢＵＮ等）の変動に注意すること。
５．感染症の発現又は増悪に十分注意すること。
６．他の免疫抑制剤と併用する場合は，過度の免疫抑制により感染に対する感受性の上昇，悪性リンパ腫発生の可能性があるので，十分注意すること。
７．本剤の投与により副腎皮質ホルモン剤維持量の減量が可能であるが，副腎皮質ホルモン剤の副作用の発現についても引き続き観察を十分に行うこと。
８．血圧上昇があらわれることがあり，可逆性後白質脳症症候群，高血圧性脳症に至ることがあるので，定期的に血圧測定を行い，血圧上昇があらわれた場合には，降圧剤治療を行うなど適切な処置を行うこと。
９．低マグネシウム血症により中枢神経系障害があらわれることがあるので，特に移植直後は血清マグネシウム値に注意し，マグネシウム低下がみられた場合にはマグネシウムを補給するなど，適切な処置を行うこと。
１０．ベーチェット病患者において，神経ベーチェット病症状（頭痛，発熱，情動失禁，運動失調，錐体外路症状，意識障害，髄液細胞増多等）の誘発又は悪化が報告されているので注意して使用し，経過を十分観察すること。
１１．アトピー性皮膚炎患者においては，リンパ節腫脹を合併することがあるが，通常は自然に消失するか疾患の改善により消失する。患者の状態を定期的に観察し，本剤によってアトピー性皮膚炎が改善された後にリンパ節腫脹が持続している場合は，悪性リンパ腫の除外診断のため生検を実施することが望ましい。
１２．アトピー性皮膚炎患者においては，活動性単純ヘルペス感染は，本剤投与前に治療しておくことが望ましい。また，本剤投与中に黄色ブドウ球菌による皮膚感染を合併した場合は，適切な抗菌剤によってコントロールすること。


ネオーラル１０ｍｇカプセル

抗悪性腫瘍薬，免疫抑制薬
 → 免疫抑制薬
  → カルシニューリン阻害薬 		血液製剤，血液に作用する薬剤
 → 造血薬
  → その他 		感覚器官用剤
 → 皮膚科用剤
  → アトピー性皮膚炎治療薬 		感覚器官用剤
 → 皮膚科用剤
  → 角化症・乾癬治療薬
※複数の分類に含まれます。

ハイリスク分類
免疫抑制剤

一般名 | シクロスポリン
商品名 | ネオーラル１０ｍｇカプセル
個別医薬品コード | 3999004M3021
メーカー | ノバルティス
ネオーラル１０ｍｇカプセル

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
3999004M3048 | アマドラカプセル１０ｍｇ | 東洋カプセル
3999004M3056 | シクポラールカプセル１０ | 日医工
3999004M3064 | シクロスポリンカプセル１０ｍｇ「マイラン」 | マイラン製薬

項目
内容
効能効果 効能又は効果
１．下記の臓器移植における拒絶反応の抑制
腎移植，肝移植，心移植，肺移植，膵移植
２．骨髄移植における拒絶反応及び移植片対宿主病の抑制
３．ベーチェット病（眼症状のある場合）
４．尋常性乾癬（皮疹が全身の３０％以上に及ぶものあるいは難治性の場合），膿疱性乾癬，乾癬性紅皮症，関節症性乾癬
５．再生不良性貧血（重症），赤芽球癆
６．ネフローゼ症候群（頻回再発型あるいはステロイドに抵抗性を示す場合）
７．全身型重症筋無力症（胸腺摘出後の治療において，ステロイド剤の投与が効果不十分，又は副作用により困難な場合）
８．アトピー性皮膚炎（既存治療で十分な効果が得られない患者）
効能又は効果に関連する使用上の注意
１．ネフローゼ症候群患者に投与する場合には，副腎皮質ホルモン剤に反応はするものの頻回に再発を繰り返す患者，又は副腎皮質ホルモン剤治療に抵抗性を示す患者に限ること。
２．再生不良性貧血に使用する場合において，本剤を１６週間以上継続して投与する場合並びに寛解例で本剤投与中止後に再燃したため再投与する場合の有効性及び安全性については，十分な評価が確立していないので，患者の状態をみながら治療上の有益性が優先すると判断される場合にのみ投与すること。
３．全身型重症筋無力症では，本剤を単独で投与した際の有効性については使用経験がなく明らかでない。
４．アトピー性皮膚炎患者については，ステロイド外用剤やタクロリムス外用剤等の既存治療で十分な効果が得られず，強い炎症を伴う皮疹が体表面積の３０％以上に及ぶ患者を対象にすること。
用法用量 用法及び用量
１．腎移植の場合：通常，移植１日前からシクロスポリンとして１日量９～１２ｍｇ／ｋｇを１日２回に分けて経口投与し，以後１日２ｍｇ／ｋｇずつ減量する。維持量は１日量４～６ｍｇ／ｋｇを標準とするが，症状により適宜増減する。
２．肝移植の場合：通常，移植１日前からシクロスポリンとして１日量１４～１６ｍｇ／ｋｇを１日２回に分けて経口投与する。以後徐々に減量し，維持量は１日量５～１０ｍｇ／ｋｇを標準とするが，症状により適宜増減する。
３．心移植，肺移植，膵移植の場合：通常，移植１日前からシクロスポリンとして１日量１０～１５ｍｇ／ｋｇを１日２回に分けて経口投与する。以後徐々に減量し，維持量は１日量２～６ｍｇ／ｋｇを標準とするが，症状により適宜増減する。
４．骨髄移植の場合：通常，移植１日前からシクロスポリンとして１日量６～１２ｍｇ／ｋｇを１日２回に分けて経口投与し，３～６ヵ月間継続し，その後徐々に減量し中止する。
５．ベーチェット病の場合：通常，シクロスポリンとして１日量５ｍｇ／ｋｇを１日２回に分けて経口投与を開始し，以後１ヵ月毎に１日１～２ｍｇ／ｋｇずつ減量又は増量する。維持量は１日量３～５ｍｇ／ｋｇを標準とするが，症状により適宜増減する。
６．乾癬の場合：通常，１日量５ｍｇ／ｋｇを２回に分けて経口投与する。効果がみられた場合は１ヵ月毎に１日１ｍｇ／ｋｇずつ減量し，維持量は１日量３ｍｇ／ｋｇを標準とする。なお，症状により適宜増減する。
７．再生不良性貧血の場合：通常，シクロスポリンとして１日量６ｍｇ／ｋｇを１日２回に分けて経口投与する。なお，症状により適宜増減する。
また，罹病期間が短い患者の方が良好な治療効果が得られる可能性があることから，目安として罹病期間が６ヵ月未満の患者を対象とすることが望ましい。
８．ネフローゼ症候群の場合：通常，シクロスポリンとして下記の用量を１日２回に分けて経口投与する。なお，症状により適宜増減する。
（１）．頻回再発型の症例：成人には１日量１．５ｍｇ／ｋｇを投与する。また，小児の場合には１日量２．５ｍｇ／ｋｇを投与する。
（２）．ステロイドに抵抗性を示す症例：成人には１日量３ｍｇ／ｋｇを投与する。また，小児の場合には１日量５ｍｇ／ｋｇを投与する。
９．全身型重症筋無力症の場合：通常，シクロスポリンとして１日量５ｍｇ／ｋｇを１日２回に分けて経口投与する。効果がみられた場合は徐々に減量し，維持量は３ｍｇ／ｋｇを標準とする。なお，症状により適宜増減する。
１０．アトピー性皮膚炎の場合：通常，成人にはシクロスポリンとして１日量３ｍｇ／ｋｇを１日２回に分けて経口投与する。なお，症状により適宜増減するが１日量５ｍｇ／ｋｇを超えないこと。
用法及び用量に関連する使用上の注意
１．サンディミュンを服用している患者に本剤を切り換えて投与する場合は，原則として１：１の比（ｍｇ／ｋｇ／日）で切り換えて投与するが，シクロスポリンの血中濃度（ＡＵＣ，Ｃｍａｘ）が上昇して副作用を発現するおそれがあるので，切り換え前後で血中濃度の測定及び臨床検査（血清クレアチニン，血圧等）を頻回に行うとともに患者の状態を十分観察し，必要に応じて投与量を調節すること。ただし，通常の開始用量（初めてサンディミュンを服用する時の投与量）より高い用量を服用している患者で，一時的に免疫抑制作用が不十分となっても病状が悪化して危険な状態に陥る可能性のない患者では，切り換え時の投与量は多くても通常の開始用量とし，血中濃度及び患者の状態に応じて投与量を調節すること。
２．本剤の投与にあたっては血中トラフ値（ｔｒｏｕｇｈ　ｌｅｖｅｌ）を測定し，投与量を調節すること。
（１）．臓器移植患者に投与する際には，過量投与による副作用の発現及び低用量投与による拒絶反応の発現等を防ぐため，血中濃度の測定を移植直後は頻回に行い，その後は１ヵ月に１回を目安に測定し，投与量を調節すること。
（２）．ベーチェット病，乾癬，再生不良性貧血，ネフローゼ症候群，全身型重症筋無力症，アトピー性皮膚炎患者に投与する際には，副作用の発現を防ぐため，１ヵ月に１回を目安に血中濃度を測定し，投与量を調節することが望ましい。
３．臓器移植において，３剤あるいは４剤の免疫抑制剤を組み合わせた多剤免疫抑制療法を行う場合には，本剤の初期投与量を低く設定することが可能な場合もあるが，移植患者の状態及び併用される他の免疫抑制剤の種類・投与量等を考慮して投与量を調節すること。
４．再生不良性貧血患者に投与する際には８～１６週間を目安とし，効果がみられない場合は他の適切な治療法を考慮すること。
５．ネフローゼ症候群に対する本剤の効果は，通常，１～３ヵ月であらわれるが，３ヵ月以上継続投与しても効果があらわれない場合には投与を中止することが望ましい。また，効果がみられた場合には，その効果が維持できる用量まで減量することが望ましい。
６．ネフローゼ症候群患者に投与する際，本剤の使用前に副腎皮質ホルモン剤が維持投与されている場合は，その維持量に本剤を上乗せすること。症状により，副腎皮質ホルモン剤は適宜減量するが，増量を行う場合には本剤の使用は一旦中止すること。
７．アトピー性皮膚炎患者に投与する際には投与期間はできる限り短期間にとどめること。本剤の投与中は有効性及び安全性の評価を定期的に行うこと。８週間の投与でも改善がみられない場合には投与を中止すること。なお，１回の治療期間は１２週間以内を目安とする。
警告 警告
１．臓器移植における本剤の投与は，免疫抑制療法及び移植患者の管理に精通している医師又はその指導のもとで行うこと。
２．アトピー性皮膚炎における本剤の投与は，アトピー性皮膚炎の治療に精通している医師のもとで，患者又はその家族に有効性及び危険性を予め十分説明し，理解したことを確認した上で投与を開始すること。
３．本剤はサンディミュン（内用液又はカプセル）と生物学的に同等ではなく，バイオアベイラビリティが向上しているので，サンディミュンから本剤に切り換える際には，シクロスポリンの血中濃度（ＡＵＣ，Ｃｍａｘ）の上昇による副作用の発現に注意すること。特に，高用量での切り換え時には，サンディミュンの投与量を上回らないようにするなど，注意すること。なお，サンディミュンから本剤への切り換えは，十分なサンディミュン使用経験を持つ専門医のもとで行うこと。
一方，本剤からサンディミュンへの切り換えについては，シクロスポリンの血中濃度が低下することがあるので，原則として切り換えを行わないこと。特に移植患者では，用量不足によって拒絶反応が発現するおそれがある。（【薬物動態】の項参照）
禁忌 禁忌（次の患者には投与しないこと）
１．本剤の成分に対し過敏症の既往歴のある患者
２．妊婦，妊娠している可能性のある婦人又は授乳婦（「６．妊婦，産婦，授乳婦等への投与」の項参照）
３．タクロリムス（外用剤を除く），ピタバスタチン，ロスバスタチン，ボセンタン，アリスキレンを投与中の患者（「３．相互作用」の項参照）
４．肝臓又は腎臓に障害のある患者で，コルヒチンを服用中の患者（「３．相互作用」の項参照）
原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合は慎重に投与すること）
神経ベーチェット病の患者〔神経ベーチェット病症状の悪化が報告されている。〕
一般的注意 重要な基本的注意
１．本剤投与時のシクロスポリンの吸収は患者により個人差があるので，血中濃度の高い場合の副作用並びに血中濃度の低い場合の拒絶反応の発現等を防ぐため，患者の状況に応じて血中濃度を測定し，トラフ値を参考にして投与量を調節すること。特に移植直後は頻回に血中濃度測定を行うことが望ましい。
２．本剤からサンディミュンへの切り換えは，本剤とサンディミュンが生物学的に同等ではないことからシクロスポリンの血中濃度が低下するおそれがあるため，このような切り換えは行わないこと。やむを得ず切り換える場合は，血中濃度の測定を頻回に行うとともに患者の状態を十分観察し，必要に応じて投与量を調節すること。
３．腎・肝・膵機能障害等の副作用が起こることがあるので，頻回に臨床検査（血球数算定，クレアチニン，ＢＵＮ，ビリルビン，ＡＳＴ（ＧＯＴ），ＡＬＴ（ＧＰＴ），アミラーゼ，尿検査等）を行うなど，患者の状態を十分に観察すること。異常が認められた場合には減量・休薬等の適切な処置を行うこと。（「４．副作用（１）重大な副作用」の項参照）
４．ネフローゼ症候群患者に投与する場合には，特に腎機能検査値（クレアチニン，ＢＵＮ等）の変動に注意すること。
５．感染症の発現又は増悪に十分注意すること。
６．他の免疫抑制剤と併用する場合は，過度の免疫抑制により感染に対する感受性の上昇，悪性リンパ腫発生の可能性があるので，十分注意すること。
７．本剤の投与により副腎皮質ホルモン剤維持量の減量が可能であるが，副腎皮質ホルモン剤の副作用の発現についても引き続き観察を十分に行うこと。
８．血圧上昇があらわれることがあり，可逆性後白質脳症症候群，高血圧性脳症に至ることがあるので，定期的に血圧測定を行い，血圧上昇があらわれた場合には，降圧剤治療を行うなど適切な処置を行うこと。
９．低マグネシウム血症により中枢神経系障害があらわれることがあるので，特に移植直後は血清マグネシウム値に注意し，マグネシウム低下がみられた場合にはマグネシウムを補給するなど，適切な処置を行うこと。
１０．ベーチェット病患者において，神経ベーチェット病症状（頭痛，発熱，情動失禁，運動失調，錐体外路症状，意識障害，髄液細胞増多等）の誘発又は悪化が報告されているので注意して使用し，経過を十分観察すること。
１１．アトピー性皮膚炎患者においては，リンパ節腫脹を合併することがあるが，通常は自然に消失するか疾患の改善により消失する。患者の状態を定期的に観察し，本剤によってアトピー性皮膚炎が改善された後にリンパ節腫脹が持続している場合は，悪性リンパ腫の除外診断のため生検を実施することが望ましい。
１２．アトピー性皮膚炎患者においては，活動性単純ヘルペス感染は，本剤投与前に治療しておくことが望ましい。また，本剤投与中に黄色ブドウ球菌による皮膚感染を合併した場合は，適切な抗菌剤によってコントロールすること。


ネオーラル２５ｍｇカプセル

抗悪性腫瘍薬，免疫抑制薬
 → 免疫抑制薬
  → カルシニューリン阻害薬 		血液製剤，血液に作用する薬剤
 → 造血薬
  → その他 		感覚器官用剤
 → 皮膚科用剤
  → アトピー性皮膚炎治療薬 		感覚器官用剤
 → 皮膚科用剤
  → 角化症・乾癬治療薬
※複数の分類に含まれます。

ハイリスク分類
免疫抑制剤

一般名 | シクロスポリン
商品名 | ネオーラル２５ｍｇカプセル
個別医薬品コード | 3999004M4028
メーカー | ノバルティス
ネオーラル２５ｍｇカプセル

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
3999004M4044 | アマドラカプセル２５ｍｇ | 東洋カプセル
3999004M4052 | シクポラールカプセル２５ | 日医工
3999004M4060 | シクロスポリンカプセル２５ｍｇ「ＦＣ」 | 富士カプセル
3999004M4079 | シクロスポリンカプセル２５ｍｇ「マイラン」 | マイラン製薬

項目
内容
効能効果 効能又は効果
１．下記の臓器移植における拒絶反応の抑制
腎移植，肝移植，心移植，肺移植，膵移植
２．骨髄移植における拒絶反応及び移植片対宿主病の抑制
３．ベーチェット病（眼症状のある場合）
４．尋常性乾癬（皮疹が全身の３０％以上に及ぶものあるいは難治性の場合），膿疱性乾癬，乾癬性紅皮症，関節症性乾癬
５．再生不良性貧血（重症），赤芽球癆
６．ネフローゼ症候群（頻回再発型あるいはステロイドに抵抗性を示す場合）
７．全身型重症筋無力症（胸腺摘出後の治療において，ステロイド剤の投与が効果不十分，又は副作用により困難な場合）
８．アトピー性皮膚炎（既存治療で十分な効果が得られない患者）
効能又は効果に関連する使用上の注意
１．ネフローゼ症候群患者に投与する場合には，副腎皮質ホルモン剤に反応はするものの頻回に再発を繰り返す患者，又は副腎皮質ホルモン剤治療に抵抗性を示す患者に限ること。
２．再生不良性貧血に使用する場合において，本剤を１６週間以上継続して投与する場合並びに寛解例で本剤投与中止後に再燃したため再投与する場合の有効性及び安全性については，十分な評価が確立していないので，患者の状態をみながら治療上の有益性が優先すると判断される場合にのみ投与すること。
３．全身型重症筋無力症では，本剤を単独で投与した際の有効性については使用経験がなく明らかでない。
４．アトピー性皮膚炎患者については，ステロイド外用剤やタクロリムス外用剤等の既存治療で十分な効果が得られず，強い炎症を伴う皮疹が体表面積の３０％以上に及ぶ患者を対象にすること。
用法用量 用法及び用量
１．腎移植の場合：通常，移植１日前からシクロスポリンとして１日量９～１２ｍｇ／ｋｇを１日２回に分けて経口投与し，以後１日２ｍｇ／ｋｇずつ減量する。維持量は１日量４～６ｍｇ／ｋｇを標準とするが，症状により適宜増減する。
２．肝移植の場合：通常，移植１日前からシクロスポリンとして１日量１４～１６ｍｇ／ｋｇを１日２回に分けて経口投与する。以後徐々に減量し，維持量は１日量５～１０ｍｇ／ｋｇを標準とするが，症状により適宜増減する。
３．心移植，肺移植，膵移植の場合：通常，移植１日前からシクロスポリンとして１日量１０～１５ｍｇ／ｋｇを１日２回に分けて経口投与する。以後徐々に減量し，維持量は１日量２～６ｍｇ／ｋｇを標準とするが，症状により適宜増減する。
４．骨髄移植の場合：通常，移植１日前からシクロスポリンとして１日量６～１２ｍｇ／ｋｇを１日２回に分けて経口投与し，３～６ヵ月間継続し，その後徐々に減量し中止する。
５．ベーチェット病の場合：通常，シクロスポリンとして１日量５ｍｇ／ｋｇを１日２回に分けて経口投与を開始し，以後１ヵ月毎に１日１～２ｍｇ／ｋｇずつ減量又は増量する。維持量は１日量３～５ｍｇ／ｋｇを標準とするが，症状により適宜増減する。
６．乾癬の場合：通常，１日量５ｍｇ／ｋｇを２回に分けて経口投与する。効果がみられた場合は１ヵ月毎に１日１ｍｇ／ｋｇずつ減量し，維持量は１日量３ｍｇ／ｋｇを標準とする。なお，症状により適宜増減する。
７．再生不良性貧血の場合：通常，シクロスポリンとして１日量６ｍｇ／ｋｇを１日２回に分けて経口投与する。なお，症状により適宜増減する。
また，罹病期間が短い患者の方が良好な治療効果が得られる可能性があることから，目安として罹病期間が６ヵ月未満の患者を対象とすることが望ましい。
８．ネフローゼ症候群の場合：通常，シクロスポリンとして下記の用量を１日２回に分けて経口投与する。なお，症状により適宜増減する。
（１）．頻回再発型の症例：成人には１日量１．５ｍｇ／ｋｇを投与する。また，小児の場合には１日量２．５ｍｇ／ｋｇを投与する。
（２）．ステロイドに抵抗性を示す症例：成人には１日量３ｍｇ／ｋｇを投与する。また，小児の場合には１日量５ｍｇ／ｋｇを投与する。
９．全身型重症筋無力症の場合：通常，シクロスポリンとして１日量５ｍｇ／ｋｇを１日２回に分けて経口投与する。効果がみられた場合は徐々に減量し，維持量は３ｍｇ／ｋｇを標準とする。なお，症状により適宜増減する。
１０．アトピー性皮膚炎の場合：通常，成人にはシクロスポリンとして１日量３ｍｇ／ｋｇを１日２回に分けて経口投与する。なお，症状により適宜増減するが１日量５ｍｇ／ｋｇを超えないこと。
用法及び用量に関連する使用上の注意
１．サンディミュンを服用している患者に本剤を切り換えて投与する場合は，原則として１：１の比（ｍｇ／ｋｇ／日）で切り換えて投与するが，シクロスポリンの血中濃度（ＡＵＣ，Ｃｍａｘ）が上昇して副作用を発現するおそれがあるので，切り換え前後で血中濃度の測定及び臨床検査（血清クレアチニン，血圧等）を頻回に行うとともに患者の状態を十分観察し，必要に応じて投与量を調節すること。ただし，通常の開始用量（初めてサンディミュンを服用する時の投与量）より高い用量を服用している患者で，一時的に免疫抑制作用が不十分となっても病状が悪化して危険な状態に陥る可能性のない患者では，切り換え時の投与量は多くても通常の開始用量とし，血中濃度及び患者の状態に応じて投与量を調節すること。
２．本剤の投与にあたっては血中トラフ値（ｔｒｏｕｇｈ　ｌｅｖｅｌ）を測定し，投与量を調節すること。
（１）．臓器移植患者に投与する際には，過量投与による副作用の発現及び低用量投与による拒絶反応の発現等を防ぐため，血中濃度の測定を移植直後は頻回に行い，その後は１ヵ月に１回を目安に測定し，投与量を調節すること。
（２）．ベーチェット病，乾癬，再生不良性貧血，ネフローゼ症候群，全身型重症筋無力症，アトピー性皮膚炎患者に投与する際には，副作用の発現を防ぐため，１ヵ月に１回を目安に血中濃度を測定し，投与量を調節することが望ましい。
３．臓器移植において，３剤あるいは４剤の免疫抑制剤を組み合わせた多剤免疫抑制療法を行う場合には，本剤の初期投与量を低く設定することが可能な場合もあるが，移植患者の状態及び併用される他の免疫抑制剤の種類・投与量等を考慮して投与量を調節すること。
４．再生不良性貧血患者に投与する際には８～１６週間を目安とし，効果がみられない場合は他の適切な治療法を考慮すること。
５．ネフローゼ症候群に対する本剤の効果は，通常，１～３ヵ月であらわれるが，３ヵ月以上継続投与しても効果があらわれない場合には投与を中止することが望ましい。また，効果がみられた場合には，その効果が維持できる用量まで減量することが望ましい。
６．ネフローゼ症候群患者に投与する際，本剤の使用前に副腎皮質ホルモン剤が維持投与されている場合は，その維持量に本剤を上乗せすること。症状により，副腎皮質ホルモン剤は適宜減量するが，増量を行う場合には本剤の使用は一旦中止すること。
７．アトピー性皮膚炎患者に投与する際には投与期間はできる限り短期間にとどめること。本剤の投与中は有効性及び安全性の評価を定期的に行うこと。８週間の投与でも改善がみられない場合には投与を中止すること。なお，１回の治療期間は１２週間以内を目安とする。
警告 警告
１．臓器移植における本剤の投与は，免疫抑制療法及び移植患者の管理に精通している医師又はその指導のもとで行うこと。
２．アトピー性皮膚炎における本剤の投与は，アトピー性皮膚炎の治療に精通している医師のもとで，患者又はその家族に有効性及び危険性を予め十分説明し，理解したことを確認した上で投与を開始すること。
３．本剤はサンディミュン（内用液又はカプセル）と生物学的に同等ではなく，バイオアベイラビリティが向上しているので，サンディミュンから本剤に切り換える際には，シクロスポリンの血中濃度（ＡＵＣ，Ｃｍａｘ）の上昇による副作用の発現に注意すること。特に，高用量での切り換え時には，サンディミュンの投与量を上回らないようにするなど，注意すること。なお，サンディミュンから本剤への切り換えは，十分なサンディミュン使用経験を持つ専門医のもとで行うこと。
一方，本剤からサンディミュンへの切り換えについては，シクロスポリンの血中濃度が低下することがあるので，原則として切り換えを行わないこと。特に移植患者では，用量不足によって拒絶反応が発現するおそれがある。（【薬物動態】の項参照）
禁忌 禁忌（次の患者には投与しないこと）
１．本剤の成分に対し過敏症の既往歴のある患者
２．妊婦，妊娠している可能性のある婦人又は授乳婦（「６．妊婦，産婦，授乳婦等への投与」の項参照）
３．タクロリムス（外用剤を除く），ピタバスタチン，ロスバスタチン，ボセンタン，アリスキレンを投与中の患者（「３．相互作用」の項参照）
４．肝臓又は腎臓に障害のある患者で，コルヒチンを服用中の患者（「３．相互作用」の項参照）
原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合は慎重に投与すること）
神経ベーチェット病の患者〔神経ベーチェット病症状の悪化が報告されている。〕
一般的注意 重要な基本的注意
１．本剤投与時のシクロスポリンの吸収は患者により個人差があるので，血中濃度の高い場合の副作用並びに血中濃度の低い場合の拒絶反応の発現等を防ぐため，患者の状況に応じて血中濃度を測定し，トラフ値を参考にして投与量を調節すること。特に移植直後は頻回に血中濃度測定を行うことが望ましい。
２．本剤からサンディミュンへの切り換えは，本剤とサンディミュンが生物学的に同等ではないことからシクロスポリンの血中濃度が低下するおそれがあるため，このような切り換えは行わないこと。やむを得ず切り換える場合は，血中濃度の測定を頻回に行うとともに患者の状態を十分観察し，必要に応じて投与量を調節すること。
３．腎・肝・膵機能障害等の副作用が起こることがあるので，頻回に臨床検査（血球数算定，クレアチニン，ＢＵＮ，ビリルビン，ＡＳＴ（ＧＯＴ），ＡＬＴ（ＧＰＴ），アミラーゼ，尿検査等）を行うなど，患者の状態を十分に観察すること。異常が認められた場合には減量・休薬等の適切な処置を行うこと。（「４．副作用（１）重大な副作用」の項参照）
４．ネフローゼ症候群患者に投与する場合には，特に腎機能検査値（クレアチニン，ＢＵＮ等）の変動に注意すること。
５．感染症の発現又は増悪に十分注意すること。
６．他の免疫抑制剤と併用する場合は，過度の免疫抑制により感染に対する感受性の上昇，悪性リンパ腫発生の可能性があるので，十分注意すること。
７．本剤の投与により副腎皮質ホルモン剤維持量の減量が可能であるが，副腎皮質ホルモン剤の副作用の発現についても引き続き観察を十分に行うこと。
８．血圧上昇があらわれることがあり，可逆性後白質脳症症候群，高血圧性脳症に至ることがあるので，定期的に血圧測定を行い，血圧上昇があらわれた場合には，降圧剤治療を行うなど適切な処置を行うこと。
９．低マグネシウム血症により中枢神経系障害があらわれることがあるので，特に移植直後は血清マグネシウム値に注意し，マグネシウム低下がみられた場合にはマグネシウムを補給するなど，適切な処置を行うこと。
１０．ベーチェット病患者において，神経ベーチェット病症状（頭痛，発熱，情動失禁，運動失調，錐体外路症状，意識障害，髄液細胞増多等）の誘発又は悪化が報告されているので注意して使用し，経過を十分観察すること。
１１．アトピー性皮膚炎患者においては，リンパ節腫脹を合併することがあるが，通常は自然に消失するか疾患の改善により消失する。患者の状態を定期的に観察し，本剤によってアトピー性皮膚炎が改善された後にリンパ節腫脹が持続している場合は，悪性リンパ腫の除外診断のため生検を実施することが望ましい。
１２．アトピー性皮膚炎患者においては，活動性単純ヘルペス感染は，本剤投与前に治療しておくことが望ましい。また，本剤投与中に黄色ブドウ球菌による皮膚感染を合併した場合は，適切な抗菌剤によってコントロールすること。


ネオーラル５０ｍｇカプセル

抗悪性腫瘍薬，免疫抑制薬
 → 免疫抑制薬
  → カルシニューリン阻害薬 		血液製剤，血液に作用する薬剤
 → 造血薬
  → その他 		感覚器官用剤
 → 皮膚科用剤
  → アトピー性皮膚炎治療薬 		感覚器官用剤
 → 皮膚科用剤
  → 角化症・乾癬治療薬
※複数の分類に含まれます。

ハイリスク分類
免疫抑制剤

一般名 | シクロスポリン
商品名 | ネオーラル５０ｍｇカプセル
個別医薬品コード | 3999004M5024
メーカー | ノバルティス
ネオーラル５０ｍｇカプセル

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
3999004M5040 | アマドラカプセル５０ｍｇ | 東洋カプセル
3999004M5059 | シクポラールカプセル５０ | 日医工
3999004M5067 | シクロスポリンカプセル５０ｍｇ「ＦＣ」 | 富士カプセル
3999004M5075 | シクロスポリンカプセル５０ｍｇ「マイラン」 | マイラン製薬

項目
内容
効能効果 効能又は効果
１．下記の臓器移植における拒絶反応の抑制
腎移植，肝移植，心移植，肺移植，膵移植
２．骨髄移植における拒絶反応及び移植片対宿主病の抑制
３．ベーチェット病（眼症状のある場合）
４．尋常性乾癬（皮疹が全身の３０％以上に及ぶものあるいは難治性の場合），膿疱性乾癬，乾癬性紅皮症，関節症性乾癬
５．再生不良性貧血（重症），赤芽球癆
６．ネフローゼ症候群（頻回再発型あるいはステロイドに抵抗性を示す場合）
７．全身型重症筋無力症（胸腺摘出後の治療において，ステロイド剤の投与が効果不十分，又は副作用により困難な場合）
８．アトピー性皮膚炎（既存治療で十分な効果が得られない患者）
効能又は効果に関連する使用上の注意
１．ネフローゼ症候群患者に投与する場合には，副腎皮質ホルモン剤に反応はするものの頻回に再発を繰り返す患者，又は副腎皮質ホルモン剤治療に抵抗性を示す患者に限ること。
２．再生不良性貧血に使用する場合において，本剤を１６週間以上継続して投与する場合並びに寛解例で本剤投与中止後に再燃したため再投与する場合の有効性及び安全性については，十分な評価が確立していないので，患者の状態をみながら治療上の有益性が優先すると判断される場合にのみ投与すること。
３．全身型重症筋無力症では，本剤を単独で投与した際の有効性については使用経験がなく明らかでない。
４．アトピー性皮膚炎患者については，ステロイド外用剤やタクロリムス外用剤等の既存治療で十分な効果が得られず，強い炎症を伴う皮疹が体表面積の３０％以上に及ぶ患者を対象にすること。
用法用量 用法及び用量
１．腎移植の場合：通常，移植１日前からシクロスポリンとして１日量９～１２ｍｇ／ｋｇを１日２回に分けて経口投与し，以後１日２ｍｇ／ｋｇずつ減量する。維持量は１日量４～６ｍｇ／ｋｇを標準とするが，症状により適宜増減する。
２．肝移植の場合：通常，移植１日前からシクロスポリンとして１日量１４～１６ｍｇ／ｋｇを１日２回に分けて経口投与する。以後徐々に減量し，維持量は１日量５～１０ｍｇ／ｋｇを標準とするが，症状により適宜増減する。
３．心移植，肺移植，膵移植の場合：通常，移植１日前からシクロスポリンとして１日量１０～１５ｍｇ／ｋｇを１日２回に分けて経口投与する。以後徐々に減量し，維持量は１日量２～６ｍｇ／ｋｇを標準とするが，症状により適宜増減する。
４．骨髄移植の場合：通常，移植１日前からシクロスポリンとして１日量６～１２ｍｇ／ｋｇを１日２回に分けて経口投与し，３～６ヵ月間継続し，その後徐々に減量し中止する。
５．ベーチェット病の場合：通常，シクロスポリンとして１日量５ｍｇ／ｋｇを１日２回に分けて経口投与を開始し，以後１ヵ月毎に１日１～２ｍｇ／ｋｇずつ減量又は増量する。維持量は１日量３～５ｍｇ／ｋｇを標準とするが，症状により適宜増減する。
６．乾癬の場合：通常，１日量５ｍｇ／ｋｇを２回に分けて経口投与する。効果がみられた場合は１ヵ月毎に１日１ｍｇ／ｋｇずつ減量し，維持量は１日量３ｍｇ／ｋｇを標準とする。なお，症状により適宜増減する。
７．再生不良性貧血の場合：通常，シクロスポリンとして１日量６ｍｇ／ｋｇを１日２回に分けて経口投与する。なお，症状により適宜増減する。
また，罹病期間が短い患者の方が良好な治療効果が得られる可能性があることから，目安として罹病期間が６ヵ月未満の患者を対象とすることが望ましい。
８．ネフローゼ症候群の場合：通常，シクロスポリンとして下記の用量を１日２回に分けて経口投与する。なお，症状により適宜増減する。
（１）．頻回再発型の症例：成人には１日量１．５ｍｇ／ｋｇを投与する。また，小児の場合には１日量２．５ｍｇ／ｋｇを投与する。
（２）．ステロイドに抵抗性を示す症例：成人には１日量３ｍｇ／ｋｇを投与する。また，小児の場合には１日量５ｍｇ／ｋｇを投与する。
９．全身型重症筋無力症の場合：通常，シクロスポリンとして１日量５ｍｇ／ｋｇを１日２回に分けて経口投与する。効果がみられた場合は徐々に減量し，維持量は３ｍｇ／ｋｇを標準とする。なお，症状により適宜増減する。
１０．アトピー性皮膚炎の場合：通常，成人にはシクロスポリンとして１日量３ｍｇ／ｋｇを１日２回に分けて経口投与する。なお，症状により適宜増減するが１日量５ｍｇ／ｋｇを超えないこと。
用法及び用量に関連する使用上の注意
１．サンディミュンを服用している患者に本剤を切り換えて投与する場合は，原則として１：１の比（ｍｇ／ｋｇ／日）で切り換えて投与するが，シクロスポリンの血中濃度（ＡＵＣ，Ｃｍａｘ）が上昇して副作用を発現するおそれがあるので，切り換え前後で血中濃度の測定及び臨床検査（血清クレアチニン，血圧等）を頻回に行うとともに患者の状態を十分観察し，必要に応じて投与量を調節すること。ただし，通常の開始用量（初めてサンディミュンを服用する時の投与量）より高い用量を服用している患者で，一時的に免疫抑制作用が不十分となっても病状が悪化して危険な状態に陥る可能性のない患者では，切り換え時の投与量は多くても通常の開始用量とし，血中濃度及び患者の状態に応じて投与量を調節すること。
２．本剤の投与にあたっては血中トラフ値（ｔｒｏｕｇｈ　ｌｅｖｅｌ）を測定し，投与量を調節すること。
（１）．臓器移植患者に投与する際には，過量投与による副作用の発現及び低用量投与による拒絶反応の発現等を防ぐため，血中濃度の測定を移植直後は頻回に行い，その後は１ヵ月に１回を目安に測定し，投与量を調節すること。
（２）．ベーチェット病，乾癬，再生不良性貧血，ネフローゼ症候群，全身型重症筋無力症，アトピー性皮膚炎患者に投与する際には，副作用の発現を防ぐため，１ヵ月に１回を目安に血中濃度を測定し，投与量を調節することが望ましい。
３．臓器移植において，３剤あるいは４剤の免疫抑制剤を組み合わせた多剤免疫抑制療法を行う場合には，本剤の初期投与量を低く設定することが可能な場合もあるが，移植患者の状態及び併用される他の免疫抑制剤の種類・投与量等を考慮して投与量を調節すること。
４．再生不良性貧血患者に投与する際には８～１６週間を目安とし，効果がみられない場合は他の適切な治療法を考慮すること。
５．ネフローゼ症候群に対する本剤の効果は，通常，１～３ヵ月であらわれるが，３ヵ月以上継続投与しても効果があらわれない場合には投与を中止することが望ましい。また，効果がみられた場合には，その効果が維持できる用量まで減量することが望ましい。
６．ネフローゼ症候群患者に投与する際，本剤の使用前に副腎皮質ホルモン剤が維持投与されている場合は，その維持量に本剤を上乗せすること。症状により，副腎皮質ホルモン剤は適宜減量するが，増量を行う場合には本剤の使用は一旦中止すること。
７．アトピー性皮膚炎患者に投与する際には投与期間はできる限り短期間にとどめること。本剤の投与中は有効性及び安全性の評価を定期的に行うこと。８週間の投与でも改善がみられない場合には投与を中止すること。なお，１回の治療期間は１２週間以内を目安とする。
警告 警告
１．臓器移植における本剤の投与は，免疫抑制療法及び移植患者の管理に精通している医師又はその指導のもとで行うこと。
２．アトピー性皮膚炎における本剤の投与は，アトピー性皮膚炎の治療に精通している医師のもとで，患者又はその家族に有効性及び危険性を予め十分説明し，理解したことを確認した上で投与を開始すること。
３．本剤はサンディミュン（内用液又はカプセル）と生物学的に同等ではなく，バイオアベイラビリティが向上しているので，サンディミュンから本剤に切り換える際には，シクロスポリンの血中濃度（ＡＵＣ，Ｃｍａｘ）の上昇による副作用の発現に注意すること。特に，高用量での切り換え時には，サンディミュンの投与量を上回らないようにするなど，注意すること。なお，サンディミュンから本剤への切り換えは，十分なサンディミュン使用経験を持つ専門医のもとで行うこと。
一方，本剤からサンディミュンへの切り換えについては，シクロスポリンの血中濃度が低下することがあるので，原則として切り換えを行わないこと。特に移植患者では，用量不足によって拒絶反応が発現するおそれがある。（【薬物動態】の項参照）
禁忌 禁忌（次の患者には投与しないこと）
１．本剤の成分に対し過敏症の既往歴のある患者
２．妊婦，妊娠している可能性のある婦人又は授乳婦（「６．妊婦，産婦，授乳婦等への投与」の項参照）
３．タクロリムス（外用剤を除く），ピタバスタチン，ロスバスタチン，ボセンタン，アリスキレンを投与中の患者（「３．相互作用」の項参照）
４．肝臓又は腎臓に障害のある患者で，コルヒチンを服用中の患者（「３．相互作用」の項参照）
原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合は慎重に投与すること）
神経ベーチェット病の患者〔神経ベーチェット病症状の悪化が報告されている。〕
一般的注意 重要な基本的注意
１．本剤投与時のシクロスポリンの吸収は患者により個人差があるので，血中濃度の高い場合の副作用並びに血中濃度の低い場合の拒絶反応の発現等を防ぐため，患者の状況に応じて血中濃度を測定し，トラフ値を参考にして投与量を調節すること。特に移植直後は頻回に血中濃度測定を行うことが望ましい。
２．本剤からサンディミュンへの切り換えは，本剤とサンディミュンが生物学的に同等ではないことからシクロスポリンの血中濃度が低下するおそれがあるため，このような切り換えは行わないこと。やむを得ず切り換える場合は，血中濃度の測定を頻回に行うとともに患者の状態を十分観察し，必要に応じて投与量を調節すること。
３．腎・肝・膵機能障害等の副作用が起こることがあるので，頻回に臨床検査（血球数算定，クレアチニン，ＢＵＮ，ビリルビン，ＡＳＴ（ＧＯＴ），ＡＬＴ（ＧＰＴ），アミラーゼ，尿検査等）を行うなど，患者の状態を十分に観察すること。異常が認められた場合には減量・休薬等の適切な処置を行うこと。（「４．副作用（１）重大な副作用」の項参照）
４．ネフローゼ症候群患者に投与する場合には，特に腎機能検査値（クレアチニン，ＢＵＮ等）の変動に注意すること。
５．感染症の発現又は増悪に十分注意すること。
６．他の免疫抑制剤と併用する場合は，過度の免疫抑制により感染に対する感受性の上昇，悪性リンパ腫発生の可能性があるので，十分注意すること。
７．本剤の投与により副腎皮質ホルモン剤維持量の減量が可能であるが，副腎皮質ホルモン剤の副作用の発現についても引き続き観察を十分に行うこと。
８．血圧上昇があらわれることがあり，可逆性後白質脳症症候群，高血圧性脳症に至ることがあるので，定期的に血圧測定を行い，血圧上昇があらわれた場合には，降圧剤治療を行うなど適切な処置を行うこと。
９．低マグネシウム血症により中枢神経系障害があらわれることがあるので，特に移植直後は血清マグネシウム値に注意し，マグネシウム低下がみられた場合にはマグネシウムを補給するなど，適切な処置を行うこと。
１０．ベーチェット病患者において，神経ベーチェット病症状（頭痛，発熱，情動失禁，運動失調，錐体外路症状，意識障害，髄液細胞増多等）の誘発又は悪化が報告されているので注意して使用し，経過を十分観察すること。
１１．アトピー性皮膚炎患者においては，リンパ節腫脹を合併することがあるが，通常は自然に消失するか疾患の改善により消失する。患者の状態を定期的に観察し，本剤によってアトピー性皮膚炎が改善された後にリンパ節腫脹が持続している場合は，悪性リンパ腫の除外診断のため生検を実施することが望ましい。
１２．アトピー性皮膚炎患者においては，活動性単純ヘルペス感染は，本剤投与前に治療しておくことが望ましい。また，本剤投与中に黄色ブドウ球菌による皮膚感染を合併した場合は，適切な抗菌剤によってコントロールすること。


ネオ消アル「ヨシダ」

病原微生物に対する薬剤
 → 消毒薬
  → アルコール製剤

一般名 | エタノール
商品名 | ネオ消アル「ヨシダ」
個別医薬品コード | 2619805X1023
メーカー | 吉田製薬
ネオ消アル「ヨシダ」

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2619805X1031 | メタル消アル | 中北

項目 | 内容
効能効果 | 効能・効果 手指・皮膚の消毒，医療機器の消毒。
用法用量 | 用法・用量 本剤をそのまま塗擦，洗浄用として用いる。
警告 |
禁忌 | 禁忌（次の部位には使用しないこと） 損傷皮膚及び粘膜〔損傷皮膚及び粘膜への使用により，刺激作用を有する。〕
一般的注意 | 重要な基本的注意 １．本剤が眼に入らないように注意すること。 入った場合には直ちによく水洗すること。 ２．広範囲又は長期間使用する場合には，蒸気の吸入に注意すること。〔アルコール蒸気に大量または繰り返しさらされた場合，粘膜への刺激，頭痛等を起こすことがある。〕


ネクサバール錠２００ｍｇ

抗悪性腫瘍薬，免疫抑制薬
 → 抗悪性腫瘍薬
  → 分子標的治療薬

ハイリスク分類
抗悪性腫瘍剤

一般名 | ソラフェニブトシル酸塩
商品名 | ネクサバール錠２００ｍｇ
個別医薬品コード | 4291017F1025
メーカー | バイエル
ネクサバール錠２００ｍｇ

項目
内容
効能効果 効能・効果
根治切除不能又は転移性の腎細胞癌，切除不能な肝細胞癌
効能・効果に関連する使用上の注意
１．根治切除不能又は転移性の腎細胞癌に対して：
（１）．サイトカイン製剤による治療歴のない根治切除不能又は転移性の腎細胞癌患者に対する本剤の有効性及び安全性は確立していない。［「臨床成績」の項参照］
（２）．本剤の術後補助化学療法における有効性及び安全性は確立していない。
２．切除不能な肝細胞癌に対して：
（１）．局所療法（経皮的エタノール注入療法，ラジオ波熱凝固療法，マイクロ波凝固療法，肝動脈塞栓療法／肝動脈化学塞栓療法，放射線療法等）の適応となる肝細胞癌患者に対する本剤の有効性及び安全性は確立していない。
（２）．肝細胞癌に対する切除及び局所療法後の補助化学療法における本剤の有効性及び安全性は確立していない。
（３）．肝細胞癌患者に本剤を使用する場合には，肝機能障害の程度，局所療法の適応の有無，全身化学療法歴等について，「臨床成績」の項の内容に準じて，適応患者の選択を行うこと。
用法用量 用法・用量
通常，成人にはソラフェニブとして１回４００ｍｇを１日２回経口投与する。なお，患者の状態により適宜減量する。
用法・用量に関連する使用上の注意
１．サイトカイン製剤を含む他の抗悪性腫瘍剤との併用について，有効性及び安全性は確立していない。［「臨床成績」の項参照］
２．肝細胞癌に対する局所療法との併用について，有効性及び安全性は確立していない。
３．高脂肪食の食後に本剤を投与した場合，血漿中濃度が低下するとの報告がある。高脂肪食摂取時には食事の１時間前から食後２時間までの間を避けて服用すること。［「薬物動態」の項参照］
４．副作用により本剤を減量，休薬又は中止する場合には，副作用の症状，重症度等に応じて以下の基準を考慮すること。
［表題］
減量基準
用量調節段階 | 投与量
通常投与量 | １回４００ｍｇを１日２回経口投与
１段階減量 | １回４００ｍｇを１日１回経口投与
２段階減量 | １回４００ｍｇを隔日経口投与

［表題］
皮膚毒性
皮膚の副作用のグレード | 発現回数 | 投与量の調節
グレード１；手足の皮膚の感覚障害，刺痛，痛みを伴わない腫脹や紅斑，日常生活に支障を来さない程度の不快な症状 | 回数問わず | 本剤の投与を継続し，症状緩和のための局所療法を考慮する。
グレード２；手足の皮膚の痛みを伴う紅斑や腫脹，日常生活に支障を来す不快な症状 | １回目 | 本剤の投与を継続し，症状緩和のための局所療法を考慮する。 ７日以内に改善が見られない場合は下記参照．
グレード２；手足の皮膚の痛みを伴う紅斑や腫脹，日常生活に支障を来す不快な症状 | ７日以内に改善が見られない場合あるいは２回目又は３回目 | グレード０～１に軽快するまで休薬する。 本剤の投与を再開する場合は投与量を１段階下げる。（４００ｍｇ１日１回又は４００ｍｇ隔日１回）
グレード２；手足の皮膚の痛みを伴う紅斑や腫脹，日常生活に支障を来す不快な症状 | ４回目 | 本剤の投与を中止する。
グレード３；手足の皮膚の湿性落屑，潰瘍形成，水疱形成，激しい痛み，仕事や日常生活が不可能になる重度の不快な症状 | １回目又は２回目 | グレード０～１に軽快するまで休薬する。 本剤の投与を再開する場合は投与量を１段階下げる。（４００ｍｇ１日１回又は４００ｍｇ隔日１回）
グレード３；手足の皮膚の湿性落屑，潰瘍形成，水疱形成，激しい痛み，仕事や日常生活が不可能になる重度の不快な症状 | ３回目 | 本剤の投与を中止する。

［表題］
血液学的毒性
グレード | 投与継続の可否 | 用量調節
グレード０～２ | 投与継続 | 変更なし
グレード３ | 投与継続 | １段階減量ｂ
グレード４ | グレード０～２に軽快するまで休薬ａ | １段階減量ｂ

［表脚注］
ａ．３０日を超える休薬が必要となり，投与の継続について臨床的に意義がないと判断された場合，投与中止とする。　ｂ．２段階を超える減量が必要な場合，投与中止とする。
［表題］
非血液学的毒性ａ
グレード | 投与継続の可否 | 用量調節
グレード０～２ | 投与継続 | 変更なし
グレード３ | グレード０～２に軽快するまで休薬ｂ | １段階減量ｃ
グレード４ | 投与中止 | 投与中止

［表脚注］
ａ．薬物治療を行っていない嘔気／嘔吐又は下痢は除く．　ｂ．３０日を超える休薬が必要となり，投与の継続について臨床的に意義がないと判断された場合，投与中止とする。　ｃ．２段階を超える減量が必要な場合，投与中止とする。
警告 警告
本剤は，緊急時に十分対応できる医療施設において，がん化学療法に十分な知識・経験を持つ医師のもとで，本剤の投与が適切と判断される症例についてのみ投与すること。また，治療開始に先立ち，患者又はその家族に本剤の有効性及び危険性を十分説明し，同意を得てから投与すること。
禁忌 禁忌（次の患者には投与しないこと）
１．本剤の成分に対し重篤な過敏症の既往歴のある患者
２．妊婦又は妊娠している可能性のある女性［「妊婦，産婦，授乳婦等への投与」の項参照］
一般的注意 重要な基本的注意
１．手足症候群，はく脱性皮膚炎，皮膚粘膜眼症候群（Ｓｔｅｖｅｎｓ－Ｊｏｈｎｓｏｎ症候群），多形紅斑があらわれることがあるので，必要に応じて皮膚科を受診するよう，患者に指導すること。［「重大な副作用」の項参照］
２．ＡＳＴ（ＧＯＴ），ＡＬＴ（ＧＰＴ）の上昇を伴う肝機能障害，黄疸，肝不全があらわれることがあるので，本剤投与中は定期的に肝機能検査を行い，患者の状態を十分に観察すること。なお，主に肝細胞癌又は肝硬変のある患者において肝性脳症が報告されているので，これらの患者に投与する際は，血中アンモニア値等の検査を行うとともに，意識障害等の臨床症状を十分に観察すること。［「重大な副作用」の項参照］
３．急性肺障害，間質性肺炎があらわれることがあるので，本剤の投与にあたっては，呼吸困難，発熱，咳嗽等の臨床症状を十分に観察し，異常が認められた場合には，速やかに胸部Ｘ線検査等を実施すること。急性肺障害，間質性肺炎が疑われる場合には投与を中止し，副腎皮質ホルモン剤の投与等の適切な処置を行うこと。
また，呼吸困難，発熱，咳嗽等の症状があらわれた場合には速やかに連絡するよう患者に説明すること。［「重大な副作用」の項参照］
４．血圧の上昇が認められることがあるので，本剤投与中は定期的に血圧測定を行うことが望ましい。高血圧があらわれた場合には，降圧剤の投与など適切な処置を行うこと。重症，持続性あるいは通常の降圧治療でコントロールできない高血圧があらわれた場合には，投与の中止を考慮すること。［「重大な副作用」の項参照］
５．白血球減少，好中球減少，リンパ球減少，血小板減少，貧血があらわれることがあるので，定期的に白血球分画を含む血液学的検査を行うなど，患者の状態を十分に観察し，感染症，出血傾向等の発現に留意すること。［「重大な副作用」の項参照］
６．血清アミラーゼや血清リパーゼの上昇があらわれることがあるので，本剤投与中は定期的に膵酵素を含む血液検査を行い，腹痛等の膵炎を示唆する症状が認められた場合や膵酵素上昇が持続する場合には画像診断等を行うこと。［「重大な副作用」の項参照］
７．創傷治癒を遅らせる可能性があるので，手術時は投与を中断することが望ましい。手術後の投与再開は患者の状態に応じて判断すること。


ネシーナ錠１２．５ｍｇ

代謝系に作用する薬剤
 → 糖尿病治療薬
  → ＤＰＰ－４阻害薬

ハイリスク分類
糖尿病用剤

一般名 | アログリプチン安息香酸塩
商品名 | ネシーナ錠１２．５ｍｇ
個別医薬品コード | 3969012F2021
メーカー | 武田
ネシーナ錠１２．５ｍｇ

項目
内容
効能効果 効能・効果
２型糖尿病：ただし，下記のいずれかの治療で十分な効果が得られない場合に限る。
（１）．食事療法，運動療法のみ
（２）．食事療法，運動療法に加えてα－グルコシダーゼ阻害剤を使用
（３）．食事療法，運動療法に加えてチアゾリジン系薬剤を使用
効能・効果に関連する使用上の注意
糖尿病の診断が確立した患者に対してのみ適用を考慮すること。糖尿病以外にも耐糖能異常・尿糖陽性等，糖尿病類似の症状（腎性糖尿，甲状腺機能異常等）を有する疾患があることに留意すること。
用法用量 用法・用量
通常，成人にはアログリプチンとして２５ｍｇを１日１回経口投与する。
用法・用量に関連する使用上の注意
中等度以上の腎機能障害患者では，排泄の遅延により本剤の血中濃度が上昇するため，腎機能の程度に応じて，投与量を適宜減量すること。（【薬物動態】の項参照）
［表題］
中等度以上の腎機能障害患者における投与量
 | 血清クレアチニン （ｍｇ／ｄＬ）※ | クレアチニンクリアランス （Ｃｃｒ，ｍＬ／ｍｉｎ） | 投与量
中等度腎機能障害患者 | 男性；１．４＜～≦２．４ | ３０≦～＜５０ | １２．５ｍｇ，１日１回
中等度腎機能障害患者 | 女性；１．２＜～≦２．０ | ３０≦～＜５０ | １２．５ｍｇ，１日１回
高度腎機能障害患者／末期腎不全患者 | 男性；＞２．４ | ＜３０ | ６．２５ｍｇ，１日１回
高度腎機能障害患者／末期腎不全患者 | 女性；＞２．０ | ＜３０ | ６．２５ｍｇ，１日１回

［表脚注］
末期腎不全患者については，血液透析との時間関係は問わない。　※ 		Ｃｃｒに相当する換算値（年齢６０歳，体重６５ｋｇ）
警告
禁忌 禁忌（次の患者には投与しないこと）
１．重症ケトーシス，糖尿病性昏睡又は前昏睡，１型糖尿病の患者［輸液，インスリンによる速やかな高血糖の是正が必須となるので本剤の投与は適さない。］
２．重症感染症，手術前後，重篤な外傷のある患者［インスリン注射による血糖管理が望まれるので本剤の投与は適さない。］
３．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 重要な基本的注意
１．本剤は他の糖尿病用薬と併用した場合に低血糖症状を起こすおそれがあるので，これらの薬剤との併用時には患者に対し低血糖症状及びその対処方法について十分説明し，注意を喚起すること。本剤とスルホニルウレア剤との併用における臨床効果及び安全性は確立されていないが，ＤＰＰ－４阻害剤とスルホニルウレア剤を併用する場合，低血糖のリスクが増加するおそれがある。ＤＰＰ－４阻害剤とスルホニルウレア剤を併用する場合にはスルホニルウレア剤による低血糖のリスクを軽減するため，スルホニルウレア剤の減量を検討すること。（「相互作用」，「重大な副作用」の項参照）
２．本剤の適用はあらかじめ糖尿病治療の基本である食事療法，運動療法を十分に行ったうえで効果が不十分な場合に限り考慮すること。
３．本剤投与中は，血糖を定期的に検査するとともに，経過を十分に観察し，本剤を２～３ヵ月投与しても効果が不十分な場合には，より適切と考えられる治療への変更を考慮すること。
４．投与の継続中に，投与の必要がなくなる場合があり，また，患者の不養生，感染症の合併等により効果がなくなったり，不十分となる場合があるので，食事摂取量，血糖値，感染症の有無等に留意のうえ，常に投与継続の可否，薬剤の選択等に注意すること。
５．チアゾリジン系薬剤との併用により循環血漿量の増加によると考えられる浮腫が発現することがあるので観察を十分に行い，浮腫が認められた場合には，患者の状態に応じてチアゾリジン系薬剤を減量あるいは中止し，ループ利尿剤（フロセミド等）を投与するなど適切な処置を行うこと。
６．スルホニルウレア剤，速効型インスリン分泌促進薬，ビグアナイド系薬剤，ＧＬＰ－１アナログ製剤及びインスリン製剤との併用についての臨床効果及び安全性は確立されていない。


ネシーナ錠２５ｍｇ

代謝系に作用する薬剤
 → 糖尿病治療薬
  → ＤＰＰ－４阻害薬

ハイリスク分類
糖尿病用剤

一般名 | アログリプチン安息香酸塩
商品名 | ネシーナ錠２５ｍｇ
個別医薬品コード | 3969012F3028
メーカー | 武田
ネシーナ錠２５ｍｇ

項目
内容
効能効果 効能・効果
２型糖尿病：ただし，下記のいずれかの治療で十分な効果が得られない場合に限る。
（１）．食事療法，運動療法のみ
（２）．食事療法，運動療法に加えてα－グルコシダーゼ阻害剤を使用
（３）．食事療法，運動療法に加えてチアゾリジン系薬剤を使用
効能・効果に関連する使用上の注意
糖尿病の診断が確立した患者に対してのみ適用を考慮すること。糖尿病以外にも耐糖能異常・尿糖陽性等，糖尿病類似の症状（腎性糖尿，甲状腺機能異常等）を有する疾患があることに留意すること。
用法用量 用法・用量
通常，成人にはアログリプチンとして２５ｍｇを１日１回経口投与する。
用法・用量に関連する使用上の注意
中等度以上の腎機能障害患者では，排泄の遅延により本剤の血中濃度が上昇するため，腎機能の程度に応じて，投与量を適宜減量すること。（【薬物動態】の項参照）
［表題］
中等度以上の腎機能障害患者における投与量
 | 血清クレアチニン （ｍｇ／ｄＬ）※ | クレアチニンクリアランス （Ｃｃｒ，ｍＬ／ｍｉｎ） | 投与量
中等度腎機能障害患者 | 男性；１．４＜～≦２．４ | ３０≦～＜５０ | １２．５ｍｇ，１日１回
中等度腎機能障害患者 | 女性；１．２＜～≦２．０ | ３０≦～＜５０ | １２．５ｍｇ，１日１回
高度腎機能障害患者／末期腎不全患者 | 男性；＞２．４ | ＜３０ | ６．２５ｍｇ，１日１回
高度腎機能障害患者／末期腎不全患者 | 女性；＞２．０ | ＜３０ | ６．２５ｍｇ，１日１回

［表脚注］
末期腎不全患者については，血液透析との時間関係は問わない。　※ 		Ｃｃｒに相当する換算値（年齢６０歳，体重６５ｋｇ）
警告
禁忌 禁忌（次の患者には投与しないこと）
１．重症ケトーシス，糖尿病性昏睡又は前昏睡，１型糖尿病の患者［輸液，インスリンによる速やかな高血糖の是正が必須となるので本剤の投与は適さない。］
２．重症感染症，手術前後，重篤な外傷のある患者［インスリン注射による血糖管理が望まれるので本剤の投与は適さない。］
３．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 重要な基本的注意
１．本剤は他の糖尿病用薬と併用した場合に低血糖症状を起こすおそれがあるので，これらの薬剤との併用時には患者に対し低血糖症状及びその対処方法について十分説明し，注意を喚起すること。本剤とスルホニルウレア剤との併用における臨床効果及び安全性は確立されていないが，ＤＰＰ－４阻害剤とスルホニルウレア剤を併用する場合，低血糖のリスクが増加するおそれがある。ＤＰＰ－４阻害剤とスルホニルウレア剤を併用する場合にはスルホニルウレア剤による低血糖のリスクを軽減するため，スルホニルウレア剤の減量を検討すること。（「相互作用」，「重大な副作用」の項参照）
２．本剤の適用はあらかじめ糖尿病治療の基本である食事療法，運動療法を十分に行ったうえで効果が不十分な場合に限り考慮すること。
３．本剤投与中は，血糖を定期的に検査するとともに，経過を十分に観察し，本剤を２～３ヵ月投与しても効果が不十分な場合には，より適切と考えられる治療への変更を考慮すること。
４．投与の継続中に，投与の必要がなくなる場合があり，また，患者の不養生，感染症の合併等により効果がなくなったり，不十分となる場合があるので，食事摂取量，血糖値，感染症の有無等に留意のうえ，常に投与継続の可否，薬剤の選択等に注意すること。
５．チアゾリジン系薬剤との併用により循環血漿量の増加によると考えられる浮腫が発現することがあるので観察を十分に行い，浮腫が認められた場合には，患者の状態に応じてチアゾリジン系薬剤を減量あるいは中止し，ループ利尿剤（フロセミド等）を投与するなど適切な処置を行うこと。
６．スルホニルウレア剤，速効型インスリン分泌促進薬，ビグアナイド系薬剤，ＧＬＰ－１アナログ製剤及びインスリン製剤との併用についての臨床効果及び安全性は確立されていない。


ネシーナ錠６．２５ｍｇ

代謝系に作用する薬剤
 → 糖尿病治療薬
  → ＤＰＰ－４阻害薬

ハイリスク分類
糖尿病用剤

一般名 | アログリプチン安息香酸塩
商品名 | ネシーナ錠６．２５ｍｇ
個別医薬品コード | 3969012F1025
メーカー | 武田
ネシーナ錠６．２５ｍｇ

項目
内容
効能効果 効能・効果
２型糖尿病：ただし，下記のいずれかの治療で十分な効果が得られない場合に限る。
（１）．食事療法，運動療法のみ
（２）．食事療法，運動療法に加えてα－グルコシダーゼ阻害剤を使用
（３）．食事療法，運動療法に加えてチアゾリジン系薬剤を使用
効能・効果に関連する使用上の注意
糖尿病の診断が確立した患者に対してのみ適用を考慮すること。糖尿病以外にも耐糖能異常・尿糖陽性等，糖尿病類似の症状（腎性糖尿，甲状腺機能異常等）を有する疾患があることに留意すること。
用法用量 用法・用量
通常，成人にはアログリプチンとして２５ｍｇを１日１回経口投与する。
用法・用量に関連する使用上の注意
中等度以上の腎機能障害患者では，排泄の遅延により本剤の血中濃度が上昇するため，腎機能の程度に応じて，投与量を適宜減量すること。（【薬物動態】の項参照）
［表題］
中等度以上の腎機能障害患者における投与量
 | 血清クレアチニン （ｍｇ／ｄＬ）※ | クレアチニンクリアランス （Ｃｃｒ，ｍＬ／ｍｉｎ） | 投与量
中等度腎機能障害患者 | 男性；１．４＜～≦２．４ | ３０≦～＜５０ | １２．５ｍｇ，１日１回
中等度腎機能障害患者 | 女性；１．２＜～≦２．０ | ３０≦～＜５０ | １２．５ｍｇ，１日１回
高度腎機能障害患者／末期腎不全患者 | 男性；＞２．４ | ＜３０ | ６．２５ｍｇ，１日１回
高度腎機能障害患者／末期腎不全患者 | 女性；＞２．０ | ＜３０ | ６．２５ｍｇ，１日１回

［表脚注］
末期腎不全患者については，血液透析との時間関係は問わない。　※ 		Ｃｃｒに相当する換算値（年齢６０歳，体重６５ｋｇ）
警告
禁忌 禁忌（次の患者には投与しないこと）
１．重症ケトーシス，糖尿病性昏睡又は前昏睡，１型糖尿病の患者［輸液，インスリンによる速やかな高血糖の是正が必須となるので本剤の投与は適さない。］
２．重症感染症，手術前後，重篤な外傷のある患者［インスリン注射による血糖管理が望まれるので本剤の投与は適さない。］
３．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 重要な基本的注意
１．本剤は他の糖尿病用薬と併用した場合に低血糖症状を起こすおそれがあるので，これらの薬剤との併用時には患者に対し低血糖症状及びその対処方法について十分説明し，注意を喚起すること。本剤とスルホニルウレア剤との併用における臨床効果及び安全性は確立されていないが，ＤＰＰ－４阻害剤とスルホニルウレア剤を併用する場合，低血糖のリスクが増加するおそれがある。ＤＰＰ－４阻害剤とスルホニルウレア剤を併用する場合にはスルホニルウレア剤による低血糖のリスクを軽減するため，スルホニルウレア剤の減量を検討すること。（「相互作用」，「重大な副作用」の項参照）
２．本剤の適用はあらかじめ糖尿病治療の基本である食事療法，運動療法を十分に行ったうえで効果が不十分な場合に限り考慮すること。
３．本剤投与中は，血糖を定期的に検査するとともに，経過を十分に観察し，本剤を２～３ヵ月投与しても効果が不十分な場合には，より適切と考えられる治療への変更を考慮すること。
４．投与の継続中に，投与の必要がなくなる場合があり，また，患者の不養生，感染症の合併等により効果がなくなったり，不十分となる場合があるので，食事摂取量，血糖値，感染症の有無等に留意のうえ，常に投与継続の可否，薬剤の選択等に注意すること。
５．チアゾリジン系薬剤との併用により循環血漿量の増加によると考えられる浮腫が発現することがあるので観察を十分に行い，浮腫が認められた場合には，患者の状態に応じてチアゾリジン系薬剤を減量あるいは中止し，ループ利尿剤（フロセミド等）を投与するなど適切な処置を行うこと。
６．スルホニルウレア剤，速効型インスリン分泌促進薬，ビグアナイド系薬剤，ＧＬＰ－１アナログ製剤及びインスリン製剤との併用についての臨床効果及び安全性は確立されていない。


ネバナック懸濁性点眼液０．１％

感覚器官用剤
 → 眼科用剤
  → 非ステロイド抗炎症薬

一般名 | ネパフェナク
商品名 | ネバナック懸濁性点眼液０．１％
個別医薬品コード | 1319759Q1026
メーカー | アルコン
ネバナック懸濁性点眼液０．１％

項目 | 内容
効能効果 | 効能・効果 内眼部手術における術後炎症
用法用量 | 用法・用量 通常，手術前日より，用時よく振り混ぜた後，１回１滴，１日３回点眼する。但し，手術日は術前３回，術後１回点眼する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 眼の感染症を不顕性化するおそれがあるので，観察を十分に行い，感染を起こした場合は投与を中止すること。


ネリゾナクリーム０．１％

炎症，アレルギーに作用する薬剤
 → 副腎皮質ステロイド
  → 外用剤

一般名 | ジフルコルトロン吉草酸エステル
商品名 | ネリゾナクリーム０．１％
個別医薬品コード | 2646700N1150
メーカー | バイエル
ネリゾナクリーム０．１％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2646700N1118 | アフゾナクリーム０．１％ | 前田
2646700N1126 | ユートロンユニバーサルクリーム０．１％ | 辰巳
2646700N1134 | アルゾナユニバーサルクリーム０．１％ | 東光

項目 | 内容
効能効果 | 効能・効果 湿疹・皮膚炎群（進行性指掌角皮症，ビダール苔癬，日光皮膚炎を含む），乾癬，掌蹠膿疱症，痒疹群（じん麻疹様苔癬，ストロフルス，固定じん麻疹を含む），紅皮症，慢性円板状エリテマトーデス，アミロイド苔癬，扁平紅色苔癬
用法用量 | 用法・用量 通常１日１～３回，適量を患部に塗布する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．皮膚結核，梅毒性皮膚疾患，単純疱疹，水痘，帯状疱疹，種痘疹の患者［症状を悪化させることがある］ ２．本剤の成分に対し過敏症の既往歴のある患者 ３．鼓膜に穿孔のある湿疹性外耳道炎の患者［鼓膜の自然修復を阻害するおそれがある］ ４．潰瘍（ベーチェット病は除く），第２度深在性以上の熱傷・凍傷の患者［上皮形成の阻害が起こる可能性がある］
一般的注意 | 重要な基本的注意 １．皮膚感染を伴う湿疹・皮膚炎には使用しないことを原則とするが，やむを得ず使用する必要がある場合には，あらかじめ適切な抗菌剤（全身適用），抗真菌剤による治療を行うか，又はこれらとの併用を考慮すること。 ２．大量又は長期にわたる広範囲の密封法（ＯＤＴ）等の使用により副腎皮質ステロイド剤を全身投与した場合と同様な症状があらわれることがある。 ３．本剤の使用により症状の改善がみられない場合又は症状の悪化がみられる場合は使用を中止すること。


ネリゾナソリューション０．１％

炎症，アレルギーに作用する薬剤
 → 副腎皮質ステロイド
  → 外用剤

一般名 | ジフルコルトロン吉草酸エステル
商品名 | ネリゾナソリューション０．１％
個別医薬品コード | 2646700Q1050
メーカー | バイエル
ネリゾナソリューション０．１％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2646700Q1041 | アフゾナローション０．１％ | 前田

項目 | 内容
効能効果 | 効能・効果 湿疹・皮膚炎群（進行性指掌角皮症，ビダール苔癬，日光皮膚炎を含む），乾癬，掌蹠膿疱症，痒疹群（じん麻疹様苔癬，ストロフルス，固定じん麻疹を含む），紅皮症，慢性円板状エリテマトーデス，アミロイド苔癬，扁平紅色苔癬
用法用量 | 用法・用量 通常１日１～３回，適量を患部に塗布する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．皮膚結核，梅毒性皮膚疾患，単純疱疹，水痘，帯状疱疹，種痘疹の患者［症状を悪化させることがある］ ２．本剤の成分に対し過敏症の既往歴のある患者 ３．鼓膜に穿孔のある湿疹性外耳道炎の患者［鼓膜の自然修復を阻害するおそれがある］ ４．潰瘍（ベーチェット病は除く），第２度深在性以上の熱傷・凍傷の患者［上皮形成の阻害が起こる可能性がある］
一般的注意 | 重要な基本的注意 １．皮膚感染を伴う湿疹・皮膚炎には使用しないことを原則とするが，やむを得ず使用する必要がある場合には，あらかじめ適切な抗菌剤（全身適用），抗真菌剤による治療を行うか，又はこれらとの併用を考慮すること。 ２．大量又は長期にわたる広範囲の使用により副腎皮質ステロイド剤を全身投与した場合と同様な症状があらわれることがある。 ３．本剤の使用により症状の改善がみられない場合又は症状の悪化がみられる場合は使用を中止すること。


ネリゾナユニバーサルクリーム０．１％

炎症，アレルギーに作用する薬剤
 → 副腎皮質ステロイド
  → 外用剤

一般名 | ジフルコルトロン吉草酸エステル
商品名 | ネリゾナユニバーサルクリーム０．１％
個別医薬品コード | 2646700N1169
メーカー | バイエル
ネリゾナユニバーサルクリーム０．１％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2646700N1118 | アフゾナクリーム０．１％ | 前田
2646700N1126 | ユートロンユニバーサルクリーム０．１％ | 辰巳
2646700N1134 | アルゾナユニバーサルクリーム０．１％ | 東光

項目 | 内容
効能効果 | 効能・効果 湿疹・皮膚炎群（進行性指掌角皮症，ビダール苔癬，日光皮膚炎を含む），乾癬，掌蹠膿疱症，痒疹群（じん麻疹様苔癬，ストロフルス，固定じん麻疹を含む），紅皮症，慢性円板状エリテマトーデス，アミロイド苔癬，扁平紅色苔癬
用法用量 | 用法・用量 通常１日１～３回，適量を患部に塗布する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．皮膚結核，梅毒性皮膚疾患，単純疱疹，水痘，帯状疱疹，種痘疹の患者［症状を悪化させることがある］ ２．本剤の成分に対し過敏症の既往歴のある患者 ３．鼓膜に穿孔のある湿疹性外耳道炎の患者［鼓膜の自然修復を阻害するおそれがある］ ４．潰瘍（ベーチェット病は除く），第２度深在性以上の熱傷・凍傷の患者［上皮形成の阻害が起こる可能性がある］
一般的注意 | 重要な基本的注意 １．皮膚感染を伴う湿疹・皮膚炎には使用しないことを原則とするが，やむを得ず使用する必要がある場合には，あらかじめ適切な抗菌剤（全身適用），抗真菌剤による治療を行うか，又はこれらとの併用を考慮すること。 ２．大量又は長期にわたる広範囲の密封法（ＯＤＴ）等の使用により副腎皮質ステロイド剤を全身投与した場合と同様な症状があらわれることがある。 ３．本剤の使用により症状の改善がみられない場合又は症状の悪化がみられる場合は使用を中止すること。


ネリゾナ軟膏０．１％

炎症，アレルギーに作用する薬剤
 → 副腎皮質ステロイド
  → 外用剤

一般名 | ジフルコルトロン吉草酸エステル
商品名 | ネリゾナ軟膏０．１％
個別医薬品コード | 2646700M1163
メーカー | バイエル
ネリゾナ軟膏０．１％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2646700M1120 | アフゾナ軟膏０．１％ | 前田
2646700M1139 | ユートロン軟膏０．１％ | 辰巳
2646700M1147 | アルゾナ軟膏０．１％ | 東光

項目 | 内容
効能効果 | 効能・効果 湿疹・皮膚炎群（進行性指掌角皮症，ビダール苔癬，日光皮膚炎を含む），乾癬，掌蹠膿疱症，痒疹群（じん麻疹様苔癬，ストロフルス，固定じん麻疹を含む），紅皮症，慢性円板状エリテマトーデス，アミロイド苔癬，扁平紅色苔癬
用法用量 | 用法・用量 通常１日１～３回，適量を患部に塗布する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．皮膚結核，梅毒性皮膚疾患，単純疱疹，水痘，帯状疱疹，種痘疹の患者［症状を悪化させることがある］ ２．本剤の成分に対し過敏症の既往歴のある患者 ３．鼓膜に穿孔のある湿疹性外耳道炎の患者［鼓膜の自然修復を阻害するおそれがある］ ４．潰瘍（ベーチェット病は除く），第２度深在性以上の熱傷・凍傷の患者［上皮形成の阻害が起こる可能性がある］
一般的注意 | 重要な基本的注意 １．皮膚感染を伴う湿疹・皮膚炎には使用しないことを原則とするが，やむを得ず使用する必要がある場合には，あらかじめ適切な抗菌剤（全身適用），抗真菌剤による治療を行うか，又はこれらとの併用を考慮すること。 ２．大量又は長期にわたる広範囲の密封法（ＯＤＴ）等の使用により副腎皮質ステロイド剤を全身投与した場合と同様な症状があらわれることがある。 ３．本剤の使用により症状の改善がみられない場合又は症状の悪化がみられる場合は使用を中止すること。


ネリプロクト坐剤

その他
 → 痔疾患治療薬
  → 抗炎症作用薬

一般名 | ジフルコルトロン吉草酸エステル・リドカイン
商品名 | ネリプロクト坐剤
個別医薬品コード | 2559814J1020
メーカー | バイエル
ネリプロクト坐剤

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2559814J1038 | ネリコルト坐剤 | 大正薬品
2559814J1046 | ネイサート坐剤 | 日新：山形
2559814J1054 | ネリダロン坐剤 | 大洋
2559814J1062 | ネリザ坐剤 | ジェイドルフ

項目 | 内容
効能効果 | 効能・効果 痔核に伴う症状（出血，疼痛，腫脹）の緩解
用法用量 | 用法・用量 通常，成人には１回１個を１日２回肛門内に挿入する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．局所に結核性，化膿性又は梅毒性感染症，ウイルス性疾患のある患者［症状を悪化させることがある］ ２．局所に真菌症（カンジダ症，白癬等）のある患者［症状を悪化させることがある］ ３．本剤の成分に対し過敏症の既往歴のある患者 ４．ジフルコルトロン吉草酸エステル，リドカインに対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．本剤での治療は対症療法であるため，概ね１週間を目処として使用し，その後の継続投与については，臨床効果及び副作用の程度を考慮しながら慎重に行うこと。 ２．局所に感染症又は真菌症がある場合には，使用しないことを原則とするが，やむを得ず使用する必要がある場合には，あらかじめ適切な抗菌剤，抗真菌剤による治療を行うか，又はこれらとの併用を考慮すること。


ネリプロクト軟膏

その他
 → 痔疾患治療薬
  → 抗炎症作用薬

一般名 | ジフルコルトロン吉草酸エステル・リドカイン
商品名 | ネリプロクト軟膏
個別医薬品コード | 2559814M1026
メーカー | バイエル
ネリプロクト軟膏

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2559814M1034 | ネリコルト軟膏 | 大正薬品
2559814M1042 | ネリザ軟膏 | ジェイドルフ

項目 | 内容
効能効果 | 効能・効果 痔核に伴う症状（出血，疼痛，腫脹）の緩解
用法用量 | 用法・用量 通常，成人には１日２回適量を肛門内に注入する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．局所に結核性，化膿性又は梅毒性感染症，ウイルス性疾患のある患者［症状を悪化させることがある］ ２．局所に真菌症（カンジダ症，白癬等）のある患者［症状を悪化させることがある］ ３．本剤の成分に対し過敏症の既往歴のある患者 ４．ジフルコルトロン吉草酸エステル，リドカインに対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．本剤での治療は対症療法であるため，概ね１週間を目処として使用し，その後の継続投与については，臨床効果及び副作用の程度を考慮しながら慎重に行うこと。 ２．局所に感染症又は真菌症がある場合には，使用しないことを原則とするが，やむを得ず使用する必要がある場合には，あらかじめ適切な抗菌剤，抗真菌剤による治療を行うか，又はこれらとの併用を考慮すること。


ネルボン散１％

神経系に作用する薬剤
 → 抗不安薬，睡眠薬
  → ベンゾジアゼピン系睡眠薬

ハイリスク分類
抗てんかん剤

一般名 | ニトラゼパム
商品名 | ネルボン散１％
個別医薬品コード | 1124003B1070
メーカー | 第一三共

項目 | 内容
効能効果 | 効能又は効果 １．不眠症 ２．麻酔前投薬 ３． 異型小発作群：点頭てんかん，ミオクロヌス発作，失立発作等 焦点性発作：焦点性けいれん発作，精神運動発作，自律神経発作等
用法用量 | 用法及び用量 １．不眠症に用いる場合：通常，成人にはニトラゼパムとして１回５～１０ｍｇを就寝前に経口投与する。なお，年齢・症状により適宜増減する。 ２．麻酔前投薬の場合：通常，成人にはニトラゼパムとして１回５～１０ｍｇを就寝前又は手術前に経口投与する。なお，年齢・症状・疾患により適宜増減する。 ３．抗てんかん剤として用いる場合：通常，成人・小児ともニトラゼパムとして１日５～１５ｍｇを適宜分割投与する。なお，年齢・症状により適宜増減する。 用法及び用量に関連する使用上の注意 不眠症には，就寝の直前に服用させること。また，服用して就寝した後，睡眠途中において一時的に起床して仕事等をする可能性があるときは服用させないこと。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．急性狭隅角緑内障のある患者［眼圧を上昇させるおそれがある。］ ３．重症筋無力症のある患者［筋弛緩作用により症状を悪化させるおそれがある。］ 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合は慎重に投与すること） 肺性心，肺気腫，気管支喘息及び脳血管障害の急性期等で呼吸機能が高度に低下している場合［炭酸ガスナルコーシスを起こしやすい（「副作用」の項参照）。］
一般的注意 | 重要な基本的注意 本剤の影響が翌朝以後に及び，眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


ネルボン錠１０ｍｇ

神経系に作用する薬剤
 → 抗不安薬，睡眠薬
  → ベンゾジアゼピン系睡眠薬

ハイリスク分類
抗てんかん剤

一般名 | ニトラゼパム
商品名 | ネルボン錠１０ｍｇ
個別医薬品コード | 1124003F3083
メーカー | 第一三共
ネルボン錠１０ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1124003F3040 | チスボン錠１０ | 鶴原
1124003F3091 | ネルロレン錠「１０」 | 辰巳

項目 | 内容
効能効果 | 効能又は効果 １．不眠症 ２．麻酔前投薬 ３． 異型小発作群：点頭てんかん，ミオクロヌス発作，失立発作等 焦点性発作：焦点性けいれん発作，精神運動発作，自律神経発作等
用法用量 | 用法及び用量 １．不眠症に用いる場合：通常，成人にはニトラゼパムとして１回５～１０ｍｇを就寝前に経口投与する。なお，年齢・症状により適宜増減する。 ２．麻酔前投薬の場合：通常，成人にはニトラゼパムとして１回５～１０ｍｇを就寝前又は手術前に経口投与する。なお，年齢・症状・疾患により適宜増減する。 ３．抗てんかん剤として用いる場合：通常，成人・小児ともニトラゼパムとして１日５～１５ｍｇを適宜分割投与する。なお，年齢・症状により適宜増減する。 用法及び用量に関連する使用上の注意 不眠症には，就寝の直前に服用させること。また，服用して就寝した後，睡眠途中において一時的に起床して仕事等をする可能性があるときは服用させないこと。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．急性狭隅角緑内障のある患者［眼圧を上昇させるおそれがある。］ ３．重症筋無力症のある患者［筋弛緩作用により症状を悪化させるおそれがある。］ 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合は慎重に投与すること） 肺性心，肺気腫，気管支喘息及び脳血管障害の急性期等で呼吸機能が高度に低下している場合［炭酸ガスナルコーシスを起こしやすい（「副作用」の項参照）。］
一般的注意 | 重要な基本的注意 本剤の影響が翌朝以後に及び，眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


ネルボン錠５ｍｇ

神経系に作用する薬剤
 → 抗不安薬，睡眠薬
  → ベンゾジアゼピン系睡眠薬

ハイリスク分類
抗てんかん剤

一般名 | ニトラゼパム
商品名 | ネルボン錠５ｍｇ
個別医薬品コード | 1124003F2230
メーカー | 第一三共
ネルボン錠５ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1124003F2044 | チスボン錠５ | 鶴原
1124003F2176 | ネルロレン錠「５」 | 辰巳
1124003F2184 | ノイクロニック錠５ | 大洋
1124003F2249 | ニトラゼパム錠５ｍｇ「トーワ」 | 東和薬品
1124003F2257 | ヒルスカミン錠５ｍｇ | イセイ

項目 | 内容
効能効果 | 効能又は効果 １．不眠症 ２．麻酔前投薬 ３． 異型小発作群：点頭てんかん，ミオクロヌス発作，失立発作等 焦点性発作：焦点性けいれん発作，精神運動発作，自律神経発作等
用法用量 | 用法及び用量 １．不眠症に用いる場合：通常，成人にはニトラゼパムとして１回５～１０ｍｇを就寝前に経口投与する。なお，年齢・症状により適宜増減する。 ２．麻酔前投薬の場合：通常，成人にはニトラゼパムとして１回５～１０ｍｇを就寝前又は手術前に経口投与する。なお，年齢・症状・疾患により適宜増減する。 ３．抗てんかん剤として用いる場合：通常，成人・小児ともニトラゼパムとして１日５～１５ｍｇを適宜分割投与する。なお，年齢・症状により適宜増減する。 用法及び用量に関連する使用上の注意 不眠症には，就寝の直前に服用させること。また，服用して就寝した後，睡眠途中において一時的に起床して仕事等をする可能性があるときは服用させないこと。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．急性狭隅角緑内障のある患者［眼圧を上昇させるおそれがある。］ ３．重症筋無力症のある患者［筋弛緩作用により症状を悪化させるおそれがある。］ 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合は慎重に投与すること） 肺性心，肺気腫，気管支喘息及び脳血管障害の急性期等で呼吸機能が高度に低下している場合［炭酸ガスナルコーシスを起こしやすい（「副作用」の項参照）。］
一般的注意 | 重要な基本的注意 本剤の影響が翌朝以後に及び，眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


ノアルテン錠（５ｍｇ）

内分泌系薬剤
 → 女性ホルモン製剤，子宮用剤
  → 黄体ホルモン 		その他
 → 泌尿器・生殖器用剤
  → 排尿障害治療薬
※複数の分類に含まれます。

一般名 | ノルエチステロン
商品名 | ノアルテン錠（５ｍｇ）
個別医薬品コード | 2479002F1026
メーカー | 塩野義
ノアルテン錠（５ｍｇ）

項目 | 内容
効能効果 | 効能・効果 無月経，月経周期異常（稀発月経，多発月経），月経量異常（過少月経，過多月経），月経困難症，卵巣機能不全症，黄体機能不全による不妊症，機能性子宮出血，月経周期の変更（短縮及び延長）
用法用量 | 用法・用量 通常，成人にはノルエチステロンとして１日５～１０ｍｇを１～２回に分割経口投与する。 月経周期延長のときは１日５ｍｇを月経予定５日前から投与し始め，月経周期延長希望日まで連続投与する。 月経周期短縮のときは１日５ｍｇを卵胞期に投与し，数日間連続投与する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な肝障害・肝疾患のある患者［肝障害・肝疾患を悪化させることがある。］ ２．妊婦又は妊娠している可能性のある婦人［「妊婦，産婦，授乳婦等への投与」の項参照］
一般的注意 |


ノイアップ注１００

血液製剤，血液に作用する薬剤
 → 造血薬
  → Ｇ－ＣＳＦ

一般名 | ナルトグラスチム（遺伝子組換え）
商品名 | ノイアップ注１００
個別医薬品コード | 3399407D2029
メーカー | ヤクルト

項目
内容
効能効果
用法用量 効能効果及び用法用量
効能・効果 | 用法・用量 | 用法・用量 | 用法・用量 | （投与中止時期）
骨髄移植時の好中球数の増加促進 | 成人 | 通常，骨髄移植施行翌日ないし５日後よりナルトグラスチム（遺伝子組換え）として８μｇ／ｋｇを１日１回静脈内投与する。 | 通常，骨髄移植施行翌日ないし５日後よりナルトグラスチム（遺伝子組換え）として８μｇ／ｋｇを１日１回静脈内投与する。 | 好中球数が５，０００／ｍｍ３以上に増加した場合は症状を観察しながら投与を中止する。
骨髄移植時の好中球数の増加促進 | 小児 | 骨髄移植施行翌日ないし５日後よりナルトグラスチム（遺伝子組換え）として８μｇ／ｋｇを１日１回静脈内投与する。 | 骨髄移植施行翌日ないし５日後よりナルトグラスチム（遺伝子組換え）として８μｇ／ｋｇを１日１回静脈内投与する。 | 好中球数が５，０００／ｍｍ３以上に増加した場合は症状を観察しながら投与を中止する。
骨髄移植時の好中球数の増加促進 | なお，本剤投与の中止時期の指標である好中球数が緊急時等で確認できない場合には，白血球数の半数を好中球数として推定する。 | なお，本剤投与の中止時期の指標である好中球数が緊急時等で確認できない場合には，白血球数の半数を好中球数として推定する。 | なお，本剤投与の中止時期の指標である好中球数が緊急時等で確認できない場合には，白血球数の半数を好中球数として推定する。 | なお，本剤投与の中止時期の指標である好中球数が緊急時等で確認できない場合には，白血球数の半数を好中球数として推定する。
がん化学療法による好中球減少症 | 成人・小児 | 急性リンパ性白血病 | 通常，がん化学療法剤投与終了後（翌日以降）から，ナルトグラスチム（遺伝子組換え）として２μｇ／ｋｇを１日１回静脈内投与（点滴静注を含む）する。出血傾向等の問題がない場合は１μｇ／ｋｇを１日１回皮下投与する。 | 好中球数が最低値を示す時期を経過後５，０００／ｍｍ３に達した場合は投与を中止する。
がん化学療法による好中球減少症 | 成人・小児 | 悪性リンパ腫，小細胞肺癌，胚細胞腫瘍（睾丸腫瘍，卵巣腫瘍など），神経芽細胞腫，小児がん | 通常，がん化学療法剤投与終了後（翌日以降）から，ナルトグラスチム（遺伝子組換え）として１μｇ／ｋｇを１日１回皮下投与する。出血傾向等により皮下投与が困難な場合は２μｇ／ｋｇを１日１回静脈内投与（点滴静注を含む）する。 | 好中球数が最低値を示す時期を経過後５，０００／ｍｍ３に達した場合は投与を中止する。
がん化学療法による好中球減少症 | 成人・小児 | その他のがん腫（急性骨髄性白血病は除く） | 通常，がん化学療法剤投与終了後，好中球数１，０００／ｍｍ３未満で発熱（原則として３８℃以上）あるいは好中球数５００／ｍｍ３未満が観察された時点から，ナルトグラスチム（遺伝子組換え）として１μｇ／ｋｇを１日１回皮下投与する。出血傾向等により皮下投与が困難な場合は２μｇ／ｋｇを１日１回静脈内投与（点滴静注を含む）する。 また，がん化学療法により好中球数１，０００／ｍｍ３未満で発熱（原則として３８℃以上）あるいは好中球数５００／ｍｍ３未満が観察された症例で，引き続き同一がん化学療法を施行する場合，次回以降のがん化学療法において，好中球数１，０００／ｍｍ３未満が観察された時点からナルトグラスチム（遺伝子組換え）として１μｇ／ｋｇを１日１回皮下投与する。出血傾向等により皮下投与が困難な場合は２μｇ／ｋｇを１日１回静脈内投与（点滴静注を含む）する。 | 好中球数が最低値を示す時期を経過後５，０００／ｍｍ３に達した場合は投与を中止する。
がん化学療法による好中球減少症 | なお，本剤投与の開始時期および中止時期の指標である好中球数が緊急時等で確認できない場合には，白血球数の半数を好中球数として推定する。 | なお，本剤投与の開始時期および中止時期の指標である好中球数が緊急時等で確認できない場合には，白血球数の半数を好中球数として推定する。 | なお，本剤投与の開始時期および中止時期の指標である好中球数が緊急時等で確認できない場合には，白血球数の半数を好中球数として推定する。 | なお，本剤投与の開始時期および中止時期の指標である好中球数が緊急時等で確認できない場合には，白血球数の半数を好中球数として推定する。
小児再生不良性貧血に伴う好中球減少症 | 小児 | 通常，好中球数１，０００／ｍｍ３未満の状態を示した時点よりナルトグラスチム（遺伝子組換え）として４μｇ／ｋｇを１日１回皮下投与または８μｇ／ｋｇを１日１回静脈内投与する。 | 通常，好中球数１，０００／ｍｍ３未満の状態を示した時点よりナルトグラスチム（遺伝子組換え）として４μｇ／ｋｇを１日１回皮下投与または８μｇ／ｋｇを１日１回静脈内投与する。 | 好中球数が５，０００／ｍｍ３以上に増加した場合は症状を観察しながら減量あるいは投与を中止する。
先天性・特発性好中球減少症 | 成人 | 通常，好中球数１，０００／ｍｍ３未満の状態を示した時点よりナルトグラスチム（遺伝子組換え）として２μｇ／ｋｇを１日１回皮下投与または４μｇ／ｋｇを１日１回静脈内投与する。 | 通常，好中球数１，０００／ｍｍ３未満の状態を示した時点よりナルトグラスチム（遺伝子組換え）として２μｇ／ｋｇを１日１回皮下投与または４μｇ／ｋｇを１日１回静脈内投与する。 | 好中球数が５，０００／ｍｍ３以上に増加した場合は症状を観察しながら減量あるいは投与を中止する。
先天性・特発性好中球減少症 | 小児 | 好中球数１，０００／ｍｍ３未満の状態を示した時点よりナルトグラスチム（遺伝子組換え）として２μｇ／ｋｇを１日１回皮下投与または４μｇ／ｋｇを１日１回静脈内投与する。 | 好中球数１，０００／ｍｍ３未満の状態を示した時点よりナルトグラスチム（遺伝子組換え）として２μｇ／ｋｇを１日１回皮下投与または４μｇ／ｋｇを１日１回静脈内投与する。 | 好中球数が５，０００／ｍｍ３以上に増加した場合は症状を観察しながら減量あるいは投与を中止する。

［表脚注］
なお，いずれの場合も年齢，症状により適宜増減する。
用法・用量に関連する使用上の注意
がん化学療法による好中球減少症
（１）．胚細胞腫瘍で卵巣腫瘍に該当するものは，未熟奇形腫，未分化胚細胞腫，卵黄のう腫瘍等である。
（２）．その他のがん腫（急性骨髄性白血病は除く）に対する用法・用量における同一のがん化学療法とは，抗悪性腫瘍薬の種類およびその用量も同一の化学療法レジメンである。
（３）．本剤の投与により，好中球数が最低値を示す時期を経過後５，０００／ｍｍ３に達した場合は投与を中止するが，好中球数が２，０００／ｍｍ３以上に回復し，感染症が疑われるような症状がなく，本剤に対する反応性から患者の安全が確保できると判断した場合には，本剤の減量あるいは中止を検討すること。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．本剤の成分または他の顆粒球コロニー形成刺激因子製剤に過敏症の患者
２．骨髄中の芽球が十分減少していない骨髄性白血病患者および末梢血液中に芽球の認められる骨髄性白血病患者［芽球が増加することがある。］
一般的注意 重要な基本的注意
１．本剤の投与は好中球減少症患者に限定すること。
２．本剤投与中は定期的に血液検査を行い，必要以上に好中球（白血球）が増加しないよう十分注意すること。必要以上の増加が認められた場合は，減量，休薬等の適切な処置をとること。
３．アナフィラキシー等が起こることがあるので，このような場合には直ちに投与を中止し，適切な処置を行うこと。また，過敏症等の反応を予測するために，使用に際しては十分な問診を行うとともに，あらかじめ本剤による皮膚反応試験を行うことが望ましい。
４．骨髄移植症例のうち原疾患が骨髄性白血病の患者では本剤の使用に先立ち，採取細胞についてｉｎ　ｖｉｔｒｏ試験により，本剤刺激による白血病細胞の増加の有無を確認することが望ましい。
また，定期的に血液検査および骨髄検査を行い，芽球の増加が認められた場合には，本剤の投与を中止すること。
５．がん化学療法による好中球減少症患者に対しては，がん化学療法剤の投与前２４時間以内および投与終了後２４時間以内の本剤の投与は避けること。
６．本剤を小児再生不良性貧血に伴う好中球減少症および先天性好中球減少症患者に対して自己投与させる場合，患者に投与法および安全な廃棄方法の指導を行うこと。
（１）．自己投与の適用については，医師がその妥当性を慎重に検討し，十分な教育訓練を実施したのち，患者自ら確実に投与できることを確認した上で，医師の管理指導のもとで実施すること。また，溶解時や投与する際の操作方法を指導すること。適用後，本剤による副作用が疑われる場合や自己投与の継続が困難な場合には，直ちに連絡するよう注意を与えること。
（２）．使用済みの注射針あるいは注射器を再使用しないように患者に注意を促し，安全な廃棄方法について指導を徹底すること。全ての器具の安全な廃棄方法に関する指導を行うと同時に，使用済みの注射針および注射器を廃棄する容器を提供することが望ましい。


ノイアップ注２５

血液製剤，血液に作用する薬剤
 → 造血薬
  → Ｇ－ＣＳＦ

一般名 | ナルトグラスチム（遺伝子組換え）
商品名 | ノイアップ注２５
個別医薬品コード | 3399407D4021
メーカー | ヤクルト

項目
内容
効能効果
用法用量 効能効果及び用法用量
効能・効果 | 用法・用量 | 用法・用量 | 用法・用量 | （投与中止時期）
骨髄移植時の好中球数の増加促進 | 成人 | 通常，骨髄移植施行翌日ないし５日後よりナルトグラスチム（遺伝子組換え）として８μｇ／ｋｇを１日１回静脈内投与する。 | 通常，骨髄移植施行翌日ないし５日後よりナルトグラスチム（遺伝子組換え）として８μｇ／ｋｇを１日１回静脈内投与する。 | 好中球数が５，０００／ｍｍ３以上に増加した場合は症状を観察しながら投与を中止する。
骨髄移植時の好中球数の増加促進 | 小児 | 骨髄移植施行翌日ないし５日後よりナルトグラスチム（遺伝子組換え）として８μｇ／ｋｇを１日１回静脈内投与する。 | 骨髄移植施行翌日ないし５日後よりナルトグラスチム（遺伝子組換え）として８μｇ／ｋｇを１日１回静脈内投与する。 | 好中球数が５，０００／ｍｍ３以上に増加した場合は症状を観察しながら投与を中止する。
骨髄移植時の好中球数の増加促進 | なお，本剤投与の中止時期の指標である好中球数が緊急時等で確認できない場合には，白血球数の半数を好中球数として推定する。 | なお，本剤投与の中止時期の指標である好中球数が緊急時等で確認できない場合には，白血球数の半数を好中球数として推定する。 | なお，本剤投与の中止時期の指標である好中球数が緊急時等で確認できない場合には，白血球数の半数を好中球数として推定する。 | なお，本剤投与の中止時期の指標である好中球数が緊急時等で確認できない場合には，白血球数の半数を好中球数として推定する。
がん化学療法による好中球減少症 | 成人・小児 | 急性リンパ性白血病 | 通常，がん化学療法剤投与終了後（翌日以降）から，ナルトグラスチム（遺伝子組換え）として２μｇ／ｋｇを１日１回静脈内投与（点滴静注を含む）する。出血傾向等の問題がない場合は１μｇ／ｋｇを１日１回皮下投与する。 | 好中球数が最低値を示す時期を経過後５，０００／ｍｍ３に達した場合は投与を中止する。
がん化学療法による好中球減少症 | 成人・小児 | 悪性リンパ腫，小細胞肺癌，胚細胞腫瘍（睾丸腫瘍，卵巣腫瘍など），神経芽細胞腫，小児がん | 通常，がん化学療法剤投与終了後（翌日以降）から，ナルトグラスチム（遺伝子組換え）として１μｇ／ｋｇを１日１回皮下投与する。出血傾向等により皮下投与が困難な場合は２μｇ／ｋｇを１日１回静脈内投与（点滴静注を含む）する。 | 好中球数が最低値を示す時期を経過後５，０００／ｍｍ３に達した場合は投与を中止する。
がん化学療法による好中球減少症 | 成人・小児 | その他のがん腫（急性骨髄性白血病は除く） | 通常，がん化学療法剤投与終了後，好中球数１，０００／ｍｍ３未満で発熱（原則として３８℃以上）あるいは好中球数５００／ｍｍ３未満が観察された時点から，ナルトグラスチム（遺伝子組換え）として１μｇ／ｋｇを１日１回皮下投与する。出血傾向等により皮下投与が困難な場合は２μｇ／ｋｇを１日１回静脈内投与（点滴静注を含む）する。 また，がん化学療法により好中球数１，０００／ｍｍ３未満で発熱（原則として３８℃以上）あるいは好中球数５００／ｍｍ３未満が観察された症例で，引き続き同一がん化学療法を施行する場合，次回以降のがん化学療法において，好中球数１，０００／ｍｍ３未満が観察された時点からナルトグラスチム（遺伝子組換え）として１μｇ／ｋｇを１日１回皮下投与する。出血傾向等により皮下投与が困難な場合は２μｇ／ｋｇを１日１回静脈内投与（点滴静注を含む）する。 | 好中球数が最低値を示す時期を経過後５，０００／ｍｍ３に達した場合は投与を中止する。
がん化学療法による好中球減少症 | なお，本剤投与の開始時期および中止時期の指標である好中球数が緊急時等で確認できない場合には，白血球数の半数を好中球数として推定する。 | なお，本剤投与の開始時期および中止時期の指標である好中球数が緊急時等で確認できない場合には，白血球数の半数を好中球数として推定する。 | なお，本剤投与の開始時期および中止時期の指標である好中球数が緊急時等で確認できない場合には，白血球数の半数を好中球数として推定する。 | なお，本剤投与の開始時期および中止時期の指標である好中球数が緊急時等で確認できない場合には，白血球数の半数を好中球数として推定する。
小児再生不良性貧血に伴う好中球減少症 | 小児 | 通常，好中球数１，０００／ｍｍ３未満の状態を示した時点よりナルトグラスチム（遺伝子組換え）として４μｇ／ｋｇを１日１回皮下投与または８μｇ／ｋｇを１日１回静脈内投与する。 | 通常，好中球数１，０００／ｍｍ３未満の状態を示した時点よりナルトグラスチム（遺伝子組換え）として４μｇ／ｋｇを１日１回皮下投与または８μｇ／ｋｇを１日１回静脈内投与する。 | 好中球数が５，０００／ｍｍ３以上に増加した場合は症状を観察しながら減量あるいは投与を中止する。
先天性・特発性好中球減少症 | 成人 | 通常，好中球数１，０００／ｍｍ３未満の状態を示した時点よりナルトグラスチム（遺伝子組換え）として２μｇ／ｋｇを１日１回皮下投与または４μｇ／ｋｇを１日１回静脈内投与する。 | 通常，好中球数１，０００／ｍｍ３未満の状態を示した時点よりナルトグラスチム（遺伝子組換え）として２μｇ／ｋｇを１日１回皮下投与または４μｇ／ｋｇを１日１回静脈内投与する。 | 好中球数が５，０００／ｍｍ３以上に増加した場合は症状を観察しながら減量あるいは投与を中止する。
先天性・特発性好中球減少症 | 小児 | 好中球数１，０００／ｍｍ３未満の状態を示した時点よりナルトグラスチム（遺伝子組換え）として２μｇ／ｋｇを１日１回皮下投与または４μｇ／ｋｇを１日１回静脈内投与する。 | 好中球数１，０００／ｍｍ３未満の状態を示した時点よりナルトグラスチム（遺伝子組換え）として２μｇ／ｋｇを１日１回皮下投与または４μｇ／ｋｇを１日１回静脈内投与する。 | 好中球数が５，０００／ｍｍ３以上に増加した場合は症状を観察しながら減量あるいは投与を中止する。

［表脚注］
なお，いずれの場合も年齢，症状により適宜増減する。
用法・用量に関連する使用上の注意
がん化学療法による好中球減少症
（１）．胚細胞腫瘍で卵巣腫瘍に該当するものは，未熟奇形腫，未分化胚細胞腫，卵黄のう腫瘍等である。
（２）．その他のがん腫（急性骨髄性白血病は除く）に対する用法・用量における同一のがん化学療法とは，抗悪性腫瘍薬の種類およびその用量も同一の化学療法レジメンである。
（３）．本剤の投与により，好中球数が最低値を示す時期を経過後５，０００／ｍｍ３に達した場合は投与を中止するが，好中球数が２，０００／ｍｍ３以上に回復し，感染症が疑われるような症状がなく，本剤に対する反応性から患者の安全が確保できると判断した場合には，本剤の減量あるいは中止を検討すること。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．本剤の成分または他の顆粒球コロニー形成刺激因子製剤に過敏症の患者
２．骨髄中の芽球が十分減少していない骨髄性白血病患者および末梢血液中に芽球の認められる骨髄性白血病患者［芽球が増加することがある。］
一般的注意 重要な基本的注意
１．本剤の投与は好中球減少症患者に限定すること。
２．本剤投与中は定期的に血液検査を行い，必要以上に好中球（白血球）が増加しないよう十分注意すること。必要以上の増加が認められた場合は，減量，休薬等の適切な処置をとること。
３．アナフィラキシー等が起こることがあるので，このような場合には直ちに投与を中止し，適切な処置を行うこと。また，過敏症等の反応を予測するために，使用に際しては十分な問診を行うとともに，あらかじめ本剤による皮膚反応試験を行うことが望ましい。
４．骨髄移植症例のうち原疾患が骨髄性白血病の患者では本剤の使用に先立ち，採取細胞についてｉｎ　ｖｉｔｒｏ試験により，本剤刺激による白血病細胞の増加の有無を確認することが望ましい。
また，定期的に血液検査および骨髄検査を行い，芽球の増加が認められた場合には，本剤の投与を中止すること。
５．がん化学療法による好中球減少症患者に対しては，がん化学療法剤の投与前２４時間以内および投与終了後２４時間以内の本剤の投与は避けること。
６．本剤を小児再生不良性貧血に伴う好中球減少症および先天性好中球減少症患者に対して自己投与させる場合，患者に投与法および安全な廃棄方法の指導を行うこと。
（１）．自己投与の適用については，医師がその妥当性を慎重に検討し，十分な教育訓練を実施したのち，患者自ら確実に投与できることを確認した上で，医師の管理指導のもとで実施すること。また，溶解時や投与する際の操作方法を指導すること。適用後，本剤による副作用が疑われる場合や自己投与の継続が困難な場合には，直ちに連絡するよう注意を与えること。
（２）．使用済みの注射針あるいは注射器を再使用しないように患者に注意を促し，安全な廃棄方法について指導を徹底すること。全ての器具の安全な廃棄方法に関する指導を行うと同時に，使用済みの注射針および注射器を廃棄する容器を提供することが望ましい。


ノイアップ注２５０

血液製剤，血液に作用する薬剤
 → 造血薬
  → Ｇ－ＣＳＦ

一般名 | ナルトグラスチム（遺伝子組換え）
商品名 | ノイアップ注２５０
個別医薬品コード | 3399407D3025
メーカー | ヤクルト

項目
内容
効能効果
用法用量 効能効果及び用法用量
効能・効果 | 用法・用量 | 用法・用量 | 用法・用量 | （投与中止時期）
骨髄移植時の好中球数の増加促進 | 成人 | 通常，骨髄移植施行翌日ないし５日後よりナルトグラスチム（遺伝子組換え）として８μｇ／ｋｇを１日１回静脈内投与する。 | 通常，骨髄移植施行翌日ないし５日後よりナルトグラスチム（遺伝子組換え）として８μｇ／ｋｇを１日１回静脈内投与する。 | 好中球数が５，０００／ｍｍ３以上に増加した場合は症状を観察しながら投与を中止する。
骨髄移植時の好中球数の増加促進 | 小児 | 骨髄移植施行翌日ないし５日後よりナルトグラスチム（遺伝子組換え）として８μｇ／ｋｇを１日１回静脈内投与する。 | 骨髄移植施行翌日ないし５日後よりナルトグラスチム（遺伝子組換え）として８μｇ／ｋｇを１日１回静脈内投与する。 | 好中球数が５，０００／ｍｍ３以上に増加した場合は症状を観察しながら投与を中止する。
骨髄移植時の好中球数の増加促進 | なお，本剤投与の中止時期の指標である好中球数が緊急時等で確認できない場合には，白血球数の半数を好中球数として推定する。 | なお，本剤投与の中止時期の指標である好中球数が緊急時等で確認できない場合には，白血球数の半数を好中球数として推定する。 | なお，本剤投与の中止時期の指標である好中球数が緊急時等で確認できない場合には，白血球数の半数を好中球数として推定する。 | なお，本剤投与の中止時期の指標である好中球数が緊急時等で確認できない場合には，白血球数の半数を好中球数として推定する。
がん化学療法による好中球減少症 | 成人・小児 | 急性リンパ性白血病 | 通常，がん化学療法剤投与終了後（翌日以降）から，ナルトグラスチム（遺伝子組換え）として２μｇ／ｋｇを１日１回静脈内投与（点滴静注を含む）する。出血傾向等の問題がない場合は１μｇ／ｋｇを１日１回皮下投与する。 | 好中球数が最低値を示す時期を経過後５，０００／ｍｍ３に達した場合は投与を中止する。
がん化学療法による好中球減少症 | 成人・小児 | 悪性リンパ腫，小細胞肺癌，胚細胞腫瘍（睾丸腫瘍，卵巣腫瘍など），神経芽細胞腫，小児がん | 通常，がん化学療法剤投与終了後（翌日以降）から，ナルトグラスチム（遺伝子組換え）として１μｇ／ｋｇを１日１回皮下投与する。出血傾向等により皮下投与が困難な場合は２μｇ／ｋｇを１日１回静脈内投与（点滴静注を含む）する。 | 好中球数が最低値を示す時期を経過後５，０００／ｍｍ３に達した場合は投与を中止する。
がん化学療法による好中球減少症 | 成人・小児 | その他のがん腫（急性骨髄性白血病は除く） | 通常，がん化学療法剤投与終了後，好中球数１，０００／ｍｍ３未満で発熱（原則として３８℃以上）あるいは好中球数５００／ｍｍ３未満が観察された時点から，ナルトグラスチム（遺伝子組換え）として１μｇ／ｋｇを１日１回皮下投与する。出血傾向等により皮下投与が困難な場合は２μｇ／ｋｇを１日１回静脈内投与（点滴静注を含む）する。 また，がん化学療法により好中球数１，０００／ｍｍ３未満で発熱（原則として３８℃以上）あるいは好中球数５００／ｍｍ３未満が観察された症例で，引き続き同一がん化学療法を施行する場合，次回以降のがん化学療法において，好中球数１，０００／ｍｍ３未満が観察された時点からナルトグラスチム（遺伝子組換え）として１μｇ／ｋｇを１日１回皮下投与する。出血傾向等により皮下投与が困難な場合は２μｇ／ｋｇを１日１回静脈内投与（点滴静注を含む）する。 | 好中球数が最低値を示す時期を経過後５，０００／ｍｍ３に達した場合は投与を中止する。
がん化学療法による好中球減少症 | なお，本剤投与の開始時期および中止時期の指標である好中球数が緊急時等で確認できない場合には，白血球数の半数を好中球数として推定する。 | なお，本剤投与の開始時期および中止時期の指標である好中球数が緊急時等で確認できない場合には，白血球数の半数を好中球数として推定する。 | なお，本剤投与の開始時期および中止時期の指標である好中球数が緊急時等で確認できない場合には，白血球数の半数を好中球数として推定する。 | なお，本剤投与の開始時期および中止時期の指標である好中球数が緊急時等で確認できない場合には，白血球数の半数を好中球数として推定する。
小児再生不良性貧血に伴う好中球減少症 | 小児 | 通常，好中球数１，０００／ｍｍ３未満の状態を示した時点よりナルトグラスチム（遺伝子組換え）として４μｇ／ｋｇを１日１回皮下投与または８μｇ／ｋｇを１日１回静脈内投与する。 | 通常，好中球数１，０００／ｍｍ３未満の状態を示した時点よりナルトグラスチム（遺伝子組換え）として４μｇ／ｋｇを１日１回皮下投与または８μｇ／ｋｇを１日１回静脈内投与する。 | 好中球数が５，０００／ｍｍ３以上に増加した場合は症状を観察しながら減量あるいは投与を中止する。
先天性・特発性好中球減少症 | 成人 | 通常，好中球数１，０００／ｍｍ３未満の状態を示した時点よりナルトグラスチム（遺伝子組換え）として２μｇ／ｋｇを１日１回皮下投与または４μｇ／ｋｇを１日１回静脈内投与する。 | 通常，好中球数１，０００／ｍｍ３未満の状態を示した時点よりナルトグラスチム（遺伝子組換え）として２μｇ／ｋｇを１日１回皮下投与または４μｇ／ｋｇを１日１回静脈内投与する。 | 好中球数が５，０００／ｍｍ３以上に増加した場合は症状を観察しながら減量あるいは投与を中止する。
先天性・特発性好中球減少症 | 小児 | 好中球数１，０００／ｍｍ３未満の状態を示した時点よりナルトグラスチム（遺伝子組換え）として２μｇ／ｋｇを１日１回皮下投与または４μｇ／ｋｇを１日１回静脈内投与する。 | 好中球数１，０００／ｍｍ３未満の状態を示した時点よりナルトグラスチム（遺伝子組換え）として２μｇ／ｋｇを１日１回皮下投与または４μｇ／ｋｇを１日１回静脈内投与する。 | 好中球数が５，０００／ｍｍ３以上に増加した場合は症状を観察しながら減量あるいは投与を中止する。

［表脚注］
なお，いずれの場合も年齢，症状により適宜増減する。
用法・用量に関連する使用上の注意
がん化学療法による好中球減少症
（１）．胚細胞腫瘍で卵巣腫瘍に該当するものは，未熟奇形腫，未分化胚細胞腫，卵黄のう腫瘍等である。
（２）．その他のがん腫（急性骨髄性白血病は除く）に対する用法・用量における同一のがん化学療法とは，抗悪性腫瘍薬の種類およびその用量も同一の化学療法レジメンである。
（３）．本剤の投与により，好中球数が最低値を示す時期を経過後５，０００／ｍｍ３に達した場合は投与を中止するが，好中球数が２，０００／ｍｍ３以上に回復し，感染症が疑われるような症状がなく，本剤に対する反応性から患者の安全が確保できると判断した場合には，本剤の減量あるいは中止を検討すること。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．本剤の成分または他の顆粒球コロニー形成刺激因子製剤に過敏症の患者
２．骨髄中の芽球が十分減少していない骨髄性白血病患者および末梢血液中に芽球の認められる骨髄性白血病患者［芽球が増加することがある。］
一般的注意 重要な基本的注意
１．本剤の投与は好中球減少症患者に限定すること。
２．本剤投与中は定期的に血液検査を行い，必要以上に好中球（白血球）が増加しないよう十分注意すること。必要以上の増加が認められた場合は，減量，休薬等の適切な処置をとること。
３．アナフィラキシー等が起こることがあるので，このような場合には直ちに投与を中止し，適切な処置を行うこと。また，過敏症等の反応を予測するために，使用に際しては十分な問診を行うとともに，あらかじめ本剤による皮膚反応試験を行うことが望ましい。
４．骨髄移植症例のうち原疾患が骨髄性白血病の患者では本剤の使用に先立ち，採取細胞についてｉｎ　ｖｉｔｒｏ試験により，本剤刺激による白血病細胞の増加の有無を確認することが望ましい。
また，定期的に血液検査および骨髄検査を行い，芽球の増加が認められた場合には，本剤の投与を中止すること。
５．がん化学療法による好中球減少症患者に対しては，がん化学療法剤の投与前２４時間以内および投与終了後２４時間以内の本剤の投与は避けること。
６．本剤を小児再生不良性貧血に伴う好中球減少症および先天性好中球減少症患者に対して自己投与させる場合，患者に投与法および安全な廃棄方法の指導を行うこと。
（１）．自己投与の適用については，医師がその妥当性を慎重に検討し，十分な教育訓練を実施したのち，患者自ら確実に投与できることを確認した上で，医師の管理指導のもとで実施すること。また，溶解時や投与する際の操作方法を指導すること。適用後，本剤による副作用が疑われる場合や自己投与の継続が困難な場合には，直ちに連絡するよう注意を与えること。
（２）．使用済みの注射針あるいは注射器を再使用しないように患者に注意を促し，安全な廃棄方法について指導を徹底すること。全ての器具の安全な廃棄方法に関する指導を行うと同時に，使用済みの注射針および注射器を廃棄する容器を提供することが望ましい。


ノイアップ注５０

血液製剤，血液に作用する薬剤
 → 造血薬
  → Ｇ－ＣＳＦ

一般名 | ナルトグラスチム（遺伝子組換え）
商品名 | ノイアップ注５０
個別医薬品コード | 3399407D1022
メーカー | ヤクルト
ノイアップ注５０

項目
内容
効能効果
用法用量 効能効果及び用法用量
効能・効果 | 用法・用量 | 用法・用量 | 用法・用量 | （投与中止時期）
骨髄移植時の好中球数の増加促進 | 成人 | 通常，骨髄移植施行翌日ないし５日後よりナルトグラスチム（遺伝子組換え）として８μｇ／ｋｇを１日１回静脈内投与する。 | 通常，骨髄移植施行翌日ないし５日後よりナルトグラスチム（遺伝子組換え）として８μｇ／ｋｇを１日１回静脈内投与する。 | 好中球数が５，０００／ｍｍ３以上に増加した場合は症状を観察しながら投与を中止する。
骨髄移植時の好中球数の増加促進 | 小児 | 骨髄移植施行翌日ないし５日後よりナルトグラスチム（遺伝子組換え）として８μｇ／ｋｇを１日１回静脈内投与する。 | 骨髄移植施行翌日ないし５日後よりナルトグラスチム（遺伝子組換え）として８μｇ／ｋｇを１日１回静脈内投与する。 | 好中球数が５，０００／ｍｍ３以上に増加した場合は症状を観察しながら投与を中止する。
骨髄移植時の好中球数の増加促進 | なお，本剤投与の中止時期の指標である好中球数が緊急時等で確認できない場合には，白血球数の半数を好中球数として推定する。 | なお，本剤投与の中止時期の指標である好中球数が緊急時等で確認できない場合には，白血球数の半数を好中球数として推定する。 | なお，本剤投与の中止時期の指標である好中球数が緊急時等で確認できない場合には，白血球数の半数を好中球数として推定する。 | なお，本剤投与の中止時期の指標である好中球数が緊急時等で確認できない場合には，白血球数の半数を好中球数として推定する。
がん化学療法による好中球減少症 | 成人・小児 | 急性リンパ性白血病 | 通常，がん化学療法剤投与終了後（翌日以降）から，ナルトグラスチム（遺伝子組換え）として２μｇ／ｋｇを１日１回静脈内投与（点滴静注を含む）する。出血傾向等の問題がない場合は１μｇ／ｋｇを１日１回皮下投与する。 | 好中球数が最低値を示す時期を経過後５，０００／ｍｍ３に達した場合は投与を中止する。
がん化学療法による好中球減少症 | 成人・小児 | 悪性リンパ腫，小細胞肺癌，胚細胞腫瘍（睾丸腫瘍，卵巣腫瘍など），神経芽細胞腫，小児がん | 通常，がん化学療法剤投与終了後（翌日以降）から，ナルトグラスチム（遺伝子組換え）として１μｇ／ｋｇを１日１回皮下投与する。出血傾向等により皮下投与が困難な場合は２μｇ／ｋｇを１日１回静脈内投与（点滴静注を含む）する。 | 好中球数が最低値を示す時期を経過後５，０００／ｍｍ３に達した場合は投与を中止する。
がん化学療法による好中球減少症 | 成人・小児 | その他のがん腫（急性骨髄性白血病は除く） | 通常，がん化学療法剤投与終了後，好中球数１，０００／ｍｍ３未満で発熱（原則として３８℃以上）あるいは好中球数５００／ｍｍ３未満が観察された時点から，ナルトグラスチム（遺伝子組換え）として１μｇ／ｋｇを１日１回皮下投与する。出血傾向等により皮下投与が困難な場合は２μｇ／ｋｇを１日１回静脈内投与（点滴静注を含む）する。 また，がん化学療法により好中球数１，０００／ｍｍ３未満で発熱（原則として３８℃以上）あるいは好中球数５００／ｍｍ３未満が観察された症例で，引き続き同一がん化学療法を施行する場合，次回以降のがん化学療法において，好中球数１，０００／ｍｍ３未満が観察された時点からナルトグラスチム（遺伝子組換え）として１μｇ／ｋｇを１日１回皮下投与する。出血傾向等により皮下投与が困難な場合は２μｇ／ｋｇを１日１回静脈内投与（点滴静注を含む）する。 | 好中球数が最低値を示す時期を経過後５，０００／ｍｍ３に達した場合は投与を中止する。
がん化学療法による好中球減少症 | なお，本剤投与の開始時期および中止時期の指標である好中球数が緊急時等で確認できない場合には，白血球数の半数を好中球数として推定する。 | なお，本剤投与の開始時期および中止時期の指標である好中球数が緊急時等で確認できない場合には，白血球数の半数を好中球数として推定する。 | なお，本剤投与の開始時期および中止時期の指標である好中球数が緊急時等で確認できない場合には，白血球数の半数を好中球数として推定する。 | なお，本剤投与の開始時期および中止時期の指標である好中球数が緊急時等で確認できない場合には，白血球数の半数を好中球数として推定する。
小児再生不良性貧血に伴う好中球減少症 | 小児 | 通常，好中球数１，０００／ｍｍ３未満の状態を示した時点よりナルトグラスチム（遺伝子組換え）として４μｇ／ｋｇを１日１回皮下投与または８μｇ／ｋｇを１日１回静脈内投与する。 | 通常，好中球数１，０００／ｍｍ３未満の状態を示した時点よりナルトグラスチム（遺伝子組換え）として４μｇ／ｋｇを１日１回皮下投与または８μｇ／ｋｇを１日１回静脈内投与する。 | 好中球数が５，０００／ｍｍ３以上に増加した場合は症状を観察しながら減量あるいは投与を中止する。
先天性・特発性好中球減少症 | 成人 | 通常，好中球数１，０００／ｍｍ３未満の状態を示した時点よりナルトグラスチム（遺伝子組換え）として２μｇ／ｋｇを１日１回皮下投与または４μｇ／ｋｇを１日１回静脈内投与する。 | 通常，好中球数１，０００／ｍｍ３未満の状態を示した時点よりナルトグラスチム（遺伝子組換え）として２μｇ／ｋｇを１日１回皮下投与または４μｇ／ｋｇを１日１回静脈内投与する。 | 好中球数が５，０００／ｍｍ３以上に増加した場合は症状を観察しながら減量あるいは投与を中止する。
先天性・特発性好中球減少症 | 小児 | 好中球数１，０００／ｍｍ３未満の状態を示した時点よりナルトグラスチム（遺伝子組換え）として２μｇ／ｋｇを１日１回皮下投与または４μｇ／ｋｇを１日１回静脈内投与する。 | 好中球数１，０００／ｍｍ３未満の状態を示した時点よりナルトグラスチム（遺伝子組換え）として２μｇ／ｋｇを１日１回皮下投与または４μｇ／ｋｇを１日１回静脈内投与する。 | 好中球数が５，０００／ｍｍ３以上に増加した場合は症状を観察しながら減量あるいは投与を中止する。

［表脚注］
なお，いずれの場合も年齢，症状により適宜増減する。
用法・用量に関連する使用上の注意
がん化学療法による好中球減少症
（１）．胚細胞腫瘍で卵巣腫瘍に該当するものは，未熟奇形腫，未分化胚細胞腫，卵黄のう腫瘍等である。
（２）．その他のがん腫（急性骨髄性白血病は除く）に対する用法・用量における同一のがん化学療法とは，抗悪性腫瘍薬の種類およびその用量も同一の化学療法レジメンである。
（３）．本剤の投与により，好中球数が最低値を示す時期を経過後５，０００／ｍｍ３に達した場合は投与を中止するが，好中球数が２，０００／ｍｍ３以上に回復し，感染症が疑われるような症状がなく，本剤に対する反応性から患者の安全が確保できると判断した場合には，本剤の減量あるいは中止を検討すること。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．本剤の成分または他の顆粒球コロニー形成刺激因子製剤に過敏症の患者
２．骨髄中の芽球が十分減少していない骨髄性白血病患者および末梢血液中に芽球の認められる骨髄性白血病患者［芽球が増加することがある。］
一般的注意 重要な基本的注意
１．本剤の投与は好中球減少症患者に限定すること。
２．本剤投与中は定期的に血液検査を行い，必要以上に好中球（白血球）が増加しないよう十分注意すること。必要以上の増加が認められた場合は，減量，休薬等の適切な処置をとること。
３．アナフィラキシー等が起こることがあるので，このような場合には直ちに投与を中止し，適切な処置を行うこと。また，過敏症等の反応を予測するために，使用に際しては十分な問診を行うとともに，あらかじめ本剤による皮膚反応試験を行うことが望ましい。
４．骨髄移植症例のうち原疾患が骨髄性白血病の患者では本剤の使用に先立ち，採取細胞についてｉｎ　ｖｉｔｒｏ試験により，本剤刺激による白血病細胞の増加の有無を確認することが望ましい。
また，定期的に血液検査および骨髄検査を行い，芽球の増加が認められた場合には，本剤の投与を中止すること。
５．がん化学療法による好中球減少症患者に対しては，がん化学療法剤の投与前２４時間以内および投与終了後２４時間以内の本剤の投与は避けること。
６．本剤を小児再生不良性貧血に伴う好中球減少症および先天性好中球減少症患者に対して自己投与させる場合，患者に投与法および安全な廃棄方法の指導を行うこと。
（１）．自己投与の適用については，医師がその妥当性を慎重に検討し，十分な教育訓練を実施したのち，患者自ら確実に投与できることを確認した上で，医師の管理指導のもとで実施すること。また，溶解時や投与する際の操作方法を指導すること。適用後，本剤による副作用が疑われる場合や自己投与の継続が困難な場合には，直ちに連絡するよう注意を与えること。
（２）．使用済みの注射針あるいは注射器を再使用しないように患者に注意を促し，安全な廃棄方法について指導を徹底すること。全ての器具の安全な廃棄方法に関する指導を行うと同時に，使用済みの注射針および注射器を廃棄する容器を提供することが望ましい。


ノイエルカプセル２００ｍｇ

消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → 防御因子増強薬

一般名 | セトラキサート塩酸塩
商品名 | ノイエルカプセル２００ｍｇ
個別医薬品コード | 2329004M1175
メーカー | 第一三共エスファ
ノイエルカプセル２００ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2329004M1159 | ラクマーゼカプセル２００ｍｇ | 東和薬品
2329004M1167 | エルグリルカプセル２００ｍｇ | 辰巳
2329004M1183 | レスラートカプセル２００ｍｇ | 陽進堂

項目 | 内容
効能効果 | 効能・効果 １．下記疾患の胃粘膜病変（びらん，出血，発赤，浮腫）の改善 急性胃炎，慢性胃炎の急性増悪期 ２．胃潰瘍
用法用量 | 用法・用量 ノイエルカプセル２００ｍｇ： 通常成人，セトラキサート塩酸塩として１回２００ｍｇ（１カプセル）を１日３～４回食後及び就寝前に経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


ノイエル細粒４０％

消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → 防御因子増強薬

一般名 | セトラキサート塩酸塩
商品名 | ノイエル細粒４０％
個別医薬品コード | 2329004C1129
メーカー | 第一三共エスファ
ノイエル細粒４０％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2329004C1110 | エルケー細粒 | 三恵
2329004C1145 | ラクマーゼ細粒４０％ | 東和薬品
2329004C1153 | レスラート細粒４０％ | 陽進堂

項目 | 内容
効能効果 | 効能・効果 １．下記疾患の胃粘膜病変（びらん，出血，発赤，浮腫）の改善 急性胃炎，慢性胃炎の急性増悪期 ２．胃潰瘍
用法用量 | 用法・用量 ノイエル細粒４０％： 通常成人，セトラキサート塩酸塩として１回２００ｍｇ（細粒０．５ｇ）を１日３～４回食後及び就寝前に経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


ノイキノンカプセル５ｍｇ

循環器系に作用する薬剤
 → 心不全治療薬・昇圧薬
  → その他

一般名 | ユビデカレノン
商品名 | ノイキノンカプセル５ｍｇ
個別医薬品コード | 2119003M1203
メーカー | エーザイ
ノイキノンカプセル５ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2119003M1211 | イノキテンカプセル５ｍｇ | 日本薬工
2119003M1220 | ユベ・Ｑカプセル５ｍｇ | 鶴原
2119003M1238 | ユビデカレノンカプセル５ｍｇ「トーワ」 | 東和薬品

項目 | 内容
効能効果 | 効能・効果 基礎治療施行中の軽度及び中等度のうっ血性心不全症状
用法用量 | 用法・用量 ノイキノンカプセル５ｍｇ： ユビデカレノンとして通常成人は１回１０ｍｇを１日３回食後に経口投与する。 カプセル５ｍｇ：通常成人，１回２カプセルを１日３回食後に経口投与する。
警告 |
禁忌 |
一般的注意 |


ノイキノン糖衣錠１０ｍｇ

循環器系に作用する薬剤
 → 心不全治療薬・昇圧薬
  → その他

一般名 | ユビデカレノン
商品名 | ノイキノン糖衣錠１０ｍｇ
個別医薬品コード | 2119003F2340
メーカー | エーザイ
ノイキノン糖衣錠１０ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2119003F2030 | アデリール錠１０ | ナガセ
2119003F2189 | コロキノン錠１０ｍｇ | マイラン製薬
2119003F2197 | サンキノン錠１０ | 三恵
2119003F2260 | ソラネキノン錠１０ | 長生堂
2119003F2510 | ヨウビキノン錠１０ | 陽進堂
2119003F2561 | トリデミン錠１０ｍｇ | イセイ
2119003F2570 | カイトロン錠１０ｍｇ | 沢井
2119003F2588 | イノキテン錠１０ｍｇ | 日本薬工
2119003F2596 | ユビデカレノン錠１０ｍｇ「トーワ」 | 東和薬品
2119003F2600 | ユベ・Ｑ錠１０ｍｇ | 鶴原
2119003F2618 | カルビキノン錠１０ｍｇ | 日新：山形
2119003F2626 | ラコビール錠１０ｍｇ | 寿

項目 | 内容
効能効果 | 効能・効果 基礎治療施行中の軽度及び中等度のうっ血性心不全症状
用法用量 | 用法・用量 ノイキノン糖衣錠１０ｍｇ： ユビデカレノンとして通常成人は１回１０ｍｇを１日３回食後に経口投与する。 糖衣錠１０ｍｇ：通常成人，１回１錠を１日３回食後に経口投与する。
警告 |
禁忌 |
一般的注意 |


ノイキノン錠１０ｍｇ

循環器系に作用する薬剤
 → 心不全治療薬・昇圧薬
  → その他

一般名 | ユビデカレノン
商品名 | ノイキノン錠１０ｍｇ
個別医薬品コード | 2119003F2332
メーカー | エーザイ
ノイキノン錠１０ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2119003F2030 | アデリール錠１０ | ナガセ
2119003F2189 | コロキノン錠１０ｍｇ | マイラン製薬
2119003F2197 | サンキノン錠１０ | 三恵
2119003F2260 | ソラネキノン錠１０ | 長生堂
2119003F2510 | ヨウビキノン錠１０ | 陽進堂
2119003F2561 | トリデミン錠１０ｍｇ | イセイ
2119003F2570 | カイトロン錠１０ｍｇ | 沢井
2119003F2588 | イノキテン錠１０ｍｇ | 日本薬工
2119003F2596 | ユビデカレノン錠１０ｍｇ「トーワ」 | 東和薬品
2119003F2600 | ユベ・Ｑ錠１０ｍｇ | 鶴原
2119003F2618 | カルビキノン錠１０ｍｇ | 日新：山形
2119003F2626 | ラコビール錠１０ｍｇ | 寿

項目 | 内容
効能効果 | 効能・効果 基礎治療施行中の軽度及び中等度のうっ血性心不全症状
用法用量 | 用法・用量 ノイキノン錠１０ｍｇ： ユビデカレノンとして通常成人は１回１０ｍｇを１日３回食後に経口投与する。 錠１０ｍｇ：通常成人，１回１錠を１日３回食後に経口投与する。
警告 |
禁忌 |
一般的注意 |


ノイキノン錠５ｍｇ

循環器系に作用する薬剤
 → 心不全治療薬・昇圧薬
  → その他

一般名 | ユビデカレノン
商品名 | ノイキノン錠５ｍｇ
個別医薬品コード | 2119003F1093
メーカー | エーザイ
ノイキノン錠５ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2119003F1115 | アデリール錠５ | ナガセ

項目 | 内容
効能効果 | 効能・効果 基礎治療施行中の軽度及び中等度のうっ血性心不全症状
用法用量 | 用法・用量 ノイキノン錠５ｍｇ： ユビデカレノンとして通常成人は１回１０ｍｇを１日３回食後に経口投与する。 錠５ｍｇ：通常成人，１回２錠を１日３回食後に経口投与する。
警告 |
禁忌 |
一般的注意 |


ノイキノン顆粒１％

循環器系に作用する薬剤
 → 心不全治療薬・昇圧薬
  → その他

一般名 | ユビデカレノン
商品名 | ノイキノン顆粒１％
個別医薬品コード | 2119003D1149
メーカー | エーザイ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2119003D1130 | トリデミン顆粒１％ | イセイ
2119003D1157 | イノキテン顆粒１％ | 日本薬工
2119003D1165 | ユベ・Ｑ顆粒１％ | 鶴原

項目 | 内容
効能効果 | 効能・効果 基礎治療施行中の軽度及び中等度のうっ血性心不全症状
用法用量 | 用法・用量 ノイキノン顆粒１％： ユビデカレノンとして通常成人は１回１０ｍｇを１日３回食後に経口投与する。 顆粒１％：通常成人，１回１ｇを１日３回食後に経口投与する。
警告 |
禁忌 |
一般的注意 |


ノイチーム細粒２０％

炎症，アレルギーに作用する薬剤
 → 消炎酵素
  → 多糖体分解酵素 		呼吸器系に作用する薬剤
 → 去痰薬
  → 気道粘液溶解薬
※複数の分類に含まれます。

一般名 | リゾチーム塩酸塩
商品名 | ノイチーム細粒２０％
個別医薬品コード | 3959001C2039
メーカー | サンノーバ

項目 | 内容
効能効果 | 効能・効果 次の疾患の腫脹の緩解 慢性副鼻腔炎，歯槽膿漏症（炎症型） 痰の切れが悪く，喀出回数の多い下記疾患の喀痰喀出困難 気管支炎，気管支喘息，気管支拡張症 小手術時の術中術後出血（歯科，泌尿器科領域）
用法用量 | 用法・用量 慢性副鼻腔炎の腫脹の緩解，痰の切れが悪く，喀出回数の多い気管支炎，気管支喘息，気管支拡張症の喀痰喀出困難，小手術時の術中術後出血（歯科，泌尿器科領域）の場合： 通常，成人は１日リゾチーム塩酸塩として，６０～２７０ｍｇ（力価）を３回に分けて経口投与する。 歯槽膿漏症（炎症型）の腫脹の緩解の場合： 通常，成人は１日リゾチーム塩酸塩として，１８０～２７０ｍｇ（力価）を３回に分けて経口投与する。 この場合，症状に応じ投与前又は投与中に歯石除去，洗浄或いは薬物局所投与等の局所処置を施す。 本剤の体内での作用機序はなお解明されない点も多く，また，用量・効果の関係も必ずしも明らかにされていない。したがって漫然と投与すべきではない。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．卵白アレルギーのある患者〔本剤の成分は卵白由来の蛋白質で，卵白アレルギーを有する患者においてアナフィラキシー・ショックを含む過敏症状の報告がある。〕
一般的注意 |


ノイチーム錠１０ｍｇ

炎症，アレルギーに作用する薬剤
 → 消炎酵素
  → 多糖体分解酵素 		呼吸器系に作用する薬剤
 → 去痰薬
  → 気道粘液溶解薬
※複数の分類に含まれます。

一般名 | リゾチーム塩酸塩
商品名 | ノイチーム錠１０ｍｇ
個別医薬品コード | 3959001F1152
メーカー | サンノーバ
ノイチーム錠１０ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
3959001F1039 | 塩化リゾチーム錠１０「ＴＳ」 | 東邦新薬
3959001F1047 | 塩化リゾチーム錠「イワキ」１０ｍｇ | 岩城
3959001F1241 | スカノーゼリン錠１０ｍｇ | 鶴原

項目 | 内容
効能効果 | 効能・効果 次の疾患の腫脹の緩解 慢性副鼻腔炎 痰の切れが悪く，喀出回数の多い下記疾患の喀痰喀出困難 気管支炎，気管支喘息，気管支拡張症 小手術時の術中術後出血（歯科，泌尿器科領域）
用法用量 | 用法・用量 通常，成人は１日リゾチーム塩酸塩として，６０～２７０ｍｇ（力価）を３回に分けて経口投与する。 本剤の体内での作用機序はなお解明されない点も多く，また，用量・効果の関係も必ずしも明らかにされていない。したがって漫然と投与すべきではない。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．卵白アレルギーのある患者〔本剤の成分は卵白由来の蛋白質で，卵白アレルギーを有する患者においてアナフィラキシー・ショックを含む過敏症状の報告がある。〕
一般的注意 |


ノイチーム錠３０ｍｇ

炎症，アレルギーに作用する薬剤
 → 消炎酵素
  → 多糖体分解酵素 		呼吸器系に作用する薬剤
 → 去痰薬
  → 気道粘液溶解薬
※複数の分類に含まれます。

一般名 | リゾチーム塩酸塩
商品名 | ノイチーム錠３０ｍｇ
個別医薬品コード | 3959001F2272
メーカー | サンノーバ
ノイチーム錠３０ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
3959001F2086 | 塩化リゾチーム錠３０「ＴＳ」 | 東邦新薬
3959001F2094 | 塩化リゾチーム錠「イワキ」３０ｍｇ | 岩城
3959001F2124 | 塩化リゾチーム錠３０「タケシマ」 | ニプロジェネファ
3959001F2310 | ミタチーム錠３０ｍｇ | キョーリンリメディオ
3959001F2388 | アクディーム錠３０ｍｇ | あすか製薬
3959001F2396 | 塩化リゾチーム錠３０ｍｇ「トーワ」 | 東和薬品
3959001F2400 | エリチーム錠３０ｍｇ | イセイ
3959001F2418 | スカノーゼリン錠３０ｍｇ | 鶴原
3959001F2434 | リチーム錠３０ｍｇ | 日医工

項目 | 内容
効能効果 | 効能・効果 次の疾患の腫脹の緩解 慢性副鼻腔炎，歯槽膿漏症（炎症型） 痰の切れが悪く，喀出回数の多い下記疾患の喀痰喀出困難 気管支炎，気管支喘息，気管支拡張症 小手術時の術中術後出血（歯科，泌尿器科領域）
用法用量 | 用法・用量 慢性副鼻腔炎の腫脹の緩解，痰の切れが悪く，喀出回数の多い気管支炎，気管支喘息，気管支拡張症の喀痰喀出困難，小手術時の術中術後出血（歯科，泌尿器科領域）の場合： 通常，成人は１日リゾチーム塩酸塩として，６０～２７０ｍｇ（力価）を３回に分けて経口投与する。 歯槽膿漏症（炎症型）の腫脹の緩解の場合： 通常，成人は１日リゾチーム塩酸塩として，１８０～２７０ｍｇ（力価）を３回に分けて経口投与する。 この場合，症状に応じ投与前又は投与中に歯石除去，洗浄或いは薬物局所投与等の局所処置を施す。 本剤の体内での作用機序はなお解明されない点も多く，また，用量・効果の関係も必ずしも明らかにされていない。したがって漫然と投与すべきではない。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．卵白アレルギーのある患者〔本剤の成分は卵白由来の蛋白質で，卵白アレルギーを有する患者においてアナフィラキシー・ショックを含む過敏症状の報告がある。〕
一般的注意 |


ノイチーム錠９０ｍｇ

炎症，アレルギーに作用する薬剤
 → 消炎酵素
  → 多糖体分解酵素 		呼吸器系に作用する薬剤
 → 去痰薬
  → 気道粘液溶解薬
※複数の分類に含まれます。

一般名 | リゾチーム塩酸塩
商品名 | ノイチーム錠９０ｍｇ
個別医薬品コード | 3959001F5212
メーカー | サンノーバ
ノイチーム錠９０ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
3959001F5042 | 塩化リゾチーム９０錠「タツミ」 | 辰巳
3959001F5069 | 塩化リゾチーム錠９０「ＴＳ」 | 東邦新薬
3959001F5093 | 塩化リゾチーム錠９０「タケシマ」 | ニプロジェネファ
3959001F5239 | ミタチーム錠９０ｍｇ | キョーリンリメディオ
3959001F5310 | 塩化リゾチーム錠９０ｍｇ「トーワ」 | 東和薬品
3959001F5352 | スカノーゼリン錠９０ｍｇ | 鶴原
3959001F5360 | リチーム錠９０ｍｇ | 日医工

項目 | 内容
効能効果 | 効能・効果 次の疾患の腫脹の緩解 慢性副鼻腔炎，歯槽膿漏症（炎症型） 痰の切れが悪く，喀出回数の多い下記疾患の喀痰喀出困難 気管支炎，気管支喘息，気管支拡張症 小手術時の術中術後出血（歯科，泌尿器科領域）
用法用量 | 用法・用量 慢性副鼻腔炎の腫脹の緩解，痰の切れが悪く，喀出回数の多い気管支炎，気管支喘息，気管支拡張症の喀痰喀出困難，小手術時の術中術後出血（歯科，泌尿器科領域）の場合： 通常，成人は１日リゾチーム塩酸塩として，６０～２７０ｍｇ（力価）を３回に分けて経口投与する。 歯槽膿漏症（炎症型）の腫脹の緩解の場合： 通常，成人は１日リゾチーム塩酸塩として，１８０～２７０ｍｇ（力価）を３回に分けて経口投与する。 この場合，症状に応じ投与前又は投与中に歯石除去，洗浄或いは薬物局所投与等の局所処置を施す。 本剤の体内での作用機序はなお解明されない点も多く，また，用量・効果の関係も必ずしも明らかにされていない。したがって漫然と投与すべきではない。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．卵白アレルギーのある患者〔本剤の成分は卵白由来の蛋白質で，卵白アレルギーを有する患者においてアナフィラキシー・ショックを含む過敏症状の報告がある。〕
一般的注意 |


ノイチーム顆粒１０％

炎症，アレルギーに作用する薬剤
 → 消炎酵素
  → 多糖体分解酵素 		呼吸器系に作用する薬剤
 → 去痰薬
  → 気道粘液溶解薬
※複数の分類に含まれます。

一般名 | リゾチーム塩酸塩
商品名 | ノイチーム顆粒１０％
個別医薬品コード | 3959001D2301
メーカー | サンノーバ
ノイチーム顆粒１０％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
3959001D2310 | 塩化リゾチーム顆粒１０％「トーワ」 | 東和薬品
3959001D2344 | 塩化リゾチーム顆粒１０％「イワキ」 | 岩城
3959001D2360 | リゾチーム塩酸塩顆粒１０％「タツミ」 | 辰巳
3959001D2379 | 塩化リゾチーム顆粒１０％「イセイ」 | イセイ
3959001D2395 | スカノーゼリン顆粒１０％ | 鶴原
3959001D2409 | リチーム顆粒１０％ | 日医工

項目 | 内容
効能効果 | 効能・効果 次の疾患の腫脹の緩解 慢性副鼻腔炎，歯槽膿漏症（炎症型） 痰の切れが悪く，喀出回数の多い下記疾患の喀痰喀出困難 気管支炎，気管支喘息，気管支拡張症 小手術時の術中術後出血（歯科，泌尿器科領域）
用法用量 | 用法・用量 慢性副鼻腔炎の腫脹の緩解，痰の切れが悪く，喀出回数の多い気管支炎，気管支喘息，気管支拡張症の喀痰喀出困難，小手術時の術中術後出血（歯科，泌尿器科領域）の場合： 通常，成人は１日リゾチーム塩酸塩として，６０～２７０ｍｇ（力価）を３回に分けて経口投与する。 歯槽膿漏症（炎症型）の腫脹の緩解の場合： 通常，成人は１日リゾチーム塩酸塩として，１８０～２７０ｍｇ（力価）を３回に分けて経口投与する。 この場合，症状に応じ投与前又は投与中に歯石除去，洗浄或いは薬物局所投与等の局所処置を施す。 本剤の体内での作用機序はなお解明されない点も多く，また，用量・効果の関係も必ずしも明らかにされていない。したがって漫然と投与すべきではない。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．卵白アレルギーのある患者〔本剤の成分は卵白由来の蛋白質で，卵白アレルギーを有する患者においてアナフィラキシー・ショックを含む過敏症状の報告がある。〕
一般的注意 |


ノイトロジン注１００μｇ

血液製剤，血液に作用する薬剤
 → 造血薬
  → Ｇ－ＣＳＦ

一般名 | レノグラスチム（遺伝子組換え）
商品名 | ノイトロジン注１００μｇ
個別医薬品コード | 3399406D2024
メーカー | 中外
ノイトロジン注１００μｇ

項目
内容
効能効果
用法用量 効能効果及び用法用量
効能・効果 | 用法・用量（レノグラスチム（遺伝子組換え）として） | 用法・用量（レノグラスチム（遺伝子組換え）として） | 用法・用量（レノグラスチム（遺伝子組換え）として） | 用法・用量（レノグラスチム（遺伝子組換え）として）
効能・効果 | 投与開始時期（投与時期）・経路及び用量 | 投与開始時期（投与時期）・経路及び用量 | 投与開始時期（投与時期）・経路及び用量 | 投与中止時期
造血幹細胞の末梢血中への動員 | がん化学療法終了後の動員 | 成人・小児 | 通常，がん化学療法剤投与終了後（翌日以降）から，１日量５μｇ／ｋｇを１日１回又は２回に分けてアフェレーシスが終了する時点まで皮下投与する。十分な動員効果が期待できないと考えられる場合には１日量の上限を１０μｇ／ｋｇとする。なお，状態に応じて適宜減量する。 | アフェレーシス終了前に白血球数が５０，０００／ｍｍ３以上に増加した場合は減量し，減量後，白血球数が７５，０００／ｍｍ３に達した場合は投与を中止する。
造血幹細胞の末梢血中への動員 | 自家末梢血幹細胞移植を目的とした本剤単独による動員 | 成人・小児 | 通常，１日量１０μｇ／ｋｇを１日１回又は２回に分けて４～６日間，アフェレーシスが終了する時点まで皮下投与する。なお，状態に応じて適宜減量する。 | アフェレーシス終了前に白血球数が５０，０００／ｍｍ３以上に増加した場合は減量し，減量後，白血球数が７５，０００／ｍｍ３に達した場合は投与を中止する。
造血幹細胞の末梢血中への動員 | 末梢血幹細胞移植ドナーに対する本剤単独での動員 | 通常，成人には１日量１０μｇ／ｋｇを１日１回又は２回に分けて４～６日間，アフェレーシスが終了する時点まで皮下投与する。なお，状態に応じて適宜減量する。 | 通常，成人には１日量１０μｇ／ｋｇを１日１回又は２回に分けて４～６日間，アフェレーシスが終了する時点まで皮下投与する。なお，状態に応じて適宜減量する。 | アフェレーシス終了前に白血球数が５０，０００／ｍｍ３以上に増加した場合は減量し，減量後，白血球数が７５，０００／ｍｍ３に達した場合は投与を中止する。

効能・効果 | 用法・用量（レノグラスチム（遺伝子組換え）として） | 用法・用量（レノグラスチム（遺伝子組換え）として） | 用法・用量（レノグラスチム（遺伝子組換え）として） | 用法・用量（レノグラスチム（遺伝子組換え）として）
効能・効果 | 投与開始時期 | 投与開始時期 | 経路及び用量 | 投与中止時期
造血幹細胞移植時の好中球数の増加促進 | 成人 | 通常，造血幹細胞移植施行翌日ないし５日後より | 点滴静注 ５μｇ／ｋｇ１日１回 | 好中球数が５，０００／ｍｍ３以上に増加した場合は症状を観察しながら投与を中止する。
造血幹細胞移植時の好中球数の増加促進 | 小児 | 造血幹細胞移植施行翌日ないし５日後より | 点滴静注 ５μｇ／ｋｇ１日１回 | 好中球数が５，０００／ｍｍ３以上に増加した場合は症状を観察しながら投与を中止する。
造血幹細胞移植時の好中球数の増加促進 | なお，本剤投与の中止時期の指標である好中球数が緊急時等で確認できない場合には，白血球数の半数を好中球数として推定する。 | なお，本剤投与の中止時期の指標である好中球数が緊急時等で確認できない場合には，白血球数の半数を好中球数として推定する。 | なお，本剤投与の中止時期の指標である好中球数が緊急時等で確認できない場合には，白血球数の半数を好中球数として推定する。 | なお，本剤投与の中止時期の指標である好中球数が緊急時等で確認できない場合には，白血球数の半数を好中球数として推定する。

［表脚注］
なお，いずれの場合も年齢，症状により適宜増減する。
効能・効果 | 用法・用量（レノグラスチム（遺伝子組換え）として） | 用法・用量（レノグラスチム（遺伝子組換え）として） | 用法・用量（レノグラスチム（遺伝子組換え）として） | 用法・用量（レノグラスチム（遺伝子組換え）として） | 用法・用量（レノグラスチム（遺伝子組換え）として）
効能・効果 | 投与開始時期 | 投与開始時期 | 投与開始時期 | 経路及び用量 | 投与中止時期
がん化学療法による好中球減少症 | 急性骨髄性白血病，急性リンパ性白血病 | 成人 小児 | 通常，がん化学療法剤投与終了後（翌日以降）で骨髄中の芽球が十分減少し末梢血液中に芽球が認められない時点から | 静脈内投与（点滴静注を含む）５μｇ／ｋｇ１日１回 出血傾向等の問題がない場合 皮下投与２μｇ／ｋｇ１日１回 | 好中球数が最低値を示す時期を経過後５，０００／ｍｍ３に達した場合は投与を中止する。
がん化学療法による好中球減少症 | 悪性リンパ腫，小細胞肺癌，胚細胞腫瘍（睾丸腫瘍，卵巣腫瘍など），神経芽細胞腫，小児がん | 成人 小児 | 通常，がん化学療法剤投与終了後（翌日以降）から | 皮下投与２μｇ／ｋｇを１日１回 出血傾向等により皮下投与が困難な場合 静脈内投与（点滴静注を含む）５μｇ／ｋｇ１日１回 | 好中球数が最低値を示す時期を経過後５，０００／ｍｍ３に達した場合は投与を中止する。
がん化学療法による好中球減少症 | その他のがん腫 | 成人 小児 | 通常，がん化学療法により好中球数１，０００／ｍｍ３未満で発熱（原則として３８℃以上）あるいは好中球数５００／ｍｍ３未満が観察された時点から また，がん化学療法により好中球数１，０００／ｍｍ３未満で発熱（原則として３８℃以上）あるいは好中球数５００／ｍｍ３未満が観察され，引き続き同一のがん化学療法を施行する症例に対しては，次回以降のがん化学療法施行時には好中球数１，０００／ｍｍ３未満が観察された時点から | 皮下投与２μｇ／ｋｇを１日１回 出血傾向等により皮下投与が困難な場合 静脈内投与（点滴静注を含む）５μｇ／ｋｇ１日１回 | 好中球数が最低値を示す時期を経過後５，０００／ｍｍ３に達した場合は投与を中止する。
がん化学療法による好中球減少症 | なお，本剤投与の開始時期及び中止時期の指標である好中球数が緊急時等で確認できない場合には，白血球数の半数を好中球数として推定する。 | なお，本剤投与の開始時期及び中止時期の指標である好中球数が緊急時等で確認できない場合には，白血球数の半数を好中球数として推定する。 | なお，本剤投与の開始時期及び中止時期の指標である好中球数が緊急時等で確認できない場合には，白血球数の半数を好中球数として推定する。 | なお，本剤投与の開始時期及び中止時期の指標である好中球数が緊急時等で確認できない場合には，白血球数の半数を好中球数として推定する。 | なお，本剤投与の開始時期及び中止時期の指標である好中球数が緊急時等で確認できない場合には，白血球数の半数を好中球数として推定する。
骨髄異形成症候群に伴う好中球減少症 | 成人 | 成人 | 通常，好中球数１，０００／ｍｍ３未満の状態を示した時点より | 静脈内投与 ５μｇ／ｋｇ１日１回 | 好中球数が５，０００／ｍｍ３以上に増加した場合は症状を観察しながら減量，あるいは投与を中止する。
再生不良性貧血に伴う好中球減少症 | 成人 | 成人 | 通常，好中球数１，０００／ｍｍ３未満の状態を示した時点より | 静脈内投与 ５μｇ／ｋｇ１日１回 | 好中球数が５，０００／ｍｍ３以上に増加した場合は症状を観察しながら減量，あるいは投与を中止する。
再生不良性貧血に伴う好中球減少症 | 小児 | 小児 | 好中球数１，０００／ｍｍ３未満の状態を示した時点より | 皮下投与又は静脈内投与 ５μｇ／ｋｇ１日１回 | 好中球数が５，０００／ｍｍ３以上に増加した場合は症状を観察しながら減量，あるいは投与を中止する。
先天性・特発性好中球減少症 | 成人 | 成人 | 通常，好中球数１，０００／ｍｍ３未満の状態を示した時点より | 皮下投与又は静脈内投与 ２μｇ／ｋｇ１日１回 | 好中球数が５，０００／ｍｍ３以上に増加した場合は症状を観察しながら減量，あるいは投与を中止する。
先天性・特発性好中球減少症 | 小児 | 小児 | 好中球数１，０００／ｍｍ３未満の状態を示した時点より | 皮下投与又は静脈内投与 ２μｇ／ｋｇ１日１回 | 好中球数が５，０００／ｍｍ３以上に増加した場合は症状を観察しながら減量，あるいは投与を中止する。
ヒト免疫不全ウイルス（ＨＩＶ）感染症の治療に支障を来す好中球減少症 | 成人 | 成人 | 通常，好中球数１，０００／ｍｍ３未満の状態を示した時点より | 静脈内投与 ５μｇ／ｋｇ１日１回 | 投与期間は２週間を目安とするが，好中球数が３，０００／ｍｍ３以上に増加した場合は症状を観察しながら減量，あるいは投与を中止する。
ヒト免疫不全ウイルス（ＨＩＶ）感染症の治療に支障を来す好中球減少症 | 小児 | 小児 | 好中球数１，０００／ｍｍ３未満の状態を示した時点より | 静脈内投与 ５μｇ／ｋｇ１日１回 | 投与期間は２週間を目安とするが，好中球数が３，０００／ｍｍ３以上に増加した場合は症状を観察しながら減量，あるいは投与を中止する。
免疫抑制療法（腎移植）に伴う好中球減少症 | 成人 | 成人 | 通常，好中球数１，５００／ｍｍ３（白血球数３，０００／ｍｍ３）未満の状態を示した時点より | 皮下投与 ２μｇ／ｋｇ１日１回 | 好中球数が５，０００／ｍｍ３以上に増加した場合は症状を観察しながら減量，あるいは投与を中止する。
免疫抑制療法（腎移植）に伴う好中球減少症 | 小児 | 小児 | 好中球数１，５００／ｍｍ３（白血球数３，０００／ｍｍ３）未満の状態を示した時点より | 皮下投与 ２μｇ／ｋｇ１日１回 | 好中球数が５，０００／ｍｍ３以上に増加した場合は症状を観察しながら減量，あるいは投与を中止する。

［表脚注］
なお，いずれの場合も年齢，症状により適宜増減する。
用法・用量に関連する使用上の注意
１．造血幹細胞の末梢血中への動員
（１）．自家末梢血幹細胞移植を目的としてがん患者に使用する場合は，対象患者は化学療法や放射線療法に感受性のある悪性腫瘍の患者であること。
２．がん化学療法による好中球減少症
（１）．胚細胞腫瘍で卵巣腫瘍に該当するものは，未熟奇形腫，未分化胚細胞腫，卵黄のう腫瘍などである。
（２）．その他のがん腫に対する用法・用量における，同一のがん化学療法とは，抗悪性腫瘍薬の種類及びその用量も同一の化学療法レジメンである。
（３）．本剤の投与により，好中球数が最低値を示す時期を経過後５，０００／ｍｍ３に達した場合は投与を中止するが，好中球数が２，０００／ｍｍ３以上に回復し，感染症が疑われるような症状がなく，本剤に対する反応性から患者の安全が確保できると判断した場合には，本剤の減量あるいは中止を検討すること。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．本剤又は他の顆粒球コロニー形成刺激因子製剤に過敏症の患者
２．骨髄中の芽球が十分減少していない骨髄性白血病患者及び末梢血液中に芽球の認められる骨髄性白血病患者［芽球が増加することがある。］
一般的注意 重要な基本的注意
１．全ての効能・効果に対する注意：
（１）．本剤の投与は好中球減少症患者又は造血幹細胞の末梢血中への動員を目的とする対象に限定すること。
（２）．本剤投与中は定期的に血液検査を行い，必要以上に好中球数（白血球数）が増加しないように十分注意すること。必要以上に増加が認められた場合は，減量，休薬するなど適切な処置を取ること。
（３）．アナフィラキシー等が起こることがあるので，このような場合には直ちに投与を中止し，適切な処置を行うこと。また，過敏症等の反応を予測するために，使用に際しては十分な問診を行うとともに，あらかじめ本剤による皮膚反応試験を行うことが望ましい。
２．造血幹細胞の末梢血中への動員に対する注意：
（１）．がん化学療法終了後の本剤の使用により末梢血幹細胞を動員する場合，アフェレーシスは，白血球数が最低値を示す時期に達した後の回復期に１～３日間連続して施行することを目安とし，末梢血中のＣＤ３４＋細胞数を確認して行うことが望ましい。
（２）．本剤単独で末梢血幹細胞を動員する場合，アフェレーシスは，本剤投与開始５日目から１～３日間連続して施行することを目安とし，末梢血中のＣＤ３４＋細胞数を確認して行うことが望ましい。
（３）．造血幹細胞の末梢血中への動員を目的として本剤を投与した際に，末梢血幹細胞採取が不良な場合は，その後の治療計画の変更を考慮すること。
（４）．アフェレーシスは適切なガイドラインに基づいて行うこと。アフェレーシス中には心停止などの重篤な有害事象が認められることがあるので，血圧など全身状態の推移には十分な注意を払い，有害事象発生時には直ちに適切な処置を行うこと。
（５）．本剤単独で末梢血幹細胞を動員する場合，特に末梢血幹細胞移植ドナーへの本剤の使用に際しては，以下の点に留意すること。
［１］．ドナーへの本剤の使用に際しては，ドナー又はドナーに十分な同意能力がない場合は代諾者に，本剤の使用による長期の安全性については確立していないこと，並びにそのため科学的データを収集中であることを十分に説明し同意を得てから使用すること。
［２］．ドナーへの本剤の投与に際しては，レシピエントへの感染を避けるため，事前にＨＢｓ抗原，ＨＢｃ抗体，ＨＣＶ抗体，ＨＩＶ－１抗体，ＨＩＶ－２抗体，ＨＴＬＶ－Ｉ抗体及び梅毒血清学的検査を行い，レシピエントへの感染の危険性がないことを確認すること。また，ＣＭＶ，ヘルペス血清学的検査を行うことが望ましい。
［３］．ドナーへの本剤の使用に際しては，諸検査で異常のみられない健康人を対象とすることを原則とし，脾腫，脳血管障害，虚血性心疾患，血栓症，自己免疫性疾患の合併又は既往を有する対象は避けることが望ましい。
［４］．本剤の使用に際しては，過剰な作用に伴い脾破裂が発現する可能性がある（「重大な副作用」５）脾破裂の項参照）。
［５］．本剤の使用に際しては，血液学的検査値が正常であることを確認し，臨床所見を観察しながら投与するとともに，本剤投与終了後においても安全性の確認を十分に行うこと。
［６］．副作用として，骨痛，発熱，頭痛，けん怠感，Ａｌ－Ｐ上昇，ＬＤＨ上昇，ＡＬＴ（ＧＰＴ）上昇，ＡＳＴ（ＧＯＴ）上昇がみられることがあるので，観察を十分に行い，慎重に投与し，用量・投与期間を適宜調節すること。
［７］．本剤の使用による骨痛，頭痛等の発現に対しては，非麻薬性鎮痛剤を投与するなどの適切な処置を行うこと。ただし，アフェレーシス施行により血小板減少等が現れることがあるので，アスピリン等の血小板凝集抑制作用を有する薬剤の使用には十分に注意すること。
［８］．本剤投与終了後及びアフェレーシス後には，白血球減少，血小板減少がみられることがあるので，血液学的検査値の推移に留意し，高度な血小板減少がみられた際には，さらなるアフェレーシスは中止するとともに，アフェレーシスにより得られた自己血による血小板輸血を考慮すること。
３．造血幹細胞移植時の好中球数の増加促進，がん化学療法後の好中球減少症に対する注意：
（１）．造血幹細胞移植症例のうち原疾患が骨髄性白血病の患者では本剤の使用に先立ち，採取細胞についてｉｎ　ｖｉｔｒｏ試験により，本剤刺激による白血病細胞の増加の有無を確認することが望ましい。また，定期的に血液検査及び骨髄検査を行い，芽球の増加が認められた場合には，本剤の投与を中止すること。
（２）．急性骨髄性白血病患者では，定期的に血液検査及び骨髄検査を行い，芽球の増加が認められた場合には本剤の投与を中止すること。また，本剤の使用に先立ち，採取細胞についてｉｎ　ｖｉｔｒｏ試験により本剤刺激による白血病細胞の増加の有無を確認することが望ましい。
（３）．がん化学療法による好中球減少症患者に対しては，がん化学療法剤の投与前２４時間以内及び投与終了後２４時間以内の本剤の投与は避けること。
４．骨髄異形成症候群に伴う好中球減少症に対する注意：骨髄異形成症候群のうち，芽球増加を伴う病型例は骨髄性白血病への移行の危険性が知られていることから，本剤の使用に際しては採取細胞についてｉｎ　ｖｉｔｒｏで芽球コロニーの増加が認められないことを確認することが望ましい。
５．ＨＩＶ感染症の治療に支障を来す好中球減少症に対する注意：ヒト免疫不全ウイルス（ＨＩＶ）感染症の治療に支障を来す好中球減少症患者への投与に際しては，投与期間は２週間を目安とし，さらに継続投与が必要な場合でも６週間を限度とする（本剤を６週間を超えて投与した場合の安全性は確立していない）。投与期間中は観察を十分に行い，必要以上に好中球数が増加しないよう慎重に投与すること（顆粒球系前駆細胞が減少し，本剤に対する反応性が減弱する可能性がある）。また，本剤を１週間以上投与しても好中球数の増加がみられない場合は投与を中止し，適切な処置を取ること。なお，本剤投与によりＨＩＶが増殖する可能性は否定できないので原疾患に対する観察を十分に行うこと。
６．免疫抑制療法（腎移植）に伴う好中球減少症に対する注意：免疫抑制療法（腎移植）に伴う好中球減少症患者に投与する場合には，観察を十分に行い，好中球数２，５００／ｍｍ３（白血球数５，０００／ｍｍ３）以上を維持するように投与量を調節すること。
７．再生不良性貧血に伴う好中球減少症及び先天性好中球減少症に対する注意
本剤を自己投与させる場合，患者に投与法及び安全な廃棄方法の指導を行うこと。：
（１）．自己投与の適用については，医師がその妥当性を慎重に検討し，十分な教育訓練を実施した後，患者自ら確実に投与できることを確認した上で，医師の管理指導の下で実施すること。また，溶解時や投与する際の操作方法を指導すること。適用後，本剤による副作用が疑われる場合や自己投与の継続が困難な場合には，直ちに連絡するよう注意を与えること。
（２）．使用済みの注射針あるいは注射器を再使用しないように患者に注意を促し，安全な廃棄方法について指導を徹底すること。すべての器具の安全な廃棄方法に関する指導を行うと同時に，使用済みの注射針及び注射器を廃棄する容器を提供することが望ましい。


ノイトロジン注２５０μｇ

血液製剤，血液に作用する薬剤
 → 造血薬
  → Ｇ－ＣＳＦ

一般名 | レノグラスチム（遺伝子組換え）
商品名 | ノイトロジン注２５０μｇ
個別医薬品コード | 3399406D3020
メーカー | 中外
ノイトロジン注２５０μｇ

項目
内容
効能効果
用法用量 効能効果及び用法用量
効能・効果 | 用法・用量（レノグラスチム（遺伝子組換え）として） | 用法・用量（レノグラスチム（遺伝子組換え）として） | 用法・用量（レノグラスチム（遺伝子組換え）として） | 用法・用量（レノグラスチム（遺伝子組換え）として）
効能・効果 | 投与開始時期（投与時期）・経路及び用量 | 投与開始時期（投与時期）・経路及び用量 | 投与開始時期（投与時期）・経路及び用量 | 投与中止時期
造血幹細胞の末梢血中への動員 | がん化学療法終了後の動員 | 成人・小児 | 通常，がん化学療法剤投与終了後（翌日以降）から，１日量５μｇ／ｋｇを１日１回又は２回に分けてアフェレーシスが終了する時点まで皮下投与する。十分な動員効果が期待できないと考えられる場合には１日量の上限を１０μｇ／ｋｇとする。なお，状態に応じて適宜減量する。 | アフェレーシス終了前に白血球数が５０，０００／ｍｍ３以上に増加した場合は減量し，減量後，白血球数が７５，０００／ｍｍ３に達した場合は投与を中止する。
造血幹細胞の末梢血中への動員 | 自家末梢血幹細胞移植を目的とした本剤単独による動員 | 成人・小児 | 通常，１日量１０μｇ／ｋｇを１日１回又は２回に分けて４～６日間，アフェレーシスが終了する時点まで皮下投与する。なお，状態に応じて適宜減量する。 | アフェレーシス終了前に白血球数が５０，０００／ｍｍ３以上に増加した場合は減量し，減量後，白血球数が７５，０００／ｍｍ３に達した場合は投与を中止する。
造血幹細胞の末梢血中への動員 | 末梢血幹細胞移植ドナーに対する本剤単独での動員 | 通常，成人には１日量１０μｇ／ｋｇを１日１回又は２回に分けて４～６日間，アフェレーシスが終了する時点まで皮下投与する。なお，状態に応じて適宜減量する。 | 通常，成人には１日量１０μｇ／ｋｇを１日１回又は２回に分けて４～６日間，アフェレーシスが終了する時点まで皮下投与する。なお，状態に応じて適宜減量する。 | アフェレーシス終了前に白血球数が５０，０００／ｍｍ３以上に増加した場合は減量し，減量後，白血球数が７５，０００／ｍｍ３に達した場合は投与を中止する。

効能・効果 | 用法・用量（レノグラスチム（遺伝子組換え）として） | 用法・用量（レノグラスチム（遺伝子組換え）として） | 用法・用量（レノグラスチム（遺伝子組換え）として） | 用法・用量（レノグラスチム（遺伝子組換え）として）
効能・効果 | 投与開始時期 | 投与開始時期 | 経路及び用量 | 投与中止時期
造血幹細胞移植時の好中球数の増加促進 | 成人 | 通常，造血幹細胞移植施行翌日ないし５日後より | 点滴静注 ５μｇ／ｋｇ１日１回 | 好中球数が５，０００／ｍｍ３以上に増加した場合は症状を観察しながら投与を中止する。
造血幹細胞移植時の好中球数の増加促進 | 小児 | 造血幹細胞移植施行翌日ないし５日後より | 点滴静注 ５μｇ／ｋｇ１日１回 | 好中球数が５，０００／ｍｍ３以上に増加した場合は症状を観察しながら投与を中止する。
造血幹細胞移植時の好中球数の増加促進 | なお，本剤投与の中止時期の指標である好中球数が緊急時等で確認できない場合には，白血球数の半数を好中球数として推定する。 | なお，本剤投与の中止時期の指標である好中球数が緊急時等で確認できない場合には，白血球数の半数を好中球数として推定する。 | なお，本剤投与の中止時期の指標である好中球数が緊急時等で確認できない場合には，白血球数の半数を好中球数として推定する。 | なお，本剤投与の中止時期の指標である好中球数が緊急時等で確認できない場合には，白血球数の半数を好中球数として推定する。

［表脚注］
なお，いずれの場合も年齢，症状により適宜増減する。
効能・効果 | 用法・用量（レノグラスチム（遺伝子組換え）として） | 用法・用量（レノグラスチム（遺伝子組換え）として） | 用法・用量（レノグラスチム（遺伝子組換え）として） | 用法・用量（レノグラスチム（遺伝子組換え）として） | 用法・用量（レノグラスチム（遺伝子組換え）として）
効能・効果 | 投与開始時期 | 投与開始時期 | 投与開始時期 | 経路及び用量 | 投与中止時期
がん化学療法による好中球減少症 | 急性骨髄性白血病，急性リンパ性白血病 | 成人 小児 | 通常，がん化学療法剤投与終了後（翌日以降）で骨髄中の芽球が十分減少し末梢血液中に芽球が認められない時点から | 静脈内投与（点滴静注を含む）５μｇ／ｋｇ１日１回 出血傾向等の問題がない場合 皮下投与２μｇ／ｋｇ１日１回 | 好中球数が最低値を示す時期を経過後５，０００／ｍｍ３に達した場合は投与を中止する。
がん化学療法による好中球減少症 | 悪性リンパ腫，小細胞肺癌，胚細胞腫瘍（睾丸腫瘍，卵巣腫瘍など），神経芽細胞腫，小児がん | 成人 小児 | 通常，がん化学療法剤投与終了後（翌日以降）から | 皮下投与２μｇ／ｋｇを１日１回 出血傾向等により皮下投与が困難な場合 静脈内投与（点滴静注を含む）５μｇ／ｋｇ１日１回 | 好中球数が最低値を示す時期を経過後５，０００／ｍｍ３に達した場合は投与を中止する。
がん化学療法による好中球減少症 | その他のがん腫 | 成人 小児 | 通常，がん化学療法により好中球数１，０００／ｍｍ３未満で発熱（原則として３８℃以上）あるいは好中球数５００／ｍｍ３未満が観察された時点から また，がん化学療法により好中球数１，０００／ｍｍ３未満で発熱（原則として３８℃以上）あるいは好中球数５００／ｍｍ３未満が観察され，引き続き同一のがん化学療法を施行する症例に対しては，次回以降のがん化学療法施行時には好中球数１，０００／ｍｍ３未満が観察された時点から | 皮下投与２μｇ／ｋｇを１日１回 出血傾向等により皮下投与が困難な場合 静脈内投与（点滴静注を含む）５μｇ／ｋｇ１日１回 | 好中球数が最低値を示す時期を経過後５，０００／ｍｍ３に達した場合は投与を中止する。
がん化学療法による好中球減少症 | なお，本剤投与の開始時期及び中止時期の指標である好中球数が緊急時等で確認できない場合には，白血球数の半数を好中球数として推定する。 | なお，本剤投与の開始時期及び中止時期の指標である好中球数が緊急時等で確認できない場合には，白血球数の半数を好中球数として推定する。 | なお，本剤投与の開始時期及び中止時期の指標である好中球数が緊急時等で確認できない場合には，白血球数の半数を好中球数として推定する。 | なお，本剤投与の開始時期及び中止時期の指標である好中球数が緊急時等で確認できない場合には，白血球数の半数を好中球数として推定する。 | なお，本剤投与の開始時期及び中止時期の指標である好中球数が緊急時等で確認できない場合には，白血球数の半数を好中球数として推定する。
骨髄異形成症候群に伴う好中球減少症 | 成人 | 成人 | 通常，好中球数１，０００／ｍｍ３未満の状態を示した時点より | 静脈内投与 ５μｇ／ｋｇ１日１回 | 好中球数が５，０００／ｍｍ３以上に増加した場合は症状を観察しながら減量，あるいは投与を中止する。
再生不良性貧血に伴う好中球減少症 | 成人 | 成人 | 通常，好中球数１，０００／ｍｍ３未満の状態を示した時点より | 静脈内投与 ５μｇ／ｋｇ１日１回 | 好中球数が５，０００／ｍｍ３以上に増加した場合は症状を観察しながら減量，あるいは投与を中止する。
再生不良性貧血に伴う好中球減少症 | 小児 | 小児 | 好中球数１，０００／ｍｍ３未満の状態を示した時点より | 皮下投与又は静脈内投与 ５μｇ／ｋｇ１日１回 | 好中球数が５，０００／ｍｍ３以上に増加した場合は症状を観察しながら減量，あるいは投与を中止する。
先天性・特発性好中球減少症 | 成人 | 成人 | 通常，好中球数１，０００／ｍｍ３未満の状態を示した時点より | 皮下投与又は静脈内投与 ２μｇ／ｋｇ１日１回 | 好中球数が５，０００／ｍｍ３以上に増加した場合は症状を観察しながら減量，あるいは投与を中止する。
先天性・特発性好中球減少症 | 小児 | 小児 | 好中球数１，０００／ｍｍ３未満の状態を示した時点より | 皮下投与又は静脈内投与 ２μｇ／ｋｇ１日１回 | 好中球数が５，０００／ｍｍ３以上に増加した場合は症状を観察しながら減量，あるいは投与を中止する。
ヒト免疫不全ウイルス（ＨＩＶ）感染症の治療に支障を来す好中球減少症 | 成人 | 成人 | 通常，好中球数１，０００／ｍｍ３未満の状態を示した時点より | 静脈内投与 ５μｇ／ｋｇ１日１回 | 投与期間は２週間を目安とするが，好中球数が３，０００／ｍｍ３以上に増加した場合は症状を観察しながら減量，あるいは投与を中止する。
ヒト免疫不全ウイルス（ＨＩＶ）感染症の治療に支障を来す好中球減少症 | 小児 | 小児 | 好中球数１，０００／ｍｍ３未満の状態を示した時点より | 静脈内投与 ５μｇ／ｋｇ１日１回 | 投与期間は２週間を目安とするが，好中球数が３，０００／ｍｍ３以上に増加した場合は症状を観察しながら減量，あるいは投与を中止する。
免疫抑制療法（腎移植）に伴う好中球減少症 | 成人 | 成人 | 通常，好中球数１，５００／ｍｍ３（白血球数３，０００／ｍｍ３）未満の状態を示した時点より | 皮下投与 ２μｇ／ｋｇ１日１回 | 好中球数が５，０００／ｍｍ３以上に増加した場合は症状を観察しながら減量，あるいは投与を中止する。
免疫抑制療法（腎移植）に伴う好中球減少症 | 小児 | 小児 | 好中球数１，５００／ｍｍ３（白血球数３，０００／ｍｍ３）未満の状態を示した時点より | 皮下投与 ２μｇ／ｋｇ１日１回 | 好中球数が５，０００／ｍｍ３以上に増加した場合は症状を観察しながら減量，あるいは投与を中止する。

［表脚注］
なお，いずれの場合も年齢，症状により適宜増減する。
用法・用量に関連する使用上の注意
造血幹細胞の末梢血中への動員
（１）．自家末梢血幹細胞移植を目的としてがん患者に使用する場合は，対象患者は化学療法や放射線療法に感受性のある悪性腫瘍の患者であること。
がん化学療法による好中球減少症
（１）．胚細胞腫瘍で卵巣腫瘍に該当するものは，未熟奇形腫，未分化胚細胞腫，卵黄のう腫瘍などである。
（２）．その他のがん腫に対する用法・用量における，同一のがん化学療法とは，抗悪性腫瘍薬の種類及びその用量も同一の化学療法レジメンである。
（３）．本剤の投与により，好中球数が最低値を示す時期を経過後５，０００／ｍｍ３に達した場合は投与を中止するが，好中球数が２，０００／ｍｍ３以上に回復し，感染症が疑われるような症状がなく，本剤に対する反応性から患者の安全が確保できると判断した場合には，本剤の減量あるいは中止を検討すること。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．本剤又は他の顆粒球コロニー形成刺激因子製剤に過敏症の患者
２．骨髄中の芽球が十分減少していない骨髄性白血病患者及び末梢血液中に芽球の認められる骨髄性白血病患者［芽球が増加することがある。］
一般的注意 重要な基本的注意
１．全ての効能・効果に対する注意：
（１）．本剤の投与は好中球減少症患者又は造血幹細胞の末梢血中への動員を目的とする対象に限定すること。
（２）．本剤投与中は定期的に血液検査を行い，必要以上に好中球数（白血球数）が増加しないように十分注意すること。必要以上に増加が認められた場合は，減量，休薬するなど適切な処置を取ること。
（３）．アナフィラキシー等が起こることがあるので，このような場合には直ちに投与を中止し，適切な処置を行うこと。また，過敏症等の反応を予測するために，使用に際しては十分な問診を行うとともに，あらかじめ本剤による皮膚反応試験を行うことが望ましい。
２．造血幹細胞の末梢血中への動員に対する注意：
（１）．がん化学療法終了後の本剤の使用により末梢血幹細胞を動員する場合，アフェレーシスは，白血球数が最低値を示す時期に達した後の回復期に１～３日間連続して施行することを目安とし，末梢血中のＣＤ３４＋細胞数を確認して行うことが望ましい。
（２）．本剤単独で末梢血幹細胞を動員する場合，アフェレーシスは，本剤投与開始５日目から１～３日間連続して施行することを目安とし，末梢血中のＣＤ３４＋細胞数を確認して行うことが望ましい。
（３）．造血幹細胞の末梢血中への動員を目的として本剤を投与した際に，末梢血幹細胞採取が不良な場合は，その後の治療計画の変更を考慮すること。
（４）．アフェレーシスは適切なガイドラインに基づいて行うこと。アフェレーシス中には心停止などの重篤な有害事象が認められることがあるので，血圧など全身状態の推移には十分な注意を払い，有害事象発生時には直ちに適切な処置を行うこと。
（５）．本剤単独で末梢血幹細胞を動員する場合，特に末梢血幹細胞移植ドナーへの本剤の使用に際しては，以下の点に留意すること。
［１］．ドナーへの本剤の使用に際しては，ドナー又はドナーに十分な同意能力がない場合は代諾者に，本剤の使用による長期の安全性については確立していないこと，並びにそのため科学的データを収集中であることを十分に説明し同意を得てから使用すること。
［２］．ドナーへの本剤の投与に際しては，レシピエントへの感染を避けるため，事前にＨＢｓ抗原，ＨＢｃ抗体，ＨＣＶ抗体，ＨＩＶ－１抗体，ＨＩＶ－２抗体，ＨＴＬＶ－Ｉ抗体及び梅毒血清学的検査を行い，レシピエントへの感染の危険性がないことを確認すること。また，ＣＭＶ，ヘルペス血清学的検査を行うことが望ましい。
［３］．ドナーへの本剤の使用に際しては，諸検査で異常のみられない健康人を対象とすることを原則とし，脾腫，脳血管障害，虚血性心疾患，血栓症，自己免疫性疾患の合併又は既往を有する対象は避けることが望ましい。
［４］．本剤の使用に際しては，過剰な作用に伴い脾破裂が発現する可能性がある（「重大な副作用」５）脾破裂の項参照）。
［５］．本剤の使用に際しては，血液学的検査値が正常であることを確認し，臨床所見を観察しながら投与するとともに，本剤投与終了後においても安全性の確認を十分に行うこと。
［６］．副作用として，骨痛，発熱，頭痛，けん怠感，Ａｌ－Ｐ上昇，ＬＤＨ上昇，ＡＬＴ（ＧＰＴ）上昇，ＡＳＴ（ＧＯＴ）上昇がみられることがあるので，観察を十分に行い，慎重に投与し，用量・投与期間を適宜調節すること。
［７］．本剤の使用による骨痛，頭痛等の発現に対しては，非麻薬性鎮痛剤を投与するなどの適切な処置を行うこと。ただし，アフェレーシス施行により血小板減少等が現れることがあるので，アスピリン等の血小板凝集抑制作用を有する薬剤の使用には十分に注意すること。
［８］．本剤投与終了後及びアフェレーシス後には，白血球減少，血小板減少がみられることがあるので，血液学的検査値の推移に留意し，高度な血小板減少がみられた際には，さらなるアフェレーシスは中止するとともに，アフェレーシスにより得られた自己血による血小板輸血を考慮すること。
３．造血幹細胞移植時の好中球数の増加促進，がん化学療法後の好中球減少症に対する注意：
（１）．造血幹細胞移植症例のうち原疾患が骨髄性白血病の患者では本剤の使用に先立ち，採取細胞についてｉｎ　ｖｉｔｒｏ試験により，本剤刺激による白血病細胞の増加の有無を確認することが望ましい。また，定期的に血液検査及び骨髄検査を行い，芽球の増加が認められた場合には，本剤の投与を中止すること。
（２）．急性骨髄性白血病患者では，定期的に血液検査及び骨髄検査を行い，芽球の増加が認められた場合には本剤の投与を中止すること。また，本剤の使用に先立ち，採取細胞についてｉｎ　ｖｉｔｒｏ試験により本剤刺激による白血病細胞の増加の有無を確認することが望ましい。
（３）．がん化学療法による好中球減少症患者に対しては，がん化学療法剤の投与前２４時間以内及び投与終了後２４時間以内の本剤の投与は避けること。
４．骨髄異形成症候群に伴う好中球減少症に対する注意：骨髄異形成症候群のうち，芽球増加を伴う病型例は骨髄性白血病への移行の危険性が知られていることから，本剤の使用に際しては採取細胞についてｉｎ　ｖｉｔｒｏで芽球コロニーの増加が認められないことを確認することが望ましい。
５．ＨＩＶ感染症の治療に支障を来す好中球減少症に対する注意：ヒト免疫不全ウイルス（ＨＩＶ）感染症の治療に支障を来す好中球減少症患者への投与に際しては，投与期間は２週間を目安とし，さらに継続投与が必要な場合でも６週間を限度とする（本剤を６週間を超えて投与した場合の安全性は確立していない）。投与期間中は観察を十分に行い，必要以上に好中球数が増加しないよう慎重に投与すること（顆粒球系前駆細胞が減少し，本剤に対する反応性が減弱する可能性がある）。また，本剤を１週間以上投与しても好中球数の増加がみられない場合は投与を中止し，適切な処置を取ること。なお，本剤投与によりＨＩＶが増殖する可能性は否定できないので原疾患に対する観察を十分に行うこと。
６．免疫抑制療法（腎移植）に伴う好中球減少症に対する注意：免疫抑制療法（腎移植）に伴う好中球減少症患者に投与する場合には，観察を十分に行い，好中球数２，５００／ｍｍ３（白血球数５，０００／ｍｍ３）以上を維持するように投与量を調節すること。
７．再生不良性貧血に伴う好中球減少症及び先天性好中球減少症に対する注意
本剤を自己投与させる場合，患者に投与法及び安全な廃棄方法の指導を行うこと。：
（１）．自己投与の適用については，医師がその妥当性を慎重に検討し，十分な教育訓練を実施した後，患者自ら確実に投与できることを確認した上で，医師の管理指導の下で実施すること。また，溶解時や投与する際の操作方法を指導すること。適用後，本剤による副作用が疑われる場合や自己投与の継続が困難な場合には，直ちに連絡するよう注意を与えること。
（２）．使用済みの注射針あるいは注射器を再使用しないように患者に注意を促し，安全な廃棄方法について指導を徹底すること。すべての器具の安全な廃棄方法に関する指導を行うと同時に，使用済みの注射針及び注射器を廃棄する容器を提供することが望ましい。


ノイトロジン注５０μｇ

血液製剤，血液に作用する薬剤
 → 造血薬
  → Ｇ－ＣＳＦ

一般名 | レノグラスチム（遺伝子組換え）
商品名 | ノイトロジン注５０μｇ
個別医薬品コード | 3399406D1028
メーカー | 中外
ノイトロジン注５０μｇ

項目
内容
効能効果
用法用量 効能効果及び用法用量
効能・効果 | 用法・用量（レノグラスチム（遺伝子組換え）として） | 用法・用量（レノグラスチム（遺伝子組換え）として） | 用法・用量（レノグラスチム（遺伝子組換え）として） | 用法・用量（レノグラスチム（遺伝子組換え）として）
効能・効果 | 投与開始時期（投与時期）・経路及び用量 | 投与開始時期（投与時期）・経路及び用量 | 投与開始時期（投与時期）・経路及び用量 | 投与中止時期
造血幹細胞の末梢血中への動員 | がん化学療法終了後の動員 | 成人・小児 | 通常，がん化学療法剤投与終了後（翌日以降）から，１日量５μｇ／ｋｇを１日１回又は２回に分けてアフェレーシスが終了する時点まで皮下投与する。十分な動員効果が期待できないと考えられる場合には１日量の上限を１０μｇ／ｋｇとする。なお，状態に応じて適宜減量する。 | アフェレーシス終了前に白血球数が５０，０００／ｍｍ３以上に増加した場合は減量し，減量後，白血球数が７５，０００／ｍｍ３に達した場合は投与を中止する。
造血幹細胞の末梢血中への動員 | 自家末梢血幹細胞移植を目的とした本剤単独による動員 | 成人・小児 | 通常，１日量１０μｇ／ｋｇを１日１回又は２回に分けて４～６日間，アフェレーシスが終了する時点まで皮下投与する。なお，状態に応じて適宜減量する。 | アフェレーシス終了前に白血球数が５０，０００／ｍｍ３以上に増加した場合は減量し，減量後，白血球数が７５，０００／ｍｍ３に達した場合は投与を中止する。
造血幹細胞の末梢血中への動員 | 末梢血幹細胞移植ドナーに対する本剤単独での動員 | 通常，成人には１日量１０μｇ／ｋｇを１日１回又は２回に分けて４～６日間，アフェレーシスが終了する時点まで皮下投与する。なお，状態に応じて適宜減量する。 | 通常，成人には１日量１０μｇ／ｋｇを１日１回又は２回に分けて４～６日間，アフェレーシスが終了する時点まで皮下投与する。なお，状態に応じて適宜減量する。 | アフェレーシス終了前に白血球数が５０，０００／ｍｍ３以上に増加した場合は減量し，減量後，白血球数が７５，０００／ｍｍ３に達した場合は投与を中止する。

効能・効果 | 用法・用量（レノグラスチム（遺伝子組換え）として） | 用法・用量（レノグラスチム（遺伝子組換え）として） | 用法・用量（レノグラスチム（遺伝子組換え）として） | 用法・用量（レノグラスチム（遺伝子組換え）として）
効能・効果 | 投与開始時期 | 投与開始時期 | 経路及び用量 | 投与中止時期
造血幹細胞移植時の好中球数の増加促進 | 成人 | 通常，造血幹細胞移植施行翌日ないし５日後より | 点滴静注 ５μｇ／ｋｇ１日１回 | 好中球数が５，０００／ｍｍ３以上に増加した場合は症状を観察しながら投与を中止する。
造血幹細胞移植時の好中球数の増加促進 | 小児 | 造血幹細胞移植施行翌日ないし５日後より | 点滴静注 ５μｇ／ｋｇ１日１回 | 好中球数が５，０００／ｍｍ３以上に増加した場合は症状を観察しながら投与を中止する。
造血幹細胞移植時の好中球数の増加促進 | なお，本剤投与の中止時期の指標である好中球数が緊急時等で確認できない場合には，白血球数の半数を好中球数として推定する。 | なお，本剤投与の中止時期の指標である好中球数が緊急時等で確認できない場合には，白血球数の半数を好中球数として推定する。 | なお，本剤投与の中止時期の指標である好中球数が緊急時等で確認できない場合には，白血球数の半数を好中球数として推定する。 | なお，本剤投与の中止時期の指標である好中球数が緊急時等で確認できない場合には，白血球数の半数を好中球数として推定する。

［表脚注］
なお，いずれの場合も年齢，症状により適宜増減する。
効能・効果 | 用法・用量（レノグラスチム（遺伝子組換え）として） | 用法・用量（レノグラスチム（遺伝子組換え）として） | 用法・用量（レノグラスチム（遺伝子組換え）として） | 用法・用量（レノグラスチム（遺伝子組換え）として） | 用法・用量（レノグラスチム（遺伝子組換え）として）
効能・効果 | 投与開始時期 | 投与開始時期 | 投与開始時期 | 経路及び用量 | 投与中止時期
がん化学療法による好中球減少症 | 急性骨髄性白血病，急性リンパ性白血病 | 成人 小児 | 通常，がん化学療法剤投与終了後（翌日以降）で骨髄中の芽球が十分減少し末梢血液中に芽球が認められない時点から | 静脈内投与（点滴静注を含む）５μｇ／ｋｇ１日１回 出血傾向等の問題がない場合 皮下投与２μｇ／ｋｇ１日１回 | 好中球数が最低値を示す時期を経過後５，０００／ｍｍ３に達した場合は投与を中止する。
がん化学療法による好中球減少症 | 悪性リンパ腫，小細胞肺癌，胚細胞腫瘍（睾丸腫瘍，卵巣腫瘍など），神経芽細胞腫，小児がん | 成人 小児 | 通常，がん化学療法剤投与終了後（翌日以降）から | 皮下投与２μｇ／ｋｇを１日１回 出血傾向等により皮下投与が困難な場合 静脈内投与（点滴静注を含む）５μｇ／ｋｇ１日１回 | 好中球数が最低値を示す時期を経過後５，０００／ｍｍ３に達した場合は投与を中止する。
がん化学療法による好中球減少症 | その他のがん腫 | 成人 小児 | 通常，がん化学療法により好中球数１，０００／ｍｍ３未満で発熱（原則として３８℃以上）あるいは好中球数５００／ｍｍ３未満が観察された時点から また，がん化学療法により好中球数１，０００／ｍｍ３未満で発熱（原則として３８℃以上）あるいは好中球数５００／ｍｍ３未満が観察され，引き続き同一のがん化学療法を施行する症例に対しては，次回以降のがん化学療法施行時には好中球数１，０００／ｍｍ３未満が観察された時点から | 皮下投与２μｇ／ｋｇを１日１回 出血傾向等により皮下投与が困難な場合 静脈内投与（点滴静注を含む）５μｇ／ｋｇ１日１回 | 好中球数が最低値を示す時期を経過後５，０００／ｍｍ３に達した場合は投与を中止する。
がん化学療法による好中球減少症 | なお，本剤投与の開始時期及び中止時期の指標である好中球数が緊急時等で確認できない場合には，白血球数の半数を好中球数として推定する。 | なお，本剤投与の開始時期及び中止時期の指標である好中球数が緊急時等で確認できない場合には，白血球数の半数を好中球数として推定する。 | なお，本剤投与の開始時期及び中止時期の指標である好中球数が緊急時等で確認できない場合には，白血球数の半数を好中球数として推定する。 | なお，本剤投与の開始時期及び中止時期の指標である好中球数が緊急時等で確認できない場合には，白血球数の半数を好中球数として推定する。 | なお，本剤投与の開始時期及び中止時期の指標である好中球数が緊急時等で確認できない場合には，白血球数の半数を好中球数として推定する。
骨髄異形成症候群に伴う好中球減少症 | 成人 | 成人 | 通常，好中球数１，０００／ｍｍ３未満の状態を示した時点より | 静脈内投与 ５μｇ／ｋｇ１日１回 | 好中球数が５，０００／ｍｍ３以上に増加した場合は症状を観察しながら減量，あるいは投与を中止する。
再生不良性貧血に伴う好中球減少症 | 成人 | 成人 | 通常，好中球数１，０００／ｍｍ３未満の状態を示した時点より | 静脈内投与 ５μｇ／ｋｇ１日１回 | 好中球数が５，０００／ｍｍ３以上に増加した場合は症状を観察しながら減量，あるいは投与を中止する。
再生不良性貧血に伴う好中球減少症 | 小児 | 小児 | 好中球数１，０００／ｍｍ３未満の状態を示した時点より | 皮下投与又は静脈内投与 ５μｇ／ｋｇ１日１回 | 好中球数が５，０００／ｍｍ３以上に増加した場合は症状を観察しながら減量，あるいは投与を中止する。
先天性・特発性好中球減少症 | 成人 | 成人 | 通常，好中球数１，０００／ｍｍ３未満の状態を示した時点より | 皮下投与又は静脈内投与 ２μｇ／ｋｇ１日１回 | 好中球数が５，０００／ｍｍ３以上に増加した場合は症状を観察しながら減量，あるいは投与を中止する。
先天性・特発性好中球減少症 | 小児 | 小児 | 好中球数１，０００／ｍｍ３未満の状態を示した時点より | 皮下投与又は静脈内投与 ２μｇ／ｋｇ１日１回 | 好中球数が５，０００／ｍｍ３以上に増加した場合は症状を観察しながら減量，あるいは投与を中止する。
ヒト免疫不全ウイルス（ＨＩＶ）感染症の治療に支障を来す好中球減少症 | 成人 | 成人 | 通常，好中球数１，０００／ｍｍ３未満の状態を示した時点より | 静脈内投与 ５μｇ／ｋｇ１日１回 | 投与期間は２週間を目安とするが，好中球数が３，０００／ｍｍ３以上に増加した場合は症状を観察しながら減量，あるいは投与を中止する。
ヒト免疫不全ウイルス（ＨＩＶ）感染症の治療に支障を来す好中球減少症 | 小児 | 小児 | 好中球数１，０００／ｍｍ３未満の状態を示した時点より | 静脈内投与 ５μｇ／ｋｇ１日１回 | 投与期間は２週間を目安とするが，好中球数が３，０００／ｍｍ３以上に増加した場合は症状を観察しながら減量，あるいは投与を中止する。
免疫抑制療法（腎移植）に伴う好中球減少症 | 成人 | 成人 | 通常，好中球数１，５００／ｍｍ３（白血球数３，０００／ｍｍ３）未満の状態を示した時点より | 皮下投与 ２μｇ／ｋｇ１日１回 | 好中球数が５，０００／ｍｍ３以上に増加した場合は症状を観察しながら減量，あるいは投与を中止する。
免疫抑制療法（腎移植）に伴う好中球減少症 | 小児 | 小児 | 好中球数１，５００／ｍｍ３（白血球数３，０００／ｍｍ３）未満の状態を示した時点より | 皮下投与 ２μｇ／ｋｇ１日１回 | 好中球数が５，０００／ｍｍ３以上に増加した場合は症状を観察しながら減量，あるいは投与を中止する。

［表脚注］
なお，いずれの場合も年齢，症状により適宜増減する。
用法・用量に関連する使用上の注意
１．造血幹細胞の末梢血中への動員
（１）．自家末梢血幹細胞移植を目的としてがん患者に使用する場合は，対象患者は化学療法や放射線療法に感受性のある悪性腫瘍の患者であること。
２．がん化学療法による好中球減少症
（１）．胚細胞腫瘍で卵巣腫瘍に該当するものは，未熟奇形腫，未分化胚細胞腫，卵黄のう腫瘍などである。
（２）．その他のがん腫に対する用法・用量における，同一のがん化学療法とは，抗悪性腫瘍薬の種類及びその用量も同一の化学療法レジメンである。
（３）．本剤の投与により，好中球数が最低値を示す時期を経過後５，０００／ｍｍ３に達した場合は投与を中止するが，好中球数が２，０００／ｍｍ３以上に回復し，感染症が疑われるような症状がなく，本剤に対する反応性から患者の安全が確保できると判断した場合には，本剤の減量あるいは中止を検討すること。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．本剤又は他の顆粒球コロニー形成刺激因子製剤に過敏症の患者
２．骨髄中の芽球が十分減少していない骨髄性白血病患者及び末梢血液中に芽球の認められる骨髄性白血病患者［芽球が増加することがある。］
一般的注意 重要な基本的注意
１．全ての効能・効果に対する注意：
（１）．本剤の投与は好中球減少症患者又は造血幹細胞の末梢血中への動員を目的とする対象に限定すること。
（２）．本剤投与中は定期的に血液検査を行い，必要以上に好中球数（白血球数）が増加しないように十分注意すること。必要以上に増加が認められた場合は，減量，休薬するなど適切な処置を取ること。
（３）．アナフィラキシー等が起こることがあるので，このような場合には直ちに投与を中止し，適切な処置を行うこと。また，過敏症等の反応を予測するために，使用に際しては十分な問診を行うとともに，あらかじめ本剤による皮膚反応試験を行うことが望ましい。
２．造血幹細胞の末梢血中への動員に対する注意：
（１）．がん化学療法終了後の本剤の使用により末梢血幹細胞を動員する場合，アフェレーシスは，白血球数が最低値を示す時期に達した後の回復期に１～３日間連続して施行することを目安とし，末梢血中のＣＤ３４＋細胞数を確認して行うことが望ましい。
（２）．本剤単独で末梢血幹細胞を動員する場合，アフェレーシスは，本剤投与開始５日目から１～３日間連続して施行することを目安とし，末梢血中のＣＤ３４＋細胞数を確認して行うことが望ましい。
（３）．造血幹細胞の末梢血中への動員を目的として本剤を投与した際に，末梢血幹細胞採取が不良な場合は，その後の治療計画の変更を考慮すること。
（４）．アフェレーシスは適切なガイドラインに基づいて行うこと。アフェレーシス中には心停止などの重篤な有害事象が認められることがあるので，血圧など全身状態の推移には十分な注意を払い，有害事象発生時には直ちに適切な処置を行うこと。
（５）．本剤単独で末梢血幹細胞を動員する場合，特に末梢血幹細胞移植ドナーへの本剤の使用に際しては，以下の点に留意すること。
［１］．ドナーへの本剤の使用に際しては，ドナー又はドナーに十分な同意能力がない場合は代諾者に，本剤の使用による長期の安全性については確立していないこと，並びにそのため科学的データを収集中であることを十分に説明し同意を得てから使用すること。
［２］．ドナーへの本剤の投与に際しては，レシピエントへの感染を避けるため，事前にＨＢｓ抗原，ＨＢｃ抗体，ＨＣＶ抗体，ＨＩＶ－１抗体，ＨＩＶ－２抗体，ＨＴＬＶ－Ｉ抗体及び梅毒血清学的検査を行い，レシピエントへの感染の危険性がないことを確認すること。また，ＣＭＶ，ヘルペス血清学的検査を行うことが望ましい。
［３］．ドナーへの本剤の使用に際しては，諸検査で異常のみられない健康人を対象とすることを原則とし，脾腫，脳血管障害，虚血性心疾患，血栓症，自己免疫性疾患の合併又は既往を有する対象は避けることが望ましい。
［４］．本剤の使用に際しては，過剰な作用に伴い脾破裂が発現する可能性がある（「重大な副作用」５）脾破裂の項参照）。
［５］．本剤の使用に際しては，血液学的検査値が正常であることを確認し，臨床所見を観察しながら投与するとともに，本剤投与終了後においても安全性の確認を十分に行うこと。
［６］．副作用として，骨痛，発熱，頭痛，けん怠感，Ａｌ－Ｐ上昇，ＬＤＨ上昇，ＡＬＴ（ＧＰＴ）上昇，ＡＳＴ（ＧＯＴ）上昇がみられることがあるので，観察を十分に行い，慎重に投与し，用量・投与期間を適宜調節すること。
［７］．本剤の使用による骨痛，頭痛等の発現に対しては，非麻薬性鎮痛剤を投与するなどの適切な処置を行うこと。ただし，アフェレーシス施行により血小板減少等が現れることがあるので，アスピリン等の血小板凝集抑制作用を有する薬剤の使用には十分に注意すること。
［８］．本剤投与終了後及びアフェレーシス後には，白血球減少，血小板減少がみられることがあるので，血液学的検査値の推移に留意し，高度な血小板減少がみられた際には，さらなるアフェレーシスは中止するとともに，アフェレーシスにより得られた自己血による血小板輸血を考慮すること。
３．造血幹細胞移植時の好中球数の増加促進，がん化学療法後の好中球減少症に対する注意：
（１）．造血幹細胞移植症例のうち原疾患が骨髄性白血病の患者では本剤の使用に先立ち，採取細胞についてｉｎ　ｖｉｔｒｏ試験により，本剤刺激による白血病細胞の増加の有無を確認することが望ましい。また，定期的に血液検査及び骨髄検査を行い，芽球の増加が認められた場合には，本剤の投与を中止すること。
（２）．急性骨髄性白血病患者では，定期的に血液検査及び骨髄検査を行い，芽球の増加が認められた場合には本剤の投与を中止すること。また，本剤の使用に先立ち，採取細胞についてｉｎ　ｖｉｔｒｏ試験により本剤刺激による白血病細胞の増加の有無を確認することが望ましい。
（３）．がん化学療法による好中球減少症患者に対しては，がん化学療法剤の投与前２４時間以内及び投与終了後２４時間以内の本剤の投与は避けること。
４．骨髄異形成症候群に伴う好中球減少症に対する注意：骨髄異形成症候群のうち，芽球増加を伴う病型例は骨髄性白血病への移行の危険性が知られていることから，本剤の使用に際しては採取細胞についてｉｎ　ｖｉｔｒｏで芽球コロニーの増加が認められないことを確認することが望ましい。
５．ＨＩＶ感染症の治療に支障を来す好中球減少症に対する注意：ヒト免疫不全ウイルス（ＨＩＶ）感染症の治療に支障を来す好中球減少症患者への投与に際しては，投与期間は２週間を目安とし，さらに継続投与が必要な場合でも６週間を限度とする（本剤を６週間を超えて投与した場合の安全性は確立していない）。投与期間中は観察を十分に行い，必要以上に好中球数が増加しないよう慎重に投与すること（顆粒球系前駆細胞が減少し，本剤に対する反応性が減弱する可能性がある）。また，本剤を１週間以上投与しても好中球数の増加がみられない場合は投与を中止し，適切な処置を取ること。なお，本剤投与によりＨＩＶが増殖する可能性は否定できないので原疾患に対する観察を十分に行うこと。
６．免疫抑制療法（腎移植）に伴う好中球減少症に対する注意：免疫抑制療法（腎移植）に伴う好中球減少症患者に投与する場合には，観察を十分に行い，好中球数２，５００／ｍｍ３（白血球数５，０００／ｍｍ３）以上を維持するように投与量を調節すること。
７．再生不良性貧血に伴う好中球減少症及び先天性好中球減少症に対する注意
本剤を自己投与させる場合，患者に投与法及び安全な廃棄方法の指導を行うこと。：
（１）．自己投与の適用については，医師がその妥当性を慎重に検討し，十分な教育訓練を実施した後，患者自ら確実に投与できることを確認した上で，医師の管理指導の下で実施すること。また，溶解時や投与する際の操作方法を指導すること。適用後，本剤による副作用が疑われる場合や自己投与の継続が困難な場合には，直ちに連絡するよう注意を与えること。
（２）．使用済みの注射針あるいは注射器を再使用しないように患者に注意を促し，安全な廃棄方法について指導を徹底すること。すべての器具の安全な廃棄方法に関する指導を行うと同時に，使用済みの注射針及び注射器を廃棄する容器を提供することが望ましい。


ノイビタ錠「２５」

ビタミン製剤，輸液・栄養製剤
 → ビタミン製剤
  → ビタミンＢ１・Ｂ１誘導体

一般名 | オクトチアミン
商品名 | ノイビタ錠「２５」
個別医薬品コード | 3122002F2028
メーカー | アイロム製薬
ノイビタ錠「２５」

項目 | 内容
効能効果 | 効能・効果 １．ビタミンＢ１欠乏症の予防及び治療 ２．ビタミンＢ１の需要が増大し，食事からの摂取が不十分な際の補給（消耗性疾患，甲状腺機能亢進症，妊産婦，授乳婦，はげしい肉体労働時等） ３．ウェルニッケ脳症 ４．脚気衝心 ５．下記疾患のうち，ビタミンＢ１の欠乏または代謝障害が関与すると推定される場合 神経痛，筋肉痛・関節痛，末梢神経炎・末梢神経麻痺，心筋代謝障害，便秘などの胃腸運動機能障害 ５．の適応に対して効果がないのに月余にわたって漫然と使用すべきでない。
用法用量 | 用法・用量 オクトチアミンとして，通常成人１日２５～１００ｍｇ（１～４錠）を経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


ノイボルミチン点眼液１％

感覚器官用剤
 → 眼科用剤
  → 抗アレルギー薬

一般名 | グリチルリチン酸二カリウム
商品名 | ノイボルミチン点眼液１％
個別医薬品コード | 1319707Q2050
メーカー | 参天
ノイボルミチン点眼液１％

項目 | 内容
効能効果 | 効能・効果 アレルギー性結膜炎
用法用量 | 用法・用量 通常，１回２～３滴を１日５～６回点眼する。 なお，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


ノイロトロピン錠４単位

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → 生物組織抽出物

一般名 | ワクシニアウイルス接種家兎炎症皮膚抽出液
商品名 | ノイロトロピン錠４単位
個別医薬品コード | 1149023F1036
メーカー | 日本臓器
ノイロトロピン錠４単位

項目 | 内容
効能効果 | 効能・効果 帯状疱疹後神経痛，腰痛症，頚肩腕症候群，肩関節周囲炎，変形性関節症 効能・効果に関連する使用上の注意 帯状疱疹後神経痛に用いる場合は，帯状疱疹痛発症後６ヵ月以上経過した患者を対象とすること。（帯状疱疹痛発症後６ヵ月未満の患者に対する効果は検証されていない。）
用法用量 | 用法・用量 通常，成人には１日４錠を朝夕２回に分けて経口投与する。なお，年齢，症状により適宜増減する。 用法・用量に関連する使用上の注意 帯状疱疹後神経痛に対しては，４週間で効果の認められない場合は漫然と投薬を続けないよう注意すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤に対し過敏症の既往歴のある患者
一般的注意 |


ノイロビタン配合錠

ビタミン製剤，輸液・栄養製剤
 → ビタミン製剤
  → 混合ビタミンＢ群

一般名 | オクトチアミン・Ｂ２・Ｂ６・Ｂ１２配合剤
商品名 | ノイロビタン配合錠
個別医薬品コード | 3179106F1039
メーカー | アステラス
ノイロビタン配合錠

項目 | 内容
効能効果 | 効能・効果 １．本剤に含まれるビタミン類の需要が増大し，食事からの摂取が不十分な際の補給（消耗性疾患，妊産婦，授乳婦等） ２．下記疾患のうち，本剤に含まれるビタミン類の欠乏又は代謝障害が関与すると推定される場合 神経痛，筋肉痛・関節痛，末梢神経炎・末梢神経麻痺 効果がないのに月余にわたって漫然と使用すべきでない。
用法用量 | 用法・用量 通常成人１日１～３錠を経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


ノックビン原末

その他
 → 解毒薬
  → 抗酒薬

一般名 | ジスルフィラム
商品名 | ノックビン原末
個別医薬品コード | 3939001B1034
メーカー | 田辺三菱製薬

項目 | 内容
効能効果 | 効能・効果 慢性アルコール中毒に対する抗酒療法
用法用量 | 用法・用量 ジスルフィラムとして，通常，１日０．１～０．５ｇを１～３回に分割経口投与する。 本剤を１週間投与した後に通常実施する飲酒試験の場合には，患者の平常の飲酒量の１／１０以下の酒量を飲ませる。飲酒試験の結果発現する症状の程度により本剤の用量を調整し，維持量を決める。 維持量としては，通常０．１～０．２ｇで，毎日続けるか，あるいは１週毎に１週間の休薬期間を設ける。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な心障害のある患者〔原疾患が悪化するおそれがある。〕 ２．重篤な肝・腎障害のある患者〔原疾患が悪化するおそれがある。〕 ３．重篤な呼吸器疾患のある患者〔原疾患が悪化するおそれがある。〕 ４．アルコールを含む医薬品（エリキシル剤，薬用酒等）・食品（奈良漬等）・化粧品（アフターシェーブローション等）を使用又は摂取中の患者（「相互作用」の項参照） ５．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 | 重要な基本的注意 １．本剤による治療に先立ち，本剤服用中に飲酒した場合の反応を説明して，患者及びその家族等の了解を得ること。また，飲酒試験が終了するまでは，入院させることが望ましい。 ２．投与前に，アルコールの体内残留の有無を確かめること。 ３．本剤服用中は，医師の指示によらないアルコール摂取を禁じること。 ４．本剤服用中は，アルコールを含む食品（奈良漬等）の摂取や，アルコールを含む化粧品（アフターシェーブローション等）の使用を避けさせるよう十分に指導すること。 ５．飲酒試験時に，急激なジスルフィラム－アルコール反応（顔面潮紅，血圧降下，胸部圧迫感，心悸亢進，呼吸困難，失神，頭痛，悪心・嘔吐，めまい，幻覚，錯乱，痙攣等）があらわれることがあるので，本剤の投与量，飲酒量等の個人差及び飲酒速度を考慮し，慎重に飲酒試験を行うこと。 なお，症状が激しい場合には，酸素吸入，昇圧剤，輸液の投与等適切な処置を行うこと。 ６．本剤の投与開始後１週間は飲酒試験を行わないこと。 ７．本剤投与中は，肝機能検査を定期的に行うこと。 ８．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように注意すること。


ノバクトＭ注射用１０００

血液製剤，血液に作用する薬剤
 → 血液製剤
  → 血液凝固因子

一般名 | 乾燥濃縮人血液凝固第９因子
商品名 | ノバクトＭ注射用１０００
個別医薬品コード | 6343429D8056
メーカー | 化血研

項目
内容
効能効果 効能・効果
血液凝固第ＩＸ因子欠乏患者の出血傾向を抑制する。
用法用量 用法・用量
ノバクトＭ注射用１０００：
本剤を日本薬局方注射用水２０ｍＬ（１，０００単位製剤）で溶解し，通常１回血液凝固第ＩＸ因子５００～１，０００単位を静脈内に緩徐に注射する。用量は，年齢・症状に応じ適宜増減する。
用法・用量に関連する使用上の注意
１分間に５ｍＬを超えない速度でゆっくり注入すること。
警告
禁忌
一般的注意 重要な基本的注意
［患者への説明］：本剤の使用にあたっては，疾病の治療における本剤の必要性とともに，本剤の製造に際しては感染症の伝播を防止するための安全対策が講じられているものの，ヒトの血液を原材料としていることに由来する感染症伝播のリスクを完全に排除することができないことを患者又はその家族等に対して説明し，その理解を得るよう努めること。
（１）．本剤の原材料となる献血者の血液については，ＨＢｓ抗原，抗ＨＣＶ抗体，抗ＨＩＶ－１抗体，抗ＨＩＶ－２抗体及び抗ＨＴＬＶ－Ｉ抗体陰性で，かつＡＬＴ（ＧＰＴ）値でスクリーニングを実施している。さらに，プールした試験血漿については，ＨＩＶ，ＨＢＶ，ＨＣＶ，ＨＡＶ及びヒトパルボウイルスＢ１９について核酸増幅検査（ＮＡＴ）を実施し，適合した血漿を本剤の製造に使用しているが，当該ＮＡＴの検出限界以下のウイルスが混入している可能性が常に存在する。その後の製造工程であるイムノアフィニティクロマトグラフィー及びイオン交換処理ならびにウイルス除去膜処理により原材料由来のウイルスを除去し，さらに６５℃９６時間の乾燥加熱処理を施した製剤であるが，投与に際しては，次の点に十分注意すること。
［１］．血漿分画製剤の現在の製造工程では，ヒトパルボウイルスＢ１９等のウイルスを完全に不活化・除去することが困難であるため，本剤の投与によりその感染の可能性を否定できないので，投与後の経過を十分に観察すること。
［２］．肝炎ウイルス等のウイルス感染の危険性を完全には否定できないので，観察を十分に行い，症状があらわれた場合には適切な処置を行うこと。
［３］．現在までに本剤の投与により変異型クロイツフェルト・ヤコブ病（ｖＣＪＤ）等が伝播したとの報告はない。しかしながら，製造工程において異常プリオンを低減し得るとの報告があるものの，理論的なｖＣＪＤ等の伝播のリスクを完全には排除できないので，投与の際には患者への説明を十分行い，治療上の必要性を十分検討の上投与すること。
（２）．アナフィラキシー様症状を起こすことがあるので，観察を十分に行うこと。
（３）．患者の血中に血液凝固第ＩＸ因子に対するインヒビターが発生するおそれがある。本剤を投与しても予想した止血効果が得られない場合には，インヒビターの発生を疑い，回収率やインヒビターの検査を行うなど注意深く対応し，適切な処置を行うこと。
（４）．大量投与によりＤＩＣを起こす危険性を完全には否定できないので観察を十分に行うこと。
（５）．本剤は「乾燥濃縮人血液凝固第ＩＸ因子」であり，「乾燥人血液凝固第ＩＸ因子複合体」ではないので，バイパス効果は期待できない。そのため血液凝固第ＶＩＩＩ因子に対するインヒビターを有する患者の出血に対しては使用しないこと。
（６）．マウスたん白質に対して過敏症の患者に投与する場合は観察を十分に行うこと。また，同たん白質に対する抗体を産生する可能性を完全には否定できないので，観察を十分に行うこと。


ノバクトＭ注射用２５０

血液製剤，血液に作用する薬剤
 → 血液製剤
  → 血液凝固因子

一般名 | 乾燥濃縮人血液凝固第９因子
商品名 | ノバクトＭ注射用２５０
個別医薬品コード | 6343429D5030
メーカー | 化血研

項目
内容
効能効果 効能・効果
血液凝固第ＩＸ因子欠乏患者の出血傾向を抑制する。
用法用量 用法・用量
ノバクトＭ注射用２５０：
本剤を日本薬局方注射用水５ｍＬ（２５０単位製剤）で溶解し，通常１回血液凝固第ＩＸ因子５００～１，０００単位を静脈内に緩徐に注射する。用量は，年齢・症状に応じ適宜増減する。
用法・用量に関連する使用上の注意
１分間に５ｍＬを超えない速度でゆっくり注入すること。
警告
禁忌
一般的注意 重要な基本的注意
［患者への説明］：本剤の使用にあたっては，疾病の治療における本剤の必要性とともに，本剤の製造に際しては感染症の伝播を防止するための安全対策が講じられているものの，ヒトの血液を原材料としていることに由来する感染症伝播のリスクを完全に排除することができないことを患者又はその家族等に対して説明し，その理解を得るよう努めること。
（１）．本剤の原材料となる献血者の血液については，ＨＢｓ抗原，抗ＨＣＶ抗体，抗ＨＩＶ－１抗体，抗ＨＩＶ－２抗体及び抗ＨＴＬＶ－Ｉ抗体陰性で，かつＡＬＴ（ＧＰＴ）値でスクリーニングを実施している。さらに，プールした試験血漿については，ＨＩＶ，ＨＢＶ，ＨＣＶ，ＨＡＶ及びヒトパルボウイルスＢ１９について核酸増幅検査（ＮＡＴ）を実施し，適合した血漿を本剤の製造に使用しているが，当該ＮＡＴの検出限界以下のウイルスが混入している可能性が常に存在する。その後の製造工程であるイムノアフィニティクロマトグラフィー及びイオン交換処理ならびにウイルス除去膜処理により原材料由来のウイルスを除去し，さらに６５℃９６時間の乾燥加熱処理を施した製剤であるが，投与に際しては，次の点に十分注意すること。
［１］．血漿分画製剤の現在の製造工程では，ヒトパルボウイルスＢ１９等のウイルスを完全に不活化・除去することが困難であるため，本剤の投与によりその感染の可能性を否定できないので，投与後の経過を十分に観察すること。
［２］．肝炎ウイルス等のウイルス感染の危険性を完全には否定できないので，観察を十分に行い，症状があらわれた場合には適切な処置を行うこと。
［３］．現在までに本剤の投与により変異型クロイツフェルト・ヤコブ病（ｖＣＪＤ）等が伝播したとの報告はない。しかしながら，製造工程において異常プリオンを低減し得るとの報告があるものの，理論的なｖＣＪＤ等の伝播のリスクを完全には排除できないので，投与の際には患者への説明を十分行い，治療上の必要性を十分検討の上投与すること。
（２）．アナフィラキシー様症状を起こすことがあるので，観察を十分に行うこと。
（３）．患者の血中に血液凝固第ＩＸ因子に対するインヒビターが発生するおそれがある。本剤を投与しても予想した止血効果が得られない場合には，インヒビターの発生を疑い，回収率やインヒビターの検査を行うなど注意深く対応し，適切な処置を行うこと。
（４）．大量投与によりＤＩＣを起こす危険性を完全には否定できないので観察を十分に行うこと。
（５）．本剤は「乾燥濃縮人血液凝固第ＩＸ因子」であり，「乾燥人血液凝固第ＩＸ因子複合体」ではないので，バイパス効果は期待できない。そのため血液凝固第ＶＩＩＩ因子に対するインヒビターを有する患者の出血に対しては使用しないこと。
（６）．マウスたん白質に対して過敏症の患者に投与する場合は観察を十分に行うこと。また，同たん白質に対する抗体を産生する可能性を完全には否定できないので，観察を十分に行うこと。


ノバクトＭ注射用５００

血液製剤，血液に作用する薬剤
 → 血液製剤
  → 血液凝固因子

一般名 | 乾燥濃縮人血液凝固第９因子
商品名 | ノバクトＭ注射用５００
個別医薬品コード | 6343429D7033
メーカー | 化血研

項目
内容
効能効果 効能・効果
血液凝固第ＩＸ因子欠乏患者の出血傾向を抑制する。
用法用量 用法・用量
ノバクトＭ注射用５００：
本剤を日本薬局方注射用水１０ｍＬ（５００単位製剤）で溶解し，通常１回血液凝固第ＩＸ因子５００～１，０００単位を静脈内に緩徐に注射する。用量は，年齢・症状に応じ適宜増減する。
用法・用量に関連する使用上の注意
１分間に５ｍＬを超えない速度でゆっくり注入すること。
警告
禁忌
一般的注意 重要な基本的注意
［患者への説明］：本剤の使用にあたっては，疾病の治療における本剤の必要性とともに，本剤の製造に際しては感染症の伝播を防止するための安全対策が講じられているものの，ヒトの血液を原材料としていることに由来する感染症伝播のリスクを完全に排除することができないことを患者又はその家族等に対して説明し，その理解を得るよう努めること。
（１）．本剤の原材料となる献血者の血液については，ＨＢｓ抗原，抗ＨＣＶ抗体，抗ＨＩＶ－１抗体，抗ＨＩＶ－２抗体及び抗ＨＴＬＶ－Ｉ抗体陰性で，かつＡＬＴ（ＧＰＴ）値でスクリーニングを実施している。さらに，プールした試験血漿については，ＨＩＶ，ＨＢＶ，ＨＣＶ，ＨＡＶ及びヒトパルボウイルスＢ１９について核酸増幅検査（ＮＡＴ）を実施し，適合した血漿を本剤の製造に使用しているが，当該ＮＡＴの検出限界以下のウイルスが混入している可能性が常に存在する。その後の製造工程であるイムノアフィニティクロマトグラフィー及びイオン交換処理ならびにウイルス除去膜処理により原材料由来のウイルスを除去し，さらに６５℃９６時間の乾燥加熱処理を施した製剤であるが，投与に際しては，次の点に十分注意すること。
［１］．血漿分画製剤の現在の製造工程では，ヒトパルボウイルスＢ１９等のウイルスを完全に不活化・除去することが困難であるため，本剤の投与によりその感染の可能性を否定できないので，投与後の経過を十分に観察すること。
［２］．肝炎ウイルス等のウイルス感染の危険性を完全には否定できないので，観察を十分に行い，症状があらわれた場合には適切な処置を行うこと。
［３］．現在までに本剤の投与により変異型クロイツフェルト・ヤコブ病（ｖＣＪＤ）等が伝播したとの報告はない。しかしながら，製造工程において異常プリオンを低減し得るとの報告があるものの，理論的なｖＣＪＤ等の伝播のリスクを完全には排除できないので，投与の際には患者への説明を十分行い，治療上の必要性を十分検討の上投与すること。
（２）．アナフィラキシー様症状を起こすことがあるので，観察を十分に行うこと。
（３）．患者の血中に血液凝固第ＩＸ因子に対するインヒビターが発生するおそれがある。本剤を投与しても予想した止血効果が得られない場合には，インヒビターの発生を疑い，回収率やインヒビターの検査を行うなど注意深く対応し，適切な処置を行うこと。
（４）．大量投与によりＤＩＣを起こす危険性を完全には否定できないので観察を十分に行うこと。
（５）．本剤は「乾燥濃縮人血液凝固第ＩＸ因子」であり，「乾燥人血液凝固第ＩＸ因子複合体」ではないので，バイパス効果は期待できない。そのため血液凝固第ＶＩＩＩ因子に対するインヒビターを有する患者の出血に対しては使用しないこと。
（６）．マウスたん白質に対して過敏症の患者に投与する場合は観察を十分に行うこと。また，同たん白質に対する抗体を産生する可能性を完全には否定できないので，観察を十分に行うこと。


ノバクトＭ静注用１６００単位

血液製剤，血液に作用する薬剤
 → 血液製剤
  → 血液凝固因子

一般名 | 乾燥濃縮人血液凝固第９因子
商品名 | ノバクトＭ静注用１６００単位
個別医薬品コード | 6343429L1021
メーカー | 化血研

項目
内容
効能効果 効能・効果
血液凝固第ＩＸ因子欠乏患者の出血傾向を抑制する。
用法用量 用法・用量
本剤を添付の日本薬局方注射用水で溶解し，通常１回血液凝固第ＩＸ因子８００～１，６００単位を静脈内に緩徐に注射する。
用量は，年齢・症状に応じ適宜増減する。
用法・用量に関連する使用上の注意
１分間に５ｍＬを超えない速度でゆっくり注入すること。
警告
禁忌
一般的注意 重要な基本的注意
［患者への説明］：本剤の使用にあたっては，疾病の治療における本剤の必要性とともに，本剤の製造に際しては感染症の伝播を防止するための安全対策が講じられているものの，ヒトの血液を原材料としていることに由来する感染症伝播のリスクを完全に排除することができないことを患者又はその家族等に対して説明し，その理解を得るよう努めること。
（１）．本剤の原材料となる献血者の血液については，ＨＢｓ抗原，抗ＨＣＶ抗体，抗ＨＩＶ－１抗体，抗ＨＩＶ－２抗体及び抗ＨＴＬＶ－Ｉ抗体陰性で，かつＡＬＴ（ＧＰＴ）値でスクリーニングを実施している。さらに，プールした試験血漿については，ＨＩＶ，ＨＢＶ，ＨＣＶ，ＨＡＶ及びヒトパルボウイルスＢ１９について核酸増幅検査（ＮＡＴ）を実施し，適合した血漿を本剤の製造に使用しているが，当該ＮＡＴの検出限界以下のウイルスが混入している可能性が常に存在する。その後の製造工程であるイムノアフィニティクロマトグラフィー及びイオン交換処理ならびにウイルス除去膜処理により原材料由来のウイルスを除去し，さらに６５℃９６時間の乾燥加熱処理を施した製剤であるが，投与に際しては，次の点に十分注意すること。
［１］．血漿分画製剤の現在の製造工程では，ヒトパルボウイルスＢ１９等のウイルスを完全に不活化・除去することが困難であるため，本剤の投与によりその感染の可能性を否定できないので，投与後の経過を十分に観察すること。
［２］．肝炎ウイルス等のウイルス感染の危険性を完全には否定できないので，観察を十分に行い，症状があらわれた場合には適切な処置を行うこと。
［３］．現在までに本剤の投与により変異型クロイツフェルト・ヤコブ病（ｖＣＪＤ）等が伝播したとの報告はない。しかしながら，製造工程において異常プリオンを低減し得るとの報告があるものの，理論的なｖＣＪＤ等の伝播のリスクを完全には排除できないので，投与の際には患者への説明を十分行い，治療上の必要性を十分検討の上投与すること。
（２）．アナフィラキシー様症状を起こすことがあるので，観察を十分に行うこと。
（３）．患者の血中に血液凝固第ＩＸ因子に対するインヒビターが発生するおそれがある。本剤を投与しても予想した止血効果が得られない場合には，インヒビターの発生を疑い，回収率やインヒビターの検査を行うなど注意深く対応し，適切な処置を行うこと。
（４）．大量投与によりＤＩＣを起こす危険性を完全には否定できないので観察を十分に行うこと。
（５）．本剤は「乾燥濃縮人血液凝固第ＩＸ因子」であり，「乾燥人血液凝固第ＩＸ因子複合体」ではないので，バイパス効果は期待できない。そのため血液凝固第ＶＩＩＩ因子に対するインヒビターを有する患者の出血に対しては使用しないこと。
（６）．マウスたん白質に対して過敏症の患者に投与する場合は観察を十分に行うこと。また，同たん白質に対する抗体を産生する可能性を完全には否定できないので，観察を十分に行うこと。


ノバクトＭ静注用４００単位

血液製剤，血液に作用する薬剤
 → 血液製剤
  → 血液凝固因子

一般名 | 乾燥濃縮人血液凝固第９因子
商品名 | ノバクトＭ静注用４００単位
個別医薬品コード | 6343429D6045
メーカー | 化血研

項目
内容
効能効果 効能・効果
血液凝固第ＩＸ因子欠乏患者の出血傾向を抑制する。
用法用量 用法・用量
本剤を添付の日本薬局方注射用水で溶解し，通常１回血液凝固第ＩＸ因子８００～１，６００単位を静脈内に緩徐に注射する。
用量は，年齢・症状に応じ適宜増減する。
用法・用量に関連する使用上の注意
１分間に５ｍＬを超えない速度でゆっくり注入すること。
警告
禁忌
一般的注意 重要な基本的注意
［患者への説明］：本剤の使用にあたっては，疾病の治療における本剤の必要性とともに，本剤の製造に際しては感染症の伝播を防止するための安全対策が講じられているものの，ヒトの血液を原材料としていることに由来する感染症伝播のリスクを完全に排除することができないことを患者又はその家族等に対して説明し，その理解を得るよう努めること。
（１）．本剤の原材料となる献血者の血液については，ＨＢｓ抗原，抗ＨＣＶ抗体，抗ＨＩＶ－１抗体，抗ＨＩＶ－２抗体及び抗ＨＴＬＶ－Ｉ抗体陰性で，かつＡＬＴ（ＧＰＴ）値でスクリーニングを実施している。さらに，プールした試験血漿については，ＨＩＶ，ＨＢＶ，ＨＣＶ，ＨＡＶ及びヒトパルボウイルスＢ１９について核酸増幅検査（ＮＡＴ）を実施し，適合した血漿を本剤の製造に使用しているが，当該ＮＡＴの検出限界以下のウイルスが混入している可能性が常に存在する。その後の製造工程であるイムノアフィニティクロマトグラフィー及びイオン交換処理ならびにウイルス除去膜処理により原材料由来のウイルスを除去し，さらに６５℃９６時間の乾燥加熱処理を施した製剤であるが，投与に際しては，次の点に十分注意すること。
［１］．血漿分画製剤の現在の製造工程では，ヒトパルボウイルスＢ１９等のウイルスを完全に不活化・除去することが困難であるため，本剤の投与によりその感染の可能性を否定できないので，投与後の経過を十分に観察すること。
［２］．肝炎ウイルス等のウイルス感染の危険性を完全には否定できないので，観察を十分に行い，症状があらわれた場合には適切な処置を行うこと。
［３］．現在までに本剤の投与により変異型クロイツフェルト・ヤコブ病（ｖＣＪＤ）等が伝播したとの報告はない。しかしながら，製造工程において異常プリオンを低減し得るとの報告があるものの，理論的なｖＣＪＤ等の伝播のリスクを完全には排除できないので，投与の際には患者への説明を十分行い，治療上の必要性を十分検討の上投与すること。
（２）．アナフィラキシー様症状を起こすことがあるので，観察を十分に行うこと。
（３）．患者の血中に血液凝固第ＩＸ因子に対するインヒビターが発生するおそれがある。本剤を投与しても予想した止血効果が得られない場合には，インヒビターの発生を疑い，回収率やインヒビターの検査を行うなど注意深く対応し，適切な処置を行うこと。
（４）．大量投与によりＤＩＣを起こす危険性を完全には否定できないので観察を十分に行うこと。
（５）．本剤は「乾燥濃縮人血液凝固第ＩＸ因子」であり，「乾燥人血液凝固第ＩＸ因子複合体」ではないので，バイパス効果は期待できない。そのため血液凝固第ＶＩＩＩ因子に対するインヒビターを有する患者の出血に対しては使用しないこと。
（６）．マウスたん白質に対して過敏症の患者に投与する場合は観察を十分に行うこと。また，同たん白質に対する抗体を産生する可能性を完全には否定できないので，観察を十分に行うこと。


ノバクトＭ静注用８００単位

血液製剤，血液に作用する薬剤
 → 血液製剤
  → 血液凝固因子

一般名 | 乾燥濃縮人血液凝固第９因子
商品名 | ノバクトＭ静注用８００単位
個別医薬品コード | 6343429D9028
メーカー | 化血研

項目
内容
効能効果 効能・効果
血液凝固第ＩＸ因子欠乏患者の出血傾向を抑制する。
用法用量 用法・用量
本剤を添付の日本薬局方注射用水で溶解し，通常１回血液凝固第ＩＸ因子８００～１，６００単位を静脈内に緩徐に注射する。
用量は，年齢・症状に応じ適宜増減する。
用法・用量に関連する使用上の注意
１分間に５ｍＬを超えない速度でゆっくり注入すること。
警告
禁忌
一般的注意 重要な基本的注意
［患者への説明］：本剤の使用にあたっては，疾病の治療における本剤の必要性とともに，本剤の製造に際しては感染症の伝播を防止するための安全対策が講じられているものの，ヒトの血液を原材料としていることに由来する感染症伝播のリスクを完全に排除することができないことを患者又はその家族等に対して説明し，その理解を得るよう努めること。
（１）．本剤の原材料となる献血者の血液については，ＨＢｓ抗原，抗ＨＣＶ抗体，抗ＨＩＶ－１抗体，抗ＨＩＶ－２抗体及び抗ＨＴＬＶ－Ｉ抗体陰性で，かつＡＬＴ（ＧＰＴ）値でスクリーニングを実施している。さらに，プールした試験血漿については，ＨＩＶ，ＨＢＶ，ＨＣＶ，ＨＡＶ及びヒトパルボウイルスＢ１９について核酸増幅検査（ＮＡＴ）を実施し，適合した血漿を本剤の製造に使用しているが，当該ＮＡＴの検出限界以下のウイルスが混入している可能性が常に存在する。その後の製造工程であるイムノアフィニティクロマトグラフィー及びイオン交換処理ならびにウイルス除去膜処理により原材料由来のウイルスを除去し，さらに６５℃９６時間の乾燥加熱処理を施した製剤であるが，投与に際しては，次の点に十分注意すること。
［１］．血漿分画製剤の現在の製造工程では，ヒトパルボウイルスＢ１９等のウイルスを完全に不活化・除去することが困難であるため，本剤の投与によりその感染の可能性を否定できないので，投与後の経過を十分に観察すること。
［２］．肝炎ウイルス等のウイルス感染の危険性を完全には否定できないので，観察を十分に行い，症状があらわれた場合には適切な処置を行うこと。
［３］．現在までに本剤の投与により変異型クロイツフェルト・ヤコブ病（ｖＣＪＤ）等が伝播したとの報告はない。しかしながら，製造工程において異常プリオンを低減し得るとの報告があるものの，理論的なｖＣＪＤ等の伝播のリスクを完全には排除できないので，投与の際には患者への説明を十分行い，治療上の必要性を十分検討の上投与すること。
（２）．アナフィラキシー様症状を起こすことがあるので，観察を十分に行うこと。
（３）．患者の血中に血液凝固第ＩＸ因子に対するインヒビターが発生するおそれがある。本剤を投与しても予想した止血効果が得られない場合には，インヒビターの発生を疑い，回収率やインヒビターの検査を行うなど注意深く対応し，適切な処置を行うこと。
（４）．大量投与によりＤＩＣを起こす危険性を完全には否定できないので観察を十分に行うこと。
（５）．本剤は「乾燥濃縮人血液凝固第ＩＸ因子」であり，「乾燥人血液凝固第ＩＸ因子複合体」ではないので，バイパス効果は期待できない。そのため血液凝固第ＶＩＩＩ因子に対するインヒビターを有する患者の出血に対しては使用しないこと。
（６）．マウスたん白質に対して過敏症の患者に投与する場合は観察を十分に行うこと。また，同たん白質に対する抗体を産生する可能性を完全には否定できないので，観察を十分に行うこと。


ノバミン錠５ｍｇ

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → フェノチアジン系抗精神病薬 		神経系に作用する薬剤
 → 制吐薬，鎮暈薬
  → その他
※複数の分類に含まれます。

ハイリスク分類
精神神経用剤

一般名 | プロクロルペラジンマレイン酸塩
商品名 | ノバミン錠５ｍｇ
個別医薬品コード | 1172010F1037
メーカー | 塩野義
ノバミン錠５ｍｇ

項目 | 内容
効能効果 | 効能・効果 統合失調症，術前・術後等の悪心・嘔吐
用法用量 | 用法・用量 通常，成人にはプロクロルペラジンとして１日５～２０ｍｇを分割経口投与する。 精神科領域において用いる場合には，通常，成人１日１５～４５ｍｇを分割経口投与する。 なお，年齢，症状により適宜増減する。 参考：通常，幼児，小児には１回２．５ｍｇを１日１～３回経口投与する。特に体重１５ｋｇ以下の幼児，小児では１日量が７．５ｍｇを超えないよう注意すること。 生後６ヵ月未満の乳児への使用は避けることが望ましい。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．昏睡状態，循環虚脱状態にある患者［これらの状態を悪化させるおそれがある。］ ２．バルビツール酸誘導体・麻酔剤等の中枢神経抑制剤の強い影響下にある患者［中枢神経抑制剤の作用を延長し増強させる。］ ３．アドレナリンを投与中の患者［「相互作用」の項参照］ ４．フェノチアジン系化合物及びその類似化合物に対し過敏症の患者 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 皮質下部の脳障害（脳炎，脳腫瘍，頭部外傷後遺症等）の疑いのある患者［高熱反応があらわれるおそれがあるので，このような場合には全身を氷で冷やすか，又は解熱剤を投与するなど適切な処置を行うこと。］
一般的注意 | 重要な基本的注意 １．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように注意すること。 ２．制吐作用を有するため，他の薬剤に基づく中毒，腸閉塞，脳腫瘍等による嘔吐症状を不顕性化することがあるので注意すること。 ３．抗精神病薬において，肺塞栓症，静脈血栓症等の血栓塞栓症が報告されているので，不動状態，長期臥床，肥満，脱水状態等の危険因子を有する患者に投与する場合には注意すること。


ノフロ点眼液０．３％

感覚器官用剤
 → 眼科用剤
  → 抗菌薬

一般名 | ノルフロキサシン
商品名 | ノフロ点眼液０．３％
個別医薬品コード | 1319727Q1158
メーカー | 日医工
ノフロ点眼液０．３％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1319727Q1131 | フロバール点眼液０．３％ | マイラン製薬
1319727Q1140 | ノキサシン点眼液０．３％ | わかもと
1319727Q1166 | ミタトニン点眼液０．３％ | キョーリンリメディオ
1319727Q1182 | ノフロキサン点眼液０．３％ | 日医工ファーマ
1319727Q1190 | バクファミル点眼液０．３％ | 日新：山形
1319727Q1204 | ビスコレット点眼液０．３％ | 富士薬品
1319727Q1212 | マリオットン点眼液０．３％ | 鶴原

項目 | 内容
効能効果 | 効能・効果 ＜適応菌種＞：本剤に感性のブドウ球菌属，レンサ球菌属，肺炎球菌，腸球菌属，ミクロコッカス属，モラクセラ属，コリネバクテリウム属，バシラス属，クレブシエラ属，エンテロバクター属，セラチア属，プロテウス属，インフルエンザ菌，ヘモフィルス・エジプチウス（コッホ・ウィークス菌），シュードモナス属，緑膿菌，バークホルデリア・セパシア，ステノトロホモナス（ザントモナス）・マルトフィリア，アシネトバクター属，フラボバクテリウム属，アルカリゲネス属 ＜適応症＞：眼瞼炎，涙のう炎，麦粒腫，結膜炎，瞼板腺炎，角膜炎（角膜潰瘍を含む），眼科周術期の無菌化療法
用法用量 | 用法・用量 通常，１回１滴，１日３回点眼する。 なお，症状により適宜増減する。 用法・用量に関連する使用上の注意 １．本剤の使用にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認し，疾病の治療上必要な最少限の期間の投与にとどめること。 ２．点眼用にのみ使用すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） ノルフロキサシン又はキノロン系合成抗菌剤に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 長期間使用しないこと。


ノベルジンカプセル２５ｍｇ

その他
 → 解毒薬
  → 金属解毒薬

一般名 | 酢酸亜鉛水和物
商品名 | ノベルジンカプセル２５ｍｇ
個別医薬品コード | 3929007M1028
メーカー | ノーベルファーマ

項目
内容
効能効果 効能・効果
ウィルソン病（肝レンズ核変性症）
用法用量 用法・用量
成人には，亜鉛として，通常１回５０ｍｇを１日３回経口投与する。なお，年齢，症状に応じて適宜増減するが，最大投与量は１日２５０ｍｇ（１回５０ｍｇを１日５回投与）とする。
６歳以上の小児には，亜鉛として，通常１回２５ｍｇを１日３回経口投与する。
１歳以上６歳未満の小児には，亜鉛として，通常１回２５ｍｇを１日２回経口投与する。
なお，いずれの場合も，食前１時間以上又は食後２時間以上あけて投与すること。
用法・用量に関連する使用上の注意
１．症候性のウィルソン病患者で初期治療として本剤を使用する場合，トリエンチン塩酸塩等のキレート剤と併用すること。ただし，無症候性のウィルソン病患者には初期治療として本剤単独投与でもよい。１）
２．本剤とトリエンチン塩酸塩等のキレート剤を併用する場合には，１時間以上あけて投与すること。
３．妊婦に投与する場合は，亜鉛として１回２５ｍｇに減量し，慎重に投与すること。［「慎重投与」，「重要な基本的注意」及び「妊婦，産婦，授乳婦等への投与」の項参照］
４．本剤の用量を変更する場合は，尿中銅排泄量及び尿中亜鉛排泄量に応じて用量を調節すること。その際，下表を参考として慎重に用量を変更するとともに，本剤投与継続中も症状推移を勘案しながら，定期的に検査を行うこと。
項目 | 参考値
２４時間尿中銅排泄量（スポット尿中銅濃度） | ０．０５０～０．１２５ｍｇ／日（０．１μｇ／ｍｇ・ｃｒｅａｔｉｎｉｎｅ以下）
２４時間尿中亜鉛排泄量（スポット尿中亜鉛濃度） | ２．０ｍｇ／日以上（１．８μｇ／ｍｇ・ｃｒｅａｔｉｎｉｎｅ以上）
警告
禁忌 禁忌（次の患者には投与しないこと）
本剤の成分に対し過敏症の既往歴のある患者
一般的注意 重要な基本的注意
１．本剤の投与開始初期には，少なくとも１ヵ月毎に肝機能検査，尿中銅排泄量及び尿中亜鉛排泄量検査を実施すること。特にＡＬＴ（ＧＰＴ）の変動に注意すると共に，必要に応じて投与量を調節すること。［＜用法・用量に関連する使用上の注意＞の項参照］
２．本剤投与により，アミラーゼ及びリパーゼの異常が長期に持続する場合には，膵機能検査（腫瘍マーカーを含む）を考慮すること。
３．妊婦又は妊娠している可能性のある患者に投与する場合は，１ヵ月毎に尿中銅排泄量検査を行うこと。


ノベルジンカプセル５０ｍｇ

その他
 → 解毒薬
  → 金属解毒薬

一般名 | 酢酸亜鉛水和物
商品名 | ノベルジンカプセル５０ｍｇ
個別医薬品コード | 3929007M2024
メーカー | ノーベルファーマ
ノベルジンカプセル５０ｍｇ

項目
内容
効能効果 効能・効果
ウィルソン病（肝レンズ核変性症）
用法用量 用法・用量
成人には，亜鉛として，通常１回５０ｍｇを１日３回経口投与する。なお，年齢，症状に応じて適宜増減するが，最大投与量は１日２５０ｍｇ（１回５０ｍｇを１日５回投与）とする。
６歳以上の小児には，亜鉛として，通常１回２５ｍｇを１日３回経口投与する。
１歳以上６歳未満の小児には，亜鉛として，通常１回２５ｍｇを１日２回経口投与する。
なお，いずれの場合も，食前１時間以上又は食後２時間以上あけて投与すること。
用法・用量に関連する使用上の注意
１．症候性のウィルソン病患者で初期治療として本剤を使用する場合，トリエンチン塩酸塩等のキレート剤と併用すること。ただし，無症候性のウィルソン病患者には初期治療として本剤単独投与でもよい。１）
２．本剤とトリエンチン塩酸塩等のキレート剤を併用する場合には，１時間以上あけて投与すること。
３．妊婦に投与する場合は，亜鉛として１回２５ｍｇに減量し，慎重に投与すること。［「慎重投与」，「重要な基本的注意」及び「妊婦，産婦，授乳婦等への投与」の項参照］
４．本剤の用量を変更する場合は，尿中銅排泄量及び尿中亜鉛排泄量に応じて用量を調節すること。その際，下表を参考として慎重に用量を変更するとともに，本剤投与継続中も症状推移を勘案しながら，定期的に検査を行うこと。
項目 | 参考値
２４時間尿中銅排泄量（スポット尿中銅濃度） | ０．０５０～０．１２５ｍｇ／日（０．１μｇ／ｍｇ・ｃｒｅａｔｉｎｉｎｅ以下）
２４時間尿中亜鉛排泄量（スポット尿中亜鉛濃度） | ２．０ｍｇ／日以上（１．８μｇ／ｍｇ・ｃｒｅａｔｉｎｉｎｅ以上）
警告
禁忌 禁忌（次の患者には投与しないこと）
本剤の成分に対し過敏症の既往歴のある患者
一般的注意 重要な基本的注意
１．本剤の投与開始初期には，少なくとも１ヵ月毎に肝機能検査，尿中銅排泄量及び尿中亜鉛排泄量検査を実施すること。特にＡＬＴ（ＧＰＴ）の変動に注意すると共に，必要に応じて投与量を調節すること。［＜用法・用量に関連する使用上の注意＞の項参照］
２．本剤投与により，アミラーゼ及びリパーゼの異常が長期に持続する場合には，膵機能検査（腫瘍マーカーを含む）を考慮すること。
３．妊婦又は妊娠している可能性のある患者に投与する場合は，１ヵ月毎に尿中銅排泄量検査を行うこと。


ノボセブンＨＩ静注用１ｍｇ

血液製剤，血液に作用する薬剤
 → 血液製剤
  → 血液凝固因子

一般名 | エプタコグ アルファ（活性型）（遺伝子組換え）
商品名 | ノボセブンＨＩ静注用１ｍｇ
個別医薬品コード | 6343434D3020
メーカー | ノボ

項目
内容
効能効果 本剤は製剤に添付された溶解液を全量用いて溶解し，２～５分かけて静脈内に注射する。
効能又は効果 | 用法及び用量
血液凝固第ＶＩＩＩ因子又は第ＩＸ因子に対するインヒビターを保有する先天性血友病及び後天性血友病患者の出血抑制 | 初回投与量は９０μｇ／ｋｇ（４．５ＫＩＵ／ｋｇ）とする。その後は１回投与量として６０～１２０μｇ／ｋｇ（３～６ＫＩＵ／ｋｇ）を，出血の種類及び程度に応じて適宜増減する。初期は，止血が得られ，臨床的改善が観察されるまで，２～３時間ごとに投与する。その後も治療が必要と判断される期間は，投与間隔を適宜延長する。
先天性第ＶＩＩ因子欠乏症患者における出血傾向の抑制 | １５～３０μｇ／ｋｇ（０．７５～１．５ＫＩＵ／ｋｇ）を止血が得られるまで４～６時間ごとに投与する。出血の種類及び程度に応じて投与量は適宜増減できる。また，投与間隔も適宜調整できる。
用法用量 本剤は製剤に添付された溶解液を全量用いて溶解し，２～５分かけて静脈内に注射する。
効能又は効果 | 用法及び用量
血液凝固第ＶＩＩＩ因子又は第ＩＸ因子に対するインヒビターを保有する先天性血友病及び後天性血友病患者の出血抑制 | 初回投与量は９０μｇ／ｋｇ（４．５ＫＩＵ／ｋｇ）とする。その後は１回投与量として６０～１２０μｇ／ｋｇ（３～６ＫＩＵ／ｋｇ）を，出血の種類及び程度に応じて適宜増減する。初期は，止血が得られ，臨床的改善が観察されるまで，２～３時間ごとに投与する。その後も治療が必要と判断される期間は，投与間隔を適宜延長する。
先天性第ＶＩＩ因子欠乏症患者における出血傾向の抑制 | １５～３０μｇ／ｋｇ（０．７５～１．５ＫＩＵ／ｋｇ）を止血が得られるまで４～６時間ごとに投与する。出血の種類及び程度に応じて投与量は適宜増減できる。また，投与間隔も適宜調整できる。
警告
禁忌 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること）
１．敗血症（特に，重度のグラム陰性菌感染に伴う敗血症）患者［エンドトキシン血症に伴うＤＩＣ誘発の危険性を否定できないため］
２．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 重要な基本的注意
１．患者への説明：
（１）．本剤の血友病及び先天性第ＶＩＩ因子欠乏症患者への使用に際しては，疾病の治療における本剤の必要性とともに，本剤の製造工程において感染症を防止するための安全対策が講じられていること，動物由来の原料を製造工程に使用していることから感染症伝播の危険性を完全には排除することができないことを患者に対して説明し，理解を得るよう努めること。
（２）．本剤の精製工程の一部であるイムノアフィニティークロマトグラフィー工程で，マウス抗ＦＶＩＩモノクローナル抗体を固定化した樹脂を用いている。この抗ＦＶＩＩモノクローナル抗体を産生させるマウスハイブリドーマ細胞株のセルバンク作製時の培地成分の一部に，カナダ及び米国産のウシ胎仔血清を使用しているが，最終製品の成分としては含まれていない。本剤の投与により伝達性海綿状脳症（ＴＳＥ）がヒトに伝播したとの報告はない。
ＴＳＥに関する理論的リスクは，一定の安全性を確保する目安に達しており，本剤によるＴＳＥ伝播のリスクは極めて低い（感染リスクは１／∞）が，本剤の投与に際しては，その旨の患者への説明を考慮すること。
２．本剤と他の血液凝固因子製剤との相互作用が生じるリスクについては不明であるため，併用は避けること。
３．血友病患者における注意：
（１）．在宅治療は，軽度～中等度の出血の場合に可能であるが，患者が定期的に診察を受けている医師と密接な関係が得られている場合のみ行うこと。
（２）．在宅治療は２４時間以上は行わないこと。出血が制御されなかった場合は，医師の治療を受けること。
（３）．血液凝固第ＩＸ因子に対するインヒビターを保有する患者においては，本剤の手術時での使用経験は外国における小手術のみである。
（４）．手術時における本剤の有効性は，国内では証明されていない。
（５）．外国において，承認されている出血の種類及び程度別の用法・用量は以下のとおりである。
［１］．軽度～中等度の出血：軽度～中等度の関節内出血，筋肉内出血，皮膚粘膜出血に対する在宅治療での初回投与量は９０μｇ／ｋｇ（４．５ＫＩＵ／ｋｇ）とする。止血が得られるまで３時間ごとに同量を投与する。ただし，投与回数は１～３回とし，止血後，効果を維持するために更に１回投与を行う。
［２］．重篤な出血：初回投与量は９０μｇ／ｋｇ（４．５ＫＩＵ／ｋｇ）とし，それ以降は出血の種類及び重症度により増減する。初期は，臨床的改善が観察されるまで，２時間ごとに投与する。更に治療の継続が必要な場合，１～２日間は投与間隔を３時間ごとに延長する。その後も治療が必要と判断される期間は，投与間隔を徐々に４，６，８，１２時間ごとへと延長する。大出血では，２～３週間の治療が必要な場合がある。しかし臨床的に許されるならば，この期間以上に治療することもできる。
［３］．手術時：初回投与量は９０μｇ／ｋｇ（４．５ＫＩＵ／ｋｇ）とし，手術直前に投与する。更に２時間後に同量を再投与する。その後，２４～４８時間は手術の種類あるいは患者の臨床症状に応じて，２～３時間ごとに投与する。大手術後には，最初の６～７日間は２～４時間ごとに投与する。その後２週間は，投与間隔を６～８時間ごとに延長することができる。大手術を行った場合，治癒するまで２～３週間の治療を行うことができる。
４．先天性第ＶＩＩ因子欠乏症患者における注意：
（１）．本剤の投与は先天性第ＶＩＩ因子欠乏症に関する十分な知識を有する医師のもとで行うこと。
（２）．原則として本剤の投与前と投与後にプロトロンビン時間を測定すること。また，第ＶＩＩ因子凝固活性も測定することが望ましい。
（３）．外国において，本剤を投与した第ＶＩＩ因子欠乏症患者に第ＶＩＩ因子に対する抗体１）やインヒビターが産生したとの報告がある。本剤を投与してもプロトロンビン時間の短縮及び第ＶＩＩ因子凝固活性の上昇がみられない場合，あるいは十分な止血効果が得られない場合には第ＶＩＩ因子に対するインヒビターの検査を行うなど注意深く対応し，適切な処置を行うこと。
（４）．本剤投与により血栓症が起こることがあるため，血栓症のリスクがある患者には注意して投与すること。また，本剤を追加投与する際には，プロトロンビン時間の測定結果などを踏まえ，慎重に対応すること。


ノボセブンＨＩ静注用２ｍｇ

血液製剤，血液に作用する薬剤
 → 血液製剤
  → 血液凝固因子

一般名 | エプタコグ アルファ（活性型）（遺伝子組換え）
商品名 | ノボセブンＨＩ静注用２ｍｇ
個別医薬品コード | 6343434D4027
メーカー | ノボ

項目
内容
効能効果 本剤は製剤に添付された溶解液を全量用いて溶解し，２～５分かけて静脈内に注射する。
効能又は効果 | 用法及び用量
血液凝固第ＶＩＩＩ因子又は第ＩＸ因子に対するインヒビターを保有する先天性血友病及び後天性血友病患者の出血抑制 | 初回投与量は９０μｇ／ｋｇ（４．５ＫＩＵ／ｋｇ）とする。その後は１回投与量として６０～１２０μｇ／ｋｇ（３～６ＫＩＵ／ｋｇ）を，出血の種類及び程度に応じて適宜増減する。初期は，止血が得られ，臨床的改善が観察されるまで，２～３時間ごとに投与する。その後も治療が必要と判断される期間は，投与間隔を適宜延長する。
先天性第ＶＩＩ因子欠乏症患者における出血傾向の抑制 | １５～３０μｇ／ｋｇ（０．７５～１．５ＫＩＵ／ｋｇ）を止血が得られるまで４～６時間ごとに投与する。出血の種類及び程度に応じて投与量は適宜増減できる。また，投与間隔も適宜調整できる。
用法用量 本剤は製剤に添付された溶解液を全量用いて溶解し，２～５分かけて静脈内に注射する。
効能又は効果 | 用法及び用量
血液凝固第ＶＩＩＩ因子又は第ＩＸ因子に対するインヒビターを保有する先天性血友病及び後天性血友病患者の出血抑制 | 初回投与量は９０μｇ／ｋｇ（４．５ＫＩＵ／ｋｇ）とする。その後は１回投与量として６０～１２０μｇ／ｋｇ（３～６ＫＩＵ／ｋｇ）を，出血の種類及び程度に応じて適宜増減する。初期は，止血が得られ，臨床的改善が観察されるまで，２～３時間ごとに投与する。その後も治療が必要と判断される期間は，投与間隔を適宜延長する。
先天性第ＶＩＩ因子欠乏症患者における出血傾向の抑制 | １５～３０μｇ／ｋｇ（０．７５～１．５ＫＩＵ／ｋｇ）を止血が得られるまで４～６時間ごとに投与する。出血の種類及び程度に応じて投与量は適宜増減できる。また，投与間隔も適宜調整できる。
警告
禁忌 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること）
１．敗血症（特に，重度のグラム陰性菌感染に伴う敗血症）患者［エンドトキシン血症に伴うＤＩＣ誘発の危険性を否定できないため］
２．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 重要な基本的注意
１．患者への説明：
（１）．本剤の血友病及び先天性第ＶＩＩ因子欠乏症患者への使用に際しては，疾病の治療における本剤の必要性とともに，本剤の製造工程において感染症を防止するための安全対策が講じられていること，動物由来の原料を製造工程に使用していることから感染症伝播の危険性を完全には排除することができないことを患者に対して説明し，理解を得るよう努めること。
（２）．本剤の精製工程の一部であるイムノアフィニティークロマトグラフィー工程で，マウス抗ＦＶＩＩモノクローナル抗体を固定化した樹脂を用いている。この抗ＦＶＩＩモノクローナル抗体を産生させるマウスハイブリドーマ細胞株のセルバンク作製時の培地成分の一部に，カナダ及び米国産のウシ胎仔血清を使用しているが，最終製品の成分としては含まれていない。本剤の投与により伝達性海綿状脳症（ＴＳＥ）がヒトに伝播したとの報告はない。
ＴＳＥに関する理論的リスクは，一定の安全性を確保する目安に達しており，本剤によるＴＳＥ伝播のリスクは極めて低い（感染リスクは１／∞）が，本剤の投与に際しては，その旨の患者への説明を考慮すること。
２．本剤と他の血液凝固因子製剤との相互作用が生じるリスクについては不明であるため，併用は避けること。
３．血友病患者における注意：
（１）．在宅治療は，軽度～中等度の出血の場合に可能であるが，患者が定期的に診察を受けている医師と密接な関係が得られている場合のみ行うこと。
（２）．在宅治療は２４時間以上は行わないこと。出血が制御されなかった場合は，医師の治療を受けること。
（３）．血液凝固第ＩＸ因子に対するインヒビターを保有する患者においては，本剤の手術時での使用経験は外国における小手術のみである。
（４）．手術時における本剤の有効性は，国内では証明されていない。
（５）．外国において，承認されている出血の種類及び程度別の用法・用量は以下のとおりである。
［１］．軽度～中等度の出血：軽度～中等度の関節内出血，筋肉内出血，皮膚粘膜出血に対する在宅治療での初回投与量は９０μｇ／ｋｇ（４．５ＫＩＵ／ｋｇ）とする。止血が得られるまで３時間ごとに同量を投与する。ただし，投与回数は１～３回とし，止血後，効果を維持するために更に１回投与を行う。
［２］．重篤な出血：初回投与量は９０μｇ／ｋｇ（４．５ＫＩＵ／ｋｇ）とし，それ以降は出血の種類及び重症度により増減する。初期は，臨床的改善が観察されるまで，２時間ごとに投与する。更に治療の継続が必要な場合，１～２日間は投与間隔を３時間ごとに延長する。その後も治療が必要と判断される期間は，投与間隔を徐々に４，６，８，１２時間ごとへと延長する。大出血では，２～３週間の治療が必要な場合がある。しかし臨床的に許されるならば，この期間以上に治療することもできる。
［３］．手術時：初回投与量は９０μｇ／ｋｇ（４．５ＫＩＵ／ｋｇ）とし，手術直前に投与する。更に２時間後に同量を再投与する。その後，２４～４８時間は手術の種類あるいは患者の臨床症状に応じて，２～３時間ごとに投与する。大手術後には，最初の６～７日間は２～４時間ごとに投与する。その後２週間は，投与間隔を６～８時間ごとに延長することができる。大手術を行った場合，治癒するまで２～３週間の治療を行うことができる。
４．先天性第ＶＩＩ因子欠乏症患者における注意：
（１）．本剤の投与は先天性第ＶＩＩ因子欠乏症に関する十分な知識を有する医師のもとで行うこと。
（２）．原則として本剤の投与前と投与後にプロトロンビン時間を測定すること。また，第ＶＩＩ因子凝固活性も測定することが望ましい。
（３）．外国において，本剤を投与した第ＶＩＩ因子欠乏症患者に第ＶＩＩ因子に対する抗体１）やインヒビターが産生したとの報告がある。本剤を投与してもプロトロンビン時間の短縮及び第ＶＩＩ因子凝固活性の上昇がみられない場合，あるいは十分な止血効果が得られない場合には第ＶＩＩ因子に対するインヒビターの検査を行うなど注意深く対応し，適切な処置を行うこと。
（４）．本剤投与により血栓症が起こることがあるため，血栓症のリスクがある患者には注意して投与すること。また，本剤を追加投与する際には，プロトロンビン時間の測定結果などを踏まえ，慎重に対応すること。


ノボセブンＨＩ静注用５ｍｇ

血液製剤，血液に作用する薬剤
 → 血液製剤
  → 血液凝固因子

一般名 | エプタコグ アルファ（活性型）（遺伝子組換え）
商品名 | ノボセブンＨＩ静注用５ｍｇ
個別医薬品コード | 6343434D5023
メーカー | ノボ

項目
内容
効能効果 本剤は製剤に添付された溶解液を全量用いて溶解し，２～５分かけて静脈内に注射する。
効能又は効果 | 用法及び用量
血液凝固第ＶＩＩＩ因子又は第ＩＸ因子に対するインヒビターを保有する先天性血友病及び後天性血友病患者の出血抑制 | 初回投与量は９０μｇ／ｋｇ（４．５ＫＩＵ／ｋｇ）とする。その後は１回投与量として６０～１２０μｇ／ｋｇ（３～６ＫＩＵ／ｋｇ）を，出血の種類及び程度に応じて適宜増減する。初期は，止血が得られ，臨床的改善が観察されるまで，２～３時間ごとに投与する。その後も治療が必要と判断される期間は，投与間隔を適宜延長する。
先天性第ＶＩＩ因子欠乏症患者における出血傾向の抑制 | １５～３０μｇ／ｋｇ（０．７５～１．５ＫＩＵ／ｋｇ）を止血が得られるまで４～６時間ごとに投与する。出血の種類及び程度に応じて投与量は適宜増減できる。また，投与間隔も適宜調整できる。
用法用量 本剤は製剤に添付された溶解液を全量用いて溶解し，２～５分かけて静脈内に注射する。
効能又は効果 | 用法及び用量
血液凝固第ＶＩＩＩ因子又は第ＩＸ因子に対するインヒビターを保有する先天性血友病及び後天性血友病患者の出血抑制 | 初回投与量は９０μｇ／ｋｇ（４．５ＫＩＵ／ｋｇ）とする。その後は１回投与量として６０～１２０μｇ／ｋｇ（３～６ＫＩＵ／ｋｇ）を，出血の種類及び程度に応じて適宜増減する。初期は，止血が得られ，臨床的改善が観察されるまで，２～３時間ごとに投与する。その後も治療が必要と判断される期間は，投与間隔を適宜延長する。
先天性第ＶＩＩ因子欠乏症患者における出血傾向の抑制 | １５～３０μｇ／ｋｇ（０．７５～１．５ＫＩＵ／ｋｇ）を止血が得られるまで４～６時間ごとに投与する。出血の種類及び程度に応じて投与量は適宜増減できる。また，投与間隔も適宜調整できる。
警告
禁忌 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること）
１．敗血症（特に，重度のグラム陰性菌感染に伴う敗血症）患者［エンドトキシン血症に伴うＤＩＣ誘発の危険性を否定できないため］
２．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 重要な基本的注意
１．患者への説明：
（１）．本剤の血友病及び先天性第ＶＩＩ因子欠乏症患者への使用に際しては，疾病の治療における本剤の必要性とともに，本剤の製造工程において感染症を防止するための安全対策が講じられていること，動物由来の原料を製造工程に使用していることから感染症伝播の危険性を完全には排除することができないことを患者に対して説明し，理解を得るよう努めること。
（２）．本剤の精製工程の一部であるイムノアフィニティークロマトグラフィー工程で，マウス抗ＦＶＩＩモノクローナル抗体を固定化した樹脂を用いている。この抗ＦＶＩＩモノクローナル抗体を産生させるマウスハイブリドーマ細胞株のセルバンク作製時の培地成分の一部に，カナダ及び米国産のウシ胎仔血清を使用しているが，最終製品の成分としては含まれていない。本剤の投与により伝達性海綿状脳症（ＴＳＥ）がヒトに伝播したとの報告はない。
ＴＳＥに関する理論的リスクは，一定の安全性を確保する目安に達しており，本剤によるＴＳＥ伝播のリスクは極めて低い（感染リスクは１／∞）が，本剤の投与に際しては，その旨の患者への説明を考慮すること。
２．本剤と他の血液凝固因子製剤との相互作用が生じるリスクについては不明であるため，併用は避けること。
３．血友病患者における注意：
（１）．在宅治療は，軽度～中等度の出血の場合に可能であるが，患者が定期的に診察を受けている医師と密接な関係が得られている場合のみ行うこと。
（２）．在宅治療は２４時間以上は行わないこと。出血が制御されなかった場合は，医師の治療を受けること。
（３）．血液凝固第ＩＸ因子に対するインヒビターを保有する患者においては，本剤の手術時での使用経験は外国における小手術のみである。
（４）．手術時における本剤の有効性は，国内では証明されていない。
（５）．外国において，承認されている出血の種類及び程度別の用法・用量は以下のとおりである。
［１］．軽度～中等度の出血：軽度～中等度の関節内出血，筋肉内出血，皮膚粘膜出血に対する在宅治療での初回投与量は９０μｇ／ｋｇ（４．５ＫＩＵ／ｋｇ）とする。止血が得られるまで３時間ごとに同量を投与する。ただし，投与回数は１～３回とし，止血後，効果を維持するために更に１回投与を行う。
［２］．重篤な出血：初回投与量は９０μｇ／ｋｇ（４．５ＫＩＵ／ｋｇ）とし，それ以降は出血の種類及び重症度により増減する。初期は，臨床的改善が観察されるまで，２時間ごとに投与する。更に治療の継続が必要な場合，１～２日間は投与間隔を３時間ごとに延長する。その後も治療が必要と判断される期間は，投与間隔を徐々に４，６，８，１２時間ごとへと延長する。大出血では，２～３週間の治療が必要な場合がある。しかし臨床的に許されるならば，この期間以上に治療することもできる。
［３］．手術時：初回投与量は９０μｇ／ｋｇ（４．５ＫＩＵ／ｋｇ）とし，手術直前に投与する。更に２時間後に同量を再投与する。その後，２４～４８時間は手術の種類あるいは患者の臨床症状に応じて，２～３時間ごとに投与する。大手術後には，最初の６～７日間は２～４時間ごとに投与する。その後２週間は，投与間隔を６～８時間ごとに延長することができる。大手術を行った場合，治癒するまで２～３週間の治療を行うことができる。
４．先天性第ＶＩＩ因子欠乏症患者における注意：
（１）．本剤の投与は先天性第ＶＩＩ因子欠乏症に関する十分な知識を有する医師のもとで行うこと。
（２）．原則として本剤の投与前と投与後にプロトロンビン時間を測定すること。また，第ＶＩＩ因子凝固活性も測定することが望ましい。
（３）．外国において，本剤を投与した第ＶＩＩ因子欠乏症患者に第ＶＩＩ因子に対する抗体１）やインヒビターが産生したとの報告がある。本剤を投与してもプロトロンビン時間の短縮及び第ＶＩＩ因子凝固活性の上昇がみられない場合，あるいは十分な止血効果が得られない場合には第ＶＩＩ因子に対するインヒビターの検査を行うなど注意深く対応し，適切な処置を行うこと。
（４）．本剤投与により血栓症が起こることがあるため，血栓症のリスクがある患者には注意して投与すること。また，本剤を追加投与する際には，プロトロンビン時間の測定結果などを踏まえ，慎重に対応すること。


ノボラピッド注イノレット

代謝系に作用する薬剤
 → 糖尿病治療薬
  → インスリン

ハイリスク分類
膵臓ホルモン剤

一般名 | インスリン アスパルト（遺伝子組換え）
商品名 | ノボラピッド注イノレット
個別医薬品コード | 2492415G3026
メーカー | ノボ
ノボラピッド注イノレット

項目 | 内容
効能効果 | 効能・効果 インスリン療法が適応となる糖尿病 効能・効果に関連する使用上の注意 糖尿病の診断が確立した患者に対してのみ適用を考慮すること。 糖尿病以外にも耐糖能異常や尿糖陽性を呈する糖尿病類似の病態（腎性糖尿，老人性糖代謝異常，甲状腺機能異常等）があることに留意すること。
用法用量 | 用法・用量 本剤は持続型インスリン製剤と併用する超速効型インスリンアナログ製剤である。 通常，成人では，初期は１回２～２０単位を毎食直前に皮下注射する。なお，投与量は症状及び検査所見に応じて適宜増減するが，持続型インスリン製剤の投与量を含めた維持量は通常１日４～１００単位である。 用法・用量に関連する使用上の注意 １．本剤は，速効型ヒトインスリン製剤より作用発現が速いため，食直前に投与すること（【薬物動態】の項参照）。 ２．適用にあたっては本剤の作用時間，１ｍＬあたりのインスリン アスパルト含有単位と患者の病状に留意し，その製剤的特徴に適する場合に投与すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．低血糖症状を呈している患者 ２．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．インスリン製剤の使用上最も重要なことは，適応の決定と患者教育である。日常の糖尿病治療のためにインスリンを使用する場合，その注射法及び低血糖に対して患者自らも対処できるように十分指導すること。また，皮下からの吸収及び作用の発現時間は，投与部位，血流，体温，運動量等により異なるため，適切な注射法についても患者教育を十分行うこと。 ２．急を要する場合以外は，あらかじめ糖尿病治療の基本である食事療法，運動療法を十分行ったうえで適用を考慮すること。 ３．低血糖を起こすことがあるので，注意すること。特に，食事を摂取しなかったり，予定外の激しい運動を行った場合，低血糖を引き起こしやすい。低血糖が無処置の状態で続くと低血糖昏睡等を起こし，重篤な転帰（中枢神経系の不可逆的障害，死亡等）をとるおそれがある。また，低血糖に関する注意について，患者及びその家族に十分徹底させること（「４．副作用」の項参照）。 ４．インスリンの用量が不足した場合，高血糖を起こすことがあるので，注意すること。 高血糖が無処置の状態で続くと悪心，嘔吐，眠気，潮紅，口渇，頻尿，脱水，食欲減退，呼気のアセトン臭，ケトアシドーシス，昏睡等を起こし，重篤な転帰をとるおそれがあるので，適切な処置を行うこと。 ５．食物の吸収の遅延が予測される疾患のある患者や薬物療法中の患者への適用に際しては，本剤の作用発現が速いことを考慮すること。 ６．肝機能障害があらわれることがあるので，観察を十分に行い，異常が認められた場合はインスリン製剤を変更するなど適切な処置を行うこと。 ７．急激な血糖コントロールに伴い，糖尿病網膜症の顕在化又は増悪，眼の屈折異常，治療後神経障害（主として有痛性）があらわれることがあるので注意すること。 ８．他のインスリン製剤から本剤への変更により，インスリン用量の変更が必要になる可能性がある。用量の調整には，初回の投与から数週間あるいは数ヵ月間必要になることがある。


ノボラピッド注フレックスペン

代謝系に作用する薬剤
 → 糖尿病治療薬
  → インスリン

ハイリスク分類
膵臓ホルモン剤

一般名 | インスリン アスパルト（遺伝子組換え）
商品名 | ノボラピッド注フレックスペン
個別医薬品コード | 2492415G1031
メーカー | ノボ
ノボラピッド注フレックスペン

項目 | 内容
効能効果 | 効能・効果 インスリン療法が適応となる糖尿病 効能・効果に関連する使用上の注意 糖尿病の診断が確立した患者に対してのみ適用を考慮すること。 糖尿病以外にも耐糖能異常や尿糖陽性を呈する糖尿病類似の病態（腎性糖尿，老人性糖代謝異常，甲状腺機能異常等）があることに留意すること。
用法用量 | 用法・用量 本剤は持続型インスリン製剤と併用する超速効型インスリンアナログ製剤である。 通常，成人では，初期は１回２～２０単位を毎食直前に皮下注射する。なお，投与量は症状及び検査所見に応じて適宜増減するが，持続型インスリン製剤の投与量を含めた維持量は通常１日４～１００単位である。 用法・用量に関連する使用上の注意 １．本剤は，速効型ヒトインスリン製剤より作用発現が速いため，食直前に投与すること（【薬物動態】の項参照）。 ２．適用にあたっては本剤の作用時間，１ｍＬあたりのインスリン アスパルト含有単位と患者の病状に留意し，その製剤的特徴に適する場合に投与すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．低血糖症状を呈している患者 ２．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．インスリン製剤の使用上最も重要なことは，適応の決定と患者教育である。日常の糖尿病治療のためにインスリンを使用する場合，その注射法及び低血糖に対して患者自らも対処できるように十分指導すること。また，皮下からの吸収及び作用の発現時間は，投与部位，血流，体温，運動量等により異なるため，適切な注射法についても患者教育を十分行うこと。 ２．急を要する場合以外は，あらかじめ糖尿病治療の基本である食事療法，運動療法を十分行ったうえで適用を考慮すること。 ３．低血糖を起こすことがあるので，注意すること。特に，食事を摂取しなかったり，予定外の激しい運動を行った場合，低血糖を引き起こしやすい。低血糖が無処置の状態で続くと低血糖昏睡等を起こし，重篤な転帰（中枢神経系の不可逆的障害，死亡等）をとるおそれがある。また，低血糖に関する注意について，患者及びその家族に十分徹底させること（「４．副作用」の項参照）。 ４．インスリンの用量が不足した場合，高血糖を起こすことがあるので，注意すること。 高血糖が無処置の状態で続くと悪心，嘔吐，眠気，潮紅，口渇，頻尿，脱水，食欲減退，呼気のアセトン臭，ケトアシドーシス，昏睡等を起こし，重篤な転帰をとるおそれがあるので，適切な処置を行うこと。 ５．食物の吸収の遅延が予測される疾患のある患者や薬物療法中の患者への適用に際しては，本剤の作用発現が速いことを考慮すること。 ６．肝機能障害があらわれることがあるので，観察を十分に行い，異常が認められた場合はインスリン製剤を変更するなど適切な処置を行うこと。 ７．急激な血糖コントロールに伴い，糖尿病網膜症の顕在化又は増悪，眼の屈折異常，治療後神経障害（主として有痛性）があらわれることがあるので注意すること。 ８．他のインスリン製剤から本剤への変更により，インスリン用量の変更が必要になる可能性がある。用量の調整には，初回の投与から数週間あるいは数ヵ月間必要になることがある。


ノボラピッド注ペンフィル

代謝系に作用する薬剤
 → 糖尿病治療薬
  → インスリン

ハイリスク分類
膵臓ホルモン剤

一般名 | インスリン アスパルト（遺伝子組換え）
商品名 | ノボラピッド注ペンフィル
個別医薬品コード | 2492415A2035
メーカー | ノボ
ノボラピッド注ペンフィル

項目 | 内容
効能効果 | 効能・効果 インスリン療法が適応となる糖尿病 効能・効果に関連する使用上の注意 糖尿病の診断が確立した患者に対してのみ適用を考慮すること。 糖尿病以外にも耐糖能異常や尿糖陽性を呈する糖尿病類似の病態（腎性糖尿，老人性糖代謝異常，甲状腺機能異常等）があることに留意すること。
用法用量 | 用法・用量 本剤は持続型インスリン製剤と併用する超速効型インスリンアナログ製剤である。 通常，成人では，初期は１回２～２０単位を毎食直前に，専用のインスリン注入器を用いて皮下注射する。なお，投与量は症状及び検査所見に応じて適宜増減するが，持続型インスリン製剤の投与量を含めた維持量は通常１日４～１００単位である。 用法・用量に関連する使用上の注意 １．本剤は，速効型ヒトインスリン製剤より作用発現が速いため，食直前に投与すること（【薬物動態】の項参照）。 ２．適用にあたっては本剤の作用時間，１ｍＬあたりのインスリン アスパルト含有単位と患者の病状に留意し，その製剤的特徴に適する場合に投与すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．低血糖症状を呈している患者 ２．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．インスリン製剤の使用上最も重要なことは，適応の決定と患者教育である。日常の糖尿病治療のためにインスリンを使用する場合，その注射法及び低血糖に対して患者自らも対処できるように十分指導すること。また，皮下からの吸収及び作用の発現時間は，投与部位，血流，体温，運動量等により異なるため，適切な注射法についても患者教育を十分行うこと。 ２．急を要する場合以外は，あらかじめ糖尿病治療の基本である食事療法，運動療法を十分行ったうえで適用を考慮すること。 ３．低血糖を起こすことがあるので，注意すること。特に，食事を摂取しなかったり，予定外の激しい運動を行った場合，低血糖を引き起こしやすい。低血糖が無処置の状態で続くと低血糖昏睡等を起こし，重篤な転帰（中枢神経系の不可逆的障害，死亡等）をとるおそれがある。また，低血糖に関する注意について，患者及びその家族に十分徹底させること（「４．副作用」の項参照）。 ４．インスリンの用量が不足した場合，高血糖を起こすことがあるので，注意すること。 高血糖が無処置の状態で続くと悪心，嘔吐，眠気，潮紅，口渇，頻尿，脱水，食欲減退，呼気のアセトン臭，ケトアシドーシス，昏睡等を起こし，重篤な転帰をとるおそれがあるので，適切な処置を行うこと。 ５．食物の吸収の遅延が予測される疾患のある患者や薬物療法中の患者への適用に際しては，本剤の作用発現が速いことを考慮すること。 ６．肝機能障害があらわれることがあるので，観察を十分に行い，異常が認められた場合はインスリン製剤を変更するなど適切な処置を行うこと。 ７．急激な血糖コントロールに伴い，糖尿病網膜症の顕在化又は増悪，眼の屈折異常，治療後神経障害（主として有痛性）があらわれることがあるので注意すること。 ８．他のインスリン製剤から本剤への変更により，インスリン用量の変更が必要になる可能性がある。用量の調整には，初回の投与から数週間あるいは数ヵ月間必要になることがある。


ノボラピッド注１００単位／ｍＬ

代謝系に作用する薬剤
 → 糖尿病治療薬
  → インスリン

ハイリスク分類
膵臓ホルモン剤

一般名 | インスリン アスパルト（遺伝子組換え）
商品名 | ノボラピッド注１００単位／ｍＬ
個別医薬品コード | 2492415A3031
メーカー | ノボ
ノボラピッド注１００単位／ｍＬ

項目 | 内容
効能効果 | 効能・効果 インスリン療法が適応となる糖尿病 効能・効果に関連する使用上の注意 糖尿病の診断が確立した患者に対してのみ適用を考慮すること。 糖尿病以外にも耐糖能異常や尿糖陽性を呈する糖尿病類似の病態（腎性糖尿，老人性糖代謝異常，甲状腺機能異常等）があることに留意すること。
用法用量 | 用法・用量 本剤は持続型インスリン製剤と併用する超速効型インスリンアナログ製剤である。 通常，成人では，初期は１回２～２０単位を毎食直前に皮下注射する。なお，投与量は症状及び検査所見に応じて適宜増減するが，持続型インスリン製剤の投与量を含めた維持量は通常１日４～１００単位である。 用法・用量に関連する使用上の注意 １．本剤は，速効型ヒトインスリン製剤より作用発現が速いため，食直前に投与すること（【薬物動態】の項参照）。 ２．適用にあたっては本剤の作用時間，１ｍＬあたりのインスリン アスパルト含有単位と患者の病状に留意し，その製剤的特徴に適する場合に投与すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．低血糖症状を呈している患者 ２．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．インスリン製剤の使用上最も重要なことは，適応の決定と患者教育である。日常の糖尿病治療のためにインスリンを使用する場合，その注射法及び低血糖に対して患者自らも対処できるように十分指導すること。また，皮下からの吸収及び作用の発現時間は，投与部位，血流，体温，運動量等により異なるため，適切な注射法についても患者教育を十分行うこと。 ２．急を要する場合以外は，あらかじめ糖尿病治療の基本である食事療法，運動療法を十分行ったうえで適用を考慮すること。 ３．低血糖を起こすことがあるので，注意すること。特に，食事を摂取しなかったり，予定外の激しい運動を行った場合，低血糖を引き起こしやすい。低血糖が無処置の状態で続くと低血糖昏睡等を起こし，重篤な転帰（中枢神経系の不可逆的障害，死亡等）をとるおそれがある。また，低血糖に関する注意について，患者及びその家族に十分徹底させること（「４．副作用」の項参照）。 ４．インスリンの用量が不足した場合，高血糖を起こすことがあるので，注意すること。 高血糖が無処置の状態で続くと悪心，嘔吐，眠気，潮紅，口渇，頻尿，脱水，食欲減退，呼気のアセトン臭，ケトアシドーシス，昏睡等を起こし，重篤な転帰をとるおそれがあるので，適切な処置を行うこと。 ５．食物の吸収の遅延が予測される疾患のある患者や薬物療法中の患者への適用に際しては，本剤の作用発現が速いことを考慮すること。 ６．肝機能障害があらわれることがあるので，観察を十分に行い，異常が認められた場合はインスリン製剤を変更するなど適切な処置を行うこと。 ７．急激な血糖コントロールに伴い，糖尿病網膜症の顕在化又は増悪，眼の屈折異常，治療後神経障害（主として有痛性）があらわれることがあるので注意すること。 ８．他のインスリン製剤から本剤への変更により，インスリン用量の変更が必要になる可能性がある。用量の調整には，初回の投与から数週間あるいは数ヵ月間必要になることがある。


ノボラピッド３０ミックス注フレックスペン

代謝系に作用する薬剤
 → 糖尿病治療薬
  → インスリン

ハイリスク分類
膵臓ホルモン剤

一般名 | インスリン アスパルト（遺伝子組換え）
商品名 | ノボラピッド３０ミックス注フレックスペン
個別医薬品コード | 2492415G2020
メーカー | ノボ
ノボラピッド３０ミックス注フレックスペン

項目 | 内容
効能効果 | 効能・効果 インスリン療法が適応となる糖尿病 効能・効果に関連する使用上の注意 糖尿病の診断が確立した患者に対してのみ適用を考慮すること。 糖尿病以外にも耐糖能異常や尿糖陽性を呈する糖尿病類似の病態（腎性糖尿，老人性糖代謝異常，甲状腺機能異常等）があることに留意すること。
用法用量 | 用法・用量 本剤は，超速効型インスリンアナログと中間型インスリンアナログを３：７の割合で含有する混合製剤である。 通常，成人では，初期は１回４～２０単位を１日２回，朝食直前と夕食直前に皮下注射する。なお，１日１回投与のときは朝食直前に皮下注射する。 投与量は症状及び検査所見に応じて適宜増減するが，維持量は通常１日４～８０単位である。 用法・用量に関連する使用上の注意 １．本剤は，ヒト二相性イソフェンインスリン水性懸濁注射液より作用発現が速いため，食直前に投与すること（【薬物動態】の項参照）。 ２．適用にあたっては本剤の作用時間，１ｍＬあたりのインスリン アスパルト含有単位と患者の病状に留意し，その製剤的特徴に適する場合に投与すること。 ３．糖尿病性昏睡，急性感染症，手術等緊急の場合は，本剤のみで処置することは適当でなく，速効型ヒトインスリン製剤を使用すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．低血糖症状を呈している患者 ２．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．インスリン製剤の使用上最も重要なことは，適応の決定と患者教育である。日常の糖尿病治療のためにインスリンを使用する場合，その注射法及び低血糖に対して患者自らも対処できるように十分指導すること。また，皮下からの吸収及び作用の発現時間は，投与部位，血流，体温，運動量等により異なるため，適切な注射法についても患者教育を十分行うこと。 ２．急を要する場合以外は，あらかじめ糖尿病治療の基本である食事療法，運動療法を十分行ったうえで適用を考慮すること。 ３．低血糖を起こすことがあるので，注意すること。特に，食事を摂取しなかったり，予定外の激しい運動を行った場合，低血糖を引き起こしやすい。低血糖が無処置の状態で続くと低血糖昏睡等を起こし，重篤な転帰（中枢神経系の不可逆的障害，死亡等）をとるおそれがある。また，低血糖に関する注意について，患者及びその家族に十分徹底させること（「４．副作用」の項参照）。 ４．インスリンの用量が不足した場合，高血糖を起こすことがあるので，注意すること。 高血糖が無処置の状態で続くと悪心，嘔吐，眠気，潮紅，口渇，頻尿，脱水，食欲減退，呼気のアセトン臭，ケトアシドーシス，昏睡等を起こし，重篤な転帰をとるおそれがあるので，適切な処置を行うこと。 ５．食物の吸収の遅延が予測される疾患のある患者や薬物療法中の患者への適用に際しては，本剤の作用発現が速いことを考慮すること。 ６．肝機能障害があらわれることがあるので，観察を十分に行い，異常が認められた場合はインスリン製剤を変更するなど適切な処置を行うこと。 ７．急激な血糖コントロールに伴い，糖尿病網膜症の顕在化又は増悪，眼の屈折異常，治療後神経障害（主として有痛性）があらわれることがあるので注意すること。 ８．他のインスリン製剤から本剤への変更により，インスリン用量の変更が必要になる可能性がある。用量の調整には，初回の投与から数週間あるいは数ヵ月間必要になることがある。


ノボラピッド３０ミックス注ペンフィル

代謝系に作用する薬剤
 → 糖尿病治療薬
  → インスリン

ハイリスク分類
膵臓ホルモン剤

一般名 | インスリン アスパルト（遺伝子組換え）
商品名 | ノボラピッド３０ミックス注ペンフィル
個別医薬品コード | 2492415A4038
メーカー | ノボ
ノボラピッド３０ミックス注ペンフィル

項目 | 内容
効能効果 | 効能・効果 インスリン療法が適応となる糖尿病 効能・効果に関連する使用上の注意 糖尿病の診断が確立した患者に対してのみ適用を考慮すること。 糖尿病以外にも耐糖能異常や尿糖陽性を呈する糖尿病類似の病態（腎性糖尿，老人性糖代謝異常，甲状腺機能異常等）があることに留意すること。
用法用量 | 用法・用量 本剤は，超速効型インスリンアナログと中間型インスリンアナログを３：７の割合で含有する混合製剤である。 通常，成人では，初期は１回４～２０単位を１日２回，朝食直前と夕食直前に専用のインスリン注入器を用いて皮下注射する。なお，１日１回投与のときは朝食直前に皮下注射する。 投与量は症状及び検査所見に応じて適宜増減するが，維持量は通常１日４～８０単位である。 用法・用量に関連する使用上の注意 １．本剤は，ヒト二相性イソフェンインスリン水性懸濁注射液より作用発現が速いため，食直前に投与すること（【薬物動態】の項参照）。 ２．適用にあたっては本剤の作用時間，１ｍＬあたりのインスリン アスパルト含有単位と患者の病状に留意し，その製剤的特徴に適する場合に投与すること。 ３．糖尿病性昏睡，急性感染症，手術等緊急の場合は，本剤のみで処置することは適当でなく，速効型ヒトインスリン製剤を使用すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．低血糖症状を呈している患者 ２．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．インスリン製剤の使用上最も重要なことは，適応の決定と患者教育である。日常の糖尿病治療のためにインスリンを使用する場合，その注射法及び低血糖に対して患者自らも対処できるように十分指導すること。また，皮下からの吸収及び作用の発現時間は，投与部位，血流，体温，運動量等により異なるため，適切な注射法についても患者教育を十分行うこと。 ２．急を要する場合以外は，あらかじめ糖尿病治療の基本である食事療法，運動療法を十分行ったうえで適用を考慮すること。 ３．低血糖を起こすことがあるので，注意すること。特に，食事を摂取しなかったり，予定外の激しい運動を行った場合，低血糖を引き起こしやすい。低血糖が無処置の状態で続くと低血糖昏睡等を起こし，重篤な転帰（中枢神経系の不可逆的障害，死亡等）をとるおそれがある。また，低血糖に関する注意について，患者及びその家族に十分徹底させること（「４．副作用」の項参照）。 ４．インスリンの用量が不足した場合，高血糖を起こすことがあるので，注意すること。 高血糖が無処置の状態で続くと悪心，嘔吐，眠気，潮紅，口渇，頻尿，脱水，食欲減退，呼気のアセトン臭，ケトアシドーシス，昏睡等を起こし，重篤な転帰をとるおそれがあるので，適切な処置を行うこと。 ５．食物の吸収の遅延が予測される疾患のある患者や薬物療法中の患者への適用に際しては，本剤の作用発現が速いことを考慮すること。 ６．肝機能障害があらわれることがあるので，観察を十分に行い，異常が認められた場合はインスリン製剤を変更するなど適切な処置を行うこと。 ７．急激な血糖コントロールに伴い，糖尿病網膜症の顕在化又は増悪，眼の屈折異常，治療後神経障害（主として有痛性）があらわれることがあるので注意すること。 ８．他のインスリン製剤から本剤への変更により，インスリン用量の変更が必要になる可能性がある。用量の調整には，初回の投与から数週間あるいは数ヵ月間必要になることがある。


ノボラピッド５０ミックス注フレックスペン

代謝系に作用する薬剤
 → 糖尿病治療薬
  → インスリン

ハイリスク分類
膵臓ホルモン剤

一般名 | インスリン アスパルト（遺伝子組換え）
商品名 | ノボラピッド５０ミックス注フレックスペン
個別医薬品コード | 2492415G4022
メーカー | ノボ
ノボラピッド５０ミックス注フレックスペン

項目 | 内容
効能効果 | インスリン療法が適応となる糖尿病 効能効果に関連する使用上の注意 糖尿病の診断が確立した患者に対してのみ適用を考慮すること。 糖尿病以外にも耐糖能異常や尿糖陽性を呈する糖尿病類似の病態（腎性糖尿，老人性糖代謝異常，甲状腺機能異常等）があることに留意すること。
用法用量 | １．ノボラピッド５０ミックス注フレックスペン：本剤は，超速効型インスリンアナログと中間型インスリンアナログを５：５の割合で含有する混合製剤である。 通常，成人では，初期は１回４～２０単位を１日２回，朝食直前と夕食直前に皮下注射する。なお，１日１回投与のときは朝食直前に皮下注射する。 投与量は症状及び検査所見に応じて適宜増減するが，維持量は通常１日４～８０単位である。 用法用量に関連する使用上の注意 １．本剤は，ヒト二相性イソフェンインスリン水性懸濁注射液より作用発現が速いため，食直前に投与すること（【薬物動態】の項参照）。 ２．適用にあたっては本剤の作用時間，１ｍＬあたりのインスリン アスパルト含有単位と患者の病状に留意し，その製剤的特徴に適する場合に投与すること。 ３．糖尿病性昏睡，急性感染症，手術等緊急の場合は，本剤のみで処置することは適当でなく，速効型ヒトインスリン製剤を使用すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．低血糖症状を呈している患者 ２．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．インスリン製剤の使用上最も重要なことは，適応の決定と患者教育である。日常の糖尿病治療のためにインスリンを使用する場合，その注射法及び低血糖に対して患者自らも対処できるように十分指導すること。また，皮下からの吸収及び作用の発現時間は，投与部位，血流，体温，運動量等により異なるため，適切な注射法についても患者教育を十分行うこと。 ２．急を要する場合以外は，あらかじめ糖尿病治療の基本である食事療法，運動療法を十分行ったうえで適用を考慮すること。 ３．低血糖を起こすことがあるので，注意すること。特に，食事を摂取しなかったり，予定外の激しい運動を行った場合，低血糖を引き起こしやすい。低血糖が無処置の状態で続くと低血糖昏睡等を起こし，重篤な転帰（中枢神経系の不可逆的障害，死亡等）をとるおそれがある。また，低血糖に関する注意について，患者及びその家族に十分徹底させること（「４．副作用」の項参照）。 ４．インスリンの用量が不足した場合，高血糖を起こすことがあるので，注意すること。 高血糖が無処置の状態で続くと悪心，嘔吐，眠気，潮紅，口渇，頻尿，脱水，食欲減退，呼気のアセトン臭，ケトアシドーシス，昏睡等を起こし，重篤な転帰をとるおそれがあるので，適切な処置を行うこと。 ５．食物の吸収の遅延が予測される疾患のある患者や薬物療法中の患者への適用に際しては，本剤の作用発現が速いことを考慮すること。 ６．肝機能障害があらわれることがあるので，観察を十分に行い，異常が認められた場合はインスリン製剤を変更するなど適切な処置を行うこと。 ７．急激な血糖コントロールに伴い，糖尿病網膜症の顕在化又は増悪，眼の屈折異常，治療後神経障害（主として有痛性）があらわれることがあるので注意すること。 ８．他のインスリン製剤から本剤への変更により，インスリン用量の変更が必要になる可能性がある。用量の調整には，初回の投与から数週間あるいは数ヵ月間必要になることがある。


ノボラピッド７０ミックス注フレックスペン

代謝系に作用する薬剤
 → 糖尿病治療薬
  → インスリン

ハイリスク分類
膵臓ホルモン剤

一般名 | インスリン アスパルト（遺伝子組換え）
商品名 | ノボラピッド７０ミックス注フレックスペン
個別医薬品コード | 2492415G5029
メーカー | ノボ
ノボラピッド７０ミックス注フレックスペン

項目 | 内容
効能効果 | インスリン療法が適応となる糖尿病 効能効果に関連する使用上の注意 糖尿病の診断が確立した患者に対してのみ適用を考慮すること。 糖尿病以外にも耐糖能異常や尿糖陽性を呈する糖尿病類似の病態（腎性糖尿，老人性糖代謝異常，甲状腺機能異常等）があることに留意すること。
用法用量 | １．ノボラピッド７０ミックス注フレックスペン：本剤は，超速効型インスリンアナログと中間型インスリンアナログを７：３の割合で含有する混合製剤である。 通常，成人では，初期は１回２～２０単位を１日３回毎食直前に皮下注射する。投与量は症状及び検査所見に応じて適宜増減するが，他のインスリン製剤の投与量を含めた維持量は通常１日４～１００単位である。 用法用量に関連する使用上の注意 １．本剤は，ヒト二相性イソフェンインスリン水性懸濁注射液より作用発現が速いため，食直前に投与すること（【薬物動態】の項参照）。 ２．適用にあたっては本剤の作用時間，１ｍＬあたりのインスリン アスパルト含有単位と患者の病状に留意し，その製剤的特徴に適する場合に投与すること。 ３．糖尿病性昏睡，急性感染症，手術等緊急の場合は，本剤のみで処置することは適当でなく，速効型ヒトインスリン製剤を使用すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．低血糖症状を呈している患者 ２．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．インスリン製剤の使用上最も重要なことは，適応の決定と患者教育である。日常の糖尿病治療のためにインスリンを使用する場合，その注射法及び低血糖に対して患者自らも対処できるように十分指導すること。また，皮下からの吸収及び作用の発現時間は，投与部位，血流，体温，運動量等により異なるため，適切な注射法についても患者教育を十分行うこと。 ２．急を要する場合以外は，あらかじめ糖尿病治療の基本である食事療法，運動療法を十分行ったうえで適用を考慮すること。 ３．低血糖を起こすことがあるので，注意すること。特に，食事を摂取しなかったり，予定外の激しい運動を行った場合，低血糖を引き起こしやすい。低血糖が無処置の状態で続くと低血糖昏睡等を起こし，重篤な転帰（中枢神経系の不可逆的障害，死亡等）をとるおそれがある。また，低血糖に関する注意について，患者及びその家族に十分徹底させること（「４．副作用」の項参照）。 ４．インスリンの用量が不足した場合，高血糖を起こすことがあるので，注意すること。 高血糖が無処置の状態で続くと悪心，嘔吐，眠気，潮紅，口渇，頻尿，脱水，食欲減退，呼気のアセトン臭，ケトアシドーシス，昏睡等を起こし，重篤な転帰をとるおそれがあるので，適切な処置を行うこと。 ５．食物の吸収の遅延が予測される疾患のある患者や薬物療法中の患者への適用に際しては，本剤の作用発現が速いことを考慮すること。 ６．肝機能障害があらわれることがあるので，観察を十分に行い，異常が認められた場合はインスリン製剤を変更するなど適切な処置を行うこと。 ７．急激な血糖コントロールに伴い，糖尿病網膜症の顕在化又は増悪，眼の屈折異常，治療後神経障害（主として有痛性）があらわれることがあるので注意すること。 ８．他のインスリン製剤から本剤への変更により，インスリン用量の変更が必要になる可能性がある。用量の調整には，初回の投与から数週間あるいは数ヵ月間必要になることがある。


ノボリン３０Ｒ注フレックスペン

代謝系に作用する薬剤
 → 糖尿病治療薬
  → インスリン

ハイリスク分類
膵臓ホルモン剤

一般名 | ヒトインスリン（遺伝子組換え）
商品名 | ノボリン３０Ｒ注フレックスペン
個別医薬品コード | 2492413G5054
メーカー | ノボ
ノボリン３０Ｒ注フレックスペン

項目
内容
効能効果 効能・効果
インスリン療法が適応となる糖尿病
効能・効果に関連する使用上の注意
糖尿病の診断が確立した患者に対してのみ適用を考慮すること。
糖尿病以外にも耐糖能異常や尿糖陽性を呈する糖尿病類似の病態（腎性糖尿，老人性糖代謝異常，甲状腺機能異常等）があることに留意すること。
用法用量 用法・用量
ノボリン３０Ｒ注フレックスペン：
ノボリン３０Ｒ注フレックスペンは速効型インスリンと中間型インスリンを３：７の割合で含有する混合製剤である。
成人では通常１回４～２０単位を１日２回，朝食前と夕食前３０分以内に皮下注射する。なお，１日１回投与のときは朝食前に皮下注射する。
投与量は症状及び検査所見に応じて適宜増減するが，維持量は通常１日４～８０単位である。
但し，必要により上記用量を超えて使用することがある。
用法・用量に関連する使用上の注意
適用にあたっては本剤の作用時間，１ｍＬあたりのインスリン含有単位と患者の病状に留意し，その製剤的特徴に適する場合に投与すること。
なお，糖尿病性昏睡，急性感染症，手術等緊急の場合は，本剤のみで処置することは適当でなく，速効型インスリン製剤を使用すること。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．低血糖症状を呈している患者
２．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 重要な基本的注意
１．インスリン製剤の使用上最も重要なことは，適応の決定と患者教育である。日常の糖尿病治療のためにインスリンを使用する場合，その注射法及び低血糖に対して患者自らも対処できるように十分指導すること。また，皮下からの吸収及び作用の発現時間は，投与部位，血流，体温，運動量等により異なるため，適切な注射法についても患者教育を十分行うこと。
２．急を要する場合以外は，あらかじめ糖尿病治療の基本である食事療法，運動療法を十分行ったうえで適用を考慮すること。
３．低血糖を起こすことがあるので，注意すること。特に，食事を摂取しなかったり，予定外の激しい運動を行った場合，低血糖を引き起こしやすい。低血糖が無処置の状態で続くと低血糖昏睡等を起こし，重篤な転帰（中枢神経系の不可逆的障害，死亡等）をとるおそれがある。また，低血糖に関する注意について，患者及びその家族に十分徹底させること（「４．副作用」の項参照）。
４．インスリンの用量が不足した場合，高血糖を起こすことがあるので，注意すること。
高血糖が無処置の状態で続くと悪心，嘔吐，眠気，潮紅，口渇，頻尿，脱水，食欲減退，呼気のアセトン臭，ケトアシドーシス，昏睡等を起こし，重篤な転帰をとるおそれがあるので，適切な処置を行うこと。
５．肝機能障害があらわれることがあるので，観察を十分に行い，異常が認められた場合はインスリン製剤を変更するなど適切な処置を行うこと。
６．急激な血糖コントロールに伴い，糖尿病網膜症の顕在化又は増悪，眼の屈折異常，治療後神経障害（主として有痛性）があらわれることがあるので注意すること。
７．他のインスリン製剤から本剤への変更により，インスリン用量の変更が必要になる可能性がある。用量の調整には，初回の投与から数週間あるいは数ヵ月間必要になることがある。
８．本剤は，製造工程の極めて初期の段階（セルバンクの作製時）で，培地成分の一部としてカナダ産のウシ由来成分（胆汁）及び米国産のウシ由来成分（胆汁，せき柱骨を含む骨，結合組織，皮膚）を使用しているが，最終製品の成分としては含まれていない。本剤の投与により伝達性海綿状脳症（ＴＳＥ）がヒトに伝播したとの報告はない。
ＴＳＥに関する理論的リスクは，一定の安全性を確保する目安に達しており，本剤によるＴＳＥ伝播のリスクは極めて低い（感染リスクは１／∞）が，本剤の投与に際しては，その旨の患者への説明を考慮すること。


ノボリン３０Ｒ注１００単位／ｍＬ

代謝系に作用する薬剤
 → 糖尿病治療薬
  → インスリン

ハイリスク分類
膵臓ホルモン剤

一般名 | ヒトインスリン（遺伝子組換え）
商品名 | ノボリン３０Ｒ注１００単位／ｍＬ
個別医薬品コード | 2492413A4039
メーカー | ノボ
ノボリン３０Ｒ注１００単位／ｍＬ

項目
内容
効能効果 効能・効果
インスリン療法が適応となる糖尿病
効能・効果に関連する使用上の注意
糖尿病の診断が確立した患者に対してのみ適用を考慮すること。
糖尿病以外にも耐糖能異常や尿糖陽性を呈する糖尿病類似の病態（腎性糖尿，老人性糖代謝異常，甲状腺機能異常等）があることに留意すること。
用法用量 用法・用量
本剤は速効型インスリンと中間型インスリンを３：７の割合で含有する混合製剤である。
成人では通常１回４～２０単位を１日２回，朝食前と夕食前３０分以内に皮下注射する。なお，１日１回投与のときは朝食前に皮下注射する。
投与量は症状及び検査所見に応じて適宜増減するが，維持量は通常１日４～８０単位である。
但し，必要により上記用量を超えて使用することがある。
用法・用量に関連する使用上の注意
適用にあたっては本剤の作用時間，１ｍＬあたりのインスリン含有単位と患者の病状に留意し，その製剤的特徴に適する場合に投与すること。
なお，糖尿病性昏睡，急性感染症，手術等緊急の場合は，本剤のみで処置することは適当でなく，速効型インスリン製剤を使用すること。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．低血糖症状を呈している患者
２．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 重要な基本的注意
１．インスリン製剤の使用上最も重要なことは，適応の決定と患者教育である。日常の糖尿病治療のためにインスリンを使用する場合，その注射法及び低血糖に対して患者自らも対処できるように十分指導すること。また，皮下からの吸収及び作用の発現時間は，投与部位，血流，体温，運動量等により異なるため，適切な注射法についても患者教育を十分行うこと。
２．急を要する場合以外は，あらかじめ糖尿病治療の基本である食事療法，運動療法を十分行ったうえで適用を考慮すること。
３．低血糖を起こすことがあるので，注意すること。特に，食事を摂取しなかったり，予定外の激しい運動を行った場合，低血糖を引き起こしやすい。低血糖が無処置の状態で続くと低血糖昏睡等を起こし，重篤な転帰（中枢神経系の不可逆的障害，死亡等）をとるおそれがある。また，低血糖に関する注意について，患者及びその家族に十分徹底させること（「４．副作用」の項参照）。
４．インスリンの用量が不足した場合，高血糖を起こすことがあるので，注意すること。
高血糖が無処置の状態で続くと悪心，嘔吐，眠気，潮紅，口渇，頻尿，脱水，食欲減退，呼気のアセトン臭，ケトアシドーシス，昏睡等を起こし，重篤な転帰をとるおそれがあるので，適切な処置を行うこと。
５．肝機能障害があらわれることがあるので，観察を十分に行い，異常が認められた場合はインスリン製剤を変更するなど適切な処置を行うこと。
６．急激な血糖コントロールに伴い，糖尿病網膜症の顕在化又は増悪，眼の屈折異常，治療後神経障害（主として有痛性）があらわれることがあるので注意すること。
７．他のインスリン製剤から本剤への変更により，インスリン用量の変更が必要になる可能性がある。用量の調整には，初回の投与から数週間あるいは数ヵ月間必要になることがある。
８．本剤は，製造工程の極めて初期の段階（セルバンクの作製時）で，培地成分の一部としてカナダ産のウシ由来成分（胆汁）及び米国産のウシ由来成分（胆汁，せき柱骨を含む骨，結合組織，皮膚）を使用しているが，最終製品の成分としては含まれていない。本剤の投与により伝達性海綿状脳症（ＴＳＥ）がヒトに伝播したとの報告はない。
ＴＳＥに関する理論的リスクは，一定の安全性を確保する目安に達しており，本剤によるＴＳＥ伝播のリスクは極めて低い（感染リスクは１／∞）が，本剤の投与に際しては，その旨の患者への説明を考慮すること。


ノボリン４０Ｒ注フレックスペン

代謝系に作用する薬剤
 → 糖尿病治療薬
  → インスリン

ハイリスク分類
膵臓ホルモン剤

一般名 | ヒトインスリン（遺伝子組換え）
商品名 | ノボリン４０Ｒ注フレックスペン
個別医薬品コード | 2492413G6042
メーカー | ノボ
ノボリン４０Ｒ注フレックスペン

項目
内容
効能効果 効能・効果
インスリン療法が適応となる糖尿病
効能・効果に関連する使用上の注意
糖尿病の診断が確立した患者に対してのみ適用を考慮すること。
糖尿病以外にも耐糖能異常や尿糖陽性を呈する糖尿病類似の病態（腎性糖尿，老人性糖代謝異常，甲状腺機能異常等）があることに留意すること。
用法用量 用法・用量
ノボリン４０Ｒ注フレックスペン：
ノボリン４０Ｒ注フレックスペンは速効型インスリンと中間型インスリンを４：６の割合で含有する混合製剤である。
成人では通常１回４～２０単位を１日２回，朝食前と夕食前３０分以内に皮下注射する。なお，１日１回投与のときは朝食前に皮下注射する。
投与量は症状及び検査所見に応じて適宜増減するが，維持量は通常１日４～８０単位である。
但し，必要により上記用量を超えて使用することがある。
用法・用量に関連する使用上の注意
適用にあたっては本剤の作用時間，１ｍＬあたりのインスリン含有単位と患者の病状に留意し，その製剤的特徴に適する場合に投与すること。
なお，糖尿病性昏睡，急性感染症，手術等緊急の場合は，本剤のみで処置することは適当でなく，速効型インスリン製剤を使用すること。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．低血糖症状を呈している患者
２．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 重要な基本的注意
１．インスリン製剤の使用上最も重要なことは，適応の決定と患者教育である。日常の糖尿病治療のためにインスリンを使用する場合，その注射法及び低血糖に対して患者自らも対処できるように十分指導すること。また，皮下からの吸収及び作用の発現時間は，投与部位，血流，体温，運動量等により異なるため，適切な注射法についても患者教育を十分行うこと。
２．急を要する場合以外は，あらかじめ糖尿病治療の基本である食事療法，運動療法を十分行ったうえで適用を考慮すること。
３．低血糖を起こすことがあるので，注意すること。特に，食事を摂取しなかったり，予定外の激しい運動を行った場合，低血糖を引き起こしやすい。低血糖が無処置の状態で続くと低血糖昏睡等を起こし，重篤な転帰（中枢神経系の不可逆的障害，死亡等）をとるおそれがある。また，低血糖に関する注意について，患者及びその家族に十分徹底させること（「４．副作用」の項参照）。
４．インスリンの用量が不足した場合，高血糖を起こすことがあるので，注意すること。
高血糖が無処置の状態で続くと悪心，嘔吐，眠気，潮紅，口渇，頻尿，脱水，食欲減退，呼気のアセトン臭，ケトアシドーシス，昏睡等を起こし，重篤な転帰をとるおそれがあるので，適切な処置を行うこと。
５．肝機能障害があらわれることがあるので，観察を十分に行い，異常が認められた場合はインスリン製剤を変更するなど適切な処置を行うこと。
６．急激な血糖コントロールに伴い，糖尿病網膜症の顕在化又は増悪，眼の屈折異常，治療後神経障害（主として有痛性）があらわれることがあるので注意すること。
７．他のインスリン製剤から本剤への変更により，インスリン用量の変更が必要になる可能性がある。用量の調整には，初回の投与から数週間あるいは数ヵ月間必要になることがある。
８．本剤は，製造工程の極めて初期の段階（セルバンクの作製時）で，培地成分の一部としてカナダ産のウシ由来成分（胆汁）及び米国産のウシ由来成分（胆汁，せき柱骨を含む骨，結合組織，皮膚）を使用しているが，最終製品の成分としては含まれていない。本剤の投与により伝達性海綿状脳症（ＴＳＥ）がヒトに伝播したとの報告はない。
ＴＳＥに関する理論的リスクは，一定の安全性を確保する目安に達しており，本剤によるＴＳＥ伝播のリスクは極めて低い（感染リスクは１／∞）が，本剤の投与に際しては，その旨の患者への説明を考慮すること。


ノボリン５０Ｒ注フレックスペン

代謝系に作用する薬剤
 → 糖尿病治療薬
  → インスリン

ハイリスク分類
膵臓ホルモン剤

一般名 | ヒトインスリン（遺伝子組換え）
商品名 | ノボリン５０Ｒ注フレックスペン
個別医薬品コード | 2492413G7049
メーカー | ノボ
ノボリン５０Ｒ注フレックスペン

項目
内容
効能効果 効能・効果
インスリン療法が適応となる糖尿病
効能・効果に関連する使用上の注意
糖尿病の診断が確立した患者に対してのみ適用を考慮すること。
糖尿病以外にも耐糖能異常や尿糖陽性を呈する糖尿病類似の病態（腎性糖尿，老人性糖代謝異常，甲状腺機能異常等）があることに留意すること。
用法用量 用法・用量
ノボリン５０Ｒ注フレックスペン：
ノボリン５０Ｒ注フレックスペンは速効型インスリンと中間型インスリンを５：５の割合で含有する混合製剤である。
成人では通常１回４～２０単位を１日２回，朝食前と夕食前３０分以内に皮下注射する。なお，１日１回投与のときは朝食前に皮下注射する。
投与量は症状及び検査所見に応じて適宜増減するが，維持量は通常１日４～８０単位である。
但し，必要により上記用量を超えて使用することがある。
用法・用量に関連する使用上の注意
適用にあたっては本剤の作用時間，１ｍＬあたりのインスリン含有単位と患者の病状に留意し，その製剤的特徴に適する場合に投与すること。
なお，糖尿病性昏睡，急性感染症，手術等緊急の場合は，本剤のみで処置することは適当でなく，速効型インスリン製剤を使用すること。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．低血糖症状を呈している患者
２．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 重要な基本的注意
１．インスリン製剤の使用上最も重要なことは，適応の決定と患者教育である。日常の糖尿病治療のためにインスリンを使用する場合，その注射法及び低血糖に対して患者自らも対処できるように十分指導すること。また，皮下からの吸収及び作用の発現時間は，投与部位，血流，体温，運動量等により異なるため，適切な注射法についても患者教育を十分行うこと。
２．急を要する場合以外は，あらかじめ糖尿病治療の基本である食事療法，運動療法を十分行ったうえで適用を考慮すること。
３．低血糖を起こすことがあるので，注意すること。特に，食事を摂取しなかったり，予定外の激しい運動を行った場合，低血糖を引き起こしやすい。低血糖が無処置の状態で続くと低血糖昏睡等を起こし，重篤な転帰（中枢神経系の不可逆的障害，死亡等）をとるおそれがある。また，低血糖に関する注意について，患者及びその家族に十分徹底させること（「４．副作用」の項参照）。
４．インスリンの用量が不足した場合，高血糖を起こすことがあるので，注意すること。
高血糖が無処置の状態で続くと悪心，嘔吐，眠気，潮紅，口渇，頻尿，脱水，食欲減退，呼気のアセトン臭，ケトアシドーシス，昏睡等を起こし，重篤な転帰をとるおそれがあるので，適切な処置を行うこと。
５．肝機能障害があらわれることがあるので，観察を十分に行い，異常が認められた場合はインスリン製剤を変更するなど適切な処置を行うこと。
６．急激な血糖コントロールに伴い，糖尿病網膜症の顕在化又は増悪，眼の屈折異常，治療後神経障害（主として有痛性）があらわれることがあるので注意すること。
７．他のインスリン製剤から本剤への変更により，インスリン用量の変更が必要になる可能性がある。用量の調整には，初回の投与から数週間あるいは数ヵ月間必要になることがある。
８．本剤は，製造工程の極めて初期の段階（セルバンクの作製時）で，培地成分の一部としてカナダ産のウシ由来成分（胆汁）及び米国産のウシ由来成分（胆汁，せき柱骨を含む骨，結合組織，皮膚）を使用しているが，最終製品の成分としては含まれていない。本剤の投与により伝達性海綿状脳症（ＴＳＥ）がヒトに伝播したとの報告はない。
ＴＳＥに関する理論的リスクは，一定の安全性を確保する目安に達しており，本剤によるＴＳＥ伝播のリスクは極めて低い（感染リスクは１／∞）が，本剤の投与に際しては，その旨の患者への説明を考慮すること。


ノボリンＮ注フレックスペン

代謝系に作用する薬剤
 → 糖尿病治療薬
  → インスリン

ハイリスク分類
膵臓ホルモン剤

一般名 | ヒトインスリン（遺伝子組換え）
商品名 | ノボリンＮ注フレックスペン
個別医薬品コード | 2492413G1059
メーカー | ノボ
ノボリンＮ注フレックスペン

項目
内容
効能効果 効能・効果
インスリン療法が適応となる糖尿病
効能・効果に関連する使用上の注意
糖尿病の診断が確立した患者に対してのみ適用を考慮すること。
糖尿病以外にも耐糖能異常や尿糖陽性を呈する糖尿病類似の病態（腎性糖尿，老人性糖代謝異常，甲状腺機能異常等）があることに留意すること。
用法用量 用法・用量
通常，成人では，初期は１回４～２０単位を朝食前３０分以内に皮下注射するが，ときに回数をふやしたり，他のインスリン製剤を併用する。
以後症状及び検査所見に応じて投与量を増減するが，維持量は通常１日４～８０単位である。
但し，必要により上記用量を超えて使用することがある。
用法・用量に関連する使用上の注意
適用にあたっては本剤の作用時間，１ｍＬあたりのインスリン含有単位と患者の病状に留意し，その製剤的特徴に適する場合に投与すること。
なお，糖尿病性昏睡，急性感染症，手術等緊急の場合は，本剤のみで処置することは適当でなく，速効型インスリン製剤を使用すること。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．低血糖症状を呈している患者
２．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 重要な基本的注意
１．インスリン製剤の使用上最も重要なことは，適応の決定と患者教育である。日常の糖尿病治療のためにインスリンを使用する場合，その注射法及び低血糖に対して患者自らも対処できるように十分指導すること。また，皮下からの吸収及び作用の発現時間は，投与部位，血流，体温，運動量等により異なるため，適切な注射法についても患者教育を十分行うこと。
２．急を要する場合以外は，あらかじめ糖尿病治療の基本である食事療法，運動療法を十分行ったうえで適用を考慮すること。
３．低血糖を起こすことがあるので，注意すること。特に，食事を摂取しなかったり，予定外の激しい運動を行った場合，低血糖を引き起こしやすい。低血糖が無処置の状態で続くと低血糖昏睡等を起こし，重篤な転帰（中枢神経系の不可逆的障害，死亡等）をとるおそれがある。また，低血糖に関する注意について，患者及びその家族に十分徹底させること（「４．副作用」の項参照）。
４．インスリンの用量が不足した場合，高血糖を起こすことがあるので，注意すること。
高血糖が無処置の状態で続くと悪心，嘔吐，眠気，潮紅，口渇，頻尿，脱水，食欲減退，呼気のアセトン臭，ケトアシドーシス，昏睡等を起こし，重篤な転帰をとるおそれがあるので，適切な処置を行うこと。
５．肝機能障害があらわれることがあるので，観察を十分に行い，異常が認められた場合はインスリン製剤を変更するなど適切な処置を行うこと。
６．急激な血糖コントロールに伴い，糖尿病網膜症の顕在化又は増悪，眼の屈折異常，治療後神経障害（主として有痛性）があらわれることがあるので注意すること。
７．他のインスリン製剤から本剤への変更により，インスリン用量の変更が必要になる可能性がある。用量の調整には，初回の投与から数週間あるいは数ヵ月間必要になることがある。
８．本剤は，製造工程の極めて初期の段階（セルバンクの作製時）で，培地成分の一部としてカナダ産のウシ由来成分（胆汁）及び米国産のウシ由来成分（胆汁，せき柱骨を含む骨，結合組織，皮膚）を使用しているが，最終製品の成分としては含まれていない。本剤の投与により伝達性海綿状脳症（ＴＳＥ）がヒトに伝播したとの報告はない。
ＴＳＥに関する理論的リスクは，一定の安全性を確保する目安に達しており，本剤によるＴＳＥ伝播のリスクは極めて低い（感染リスクは１／∞）が，本剤の投与に際しては，その旨の患者への説明を考慮すること。


ノボリンＮ注１００単位／ｍＬ

代謝系に作用する薬剤
 → 糖尿病治療薬
  → インスリン

ハイリスク分類
膵臓ホルモン剤

一般名 | ヒトインスリン（遺伝子組換え）
商品名 | ノボリンＮ注１００単位／ｍＬ
個別医薬品コード | 2492413A2036
メーカー | ノボ
ノボリンＮ注１００単位／ｍＬ

項目
内容
効能効果 効能・効果
インスリン療法が適応となる糖尿病
効能・効果に関連する使用上の注意
糖尿病の診断が確立した患者に対してのみ適用を考慮すること。
糖尿病以外にも耐糖能異常や尿糖陽性を呈する糖尿病類似の病態（腎性糖尿，老人性糖代謝異常，甲状腺機能異常等）があることに留意すること。
用法用量 用法・用量
通常，成人では，初期は１回４～２０単位を朝食前３０分以内に皮下注射するが，ときに回数をふやしたり，他のインスリン製剤を併用する。
以後症状及び検査所見に応じて投与量を増減するが，維持量は通常１日４～８０単位である。
但し，必要により上記用量を超えて使用することがある。
用法・用量に関連する使用上の注意
適用にあたっては本剤の作用時間，１ｍＬあたりのインスリン含有単位と患者の病状に留意し，その製剤的特徴に適する場合に投与すること。
なお，糖尿病性昏睡，急性感染症，手術等緊急の場合は，本剤のみで処置することは適当でなく，速効型インスリン製剤を使用すること。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．低血糖症状を呈している患者
２．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 重要な基本的注意
１．インスリン製剤の使用上最も重要なことは，適応の決定と患者教育である。日常の糖尿病治療のためにインスリンを使用する場合，その注射法及び低血糖に対して患者自らも対処できるように十分指導すること。また，皮下からの吸収及び作用の発現時間は，投与部位，血流，体温，運動量等により異なるため，適切な注射法についても患者教育を十分行うこと。
２．急を要する場合以外は，あらかじめ糖尿病治療の基本である食事療法，運動療法を十分行ったうえで適用を考慮すること。
３．低血糖を起こすことがあるので，注意すること。特に，食事を摂取しなかったり，予定外の激しい運動を行った場合，低血糖を引き起こしやすい。低血糖が無処置の状態で続くと低血糖昏睡等を起こし，重篤な転帰（中枢神経系の不可逆的障害，死亡等）をとるおそれがある。また，低血糖に関する注意について，患者及びその家族に十分徹底させること（「４．副作用」の項参照）。
４．インスリンの用量が不足した場合，高血糖を起こすことがあるので，注意すること。
高血糖が無処置の状態で続くと悪心，嘔吐，眠気，潮紅，口渇，頻尿，脱水，食欲減退，呼気のアセトン臭，ケトアシドーシス，昏睡等を起こし，重篤な転帰をとるおそれがあるので，適切な処置を行うこと。
５．肝機能障害があらわれることがあるので，観察を十分に行い，異常が認められた場合はインスリン製剤を変更するなど適切な処置を行うこと。
６．急激な血糖コントロールに伴い，糖尿病網膜症の顕在化又は増悪，眼の屈折異常，治療後神経障害（主として有痛性）があらわれることがあるので注意すること。
７．他のインスリン製剤から本剤への変更により，インスリン用量の変更が必要になる可能性がある。用量の調整には，初回の投与から数週間あるいは数ヵ月間必要になることがある。
８．本剤は，製造工程の極めて初期の段階（セルバンクの作製時）で，培地成分の一部としてカナダ産のウシ由来成分（胆汁）及び米国産のウシ由来成分（胆汁，せき柱骨を含む骨，結合組織，皮膚）を使用しているが，最終製品の成分としては含まれていない。本剤の投与により伝達性海綿状脳症（ＴＳＥ）がヒトに伝播したとの報告はない。
ＴＳＥに関する理論的リスクは，一定の安全性を確保する目安に達しており，本剤によるＴＳＥ伝播のリスクは極めて低い（感染リスクは１／∞）が，本剤の投与に際しては，その旨の患者への説明を考慮すること。


ノボリンＲ注フレックスペン

代謝系に作用する薬剤
 → 糖尿病治療薬
  → インスリン

ハイリスク分類
膵臓ホルモン剤

一般名 | ヒトインスリン（遺伝子組換え）
商品名 | ノボリンＲ注フレックスペン
個別医薬品コード | 2492413G8053
メーカー | ノボ
ノボリンＲ注フレックスペン

項目
内容
効能効果 効能・効果
インスリン療法が適応となる糖尿病
効能・効果に関連する使用上の注意
糖尿病の診断が確立した患者に対してのみ適用を考慮すること。
糖尿病以外にも耐糖能異常や尿糖陽性を呈する糖尿病類似の病態（腎性糖尿，老人性糖代謝異常，甲状腺機能異常等）があることに留意すること。
用法用量 用法・用量
本剤は持続型インスリン製剤と併用する速効型インスリン製剤である。
成人では通常毎食前に２～２０単位を皮下注射する。
なお，投与量は症状及び検査所見に応じて適宜増減するが，持続型インスリン製剤の投与量を含めた維持量は通常１日４～１００単位である。
用法・用量に関連する使用上の注意
適用にあたっては本剤の作用時間，１ｍＬあたりのインスリン含有単位と患者の病状に留意し，その製剤的特徴に適する場合に投与すること。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．低血糖症状を呈している患者
２．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 重要な基本的注意
１．インスリン製剤の使用上最も重要なことは，適応の決定と患者教育である。日常の糖尿病治療のためにインスリンを使用する場合，その注射法及び低血糖に対して患者自らも対処できるように十分指導すること。また，皮下からの吸収及び作用の発現時間は，投与部位，血流，体温，運動量等により異なるため，適切な注射法についても患者教育を十分行うこと。
２．急を要する場合以外は，あらかじめ糖尿病治療の基本である食事療法，運動療法を十分行ったうえで適用を考慮すること。
３．低血糖を起こすことがあるので，注意すること。特に，食事を摂取しなかったり，予定外の激しい運動を行った場合，低血糖を引き起こしやすい。低血糖が無処置の状態で続くと低血糖昏睡等を起こし，重篤な転帰（中枢神経系の不可逆的障害，死亡等）をとるおそれがある。また，低血糖に関する注意について，患者及びその家族に十分徹底させること（「４．副作用」の項参照）。
４．インスリンの用量が不足した場合，高血糖を起こすことがあるので，注意すること。
高血糖が無処置の状態で続くと悪心，嘔吐，眠気，潮紅，口渇，頻尿，脱水，食欲減退，呼気のアセトン臭，ケトアシドーシス，昏睡等を起こし，重篤な転帰をとるおそれがあるので，適切な処置を行うこと。
５．肝機能障害があらわれることがあるので，観察を十分に行い，異常が認められた場合はインスリン製剤を変更するなど適切な処置を行うこと。
６．急激な血糖コントロールに伴い，糖尿病網膜症の顕在化又は増悪，眼の屈折異常，治療後神経障害（主として有痛性）があらわれることがあるので注意すること。
７．他のインスリン製剤から本剤への変更により，インスリン用量の変更が必要になる可能性がある。用量の調整には，初回の投与から数週間あるいは数ヵ月間必要になることがある。
８．本剤は，製造工程の極めて初期の段階（セルバンクの作製時）で，培地成分の一部としてカナダ産のウシ由来成分（胆汁）及び米国産のウシ由来成分（胆汁，せき柱骨を含む骨，結合組織，皮膚）を使用しているが，最終製品の成分としては含まれていない。本剤の投与により伝達性海綿状脳症（ＴＳＥ）がヒトに伝播したとの報告はない。
ＴＳＥに関する理論的リスクは，一定の安全性を確保する目安に達しており，本剤によるＴＳＥ伝播のリスクは極めて低い（感染リスクは１／∞）が，本剤の投与に際しては，その旨の患者への説明を考慮すること。


ノボリンＲ注１００単位／ｍＬ

代謝系に作用する薬剤
 → 糖尿病治療薬
  → インスリン

ハイリスク分類
膵臓ホルモン剤

一般名 | ヒトインスリン（遺伝子組換え）
商品名 | ノボリンＲ注１００単位／ｍＬ
個別医薬品コード | 2492403A4043
メーカー | ノボ
ノボリンＲ注１００単位／ｍＬ

項目
内容
効能効果 効能・効果
インスリン療法が適応となる糖尿病
効能・効果に関連する使用上の注意
糖尿病の診断が確立した患者に対してのみ適用を考慮すること。
糖尿病以外にも耐糖能異常や尿糖陽性を呈する糖尿病類似の病態（腎性糖尿，老人性糖代謝異常，甲状腺機能異常等）があることに留意すること。
用法用量 用法・用量
通常，成人では，初期は１回４～２０単位を一般に毎食前に皮下注射するが，ときに回数をふやしたり，他のインスリン製剤を併用する。以後症状及び検査所見に応じて投与量を増減するが，維持量は通常１日４～１００単位である。
但し，必要により上記用量を超えて使用することがある。
糖尿病昏睡には，必要に応じ皮下，筋肉内，静脈内注射又は持続静脈内注入を行う。
用法・用量に関連する使用上の注意
適用にあたっては本剤の作用時間，１ｍＬあたりのインスリン含有単位と患者の病状に留意し，その製剤的特徴に適する場合に投与すること。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．低血糖症状を呈している患者
２．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 重要な基本的注意
１．インスリン製剤の使用上最も重要なことは，適応の決定と患者教育である。日常の糖尿病治療のためにインスリンを使用する場合，その注射法及び低血糖に対して患者自らも対処できるように十分指導すること。また，皮下からの吸収及び作用の発現時間は，投与部位，血流，体温，運動量等により異なるため，適切な注射法についても患者教育を十分行うこと。
２．急を要する場合以外は，あらかじめ糖尿病治療の基本である食事療法，運動療法を十分行ったうえで適用を考慮すること。
３．低血糖を起こすことがあるので，注意すること。特に，食事を摂取しなかったり，予定外の激しい運動を行った場合，低血糖を引き起こしやすい。低血糖が無処置の状態で続くと低血糖昏睡等を起こし，重篤な転帰（中枢神経系の不可逆的障害，死亡等）をとるおそれがある。また，低血糖に関する注意について，患者及びその家族に十分徹底させること（「４．副作用」の項参照）。
４．インスリンの用量が不足した場合，高血糖を起こすことがあるので，注意すること。
高血糖が無処置の状態で続くと悪心，嘔吐，眠気，潮紅，口渇，頻尿，脱水，食欲減退，呼気のアセトン臭，ケトアシドーシス，昏睡等を起こし，重篤な転帰をとるおそれがあるので，適切な処置を行うこと。
５．肝機能障害があらわれることがあるので，観察を十分に行い，異常が認められた場合はインスリン製剤を変更するなど適切な処置を行うこと。
６．急激な血糖コントロールに伴い，糖尿病網膜症の顕在化又は増悪，眼の屈折異常，治療後神経障害（主として有痛性）があらわれることがあるので注意すること。
７．他のインスリン製剤から本剤への変更により，インスリン用量の変更が必要になる可能性がある。用量の調整には，初回の投与から数週間あるいは数ヵ月間必要になることがある。
８．本剤は，製造工程の極めて初期の段階（セルバンクの作製時）で，培地成分の一部としてカナダ産のウシ由来成分（胆汁）及び米国産のウシ由来成分（胆汁，せき柱骨を含む骨，結合組織，皮膚）を使用しているが，最終製品の成分としては含まれていない。本剤の投与により伝達性海綿状脳症（ＴＳＥ）がヒトに伝播したとの報告はない。
ＴＳＥに関する理論的リスクは，一定の安全性を確保する目安に達しており，本剤によるＴＳＥ伝播のリスクは極めて低い（感染リスクは１／∞）が，本剤の投与に際しては，その旨の患者への説明を考慮すること。


ノリトレン錠１０ｍｇ

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → 三環系抗うつ薬

ハイリスク分類
精神神経用剤

一般名 | ノルトリプチリン塩酸塩
商品名 | ノリトレン錠１０ｍｇ
個別医薬品コード | 1179004F1024
メーカー | 大日本住友
ノリトレン錠１０ｍｇ

項目 | 内容
効能効果 | 効能・効果 精神科領域におけるうつ病およびうつ状態（内因性うつ病，反応性うつ病，退行期うつ病，神経症性うつ状態，脳器質性精神障害のうつ状態） 効能・効果に関連する使用上の注意 抗うつ剤の投与により，２４歳以下の患者で，自殺念慮，自殺企図のリスクが増加するとの報告があるため，本剤の投与にあたっては，リスクとベネフィットを考慮すること。
用法用量 | 用法・用量 初め１回量としてノルトリプチリン１０～２５ｍｇ相当量を１日３回経口投与するか，またはその１日量を２回に分けて経口投与する。その後，症状および副作用を観察しつつ，必要ある場合は漸次増量する。 通常，最大量は１日量としてノルトリプチリン１５０ｍｇ相当量以内であり，これを２～３回に分けて経口投与する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．緑内障のある患者〔本剤の抗コリン作用により，眼内圧が亢進し，症状が悪化するおそれがある。〕 ２．本剤の成分および三環系抗うつ剤に対し過敏症の患者 ３．心筋梗塞の回復初期の患者〔循環器系への影響を強く受けるおそれがある。〕 ４．尿閉（前立腺疾患等）のある患者〔本剤の抗コリン作用により，尿閉が助長されるおそれがある。〕 ５．モノアミン酸化酵素阻害剤を投与中の患者〔「相互作用」（１）の項参照〕
一般的注意 | 重要な基本的注意 １．うつ症状を呈する患者は希死念慮があり，自殺企図のおそれがあるので，このような患者は投与開始早期並びに投与量を変更する際には患者の状態および病態の変化を注意深く観察すること。 ２．不安，焦燥，興奮，パニック発作，不眠，易刺激性，敵意，攻撃性，衝動性，アカシジア／精神運動不穏，軽躁，躁病等があらわれることが報告されている。また，因果関係は明らかではないが，これらの症状・行動を来した症例において，基礎疾患の悪化または自殺念慮，自殺企図，他害行為が報告されている。患者の状態および病態の変化を注意深く観察するとともに，これらの症状の増悪が観察された場合には，服薬量を増量せず，徐々に減量し，中止するなど適切な処置を行うこと。 ３．家族等に自殺念慮や自殺企図，興奮，攻撃性，易刺激性等の行動の変化および基礎疾患悪化があらわれるリスク等について十分説明を行い，医師と緊密に連絡を取り合うよう指導すること。 ４．自殺目的での過量服用を防ぐため，自殺傾向が認められる患者に処方する場合には，１回分の処方日数を最小限にとどめること。 ５．投与量の急激な減少ないし投与の中止により，嘔気，頭痛，けん怠感，易刺激性，情動不安，睡眠障害等の離脱症状があらわれることがある。投与を中止する場合には，徐々に減量するなど慎重に行うこと。 ６．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には，自動車の運転など危険を伴う機械の操作に従事させないよう注意すること。


ノリトレン錠２５ｍｇ

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → 三環系抗うつ薬

ハイリスク分類
精神神経用剤

一般名 | ノルトリプチリン塩酸塩
商品名 | ノリトレン錠２５ｍｇ
個別医薬品コード | 1179004F2039
メーカー | 大日本住友
ノリトレン錠２５ｍｇ

項目 | 内容
効能効果 | 効能・効果 精神科領域におけるうつ病およびうつ状態（内因性うつ病，反応性うつ病，退行期うつ病，神経症性うつ状態，脳器質性精神障害のうつ状態） 効能・効果に関連する使用上の注意 抗うつ剤の投与により，２４歳以下の患者で，自殺念慮，自殺企図のリスクが増加するとの報告があるため，本剤の投与にあたっては，リスクとベネフィットを考慮すること。
用法用量 | 用法・用量 初め１回量としてノルトリプチリン１０～２５ｍｇ相当量を１日３回経口投与するか，またはその１日量を２回に分けて経口投与する。その後，症状および副作用を観察しつつ，必要ある場合は漸次増量する。 通常，最大量は１日量としてノルトリプチリン１５０ｍｇ相当量以内であり，これを２～３回に分けて経口投与する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．緑内障のある患者〔本剤の抗コリン作用により，眼内圧が亢進し，症状が悪化するおそれがある。〕 ２．本剤の成分および三環系抗うつ剤に対し過敏症の患者 ３．心筋梗塞の回復初期の患者〔循環器系への影響を強く受けるおそれがある。〕 ４．尿閉（前立腺疾患等）のある患者〔本剤の抗コリン作用により，尿閉が助長されるおそれがある。〕 ５．モノアミン酸化酵素阻害剤を投与中の患者〔「相互作用」（１）の項参照〕
一般的注意 | 重要な基本的注意 １．うつ症状を呈する患者は希死念慮があり，自殺企図のおそれがあるので，このような患者は投与開始早期並びに投与量を変更する際には患者の状態および病態の変化を注意深く観察すること。 ２．不安，焦燥，興奮，パニック発作，不眠，易刺激性，敵意，攻撃性，衝動性，アカシジア／精神運動不穏，軽躁，躁病等があらわれることが報告されている。また，因果関係は明らかではないが，これらの症状・行動を来した症例において，基礎疾患の悪化または自殺念慮，自殺企図，他害行為が報告されている。患者の状態および病態の変化を注意深く観察するとともに，これらの症状の増悪が観察された場合には，服薬量を増量せず，徐々に減量し，中止するなど適切な処置を行うこと。 ３．家族等に自殺念慮や自殺企図，興奮，攻撃性，易刺激性等の行動の変化および基礎疾患悪化があらわれるリスク等について十分説明を行い，医師と緊密に連絡を取り合うよう指導すること。 ４．自殺目的での過量服用を防ぐため，自殺傾向が認められる患者に処方する場合には，１回分の処方日数を最小限にとどめること。 ５．投与量の急激な減少ないし投与の中止により，嘔気，頭痛，けん怠感，易刺激性，情動不安，睡眠障害等の離脱症状があらわれることがある。投与を中止する場合には，徐々に減量するなど慎重に行うこと。 ６．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には，自動車の運転など危険を伴う機械の操作に従事させないよう注意すること。


ノルディトロピン ノルディフレックス注１０ｍｇ

内分泌系薬剤
 → 他のホルモン製剤，代謝異常症治療薬
  → 成長ホルモン

一般名 | ソマトロピン（遺伝子組換え）
商品名 | ノルディトロピン ノルディフレックス注１０ｍｇ
個別医薬品コード | 2412402G8020
メーカー | ノボ
ノルディトロピン ノルディフレックス注１０ｍｇ

項目
内容
効能効果 効能・効果に関連する使用上の注意
１．成長ホルモン分泌不全性低身長症：本剤の成長ホルモン分泌不全性低身長症への適用は，厚生省特定疾患間脳下垂体機能障害調査研究班，成長ホルモン分泌不全性低身長症診断の手引きの診断の基準確実例とすること。
２．ターナー症候群における低身長：
（１）．ターナー症候群における低身長への適用基準：染色体検査によりターナー症候群と確定診断された者で，現在の身長が同年齢の〔標準値－２ＳＤ〕以下である場合，又は年間の成長速度が２年以上にわたって標準値の－１．５ＳＤ以下である場合。
（２）．ターナー症候群における低身長の治療継続基準：
１年ごとに以下の基準を満たしているかどうかを判定し，いずれかを満たしたときに治療の継続をする。
１）．成長速度　≧４．０ｃｍ／年
２）．治療中１年間の成長速度と治療前１年間の成長速度の差が，≧１．０ｃｍ／年の場合
３）．治療２年目以降で，治療中１年間の成長速度が下記の場合
２年目　≧２．０ｃｍ／年
３年目以降　≧１．０ｃｍ／年
ただし，以上のいずれも満たさないとき，又は骨年齢が１５歳以上に達したときは投与を中止すること。
３．軟骨異栄養症における低身長：
（１）．軟骨異栄養症における低身長への適用基準：現在の身長が同性，同年齢の〔標準値－３ＳＤ〕以下である場合。
（２）．軟骨異栄養症における低身長の治療継続基準：１年ごとに以下の基準を満たしているかどうかを判定し，いずれかを満たしたときに治療の継続をする。
［１］．成長速度　≧４．０ｃｍ／年
［２］．治療中１年間の成長速度と治療前１年間の成長速度の差が，≧１．０ｃｍ／年の場合
［３］．治療２年目以降で，治療中１年間の成長速度が下記の場合
２年目　≧２．０ｃｍ／年
３年目以降　≧１．０ｃｍ／年
４．成人成長ホルモン分泌不全症：本剤の成人成長ホルモン分泌不全症への適用は，（１）小児期に成長ホルモン分泌不全症と確定診断されている患者（小児期発症型），もしくは（２）成人期発症型では頭蓋内器質性疾患の合併ないし既往歴，治療歴または周産期異常の既往がある患者のうち，厚生労働省難治性疾患克服研究事業間脳下垂体機能障害調査研究班の「成人成長ホルモン分泌不全症の診断と治療の手引き」において重症と診断された患者とすること。
重症成人成長ホルモン分泌不全症の診断基準：
［１］．小児期発症型：２種類以上の成長ホルモン分泌刺激試験における血清（血漿）成長ホルモン濃度の頂値がすべて３ｎｇ／ｍＬ以下（ＧＨＲＰ－２負荷試験では１５ｎｇ／ｍＬ以下）であること。ただし，頭蓋内器質性疾患の合併ないし既往歴，治療歴，または周産期異常があり，成長ホルモンを含む複数の下垂体ホルモンの分泌低下がある患者では，１種類の成長ホルモン分泌刺激試験における血清（血漿）成長ホルモン濃度の頂値が３ｎｇ／ｍＬ以下（ＧＨＲＰ－２負荷試験では１５ｎｇ／ｍＬ以下）であること。小児期に成長ホルモン分泌不全症と診断されたものでも，本治療開始前に再度成長ホルモン分泌刺激試験を行い，成長ホルモン分泌不全症であることを確認すること。
［２］．成人期発症型：成長ホルモンを含む複数の下垂体ホルモン（あるいは成長ホルモン単独）の分泌低下がある患者で，かつ１種類（成長ホルモンの単独欠損の患者では２種類）の成長ホルモン分泌刺激試験における血清（血漿）成長ホルモン濃度の頂値が３ｎｇ／ｍＬ以下（ＧＨＲＰ－２負荷試験では１５ｎｇ／ｍＬ以下）であること。
ただし，遺伝子組換え型の成長ホルモンを標準品とした場合は，血清（血漿）成長ホルモン濃度の頂値が１．８ｎｇ／ｍＬ以下（ＧＨＲＰ－２負荷試験では９ｎｇ／ｍＬ以下）であること。
［成長ホルモン分泌刺激試験の種類と成人成長ホルモン分泌不全症で重症と診断される血清（血漿）成長ホルモン濃度の頂値］
成長ホルモン分泌刺激物質 | ヒト成長ホルモン標準品 | ヒト成長ホルモン標準品
成長ホルモン分泌刺激物質 | 遺伝子組換え | 下垂体抽出
インスリン，アルギニン，グルカゴン | １．８ｎｇ／ｍＬ以下 | ３ｎｇ／ｍＬ以下
ＧＨＲＰ－２ | ９ｎｇ／ｍＬ以下 | １５ｎｇ／ｍＬ以下

５．ＳＧＡ性低身長症
（１）．ＳＧＡ性低身長症への適用基準 		以下のいずれの基準も満たすこと。
［１］．出生時 		出生時の体重及び身長がともに在胎週数相当の１０パーセンタイル未満であり，かつ出生時の体重あるいは身長のいずれかが在胎週数相当の〔標準値－２ＳＤ〕未満であること。
なお，重症の新生児出生時に身長が測定できないことがあるので，測定されていない場合には出生体重のみで判定すること。
［２］．治療の開始条件
１）．３歳以上の患者であること
２）．治療開始時点における身長が同性，同年齢の〔標準値－２．５ＳＤ〕未満
３）．治療開始前１年間の成長速度が標準成長速度の０ＳＤ未満
［３］．出生後の成長障害が子宮内発育遅延以外の疾患等に起因する患者でないこと。また，成長障害をもたらすと考えられる治療を受けている患者でないこと。
（２）．ＳＧＡ性低身長症の治療継続基準 		１年ごとに以下の基準を満たしているかどうかを判定し，いずれかを満たしたときに治療の継続をする。
［１］．成長速度　≧４ｃｍ／年
［２］．治療中１年間の成長速度と，投与前１年間の成長速度の差が１．０ｃｍ／年以上の場合。
［３］．治療２年目以降，増量後の治療中１年間の成長速度が下記の場合
２年目　≧２．０ｃｍ／年
３年目以降　≧１．０ｃｍ／年
ただし，二次性徴発来後，年間成長速度が２ｃｍを下回るとき，あるいは骨年齢が男１７歳，女１５歳以上に達したときは投与を中止すること。
用法用量 効能・効果及び用法・用量
効能・効果 | 用法・用量
骨端線閉鎖を伴わない成長ホルモン分泌不全性低身長症 | 通常１週間に体重ｋｇ当たり，ソマトロピン（遺伝子組換え）として０．１７５ｍｇを６～７回に分けて皮下に注射する。
骨端線閉鎖を伴わないターナー症候群における低身長 | 通常１週間に体重ｋｇ当たり，ソマトロピン（遺伝子組換え）として０．３５ｍｇを６～７回に分けて皮下に注射する。
骨端線閉鎖を伴わない軟骨異栄養症における低身長 | 通常１週間に体重ｋｇ当たり，ソマトロピン（遺伝子組換え）として０．３５ｍｇを６～７回に分けて皮下に注射する。
成人成長ホルモン分泌不全症 （重症に限る） | 通常開始用量として，１週間に体重ｋｇ当たり，ソマトロピン（遺伝子組換え）として０．０２１ｍｇを６～７回に分けて皮下に注射する。患者の臨床症状に応じて１週間に体重ｋｇ当たり０．０８４ｍｇを上限として漸増し，１週間に６～７回に分けて皮下に注射する。なお，投与量は臨床症状及び血清インスリン様成長因子－Ｉ（ＩＧＦ－Ｉ）濃度等の検査所見に応じて適宜増減する。ただし，１日量として１ｍｇを超えないこと。
骨端線閉鎖を伴わないＳＧＡ（ｓｍａｌｌ－ｆｏｒ－ｇｅｓｔａｔｉｏｎａｌ ａｇｅ）性低身長症 | 通常１週間に体重ｋｇ当たり，ソマトロピン（遺伝子組換え）として０．２３ｍｇを６～７回に分けて皮下に注射する。なお，効果不十分な場合は１週間に体重ｋｇ当たり０．４７ｍｇまで増量し，６～７回に分けて皮下に注射する。

用法・用量に関連する使用上の注意
１．成人成長ホルモン分泌不全症
（１）．本剤の投与量は，血清ＩＧＦ－Ｉ濃度を参照して調整すること。血清ＩＧＦ－Ｉ濃度は投与開始後２４週目までは４週間に１回，それ以降は１２週から２４週間に１回の測定を目安とすること。
また，副作用の発現等の際は，適宜，血清ＩＧＦ－Ｉ濃度を測定し，本剤の減量，一時的な投与中止等適切な処置をとること。
（２）．加齢に伴い生理的な成長ホルモンの分泌量や血清ＩＧＦ－Ｉ濃度が低下することが知られている。本剤投与による症状の改善が認められなくなり，かつ本剤を投与しなくても血清ＩＧＦ－Ｉ濃度が基準範囲内にある場合は，投与中止を考慮すること。
２．ＳＧＡ性低身長症 		用量の増量にあたっては，Δ身長ＳＤスコア，低身長の程度等を考慮して総合的に判断すること（日本小児内分泌学会成長ホルモン委員会，「ＳＧＡ性低身長症におけるＧＨ治療の実施上の注意」を参照のこと）。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．糖尿病患者［成長ホルモンが抗インスリン様作用を有するため。］
２．悪性腫瘍のある患者［成長ホルモンが細胞増殖作用を有するため。］
３．妊婦又は妊娠している可能性のある婦人［「６．妊婦，産婦，授乳婦等への投与」の項参照］
一般的注意 重要な基本的注意
１．成人成長ホルモン分泌不全症：
（１）．成人成長ホルモン分泌不全症患者では脳腫瘍の既往のある患者が多く含まれており，国内及び外国臨床試験において脳腫瘍の再発が報告されているため，脳腫瘍の既往のある患者に本剤を投与する場合は定期的に画像診断を実施し，脳腫瘍の発現や再発の有無を注意深く観察すること。
（２）．本剤の投与中は，血清ＩＧＦ－Ｉ濃度が基準範囲上限を超えないよう，定期的に検査を実施すること。検査頻度については，「用法・用量に関連する使用上の注意」の項を参照すること。
（３）．本剤の投与により血糖値，ＨｂＡ１Ｃの上昇があらわれることがあるため，定期的に血糖値，ＨｂＡ１Ｃあるいは尿糖等を測定し，異常が認められた場合は投与量の減量あるいは投与中止を考慮すること。（【禁忌】及び「４．副作用」の（１）参照）
（４）．本剤の投与により浮腫，関節痛等があらわれることがあるため，観察を十分に行い，異常が認められた場合は投与量の減量あるいは投与中止を考慮すること。
（５）．本剤の治療は，内分泌専門医もしくはその指導の下で行うこと。
２．ＳＧＡ性低身長症：
（１）．治療前及び治療中には，ＩＧＦ－Ｉを３ヵ月～６ヵ月に１回，ＨｂＡ１Ｃ，空腹時又は随時血糖，ＴＳＨ，ｆＴ４，骨年齢を６ヵ月～１年に１回測定すること。異常が認められた場合には投与中止を考慮すること。
（２）．ＳＧＡ性低身長症における本剤の治療は，小児内分泌専門医等の本疾患に関する専門家もしくはその指導の下で行うこと。


ノルディトロピン ノルディフレックス注１５ｍｇ

内分泌系薬剤
 → 他のホルモン製剤，代謝異常症治療薬
  → 成長ホルモン

一般名 | ソマトロピン（遺伝子組換え）
商品名 | ノルディトロピン ノルディフレックス注１５ｍｇ
個別医薬品コード | 2412402P3028
メーカー | ノボ

項目
内容
効能効果 効能・効果に関連する使用上の注意
１．成長ホルモン分泌不全性低身長症：本剤の成長ホルモン分泌不全性低身長症への適用は，厚生省特定疾患間脳下垂体機能障害調査研究班，成長ホルモン分泌不全性低身長症診断の手引きの診断の基準確実例とすること。
２．ターナー症候群における低身長：
（１）．ターナー症候群における低身長への適用基準：染色体検査によりターナー症候群と確定診断された者で，現在の身長が同年齢の〔標準値－２ＳＤ〕以下である場合，又は年間の成長速度が２年以上にわたって標準値の－１．５ＳＤ以下である場合。
（２）．ターナー症候群における低身長の治療継続基準：
１年ごとに以下の基準を満たしているかどうかを判定し，いずれかを満たしたときに治療の継続をする。
１）．成長速度　≧４．０ｃｍ／年
２）．治療中１年間の成長速度と治療前１年間の成長速度の差が，≧１．０ｃｍ／年の場合
３）．治療２年目以降で，治療中１年間の成長速度が下記の場合
２年目　≧２．０ｃｍ／年
３年目以降　≧１．０ｃｍ／年
ただし，以上のいずれも満たさないとき，又は骨年齢が１５歳以上に達したときは投与を中止すること。
３．軟骨異栄養症における低身長：
（１）．軟骨異栄養症における低身長への適用基準：現在の身長が同性，同年齢の〔標準値－３ＳＤ〕以下である場合。
（２）．軟骨異栄養症における低身長の治療継続基準：１年ごとに以下の基準を満たしているかどうかを判定し，いずれかを満たしたときに治療の継続をする。
［１］．成長速度　≧４．０ｃｍ／年
［２］．治療中１年間の成長速度と治療前１年間の成長速度の差が，≧１．０ｃｍ／年の場合
［３］．治療２年目以降で，治療中１年間の成長速度が下記の場合
２年目　≧２．０ｃｍ／年
３年目以降　≧１．０ｃｍ／年
４．成人成長ホルモン分泌不全症：本剤の成人成長ホルモン分泌不全症への適用は，（１）小児期に成長ホルモン分泌不全症と確定診断されている患者（小児期発症型），もしくは（２）成人期発症型では頭蓋内器質性疾患の合併ないし既往歴，治療歴または周産期異常の既往がある患者のうち，厚生労働省難治性疾患克服研究事業間脳下垂体機能障害調査研究班の「成人成長ホルモン分泌不全症の診断と治療の手引き」において重症と診断された患者とすること。
重症成人成長ホルモン分泌不全症の診断基準：
［１］．小児期発症型：２種類以上の成長ホルモン分泌刺激試験における血清（血漿）成長ホルモン濃度の頂値がすべて３ｎｇ／ｍＬ以下（ＧＨＲＰ－２負荷試験では１５ｎｇ／ｍＬ以下）であること。ただし，頭蓋内器質性疾患の合併ないし既往歴，治療歴，または周産期異常があり，成長ホルモンを含む複数の下垂体ホルモンの分泌低下がある患者では，１種類の成長ホルモン分泌刺激試験における血清（血漿）成長ホルモン濃度の頂値が３ｎｇ／ｍＬ以下（ＧＨＲＰ－２負荷試験では１５ｎｇ／ｍＬ以下）であること。小児期に成長ホルモン分泌不全症と診断されたものでも，本治療開始前に再度成長ホルモン分泌刺激試験を行い，成長ホルモン分泌不全症であることを確認すること。
［２］．成人期発症型：成長ホルモンを含む複数の下垂体ホルモン（あるいは成長ホルモン単独）の分泌低下がある患者で，かつ１種類（成長ホルモンの単独欠損の患者では２種類）の成長ホルモン分泌刺激試験における血清（血漿）成長ホルモン濃度の頂値が３ｎｇ／ｍＬ以下（ＧＨＲＰ－２負荷試験では１５ｎｇ／ｍＬ以下）であること。
ただし，遺伝子組換え型の成長ホルモンを標準品とした場合は，血清（血漿）成長ホルモン濃度の頂値が１．８ｎｇ／ｍＬ以下（ＧＨＲＰ－２負荷試験では９ｎｇ／ｍＬ以下）であること。
［成長ホルモン分泌刺激試験の種類と成人成長ホルモン分泌不全症で重症と診断される血清（血漿）成長ホルモン濃度の頂値］
成長ホルモン分泌刺激物質 | ヒト成長ホルモン標準品 | ヒト成長ホルモン標準品
成長ホルモン分泌刺激物質 | 遺伝子組換え | 下垂体抽出
インスリン，アルギニン，グルカゴン | １．８ｎｇ／ｍＬ以下 | ３ｎｇ／ｍＬ以下
ＧＨＲＰ－２ | ９ｎｇ／ｍＬ以下 | １５ｎｇ／ｍＬ以下

５．ＳＧＡ性低身長症
（１）．ＳＧＡ性低身長症への適用基準 		以下のいずれの基準も満たすこと。
［１］．出生時 		出生時の体重及び身長がともに在胎週数相当の１０パーセンタイル未満であり，かつ出生時の体重あるいは身長のいずれかが在胎週数相当の〔標準値－２ＳＤ〕未満であること。
なお，重症の新生児出生時に身長が測定できないことがあるので，測定されていない場合には出生体重のみで判定すること。
［２］．治療の開始条件
１）．３歳以上の患者であること
２）．治療開始時点における身長が同性，同年齢の〔標準値－２．５ＳＤ〕未満
３）．治療開始前１年間の成長速度が標準成長速度の０ＳＤ未満
［３］．出生後の成長障害が子宮内発育遅延以外の疾患等に起因する患者でないこと。また，成長障害をもたらすと考えられる治療を受けている患者でないこと。
（２）．ＳＧＡ性低身長症の治療継続基準 		１年ごとに以下の基準を満たしているかどうかを判定し，いずれかを満たしたときに治療の継続をする。
［１］．成長速度　≧４ｃｍ／年
［２］．治療中１年間の成長速度と，投与前１年間の成長速度の差が１．０ｃｍ／年以上の場合。
［３］．治療２年目以降，増量後の治療中１年間の成長速度が下記の場合
２年目　≧２．０ｃｍ／年
３年目以降　≧１．０ｃｍ／年
ただし，二次性徴発来後，年間成長速度が２ｃｍを下回るとき，あるいは骨年齢が男１７歳，女１５歳以上に達したときは投与を中止すること。
用法用量 効能・効果及び用法・用量
効能・効果 | 用法・用量
骨端線閉鎖を伴わない成長ホルモン分泌不全性低身長症 | 通常１週間に体重ｋｇ当たり，ソマトロピン（遺伝子組換え）として０．１７５ｍｇを６～７回に分けて皮下に注射する。
骨端線閉鎖を伴わないターナー症候群における低身長 | 通常１週間に体重ｋｇ当たり，ソマトロピン（遺伝子組換え）として０．３５ｍｇを６～７回に分けて皮下に注射する。
骨端線閉鎖を伴わない軟骨異栄養症における低身長 | 通常１週間に体重ｋｇ当たり，ソマトロピン（遺伝子組換え）として０．３５ｍｇを６～７回に分けて皮下に注射する。
成人成長ホルモン分泌不全症 （重症に限る） | 通常開始用量として，１週間に体重ｋｇ当たり，ソマトロピン（遺伝子組換え）として０．０２１ｍｇを６～７回に分けて皮下に注射する。患者の臨床症状に応じて１週間に体重ｋｇ当たり０．０８４ｍｇを上限として漸増し，１週間に６～７回に分けて皮下に注射する。なお，投与量は臨床症状及び血清インスリン様成長因子－Ｉ（ＩＧＦ－Ｉ）濃度等の検査所見に応じて適宜増減する。ただし，１日量として１ｍｇを超えないこと。
骨端線閉鎖を伴わないＳＧＡ（ｓｍａｌｌ－ｆｏｒ－ｇｅｓｔａｔｉｏｎａｌ ａｇｅ）性低身長症 | 通常１週間に体重ｋｇ当たり，ソマトロピン（遺伝子組換え）として０．２３ｍｇを６～７回に分けて皮下に注射する。なお，効果不十分な場合は１週間に体重ｋｇ当たり０．４７ｍｇまで増量し，６～７回に分けて皮下に注射する。

用法・用量に関連する使用上の注意
１．成人成長ホルモン分泌不全症
（１）．本剤の投与量は，血清ＩＧＦ－Ｉ濃度を参照して調整すること。血清ＩＧＦ－Ｉ濃度は投与開始後２４週目までは４週間に１回，それ以降は１２週から２４週間に１回の測定を目安とすること。
また，副作用の発現等の際は，適宜，血清ＩＧＦ－Ｉ濃度を測定し，本剤の減量，一時的な投与中止等適切な処置をとること。
（２）．加齢に伴い生理的な成長ホルモンの分泌量や血清ＩＧＦ－Ｉ濃度が低下することが知られている。本剤投与による症状の改善が認められなくなり，かつ本剤を投与しなくても血清ＩＧＦ－Ｉ濃度が基準範囲内にある場合は，投与中止を考慮すること。
２．ＳＧＡ性低身長症 		用量の増量にあたっては，Δ身長ＳＤスコア，低身長の程度等を考慮して総合的に判断すること（日本小児内分泌学会成長ホルモン委員会，「ＳＧＡ性低身長症におけるＧＨ治療の実施上の注意」を参照のこと）。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．糖尿病患者［成長ホルモンが抗インスリン様作用を有するため。］
２．悪性腫瘍のある患者［成長ホルモンが細胞増殖作用を有するため。］
３．妊婦又は妊娠している可能性のある婦人［「６．妊婦，産婦，授乳婦等への投与」の項参照］
一般的注意 重要な基本的注意
１．成人成長ホルモン分泌不全症：
（１）．成人成長ホルモン分泌不全症患者では脳腫瘍の既往のある患者が多く含まれており，国内及び外国臨床試験において脳腫瘍の再発が報告されているため，脳腫瘍の既往のある患者に本剤を投与する場合は定期的に画像診断を実施し，脳腫瘍の発現や再発の有無を注意深く観察すること。
（２）．本剤の投与中は，血清ＩＧＦ－Ｉ濃度が基準範囲上限を超えないよう，定期的に検査を実施すること。検査頻度については，「用法・用量に関連する使用上の注意」の項を参照すること。
（３）．本剤の投与により血糖値，ＨｂＡ１Ｃの上昇があらわれることがあるため，定期的に血糖値，ＨｂＡ１Ｃあるいは尿糖等を測定し，異常が認められた場合は投与量の減量あるいは投与中止を考慮すること。（【禁忌】及び「４．副作用」の（１）参照）
（４）．本剤の投与により浮腫，関節痛等があらわれることがあるため，観察を十分に行い，異常が認められた場合は投与量の減量あるいは投与中止を考慮すること。
（５）．本剤の治療は，内分泌専門医もしくはその指導の下で行うこと。
２．ＳＧＡ性低身長症：
（１）．治療前及び治療中には，ＩＧＦ－Ｉを３ヵ月～６ヵ月に１回，ＨｂＡ１Ｃ，空腹時又は随時血糖，ＴＳＨ，ｆＴ４，骨年齢を６ヵ月～１年に１回測定すること。異常が認められた場合には投与中止を考慮すること。
（２）．ＳＧＡ性低身長症における本剤の治療は，小児内分泌専門医等の本疾患に関する専門家もしくはその指導の下で行うこと。


ノルディトロピン ノルディフレックス注５ｍｇ

内分泌系薬剤
 → 他のホルモン製剤，代謝異常症治療薬
  → 成長ホルモン

一般名 | ソマトロピン（遺伝子組換え）
商品名 | ノルディトロピン ノルディフレックス注５ｍｇ
個別医薬品コード | 2412402G7023
メーカー | ノボ

項目
内容
効能効果 効能・効果に関連する使用上の注意
１．成長ホルモン分泌不全性低身長症：本剤の成長ホルモン分泌不全性低身長症への適用は，厚生省特定疾患間脳下垂体機能障害調査研究班，成長ホルモン分泌不全性低身長症診断の手引きの診断の基準確実例とすること。
２．ターナー症候群における低身長：
（１）．ターナー症候群における低身長への適用基準：染色体検査によりターナー症候群と確定診断された者で，現在の身長が同年齢の〔標準値－２ＳＤ〕以下である場合，又は年間の成長速度が２年以上にわたって標準値の－１．５ＳＤ以下である場合。
（２）．ターナー症候群における低身長の治療継続基準：
１年ごとに以下の基準を満たしているかどうかを判定し，いずれかを満たしたときに治療の継続をする。
１）．成長速度　≧４．０ｃｍ／年
２）．治療中１年間の成長速度と治療前１年間の成長速度の差が，≧１．０ｃｍ／年の場合
３）．治療２年目以降で，治療中１年間の成長速度が下記の場合
２年目　≧２．０ｃｍ／年
３年目以降　≧１．０ｃｍ／年
ただし，以上のいずれも満たさないとき，又は骨年齢が１５歳以上に達したときは投与を中止すること。
３．軟骨異栄養症における低身長：
（１）．軟骨異栄養症における低身長への適用基準：現在の身長が同性，同年齢の〔標準値－３ＳＤ〕以下である場合。
（２）．軟骨異栄養症における低身長の治療継続基準：１年ごとに以下の基準を満たしているかどうかを判定し，いずれかを満たしたときに治療の継続をする。
［１］．成長速度　≧４．０ｃｍ／年
［２］．治療中１年間の成長速度と治療前１年間の成長速度の差が，≧１．０ｃｍ／年の場合
［３］．治療２年目以降で，治療中１年間の成長速度が下記の場合
２年目　≧２．０ｃｍ／年
３年目以降　≧１．０ｃｍ／年
４．成人成長ホルモン分泌不全症：本剤の成人成長ホルモン分泌不全症への適用は，（１）小児期に成長ホルモン分泌不全症と確定診断されている患者（小児期発症型），もしくは（２）成人期発症型では頭蓋内器質性疾患の合併ないし既往歴，治療歴または周産期異常の既往がある患者のうち，厚生労働省難治性疾患克服研究事業間脳下垂体機能障害調査研究班の「成人成長ホルモン分泌不全症の診断と治療の手引き」において重症と診断された患者とすること。
重症成人成長ホルモン分泌不全症の診断基準：
［１］．小児期発症型：２種類以上の成長ホルモン分泌刺激試験における血清（血漿）成長ホルモン濃度の頂値がすべて３ｎｇ／ｍＬ以下（ＧＨＲＰ－２負荷試験では１５ｎｇ／ｍＬ以下）であること。ただし，頭蓋内器質性疾患の合併ないし既往歴，治療歴，または周産期異常があり，成長ホルモンを含む複数の下垂体ホルモンの分泌低下がある患者では，１種類の成長ホルモン分泌刺激試験における血清（血漿）成長ホルモン濃度の頂値が３ｎｇ／ｍＬ以下（ＧＨＲＰ－２負荷試験では１５ｎｇ／ｍＬ以下）であること。小児期に成長ホルモン分泌不全症と診断されたものでも，本治療開始前に再度成長ホルモン分泌刺激試験を行い，成長ホルモン分泌不全症であることを確認すること。
［２］．成人期発症型：成長ホルモンを含む複数の下垂体ホルモン（あるいは成長ホルモン単独）の分泌低下がある患者で，かつ１種類（成長ホルモンの単独欠損の患者では２種類）の成長ホルモン分泌刺激試験における血清（血漿）成長ホルモン濃度の頂値が３ｎｇ／ｍＬ以下（ＧＨＲＰ－２負荷試験では１５ｎｇ／ｍＬ以下）であること。
ただし，遺伝子組換え型の成長ホルモンを標準品とした場合は，血清（血漿）成長ホルモン濃度の頂値が１．８ｎｇ／ｍＬ以下（ＧＨＲＰ－２負荷試験では９ｎｇ／ｍＬ以下）であること。
［成長ホルモン分泌刺激試験の種類と成人成長ホルモン分泌不全症で重症と診断される血清（血漿）成長ホルモン濃度の頂値］
成長ホルモン分泌刺激物質 | ヒト成長ホルモン標準品 | ヒト成長ホルモン標準品
成長ホルモン分泌刺激物質 | 遺伝子組換え | 下垂体抽出
インスリン，アルギニン，グルカゴン | １．８ｎｇ／ｍＬ以下 | ３ｎｇ／ｍＬ以下
ＧＨＲＰ－２ | ９ｎｇ／ｍＬ以下 | １５ｎｇ／ｍＬ以下

５．ＳＧＡ性低身長症
（１）．ＳＧＡ性低身長症への適用基準 		以下のいずれの基準も満たすこと。
［１］．出生時 		出生時の体重及び身長がともに在胎週数相当の１０パーセンタイル未満であり，かつ出生時の体重あるいは身長のいずれかが在胎週数相当の〔標準値－２ＳＤ〕未満であること。
なお，重症の新生児出生時に身長が測定できないことがあるので，測定されていない場合には出生体重のみで判定すること。
［２］．治療の開始条件
１）．３歳以上の患者であること
２）．治療開始時点における身長が同性，同年齢の〔標準値－２．５ＳＤ〕未満
３）．治療開始前１年間の成長速度が標準成長速度の０ＳＤ未満
［３］．出生後の成長障害が子宮内発育遅延以外の疾患等に起因する患者でないこと。また，成長障害をもたらすと考えられる治療を受けている患者でないこと。
（２）．ＳＧＡ性低身長症の治療継続基準 		１年ごとに以下の基準を満たしているかどうかを判定し，いずれかを満たしたときに治療の継続をする。
［１］．成長速度　≧４ｃｍ／年
［２］．治療中１年間の成長速度と，投与前１年間の成長速度の差が１．０ｃｍ／年以上の場合。
［３］．治療２年目以降，増量後の治療中１年間の成長速度が下記の場合
２年目　≧２．０ｃｍ／年
３年目以降　≧１．０ｃｍ／年
ただし，二次性徴発来後，年間成長速度が２ｃｍを下回るとき，あるいは骨年齢が男１７歳，女１５歳以上に達したときは投与を中止すること。
用法用量 効能・効果及び用法・用量
効能・効果 | 用法・用量
骨端線閉鎖を伴わない成長ホルモン分泌不全性低身長症 | 通常１週間に体重ｋｇ当たり，ソマトロピン（遺伝子組換え）として０．１７５ｍｇを６～７回に分けて皮下に注射する。
骨端線閉鎖を伴わないターナー症候群における低身長 | 通常１週間に体重ｋｇ当たり，ソマトロピン（遺伝子組換え）として０．３５ｍｇを６～７回に分けて皮下に注射する。
骨端線閉鎖を伴わない軟骨異栄養症における低身長 | 通常１週間に体重ｋｇ当たり，ソマトロピン（遺伝子組換え）として０．３５ｍｇを６～７回に分けて皮下に注射する。
成人成長ホルモン分泌不全症 （重症に限る） | 通常開始用量として，１週間に体重ｋｇ当たり，ソマトロピン（遺伝子組換え）として０．０２１ｍｇを６～７回に分けて皮下に注射する。患者の臨床症状に応じて１週間に体重ｋｇ当たり０．０８４ｍｇを上限として漸増し，１週間に６～７回に分けて皮下に注射する。なお，投与量は臨床症状及び血清インスリン様成長因子－Ｉ（ＩＧＦ－Ｉ）濃度等の検査所見に応じて適宜増減する。ただし，１日量として１ｍｇを超えないこと。
骨端線閉鎖を伴わないＳＧＡ（ｓｍａｌｌ－ｆｏｒ－ｇｅｓｔａｔｉｏｎａｌ ａｇｅ）性低身長症 | 通常１週間に体重ｋｇ当たり，ソマトロピン（遺伝子組換え）として０．２３ｍｇを６～７回に分けて皮下に注射する。なお，効果不十分な場合は１週間に体重ｋｇ当たり０．４７ｍｇまで増量し，６～７回に分けて皮下に注射する。

用法・用量に関連する使用上の注意
１．成人成長ホルモン分泌不全症
（１）．本剤の投与量は，血清ＩＧＦ－Ｉ濃度を参照して調整すること。血清ＩＧＦ－Ｉ濃度は投与開始後２４週目までは４週間に１回，それ以降は１２週から２４週間に１回の測定を目安とすること。
また，副作用の発現等の際は，適宜，血清ＩＧＦ－Ｉ濃度を測定し，本剤の減量，一時的な投与中止等適切な処置をとること。
（２）．加齢に伴い生理的な成長ホルモンの分泌量や血清ＩＧＦ－Ｉ濃度が低下することが知られている。本剤投与による症状の改善が認められなくなり，かつ本剤を投与しなくても血清ＩＧＦ－Ｉ濃度が基準範囲内にある場合は，投与中止を考慮すること。
２．ＳＧＡ性低身長症 		用量の増量にあたっては，Δ身長ＳＤスコア，低身長の程度等を考慮して総合的に判断すること（日本小児内分泌学会成長ホルモン委員会，「ＳＧＡ性低身長症におけるＧＨ治療の実施上の注意」を参照のこと）。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．糖尿病患者［成長ホルモンが抗インスリン様作用を有するため。］
２．悪性腫瘍のある患者［成長ホルモンが細胞増殖作用を有するため。］
３．妊婦又は妊娠している可能性のある婦人［「６．妊婦，産婦，授乳婦等への投与」の項参照］
一般的注意 重要な基本的注意
１．成人成長ホルモン分泌不全症：
（１）．成人成長ホルモン分泌不全症患者では脳腫瘍の既往のある患者が多く含まれており，国内及び外国臨床試験において脳腫瘍の再発が報告されているため，脳腫瘍の既往のある患者に本剤を投与する場合は定期的に画像診断を実施し，脳腫瘍の発現や再発の有無を注意深く観察すること。
（２）．本剤の投与中は，血清ＩＧＦ－Ｉ濃度が基準範囲上限を超えないよう，定期的に検査を実施すること。検査頻度については，「用法・用量に関連する使用上の注意」の項を参照すること。
（３）．本剤の投与により血糖値，ＨｂＡ１Ｃの上昇があらわれることがあるため，定期的に血糖値，ＨｂＡ１Ｃあるいは尿糖等を測定し，異常が認められた場合は投与量の減量あるいは投与中止を考慮すること。（【禁忌】及び「４．副作用」の（１）参照）
（４）．本剤の投与により浮腫，関節痛等があらわれることがあるため，観察を十分に行い，異常が認められた場合は投与量の減量あるいは投与中止を考慮すること。
（５）．本剤の治療は，内分泌専門医もしくはその指導の下で行うこと。
２．ＳＧＡ性低身長症：
（１）．治療前及び治療中には，ＩＧＦ－Ｉを３ヵ月～６ヵ月に１回，ＨｂＡ１Ｃ，空腹時又は随時血糖，ＴＳＨ，ｆＴ４，骨年齢を６ヵ月～１年に１回測定すること。異常が認められた場合には投与中止を考慮すること。
（２）．ＳＧＡ性低身長症における本剤の治療は，小児内分泌専門医等の本疾患に関する専門家もしくはその指導の下で行うこと。


ノルディトロピン フレックスプロ注１０ｍｇ

内分泌系薬剤
 → 他のホルモン製剤，代謝異常症治療薬
  → 成長ホルモン

一般名 | ソマトロピン（遺伝子組換え）
商品名 | ノルディトロピン フレックスプロ注１０ｍｇ
個別医薬品コード | 2412402P7023
メーカー | ノボ

項目
内容
効能効果 効能・効果に関連する使用上の注意
１．成長ホルモン分泌不全性低身長症：本剤の成長ホルモン分泌不全性低身長症への適用は，厚生省特定疾患間脳下垂体機能障害調査研究班，成長ホルモン分泌不全性低身長症診断の手引きの診断の基準確実例とすること。
２．ターナー症候群における低身長：
（１）．ターナー症候群における低身長への適用基準：染色体検査によりターナー症候群と確定診断された者で，現在の身長が同年齢の〔標準値－２ＳＤ〕以下である場合，又は年間の成長速度が２年以上にわたって標準値の－１．５ＳＤ以下である場合。
（２）．ターナー症候群における低身長の治療継続基準：１年ごとに以下の基準を満たしているかどうかを判定し，いずれかを満たしたときに治療の継続をする。
［１］．成長速度　≧４．０ｃｍ／年
［２］．治療中１年間の成長速度と治療前１年間の成長速度の差が，≧１．０ｃｍ／年の場合
［３］．治療２年目以降で，治療中１年間の成長速度が下記の場合
２年目　≧２．０ｃｍ／年
３年目以降　≧１．０ｃｍ／年
ただし，以上のいずれも満たさないとき，又は骨年齢が１５歳以上に達したときは投与を中止すること。
３．軟骨異栄養症における低身長：
（１）．軟骨異栄養症における低身長への適用基準：現在の身長が同性，同年齢の〔標準値－３ＳＤ〕以下である場合。
（２）．軟骨異栄養症における低身長の治療継続基準：１年ごとに以下の基準を満たしているかどうかを判定し，いずれかを満たしたときに治療の継続をする。
［１］．成長速度　≧４．０ｃｍ／年
［２］．治療中１年間の成長速度と治療前１年間の成長速度の差が，≧１．０ｃｍ／年の場合
［３］．治療２年目以降で，治療中１年間の成長速度が下記の場合
２年目　≧２．０ｃｍ／年
３年目以降　≧１．０ｃｍ／年
４．成人成長ホルモン分泌不全症：本剤の成人成長ホルモン分泌不全症への適用は，（１）小児期に成長ホルモン分泌不全症と確定診断されている患者（小児期発症型），もしくは（２）成人期発症型では頭蓋内器質性疾患の合併ないし既往歴，治療歴または周産期異常の既往がある患者のうち，厚生労働省難治性疾患克服研究事業間脳下垂体機能障害調査研究班の「成人成長ホルモン分泌不全症の診断と治療の手引き」において重症と診断された患者とすること。
重症成人成長ホルモン分泌不全症の診断基準：
［１］．小児期発症型：２種類以上の成長ホルモン分泌刺激試験における血清（血漿）成長ホルモン濃度の頂値がすべて３ｎｇ／ｍＬ以下（ＧＨＲＰ－２負荷試験では１５ｎｇ／ｍＬ以下）であること。ただし，頭蓋内器質性疾患の合併ないし既往歴，治療歴，または周産期異常があり，成長ホルモンを含む複数の下垂体ホルモンの分泌低下がある患者では，１種類の成長ホルモン分泌刺激試験における血清（血漿）成長ホルモン濃度の頂値が３ｎｇ／ｍＬ以下（ＧＨＲＰ－２負荷試験では１５ｎｇ／ｍＬ以下）であること。小児期に成長ホルモン分泌不全症と診断されたものでも，本治療開始前に再度成長ホルモン分泌刺激試験を行い，成長ホルモン分泌不全症であることを確認すること。
［２］．成人期発症型：成長ホルモンを含む複数の下垂体ホルモン（あるいは成長ホルモン単独）の分泌低下がある患者で，かつ１種類（成長ホルモンの単独欠損の患者では２種類）の成長ホルモン分泌刺激試験における血清（血漿）成長ホルモン濃度の頂値が３ｎｇ／ｍＬ以下（ＧＨＲＰ－２負荷試験では１５ｎｇ／ｍＬ以下）であること。
ただし，遺伝子組換え型の成長ホルモンを標準品とした場合は，血清（血漿）成長ホルモン濃度の頂値が１．８ｎｇ／ｍＬ以下（ＧＨＲＰ－２負荷試験では９ｎｇ／ｍＬ以下）であること。
［成長ホルモン分泌刺激試験の種類と成人成長ホルモン分泌不全症で重症と診断される血清（血漿）成長ホルモン濃度の頂値］
成長ホルモン分泌刺激物質 | ヒト成長ホルモン標準品 | ヒト成長ホルモン標準品
成長ホルモン分泌刺激物質 | 遺伝子組換え | 下垂体抽出
インスリン，アルギニン，グルカゴン | １．８ｎｇ／ｍＬ以下 | ３ｎｇ／ｍＬ以下
ＧＨＲＰ－２ | ９ｎｇ／ｍＬ以下 | １５ｎｇ／ｍＬ以下

５．ＳＧＡ性低身長症
（１）．ＳＧＡ性低身長症への適用基準 		以下のいずれの基準も満たすこと。
［１］．出生時 		出生時の体重及び身長がともに在胎週数相当の１０パーセンタイル未満であり，かつ出生時の体重あるいは身長のいずれかが在胎週数相当の〔標準値－２ＳＤ〕未満であること。
なお，重症の新生児出生時に身長が測定できないことがあるので，測定されていない場合には出生体重のみで判定すること。
［２］．治療の開始条件
１）．３歳以上の患者であること
２）．治療開始時点における身長が同性，同年齢の〔標準値－２．５ＳＤ〕未満
３）．治療開始前１年間の成長速度が標準成長速度の０ＳＤ未満
［３］．出生後の成長障害が子宮内発育遅延以外の疾患等に起因する患者でないこと。また，成長障害をもたらすと考えられる治療を受けている患者でないこと。
（２）．ＳＧＡ性低身長症の治療継続基準 		１年ごとに以下の基準を満たしているかどうかを判定し，いずれかを満たしたときに治療の継続をする。
［１］．成長速度　≧４ｃｍ／年
［２］．治療中１年間の成長速度と，投与前１年間の成長速度の差が１．０ｃｍ／年以上の場合。
［３］．治療２年目以降，増量後の治療中１年間の成長速度が下記の場合
２年目　≧２．０ｃｍ／年
３年目以降　≧１．０ｃｍ／年
ただし，二次性徴発来後，年間成長速度が２ｃｍを下回るとき，あるいは骨年齢が男１７歳，女１５歳以上に達したときは投与を中止すること。
用法用量 効能・効果及び用法・用量
効能・効果 | 用法・用量
骨端線閉鎖を伴わない成長ホルモン分泌不全性低身長症 | 通常１週間に体重ｋｇ当たり，ソマトロピン（遺伝子組換え）として０．１７５ｍｇを６～７回に分けて皮下に注射する。
骨端線閉鎖を伴わないターナー症候群における低身長 | 通常１週間に体重ｋｇ当たり，ソマトロピン（遺伝子組換え）として０．３５ｍｇを６～７回に分けて皮下に注射する。
骨端線閉鎖を伴わない軟骨異栄養症における低身長 | 通常１週間に体重ｋｇ当たり，ソマトロピン（遺伝子組換え）として０．３５ｍｇを６～７回に分けて皮下に注射する。
成人成長ホルモン分泌不全症 （重症に限る） | 通常開始用量として，１週間に体重ｋｇ当たり，ソマトロピン（遺伝子組換え）として０．０２１ｍｇを６～７回に分けて皮下に注射する。患者の臨床症状に応じて１週間に体重ｋｇ当たり０．０８４ｍｇを上限として漸増し，１週間に６～７回に分けて皮下に注射する。なお，投与量は臨床症状及び血清インスリン様成長因子－Ｉ（ＩＧＦ－Ｉ）濃度等の検査所見に応じて適宜増減する。ただし，１日量として１ｍｇを超えないこと。
骨端線閉鎖を伴わないＳＧＡ（ｓｍａｌｌ－ｆｏｒ－ｇｅｓｔａｔｉｏｎａｌ ａｇｅ）性低身長症 | 通常１週間に体重ｋｇ当たり，ソマトロピン（遺伝子組換え）として０．２３ｍｇを６～７回に分けて皮下に注射する。なお，効果不十分な場合は１週間に体重ｋｇ当たり０．４７ｍｇまで増量し，６～７回に分けて皮下に注射する。

用法・用量に関連する使用上の注意
１．成人成長ホルモン分泌不全症
（１）．本剤の投与量は，血清ＩＧＦ－Ｉ濃度を参照して調整すること。血清ＩＧＦ－Ｉ濃度は投与開始後２４週目までは４週間に１回，それ以降は１２週から２４週間に１回の測定を目安とすること。
また，副作用の発現等の際は，適宜，血清ＩＧＦ－Ｉ濃度を測定し，本剤の減量，一時的な投与中止等適切な処置をとること。
（２）．加齢に伴い生理的な成長ホルモンの分泌量や血清ＩＧＦ－Ｉ濃度が低下することが知られている。本剤投与による症状の改善が認められなくなり，かつ本剤を投与しなくても血清ＩＧＦ－Ｉ濃度が基準範囲内にある場合は，投与中止を考慮すること。
２．ＳＧＡ性低身長症 		用量の増量にあたっては，Δ身長ＳＤスコア，低身長の程度等を考慮して総合的に判断すること（日本小児内分泌学会成長ホルモン委員会，「ＳＧＡ性低身長症におけるＧＨ治療の実施上の注意」を参照のこと）。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．糖尿病患者［成長ホルモンが抗インスリン様作用を有するため。］
２．悪性腫瘍のある患者［成長ホルモンが細胞増殖作用を有するため。］
３．妊婦又は妊娠している可能性のある婦人［「６．妊婦，産婦，授乳婦等への投与」の項参照］
一般的注意 重要な基本的注意
１．成人成長ホルモン分泌不全症：
（１）．成人成長ホルモン分泌不全症患者では脳腫瘍の既往のある患者が多く含まれており，国内及び外国臨床試験において脳腫瘍の再発が報告されているため，脳腫瘍の既往のある患者に本剤を投与する場合は定期的に画像診断を実施し，脳腫瘍の発現や再発の有無を注意深く観察すること。
（２）．本剤の投与中は，血清ＩＧＦ－Ｉ濃度が基準範囲上限を超えないよう，定期的に検査を実施すること。検査頻度については，「用法・用量に関連する使用上の注意」の項を参照すること。
（３）．本剤の投与により血糖値，ＨｂＡ１Ｃの上昇があらわれることがあるため，定期的に血糖値，ＨｂＡ１Ｃあるいは尿糖等を測定し，異常が認められた場合は投与量の減量あるいは投与中止を考慮すること。（【禁忌】及び「４．副作用」の（１）参照）
（４）．本剤の投与により浮腫，関節痛等があらわれることがあるため，観察を十分に行い，異常が認められた場合は投与量の減量あるいは投与中止を考慮すること。
（５）．本剤の治療は，内分泌専門医もしくはその指導の下で行うこと。
２．ＳＧＡ性低身長症：
（１）．治療前及び治療中には，ＩＧＦ－Ｉを３ヵ月～６ヵ月に１回，ＨｂＡ１Ｃ，空腹時又は随時血糖，ＴＳＨ，ｆＴ４，骨年齢を６ヵ月～１年に１回測定すること。異常が認められた場合には投与中止を考慮すること。
（２）．ＳＧＡ性低身長症における本剤の治療は，小児内分泌専門医等の本疾患に関する専門家もしくはその指導の下で行うこと。


ノルディトロピン フレックスプロ注１５ｍｇ

内分泌系薬剤
 → 他のホルモン製剤，代謝異常症治療薬
  → 成長ホルモン

一般名 | ソマトロピン（遺伝子組換え）
商品名 | ノルディトロピン フレックスプロ注１５ｍｇ
個別医薬品コード | 2412402P8020
メーカー | ノボ

項目
内容
効能効果 効能・効果に関連する使用上の注意
１．成長ホルモン分泌不全性低身長症：本剤の成長ホルモン分泌不全性低身長症への適用は，厚生省特定疾患間脳下垂体機能障害調査研究班，成長ホルモン分泌不全性低身長症診断の手引きの診断の基準確実例とすること。
２．ターナー症候群における低身長：
（１）．ターナー症候群における低身長への適用基準：染色体検査によりターナー症候群と確定診断された者で，現在の身長が同年齢の〔標準値－２ＳＤ〕以下である場合，又は年間の成長速度が２年以上にわたって標準値の－１．５ＳＤ以下である場合。
（２）．ターナー症候群における低身長の治療継続基準：１年ごとに以下の基準を満たしているかどうかを判定し，いずれかを満たしたときに治療の継続をする。
［１］．成長速度　≧４．０ｃｍ／年
［２］．治療中１年間の成長速度と治療前１年間の成長速度の差が，≧１．０ｃｍ／年の場合
［３］．治療２年目以降で，治療中１年間の成長速度が下記の場合
２年目　≧２．０ｃｍ／年
３年目以降　≧１．０ｃｍ／年
ただし，以上のいずれも満たさないとき，又は骨年齢が１５歳以上に達したときは投与を中止すること。
３．軟骨異栄養症における低身長：
（１）．軟骨異栄養症における低身長への適用基準：現在の身長が同性，同年齢の〔標準値－３ＳＤ〕以下である場合。
（２）．軟骨異栄養症における低身長の治療継続基準：１年ごとに以下の基準を満たしているかどうかを判定し，いずれかを満たしたときに治療の継続をする。
［１］．成長速度　≧４．０ｃｍ／年
［２］．治療中１年間の成長速度と治療前１年間の成長速度の差が，≧１．０ｃｍ／年の場合
［３］．治療２年目以降で，治療中１年間の成長速度が下記の場合
２年目　≧２．０ｃｍ／年
３年目以降　≧１．０ｃｍ／年
４．成人成長ホルモン分泌不全症：本剤の成人成長ホルモン分泌不全症への適用は，（１）小児期に成長ホルモン分泌不全症と確定診断されている患者（小児期発症型），もしくは（２）成人期発症型では頭蓋内器質性疾患の合併ないし既往歴，治療歴または周産期異常の既往がある患者のうち，厚生労働省難治性疾患克服研究事業間脳下垂体機能障害調査研究班の「成人成長ホルモン分泌不全症の診断と治療の手引き」において重症と診断された患者とすること。
重症成人成長ホルモン分泌不全症の診断基準：
［１］．小児期発症型：２種類以上の成長ホルモン分泌刺激試験における血清（血漿）成長ホルモン濃度の頂値がすべて３ｎｇ／ｍＬ以下（ＧＨＲＰ－２負荷試験では１５ｎｇ／ｍＬ以下）であること。ただし，頭蓋内器質性疾患の合併ないし既往歴，治療歴，または周産期異常があり，成長ホルモンを含む複数の下垂体ホルモンの分泌低下がある患者では，１種類の成長ホルモン分泌刺激試験における血清（血漿）成長ホルモン濃度の頂値が３ｎｇ／ｍＬ以下（ＧＨＲＰ－２負荷試験では１５ｎｇ／ｍＬ以下）であること。小児期に成長ホルモン分泌不全症と診断されたものでも，本治療開始前に再度成長ホルモン分泌刺激試験を行い，成長ホルモン分泌不全症であることを確認すること。
［２］．成人期発症型：成長ホルモンを含む複数の下垂体ホルモン（あるいは成長ホルモン単独）の分泌低下がある患者で，かつ１種類（成長ホルモンの単独欠損の患者では２種類）の成長ホルモン分泌刺激試験における血清（血漿）成長ホルモン濃度の頂値が３ｎｇ／ｍＬ以下（ＧＨＲＰ－２負荷試験では１５ｎｇ／ｍＬ以下）であること。
ただし，遺伝子組換え型の成長ホルモンを標準品とした場合は，血清（血漿）成長ホルモン濃度の頂値が１．８ｎｇ／ｍＬ以下（ＧＨＲＰ－２負荷試験では９ｎｇ／ｍＬ以下）であること。
［成長ホルモン分泌刺激試験の種類と成人成長ホルモン分泌不全症で重症と診断される血清（血漿）成長ホルモン濃度の頂値］
成長ホルモン分泌刺激物質 | ヒト成長ホルモン標準品 | ヒト成長ホルモン標準品
成長ホルモン分泌刺激物質 | 遺伝子組換え | 下垂体抽出
インスリン，アルギニン，グルカゴン | １．８ｎｇ／ｍＬ以下 | ３ｎｇ／ｍＬ以下
ＧＨＲＰ－２ | ９ｎｇ／ｍＬ以下 | １５ｎｇ／ｍＬ以下

５．ＳＧＡ性低身長症
（１）．ＳＧＡ性低身長症への適用基準 		以下のいずれの基準も満たすこと。
［１］．出生時 		出生時の体重及び身長がともに在胎週数相当の１０パーセンタイル未満であり，かつ出生時の体重あるいは身長のいずれかが在胎週数相当の〔標準値－２ＳＤ〕未満であること。
なお，重症の新生児出生時に身長が測定できないことがあるので，測定されていない場合には出生体重のみで判定すること。
［２］．治療の開始条件
１）．３歳以上の患者であること
２）．治療開始時点における身長が同性，同年齢の〔標準値－２．５ＳＤ〕未満
３）．治療開始前１年間の成長速度が標準成長速度の０ＳＤ未満
［３］．出生後の成長障害が子宮内発育遅延以外の疾患等に起因する患者でないこと。また，成長障害をもたらすと考えられる治療を受けている患者でないこと。
（２）．ＳＧＡ性低身長症の治療継続基準 		１年ごとに以下の基準を満たしているかどうかを判定し，いずれかを満たしたときに治療の継続をする。
［１］．成長速度　≧４ｃｍ／年
［２］．治療中１年間の成長速度と，投与前１年間の成長速度の差が１．０ｃｍ／年以上の場合。
［３］．治療２年目以降，増量後の治療中１年間の成長速度が下記の場合
２年目　≧２．０ｃｍ／年
３年目以降　≧１．０ｃｍ／年
ただし，二次性徴発来後，年間成長速度が２ｃｍを下回るとき，あるいは骨年齢が男１７歳，女１５歳以上に達したときは投与を中止すること。
用法用量 効能・効果及び用法・用量
効能・効果 | 用法・用量
骨端線閉鎖を伴わない成長ホルモン分泌不全性低身長症 | 通常１週間に体重ｋｇ当たり，ソマトロピン（遺伝子組換え）として０．１７５ｍｇを６～７回に分けて皮下に注射する。
骨端線閉鎖を伴わないターナー症候群における低身長 | 通常１週間に体重ｋｇ当たり，ソマトロピン（遺伝子組換え）として０．３５ｍｇを６～７回に分けて皮下に注射する。
骨端線閉鎖を伴わない軟骨異栄養症における低身長 | 通常１週間に体重ｋｇ当たり，ソマトロピン（遺伝子組換え）として０．３５ｍｇを６～７回に分けて皮下に注射する。
成人成長ホルモン分泌不全症 （重症に限る） | 通常開始用量として，１週間に体重ｋｇ当たり，ソマトロピン（遺伝子組換え）として０．０２１ｍｇを６～７回に分けて皮下に注射する。患者の臨床症状に応じて１週間に体重ｋｇ当たり０．０８４ｍｇを上限として漸増し，１週間に６～７回に分けて皮下に注射する。なお，投与量は臨床症状及び血清インスリン様成長因子－Ｉ（ＩＧＦ－Ｉ）濃度等の検査所見に応じて適宜増減する。ただし，１日量として１ｍｇを超えないこと。
骨端線閉鎖を伴わないＳＧＡ（ｓｍａｌｌ－ｆｏｒ－ｇｅｓｔａｔｉｏｎａｌ ａｇｅ）性低身長症 | 通常１週間に体重ｋｇ当たり，ソマトロピン（遺伝子組換え）として０．２３ｍｇを６～７回に分けて皮下に注射する。なお，効果不十分な場合は１週間に体重ｋｇ当たり０．４７ｍｇまで増量し，６～７回に分けて皮下に注射する。

用法・用量に関連する使用上の注意
１．成人成長ホルモン分泌不全症
（１）．本剤の投与量は，血清ＩＧＦ－Ｉ濃度を参照して調整すること。血清ＩＧＦ－Ｉ濃度は投与開始後２４週目までは４週間に１回，それ以降は１２週から２４週間に１回の測定を目安とすること。
また，副作用の発現等の際は，適宜，血清ＩＧＦ－Ｉ濃度を測定し，本剤の減量，一時的な投与中止等適切な処置をとること。
（２）．加齢に伴い生理的な成長ホルモンの分泌量や血清ＩＧＦ－Ｉ濃度が低下することが知られている。本剤投与による症状の改善が認められなくなり，かつ本剤を投与しなくても血清ＩＧＦ－Ｉ濃度が基準範囲内にある場合は，投与中止を考慮すること。
２．ＳＧＡ性低身長症 		用量の増量にあたっては，Δ身長ＳＤスコア，低身長の程度等を考慮して総合的に判断すること（日本小児内分泌学会成長ホルモン委員会，「ＳＧＡ性低身長症におけるＧＨ治療の実施上の注意」を参照のこと）。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．糖尿病患者［成長ホルモンが抗インスリン様作用を有するため。］
２．悪性腫瘍のある患者［成長ホルモンが細胞増殖作用を有するため。］
３．妊婦又は妊娠している可能性のある婦人［「６．妊婦，産婦，授乳婦等への投与」の項参照］
一般的注意 重要な基本的注意
１．成人成長ホルモン分泌不全症：
（１）．成人成長ホルモン分泌不全症患者では脳腫瘍の既往のある患者が多く含まれており，国内及び外国臨床試験において脳腫瘍の再発が報告されているため，脳腫瘍の既往のある患者に本剤を投与する場合は定期的に画像診断を実施し，脳腫瘍の発現や再発の有無を注意深く観察すること。
（２）．本剤の投与中は，血清ＩＧＦ－Ｉ濃度が基準範囲上限を超えないよう，定期的に検査を実施すること。検査頻度については，「用法・用量に関連する使用上の注意」の項を参照すること。
（３）．本剤の投与により血糖値，ＨｂＡ１Ｃの上昇があらわれることがあるため，定期的に血糖値，ＨｂＡ１Ｃあるいは尿糖等を測定し，異常が認められた場合は投与量の減量あるいは投与中止を考慮すること。（【禁忌】及び「４．副作用」の（１）参照）
（４）．本剤の投与により浮腫，関節痛等があらわれることがあるため，観察を十分に行い，異常が認められた場合は投与量の減量あるいは投与中止を考慮すること。
（５）．本剤の治療は，内分泌専門医もしくはその指導の下で行うこと。
２．ＳＧＡ性低身長症：
（１）．治療前及び治療中には，ＩＧＦ－Ｉを３ヵ月～６ヵ月に１回，ＨｂＡ１Ｃ，空腹時又は随時血糖，ＴＳＨ，ｆＴ４，骨年齢を６ヵ月～１年に１回測定すること。異常が認められた場合には投与中止を考慮すること。
（２）．ＳＧＡ性低身長症における本剤の治療は，小児内分泌専門医等の本疾患に関する専門家もしくはその指導の下で行うこと。


ノルディトロピン フレックスプロ注５ｍｇ

内分泌系薬剤
 → 他のホルモン製剤，代謝異常症治療薬
  → 成長ホルモン

一般名 | ソマトロピン（遺伝子組換え）
商品名 | ノルディトロピン フレックスプロ注５ｍｇ
個別医薬品コード | 2412402P6027
メーカー | ノボ

項目
内容
効能効果 効能・効果に関連する使用上の注意
１．成長ホルモン分泌不全性低身長症：本剤の成長ホルモン分泌不全性低身長症への適用は，厚生省特定疾患間脳下垂体機能障害調査研究班，成長ホルモン分泌不全性低身長症診断の手引きの診断の基準確実例とすること。
２．ターナー症候群における低身長：
（１）．ターナー症候群における低身長への適用基準：染色体検査によりターナー症候群と確定診断された者で，現在の身長が同年齢の〔標準値－２ＳＤ〕以下である場合，又は年間の成長速度が２年以上にわたって標準値の－１．５ＳＤ以下である場合。
（２）．ターナー症候群における低身長の治療継続基準：１年ごとに以下の基準を満たしているかどうかを判定し，いずれかを満たしたときに治療の継続をする。
［１］．成長速度　≧４．０ｃｍ／年
［２］．治療中１年間の成長速度と治療前１年間の成長速度の差が，≧１．０ｃｍ／年の場合
［３］．治療２年目以降で，治療中１年間の成長速度が下記の場合
２年目　≧２．０ｃｍ／年
３年目以降　≧１．０ｃｍ／年
ただし，以上のいずれも満たさないとき，又は骨年齢が１５歳以上に達したときは投与を中止すること。
３．軟骨異栄養症における低身長：
（１）．軟骨異栄養症における低身長への適用基準：現在の身長が同性，同年齢の〔標準値－３ＳＤ〕以下である場合。
（２）．軟骨異栄養症における低身長の治療継続基準：１年ごとに以下の基準を満たしているかどうかを判定し，いずれかを満たしたときに治療の継続をする。
［１］．成長速度　≧４．０ｃｍ／年
［２］．治療中１年間の成長速度と治療前１年間の成長速度の差が，≧１．０ｃｍ／年の場合
［３］．治療２年目以降で，治療中１年間の成長速度が下記の場合
２年目　≧２．０ｃｍ／年
３年目以降　≧１．０ｃｍ／年
４．成人成長ホルモン分泌不全症：本剤の成人成長ホルモン分泌不全症への適用は，（１）小児期に成長ホルモン分泌不全症と確定診断されている患者（小児期発症型），もしくは（２）成人期発症型では頭蓋内器質性疾患の合併ないし既往歴，治療歴または周産期異常の既往がある患者のうち，厚生労働省難治性疾患克服研究事業間脳下垂体機能障害調査研究班の「成人成長ホルモン分泌不全症の診断と治療の手引き」において重症と診断された患者とすること。
重症成人成長ホルモン分泌不全症の診断基準：
［１］．小児期発症型：２種類以上の成長ホルモン分泌刺激試験における血清（血漿）成長ホルモン濃度の頂値がすべて３ｎｇ／ｍＬ以下（ＧＨＲＰ－２負荷試験では１５ｎｇ／ｍＬ以下）であること。ただし，頭蓋内器質性疾患の合併ないし既往歴，治療歴，または周産期異常があり，成長ホルモンを含む複数の下垂体ホルモンの分泌低下がある患者では，１種類の成長ホルモン分泌刺激試験における血清（血漿）成長ホルモン濃度の頂値が３ｎｇ／ｍＬ以下（ＧＨＲＰ－２負荷試験では１５ｎｇ／ｍＬ以下）であること。小児期に成長ホルモン分泌不全症と診断されたものでも，本治療開始前に再度成長ホルモン分泌刺激試験を行い，成長ホルモン分泌不全症であることを確認すること。
［２］．成人期発症型：成長ホルモンを含む複数の下垂体ホルモン（あるいは成長ホルモン単独）の分泌低下がある患者で，かつ１種類（成長ホルモンの単独欠損の患者では２種類）の成長ホルモン分泌刺激試験における血清（血漿）成長ホルモン濃度の頂値が３ｎｇ／ｍＬ以下（ＧＨＲＰ－２負荷試験では１５ｎｇ／ｍＬ以下）であること。
ただし，遺伝子組換え型の成長ホルモンを標準品とした場合は，血清（血漿）成長ホルモン濃度の頂値が１．８ｎｇ／ｍＬ以下（ＧＨＲＰ－２負荷試験では９ｎｇ／ｍＬ以下）であること。
［成長ホルモン分泌刺激試験の種類と成人成長ホルモン分泌不全症で重症と診断される血清（血漿）成長ホルモン濃度の頂値］
成長ホルモン分泌刺激物質 | ヒト成長ホルモン標準品 | ヒト成長ホルモン標準品
成長ホルモン分泌刺激物質 | 遺伝子組換え | 下垂体抽出
インスリン，アルギニン，グルカゴン | １．８ｎｇ／ｍＬ以下 | ３ｎｇ／ｍＬ以下
ＧＨＲＰ－２ | ９ｎｇ／ｍＬ以下 | １５ｎｇ／ｍＬ以下

５．ＳＧＡ性低身長症
（１）．ＳＧＡ性低身長症への適用基準 		以下のいずれの基準も満たすこと。
［１］．出生時 		出生時の体重及び身長がともに在胎週数相当の１０パーセンタイル未満であり，かつ出生時の体重あるいは身長のいずれかが在胎週数相当の〔標準値－２ＳＤ〕未満であること。
なお，重症の新生児出生時に身長が測定できないことがあるので，測定されていない場合には出生体重のみで判定すること。
［２］．治療の開始条件
１）．３歳以上の患者であること
２）．治療開始時点における身長が同性，同年齢の〔標準値－２．５ＳＤ〕未満
３）．治療開始前１年間の成長速度が標準成長速度の０ＳＤ未満
［３］．出生後の成長障害が子宮内発育遅延以外の疾患等に起因する患者でないこと。また，成長障害をもたらすと考えられる治療を受けている患者でないこと。
（２）．ＳＧＡ性低身長症の治療継続基準 		１年ごとに以下の基準を満たしているかどうかを判定し，いずれかを満たしたときに治療の継続をする。
［１］．成長速度　≧４ｃｍ／年
［２］．治療中１年間の成長速度と，投与前１年間の成長速度の差が１．０ｃｍ／年以上の場合。
［３］．治療２年目以降，増量後の治療中１年間の成長速度が下記の場合
２年目　≧２．０ｃｍ／年
３年目以降　≧１．０ｃｍ／年
ただし，二次性徴発来後，年間成長速度が２ｃｍを下回るとき，あるいは骨年齢が男１７歳，女１５歳以上に達したときは投与を中止すること。
用法用量 効能・効果及び用法・用量
効能・効果 | 用法・用量
骨端線閉鎖を伴わない成長ホルモン分泌不全性低身長症 | 通常１週間に体重ｋｇ当たり，ソマトロピン（遺伝子組換え）として０．１７５ｍｇを６～７回に分けて皮下に注射する。
骨端線閉鎖を伴わないターナー症候群における低身長 | 通常１週間に体重ｋｇ当たり，ソマトロピン（遺伝子組換え）として０．３５ｍｇを６～７回に分けて皮下に注射する。
骨端線閉鎖を伴わない軟骨異栄養症における低身長 | 通常１週間に体重ｋｇ当たり，ソマトロピン（遺伝子組換え）として０．３５ｍｇを６～７回に分けて皮下に注射する。
成人成長ホルモン分泌不全症 （重症に限る） | 通常開始用量として，１週間に体重ｋｇ当たり，ソマトロピン（遺伝子組換え）として０．０２１ｍｇを６～７回に分けて皮下に注射する。患者の臨床症状に応じて１週間に体重ｋｇ当たり０．０８４ｍｇを上限として漸増し，１週間に６～７回に分けて皮下に注射する。なお，投与量は臨床症状及び血清インスリン様成長因子－Ｉ（ＩＧＦ－Ｉ）濃度等の検査所見に応じて適宜増減する。ただし，１日量として１ｍｇを超えないこと。
骨端線閉鎖を伴わないＳＧＡ（ｓｍａｌｌ－ｆｏｒ－ｇｅｓｔａｔｉｏｎａｌ ａｇｅ）性低身長症 | 通常１週間に体重ｋｇ当たり，ソマトロピン（遺伝子組換え）として０．２３ｍｇを６～７回に分けて皮下に注射する。なお，効果不十分な場合は１週間に体重ｋｇ当たり０．４７ｍｇまで増量し，６～７回に分けて皮下に注射する。

用法・用量に関連する使用上の注意
１．成人成長ホルモン分泌不全症
（１）．本剤の投与量は，血清ＩＧＦ－Ｉ濃度を参照して調整すること。血清ＩＧＦ－Ｉ濃度は投与開始後２４週目までは４週間に１回，それ以降は１２週から２４週間に１回の測定を目安とすること。
また，副作用の発現等の際は，適宜，血清ＩＧＦ－Ｉ濃度を測定し，本剤の減量，一時的な投与中止等適切な処置をとること。
（２）．加齢に伴い生理的な成長ホルモンの分泌量や血清ＩＧＦ－Ｉ濃度が低下することが知られている。本剤投与による症状の改善が認められなくなり，かつ本剤を投与しなくても血清ＩＧＦ－Ｉ濃度が基準範囲内にある場合は，投与中止を考慮すること。
２．ＳＧＡ性低身長症 		用量の増量にあたっては，Δ身長ＳＤスコア，低身長の程度等を考慮して総合的に判断すること（日本小児内分泌学会成長ホルモン委員会，「ＳＧＡ性低身長症におけるＧＨ治療の実施上の注意」を参照のこと）。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．糖尿病患者［成長ホルモンが抗インスリン様作用を有するため。］
２．悪性腫瘍のある患者［成長ホルモンが細胞増殖作用を有するため。］
３．妊婦又は妊娠している可能性のある婦人［「６．妊婦，産婦，授乳婦等への投与」の項参照］
一般的注意 重要な基本的注意
１．成人成長ホルモン分泌不全症：
（１）．成人成長ホルモン分泌不全症患者では脳腫瘍の既往のある患者が多く含まれており，国内及び外国臨床試験において脳腫瘍の再発が報告されているため，脳腫瘍の既往のある患者に本剤を投与する場合は定期的に画像診断を実施し，脳腫瘍の発現や再発の有無を注意深く観察すること。
（２）．本剤の投与中は，血清ＩＧＦ－Ｉ濃度が基準範囲上限を超えないよう，定期的に検査を実施すること。検査頻度については，「用法・用量に関連する使用上の注意」の項を参照すること。
（３）．本剤の投与により血糖値，ＨｂＡ１Ｃの上昇があらわれることがあるため，定期的に血糖値，ＨｂＡ１Ｃあるいは尿糖等を測定し，異常が認められた場合は投与量の減量あるいは投与中止を考慮すること。（【禁忌】及び「４．副作用」の（１）参照）
（４）．本剤の投与により浮腫，関節痛等があらわれることがあるため，観察を十分に行い，異常が認められた場合は投与量の減量あるいは投与中止を考慮すること。
（５）．本剤の治療は，内分泌専門医もしくはその指導の下で行うこと。
２．ＳＧＡ性低身長症：
（１）．治療前及び治療中には，ＩＧＦ－Ｉを３ヵ月～６ヵ月に１回，ＨｂＡ１Ｃ，空腹時又は随時血糖，ＴＳＨ，ｆＴ４，骨年齢を６ヵ月～１年に１回測定すること。異常が認められた場合には投与中止を考慮すること。
（２）．ＳＧＡ性低身長症における本剤の治療は，小児内分泌専門医等の本疾患に関する専門家もしくはその指導の下で行うこと。


ノルディトロピンＳ注１０ｍｇ

内分泌系薬剤
 → 他のホルモン製剤，代謝異常症治療薬
  → 成長ホルモン

一般名 | ソマトロピン（遺伝子組換え）
商品名 | ノルディトロピンＳ注１０ｍｇ
個別医薬品コード | 2412402A2029
メーカー | ノボ
ノルディトロピンＳ注１０ｍｇ

項目
内容
効能効果 効能効果に関連する使用上の注意
１．成長ホルモン分泌不全性低身長症：本剤の成長ホルモン分泌不全性低身長症への適用は，厚生省特定疾患間脳下垂体機能障害調査研究班，成長ホルモン分泌不全性低身長症診断の手引きの診断の基準確実例とすること。
２．ターナー症候群における低身長：
（１）．ターナー症候群における低身長への適用基準：染色体検査によりターナー症候群と確定診断された者で，現在の身長が同年齢の〔標準値－２ＳＤ〕以下である場合，又は年間の成長速度が２年以上にわたって標準値の－１．５ＳＤ以下である場合。
（２）．ターナー症候群における低身長の治療継続基準：
１年ごとに以下の基準を満たしているかどうかを判定し，いずれかを満たしたときに治療の継続をする。
１）．成長速度　≧４．０ｃｍ／年
２）．治療中１年間の成長速度と治療前１年間の成長速度の差が，≧１．０ｃｍ／年の場合
３）．治療２年目以降で，治療中１年間の成長速度が下記の場合
２年目　≧２．０ｃｍ／年
３年目以降　≧１．０ｃｍ／年
ただし，以上のいずれも満たさないとき，又は骨年齢が１５歳以上に達したときは投与を中止すること。
３．軟骨異栄養症における低身長：
（１）．軟骨異栄養症における低身長への適用基準：現在の身長が同性，同年齢の〔標準値－３ＳＤ〕以下である場合。
（２）．軟骨異栄養症における低身長の治療継続基準：１年ごとに以下の基準を満たしているかどうかを判定し，いずれかを満たしたときに治療の継続をする。
［１］．成長速度　≧４．０ｃｍ／年
［２］．治療中１年間の成長速度と治療前１年間の成長速度の差が，≧１．０ｃｍ／年の場合
［３］．治療２年目以降で，治療中１年間の成長速度が下記の場合
２年目　≧２．０ｃｍ／年
３年目以降　≧１．０ｃｍ／年
４．成人成長ホルモン分泌不全症：本剤の成人成長ホルモン分泌不全症への適用は，（１）小児期に成長ホルモン分泌不全症と確定診断されている患者（小児期発症型），もしくは（２）成人期発症型では頭蓋内器質性疾患の合併ないし既往歴，治療歴または周産期異常の既往がある患者のうち，厚生労働省難治性疾患克服研究事業間脳下垂体機能障害調査研究班の「成人成長ホルモン分泌不全症の診断と治療の手引き」において重症と診断された患者とすること。
重症成人成長ホルモン分泌不全症の診断基準：
［１］．小児期発症型：２種類以上の成長ホルモン分泌刺激試験における血清（血漿）成長ホルモン濃度の頂値がすべて３ｎｇ／ｍＬ以下（ＧＨＲＰ－２負荷試験では１５ｎｇ／ｍＬ以下）であること。ただし，頭蓋内器質性疾患の合併ないし既往歴，治療歴，または周産期異常があり，成長ホルモンを含む複数の下垂体ホルモンの分泌低下がある患者では，１種類の成長ホルモン分泌刺激試験における血清（血漿）成長ホルモン濃度の頂値が３ｎｇ／ｍＬ以下（ＧＨＲＰ－２負荷試験では１５ｎｇ／ｍＬ以下）であること。小児期に成長ホルモン分泌不全症と診断されたものでも，本治療開始前に再度成長ホルモン分泌刺激試験を行い，成長ホルモン分泌不全症であることを確認すること。
［２］．成人期発症型：成長ホルモンを含む複数の下垂体ホルモン（あるいは成長ホルモン単独）の分泌低下がある患者で，かつ１種類（成長ホルモンの単独欠損の患者では２種類）の成長ホルモン分泌刺激試験における血清（血漿）成長ホルモン濃度の頂値が３ｎｇ／ｍＬ以下（ＧＨＲＰ－２負荷試験では１５ｎｇ／ｍＬ以下）であること。
ただし，遺伝子組換え型の成長ホルモンを標準品とした場合は，血清（血漿）成長ホルモン濃度の頂値が１．８ｎｇ／ｍＬ以下（ＧＨＲＰ－２負荷試験では９ｎｇ／ｍＬ以下）であること。
［成長ホルモン分泌刺激試験の種類と成人成長ホルモン分泌不全症で重症と診断される血清（血漿）成長ホルモン濃度の頂値］
成長ホルモン分泌刺激物質 | ヒト成長ホルモン標準品 | ヒト成長ホルモン標準品
成長ホルモン分泌刺激物質 | 遺伝子組換え | 下垂体抽出
インスリン，アルギニン，グルカゴン | １．８ｎｇ／ｍＬ以下 | ３ｎｇ／ｍＬ以下
ＧＨＲＰ－２ | ９ｎｇ／ｍＬ以下 | １５ｎｇ／ｍＬ以下

５．ＳＧＡ性低身長症
（１）．ＳＧＡ性低身長症への適用基準 		以下のいずれの基準も満たすこと。
［１］．出生時 		出生時の体重及び身長がともに在胎週数相当の１０パーセンタイル未満であり，かつ出生時の体重あるいは身長のいずれかが在胎週数相当の〔標準値－２ＳＤ〕未満であること。
なお，重症の新生児出生時に身長が測定できないことがあるので，測定されていない場合には出生体重のみで判定すること。
［２］．治療の開始条件
１）．３歳以上の患者であること
２）．治療開始時点における身長が同性，同年齢の〔標準値－２．５ＳＤ〕未満
３）．治療開始前１年間の成長速度が標準成長速度の０ＳＤ未満
［３］．出生後の成長障害が子宮内発育遅延以外の疾患等に起因する患者でないこと。また，成長障害をもたらすと考えられる治療を受けている患者でないこと。
（２）．ＳＧＡ性低身長症の治療継続基準 		１年ごとに以下の基準を満たしているかどうかを判定し，いずれかを満たしたときに治療の継続をする。
［１］．成長速度　≧４ｃｍ／年
［２］．治療中１年間の成長速度と，投与前１年間の成長速度の差が１．０ｃｍ／年以上の場合。
［３］．治療２年目以降，増量後の治療中１年間の成長速度が下記の場合
２年目　≧２．０ｃｍ／年
３年目以降　≧１．０ｃｍ／年
ただし，二次性徴発来後，年間成長速度が２ｃｍを下回るとき，あるいは骨年齢が男１７歳，女１５歳以上に達したときは投与を中止すること。
用法用量 効能効果及び用法用量
効能・効果 | 用法・用量
骨端線閉鎖を伴わない成長ホルモン分泌不全性低身長症 | 通常１週間に体重ｋｇ当たり，ソマトロピン（遺伝子組換え）として０．１７５ｍｇを６～７回に分けて，専用の医薬品ペン型注入器を用いて皮下に注射する。
骨端線閉鎖を伴わないターナー症候群における低身長 | 通常１週間に体重ｋｇ当たり，ソマトロピン（遺伝子組換え）として０．３５ｍｇを６～７回に分けて，専用の医薬品ペン型注入器を用いて皮下に注射する。
骨端線閉鎖を伴わない軟骨異栄養症における低身長 | 通常１週間に体重ｋｇ当たり，ソマトロピン（遺伝子組換え）として０．３５ｍｇを６～７回に分けて，専用の医薬品ペン型注入器を用いて皮下に注射する。
成人成長ホルモン分泌不全症 （重症に限る） | 通常開始用量として，１週間に体重ｋｇ当たり，ソマトロピン（遺伝子組換え）として０．０２１ｍｇを６～７回に分けて，専用の医薬品ペン型注入器を用いて皮下に注射する。患者の臨床症状に応じて１週間に体重ｋｇ当たり０．０８４ｍｇを上限として漸増し，１週間に６～７回に分けて，専用の医薬品ペン型注入器を用いて皮下に注射する。なお，投与量は臨床症状及び血清インスリン様成長因子－Ｉ（ＩＧＦ－Ｉ）濃度等の検査所見に応じて適宜増減する。ただし，１日量として１ｍｇを超えないこと。
骨端線閉鎖を伴わないＳＧＡ（ｓｍａｌｌ－ｆｏｒ－ｇｅｓｔａｔｉｏｎａｌ ａｇｅ）性低身長症 | 通常１週間に体重ｋｇ当たり，ソマトロピン（遺伝子組換え）として０．２３ｍｇを６～７回に分けて，専用の医薬品ペン型注入器を用いて皮下に注射する。なお，効果不十分な場合は１週間に体重ｋｇ当たり０．４７ｍｇまで増量し，６～７回に分けて，専用の医薬品ペン型注入器を用いて皮下に注射する。

用法用量に関連する使用上の注意
１．成人成長ホルモン分泌不全症
（１）．本剤の投与量は，血清ＩＧＦ－Ｉ濃度を参照して調整すること。血清ＩＧＦ－Ｉ濃度は投与開始後２４週目までは４週間に１回，それ以降は１２週から２４週間に１回の測定を目安とすること。
また，副作用の発現等の際は，適宜，血清ＩＧＦ－Ｉ濃度を測定し，本剤の減量，一時的な投与中止等適切な処置をとること。
（２）．加齢に伴い生理的な成長ホルモンの分泌量や血清ＩＧＦ－Ｉ濃度が低下することが知られている。本剤投与による症状の改善が認められなくなり，かつ本剤を投与しなくても血清ＩＧＦ－Ｉ濃度が基準範囲内にある場合は，投与中止を考慮すること。
２．ＳＧＡ性低身長症 		用量の増量にあたっては，Δ身長ＳＤスコア，低身長の程度等を考慮して総合的に判断すること（日本小児内分泌学会成長ホルモン委員会，「ＳＧＡ性低身長症におけるＧＨ治療の実施上の注意」を参照のこと）。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．糖尿病患者［成長ホルモンが抗インスリン様作用を有するため。］
２．悪性腫瘍のある患者［成長ホルモンが細胞増殖作用を有するため。］
３．妊婦又は妊娠している可能性のある婦人［「６．妊婦，産婦，授乳婦等への投与」の項参照］
一般的注意 重要な基本的注意
１．成人成長ホルモン分泌不全症：
（１）．成人成長ホルモン分泌不全症患者では脳腫瘍の既往のある患者が多く含まれており，国内及び外国臨床試験において脳腫瘍の再発が報告されているため，脳腫瘍の既往のある患者に本剤を投与する場合は定期的に画像診断を実施し，脳腫瘍の発現や再発の有無を注意深く観察すること。
（２）．本剤の投与中は，血清ＩＧＦ－Ｉ濃度が基準範囲上限を超えないよう，定期的に検査を実施すること。検査頻度については，「用法・用量に関連する使用上の注意」の項を参照すること。
（３）．本剤の投与により血糖値，ＨｂＡ１Ｃの上昇があらわれることがあるため，定期的に血糖値，ＨｂＡ１Ｃあるいは尿糖等を測定し，異常が認められた場合は投与量の減量あるいは投与中止を考慮すること。（【禁忌】及び「４．副作用」の（１）参照）
（４）．本剤の投与により浮腫，関節痛等があらわれることがあるため，観察を十分に行い，異常が認められた場合は投与量の減量あるいは投与中止を考慮すること。
（５）．本剤の治療は，内分泌専門医もしくはその指導の下で行うこと。
２．ＳＧＡ性低身長症：
（１）．治療前及び治療中には，ＩＧＦ－Ｉを３ヵ月～６ヵ月に１回，ＨｂＡ１Ｃ，空腹時又は随時血糖，ＴＳＨ，ｆＴ４，骨年齢を６ヵ月～１年に１回測定すること。異常が認められた場合には投与中止を考慮すること。
（２）．ＳＧＡ性低身長症における本剤の治療は，小児内分泌専門医等の本疾患に関する専門家もしくはその指導の下で行うこと。


ノルバスク錠１０ｍｇ

循環器系に作用する薬剤
 → 降圧薬
  → Ｃａ拮抗薬 		循環器系に作用する薬剤
 → 狭心症治療薬
  → その他 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | アムロジピンベシル酸塩
商品名 | ノルバスク錠１０ｍｇ
個別医薬品コード | 2171022F5032
メーカー | ファイザー
ノルバスク錠１０ｍｇ

項目 | 内容
効能効果 | 効能・効果 高血圧症，狭心症 効能・効果に関連する使用上の注意 本剤は効果発現が緩徐であるため，緊急な治療を要する不安定狭心症には効果が期待できない。
用法用量 | 用法・用量 １．高血圧症：通常，成人にはアムロジピンとして２．５～５ｍｇを１日１回経口投与する。なお，症状に応じ適宜増減するが，効果不十分な場合には１日１回１０ｍｇまで増量することができる。 ２．狭心症：通常，成人にはアムロジピンとして５ｍｇを１日１回経口投与する。なお，症状に応じ適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．妊婦又は妊娠している可能性のある婦人［「妊婦，産婦，授乳婦等への投与」の項参照］ ２．ジヒドロピリジン系化合物に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．降圧作用に基づくめまい等があらわれることがあるので，高所作業，自動車の運転等危険を伴う機械を操作する際には注意させること。 ２．本剤は血中濃度半減期が長く投与中止後も緩徐な降圧効果が認められるので，本剤投与中止後に他の降圧剤を使用するときは，用量並びに投与間隔に留意するなど患者の状態を観察しながら慎重に投与すること。


ノルバスク錠２．５ｍｇ

循環器系に作用する薬剤
 → 降圧薬
  → Ｃａ拮抗薬 		循環器系に作用する薬剤
 → 狭心症治療薬
  → その他 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | アムロジピンベシル酸塩
商品名 | ノルバスク錠２．５ｍｇ
個別医薬品コード | 2171022F1029
メーカー | ファイザー
ノルバスク錠２．５ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2171022F1053 | アムロジピン錠２．５ｍｇ「ＣＨ」 | 長生堂
2171022F1061 | アムロジピン錠２．５ｍｇ「ＥＭＥＣ」 | エルメッド
2171022F1070 | アムロジピン錠２．５ｍｇ「ＥＰ」 | ｴｯｾﾝｼｬﾙﾌｧｰﾏ
2171022F1088 | アムロジピン錠２．５ｍｇ「Ｆ」 | 富士製薬
2171022F1096 | アムロジピン錠２．５ｍｇ「ＪＧ」 | 日本ジェネリック
2171022F1100 | アムロジピン錠２．５ｍｇ「ＫＮ」 | 小林化工
2171022F1118 | アムロジピン錠２．５ｍｇ「ＭＥＤ」 | メディサ
2171022F1126 | アムロジピン錠２．５ｍｇ「ＮＰ」 | ニプロファーマ
2171022F1134 | アムロジピン錠２．５ｍｇ「ＮＳ」 | 日新：山形
2171022F1142 | アムロジピン錠２．５ｍｇ「ＰＨ」 | キョーリンリメディオ
2171022F1150 | アムロジピン錠２．５ｍｇ「ＲＬＬ」 | ＲＬＬ
2171022F1169 | アムロジピン錠２．５ｍｇ「ＴＣＫ」 | 辰巳
2171022F1177 | アムロジピン錠２．５ｍｇ「ＴＹＫ」 | バイオテックベイ
2171022F1185 | アムロジピン錠２．５ｍｇ「ＹＤ」 | 陽進堂
2171022F1193 | アムロジピン錠２．５ｍｇ「あすか」 | 大正薬品
2171022F1207 | アムロジピン錠２．５ｍｇ「アメル」 | 共和薬品
2171022F1215 | アムロジピン錠２．５ｍｇ「イセイ」 | イセイ
2171022F1223 | アムロジピン錠２．５ｍｇ「イワキ」 | 岩城
2171022F1231 | アムロジピン錠２．５ｍｇ「オーハラ」 | 大原
2171022F1240 | アムロジピン錠２．５ｍｇ「科研」 | ダイト
2171022F1258 | アムロジピン錠２．５ｍｇ「ガレン」 | 日医工ファーマ
2171022F1266 | アムロジピン錠２．５ｍｇ「ケミファ」 | 日本薬工
2171022F1274 | アムロジピン錠２．５ｍｇ「コーワ」 | 救急
2171022F1282 | アムロジピン錠２．５ｍｇ「サワイ」 | 沢井
2171022F1290 | アムロジピン錠２．５ｍｇ「サンド」 | サンド
2171022F1304 | アムロジピン錠２．５ｍｇ「タイヨー」 | 大興
2171022F1312 | アムロジピン錠２．５ｍｇ「タカタ」 | 高田
2171022F1320 | アムロジピン錠２．５ｍｇ「タナベ」 | 田辺三菱製薬
2171022F1339 | アムロジピン錠２．５ｍｇ「ツルハラ」 | 鶴原
2171022F1347 | アムロジピン錠２．５ｍｇ「トーワ」 | 東和薬品
2171022F1355 | アムロジピン錠２．５ｍｇ「日医工」 | 日医工
2171022F1363 | アムロジピン錠２．５ｍｇ「フソー」 | シオノ
2171022F1371 | アムロジピン錠２．５ｍｇ「マイラン」 | マイラン製薬
2171022F1380 | アムロジピン錠２．５ｍｇ「明治」 | 明治製菓
2171022F1398 | アムロジピン錠２．５ｍｇ「ＢＭＤ」 | ビオメディクス
2171022F1401 | アムロジピン錠２．５ｍｇ「ＤＳＥＰ」 | 第一三共エスファ
2171022F1410 | アムロジピン錠２．５ｍｇ「ＺＪ」 | ザイダスファーマ

項目 | 内容
効能効果 | 効能・効果 高血圧症，狭心症 効能・効果に関連する使用上の注意 本剤は効果発現が緩徐であるため，緊急な治療を要する不安定狭心症には効果が期待できない。
用法用量 | 用法・用量 １．高血圧症：通常，成人にはアムロジピンとして２．５～５ｍｇを１日１回経口投与する。なお，症状に応じ適宜増減するが，効果不十分な場合には１日１回１０ｍｇまで増量することができる。 ２．狭心症：通常，成人にはアムロジピンとして５ｍｇを１日１回経口投与する。なお，症状に応じ適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．妊婦又は妊娠している可能性のある婦人［「妊婦，産婦，授乳婦等への投与」の項参照］ ２．ジヒドロピリジン系化合物に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．降圧作用に基づくめまい等があらわれることがあるので，高所作業，自動車の運転等危険を伴う機械を操作する際には注意させること。 ２．本剤は血中濃度半減期が長く投与中止後も緩徐な降圧効果が認められるので，本剤投与中止後に他の降圧剤を使用するときは，用量並びに投与間隔に留意するなど患者の状態を観察しながら慎重に投与すること。


ノルバスク錠５ｍｇ

循環器系に作用する薬剤
 → 降圧薬
  → Ｃａ拮抗薬 		循環器系に作用する薬剤
 → 狭心症治療薬
  → その他 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | アムロジピンベシル酸塩
商品名 | ノルバスク錠５ｍｇ
個別医薬品コード | 2171022F2025
メーカー | ファイザー
ノルバスク錠５ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2171022F2050 | アムロジピン錠５ｍｇ「ＣＨ」 | 長生堂
2171022F2068 | アムロジピン錠５ｍｇ「ＥＭＥＣ」 | エルメッド
2171022F2076 | アムロジピン錠５ｍｇ「ＥＰ」 | ｴｯｾﾝｼｬﾙﾌｧｰﾏ
2171022F2084 | アムロジピン錠５ｍｇ「Ｆ」 | 富士製薬
2171022F2092 | アムロジピン錠５ｍｇ「ＪＧ」 | 日本ジェネリック
2171022F2106 | アムロジピン錠５ｍｇ「ＫＮ」 | 小林化工
2171022F2114 | アムロジピン錠５ｍｇ「ＭＥＤ」 | メディサ
2171022F2122 | アムロジピン錠５ｍｇ「ＮＰ」 | ニプロファーマ
2171022F2130 | アムロジピン錠５ｍｇ「ＮＳ」 | 日新：山形
2171022F2149 | アムロジピン錠５ｍｇ「ＰＨ」 | キョーリンリメディオ
2171022F2157 | アムロジピン錠５ｍｇ「ＲＬＬ」 | ＲＬＬ
2171022F2165 | アムロジピン錠５ｍｇ「ＴＣＫ」 | 辰巳
2171022F2173 | アムロジピン錠５ｍｇ「ＴＹＫ」 | バイオテックベイ
2171022F2181 | アムロジピン錠５ｍｇ「ＹＤ」 | 陽進堂
2171022F2190 | アムロジピン錠５ｍｇ「あすか」 | 大正薬品
2171022F2203 | アムロジピン錠５ｍｇ「アメル」 | 共和薬品
2171022F2211 | アムロジピン錠５ｍｇ「イセイ」 | イセイ
2171022F2220 | アムロジピン錠５ｍｇ「イワキ」 | 岩城
2171022F2238 | アムロジピン錠５ｍｇ「オーハラ」 | 大原
2171022F2246 | アムロジピン錠５ｍｇ「科研」 | ダイト
2171022F2254 | アムロジピン錠５ｍｇ「ガレン」 | 日医工ファーマ
2171022F2262 | アムロジピン錠５ｍｇ「ケミファ」 | 日本薬工
2171022F2270 | アムロジピン錠５ｍｇ「コーワ」 | 救急
2171022F2289 | アムロジピン錠５ｍｇ「サワイ」 | 沢井
2171022F2297 | アムロジピン錠５ｍｇ「サンド」 | サンド
2171022F2300 | アムロジピン錠５ｍｇ「タイヨー」 | 大興
2171022F2319 | アムロジピン錠５ｍｇ「タカタ」 | 高田
2171022F2327 | アムロジピン錠５ｍｇ「タナベ」 | 田辺三菱製薬
2171022F2335 | アムロジピン錠５ｍｇ「ツルハラ」 | 鶴原
2171022F2343 | アムロジピン錠５ｍｇ「トーワ」 | 東和薬品
2171022F2351 | アムロジピン錠５ｍｇ「日医工」 | 日医工
2171022F2360 | アムロジピン錠５ｍｇ「フソー」 | シオノ
2171022F2378 | アムロジピン錠５ｍｇ「マイラン」 | マイラン製薬
2171022F2386 | アムロジピン錠５ｍｇ「明治」 | 明治製菓
2171022F2394 | アムロジピン錠５ｍｇ「ＢＭＤ」 | ビオメディクス
2171022F2408 | アムロジピン錠５ｍｇ「ＤＳＥＰ」 | 第一三共エスファ
2171022F2416 | アムロジピン錠５ｍｇ「ＺＪ」 | ザイダスファーマ

項目 | 内容
効能効果 | 効能・効果 高血圧症，狭心症 効能・効果に関連する使用上の注意 本剤は効果発現が緩徐であるため，緊急な治療を要する不安定狭心症には効果が期待できない。
用法用量 | 用法・用量 １．高血圧症：通常，成人にはアムロジピンとして２．５～５ｍｇを１日１回経口投与する。なお，症状に応じ適宜増減するが，効果不十分な場合には１日１回１０ｍｇまで増量することができる。 ２．狭心症：通常，成人にはアムロジピンとして５ｍｇを１日１回経口投与する。なお，症状に応じ適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．妊婦又は妊娠している可能性のある婦人［「妊婦，産婦，授乳婦等への投与」の項参照］ ２．ジヒドロピリジン系化合物に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．降圧作用に基づくめまい等があらわれることがあるので，高所作業，自動車の運転等危険を伴う機械を操作する際には注意させること。 ２．本剤は血中濃度半減期が長く投与中止後も緩徐な降圧効果が認められるので，本剤投与中止後に他の降圧剤を使用するときは，用量並びに投与間隔に留意するなど患者の状態を観察しながら慎重に投与すること。


ノルバスクＯＤ錠１０ｍｇ

循環器系に作用する薬剤
 → 降圧薬
  → Ｃａ拮抗薬 		循環器系に作用する薬剤
 → 狭心症治療薬
  → その他 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | アムロジピンベシル酸塩
商品名 | ノルバスクＯＤ錠１０ｍｇ
個別医薬品コード | 2171022F6039
メーカー | ファイザー
ノルバスクＯＤ錠１０ｍｇ

項目 | 内容
効能効果 | 効能・効果 高血圧症，狭心症 効能・効果に関連する使用上の注意 本剤は効果発現が緩徐であるため，緊急な治療を要する不安定狭心症には効果が期待できない。
用法用量 | 用法・用量 １．高血圧症：通常，成人にはアムロジピンとして２．５～５ｍｇを１日１回経口投与する。なお，症状に応じ適宜増減するが，効果不十分な場合には１日１回１０ｍｇまで増量することができる。 ２．狭心症：通常，成人にはアムロジピンとして５ｍｇを１日１回経口投与する。なお，症状に応じ適宜増減する。 用法・用量に関連する使用上の注意 〔ノルバスクＯＤ錠〕：本剤は口腔内で崩壊するが，口腔粘膜から吸収されることはないため，唾液又は水で飲み込むこと［「適用上の注意」の項参照］。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．妊婦又は妊娠している可能性のある婦人［「妊婦，産婦，授乳婦等への投与」の項参照］ ２．ジヒドロピリジン系化合物に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．降圧作用に基づくめまい等があらわれることがあるので，高所作業，自動車の運転等危険を伴う機械を操作する際には注意させること。 ２．本剤は血中濃度半減期が長く投与中止後も緩徐な降圧効果が認められるので，本剤投与中止後に他の降圧剤を使用するときは，用量並びに投与間隔に留意するなど患者の状態を観察しながら慎重に投与すること。


ノルバスクＯＤ錠２．５ｍｇ

循環器系に作用する薬剤
 → 降圧薬
  → Ｃａ拮抗薬 		循環器系に作用する薬剤
 → 狭心症治療薬
  → その他 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | アムロジピンベシル酸塩
商品名 | ノルバスクＯＤ錠２．５ｍｇ
個別医薬品コード | 2171022F3048
メーカー | ファイザー
ノルバスクＯＤ錠２．５ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2171022F3030 | アムロジピンＯＤ錠２．５ｍｇ「トーワ」 | 東和薬品
2171022F3056 | アムロジピンＯＤ錠２．５ｍｇ「ＪＧ」 | 日本ジェネリック
2171022F3064 | アムロジピンＯＤ錠２．５ｍｇ「ＫＲＭ」 | キョーリンリメディオ
2171022F3072 | アムロジピンＯＤ錠２．５ｍｇ「ＮＰ」 | ニプロファーマ
2171022F3080 | アムロジピンＯＤ錠２．５ｍｇ「ＮＳ」 | 日新：山形
2171022F3099 | アムロジピンＯＤ錠２．５ｍｇ「ＴＣＫ」 | 辰巳
2171022F3102 | アムロジピンＯＤ錠２．５ｍｇ「ＴＹＫ」 | ハイゾン
2171022F3110 | アムロジピンＯＤ錠２．５ｍｇ「ＹＤ」 | 陽進堂
2171022F3129 | アムロジピンＯＤ錠２．５ｍｇ「ＺＥ」 | 全星
2171022F3137 | アムロジピンＯＤ錠２．５ｍｇ「あすか」 | 大正薬品
2171022F3145 | アムロジピンＯＤ錠２．５ｍｇ「アメル」 | 共和薬品
2171022F3153 | アムロジピンＯＤ錠２．５ｍｇ「科研」 | 大興
2171022F3161 | アムロジピンＯＤ錠２．５ｍｇ「ケミファ」 | 日本薬工
2171022F3170 | アムロジピンＯＤ錠２．５ｍｇ「サワイ」 | 沢井
2171022F3188 | アムロジピンＯＤ錠２．５ｍｇ「サンド」 | サンド
2171022F3196 | アムロジピンＯＤ錠２．５ｍｇ「タイヨー」 | 大洋
2171022F3200 | アムロジピンＯＤ錠２．５ｍｇ「タカタ」 | 高田
2171022F3218 | アムロジピンＯＤ錠２．５ｍｇ「日医工」 | 日医工
2171022F3226 | アムロジピンＯＤ錠２．５ｍｇ「フソー」 | シオノ
2171022F3234 | アムロジピンＯＤ錠２．５ｍｇ「明治」 | 明治製菓
2171022F3242 | アムロジピンＯＤフィルム２．５ｍｇ「興和テバ」 | 救急
2171022F3250 | アムロジピンＯＤ錠２．５ｍｇ「ＥＭＥＣ」 | エルメッド
2171022F3269 | アムロジピンＯＤ錠２．５ｍｇ「ＫＮ」 | 小林化工
2171022F3277 | アムロジピンＯＤ錠２．５ｍｇ「ＣＨ」 | 長生堂
2171022F3285 | アムロジピンＯＤ錠２．５ｍｇ「興和テバ」 | 興和テバ

項目 | 内容
効能効果 | 効能・効果 高血圧症，狭心症 効能・効果に関連する使用上の注意 本剤は効果発現が緩徐であるため，緊急な治療を要する不安定狭心症には効果が期待できない。
用法用量 | 用法・用量 １．高血圧症：通常，成人にはアムロジピンとして２．５～５ｍｇを１日１回経口投与する。なお，症状に応じ適宜増減するが，効果不十分な場合には１日１回１０ｍｇまで増量することができる。 ２．狭心症：通常，成人にはアムロジピンとして５ｍｇを１日１回経口投与する。なお，症状に応じ適宜増減する。 用法・用量に関連する使用上の注意 〔ノルバスクＯＤ錠〕：本剤は口腔内で崩壊するが，口腔粘膜から吸収されることはないため，唾液又は水で飲み込むこと［「適用上の注意」の項参照］。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．妊婦又は妊娠している可能性のある婦人［「妊婦，産婦，授乳婦等への投与」の項参照］ ２．ジヒドロピリジン系化合物に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．降圧作用に基づくめまい等があらわれることがあるので，高所作業，自動車の運転等危険を伴う機械を操作する際には注意させること。 ２．本剤は血中濃度半減期が長く投与中止後も緩徐な降圧効果が認められるので，本剤投与中止後に他の降圧剤を使用するときは，用量並びに投与間隔に留意するなど患者の状態を観察しながら慎重に投与すること。


ノルバスクＯＤ錠５ｍｇ

循環器系に作用する薬剤
 → 降圧薬
  → Ｃａ拮抗薬 		循環器系に作用する薬剤
 → 狭心症治療薬
  → その他 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | アムロジピンベシル酸塩
商品名 | ノルバスクＯＤ錠５ｍｇ
個別医薬品コード | 2171022F4044
メーカー | ファイザー
ノルバスクＯＤ錠５ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2171022F4036 | アムロジピンＯＤ錠５ｍｇ「トーワ」 | 東和薬品
2171022F4052 | アムロジピンＯＤ錠５ｍｇ「ＪＧ」 | 日本ジェネリック
2171022F4060 | アムロジピンＯＤ錠５ｍｇ「ＫＲＭ」 | キョーリンリメディオ
2171022F4079 | アムロジピンＯＤ錠５ｍｇ「ＮＰ」 | ニプロファーマ
2171022F4087 | アムロジピンＯＤ錠５ｍｇ「ＮＳ」 | 日新：山形
2171022F4095 | アムロジピンＯＤ錠５ｍｇ「ＴＣＫ」 | 辰巳
2171022F4109 | アムロジピンＯＤ錠５ｍｇ「ＴＹＫ」 | ハイゾン
2171022F4117 | アムロジピンＯＤ錠５ｍｇ「ＹＤ」 | 陽進堂
2171022F4125 | アムロジピンＯＤ錠５ｍｇ「ＺＥ」 | 全星
2171022F4133 | アムロジピンＯＤ錠５ｍｇ「あすか」 | 大正薬品
2171022F4141 | アムロジピンＯＤ錠５ｍｇ「アメル」 | 共和薬品
2171022F4150 | アムロジピンＯＤ錠５ｍｇ「科研」 | 大興
2171022F4168 | アムロジピンＯＤ錠５ｍｇ「ケミファ」 | 日本薬工
2171022F4176 | アムロジピンＯＤ錠５ｍｇ「サワイ」 | 沢井
2171022F4184 | アムロジピンＯＤ錠５ｍｇ「サンド」 | サンド
2171022F4192 | アムロジピンＯＤ錠５ｍｇ「タイヨー」 | 大洋
2171022F4206 | アムロジピンＯＤ錠５ｍｇ「タカタ」 | 高田
2171022F4214 | アムロジピンＯＤ錠５ｍｇ「日医工」 | 日医工
2171022F4222 | アムロジピンＯＤ錠５ｍｇ「フソー」 | シオノ
2171022F4230 | アムロジピンＯＤ錠５ｍｇ「明治」 | 明治製菓
2171022F4249 | アムロジピンＯＤフィルム５ｍｇ「興和テバ」 | 救急
2171022F4257 | アムロジピンＯＤ錠５ｍｇ「ＥＭＥＣ」 | エルメッド
2171022F4265 | アムロジピンＯＤ錠５ｍｇ「ＫＮ」 | 小林化工
2171022F4273 | アムロジピンＯＤ錠５ｍｇ「ＣＨ」 | 長生堂
2171022F4281 | アムロジピンＯＤ錠５ｍｇ「興和テバ」 | 興和テバ

項目 | 内容
効能効果 | 効能・効果 高血圧症，狭心症 効能・効果に関連する使用上の注意 本剤は効果発現が緩徐であるため，緊急な治療を要する不安定狭心症には効果が期待できない。
用法用量 | 用法・用量 １．高血圧症：通常，成人にはアムロジピンとして２．５～５ｍｇを１日１回経口投与する。なお，症状に応じ適宜増減するが，効果不十分な場合には１日１回１０ｍｇまで増量することができる。 ２．狭心症：通常，成人にはアムロジピンとして５ｍｇを１日１回経口投与する。なお，症状に応じ適宜増減する。 用法・用量に関連する使用上の注意 〔ノルバスクＯＤ錠〕：本剤は口腔内で崩壊するが，口腔粘膜から吸収されることはないため，唾液又は水で飲み込むこと［「適用上の注意」の項参照］。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．妊婦又は妊娠している可能性のある婦人［「妊婦，産婦，授乳婦等への投与」の項参照］ ２．ジヒドロピリジン系化合物に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．降圧作用に基づくめまい等があらわれることがあるので，高所作業，自動車の運転等危険を伴う機械を操作する際には注意させること。 ２．本剤は血中濃度半減期が長く投与中止後も緩徐な降圧効果が認められるので，本剤投与中止後に他の降圧剤を使用するときは，用量並びに投与間隔に留意するなど患者の状態を観察しながら慎重に投与すること。


ノルバデックス錠１０ｍｇ

抗悪性腫瘍薬，免疫抑制薬
 → 抗悪性腫瘍薬
  → ホルモン

ハイリスク分類
抗悪性腫瘍剤

一般名 | タモキシフェンクエン酸塩
商品名 | ノルバデックス錠１０ｍｇ
個別医薬品コード | 4291003F1163
メーカー | アストラゼネカ
ノルバデックス錠１０ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
4291003F1023 | エマルック錠 | 日医工
4291003F1155 | タスオミン錠１０ｍｇ | バイエル
4291003F1171 | アドパン錠１０ｍｇ | 沢井
4291003F1180 | フェノルルン錠１０ｍｇ | メディサ
4291003F1198 | ノルキシフェン錠１０ｍｇ | 寿

項目 | 内容
効能効果 | 効能・効果 乳癌
用法用量 | 用法・用量 ノルバデックス錠１０ｍｇの場合：通常，成人にはタモキシフェンとして１日２０ｍｇを１～２回に分割経口投与する。 なお，症状により適宜増量できるが，１日最高量はタモキシフェンとして４０ｍｇまでとする。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照） ２．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．本剤の投与により子宮体癌，子宮肉腫，子宮内膜ポリープ，子宮内膜増殖症，子宮内膜症がみられることがあるので，本剤投与中及び投与終了後の患者は定期的に検査を行うことが望ましい。また，不正出血等の異常な婦人科学的症状がみられた場合には直ちに検査を行うなど適切な処置を行うこと１）２）３）４）５）。 ２．本剤は内分泌療法剤であり，がんに対する薬物療法について十分な知識・経験を持つ医師のもとで，本剤による治療が適切と判断される患者についてのみ使用すること。


ノルバデックス錠２０ｍｇ

抗悪性腫瘍薬，免疫抑制薬
 → 抗悪性腫瘍薬
  → ホルモン

ハイリスク分類
抗悪性腫瘍剤

一般名 | タモキシフェンクエン酸塩
商品名 | ノルバデックス錠２０ｍｇ
個別医薬品コード | 4291003F2054
メーカー | アストラゼネカ
ノルバデックス錠２０ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
4291003F2046 | タスオミン錠２０ｍｇ | バイエル

項目 | 内容
効能効果 | 効能・効果 乳癌
用法用量 | 用法・用量 ノルバデックス錠２０ｍｇの場合：通常，成人には１錠（タモキシフェンとして２０ｍｇ）を１日１回経口投与する。 なお，症状により適宜増量できるが，１日最高量は２錠（タモキシフェンとして４０ｍｇ）までとする。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照） ２．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．本剤の投与により子宮体癌，子宮肉腫，子宮内膜ポリープ，子宮内膜増殖症，子宮内膜症がみられることがあるので，本剤投与中及び投与終了後の患者は定期的に検査を行うことが望ましい。また，不正出血等の異常な婦人科学的症状がみられた場合には直ちに検査を行うなど適切な処置を行うこと１）２）３）４）５）。 ２．本剤は内分泌療法剤であり，がんに対する薬物療法について十分な知識・経験を持つ医師のもとで，本剤による治療が適切と判断される患者についてのみ使用すること。


ノルモナール錠１５ｍｇ

循環器系に作用する薬剤
 → 降圧薬
  → その他 		循環器系に作用する薬剤
 → 利尿薬
  → その他
※複数の分類に含まれます。

一般名 | トリパミド
商品名 | ノルモナール錠１５ｍｇ
個別医薬品コード | 2149007F1023
メーカー | エーザイ
ノルモナール錠１５ｍｇ

項目 | 内容
効能効果 | 効能・効果 本態性高血圧症
用法用量 | 用法・用量 トリパミドとして，通常成人，１回１５ｍｇ（１錠）を１日１～２回（朝食後又は朝・昼食後）経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．無尿の患者〔無尿の患者では利尿が期待できず，本剤が体内に貯留し中毒性の副作用（肝障害，皮膚障害）を起こすおそれがある。〕 ２．急性腎不全の患者〔急性腎不全患者ではＢＵＮ，クレアチニン，カリウムが上昇し，ナトリウム，クロールが低下する。本剤の使用によりＢＵＮ，クレアチニンが上昇し，電解質バランスを乱すことがある。〕 ３．体液中のナトリウム・カリウムが明らかに減少している患者〔本剤の使用により体液中のナトリウム・カリウムをさらに低下させ低ナトリウム血症，低カリウム血症を誘発するおそれがある。〕 ４．チアジド系薬剤又はその類似化合物（例えばクロルタリドン等のスルホンアミド誘導体）に対し過敏症の既往歴のある患者〔本剤の代謝産物がチアジドと類似の代謝産物を有しているので，スルホンアミドを含むチアジドによる過敏症の発現例では同様の過敏症が発現するおそれがある。〕
一般的注意 | 重要な基本的注意 １．本薬の利尿効果は急激にあらわれることがあるので，電解質失調，脱水に十分注意し，少量から投与を開始して，徐々に増量すること。 ２．連用する場合，電解質失調があらわれることがあるので定期的に検査を行うこと。 ３．降圧作用に基づくめまい等があらわれることがあるので，高所作業，自動車の運転等危険を伴う機械を操作する際には注意させること。


ノービア・ソフトカプセル１００ｍｇ

病原微生物に対する薬剤
 → 抗ウイルス薬と抗ウイルス療法薬
  → 抗ＨＩＶ薬

ハイリスク分類
抗ＨＩＶ薬

一般名 | リトナビル
商品名 | ノービア・ソフトカプセル１００ｍｇ
個別医薬品コード | 6250011M1031
メーカー | アボットジャパン

項目
内容
効能効果 効能・効果
下記疾患におけるヌクレオシド系ＨＩＶ逆転写酵素阻害剤との併用療法：
（１）．後天性免疫不全症候群（エイズ）
（２）．治療前のＣＤ４リンパ球数５００／ｍｍ３以下の症候性及び無症候性ＨＩＶ感染症
用法用量 用法・用量
通常，成人にはリトナビルとして１回６００ｍｇ（本剤６カプセル）を１日２回食後に経口投与する。ただし，投与初日は１回３００ｍｇを１日２回，２日目，３日目は１回４００ｍｇを１日２回，４日目は１回５００ｍｇを１日２回，５日目以降は１回６００ｍｇを１日２回食後に経口投与する。
用法・用量に関連する使用上の注意
本剤の投与初期において，高い血中濃度と副作用が高頻度に発現する傾向が認められている。投与初期における高い血中濃度と副作用発現を回避するため，低用量から投与を開始すること。
投与日 | １回投与量 | １日投与回数 | １日投与量
投与初日 | ３００ｍｇ（本剤３カプセル） | ２回 | ６００ｍｇ
２日目，３日目 | ４００ｍｇ（本剤４カプセル） | ２回 | ８００ｍｇ
４日目 | ５００ｍｇ（本剤５カプセル） | ２回 | １，０００ｍｇ
５日目以降 | ６００ｍｇ（本剤６カプセル） | ２回 | １，２００ｍｇ
警告
禁忌 禁忌（次の患者には投与しないこと）
１．本剤の成分に対し過敏症の既往歴のある患者
２．次の薬剤を投与中の患者：キニジン硫酸塩水和物，ベプリジル塩酸塩水和物，フレカイニド酢酸塩，プロパフェノン塩酸塩，アミオダロン塩酸塩，ピモジド，ピロキシカム，アンピロキシカム，エルゴタミン酒石酸塩，ジヒドロエルゴタミンメシル酸塩，エルゴメトリンマレイン酸塩，メチルエルゴメトリンマレイン酸塩，エレトリプタン臭化水素酸塩，バルデナフィル塩酸塩水和物，シルデナフィルクエン酸塩（レバチオ），タダラフィル（アドシルカ），アゼルニジピン，リファブチン，ブロナンセリン，ジアゼパム，クロラゼプ酸二カリウム，エスタゾラム，フルラゼパム，フルラゼパム塩酸塩，トリアゾラム，ミダゾラム，ボリコナゾール〔「相互作用」の項参照〕
一般的注意 重要な基本的注意
１．本剤の使用に際しては，患者又はそれに代わる適切な者に，次の事項についてよく説明し同意を得た後，使用すること。
（１）．本剤はＨＩＶ感染症の根治療法薬ではないことから，日和見感染を含むＨＩＶ感染症の進展に伴う疾病を発症し続ける可能性があるので，本剤投与開始後の身体状況の変化については，すべて担当医に報告すること。
（２）．本剤の長期投与による影響については，現在のところ不明であること。
（３）．本剤による治療が，性的接触又は血液汚染等による他者へのＨＩＶ感染の危険を減少させることは明らかではないこと。
（４）．本剤投与開始後，担当医の指示なしに用量を変更したり，服用を中止したりしないこと。
（５）．本剤は併用薬剤と相互作用を起こすことがあるため，服用中のすべての薬剤を担当医に報告すること（「相互作用」の項参照）．また，本剤で治療中に新たに他の薬剤を服用する場合，事前に担当医に相談すること。
（６）．本剤はエタノール１２％を含有する。本剤の１日用量（１２カプセル）ではエタノール約１．４ｍＬに相当するので，自動車の運転等危険を伴う作業をする際には注意すること（「相互作用」の項参照）。
２．本剤は，チトクロームＰ４５０（ＣＹＰ３Ａ）に対する競合的阻害作用により，種々の薬剤との相互作用が報告されている。経口血液凝固阻止剤（ワルファリンカリウム等），免疫抑制剤（シクロスポリン，タクロリムス水和物等）等治療域の狭い他の薬剤を併用する場合，併用薬剤の血中濃度のモニターや診察の回数を増やすなど慎重に投与すること（「相互作用」の項及び「薬物動態」の項参照）。
３．ＡＳＴ（ＧＯＴ），ＡＬＴ（ＧＰＴ），γ－ＧＴＰ，ＣＫ（ＣＰＫ），尿酸，コレステロール，トリグリセライド等の上昇があらわれることがあるので，定期的に生化学的検査を行うなど観察を十分に行うこと。
４．動物実験（ラット）で，網膜障害が認められているので，定期的に眼科検査を行うなど観察を十分に行い，異常が認められた場合には，投与を中止するなど適切な処置を行うこと（「その他の注意」の項参照）。
５．サキナビルメシル酸塩等ＨＩＶプロテアーゼ阻害剤との併用に関しては，現時点では有効性及び安全性に関するデータは不十分であるため，推奨する用法・用量が確立されるまでは併用しないことが望ましい（「相互作用」の項参照）。
６．抗ＨＩＶ薬の使用により，体脂肪の再分布／蓄積があらわれることがあるので，異常が認められた場合には適切な処置を行うこと。
７．本剤を含む抗ＨＩＶ薬の多剤併用療法を行った患者で，免疫再構築症候群が報告されている。投与開始後，免疫機能が回復し，症候性のみならず無症候性日和見感染（マイコバクテリウムアビウムコンプレックス，サイトメガロウイルス，ニューモシスチス等によるもの）等に対する炎症反応が発現することがあるので，これらの炎症性の症状を評価し，必要時には適切な治療を考慮すること。


ノービア内用液８％

病原微生物に対する薬剤
 → 抗ウイルス薬と抗ウイルス療法薬
  → 抗ＨＩＶ薬

ハイリスク分類
抗ＨＩＶ薬

一般名 | リトナビル
商品名 | ノービア内用液８％
個別医薬品コード | 6250011S1030
メーカー | アボットジャパン

項目
内容
効能効果 効能・効果
下記疾患におけるヌクレオシド系ＨＩＶ逆転写酵素阻害剤との併用療法
（１）．後天性免疫不全症候群（エイズ）
（２）．治療前のＣＤ４リンパ球数５００／ｍｍ３以下の症候性及び無症候性ＨＩＶ感染症
用法用量 用法・用量
通常，成人にはリトナビルとして１回６００ｍｇ（本剤７．５ｍＬ）を１日２回食後に経口投与する。ただし，投与初日は１回３００ｍｇを１日２回，２日目，３日目は１回４００ｍｇを１日２回，４日目は１回５００ｍｇを１日２回，５日目以降は１回６００ｍｇを１日２回食後に経口投与する。
用法・用量に関連する使用上の注意
本剤の投与初期において，高い血中濃度と副作用が高頻度に発現する傾向が認められている。投与初期における高い血中濃度と副作用発現を回避するため，低用量から投与を開始すること。
投与日 | １回投与量 | １日投与回数 | １日投与量
投与初日 | ３００ｍｇ（本剤３．７５ｍＬ） | ２回 | ６００ｍｇ
２日目，３日目 | ４００ｍｇ（本剤５．０ｍＬ） | ２回 | ８００ｍｇ
４日目 | ５００ｍｇ（本剤６．２５ｍＬ） | ２回 | １，０００ｍｇ
５日目以降 | ６００ｍｇ（本剤７．５ｍＬ） | ２回 | １，２００ｍｇ
警告
禁忌 禁忌（次の患者には投与しないこと）
１．本剤の成分に対し過敏症の既往歴のある患者
２．次の薬剤を投与中の患者：キニジン硫酸塩水和物，ベプリジル塩酸塩水和物，フレカイニド酢酸塩，プロパフェノン塩酸塩，アミオダロン塩酸塩，ピモジド，ピロキシカム，アンピロキシカム，エルゴタミン酒石酸塩，ジヒドロエルゴタミンメシル酸塩，エルゴメトリンマレイン酸塩，メチルエルゴメトリンマレイン酸塩，エレトリプタン臭化水素酸塩，バルデナフィル塩酸塩水和物，シルデナフィルクエン酸塩（レバチオ），タダラフィル（アドシルカ），アゼルニジピン，リファブチン，ブロナンセリン，ジアゼパム，クロラゼプ酸二カリウム，エスタゾラム，フルラゼパム，フルラゼパム塩酸塩，トリアゾラム，ミダゾラム，ボリコナゾール〔「相互作用」の項参照〕
一般的注意 重要な基本的注意
１．本剤の使用に際しては，患者又はそれに代わる適切な者に，次の事項についてよく説明し同意を得た後，使用すること。
（１）．本剤はＨＩＶ感染症の根治療法薬ではないことから，日和見感染を含むＨＩＶ感染症の進展に伴う疾病を発症し続ける可能性があるので，本剤投与開始後の身体状況の変化については，すべて担当医に報告すること。
（２）．本剤の長期投与による影響については，現在のところ不明であること。
（３）．本剤による治療が，性的接触又は血液汚染等による他者へのＨＩＶ感染の危険を減少させることは明らかではないこと。
（４）．本剤投与開始後，担当医の指示なしに用量を変更したり，服用を中止したりしないこと。
（５）．本剤は併用薬剤と相互作用を起こすことがあるため，服用中のすべての薬剤を担当医に報告すること（「相互作用」の項参照）．また，本剤で治療中に新たに他の薬剤を服用する場合，事前に担当医に相談すること。
（６）．本剤はエタノール４３％を含有する。本剤の１日用量（１５ｍＬ）ではエタノール約６．５ｍＬに相当するので，自動車の運転等危険を伴う作業をする際には注意すること（「相互作用」の項参照）。
２．本剤は，チトクロームＰ４５０（ＣＹＰ３Ａ）に対する競合的阻害作用により，種々の薬剤との相互作用が報告されている。経口血液凝固阻止剤（ワルファリンカリウム等），免疫抑制剤（シクロスポリン，タクロリムス水和物等）等治療域の狭い他の薬剤を併用する場合，併用薬剤の血中濃度のモニターや診察の回数を増やすなど慎重に投与すること（「相互作用」の項及び「薬物動態」の項参照）。
３．ＡＳＴ（ＧＯＴ），ＡＬＴ（ＧＰＴ），γ－ＧＴＰ，ＣＫ（ＣＰＫ），尿酸，コレステロール，トリグリセライド等の上昇があらわれることがあるので，定期的に生化学的検査を行うなど観察を十分に行うこと。
４．動物実験（ラット）で，網膜障害が認められているので，定期的に眼科検査を行うなど観察を十分に行い，異常が認められた場合には，投与を中止するなど適切な処置を行うこと（「その他の注意」の項参照）。
５．サキナビルメシル酸塩等ＨＩＶプロテアーゼ阻害剤との併用に関しては，現時点では有効性及び安全性に関するデータは不十分であるため，推奨する用法・用量が確立されるまでは併用しないことが望ましい（「相互作用」の項参照）。
６．抗ＨＩＶ薬の使用により，体脂肪の再分布／蓄積があらわれることがあるので，異常が認められた場合には適切な処置を行うこと。
７．本剤を含む抗ＨＩＶ薬の多剤併用療法を行った患者で，免疫再構築症候群が報告されている。投与開始後，免疫機能が回復し，症候性のみならず無症候性日和見感染（マイコバクテリウムアビウムコンプレックス，サイトメガロウイルス，ニューモシスチス等によるもの）等に対する炎症反応が発現することがあるので，これらの炎症性の症状を評価し，必要時には適切な治療を考慮すること。


ノーマルン錠１０ｍｇ

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → 三環系抗うつ薬

ハイリスク分類
精神神経用剤

一般名 | アミトリプチリン塩酸塩
商品名 | ノーマルン錠１０ｍｇ
個別医薬品コード | 1179002F1114
メーカー | 沢井
ノーマルン錠１０ｍｇ

項目 | 内容
効能効果 | 効能・効果 精神科領域におけるうつ病・うつ状態，夜尿症 効能・効果に関連する使用上の注意 抗うつ剤の投与により，２４歳以下の患者で，自殺念慮，自殺企図のリスクが増加するとの報告があるため，本剤の投与にあたっては，リスクとベネフィットを考慮すること。
用法用量 | 用法・用量 アミトリプチリン塩酸塩として，通常，成人１日３０～７５ｍｇを初期用量とし，１日１５０ｍｇまで漸増し，分割経口投与する。まれに３００ｍｇまで増量することもある。 夜尿症には１日１０～３０ｍｇを就寝前に経口投与する。 なお，年齢，症状により適宜減量する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．緑内障のある患者〔抗コリン作用を有するため，緑内障が悪化するおそれがある。〕 ２．三環系抗うつ剤に対し過敏症の患者 ３．心筋梗塞の回復初期の患者〔循環器系に影響を及ぼすことがあり，心筋梗塞が悪化するおそれがある。〕 ４．尿閉（前立腺疾患等）のある患者〔抗コリン作用を有するため，症状が悪化するおそれがある。〕 ５．モノアミン酸化酵素阻害剤（セレギリン）を投与中あるいは投与中止後２週間以内の患者（「相互作用」の項参照）
一般的注意 | 重要な基本的注意 １．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には，自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。 ２．うつ症状を呈する患者は希死念慮があり，自殺企図のおそれがあるので，このような患者は投与開始早期ならびに投与量を変更する際には患者の状態及び病態の変化を注意深く観察すること。 ３．不安，焦燥，興奮，パニック発作，不眠，易刺激性，敵意，攻撃性，衝動性，アカシジア／精神運動不穏，軽躁，躁病等があらわれることが報告されている。また，因果関係は明らかではないが，これらの症状・行動を来した症例において，基礎疾患の悪化又は自殺念慮，自殺企図，他害行為が報告されている。患者の状態及び病態の変化を注意深く観察するとともに，これらの症状の増悪が観察された場合には，服薬量を増量せず，徐々に減量し，中止するなど適切な処置を行うこと。 ４．自殺目的での過量服用を防ぐため，自殺傾向が認められる患者に処方する場合には，１回分の処方日数を最小限にとどめること。 ５．家族等に自殺念慮や自殺企図，興奮，攻撃性，易刺激性等の行動の変化及び基礎疾患悪化があらわれるリスク等について十分説明を行い，医師と緊密に連絡を取り合うよう指導すること。 ６．投与量の急激な減少ないし投与の中止により，嘔気，頭痛，倦怠感，易刺激性，情動不安，睡眠障害等の離脱症状があらわれることがある。投与を中止する場合には，徐々に減量するなど慎重に行うこと。


ノーマルン錠２５ｍｇ

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → 三環系抗うつ薬

ハイリスク分類
精神神経用剤

一般名 | アミトリプチリン塩酸塩
商品名 | ノーマルン錠２５ｍｇ
個別医薬品コード | 1179002F2129
メーカー | 沢井
ノーマルン錠２５ｍｇ

項目 | 内容
効能効果 | 効能・効果 精神科領域におけるうつ病・うつ状態，夜尿症 効能・効果に関連する使用上の注意 抗うつ剤の投与により，２４歳以下の患者で，自殺念慮，自殺企図のリスクが増加するとの報告があるため，本剤の投与にあたっては，リスクとベネフィットを考慮すること。
用法用量 | 用法・用量 アミトリプチリン塩酸塩として，通常，成人１日３０～７５ｍｇを初期用量とし，１日１５０ｍｇまで漸増し，分割経口投与する。まれに３００ｍｇまで増量することもある。 夜尿症には１日１０～３０ｍｇを就寝前に経口投与する。 なお，年齢，症状により適宜減量する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．緑内障のある患者〔抗コリン作用を有するため，緑内障が悪化するおそれがある。〕 ２．三環系抗うつ剤に対し過敏症の患者 ３．心筋梗塞の回復初期の患者〔循環器系に影響を及ぼすことがあり，心筋梗塞が悪化するおそれがある。〕 ４．尿閉（前立腺疾患等）のある患者〔抗コリン作用を有するため，症状が悪化するおそれがある。〕 ５．モノアミン酸化酵素阻害剤（セレギリン）を投与中あるいは投与中止後２週間以内の患者（「相互作用」の項参照）
一般的注意 | 重要な基本的注意 １．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には，自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。 ２．うつ症状を呈する患者は希死念慮があり，自殺企図のおそれがあるので，このような患者は投与開始早期ならびに投与量を変更する際には患者の状態及び病態の変化を注意深く観察すること。 ３．不安，焦燥，興奮，パニック発作，不眠，易刺激性，敵意，攻撃性，衝動性，アカシジア／精神運動不穏，軽躁，躁病等があらわれることが報告されている。また，因果関係は明らかではないが，これらの症状・行動を来した症例において，基礎疾患の悪化又は自殺念慮，自殺企図，他害行為が報告されている。患者の状態及び病態の変化を注意深く観察するとともに，これらの症状の増悪が観察された場合には，服薬量を増量せず，徐々に減量し，中止するなど適切な処置を行うこと。 ４．自殺目的での過量服用を防ぐため，自殺傾向が認められる患者に処方する場合には，１回分の処方日数を最小限にとどめること。 ５．家族等に自殺念慮や自殺企図，興奮，攻撃性，易刺激性等の行動の変化及び基礎疾患悪化があらわれるリスク等について十分説明を行い，医師と緊密に連絡を取り合うよう指導すること。 ６．投与量の急激な減少ないし投与の中止により，嘔気，頭痛，倦怠感，易刺激性，情動不安，睡眠障害等の離脱症状があらわれることがある。投与を中止する場合には，徐々に減量するなど慎重に行うこと。


ハイアミン液１０％

病原微生物に対する薬剤
 → 消毒薬
  → 界面活性剤

一般名 | ベンゼトニウム塩化物
商品名 | ハイアミン液１０％
個別医薬品コード | 2616701Q1055
メーカー | 第一三共エスファ

項目 | 内容
効能効果 | 効能・効果 手指・皮膚の消毒，手術部位（手術野）の皮膚の消毒，手術部位（手術野）の粘膜の消毒，皮膚・粘膜の創傷部位の消毒，感染皮膚面の消毒，腟洗浄，結膜のうの洗浄・消毒 医療機器の消毒，手術室・病室・家具・器具・物品などの消毒
用法用量 | 用法・用量 １．手指・皮膚の消毒：通常石けんで十分に洗浄し，水で石けん分を十分に洗い落した後，ベンゼトニウム塩化物０．０５～０．１％溶液（本剤の１００～２００倍希釈液）に浸して洗い，滅菌ガーゼあるいは布片で清拭する 術前の手洗の場合には，５～１０分間ブラッシングする ２．手術部位（手術野）の皮膚の消毒：手術前局所皮膚面を，ベンゼトニウム塩化物０．１％溶液（本剤の１００倍希釈液）で約５分間洗い，その後ベンゼトニウム塩化物０．２％溶液（本剤の５０倍希釈液）を塗布する ３．手術部位（手術野）の粘膜の消毒，皮膚・粘膜の創傷部位の消毒：ベンゼトニウム塩化物０．０１～０．０２５％溶液（本剤の４００～１，０００倍希釈液）を用いる ４．感染皮膚面の消毒：ベンゼトニウム塩化物０．０１％溶液（本剤の１，０００倍希釈液）を用いる ５．腟洗浄：ベンゼトニウム塩化物０．０２５％溶液（本剤の４００倍希釈液）を用いる ６．結膜のうの洗浄・消毒：ベンゼトニウム塩化物０．０２％溶液（本剤の５００倍希釈液）を用いる ７．医療機器の消毒：ベンゼトニウム塩化物０．１％溶液（本剤の１００倍希釈液）に１０分間浸漬するか，または厳密に消毒する際には，器具を予め２％炭酸ナトリウム水溶液で洗い，その後ベンゼトニウム塩化物０．１％溶液（本剤の１００倍希釈液）中で１５分間煮沸する ８．手術室・病室・家具・器具・物品などの消毒：ベンゼトニウム塩化物０．０５～０．２％溶液（本剤の５０～２００倍希釈液）を布片で塗布・清拭するか，または噴霧する
警告 |
禁忌 |
一般的注意 |


ハイアラージン外用液２％

病原微生物に対する薬剤
 → 抗真菌薬
  → 抗真菌薬

一般名 | トルナフタート
商品名 | ハイアラージン外用液２％
個別医薬品コード | 2659705Q1042
メーカー | 長生堂
ハイアラージン外用液２％

項目 | 内容
効能効果 | 効能・効果 汗疱状白癬，頑癬，小水疱性斑状白癬，癜風
用法用量 | 用法・用量 通常，１日２～３回，適量を患部に塗布又は塗擦する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 患部が化膿しているなど湿潤，びらんが著しい場合には，あらかじめ適切な処置を行った後使用すること。


ハイアラージン軟膏２％

病原微生物に対する薬剤
 → 抗真菌薬
  → 抗真菌薬

一般名 | トルナフタート
商品名 | ハイアラージン軟膏２％
個別医薬品コード | 2659705M1032
メーカー | 長生堂
ハイアラージン軟膏２％

項目 | 内容
効能効果 | 効能・効果 汗疱状白癬，頑癬，小水疱性斑状白癬，癜風
用法用量 | 用法・用量 通常，１日２～３回，適量を患部に塗布又は塗擦する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 患部が化膿しているなど湿潤，びらんが著しい場合には，あらかじめ適切な処置を行った後使用すること。


ハイコバールカプセル５００μｇ

ビタミン製剤，輸液・栄養製剤
 → ビタミン製剤
  → ビタミンＢ１２ 		血液製剤，血液に作用する薬剤
 → 造血薬
  → その他
※複数の分類に含まれます。

一般名 | コバマミド
商品名 | ハイコバールカプセル５００μｇ
個別医薬品コード | 3136001M2052
メーカー | エーザイ
ハイコバールカプセル５００μｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
3136001M2060 | コバマミドカプセル５００μｇ「トーワ」 | 東和薬品

項目 | 内容
効能効果 | 効能・効果 １．ビタミンＢ１２欠乏症の予防及び治療 ２．ビタミンＢ１２の需要が増大し，食事からの摂取が不十分な際の補給（消耗性疾患，甲状腺機能亢進症，妊産婦，授乳婦等） ３．巨赤芽球性貧血 ４．広節裂頭条虫症 ５．悪性貧血に伴う神経障害 ６．吸収不全症候群（スプルー等） ７．下記疾患のうち，ビタミンＢ１２の欠乏又は代謝障害が関与すると推定される場合 （１）．栄養性及び妊娠性貧血 （２）．胃切除後の貧血 （３）．肝障害に伴う貧血 （４）．放射線による白血球減少症 （５）．神経痛 （６）．末梢神経炎，末梢神経麻痺 （７）．筋肉痛，関節痛 （８）．中枢神経障害（脊髄炎，変性疾患等） 以上３項～６項の効能・効果及び胃切除後の貧血に対して用いる場合，経口投与によると吸収が悪いのでやむを得ぬ場合以外は注射によることが望ましい。 ７項の効能・効果に対して，効果がないのに月余にわたって漫然と使用すべきでない。
用法用量 | 用法・用量 通常成人はコバマミドとして，１日１，５００μｇ（３カプセル）までを１～３回に分けて経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


ハイシップスプレー

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → 外皮用配合剤

一般名 | サリチル酸メチル・ジフェンヒドラミン配合剤
商品名 | ハイシップスプレー
個別医薬品コード | 2649859R1038
メーカー | 前田
ハイシップスプレー

項目 | 内容
効能効果 | 効能・効果 下記における鎮痛・消炎 関節痛，打撲，捻挫，筋肉痛，骨折痛
用法用量 | 用法・用量 通常，１日１～数回，適量を患部に噴霧する。 （注：本剤は４秒で約１ｍＬ噴出する。）
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤に対し過敏症の既往歴のある患者 ２．損傷皮膚及び粘膜〔刺激が強すぎることがある。〕 ３．湿疹又は発疹〔増悪するおそれがある。〕
一般的注意 |


ハイシー顆粒２５％

ビタミン製剤，輸液・栄養製剤
 → ビタミン製剤
  → ビタミンＣ

一般名 | アスコルビン酸
商品名 | ハイシー顆粒２５％
個別医薬品コード | 3140002D1037
メーカー | 武田
ハイシー顆粒２５％

項目 | 内容
効能効果 | 効能・効果 １．ビタミンＣ欠乏症の予防及び治療：（壊血病，メルレル・バロー病） ２．ビタミンＣの需要が増大し，食事からの摂取が不十分な際の補給：（消耗性疾患，妊産婦，授乳婦，はげしい肉体労働時など） ３．下記疾患のうち，ビタミンＣの欠乏又は代謝障害が関与すると推定される場合： （１）．毛細管出血（鼻出血，歯肉出血，血尿など） （２）．薬物中毒 （３）．副腎皮質機能障害 （４）．骨折時の骨基質形成・骨癒合促進 （５）．肝斑・雀卵斑・炎症後の色素沈着 （６）．光線過敏性皮膚炎 ビタミンＣ欠乏症の予防及び治療，ビタミンＣの需要が増大し，食事からの摂取が不十分な際の補給以外の効能に対して，効果がないのに月余にわたって漫然と使用すべきでない。
用法用量 | 用法・用量 アスコルビン酸として，通常成人１日５０～２，０００ｍｇ（本剤として０．２～８ｇ）を１～数回に分けて経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


ハイセレニン細粒４０％

神経系に作用する薬剤
 → 抗てんかん薬
  → 分枝脂肪酸系薬

ハイリスク分類
抗てんかん剤

一般名 | バルプロ酸ナトリウム
商品名 | ハイセレニン細粒４０％
個別医薬品コード | 1139004C2053
メーカー | ＭＳＤ

項目 | 内容
効能効果 | 効能又は効果 各種てんかん（小発作・焦点発作・精神運動発作並びに混合発作）及びてんかんに伴う性格行動障害（不機嫌・易怒性等）の治療 躁病及び躁うつ病の躁状態の治療
用法用量 | 用法及び用量 通常１日量バルプロ酸ナトリウムとして４００～１，２００ｍｇを１日２～３回に分けて経口投与する。ただし，年齢，症状に応じて適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な肝障害のある患者［肝障害が強くあらわれ致死的になるおそれがある。］ ２．本剤投与中はカルバペネム系抗生物質（パニペネム・ベタミプロン，メロペネム水和物，イミペネム水和物・シラスタチンナトリウム，ビアペネム，ドリペネム水和物，テビペネム ピボキシル）を併用しないこと（「相互作用」の項参照）。 ３．尿素サイクル異常症の患者［重篤な高アンモニア血症があらわれることがある。］ 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 | 重要な基本的注意 １．連用中における投与量の急激な減少ないし投与の中止により，てんかん重積状態があらわれることがあるので，投与を中止する場合には，徐々に減量するなど慎重に行うこと。なお，高齢者，虚弱者の場合は特に注意し，十分な観察を行うこと。 ２．重篤な肝障害（投与初期６ヵ月以内に多い。）があらわれることがあるので，投与初期６ヵ月間は定期的に肝機能検査を行うなど，患者の状態を十分に観察すること。その後も連用中は定期的に肝機能検査を行うことが望ましい１）２）３）。 また，肝障害とともに急激な意識障害があらわれることがあるので，このような症状があらわれた場合には，直ちに適切な処置を行うこと。 ３．連用中は定期的に腎機能検査，血液検査を行うことが望ましい。 ４．尿素サイクル異常症が疑われる患者においては，本剤投与前にアミノ酸分析等の検査を考慮すること。なお，このような患者では本剤投与中は，アンモニア値の変動に注意し，十分な観察を行うこと。 ５．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


ハイゼット細粒２０％

代謝系に作用する薬剤
 → 脂質異常症（高脂血症）治療薬
  → 植物ステロール 		神経系に作用する薬剤
 → 自律神経作用薬その他
  → 自律神経調節薬
※複数の分類に含まれます。

一般名 | ガンマーオリザノール
商品名 | ハイゼット細粒２０％
個別医薬品コード | 2900002C1167
メーカー | 大塚製薬
ハイゼット細粒２０％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2900002C1175 | ガンマージャスト細粒２０％ | 陽進堂
2900002C1183 | オルル細粒２０％ | 東和薬品
2900002C1191 | γ－パルトックスン細粒２０％ | 鶴原

項目 | 内容
効能効果 | 効能・効果 １．高脂質血症 ２．心身症（更年期障害，過敏性腸症候群）における身体症候並びに不安・緊張・抑うつ
用法用量 | 用法・用量 １．高脂質血症にはガンマオリザノールとして，通常成人１日３００ｍｇ（本剤１．５ｇ，分包の場合は３包）を３回に分けて食後に経口投与する。 ２．心身症における身体症候並びに不安・緊張・抑うつにはガンマオリザノールとして，通常成人１日１０～５０ｍｇ（本剤５０～２５０ｍｇ）を経口投与する。 なお，年齢，症状により適宜増減する。 ただし，過敏性腸症候群に用いる場合は，１日最高５０ｍｇ（本剤２５０ｍｇ）までとする。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 本剤の高脂質血症の適用にあたっては，次の点に十分留意すること。 （１）．適用の前に十分な検査を実施し，高脂質血症であることを確認した上で本剤の適用を考慮すること。 （２）．あらかじめ高脂質血症の基本である食事療法を行い，更に運動療法や高血圧・喫煙等の虚血性心疾患のリスクファクターの軽減等も十分に考慮すること。 （３）．投与中は血中脂質値を定期的に検査し，治療に対する反応が認められない場合には投与を中止すること。


ハイゼット錠２５ｍｇ

代謝系に作用する薬剤
 → 脂質異常症（高脂血症）治療薬
  → 植物ステロール 		神経系に作用する薬剤
 → 自律神経作用薬その他
  → 自律神経調節薬
※複数の分類に含まれます。

一般名 | ガンマーオリザノール
商品名 | ハイゼット錠２５ｍｇ
個別医薬品コード | 2900002F4065
メーカー | 大塚製薬
ハイゼット錠２５ｍｇ

項目 | 内容
効能効果 | 効能・効果 １．高脂質血症 ２．心身症（更年期障害，過敏性腸症候群）における身体症候並びに不安・緊張・抑うつ
用法用量 | 用法・用量 １．高脂質血症にはガンマオリザノールとして，通常成人１日３００ｍｇを３回に分けて食後に経口投与する。 ２．心身症における身体症候並びに不安・緊張・抑うつにはガンマオリザノールとして，通常成人１日１０～５０ｍｇを経口投与する。 なお，年齢，症状により適宜増減する。 ただし，過敏性腸症候群に用いる場合は，１日最高５０ｍｇまでとする。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 本剤の高脂質血症の適用にあたっては，次の点に十分留意すること。 （１）．適用の前に十分な検査を実施し，高脂質血症であることを確認した上で本剤の適用を考慮すること。 （２）．あらかじめ高脂質血症の基本である食事療法を行い，更に運動療法や高血圧・喫煙等の虚血性心疾患のリスクファクターの軽減等も十分に考慮すること。 （３）．投与中は血中脂質値を定期的に検査し，治療に対する反応が認められない場合には投与を中止すること。


ハイゼット錠５０ｍｇ

代謝系に作用する薬剤
 → 脂質異常症（高脂血症）治療薬
  → 植物ステロール 		神経系に作用する薬剤
 → 自律神経作用薬その他
  → 自律神経調節薬
※複数の分類に含まれます。

一般名 | ガンマーオリザノール
商品名 | ハイゼット錠５０ｍｇ
個別医薬品コード | 2900002F5274
メーカー | 大塚製薬
ハイゼット錠５０ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2900002F5037 | オリザール錠 | 三恵
2900002F5061 | オルル錠５０ | 東和薬品
2900002F5282 | γ－パルトックスン錠５０ｍｇ | 鶴原

項目 | 内容
効能効果 | 効能・効果 １．高脂質血症 ２．心身症（更年期障害，過敏性腸症候群）における身体症候並びに不安・緊張・抑うつ
用法用量 | 用法・用量 １．高脂質血症にはガンマオリザノールとして，通常成人１日３００ｍｇを３回に分けて食後に経口投与する。 ２．心身症における身体症候並びに不安・緊張・抑うつにはガンマオリザノールとして，通常成人１日１０～５０ｍｇを経口投与する。 なお，年齢，症状により適宜増減する。 ただし，過敏性腸症候群に用いる場合は，１日最高５０ｍｇまでとする。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 本剤の高脂質血症の適用にあたっては，次の点に十分留意すること。 （１）．適用の前に十分な検査を実施し，高脂質血症であることを確認した上で本剤の適用を考慮すること。 （２）．あらかじめ高脂質血症の基本である食事療法を行い，更に運動療法や高血圧・喫煙等の虚血性心疾患のリスクファクターの軽減等も十分に考慮すること。 （３）．投与中は血中脂質値を定期的に検査し，治療に対する反応が認められない場合には投与を中止すること。


ハイデルマートクリーム２％

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → その他 		感覚器官用剤
 → 皮膚科用剤
  → 非ステロイド消炎外用剤
※複数の分類に含まれます。

一般名 | グリチルレチン酸
商品名 | ハイデルマートクリーム２％
個別医薬品コード | 2649720N2024
メーカー | 摩耶堂
ハイデルマートクリーム２％

項目 | 内容
効能効果 | 効能・効果 湿疹，皮膚そう痒症，神経皮膚炎
用法用量 | 用法・用量 通常，症状により適量を１日数回患部に塗布または塗擦する。
警告 |
禁忌 |
一般的注意 |


ハイトラシン錠０．２５ｍｇ

循環器系に作用する薬剤
 → 降圧薬
  → α遮断薬 		その他
 → 腎疾患用剤
  → その他 		その他
 → 泌尿器・生殖器用剤
  → 排尿障害治療薬
※複数の分類に含まれます。

一般名 | テラゾシン塩酸塩水和物
商品名 | ハイトラシン錠０．２５ｍｇ
個別医薬品コード | 2149023F1022
メーカー | アボットジャパン
ハイトラシン錠０．２５ｍｇ

項目 | 内容
効能効果 | 効能・効果 １．本態性高血圧症，腎性高血圧症，褐色細胞腫による高血圧症 ２．前立腺肥大症に伴う排尿障害
用法用量 | 用法・用量 １．本態性高血圧症，腎性高血圧症，褐色細胞腫による高血圧症：テラゾシンとして通常，成人１日０．５ｍｇ（１回０．２５ｍｇ１日２回）より投与を始め，効果が不十分な場合は１日１～４ｍｇに漸増し，１日２回に分割経口投与する。 なお，年齢，症状により適宜増減するが，１日最高投与量は８ｍｇまでとする。 ２．前立腺肥大症に伴う排尿障害：テラゾシンとして通常，成人１日１ｍｇ（１回０．５ｍｇ１日２回）より投与を始め，１日２ｍｇに漸増し，１日２回に分割経口投与する。 なお，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．起立性低血圧があらわれることがあるので，臥位のみならず立位又は坐位で血圧測定を行い，体位変換による血圧変化を考慮し，坐位にて血圧をコントロールすること。 ２．投与初期又は用量の急増時等に，めまい，立ちくらみ，動悸，頭痛等があらわれることがある。 その際は仰臥位をとらせるなどの適切な措置を講ずること。 また，必要に応じて対症療法を行うこと。 ３．降圧作用に基づくめまい等があらわれることがあるので，高所作業，自動車の運転等危険を伴う機械を操作する際には注意させること。 ４．アレルギー体質の患者では副作用発現率が高くなる傾向があるので，このような患者に投与する場合には十分に注意すること。 ５．本剤による前立腺肥大症に伴う排尿障害に対する治療は原因療法ではなく，対症療法であることに留意し，本剤投与により期待する効果が得られない場合には手術療法等，他の適切な処置を考慮すること。


ハイトラシン錠０．５ｍｇ

循環器系に作用する薬剤
 → 降圧薬
  → α遮断薬 		その他
 → 腎疾患用剤
  → その他 		その他
 → 泌尿器・生殖器用剤
  → 排尿障害治療薬
※複数の分類に含まれます。

一般名 | テラゾシン塩酸塩水和物
商品名 | ハイトラシン錠０．５ｍｇ
個別医薬品コード | 2149023F2029
メーカー | アボットジャパン
ハイトラシン錠０．５ｍｇ

項目 | 内容
効能効果 | 効能・効果 １．本態性高血圧症，腎性高血圧症，褐色細胞腫による高血圧症 ２．前立腺肥大症に伴う排尿障害
用法用量 | 用法・用量 １．本態性高血圧症，腎性高血圧症，褐色細胞腫による高血圧症：テラゾシンとして通常，成人１日０．５ｍｇ（１回０．２５ｍｇ１日２回）より投与を始め，効果が不十分な場合は１日１～４ｍｇに漸増し，１日２回に分割経口投与する。 なお，年齢，症状により適宜増減するが，１日最高投与量は８ｍｇまでとする。 ２．前立腺肥大症に伴う排尿障害：テラゾシンとして通常，成人１日１ｍｇ（１回０．５ｍｇ１日２回）より投与を始め，１日２ｍｇに漸増し，１日２回に分割経口投与する。 なお，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．起立性低血圧があらわれることがあるので，臥位のみならず立位又は坐位で血圧測定を行い，体位変換による血圧変化を考慮し，坐位にて血圧をコントロールすること。 ２．投与初期又は用量の急増時等に，めまい，立ちくらみ，動悸，頭痛等があらわれることがある。 その際は仰臥位をとらせるなどの適切な措置を講ずること。 また，必要に応じて対症療法を行うこと。 ３．降圧作用に基づくめまい等があらわれることがあるので，高所作業，自動車の運転等危険を伴う機械を操作する際には注意させること。 ４．アレルギー体質の患者では副作用発現率が高くなる傾向があるので，このような患者に投与する場合には十分に注意すること。 ５．本剤による前立腺肥大症に伴う排尿障害に対する治療は原因療法ではなく，対症療法であることに留意し，本剤投与により期待する効果が得られない場合には手術療法等，他の適切な処置を考慮すること。


ハイトラシン錠１ｍｇ

循環器系に作用する薬剤
 → 降圧薬
  → α遮断薬 		その他
 → 腎疾患用剤
  → その他 		その他
 → 泌尿器・生殖器用剤
  → 排尿障害治療薬
※複数の分類に含まれます。

一般名 | テラゾシン塩酸塩水和物
商品名 | ハイトラシン錠１ｍｇ
個別医薬品コード | 2149023F3025
メーカー | アボットジャパン
ハイトラシン錠１ｍｇ

項目 | 内容
効能効果 | 効能・効果 １．本態性高血圧症，腎性高血圧症，褐色細胞腫による高血圧症 ２．前立腺肥大症に伴う排尿障害
用法用量 | 用法・用量 １．本態性高血圧症，腎性高血圧症，褐色細胞腫による高血圧症：テラゾシンとして通常，成人１日０．５ｍｇ（１回０．２５ｍｇ１日２回）より投与を始め，効果が不十分な場合は１日１～４ｍｇに漸増し，１日２回に分割経口投与する。 なお，年齢，症状により適宜増減するが，１日最高投与量は８ｍｇまでとする。 ２．前立腺肥大症に伴う排尿障害：テラゾシンとして通常，成人１日１ｍｇ（１回０．５ｍｇ１日２回）より投与を始め，１日２ｍｇに漸増し，１日２回に分割経口投与する。 なお，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．起立性低血圧があらわれることがあるので，臥位のみならず立位又は坐位で血圧測定を行い，体位変換による血圧変化を考慮し，坐位にて血圧をコントロールすること。 ２．投与初期又は用量の急増時等に，めまい，立ちくらみ，動悸，頭痛等があらわれることがある。 その際は仰臥位をとらせるなどの適切な措置を講ずること。 また，必要に応じて対症療法を行うこと。 ３．降圧作用に基づくめまい等があらわれることがあるので，高所作業，自動車の運転等危険を伴う機械を操作する際には注意させること。 ４．アレルギー体質の患者では副作用発現率が高くなる傾向があるので，このような患者に投与する場合には十分に注意すること。 ５．本剤による前立腺肥大症に伴う排尿障害に対する治療は原因療法ではなく，対症療法であることに留意し，本剤投与により期待する効果が得られない場合には手術療法等，他の適切な処置を考慮すること。


ハイトラシン錠２ｍｇ

循環器系に作用する薬剤
 → 降圧薬
  → α遮断薬 		その他
 → 腎疾患用剤
  → その他 		その他
 → 泌尿器・生殖器用剤
  → 排尿障害治療薬
※複数の分類に含まれます。

一般名 | テラゾシン塩酸塩水和物
商品名 | ハイトラシン錠２ｍｇ
個別医薬品コード | 2149023F4021
メーカー | アボットジャパン
ハイトラシン錠２ｍｇ

項目 | 内容
効能効果 | 効能・効果 １．本態性高血圧症，腎性高血圧症，褐色細胞腫による高血圧症 ２．前立腺肥大症に伴う排尿障害
用法用量 | 用法・用量 １．本態性高血圧症，腎性高血圧症，褐色細胞腫による高血圧症：テラゾシンとして通常，成人１日０．５ｍｇ（１回０．２５ｍｇ１日２回）より投与を始め，効果が不十分な場合は１日１～４ｍｇに漸増し，１日２回に分割経口投与する。 なお，年齢，症状により適宜増減するが，１日最高投与量は８ｍｇまでとする。 ２．前立腺肥大症に伴う排尿障害：テラゾシンとして通常，成人１日１ｍｇ（１回０．５ｍｇ１日２回）より投与を始め，１日２ｍｇに漸増し，１日２回に分割経口投与する。 なお，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．起立性低血圧があらわれることがあるので，臥位のみならず立位又は坐位で血圧測定を行い，体位変換による血圧変化を考慮し，坐位にて血圧をコントロールすること。 ２．投与初期又は用量の急増時等に，めまい，立ちくらみ，動悸，頭痛等があらわれることがある。 その際は仰臥位をとらせるなどの適切な措置を講ずること。 また，必要に応じて対症療法を行うこと。 ３．降圧作用に基づくめまい等があらわれることがあるので，高所作業，自動車の運転等危険を伴う機械を操作する際には注意させること。 ４．アレルギー体質の患者では副作用発現率が高くなる傾向があるので，このような患者に投与する場合には十分に注意すること。 ５．本剤による前立腺肥大症に伴う排尿障害に対する治療は原因療法ではなく，対症療法であることに留意し，本剤投与により期待する効果が得られない場合には手術療法等，他の適切な処置を考慮すること。


ハイドレアカプセル５００ｍｇ

抗悪性腫瘍薬，免疫抑制薬
 → 抗悪性腫瘍薬
  → 代謝拮抗薬

ハイリスク分類
抗悪性腫瘍剤

一般名 | ヒドロキシカルバミド
商品名 | ハイドレアカプセル５００ｍｇ
個別医薬品コード | 4229001M1027
メーカー | ﾌﾞﾘｽﾄﾙ・ﾏｲﾔｰｽﾞ
ハイドレアカプセル５００ｍｇ

項目 | 内容
効能効果 | 効能又は効果 慢性骨髄性白血病
用法用量 | 用法及び用量 ヒドロキシカルバミドとして，通常成人１日５００ｍｇ～２，０００ｍｇを１～３回に分けて経口投与する。寛解後の維持には１日５００ｍｇ～１，０００ｍｇを１～２回に分けて経口投与する。 なお，血液所見，症状，年齢，体重により初回量，維持量を適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 | 重要な基本的注意 １．骨髄機能抑制等の重篤な副作用が起こることがあるので，頻回に臨床検査（血液検査，肝機能検査，腎機能検査等）を行うなど，患者の状態を十分に観察すること。異常が認められた場合には，減量，休薬，中止等の適切な処置を行うこと。また，使用が長期間にわたると副作用が強くあらわれることがあるので，投与は慎重に行うこと。 ２．感染症，出血傾向の発現又は増悪に十分注意すること。 ３．小児及び生殖可能な年齢の患者に投与する必要がある場合には，性腺に対する影響を考慮すること。


ハイパジールコーワ点眼液０．２５％

感覚器官用剤
 → 眼科用剤
  → 緑内障治療薬

一般名 | ニプラジロール
商品名 | ハイパジールコーワ点眼液０．２５％
個別医薬品コード | 1319740Q1056
メーカー | 興和
ハイパジールコーワ点眼液０．２５％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1319740Q1064 | ニプラジロール点眼液０．２５％「ＴＯＡ」 | 東亜薬品
1319740Q1072 | ニプラジロール点眼液０．２５％「サワイ」 | 沢井
1319740Q1080 | ニプラジロール点眼液０．２５％「ニッテン」 | ニッテン
1319740Q1099 | ニプラジロールＰＦ点眼液０．２５％「日点」 | 日本点眼薬
1319740Q1102 | ニプラジロール点眼液０．２５％「わかもと」 | わかもと

項目 | 内容
効能効果 | 効能・効果 緑内障，高眼圧症
用法用量 | 用法・用量 通常，１回１滴，１日２回点眼する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．気管支喘息，気管支痙攣，又はそれらの既往歴のある患者，重篤な慢性閉塞性肺疾患のある患者〔β受容体遮断による気管支平滑筋収縮作用により，喘息発作の誘発・増悪がみられるおそれがある。〕 ２．コントロール不十分な心不全，洞性徐脈，房室ブロック（ＩＩ，ＩＩＩ度），心原性ショックのある患者〔β受容体遮断による陰性変時・変力作用により，これらの症状を増悪させるおそれがある。〕 ３．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 全身的に吸収される可能性があり，β遮断薬全身投与時と同様の副作用があらわれることがあるので，留意すること。


ハイパジールコーワ錠３

循環器系に作用する薬剤
 → 降圧薬
  → β遮断薬 		循環器系に作用する薬剤
 → 狭心症治療薬
  → β遮断薬 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | ニプラジロール
商品名 | ハイパジールコーワ錠３
個別医薬品コード | 2149021F1031
メーカー | 興和
ハイパジールコーワ錠３

項目 | 内容
効能効果 | 効能・効果 本態性高血圧症（軽症～中等症），狭心症
用法用量 | 用法・用量 通常成人にはニプラジロールとして，１日６～１２ｍｇを１日２回に分割経口投与する。 なお，年齢，症状により適宜増減するが，最高用量は１日１８ｍｇとする。 用法・用量に関連する使用上の注意 褐色細胞腫の患者では，β遮断薬の単独投与により急激に血圧が上昇することがあるので，α遮断薬で初期治療を行った後に本剤を投与し，常にα遮断薬を併用すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．高度の徐脈（著しい洞性徐脈），房室ブロック（ＩＩ，ＩＩＩ度），洞房ブロックのある患者〔刺激伝導系に抑制的に作用するため症状を悪化させるおそれがある。〕 ２．糖尿病性ケトアシドーシス，代謝性アシドーシスのある患者〔アシドーシスに伴う心筋収縮力の抑制を助長する可能性がある。〕 ３．気管支喘息，気管支痙攣のおそれのある患者〔気管支平滑筋を収縮させることがあるので，症状を悪化させるおそれがある。〕 ４．心原性ショックのある患者〔心拍出量低下作用により症状を悪化させるおそれがある。〕 ５．肺高血圧による右心不全のある患者〔心拍出量が抑制され，症状が悪化するおそれがある。〕 ６．うっ血性心不全のある患者〔心筋収縮力を抑制して症状を悪化させるおそれがある。〕 ７．未治療の褐色細胞腫の患者（「用法・用量に関連する使用上の注意」の項参照） ８．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照） ９．ホスホジエステラーゼ５阻害作用を有する薬剤（シルデナフィルクエン酸塩，バルデナフィル塩酸塩水和物，タダラフィル）を投与中の患者（本剤とこれらの薬剤との併用により降圧作用が増強され，過度に血圧を低下させることがある。「相互作用」（１）の項参照）
一般的注意 | 重要な基本的注意 １．長期投与の場合は，心機能検査（脈拍，血圧，心電図，Ｘ線等）を定期的に行うこと。特に徐脈又は低血圧の症状があらわれた場合には減量又は投与を中止すること。また，必要に応じアトロピンを投与するなど対症療法を行うこと。なお，肝機能，腎機能，血液像等に注意すること。 ２．類似化合物（プロプラノロール塩酸塩）使用中の狭心症の患者で急に投与を中止したとき，症状が悪化したり，心筋梗塞を起こした症例が報告されているので，休薬を要する場合は徐々に減量し，観察を十分に行うこと。また，患者に医師の指示なしに服薬を中止しないよう注意すること。狭心症以外の適用，例えば高血圧で投与する場合でも，特に高齢者においては同様の注意をすること。 ３．甲状腺中毒症の患者では急に投与を中止すると，症状を悪化させることがあるので，休薬を要する場合には徐々に減量し，観察を十分に行うこと。 ４．手術前２４時間は投与しないことが望ましい。 ５．めまい，ふらつきがあらわれることがあるので，本剤投与中の患者（特に投与初期）には，高所作業，自動車の運転等危険を伴う機械を操作する際には注意させること。 ６．本剤とホスホジエステラーゼ５阻害作用を有する薬剤（シルデナフィルクエン酸塩，バルデナフィル塩酸塩水和物，タダラフィル）との併用により降圧作用が増強し，過度に血圧を低下させることがあるので，本剤投与前にこれらの薬剤を服用していないことを十分確認すること。また，本剤投与中及び投与後においてこれらの薬剤を服用しないよう十分注意すること。


ハイパジールコーワ錠６

循環器系に作用する薬剤
 → 降圧薬
  → β遮断薬 		循環器系に作用する薬剤
 → 狭心症治療薬
  → β遮断薬 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | ニプラジロール
商品名 | ハイパジールコーワ錠６
個別医薬品コード | 2149021F2020
メーカー | 興和
ハイパジールコーワ錠６

項目 | 内容
効能効果 | 効能・効果 本態性高血圧症（軽症～中等症），狭心症
用法用量 | 用法・用量 通常成人にはニプラジロールとして，１日６～１２ｍｇを１日２回に分割経口投与する。 なお，年齢，症状により適宜増減するが，最高用量は１日１８ｍｇとする。 用法・用量に関連する使用上の注意 褐色細胞腫の患者では，β遮断薬の単独投与により急激に血圧が上昇することがあるので，α遮断薬で初期治療を行った後に本剤を投与し，常にα遮断薬を併用すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．高度の徐脈（著しい洞性徐脈），房室ブロック（ＩＩ，ＩＩＩ度），洞房ブロックのある患者〔刺激伝導系に抑制的に作用するため症状を悪化させるおそれがある。〕 ２．糖尿病性ケトアシドーシス，代謝性アシドーシスのある患者〔アシドーシスに伴う心筋収縮力の抑制を助長する可能性がある。〕 ３．気管支喘息，気管支痙攣のおそれのある患者〔気管支平滑筋を収縮させることがあるので，症状を悪化させるおそれがある。〕 ４．心原性ショックのある患者〔心拍出量低下作用により症状を悪化させるおそれがある。〕 ５．肺高血圧による右心不全のある患者〔心拍出量が抑制され，症状が悪化するおそれがある。〕 ６．うっ血性心不全のある患者〔心筋収縮力を抑制して症状を悪化させるおそれがある。〕 ７．未治療の褐色細胞腫の患者（「用法・用量に関連する使用上の注意」の項参照） ８．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照） ９．ホスホジエステラーゼ５阻害作用を有する薬剤（シルデナフィルクエン酸塩，バルデナフィル塩酸塩水和物，タダラフィル）を投与中の患者（本剤とこれらの薬剤との併用により降圧作用が増強され，過度に血圧を低下させることがある。「相互作用」（１）の項参照）
一般的注意 | 重要な基本的注意 １．長期投与の場合は，心機能検査（脈拍，血圧，心電図，Ｘ線等）を定期的に行うこと。特に徐脈又は低血圧の症状があらわれた場合には減量又は投与を中止すること。また，必要に応じアトロピンを投与するなど対症療法を行うこと。なお，肝機能，腎機能，血液像等に注意すること。 ２．類似化合物（プロプラノロール塩酸塩）使用中の狭心症の患者で急に投与を中止したとき，症状が悪化したり，心筋梗塞を起こした症例が報告されているので，休薬を要する場合は徐々に減量し，観察を十分に行うこと。また，患者に医師の指示なしに服薬を中止しないよう注意すること。狭心症以外の適用，例えば高血圧で投与する場合でも，特に高齢者においては同様の注意をすること。 ３．甲状腺中毒症の患者では急に投与を中止すると，症状を悪化させることがあるので，休薬を要する場合には徐々に減量し，観察を十分に行うこと。 ４．手術前２４時間は投与しないことが望ましい。 ５．めまい，ふらつきがあらわれることがあるので，本剤投与中の患者（特に投与初期）には，高所作業，自動車の運転等危険を伴う機械を操作する際には注意させること。 ６．本剤とホスホジエステラーゼ５阻害作用を有する薬剤（シルデナフィルクエン酸塩，バルデナフィル塩酸塩水和物，タダラフィル）との併用により降圧作用が増強し，過度に血圧を低下させることがあるので，本剤投与前にこれらの薬剤を服用していないことを十分確認すること。また，本剤投与中及び投与後においてこれらの薬剤を服用しないよう十分注意すること。


ハイペン錠１００ｍｇ

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → アリール酢酸系

一般名 | エトドラク
商品名 | ハイペン錠１００ｍｇ
個別医薬品コード | 1149032F1027
メーカー | 日本新薬
ハイペン錠１００ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1149032F1043 | エトドラク錠１００ｍｇ「タイヨー」 | 大洋
1149032F1051 | ニコナス錠１００ｍｇ | 大原
1149032F1060 | エトドラク錠１００ｍｇ「ＪＧ」 | 大興
1149032F1078 | エトドラク錠１００ｍｇ「トーワ」 | 東和薬品
1149032F1086 | オスペイン錠１００ｍｇ | 日医工
1149032F1094 | ライペック錠１００ | 沢井

項目 | 内容
効能効果 | 効能・効果 下記疾患並びに症状の消炎・鎮痛 関節リウマチ，変形性関節症，腰痛症，肩関節周囲炎，頸腕症候群，腱鞘炎 手術後並びに外傷後の消炎・鎮痛
用法用量 | 用法・用量 通常，成人にはエトドラクとして１日量４００ｍｇを朝・夕食後の２回に分けて経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．消化性潰瘍のある患者（ただし，「慎重投与」の項参照）［プロスタグランジン生合成阻害作用に基づき胃の血流量が減少するため，消化性潰瘍を悪化させることがある。］ ２．重篤な血液の異常のある患者［白血球・赤血球・血小板減少が報告されているため，血液の異常を悪化させることがある。］ ３．重篤な肝障害のある患者［副作用として肝障害が報告されており，悪化するおそれがある。］ ４．重篤な腎障害のある患者［プロスタグランジン生合成阻害作用に基づく腎血流量低下作用があるため，腎障害を悪化させることがある。］ ５．重篤な心機能不全のある患者［プロスタグランジン生合成阻害作用に基づくＮａ・水分貯留傾向があるため，心機能不全を悪化させることがある。］ ６．重篤な高血圧症のある患者［プロスタグランジン生合成阻害作用に基づくＮａ・水分貯留傾向があるため，血圧を上昇させることがある。］ ７．本剤の成分に対し過敏症のある患者 ８．アスピリン喘息（非ステロイド性消炎鎮痛剤等による喘息発作の誘発）又はその既往歴のある患者［シクロオキシゲナーゼの活性を阻害するので，喘息を誘発することがある。］ ９．妊娠末期の婦人（「妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 | 重要な基本的注意 １．消炎鎮痛剤による治療は原因療法ではなく対症療法であることに留意すること。 ２．慢性疾患（関節リウマチ，変形性関節症等）に対し本剤を用いる場合には，次の事項を考慮すること。 （１）．長期投与する場合には定期的に臨床検査（尿検査，血液検査及び肝機能検査等）を行うこと。また，異常が認められた場合には減量，休薬等の適切な処置を行うこと。 （２）．薬物療法以外の療法も考慮すること。 ３．急性疾患に対し本剤を用いる場合には，次の事項を考慮すること。 （１）．急性炎症及び疼痛の程度を考慮し，投与すること。 （２）．原則として同一の薬剤の長期投与を避けること。 （３）．原因療法があればこれを行うこと。 ４．患者の状態を十分観察し，副作用の発現に留意すること。 ５．感染症を不顕性化するおそれがあるので，感染症を合併している患者に用いる場合には適切な抗菌剤を併用し，観察を十分に行い慎重に投与すること。 ６．他の消炎鎮痛剤との併用は避けることが望ましい。


ハイペン錠２００ｍｇ

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → アリール酢酸系

一般名 | エトドラク
商品名 | ハイペン錠２００ｍｇ
個別医薬品コード | 1149032F2023
メーカー | 日本新薬
ハイペン錠２００ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1149032F2040 | ニコナス錠２００ｍｇ | 大原
1149032F2058 | エトドラク錠２００「ＫＮ」 | 小林化工
1149032F2066 | ライペック錠２００ | 沢井
1149032F2074 | パイペラック錠２００ｍｇ | 大正薬品
1149032F2082 | ハイスラック錠２００ｍｇ | 大洋
1149032F2104 | オスペイン錠２００ | 日医工
1149032F2139 | エトドラク錠２００ｍｇ「トーワ」 | 東和薬品
1149032F2147 | エトドラク錠２００ｍｇ「ＪＧ」 | 大興

項目 | 内容
効能効果 | 効能・効果 下記疾患並びに症状の消炎・鎮痛 関節リウマチ，変形性関節症，腰痛症，肩関節周囲炎，頸腕症候群，腱鞘炎 手術後並びに外傷後の消炎・鎮痛
用法用量 | 用法・用量 通常，成人にはエトドラクとして１日量４００ｍｇを朝・夕食後の２回に分けて経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．消化性潰瘍のある患者（ただし，「慎重投与」の項参照）［プロスタグランジン生合成阻害作用に基づき胃の血流量が減少するため，消化性潰瘍を悪化させることがある。］ ２．重篤な血液の異常のある患者［白血球・赤血球・血小板減少が報告されているため，血液の異常を悪化させることがある。］ ３．重篤な肝障害のある患者［副作用として肝障害が報告されており，悪化するおそれがある。］ ４．重篤な腎障害のある患者［プロスタグランジン生合成阻害作用に基づく腎血流量低下作用があるため，腎障害を悪化させることがある。］ ５．重篤な心機能不全のある患者［プロスタグランジン生合成阻害作用に基づくＮａ・水分貯留傾向があるため，心機能不全を悪化させることがある。］ ６．重篤な高血圧症のある患者［プロスタグランジン生合成阻害作用に基づくＮａ・水分貯留傾向があるため，血圧を上昇させることがある。］ ７．本剤の成分に対し過敏症のある患者 ８．アスピリン喘息（非ステロイド性消炎鎮痛剤等による喘息発作の誘発）又はその既往歴のある患者［シクロオキシゲナーゼの活性を阻害するので，喘息を誘発することがある。］ ９．妊娠末期の婦人（「妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 | 重要な基本的注意 １．消炎鎮痛剤による治療は原因療法ではなく対症療法であることに留意すること。 ２．慢性疾患（関節リウマチ，変形性関節症等）に対し本剤を用いる場合には，次の事項を考慮すること。 （１）．長期投与する場合には定期的に臨床検査（尿検査，血液検査及び肝機能検査等）を行うこと。また，異常が認められた場合には減量，休薬等の適切な処置を行うこと。 （２）．薬物療法以外の療法も考慮すること。 ３．急性疾患に対し本剤を用いる場合には，次の事項を考慮すること。 （１）．急性炎症及び疼痛の程度を考慮し，投与すること。 （２）．原則として同一の薬剤の長期投与を避けること。 （３）．原因療法があればこれを行うこと。 ４．患者の状態を十分観察し，副作用の発現に留意すること。 ５．感染症を不顕性化するおそれがあるので，感染症を合併している患者に用いる場合には適切な抗菌剤を併用し，観察を十分に行い慎重に投与すること。 ６．他の消炎鎮痛剤との併用は避けることが望ましい。


ハイボン細粒１０％

ビタミン製剤，輸液・栄養製剤
 → ビタミン製剤
  → ビタミンＢ２

一般名 | リボフラビン酪酸エステル
商品名 | ハイボン細粒１０％
個別医薬品コード | 3131002C1024
メーカー | 田辺三菱製薬

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
3131002C1075 | リボビス細粒１０％ | 鶴原

項目 | 内容
効能効果 | 効能・効果 １．高コレステロール血症 ２．ビタミンＢ２欠乏症の予防及び治療． ３．下記疾患のうち，ビタミンＢ２の欠乏又は代謝障害が関与すると推定される場合． 口角炎，口唇炎，舌炎，脂漏性湿疹，結膜炎，びまん性表層角膜炎 ４．ビタミンＢ２の需要が増大し，食事からの摂取が不十分な際の補給（消耗性疾患，妊産婦，授乳婦，はげしい肉体労働時等）。 高コレステロール血症及びビタミンＢ２の欠乏又は代謝障害が関与すると推定される場合の適応に対して，効果がないのに月余にわたって漫然と使用しないこと。
用法用量 | 用法・用量 リボフラビン酪酸エステルとして，通常，成人１日５～２０ｍｇを２～３回に分割経口投与する。 高コレステロール血症には，通常，成人１日６０～１２０ｍｇを２～３回に分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


ハイボン細粒２０％

ビタミン製剤，輸液・栄養製剤
 → ビタミン製剤
  → ビタミンＢ２

一般名 | リボフラビン酪酸エステル
商品名 | ハイボン細粒２０％
個別医薬品コード | 3131002C2020
メーカー | 田辺三菱製薬

項目 | 内容
効能効果 | 効能・効果 １．高コレステロール血症 ２．ビタミンＢ２欠乏症の予防及び治療． ３．下記疾患のうち，ビタミンＢ２の欠乏又は代謝障害が関与すると推定される場合． 口角炎，口唇炎，舌炎，脂漏性湿疹，結膜炎，びまん性表層角膜炎 ４．ビタミンＢ２の需要が増大し，食事からの摂取が不十分な際の補給（消耗性疾患，妊産婦，授乳婦，はげしい肉体労働時等）。 高コレステロール血症及びビタミンＢ２の欠乏又は代謝障害が関与すると推定される場合の適応に対して，効果がないのに月余にわたって漫然と使用しないこと。
用法用量 | 用法・用量 リボフラビン酪酸エステルとして，通常，成人１日５～２０ｍｇを２～３回に分割経口投与する。 高コレステロール血症には，通常，成人１日６０～１２０ｍｇを２～３回に分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


ハイボン錠２０ｍｇ

ビタミン製剤，輸液・栄養製剤
 → ビタミン製剤
  → ビタミンＢ２

一般名 | リボフラビン酪酸エステル
商品名 | ハイボン錠２０ｍｇ
個別医薬品コード | 3131002F1276
メーカー | 田辺三菱製薬
ハイボン錠２０ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
3131002F1284 | ミタンＢ２錠２０ｍｇ | キョーリンリメディオ
3131002F1292 | バイラブ錠２０ｍｇ | イセイ
3131002F1306 | リボビス錠２０ｍｇ | 鶴原

項目 | 内容
効能効果 | 効能・効果 １．高コレステロール血症 ２．ビタミンＢ２欠乏症の予防及び治療． ３．下記疾患のうち，ビタミンＢ２の欠乏又は代謝障害が関与すると推定される場合． 口角炎，口唇炎，舌炎，脂漏性湿疹，結膜炎，びまん性表層角膜炎 ４．ビタミンＢ２の需要が増大し，食事からの摂取が不十分な際の補給（消耗性疾患，妊産婦，授乳婦，はげしい肉体労働時等）。 高コレステロール血症及びビタミンＢ２の欠乏又は代謝障害が関与すると推定される場合の適応に対して，効果がないのに月余にわたって漫然と使用しないこと。
用法用量 | 用法・用量 リボフラビン酪酸エステルとして，通常，成人１日５～２０ｍｇを２～３回に分割経口投与する。 高コレステロール血症には，通常，成人１日６０～１２０ｍｇを２～３回に分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


ハイボン錠４０ｍｇ

ビタミン製剤，輸液・栄養製剤
 → ビタミン製剤
  → ビタミンＢ２

一般名 | リボフラビン酪酸エステル
商品名 | ハイボン錠４０ｍｇ
個別医薬品コード | 3131002F2078
メーカー | 田辺三菱製薬
ハイボン錠４０ｍｇ

項目 | 内容
効能効果 | 効能・効果 高コレステロール血症 効果がないのに月余にわたって漫然と使用しないこと。
用法用量 | 用法・用量 リボフラビン酪酸エステルとして，通常，成人１日６０～１２０ｍｇ（１．５～３錠）を２～３回に分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


ハクワセホワイト

感覚器官用剤
 → 皮膚科用剤
  → その他

一般名 | 白色ワセリン
商品名 | ハクワセホワイト
個別医薬品コード | 7121703X1283
メーカー | 山田

項目 | 内容
効能効果 |
用法用量 | 用途 軟膏基剤として使用する。
警告 |
禁忌 |
一般的注意 |


ハップスターＩＤ７０ｍｇ

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → 経皮用剤

一般名 | インドメタシン
商品名 | ハップスターＩＤ７０ｍｇ
個別医薬品コード | 2649719S1207
メーカー | 大石
ハップスターＩＤ７０ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2649719S1231 | インテナシンパップ７０ｍｇ | 原沢
2649719S1258 | インドメタシンパップ７０ｍｇ「日医工」 | 日医工
2649719S1274 | セラスターテープ７０ | 救急
2649719S1282 | トラップオンパップ７０ｍｇ | ビオメディクス
2649719S1304 | インドメタシンパップ７０ｍｇ「ＹＤ」 | 陽進堂
2649719S1320 | テンポラルパップ７０ｍｇ | 昭和薬化
2649719S1339 | インドメタシンパップ７０ｍｇ「三友」 | 三友

項目 | 内容
効能効果 | 効能又は効果 下記疾患並びに症状の鎮痛・消炎 変形性関節症，肩関節周囲炎，腱・腱鞘炎，腱周囲炎，上腕骨上顆炎（テニス肘等），筋肉痛，外傷後の腫脹・疼痛
用法用量 | 用法及び用量 １日２回患部に貼付する。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） １．本剤又は他のインドメタシン製剤に対して過敏症の既往歴のある患者 ２．アスピリン喘息（非ステロイド性消炎鎮痛剤等による喘息発作の誘発）又はその既往歴のある患者［重症喘息発作を誘発するおそれがある。］
一般的注意 | 重要な基本的注意 １．消炎鎮痛剤による治療は原因療法でなく対症療法であることに留意すること。 ２．皮膚の感染症を不顕性化するおそれがあるので，感染を伴う炎症に対して用いる場合には適切な抗菌剤又は抗真菌剤を併用し，観察を十分行い慎重に使用すること。 ３．慢性疾患（変形性関節症等）に対し本剤を用いる場合には薬物療法以外の療法も考慮すること。また患者の状態を十分観察し，副作用の発現に留意すること。


ハルシオン０．１２５ｍｇ錠

神経系に作用する薬剤
 → 抗不安薬，睡眠薬
  → ベンゾジアゼピン系睡眠薬

一般名 | トリアゾラム
商品名 | ハルシオン０．１２５ｍｇ錠
個別医薬品コード | 1124007F1020
メーカー | ファイザー
ハルシオン０．１２５ｍｇ錠

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1124007F1038 | ハルラック錠０．１２５ｍｇ | 富士薬品
1124007F1046 | トリアゾラム錠０．１２５ｍｇ「ＥＭＥＣ」 | サンノーバ
1124007F1054 | パルレオン錠０．１２５ｍｇ | 大洋
1124007F1062 | ミンザイン錠０．１２５ｍｇ | 日医工
1124007F1070 | トリアゾラム錠０．１２５ｍｇ「ＪＧ」 | 大興

項目 | 内容
効能効果 | 効能・効果 １．不眠症 ２．麻酔前投薬
用法用量 | 用法・用量 １．不眠症： 通常成人には１回トリアゾラムとして０．２５ｍｇを就寝前に経口投与する。高度な不眠症には０．５ｍｇを投与することができる。なお，年齢・症状・疾患などを考慮して適宜増減するが，高齢者には１回０．１２５ｍｇ～０．２５ｍｇまでとする。 ２．麻酔前投薬： 手術前夜：通常成人には１回トリアゾラムとして０．２５ｍｇを就寝前に経口投与する。なお，年齢・症状・疾患などを考慮し，必要に応じ０．５ｍｇを投与することができる。 用法・用量に関連する使用上の注意 １．本剤に対する反応には個人差があり，また，眠気，めまい，ふらつき及び健忘等は用量依存的にあらわれるので，本剤を投与する場合には少量（１回０．１２５ｍｇ以下）から投与を開始すること。やむを得ず増量する場合は観察を十分に行いながら慎重に行うこと。ただし，０．５ｍｇを超えないこととし，症状の改善に伴って減量に努めること。 ２．不眠症には，就寝の直前に服用させること。また，服用して就寝した後，患者が起床して活動を開始するまでに十分な睡眠時間がとれなかった場合，又は睡眠途中において一時的に起床して仕事等を行った場合などにおいて健忘があらわれたとの報告があるので，薬効が消失する前に活動を開始する可能性があるときは服用させないこと。
警告 | 警告 本剤の服用後に，もうろう状態，睡眠随伴症状（夢遊症状等）があらわれることがある。また，入眠までの，あるいは中途覚醒時の出来事を記憶していないことがあるので注意すること。
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤に対し過敏症の既往歴のある患者 ２．急性狭隅角緑内障のある患者 ３．重症筋無力症の患者［筋弛緩作用により，症状を悪化させるおそれがある。］ ４．次の薬剤を投与中の患者：イトラコナゾール，フルコナゾール，ホスフルコナゾール，ボリコナゾール，ミコナゾール，ＨＩＶプロテアーゼ阻害剤（インジナビル，リトナビル等），エファビレンツ［「相互作用」の項参照］ 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 肺性心，肺気腫，気管支喘息及び脳血管障害の急性期等で呼吸機能が高度に低下している患者［呼吸抑制により炭酸ガスナルコーシスを起こしやすいので投与しないこと。やむを得ず投与が必要な場合には，少量より投与を開始し，呼吸の状態を見ながら投与量を慎重に調節すること。］
一般的注意 | 重要な基本的注意 １．不眠症に対する投与は継続投与を避け，短期間にとどめること。やむを得ず継続投与を行う場合には，定期的に患者の状態，症状等の異常の有無を十分確認のうえ慎重に行うこと。 ２．本剤の影響が翌朝以後に及び，眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


ハルシオン０．２５ｍｇ錠

神経系に作用する薬剤
 → 抗不安薬，睡眠薬
  → ベンゾジアゼピン系睡眠薬

一般名 | トリアゾラム
商品名 | ハルシオン０．２５ｍｇ錠
個別医薬品コード | 1124007F2026
メーカー | ファイザー
ハルシオン０．２５ｍｇ錠

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1124007F2034 | アサシオン０．２５ｍｇ錠 | 長生堂
1124007F2042 | アスコマーナ錠０．２５ | 日新：山形
1124007F2050 | カムリトン０．２５ｍｇ錠 | 寿
1124007F2093 | ネスゲン錠「０．２５」 | 辰巳
1124007F2107 | ハルラック錠０．２５ｍｇ | 富士薬品
1124007F2115 | パルレオン錠０．２５ｍｇ | 大洋
1124007F2158 | トリアゾラム錠０．２５ｍｇ「ＴＳＵ」 | 鶴原
1124007F2166 | ミンザイン錠０．２５ｍｇ | 日医工
1124007F2174 | トリアラム錠０．２５ｍｇ | 小林化工
1124007F2182 | トリアゾラム錠０．２５ｍｇ「ＪＧ」 | 大興

項目 | 内容
効能効果 | 効能・効果 １．不眠症 ２．麻酔前投薬
用法用量 | 用法・用量 １．不眠症： 通常成人には１回トリアゾラムとして０．２５ｍｇを就寝前に経口投与する。高度な不眠症には０．５ｍｇを投与することができる。なお，年齢・症状・疾患などを考慮して適宜増減するが，高齢者には１回０．１２５ｍｇ～０．２５ｍｇまでとする。 ２．麻酔前投薬： 手術前夜：通常成人には１回トリアゾラムとして０．２５ｍｇを就寝前に経口投与する。なお，年齢・症状・疾患などを考慮し，必要に応じ０．５ｍｇを投与することができる。 用法・用量に関連する使用上の注意 １．本剤に対する反応には個人差があり，また，眠気，めまい，ふらつき及び健忘等は用量依存的にあらわれるので，本剤を投与する場合には少量（１回０．１２５ｍｇ以下）から投与を開始すること。やむを得ず増量する場合は観察を十分に行いながら慎重に行うこと。ただし，０．５ｍｇを超えないこととし，症状の改善に伴って減量に努めること。 ２．不眠症には，就寝の直前に服用させること。また，服用して就寝した後，患者が起床して活動を開始するまでに十分な睡眠時間がとれなかった場合，又は睡眠途中において一時的に起床して仕事等を行った場合などにおいて健忘があらわれたとの報告があるので，薬効が消失する前に活動を開始する可能性があるときは服用させないこと。
警告 | 警告 本剤の服用後に，もうろう状態，睡眠随伴症状（夢遊症状等）があらわれることがある。また，入眠までの，あるいは中途覚醒時の出来事を記憶していないことがあるので注意すること。
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤に対し過敏症の既往歴のある患者 ２．急性狭隅角緑内障のある患者 ３．重症筋無力症の患者［筋弛緩作用により，症状を悪化させるおそれがある。］ ４．次の薬剤を投与中の患者：イトラコナゾール，フルコナゾール，ホスフルコナゾール，ボリコナゾール，ミコナゾール，ＨＩＶプロテアーゼ阻害剤（インジナビル，リトナビル等），エファビレンツ［「相互作用」の項参照］ 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 肺性心，肺気腫，気管支喘息及び脳血管障害の急性期等で呼吸機能が高度に低下している患者［呼吸抑制により炭酸ガスナルコーシスを起こしやすいので投与しないこと。やむを得ず投与が必要な場合には，少量より投与を開始し，呼吸の状態を見ながら投与量を慎重に調節すること。］
一般的注意 | 重要な基本的注意 １．不眠症に対する投与は継続投与を避け，短期間にとどめること。やむを得ず継続投与を行う場合には，定期的に患者の状態，症状等の異常の有無を十分確認のうえ慎重に行うこと。 ２．本剤の影響が翌朝以後に及び，眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


ハルナールＤ錠０．１ｍｇ

その他
 → 泌尿器・生殖器用剤
  → 排尿障害治療薬

一般名 | タムスロシン塩酸塩
商品名 | ハルナールＤ錠０．１ｍｇ
個別医薬品コード | 2590008F1026
メーカー | アステラス
ハルナールＤ錠０．１ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2590008F1034 | ハルスローＯＤ錠０．１ｍｇ | 沢井
2590008F1042 | タムスロンＯＤ錠０．１ｍｇ | 東和薬品
2590008F1050 | タムスロシン塩酸塩ＯＤ錠０．１ｍｇ「ケミファ」 | 日本薬工
2590008F1069 | タムスロシン塩酸塩ＯＤ錠０．１ｍｇ「興和テバ」 | 大正薬品
2590008F1077 | タムスロシン塩酸塩ＯＤ錠０．１ｍｇ「日医工」 | 日医工
2590008F1085 | タムスロシン塩酸塩ＯＤ錠０．１ｍｇ「日新」 | 日新：山形
2590008F1093 | タムスロシン塩酸塩ＯＤ錠０．１ｍｇ「明治」 | 明治製菓
2590008F1107 | リストリームＯＤ錠０．１ｍｇ | キョーリンリメディオ

項目 | 内容
効能効果 | 効能・効果 前立腺肥大症に伴う排尿障害
用法用量 | 用法・用量 通常，成人にはタムスロシン塩酸塩として０．２ｍｇを１日１回食後に経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．本剤は口腔内で崩壊するが，口腔の粘膜から吸収されることはないため，唾液又は水で飲み込ませること。 ２．本剤の過剰投与により血圧低下が予想されるので，投与量には注意すること。 ３．立位血圧が低下することがあるので，体位変換による血圧変化に注意すること。 ４．本剤による治療は原因療法ではなく，対症療法であることに留意し，本剤投与により期待する効果が得られない場合は，手術療法等，他の適切な処置を考慮すること。 ５．めまい等があらわれることがあるので，高所作業，自動車の運転等危険を伴う作業に従事する場合には注意させること。 ６．本剤投与開始時に降圧剤投与の有無について問診を行い，降圧剤が投与されている場合には血圧変化に注意し，血圧低下がみられたときには，減量又は中止するなど適切な処置を行うこと。


ハルナールＤ錠０．２ｍｇ

その他
 → 泌尿器・生殖器用剤
  → 排尿障害治療薬

一般名 | タムスロシン塩酸塩
商品名 | ハルナールＤ錠０．２ｍｇ
個別医薬品コード | 2590008F2022
メーカー | アステラス
ハルナールＤ錠０．２ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2590008F2030 | ハルスローＯＤ錠０．２ｍｇ | 沢井
2590008F2049 | タムスロンＯＤ錠０．２ｍｇ | 東和薬品
2590008F2057 | タムスロシン塩酸塩ＯＤ錠０．２ｍｇ「ケミファ」 | 日本薬工
2590008F2065 | タムスロシン塩酸塩ＯＤ錠０．２ｍｇ「興和テバ」 | 大正薬品
2590008F2073 | タムスロシン塩酸塩ＯＤ錠０．２ｍｇ「日医工」 | 日医工
2590008F2081 | タムスロシン塩酸塩ＯＤ錠０．２ｍｇ「日新」 | 日新：山形
2590008F2090 | タムスロシン塩酸塩ＯＤ錠０．２ｍｇ「明治」 | 明治製菓
2590008F2103 | リストリームＯＤ錠０．２ｍｇ | キョーリンリメディオ

項目 | 内容
効能効果 | 効能・効果 前立腺肥大症に伴う排尿障害
用法用量 | 用法・用量 通常，成人にはタムスロシン塩酸塩として０．２ｍｇを１日１回食後に経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．本剤は口腔内で崩壊するが，口腔の粘膜から吸収されることはないため，唾液又は水で飲み込ませること。 ２．本剤の過剰投与により血圧低下が予想されるので，投与量には注意すること。 ３．立位血圧が低下することがあるので，体位変換による血圧変化に注意すること。 ４．本剤による治療は原因療法ではなく，対症療法であることに留意し，本剤投与により期待する効果が得られない場合は，手術療法等，他の適切な処置を考慮すること。 ５．めまい等があらわれることがあるので，高所作業，自動車の運転等危険を伴う作業に従事する場合には注意させること。 ６．本剤投与開始時に降圧剤投与の有無について問診を行い，降圧剤が投与されている場合には血圧変化に注意し，血圧低下がみられたときには，減量又は中止するなど適切な処置を行うこと。


ハーフジゴキシンＫＹ錠０．１２５

循環器系に作用する薬剤
 → 心不全治療薬・昇圧薬
  → ジギタリス製剤

ハイリスク分類
ジギタリス製剤

一般名 | ジゴキシン
商品名 | ハーフジゴキシンＫＹ錠０．１２５
個別医薬品コード | 2113003F2029
メーカー | 京都
ハーフジゴキシンＫＹ錠０．１２５

項目 | 内容
効能効果 | 効能・効果 １．次の疾患に基づくうっ血性心不全（肺水腫，心臓喘息などを含む。） 先天性心疾患，弁膜疾患，高血圧症，虚血性心疾患（心筋梗塞，狭心症など），肺性心（肺血栓・塞栓症，肺気腫，肺線維症などによるもの），その他の心疾患（心膜炎，心筋疾患など），腎疾患，甲状腺機能亢進症ならびに低下症など ２．心房細動・粗動による頻脈 ３．発作性上室性頻拍 ４．次の際における心不全および各種頻脈の予防と治療 手術，急性熱性疾患，出産，ショック，急性中毒
用法用量 | 用法・用量 ジゴキシンとして通常成人に対して （１）．急速飽和療法（飽和量：１．０～４．０ｍｇ）：初回０．５～１．０ｍｇ，以後０．５ｍｇを６～８時間毎に経口投与し，十分効果のあらわれるまで続ける。 （２）．比較的急速飽和療法を行うことができる。 （３）．緩徐飽和療法を行うことができる。 （４）．維持療法：１日０．２５～０．５ｍｇを経口投与する。 ジゴキシンとして通常小児に対して （１）．急速飽和療法： ２歳以下：１日０．０６～０．０８ｍｇ／ｋｇを３～４回に分割経口投与する。 ２歳以上：１日０．０４～０．０６ｍｇ／ｋｇを３～４回に分割経口投与する。 （２）．維持療法：飽和量の１／５～１／３量を経口投与する。 用法・用量に関連する使用上の注意 飽和療法は過量になりやすいので，緊急を要さない患者には治療開始初期から維持療法による投与も考慮すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．房室ブロック，洞房ブロックのある患者［刺激伝導系を抑制し，これらを悪化させることがある。］ ２．ジギタリス中毒の患者［中毒症状が悪化する。］ ３．閉塞性心筋疾患（特発性肥大性大動脈弁下狭窄等）のある患者［心筋収縮力を増強し，左室流出路の閉塞を悪化させることがある。］ ４．本剤の成分又はジギタリス剤に対し過敏症の既往歴のある患者 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） １．本剤投与中の患者にカルシウム注射剤を投与すること［「相互作用」の項参照］ ２．本剤投与中の患者にスキサメトニウム塩化物水和物を投与すること［「相互作用」の項参照］
一般的注意 | 重要な基本的注意 １．本剤を投与する場合には観察を十分に行い，過去２～３週間以内にジギタリス剤又はその他の強心配糖体が投与されているか否かを確認したのち，慎重に投与量を決定すること。 ２．本剤の至適投与量は患者により個人差があるので，少量から投与を開始し，観察を十分に行い投与量を調節すること。


ハーモニック－Ｆ

ビタミン製剤，輸液・栄養製剤
 → 輸液・栄養製剤
  → 経腸栄養剤

一般名 | 経腸成分栄養剤
商品名 | ハーモニック－Ｆ
個別医薬品コード | 3259115S1020
メーカー | エスエス
ハーモニック－Ｆ

項目 | 内容
効能効果 | 効能・効果 一般に手術後患者の栄養保持に用いることができるが，特に長期にわたり，経口的食餌摂取が困難な場合の経管栄養補給に使用する。
用法用量 | 用法・用量 通常，成人標準量として１日１５００～２２５０ｍＬ（１５００～２２５０ｋｃａｌ）を鼻腔チューブ，胃瘻又は腸瘻より胃，十二指腸又は空腸内に持続的又は１日数回に分けて投与する。投与速度は１００～１５０ｍＬ／時間とする。 経口摂取可能な場合は１日１回又は数回に分けて経口投与することもできる。 投与開始時は，通常１日当たり成人２５０～７５０ｍＬ（２５０～７５０ｋｃａｌ）を水で希釈（０．５ｋｃａｌ／ｍＬ程度）して，低速度（１００ｍＬ／時間以下）で投与し，臨床症状に注意しながら増量して２～７日で標準量に達するようにする。 なお，年齢，症状，体重に応じて投与量，投与濃度，投与速度を適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．牛乳たん白アレルギーを有する患者［本剤は牛乳由来のカゼインが含まれているため，ショック，アナフィラキシー様症状を引き起こすことがある。］ ３．イレウスのある患者［消化管の通過障害がある。］ ４．先天性アミノ酸代謝異常の患者［アシドーシス，嘔吐，意識障害等のアミノ酸代謝異常の症状が発現するおそれがある。］ ５．腸管の機能が残存していない患者［水，電解質，栄養素等が吸収されない。］ ６．短腸症候群，炎症性腸疾患（潰瘍性大腸炎，クローン病）の急性期で，腸管の安静を必要とする患者［症状が悪化するおそれがある。］ ７．大腸癌で，手術前の栄養管理を行っている患者［本剤の残渣が手術の妨げとなるおそれがある。］ ８．肝性昏睡又は肝性昏睡のおそれのある患者［肝性昏睡が悪化又は発症するおそれがある。］
一般的注意 | 重要な基本的注意 １．本剤を術後に投与する場合，消化管運動機能を確認しながら，投与量，投与濃度及び投与速度に注意して投与すること。 ２．経口食により十分な栄養摂取が可能になった場合には，すみやかに経口食にきりかえること。 ３．ビタミン，電解質及び微量元素の不足を生じる可能性があるので，必要に応じて補給すること。類薬の長期投与中にセレン欠乏症（心機能の低下，爪白色変化，筋力低下等）があらわれたとの報告がある。 ４．本剤を長期投与する場合，銅，マンガン，ヨウ素などの必須微量元素の不足を生じるので，必要に応じて補給すること。 ５．肝性昏睡等の特殊な栄養組成を必要とする疾患には使用しないこと。


ハーモニック－Ｍ

ビタミン製剤，輸液・栄養製剤
 → 輸液・栄養製剤
  → 経腸栄養剤

一般名 | 経腸成分栄養剤
商品名 | ハーモニック－Ｍ
個別医薬品コード | 3259112S1027
メーカー | エスエス
ハーモニック－Ｍ

項目 | 内容
効能効果 | 効能・効果 一般に手術後患者の栄養保持に用いることができるが，特に長期にわたり，経口的食餌摂取が困難な場合の経管栄養補給に使用する。
用法用量 | 用法・用量 通常，成人標準量として１日１５００～２０００ｍＬ（１５００～２０００ｋｃａｌ）を鼻腔チューブ，胃瘻又は腸瘻より胃，十二指腸又は空腸内に持続的又は１日数回に分けて投与する。投与速度は１００～１５０ｍＬ／時間とする。 経口摂取可能な場合は１日１回又は数回に分けて経口投与することもできる。 投与開始時は，通常１日当たり成人２５０～７５０ｍＬ（２５０～７５０ｋｃａｌ）を水で希釈（０．５ｋｃａｌ／ｍＬ程度）して，低速度（１００ｍＬ／時間以下）で投与し，臨床症状に注意しながら増量して３～８日で標準量に達するようにする。 なお，年齢，症状，体重に応じて投与量，投与濃度，投与速度を適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．牛乳たん白アレルギーを有する患者［本剤は牛乳由来のカゼインが含まれているため，ショック，アナフィラキシー様症状を引き起こすことがある。］
一般的注意 | 重要な基本的注意 １．本剤を術後に投与する場合，胃，腸管の運動機能が回復し，水分の摂取が可能になったことを確認すること。 ２．経口食により十分な栄養摂取が可能になった場合には，すみやかに経口食にきりかえること。 ３．ビタミン，電解質及び微量元素の不足を生じる可能性があるので，必要に応じて補給すること。類薬の長期投与中にセレン欠乏症（心機能の低下，爪白色変化，筋力低下等）があらわれたとの報告がある。 ４．本剤を長期投与する場合，銅，マンガン，ヨウ素などの必須微量元素の不足を生じるので，必要に応じて補給すること。


バイエッタ皮下注１０μｇペン３００

代謝系に作用する薬剤
 → 糖尿病治療薬
  → ＧＬＰ－１アナログ

ハイリスク分類
糖尿病用剤

一般名 | エキセナチド
商品名 | バイエッタ皮下注１０μｇペン３００
個別医薬品コード | 2499411G2022
メーカー | リリー
バイエッタ皮下注１０μｇペン３００

項目
内容
効能効果 ２型糖尿病：ただし，食事療法・運動療法に加えてスルホニルウレア剤（ビグアナイド系薬剤又はチアゾリジン系薬剤との併用を含む）を使用しても十分な効果が得られない場合に限る。
効能効果に関連する使用上の注意
本剤は，食事療法・運動療法に加えてスルホニルウレア剤単独療法，スルホニルウレア剤とビグアナイド系薬剤の併用療法，又はスルホニルウレア剤とチアゾリジン系薬剤の併用療法を行っても十分な効果が得られない場合に限り適用を考慮すること。［本剤の単独療法に関する有効性及び安全性は確立していない。「臨床成績」の項参照］
用法用量 通常，成人には，エキセナチドとして，１回５μｇを１日２回朝夕食前に皮下注射する。投与開始から１ヵ月以上の経過観察後，患者の状態に応じて１回１０μｇ，１日２回投与に増量できる。
用法用量に関連する使用上の注意
１．本剤の投与は原則として朝夕食前６０分以内に行い，食後の投与は行わないこと。
２．本剤の投与は１回５μｇ，１日２回より開始すること。１回５μｇから１０μｇに増量した後に，低血糖や胃腸障害が増加する傾向が認められているため，少なくとも投与開始から１ヵ月以上経過観察を行い，また，有効性と安全性を考慮して，１回１０μｇ，１日２回への増量の可否を慎重に判断すること。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．本剤の成分に対し過敏症の既往歴のある患者
２．糖尿病性ケトアシドーシス，糖尿病性昏睡又は前昏睡，１型糖尿病の患者［輸液及びインスリン製剤による速やかな高血糖の治療が必須となるので，本剤の投与は適さない。］
３．重症感染症，手術等の緊急の場合［インスリン製剤による血糖管理が望まれるので，本剤の投与は適さない。］
４．透析患者を含む重度腎機能障害のある患者［本剤の消化器系副作用により忍容性が認められていない。「薬物動態」の項参照］
一般的注意 重要な基本的注意
１．糖尿病の診断が確立した患者に対してのみ適用を考慮すること。糖尿病以外にも耐糖能異常・尿糖陽性等，糖尿病類似の症状を有する疾患（腎性糖尿，甲状腺機能異常等）があることに留意すること。
２．本剤の適用はあらかじめ糖尿病治療の基本である食事療法，運動療法を十分に行ったうえで，スルホニルウレア剤単独療法，スルホニルウレア剤とビグアナイド系薬剤の併用療法，又はスルホニルウレア剤とチアゾリジン系薬剤の併用療法を行っても十分な効果が得られない場合に限り考慮すること。［「効能・効果に関連する使用上の注意」の項参照］
３．本剤はインスリン製剤の代替薬ではない。本剤の投与に際しては，患者のインスリン依存状態を確認し，投与の可否を判断すること。インスリン依存状態の患者で，インスリン製剤から本剤に切り替え，急激な高血糖及び糖尿病性ケトアシドーシスが発現した症例が報告されている。
４．投与する場合には，血糖，尿糖を定期的に検査し，薬剤の効果を確かめ，３～４ヵ月間投与して効果が不十分な場合には，速やかに他の治療薬への切り替えを行うこと。
５．投与の継続中に，投与の必要がなくなる場合や，減量する必要がある場合があり，また，患者の不養生，感染症の合併等により効果がなくなったり，不十分となる場合があるので，食事摂取量，血糖値，感染症の有無等に留意のうえ，常に投与継続の可否，投与量，薬剤の選択等に注意すること。
６．スルホニルウレア剤と併用する場合，低血糖のリスクが増加するおそれがある。スルホニルウレア剤による低血糖のリスクを軽減するため，スルホニルウレア剤と併用する場合には，スルホニルウレア剤の減量を検討すること。［「相互作用」，「副作用」，「臨床成績」の項参照］
７．急性膵炎が発現した場合は，本剤の投与を中止し，再投与しないこと。急性膵炎の初期症状（嘔吐を伴う持続的な激しい腹痛等）があらわれた場合は，使用を中止し，速やかに医師の診断を受けるよう指導すること。［「重大な副作用」の項参照］
８．胃腸障害が発現した場合，急性膵炎の可能性を考慮し，必要に応じて画像検査等による原因精査を考慮する等，慎重に対応すること。［「重大な副作用」の項参照］
９．インスリン製剤，速効型インスリン分泌促進剤，α－グルコシダーゼ阻害剤又はジペプチジルペプチダーゼ－４阻害剤との併用については，検討が行われていない。
１０．本剤は，スルホニルウレア剤との併用により，低血糖を起こすことがあるので，高所作業，自動車の運転等に従事している患者に投与するときは注意すること。また，患者に対し，低血糖症状及びその対処方法について十分説明すること。［「重大な副作用」の項参照］


バイエッタ皮下注５μｇペン３００

代謝系に作用する薬剤
 → 糖尿病治療薬
  → ＧＬＰ－１アナログ

ハイリスク分類
糖尿病用剤

一般名 | エキセナチド
商品名 | バイエッタ皮下注５μｇペン３００
個別医薬品コード | 2499411G1026
メーカー | リリー
バイエッタ皮下注５μｇペン３００

項目
内容
効能効果 ２型糖尿病：ただし，食事療法・運動療法に加えてスルホニルウレア剤（ビグアナイド系薬剤又はチアゾリジン系薬剤との併用を含む）を使用しても十分な効果が得られない場合に限る。
効能効果に関連する使用上の注意
本剤は，食事療法・運動療法に加えてスルホニルウレア剤単独療法，スルホニルウレア剤とビグアナイド系薬剤の併用療法，又はスルホニルウレア剤とチアゾリジン系薬剤の併用療法を行っても十分な効果が得られない場合に限り適用を考慮すること。［本剤の単独療法に関する有効性及び安全性は確立していない。「臨床成績」の項参照］
用法用量 通常，成人には，エキセナチドとして，１回５μｇを１日２回朝夕食前に皮下注射する。投与開始から１ヵ月以上の経過観察後，患者の状態に応じて１回１０μｇ，１日２回投与に増量できる。
用法用量に関連する使用上の注意
１．本剤の投与は原則として朝夕食前６０分以内に行い，食後の投与は行わないこと。
２．本剤の投与は１回５μｇ，１日２回より開始すること。１回５μｇから１０μｇに増量した後に，低血糖や胃腸障害が増加する傾向が認められているため，少なくとも投与開始から１ヵ月以上経過観察を行い，また，有効性と安全性を考慮して，１回１０μｇ，１日２回への増量の可否を慎重に判断すること。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．本剤の成分に対し過敏症の既往歴のある患者
２．糖尿病性ケトアシドーシス，糖尿病性昏睡又は前昏睡，１型糖尿病の患者［輸液及びインスリン製剤による速やかな高血糖の治療が必須となるので，本剤の投与は適さない。］
３．重症感染症，手術等の緊急の場合［インスリン製剤による血糖管理が望まれるので，本剤の投与は適さない。］
４．透析患者を含む重度腎機能障害のある患者［本剤の消化器系副作用により忍容性が認められていない。「薬物動態」の項参照］
一般的注意 重要な基本的注意
１．糖尿病の診断が確立した患者に対してのみ適用を考慮すること。糖尿病以外にも耐糖能異常・尿糖陽性等，糖尿病類似の症状を有する疾患（腎性糖尿，甲状腺機能異常等）があることに留意すること。
２．本剤の適用はあらかじめ糖尿病治療の基本である食事療法，運動療法を十分に行ったうえで，スルホニルウレア剤単独療法，スルホニルウレア剤とビグアナイド系薬剤の併用療法，又はスルホニルウレア剤とチアゾリジン系薬剤の併用療法を行っても十分な効果が得られない場合に限り考慮すること。［「効能・効果に関連する使用上の注意」の項参照］
３．本剤はインスリン製剤の代替薬ではない。本剤の投与に際しては，患者のインスリン依存状態を確認し，投与の可否を判断すること。インスリン依存状態の患者で，インスリン製剤から本剤に切り替え，急激な高血糖及び糖尿病性ケトアシドーシスが発現した症例が報告されている。
４．投与する場合には，血糖，尿糖を定期的に検査し，薬剤の効果を確かめ，３～４ヵ月間投与して効果が不十分な場合には，速やかに他の治療薬への切り替えを行うこと。
５．投与の継続中に，投与の必要がなくなる場合や，減量する必要がある場合があり，また，患者の不養生，感染症の合併等により効果がなくなったり，不十分となる場合があるので，食事摂取量，血糖値，感染症の有無等に留意のうえ，常に投与継続の可否，投与量，薬剤の選択等に注意すること。
６．スルホニルウレア剤と併用する場合，低血糖のリスクが増加するおそれがある。スルホニルウレア剤による低血糖のリスクを軽減するため，スルホニルウレア剤と併用する場合には，スルホニルウレア剤の減量を検討すること。［「相互作用」，「副作用」，「臨床成績」の項参照］
７．急性膵炎が発現した場合は，本剤の投与を中止し，再投与しないこと。急性膵炎の初期症状（嘔吐を伴う持続的な激しい腹痛等）があらわれた場合は，使用を中止し，速やかに医師の診断を受けるよう指導すること。［「重大な副作用」の項参照］
８．胃腸障害が発現した場合，急性膵炎の可能性を考慮し，必要に応じて画像検査等による原因精査を考慮する等，慎重に対応すること。［「重大な副作用」の項参照］
９．インスリン製剤，速効型インスリン分泌促進剤，α－グルコシダーゼ阻害剤又はジペプチジルペプチダーゼ－４阻害剤との併用については，検討が行われていない。
１０．本剤は，スルホニルウレア剤との併用により，低血糖を起こすことがあるので，高所作業，自動車の運転等に従事している患者に投与するときは注意すること。また，患者に対し，低血糖症状及びその対処方法について十分説明すること。［「重大な副作用」の項参照］


バイカロン錠２５ｍｇ

循環器系に作用する薬剤
 → 降圧薬
  → その他 		循環器系に作用する薬剤
 → 利尿薬
  → その他
※複数の分類に含まれます。

一般名 | メフルシド
商品名 | バイカロン錠２５ｍｇ
個別医薬品コード | 2135001F1128
メーカー | 田辺三菱製薬
バイカロン錠２５ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2135001F1101 | メブリード錠２５ｍｇ | ニプロジェネファ
2135001F1110 | エスカロン錠２５ｍｇ | 日医工

項目 | 内容
効能効果 | 効能・効果 １．高血圧症（本態性，腎性） ２．下記の慢性浮腫における利尿： 心性浮腫，腎性浮腫，肝性浮腫
用法用量 | 用法・用量 メフルシドとして，通常成人１日２５～５０ｍｇを経口投与する。この１日量を朝１回投与するか，または朝，昼の２回に分けて経口投与する。なお，年齢，症状により適宜増減する。 ただし，高血圧症に用いる場合には少量から投与を開始して徐々に増量すること。また，悪性高血圧に用いる場合には，通常，他の降圧剤と併用すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．無尿，急性腎不全の患者〔腎機能を更に悪化させるおそれがある。〕 ２．体液中のナトリウム・カリウムが明らかに減少している患者〔低ナトリウム血症，低カリウム血症等の電解質失調を悪化させるおそれがある。〕 ３．既往にチアジド系薬剤又はその類似化合物（例えばクロルタリドン等のスルホンアミド誘導体）に対する過敏症を起こした患者〔皮疹，光線過敏症があらわれるおそれがある。〕 ４．肝性昏睡の患者〔血中アンモニア濃度を上昇させ症状を悪化させるおそれがある。〕
一般的注意 | 重要な基本的注意 １．本剤の利尿効果は急激にあらわれることがあるので，電解質失調，脱水に十分注意し，少量から投与を開始して，徐々に増量すること。 ２．連用する場合，電解質失調があらわれることがあるので定期的に検査を行うこと。 ３．夜間の休息が特に必要な患者には，夜間の排尿を避けるため，昼間に投与することが望ましい。 ４．降圧作用に基づくめまい，ふらつきがあらわれることがあるので，高所作業，自動車の運転等危険を伴う機械を操作する際には注意させること。


バイシリンＧ顆粒４０万単位

病原微生物に対する薬剤
 → 抗菌薬
  → ペニシリン系薬

一般名 | ベンジルペニシリンベンザチン水和物
商品名 | バイシリンＧ顆粒４０万単位
個別医薬品コード | 6111002D1039
メーカー | ＭＳＤ

項目 | 内容
効能効果 | 効能・効果 ＜適応菌種＞：ベンジルペニシリンに感性のレンサ球菌属，肺炎球菌，梅毒トレポネーマ ＜適応症＞：リンパ管・リンパ節炎，咽頭・喉頭炎，扁桃炎，急性気管支炎，肺炎，慢性呼吸器病変の二次感染，梅毒，中耳炎，副鼻腔炎，猩紅熱，リウマチ熱の発症予防
用法用量 | 用法・用量 通常，成人にはベンジルペニシリンベンザチン水和物として１回４０万単位を１日２～４回経口投与する。 梅毒に対しては，通常，成人１回４０万単位を１日３～４回経口投与する。 なお，年齢，症状により適宜増減する。 用法・用量に関連する使用上の注意 １．腎障害患者：高度の腎障害のある患者には，投与量・投与間隔の適切な調節をするなど慎重に投与すること。（「慎重投与」の項参照） ２．本剤の使用にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認し，疾病の治療上必要な最少限の期間の投与にとどめること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分によるショックの既往歴のある患者 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 本剤の成分又はペニシリン系抗生物質に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 ショックを起こすことがあるので，十分な問診を行うこと。


バイナス錠５０ｍｇ

炎症，アレルギーに作用する薬剤
 → 抗アレルギー薬
  → トロンボキサンＡ２受容体拮抗薬 		感覚器官用剤
 → 耳鼻咽喉科用剤
  → 抗アレルギー薬
※複数の分類に含まれます。

一般名 | ラマトロバン
商品名 | バイナス錠５０ｍｇ
個別医薬品コード | 4490021F1025
メーカー | バイエル
バイナス錠５０ｍｇ

項目 | 内容
効能効果 | 効能・効果 アレルギー性鼻炎
用法用量 | 用法・用量 通常，成人にはラマトロバンとして１回７５ｍｇを１日２回，朝食後及び夕食後（又は就寝前）に経口投与する。 用法・用量に関連する使用上の注意 高齢者には低用量（１００ｍｇ／日）から投与を開始するなど注意すること。（「高齢者への投与」の項参照）
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 本剤を季節性の患者に投与する場合は，好発季節を考えて，その直前から投与を開始し，好発季節終了時まで続けることが望ましい。


バイナス錠７５ｍｇ

炎症，アレルギーに作用する薬剤
 → 抗アレルギー薬
  → トロンボキサンＡ２受容体拮抗薬 		感覚器官用剤
 → 耳鼻咽喉科用剤
  → 抗アレルギー薬
※複数の分類に含まれます。

一般名 | ラマトロバン
商品名 | バイナス錠７５ｍｇ
個別医薬品コード | 4490021F2021
メーカー | バイエル
バイナス錠７５ｍｇ

項目 | 内容
効能効果 | 効能・効果 アレルギー性鼻炎
用法用量 | 用法・用量 通常，成人にはラマトロバンとして１回７５ｍｇを１日２回，朝食後及び夕食後（又は就寝前）に経口投与する。 用法・用量に関連する使用上の注意 高齢者には低用量（１００ｍｇ／日）から投与を開始するなど注意すること。（「高齢者への投与」の項参照）
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 本剤を季節性の患者に投与する場合は，好発季節を考えて，その直前から投与を開始し，好発季節終了時まで続けることが望ましい。


バイミカード錠１０ｍｇ

循環器系に作用する薬剤
 → 降圧薬
  → Ｃａ拮抗薬 		循環器系に作用する薬剤
 → 狭心症治療薬
  → その他 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | ニソルジピン
商品名 | バイミカード錠１０ｍｇ
個別医薬品コード | 2171019F2023
メーカー | バイエル
バイミカード錠１０ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2171019F2031 | リオハード錠１０ｍｇ | 大洋
2171019F2040 | ニノバルシン錠１０ｍｇ | 長生堂
2171019F2058 | ニソルジピン錠１０ｍｇ「ニッシン」 | 日新：山形

項目 | 内容
効能効果 | 効能・効果 １．高血圧症，腎実質性高血圧症，腎血管性高血圧症 ２．狭心症，異型狭心症
用法用量 | 用法・用量 １．高血圧症，腎実質性高血圧症，腎血管性高血圧症：通常，成人にはニソルジピンとして５～１０ｍｇを１日１回経口投与する。 ２．狭心症，異型狭心症：通常，成人にはニソルジピンとして１０ｍｇを１日１回経口投与する。症状に応じ適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．妊婦又は妊娠している可能性のある婦人［「妊婦，産婦，授乳婦等への投与」の項参照］ ３．心原性ショックの患者［血圧低下により症状が悪化するおそれがある。］ ４．イトラコナゾール，ミコナゾールを投与中の患者［「相互作用」（１）の項参照］
一般的注意 | 重要な基本的注意 １．カルシウム拮抗剤の投与を急に中止したとき，症状が悪化した症例が報告されているので，本剤の休薬を要する場合は徐々に減量し，観察を十分に行うこと。また患者に医師の指示なしに服薬を中止しないように注意すること。 ２．降圧作用に基づくめまい等があらわれることがあるので，高所作業，自動車の運転等危険を伴う機械を操作する際には注意させること。


バイミカード錠５ｍｇ

循環器系に作用する薬剤
 → 降圧薬
  → Ｃａ拮抗薬 		循環器系に作用する薬剤
 → 狭心症治療薬
  → その他 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | ニソルジピン
商品名 | バイミカード錠５ｍｇ
個別医薬品コード | 2171019F1027
メーカー | バイエル
バイミカード錠５ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2171019F1035 | リオハード錠５ｍｇ | 大洋
2171019F1043 | ニノバルシン錠５ｍｇ | 長生堂
2171019F1060 | ニソミナード錠５ｍｇ | 陽進堂
2171019F1086 | ニソルジピン錠５ｍｇ「ニッシン」 | 日新：山形
2171019F1094 | ニソルジピン錠５ｍｇ「トーワ」 | 東和薬品

項目 | 内容
効能効果 | 効能・効果 １．高血圧症，腎実質性高血圧症，腎血管性高血圧症 ２．狭心症，異型狭心症
用法用量 | 用法・用量 １．高血圧症，腎実質性高血圧症，腎血管性高血圧症：通常，成人にはニソルジピンとして５～１０ｍｇを１日１回経口投与する。 ２．狭心症，異型狭心症：通常，成人にはニソルジピンとして１０ｍｇを１日１回経口投与する。症状に応じ適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．妊婦又は妊娠している可能性のある婦人［「妊婦，産婦，授乳婦等への投与」の項参照］ ３．心原性ショックの患者［血圧低下により症状が悪化するおそれがある。］ ４．イトラコナゾール，ミコナゾールを投与中の患者［「相互作用」（１）の項参照］
一般的注意 | 重要な基本的注意 １．カルシウム拮抗剤の投与を急に中止したとき，症状が悪化した症例が報告されているので，本剤の休薬を要する場合は徐々に減量し，観察を十分に行うこと。また患者に医師の指示なしに服薬を中止しないように注意すること。 ２．降圧作用に基づくめまい等があらわれることがあるので，高所作業，自動車の運転等危険を伴う機械を操作する際には注意させること。


バイロテンシン錠１０ｍｇ

循環器系に作用する薬剤
 → 降圧薬
  → Ｃａ拮抗薬 		循環器系に作用する薬剤
 → 狭心症治療薬
  → その他 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | ニトレンジピン
商品名 | バイロテンシン錠１０ｍｇ
個別医薬品コード | 2171020F2026
メーカー | 田辺三菱製薬
バイロテンシン錠１０ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2171020F2034 | ニトレナール錠１０ｍｇ | 日医工
2171020F2042 | バロテイン錠１０ | メディサ
2171020F2077 | エカテリシン錠１０ | 全星
2171020F2085 | エレナール錠１０ｍｇ | 三和化学
2171020F2107 | コバテンシン錠１０ｍｇ | 小林化工
2171020F2115 | シェトラゾーナ錠１０ｍｇ | 日新：山形
2171020F2123 | ダウンテンシン錠１０ | ニプロジェネファ
2171020F2140 | ドスペロピン錠１０ | 東和薬品
2171020F2166 | ニトプレス錠１０ｍｇ | 共和薬品
2171020F2174 | ニトレジック錠１０ｍｇ | 大原
2171020F2182 | ニルジピン錠１０ | キョーリンリメディオ
2171020F2190 | バイニロード錠１０ｍｇ | 大正薬品
2171020F2204 | バロジピン錠１０ | 大洋
2171020F2212 | ヒシロミン錠１０ | ニプロファーマ

項目 | 内容
効能効果 | 効能・効果 １．高血圧症，腎実質性高血圧症 ２．狭心症
用法用量 | 用法・用量 １．高血圧症，腎実質性高血圧症：ニトレンジピンとして，通常，成人１回５～１０ｍｇを１日１回経口投与する。 なお，年齢，症状に応じ適宜増減する。 ２．狭心症：ニトレンジピンとして，通常，成人１回１０ｍｇを１日１回経口投与する。 なお，年齢，症状に応じ適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 妊婦又は妊娠している可能性のある婦人〔本剤は動物実験で催奇形作用及び胎児致死作用が報告されている。（「妊婦，産婦，授乳婦等への投与」の項参照）〕
一般的注意 | 重要な基本的注意 １．カルシウム拮抗剤の投与を急に中止したとき，症状が悪化した症例が報告されているので，本剤の休薬を要する場合は徐々に減量し，観察を十分に行うこと。また，患者に医師の指示なしに服薬を中止しないように注意すること。 ２．まれに過度の血圧低下を起こすことがあるので，このような場合には投与を中止するなど適切な処置を行うこと。 ３．降圧作用に基づくめまい等があらわれることがあるので，高所作業，自動車の運転等危険を伴う作業に注意させること。


バイロテンシン錠５ｍｇ

循環器系に作用する薬剤
 → 降圧薬
  → Ｃａ拮抗薬 		循環器系に作用する薬剤
 → 狭心症治療薬
  → その他 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | ニトレンジピン
商品名 | バイロテンシン錠５ｍｇ
個別医薬品コード | 2171020F1020
メーカー | 田辺三菱製薬
バイロテンシン錠５ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2171020F1038 | ニトレナール錠５ｍｇ | 日医工
2171020F1046 | バロテイン錠５ | メディサ
2171020F1070 | エカテリシン錠５ | 全星
2171020F1089 | エレナール錠５ｍｇ | 三和化学
2171020F1100 | コバテンシン錠５ｍｇ | 小林化工
2171020F1119 | ダウンテンシン錠５ | ニプロジェネファ
2171020F1135 | ドスペロピン錠５ | 東和薬品
2171020F1151 | ニトプレス錠５ｍｇ | 共和薬品
2171020F1160 | ニトレジック錠５ｍｇ | 大原
2171020F1178 | ニルジピン錠５ | キョーリンリメディオ
2171020F1186 | バイニロード錠５ｍｇ | 大正薬品
2171020F1194 | バロジピン錠５ | 大洋
2171020F1208 | ヒシロミン錠５ | ニプロファーマ

項目 | 内容
効能効果 | 効能・効果 １．高血圧症，腎実質性高血圧症 ２．狭心症
用法用量 | 用法・用量 １．高血圧症，腎実質性高血圧症：ニトレンジピンとして，通常，成人１回５～１０ｍｇを１日１回経口投与する。 なお，年齢，症状に応じ適宜増減する。 ２．狭心症：ニトレンジピンとして，通常，成人１回１０ｍｇを１日１回経口投与する。 なお，年齢，症状に応じ適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 妊婦又は妊娠している可能性のある婦人〔本剤は動物実験で催奇形作用及び胎児致死作用が報告されている。（「妊婦，産婦，授乳婦等への投与」の項参照）〕
一般的注意 | 重要な基本的注意 １．カルシウム拮抗剤の投与を急に中止したとき，症状が悪化した症例が報告されているので，本剤の休薬を要する場合は徐々に減量し，観察を十分に行うこと。また，患者に医師の指示なしに服薬を中止しないように注意すること。 ２．まれに過度の血圧低下を起こすことがあるので，このような場合には投与を中止するなど適切な処置を行うこと。 ３．降圧作用に基づくめまい等があらわれることがあるので，高所作業，自動車の運転等危険を伴う作業に注意させること。


バキソカプセル１０

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → オキシカム系

一般名 | ピロキシカム
商品名 | バキソカプセル１０
個別医薬品コード | 1149017M1030
メーカー | 富山化学
バキソカプセル１０

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1149017M1021 | アルビラックカプセル１０ | 大洋
1149017M1048 | パルパシンカプセル１０ | 東和薬品
1149017M1056 | ピオパールカプセル１０ｍｇ | 鶴原

項目 | 内容
効能効果 | 効能又は効果 下記疾患並びに症状の消炎，鎮痛 関節リウマチ 変形性関節症 腰痛症 肩関節周囲炎 頚肩腕症候群 効能又は効果に関連する使用上の注意 １．腰痛症，肩関節周囲炎，頚肩腕症候群に対し本剤を用いる場合には，慢性期のみに投与すること。 ２．本剤は，他の非ステロイド性消炎鎮痛剤の治療効果が不十分と考えられる患者のみに投与すること。
用法用量 | 用法及び用量 通常，成人にはピロキシカムとして，２０ｍｇを１日１回食後に経口投与する。 なお，年齢，症状により適宜減量する。 用法及び用量に関連する使用上の注意 １．本剤は１日最大２０ｍｇまでの投与とすること。 ２．本剤の投与に際しては，その必要性を明確に把握し，少なくとも投与後２週間を目処に治療継続の再評価を行い，漫然と投与し続けることのないよう注意すること。〔外国において，本剤が，他の非ステロイド性消炎鎮痛剤に比較して，胃腸障害及び重篤な皮膚障害の発現率が高いとの報告がされている〕（「２．重要な基本的注意」（３）の項参照）
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．リトナビルを投与中の患者〔「３．相互作用」の項参照〕 ２．消化性潰瘍のある患者（ただし，「１．慎重投与」（１）の項参照）〔消化性潰瘍を悪化させることがある〕 ３．重篤な血液の異常のある患者〔血液の異常を悪化させることがある〕 ４．重篤な肝障害のある患者〔肝障害を悪化させることがある〕 ５．重篤な腎障害のある患者〔プロスタグランジン合成阻害作用により，腎血流量低下及び水，ナトリウムの貯留が起こるため，腎障害を悪化させることがある〕 ６．重篤な心機能不全のある患者〔プロスタグランジン合成阻害作用により，水，ナトリウムの貯留が起こるため，心機能障害を悪化させることがある〕 ７．重篤な高血圧症のある患者〔プロスタグランジン合成阻害作用により，水，ナトリウムの貯留が起こるため，高血圧症を悪化させることがある〕 ８．妊娠末期の患者〔「６．妊婦・産婦・授乳婦等への投与」（２），（３）の項参照〕 ９．本剤の成分に対し過敏症の既往歴のある患者 １０．アスピリン喘息（非ステロイド性消炎鎮痛剤等による喘息発作の誘発）又はその既往歴のある患者〔重篤な喘息発作を誘発又は再発させることがある〕
一般的注意 | 重要な基本的注意 １．高齢者は穿孔を伴う消化性潰瘍，胃腸出血等があらわれやすいので副作用の発現に特に注意し，必要最小限の使用にとどめるなど慎重に投与すること。 ２．消炎鎮痛剤による治療は原因療法ではなく，対症療法であることに留意すること。 ３．慢性疾患（関節リウマチ，変形性関節症等）に対し本剤を用いる場合には次の事項を考慮すること。 （１）．長期投与する場合には，定期的に臨床検査（尿検査，血液検査，肝機能検査及び便潜血検査等）を行うこと。また，異常が認められた場合には，減量，休薬等の適切な措置を講ずること。 （２）．薬物療法以外の療法も考慮すること。 ４．患者の状態を十分観察し，副作用の発現に留意すること。 ５．感染症を不顕性化するおそれがあるので，感染による炎症に対して用いる場合には適切な抗菌剤を併用し，観察を十分行い慎重に投与すること。 ６．他の消炎鎮痛剤との併用は避けることが望ましい。 ７．小児に対する安全性は確立していないので，やむを得ず使用する場合には副作用の発現に特に注意し，必要最小限の使用にとどめるなど慎重に投与すること。


バキソカプセル２０

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → オキシカム系

一般名 | ピロキシカム
商品名 | バキソカプセル２０
個別医薬品コード | 1149017M2079
メーカー | 富山化学
バキソカプセル２０

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1149017M2044 | アルビラックカプセル２０ | 大洋
1149017M2087 | パルパシンカプセル２０ | 東和薬品
1149017M2109 | ピペタネンカプセル２０ | 日医工ファーマ
1149017M2176 | ピオパールカプセル２０ｍｇ | 鶴原

項目 | 内容
効能効果 | 効能又は効果 下記疾患並びに症状の消炎，鎮痛 関節リウマチ 変形性関節症 腰痛症 肩関節周囲炎 頚肩腕症候群 効能又は効果に関連する使用上の注意 １．腰痛症，肩関節周囲炎，頚肩腕症候群に対し本剤を用いる場合には，慢性期のみに投与すること。 ２．本剤は，他の非ステロイド性消炎鎮痛剤の治療効果が不十分と考えられる患者のみに投与すること。
用法用量 | 用法及び用量 通常，成人にはピロキシカムとして，２０ｍｇを１日１回食後に経口投与する。 なお，年齢，症状により適宜減量する。 用法及び用量に関連する使用上の注意 １．本剤は１日最大２０ｍｇまでの投与とすること。 ２．本剤の投与に際しては，その必要性を明確に把握し，少なくとも投与後２週間を目処に治療継続の再評価を行い，漫然と投与し続けることのないよう注意すること。〔外国において，本剤が，他の非ステロイド性消炎鎮痛剤に比較して，胃腸障害及び重篤な皮膚障害の発現率が高いとの報告がされている〕（「２．重要な基本的注意」（３）の項参照）
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．リトナビルを投与中の患者〔「３．相互作用」の項参照〕 ２．消化性潰瘍のある患者（ただし，「１．慎重投与」（１）の項参照）〔消化性潰瘍を悪化させることがある〕 ３．重篤な血液の異常のある患者〔血液の異常を悪化させることがある〕 ４．重篤な肝障害のある患者〔肝障害を悪化させることがある〕 ５．重篤な腎障害のある患者〔プロスタグランジン合成阻害作用により，腎血流量低下及び水，ナトリウムの貯留が起こるため，腎障害を悪化させることがある〕 ６．重篤な心機能不全のある患者〔プロスタグランジン合成阻害作用により，水，ナトリウムの貯留が起こるため，心機能障害を悪化させることがある〕 ７．重篤な高血圧症のある患者〔プロスタグランジン合成阻害作用により，水，ナトリウムの貯留が起こるため，高血圧症を悪化させることがある〕 ８．妊娠末期の患者〔「６．妊婦・産婦・授乳婦等への投与」（２），（３）の項参照〕 ９．本剤の成分に対し過敏症の既往歴のある患者 １０．アスピリン喘息（非ステロイド性消炎鎮痛剤等による喘息発作の誘発）又はその既往歴のある患者〔重篤な喘息発作を誘発又は再発させることがある〕
一般的注意 | 重要な基本的注意 １．高齢者は穿孔を伴う消化性潰瘍，胃腸出血等があらわれやすいので副作用の発現に特に注意し，必要最小限の使用にとどめるなど慎重に投与すること。 ２．消炎鎮痛剤による治療は原因療法ではなく，対症療法であることに留意すること。 ３．慢性疾患（関節リウマチ，変形性関節症等）に対し本剤を用いる場合には次の事項を考慮すること。 （１）．長期投与する場合には，定期的に臨床検査（尿検査，血液検査，肝機能検査及び便潜血検査等）を行うこと。また，異常が認められた場合には，減量，休薬等の適切な措置を講ずること。 （２）．薬物療法以外の療法も考慮すること。 ４．患者の状態を十分観察し，副作用の発現に留意すること。 ５．感染症を不顕性化するおそれがあるので，感染による炎症に対して用いる場合には適切な抗菌剤を併用し，観察を十分行い慎重に投与すること。 ６．他の消炎鎮痛剤との併用は避けることが望ましい。 ７．小児に対する安全性は確立していないので，やむを得ず使用する場合には副作用の発現に特に注意し，必要最小限の使用にとどめるなど慎重に投与すること。


バキソ坐剤２０ｍｇ

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → オキシカム系

一般名 | ピロキシカム
商品名 | バキソ坐剤２０ｍｇ
個別医薬品コード | 1149701J1102
メーカー | 富山化学
バキソ坐剤２０ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1149701J1110 | アルデイン坐剤２０ｍｇ | 長生堂
1149701J1129 | ベリーズ坐剤２０ｍｇ | 祐徳
1149701J1137 | ドラフトン坐剤２０ｍｇ | 日新：山形
1149701J1153 | ピロキシカム坐剤２０ｍｇ「タイヨー」 | 大洋

項目 | 内容
効能効果 | 効能又は効果 下記疾患並びに症状の消炎，鎮痛 関節リウマチ 変形性関節症 腰痛症 肩関節周囲炎 頚肩腕症候群 効能又は効果に関連する使用上の注意 １．腰痛症，肩関節周囲炎，頚肩腕症候群に対し本剤を用いる場合には，慢性期のみに投与すること。 ２．本剤は，他の非ステロイド性消炎鎮痛剤の治療効果が不十分と考えられる患者のみに投与すること。
用法用量 | 用法及び用量 通常，成人にはピロキシカムとして２０ｍｇを１日１回直腸内に挿入する。 用法及び用量に関連する使用上の注意 １．本剤は１日最大２０ｍｇまでの投与とすること。 ２．本剤の投与に際しては，その必要性を明確に把握し，少なくとも投与後２週間を目処に治療継続の再評価を行い，漫然と投与し続けることのないよう注意すること。〔外国において，本剤が，他の非ステロイド性消炎鎮痛剤に比較して，胃腸障害及び重篤な皮膚障害の発現率が高いとの報告がされている〕（「２．重要な基本的注意」（３）の項参照）
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．リトナビルを投与中の患者〔「３．相互作用」の項参照〕 ２．消化性潰瘍のある患者（ただし，「１．慎重投与」（１）の項参照）〔消化性潰瘍を悪化させることがある〕 ３．重篤な血液の異常のある患者〔血液の異常を悪化させることがある〕 ４．重篤な肝障害のある患者〔肝障害を悪化させることがある〕 ５．重篤な腎障害のある患者〔プロスタグランジン合成阻害作用により，腎血流量低下及び水，ナトリウムの貯留が起こるため，腎障害を悪化させることがある〕 ６．重篤な心機能不全のある患者〔プロスタグランジン合成阻害作用により，水，ナトリウムの貯留が起こるため，心機能障害を悪化させることがある〕 ７．重篤な高血圧症のある患者〔プロスタグランジン合成阻害作用により，水，ナトリウムの貯留が起こるため，高血圧症を悪化させることがある〕 ８．妊娠末期の患者〔「６．妊婦・産婦・授乳婦等への投与」（２），（３）の項参照〕 ９．本剤の成分に対し過敏症の既往歴のある患者 １０．アスピリン喘息（非ステロイド性消炎鎮痛剤等による喘息発作の誘発）又はその既往歴のある患者〔重篤な喘息発作を誘発又は再発させることがある〕 １１．直腸炎，直腸出血又は痔疾のある患者〔直腸炎，直腸出血又は痔疾を悪化させることがある〕
一般的注意 | 重要な基本的注意 １．高齢者は穿孔を伴う消化性潰瘍，胃腸出血，浮腫等があらわれやすいので副作用の発現に特に注意し，必要最小限の使用にとどめるなど慎重に投与すること。 ２．消炎鎮痛剤による治療は原因療法ではなく，対症療法であることに留意すること。 ３．慢性疾患（関節リウマチ，変形性関節症等）に対し本剤を用いる場合には次の事項を考慮すること。 （１）．長期投与する場合には，定期的に臨床検査（尿検査，血液検査，肝機能検査及び便潜血検査等）を行うこと。また，異常が認められた場合には，減量，休薬等の適切な措置を講ずること。 （２）．薬物療法以外の療法も考慮すること。 ４．患者の状態を十分観察し，副作用の発現に留意すること。 ５．感染症を不顕性化するおそれがあるので，感染による炎症に対して用いる場合には適切な抗菌剤を併用し，観察を十分行い慎重に投与すること。 ６．他の消炎鎮痛剤との併用は避けることが望ましい。 ７．小児に対する安全性は確立していないので投与しないこと。


バキソ軟膏０．５％

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → 経皮用剤

一般名 | ピロキシカム
商品名 | バキソ軟膏０．５％
個別医薬品コード | 2649730M1069
メーカー | 富山化学
バキソ軟膏０．５％

項目 | 内容
効能効果 | 下記疾患並びに症状の消炎・鎮痛 変形性関節症 肩関節周囲炎 腱・腱鞘炎，腱周囲炎 上腕骨上顆炎（テニス肘等） 筋肉痛（筋・筋膜炎等） 外傷後の腫脹・疼痛
用法用量 | 本品の適量を１日数回患部に塗擦する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．アスピリン喘息（非ステロイド性消炎鎮痛剤等による喘息発作の誘発）又はその既往歴のある患者〔重篤な喘息発作を誘発又は再発させるおそれがある〕
一般的注意 | 重要な基本的注意 １．消炎鎮痛剤による治療は原因療法ではなく対症療法であることに留意すること。 ２．皮膚の感染症を不顕性化するおそれがあるので，感染を伴う炎症に対して用いる場合には適切な抗菌剤又は抗真菌剤を併用し，観察を十分行い慎重に投与すること。 ３．慢性疾患（変形性関節症等）に対し本剤を用いる場合には薬物療法以外の療法も考慮すること。また患者の状態を十分観察し，副作用の発現に留意すること。


バクシダール点眼液０．３％

感覚器官用剤
 → 眼科用剤
  → 抗菌薬

一般名 | ノルフロキサシン
商品名 | バクシダール点眼液０．３％
個別医薬品コード | 1319727Q1174
メーカー | 杏林
バクシダール点眼液０．３％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1319727Q1131 | フロバール点眼液０．３％ | マイラン製薬
1319727Q1140 | ノキサシン点眼液０．３％ | わかもと
1319727Q1166 | ミタトニン点眼液０．３％ | キョーリンリメディオ
1319727Q1182 | ノフロキサン点眼液０．３％ | 日医工ファーマ
1319727Q1190 | バクファミル点眼液０．３％ | 日新：山形
1319727Q1204 | ビスコレット点眼液０．３％ | 富士薬品
1319727Q1212 | マリオットン点眼液０．３％ | 鶴原

項目 | 内容
効能効果 | 効能・効果 ＜適応菌種＞： 本剤に感性のブドウ球菌属，レンサ球菌属，肺炎球菌，腸球菌属，ミクロコッカス属，モラクセラ属，コリネバクテリウム属，バシラス属，クレブシエラ属，エンテロバクター属，セラチア属，プロテウス属，インフルエンザ菌，ヘモフィルス・エジプチウス（コッホ・ウィークス菌），シュードモナス属，緑膿菌，バークホルデリア・セパシア，ステノトロホモナス（ザントモナス）・マルトフィリア，アシネトバクター属，フラボバクテリウム属，アルカリゲネス属 ＜適応症＞： 眼瞼炎，涙のう炎，麦粒腫，結膜炎，瞼板腺炎，角膜炎（角膜潰瘍を含む），眼科周術期の無菌化療法
用法用量 | 用法・用量 通常，１回１滴，１日３回点眼する。 なお，症状により適宜増減する。 用法・用量に関連する使用上の注意 本剤の使用にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認し，疾病の治療上必要な最小限の期間の投与にとどめること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） ノルフロキサシン又はキノロン系合成抗菌剤に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 長期間使用しないこと。


バクシダール錠１００ｍｇ

病原微生物に対する薬剤
 → 抗菌薬
  → ニューキノロン系薬

一般名 | ノルフロキサシン
商品名 | バクシダール錠１００ｍｇ
個別医薬品コード | 6241005F1020
メーカー | 杏林
バクシダール錠１００ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
6241005F1046 | キサフロール錠１００ | 沢井
6241005F1054 | シーヌン錠１００ｍｇ | 辰巳
6241005F1070 | ミタトニン錠１００ | キョーリンリメディオ
6241005F1119 | ストバニール錠１００ｍｇ | 大洋
6241005F1143 | ノトラー錠１００ｍｇ | サンド
6241005F1160 | バフロキサール錠１００ｍｇ | 鶴原
6241005F1208 | ノフロキサン錠１００ｍｇ | 日医工
6241005F1224 | ノルフロキサシン錠１００「ＥＭＥＣ」 | サンノーバ
6241005F1232 | ノルフロキサシン錠１００ｍｇ「ＹＤ」 | 陽進堂

項目 | 内容
効能効果 | 効能・効果 ＜適応菌種＞：本剤に感性のブドウ球菌属，レンサ球菌属，肺炎球菌，腸球菌属，淋菌，炭疽菌，大腸菌，赤痢菌，サルモネラ属，チフス菌，パラチフス菌，シトロバクター属，クレブシエラ属，エンテロバクター属，セラチア属，プロテウス属，モルガネラ・モルガニー，プロビデンシア・レットゲリ，コレラ菌，腸炎ビブリオ，インフルエンザ菌，緑膿菌，野兎病菌，カンピロバクター属 ＜適応症＞：表在性皮膚感染症，深在性皮膚感染症，慢性膿皮症，咽頭・喉頭炎，扁桃炎，急性気管支炎，膀胱炎，腎盂腎炎，前立腺炎（急性症，慢性症），尿道炎，胆のう炎，胆管炎，感染性腸炎，腸チフス，パラチフス，コレラ，中耳炎，副鼻腔炎，炭疽，野兎病
用法用量 | 用法・用量 ノルフロキサシンとして，通常成人１回１００～２００ｍｇを１日３～４回経口投与する。 なお，症状により適宜増減する。 ただし，腸チフス，パラチフスの場合は，ノルフロキサシンとして１回４００ｍｇを１日３回，１４日間経口投与する。 用法・用量に関連する使用上の注意 １．本剤の使用にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認し，疾病の治療上必要な最小限の期間の投与にとどめること。 なお，長期投与が必要となる場合には，経過観察を十分行うこと。 ２．腸チフス，パラチフスにおける用量では，他の感染症に対する用量と比較して国内投与経験が少ないため，頻回に臨床検査を行う等患者の状態を十分に観察すること。 ３．炭疽の発症及び進展抑制には，類薬であるシプロフロキサシンについて米国疾病管理センター（ＣＤＣ）が，６０日間の投与を推奨している。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．次の薬剤を投与中の患者（「相互作用」の項参照） フェンブフェン，フルルビプロフェンアキセチル，フルルビプロフェン ３．妊婦又は妊娠している可能性のある婦人 ただし，妊婦又は妊娠している可能性のある婦人に対しては，炭疽及び野兎病に限り，治療上の有益性を考慮して投与すること。（「妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 |


バクシダール錠２００ｍｇ

病原微生物に対する薬剤
 → 抗菌薬
  → ニューキノロン系薬

一般名 | ノルフロキサシン
商品名 | バクシダール錠２００ｍｇ
個別医薬品コード | 6241005F2026
メーカー | 杏林
バクシダール錠２００ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
6241005F2042 | キサフロール錠２００ | 沢井
6241005F2050 | シーヌン錠２００ｍｇ | 辰巳
6241005F2069 | ミタトニン錠２００ | キョーリンリメディオ
6241005F2107 | ストバニール錠２００ｍｇ | 大洋
6241005F2115 | ウナセラ錠２００ｍｇ | イセイ
6241005F2140 | ノトラー錠２００ｍｇ | サンド
6241005F2166 | バフロキサール錠２００ｍｇ | 鶴原
6241005F2220 | ノフロキサン錠２００ｍｇ | 日医工
6241005F2255 | ノルフロキサシン錠２００「ＥＭＥＣ」 | サンノーバ
6241005F2271 | バスティーン錠２００ｍｇ | 全星
6241005F2280 | ノルフロキサシン錠２００ｍｇ「ＹＤ」 | 陽進堂

項目 | 内容
効能効果 | 効能・効果 ＜適応菌種＞：本剤に感性のブドウ球菌属，レンサ球菌属，肺炎球菌，腸球菌属，淋菌，炭疽菌，大腸菌，赤痢菌，サルモネラ属，チフス菌，パラチフス菌，シトロバクター属，クレブシエラ属，エンテロバクター属，セラチア属，プロテウス属，モルガネラ・モルガニー，プロビデンシア・レットゲリ，コレラ菌，腸炎ビブリオ，インフルエンザ菌，緑膿菌，野兎病菌，カンピロバクター属 ＜適応症＞：表在性皮膚感染症，深在性皮膚感染症，慢性膿皮症，咽頭・喉頭炎，扁桃炎，急性気管支炎，膀胱炎，腎盂腎炎，前立腺炎（急性症，慢性症），尿道炎，胆のう炎，胆管炎，感染性腸炎，腸チフス，パラチフス，コレラ，中耳炎，副鼻腔炎，炭疽，野兎病
用法用量 | 用法・用量 ノルフロキサシンとして，通常成人１回１００～２００ｍｇを１日３～４回経口投与する。 なお，症状により適宜増減する。 ただし，腸チフス，パラチフスの場合は，ノルフロキサシンとして１回４００ｍｇを１日３回，１４日間経口投与する。 用法・用量に関連する使用上の注意 １．本剤の使用にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認し，疾病の治療上必要な最小限の期間の投与にとどめること。 なお，長期投与が必要となる場合には，経過観察を十分行うこと。 ２．腸チフス，パラチフスにおける用量では，他の感染症に対する用量と比較して国内投与経験が少ないため，頻回に臨床検査を行う等患者の状態を十分に観察すること。 ３．炭疽の発症及び進展抑制には，類薬であるシプロフロキサシンについて米国疾病管理センター（ＣＤＣ）が，６０日間の投与を推奨している。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．次の薬剤を投与中の患者（「相互作用」の項参照） フェンブフェン，フルルビプロフェンアキセチル，フルルビプロフェン ３．妊婦又は妊娠している可能性のある婦人 ただし，妊婦又は妊娠している可能性のある婦人に対しては，炭疽及び野兎病に限り，治療上の有益性を考慮して投与すること。（「妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 |


バクタ配合錠

病原微生物に対する薬剤
 → 抗菌薬
  → 配合剤 		病原微生物に対する薬剤
 → 抗真菌薬
  → ニューモシスチス肺炎治療薬
※複数の分類に含まれます。

一般名 | スルファメトキサゾール・トリメトプリム
商品名 | バクタ配合錠
個別医薬品コード | 6290100F2115
メーカー | 塩野義
バクタ配合錠

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
6290100F2107 | ダイフェン配合錠 | 鶴原

項目 | 内容
効能効果 | 効能・効果 ＜適応菌種＞： スルファメトキサゾール／トリメトプリムに感性の腸球菌属，大腸菌，赤痢菌，チフス菌，パラチフス菌，シトロバクター属，クレブシエラ属，エンテロバクター属，プロテウス属，モルガネラ・モルガニー，プロビデンシア・レットゲリ，インフルエンザ菌 ＜適応症＞： （１）．肺炎，慢性呼吸器病変の二次感染 （２）．複雑性膀胱炎，腎盂腎炎 （３）．感染性腸炎，腸チフス，パラチフス 効能・効果に関連する使用上の注意 他剤耐性菌による上記適応症において，他剤が無効又は使用できない場合に投与すること。
用法用量 | 用法・用量 ［錠剤］： 通常，成人には１日量４錠を２回に分割し，経口投与する。 ただし，年齢，症状に応じて適宜増減する。 用法・用量に関連する使用上の注意 本剤の使用にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認し，疾病の治療上必要な最小限の期間の投与にとどめること。
警告 | 警告 血液障害，ショック等の重篤な副作用が起こることがあるので，他剤が無効又は使用できない場合にのみ投与を考慮すること。
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分又はサルファ剤に対し過敏症の既往歴のある患者 ２．妊婦又は妊娠している可能性のある婦人［「妊婦，産婦，授乳婦等への投与」の項参照］ ３．低出生体重児，新生児［「小児等への投与」の項参照］ ４．グルコース－６－リン酸脱水素酵素（Ｇ－６－ＰＤ）欠乏患者［溶血を起こすおそれがある。］ 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合は慎重に投与すること） １．血液障害又はその既往歴のある患者［血液障害を悪化させることがある。］ ２．本人又は両親，兄弟が気管支喘息，発疹，蕁麻疹等のアレルギー症状を起こしやすい体質を有する患者又は他の薬剤に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 投与を考慮する際には次の諸点に留意すること。 （１）．使用上の注意，効能・効果及び用法・用量に特に留意すること。 （２）．血液障害，ショック等を予測するため十分な問診を行うこと。 （３）．投与開始に先立ち，主な副作用について患者に説明し，血液障害（貧血，出血傾向等），発疹等の皮膚の異常が認められた場合には，速やかに主治医に連絡するよう指示すること。 （４）．本剤投与中は，副作用の早期発見のため，必要に応じ臨床検査（血液検査，肝機能検査，腎機能検査，血中電解質等）を行うこと。


バクタ配合顆粒

病原微生物に対する薬剤
 → 抗菌薬
  → 配合剤 		病原微生物に対する薬剤
 → 抗真菌薬
  → ニューモシスチス肺炎治療薬
※複数の分類に含まれます。

一般名 | スルファメトキサゾール・トリメトプリム
商品名 | バクタ配合顆粒
個別医薬品コード | 6290100D1088
メーカー | 塩野義
バクタ配合顆粒

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
6290100D1070 | ダイフェン配合顆粒 | 鶴原

項目 | 内容
効能効果 | 効能・効果 ＜適応菌種＞： スルファメトキサゾール／トリメトプリムに感性の腸球菌属，大腸菌，赤痢菌，チフス菌，パラチフス菌，シトロバクター属，クレブシエラ属，エンテロバクター属，プロテウス属，モルガネラ・モルガニー，プロビデンシア・レットゲリ，インフルエンザ菌 ＜適応症＞： （１）．肺炎，慢性呼吸器病変の二次感染 （２）．複雑性膀胱炎，腎盂腎炎 （３）．感染性腸炎，腸チフス，パラチフス 効能・効果に関連する使用上の注意 他剤耐性菌による上記適応症において，他剤が無効又は使用できない場合に投与すること。
用法用量 | 用法・用量 ［顆粒］： 通常，成人には１日量４ｇを２回に分割し，経口投与する。 ただし，年齢，症状に応じて適宜増減する。 用法・用量に関連する使用上の注意 本剤の使用にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認し，疾病の治療上必要な最小限の期間の投与にとどめること。
警告 | 警告 血液障害，ショック等の重篤な副作用が起こることがあるので，他剤が無効又は使用できない場合にのみ投与を考慮すること。
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分又はサルファ剤に対し過敏症の既往歴のある患者 ２．妊婦又は妊娠している可能性のある婦人［「妊婦，産婦，授乳婦等への投与」の項参照］ ３．低出生体重児，新生児［「小児等への投与」の項参照］ ４．グルコース－６－リン酸脱水素酵素（Ｇ－６－ＰＤ）欠乏患者［溶血を起こすおそれがある。］ 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合は慎重に投与すること） １．血液障害又はその既往歴のある患者［血液障害を悪化させることがある。］ ２．本人又は両親，兄弟が気管支喘息，発疹，蕁麻疹等のアレルギー症状を起こしやすい体質を有する患者又は他の薬剤に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 投与を考慮する際には次の諸点に留意すること。 （１）．使用上の注意，効能・効果及び用法・用量に特に留意すること。 （２）．血液障害，ショック等を予測するため十分な問診を行うこと。 （３）．投与開始に先立ち，主な副作用について患者に説明し，血液障害（貧血，出血傾向等），発疹等の皮膚の異常が認められた場合には，速やかに主治医に連絡するよう指示すること。 （４）．本剤投与中は，副作用の早期発見のため，必要に応じ臨床検査（血液検査，肝機能検査，腎機能検査，血中電解質等）を行うこと。


バクトラミン配合錠

病原微生物に対する薬剤
 → 抗菌薬
  → 配合剤 		病原微生物に対する薬剤
 → 抗真菌薬
  → ニューモシスチス肺炎治療薬
※複数の分類に含まれます。

一般名 | スルファメトキサゾール・トリメトプリム
商品名 | バクトラミン配合錠
個別医薬品コード | 6290100F2123
メーカー | 中外
バクトラミン配合錠

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
6290100F2107 | ダイフェン配合錠 | 鶴原

項目 | 内容
効能効果 | 効能・効果 適応菌種： （１）．スルファメトキサゾール／トリメトプリムに感性の腸球菌属，大腸菌，赤痢菌，チフス菌，パラチフス菌，シトロバクター属，クレブシエラ属，エンテロバクター属，プロテウス属，モルガネラ・モルガニー，プロビデンシア・レットゲリ，インフルエンザ菌 適応症： （１）．肺炎，慢性呼吸器病変の二次感染，複雑性膀胱炎，腎盂腎炎，感染性腸炎，腸チフス，パラチフス 効能・効果に関連する使用上の注意 他剤耐性菌による上記適応症において，他剤が無効又は使用できない場合に投与すること。
用法用量 | 用法・用量 １．バクトラミン配合錠：通常，成人には１日量４錠を２回に分割し，経口投与する。 ただし，年齢，症状に応じて適宜増減する。 用法・用量に関連する使用上の注意 本剤の使用にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認し，疾病の治療上必要な最小限の期間の投与にとどめること。
警告 | 警告 血液障害，ショック等の重篤な副作用が起こることがあるので，他剤が無効又は使用できない場合にのみ投与を考慮すること。
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分又はサルファ剤に対し過敏症の既往歴のある患者 ２．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照） ３．低出生体重児，新生児（「小児等への投与」の項参照） ４．グルコース－６－リン酸脱水素酵素（Ｇ－６－ＰＤ）欠乏患者［溶血を起こすおそれがある。］ 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合は慎重に投与すること） １．血液障害又はその既往歴のある患者［血液障害を悪化させることがある。］ ２．本人又は両親，兄弟が気管支喘息，発疹，蕁麻疹等のアレルギー症状を起こしやすい体質を有する患者又は他の薬剤に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 投与を考慮する際には次の諸点に留意すること。 （１）．使用上の注意，効能・効果及び用法・用量に特に留意すること。 （２）．血液障害，ショック等を予測するため十分な問診を行うこと。 （３）．投与開始に先立ち，主な副作用について患者に説明し，血液障害（貧血，出血傾向等），発疹等の皮膚の異常が認められた場合には速やかに主治医に連絡するよう指示すること。 （４）．本剤投与中は，副作用の早期発見のため必要に応じ臨床検査（血液検査，肝機能検査，腎機能検査，血中電解質等）を行うこと。


バクトラミン配合顆粒

病原微生物に対する薬剤
 → 抗菌薬
  → 配合剤 		病原微生物に対する薬剤
 → 抗真菌薬
  → ニューモシスチス肺炎治療薬
※複数の分類に含まれます。

一般名 | スルファメトキサゾール・トリメトプリム
商品名 | バクトラミン配合顆粒
個別医薬品コード | 6290100D1096
メーカー | 中外

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
6290100D1070 | ダイフェン配合顆粒 | 鶴原

項目 | 内容
効能効果 | 効能・効果 適応菌種： （１）．スルファメトキサゾール／トリメトプリムに感性の腸球菌属，大腸菌，赤痢菌，チフス菌，パラチフス菌，シトロバクター属，クレブシエラ属，エンテロバクター属，プロテウス属，モルガネラ・モルガニー，プロビデンシア・レットゲリ，インフルエンザ菌 適応症： （１）．肺炎，慢性呼吸器病変の二次感染，複雑性膀胱炎，腎盂腎炎，感染性腸炎，腸チフス，パラチフス 効能・効果に関連する使用上の注意 他剤耐性菌による上記適応症において，他剤が無効又は使用できない場合に投与すること。
用法用量 | 用法・用量 １．バクトラミン配合顆粒：通常，成人には１日量４ｇを２回に分割し，経口投与する。 ただし，年齢，症状に応じて適宜増減する。 用法・用量に関連する使用上の注意 本剤の使用にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認し，疾病の治療上必要な最小限の期間の投与にとどめること。
警告 | 警告 血液障害，ショック等の重篤な副作用が起こることがあるので，他剤が無効又は使用できない場合にのみ投与を考慮すること。
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分又はサルファ剤に対し過敏症の既往歴のある患者 ２．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照） ３．低出生体重児，新生児（「小児等への投与」の項参照） ４．グルコース－６－リン酸脱水素酵素（Ｇ－６－ＰＤ）欠乏患者［溶血を起こすおそれがある。］ 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合は慎重に投与すること） １．血液障害又はその既往歴のある患者［血液障害を悪化させることがある。］ ２．本人又は両親，兄弟が気管支喘息，発疹，蕁麻疹等のアレルギー症状を起こしやすい体質を有する患者又は他の薬剤に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 投与を考慮する際には次の諸点に留意すること。 （１）．使用上の注意，効能・効果及び用法・用量に特に留意すること。 （２）．血液障害，ショック等を予測するため十分な問診を行うこと。 （３）．投与開始に先立ち，主な副作用について患者に説明し，血液障害（貧血，出血傾向等），発疹等の皮膚の異常が認められた場合には速やかに主治医に連絡するよう指示すること。 （４）．本剤投与中は，副作用の早期発見のため必要に応じ臨床検査（血液検査，肝機能検査，腎機能検査，血中電解質等）を行うこと。


バクトロバン鼻腔用軟膏２％

病原微生物に対する薬剤
 → 抗菌薬
  → その他 		感覚器官用剤
 → 耳鼻咽喉科用剤
  → 抗菌薬
※複数の分類に含まれます。

一般名 | ムピロシンカルシウム水和物
商品名 | バクトロバン鼻腔用軟膏２％
個別医薬品コード | 6119700M1035
メーカー | ＧＳＫ
バクトロバン鼻腔用軟膏２％

項目 | 内容
効能効果 | 効能・効果 ＜適応菌種＞：ムピロシンに感性のメチシリン耐性黄色ブドウ球菌（ＭＲＳＡ） ＜適応症＞：次の患者及び個人の保菌する鼻腔内のメチシリン耐性黄色ブドウ球菌（ＭＲＳＡ）の除菌 （１）．ＭＲＳＡ感染症発症の危険性の高い免疫機能の低下状態にある患者（易感染患者） （２）．易感染患者から隔離することが困難な入院患者 （３）．易感染患者に接する医療従事者
用法用量 | 用法・用量 通常，適量を１日３回鼻腔内に塗布する。 用法・用量に関連する使用上の注意 使用にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認し，必要な最小限の期間（３日間程度）の投与にとどめ，漫然と長期にわたり投与しないこと。
警告 |
禁忌 | 禁忌（次の者には投与しないこと） 本剤の成分に対して過敏症の既往歴のある者
一般的注意 | 重要な基本的注意 １．本剤は，うがい，手洗い等の他の適切なＭＲＳＡ感染対策を講じた上で，適用すること。 ２．「易感染患者」については，厚生省「院内感染対策の手引き－ＭＲＳＡに注目して－」１）で定義されている易感染患者（次の［１］～［６］に示す患者）を参考に，自らの鼻腔内に保菌するＭＲＳＡにより患者が内因性のＭＲＳＡ感染症を発症する危険性が高い場合に使用すること。 （１）．高齢者，特に寝たきりの高齢患者 （２）．免疫不全状態にある患者（悪性腫瘍患者，糖尿病患者，免疫抑制剤又は抗癌剤投与患者等） （３）．侵襲が大きく，長時間を要する手術患者（心臓，大血管手術，腹部大手術患者等） （４）．ＩＶＨ施行患者 （５）．気管内挿管等による長期呼吸管理患者 （６）．広範囲の熱傷又は外傷患者 ３．鼻腔内にＭＲＳＡを保菌する入院患者については，易感染患者から隔離するなど，易感染患者との接触を断つ措置を講ずること。やむを得ず，隔離することが困難な場合に本剤の適用を考慮すること。 ４．鼻腔内にＭＲＳＡを保菌する医療従事者については，医師，看護婦等で，易感染患者と頻回に接することが避けられない場合に本剤の適用を考慮すること（医療従事者は，保険給付上，薬剤給付の対象とならない。）。


バスタレルＦ細粒１％

循環器系に作用する薬剤
 → 狭心症治療薬
  → その他の冠拡張薬

一般名 | トリメタジジン塩酸塩
商品名 | バスタレルＦ細粒１％
個別医薬品コード | 2171007C1044
メーカー | 京都

項目 | 内容
効能効果 | 効能・効果 狭心症，心筋梗塞（急性期を除く），その他の虚血性心疾患
用法用量 | 用法・用量 トリメタジジン塩酸塩として，通常成人１回３ｍｇを１日３回経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


バスタレルＦ錠３ｍｇ

循環器系に作用する薬剤
 → 狭心症治療薬
  → その他の冠拡張薬

一般名 | トリメタジジン塩酸塩
商品名 | バスタレルＦ錠３ｍｇ
個別医薬品コード | 2171007F1210
メーカー | 京都
バスタレルＦ錠３ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2171007F1091 | タックミント | 鶴原

項目 | 内容
効能効果 | 効能・効果 狭心症，心筋梗塞（急性期を除く），その他の虚血性心疾患
用法用量 | トリメタジジン塩酸塩として，通常成人１回３ｍｇを１日３回経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


バストシリンカプセル２５０

病原微生物に対する薬剤
 → 抗菌薬
  → 広範囲ペニシリン系薬

一般名 | シクラシリン
商品名 | バストシリンカプセル２５０
個別医薬品コード | 6131005M1116
メーカー | 武田
バストシリンカプセル２５０

項目 | 内容
効能効果 | 効能・効果 ＜適応菌種＞： 本剤に感性のブドウ球菌属，レンサ球菌属，肺炎球菌，大腸菌，シトロバクター属，肺炎桿菌，プロテウス属，インフルエンザ菌 ＜適応症＞： 表在性皮膚感染症，深在性皮膚感染症，慢性膿皮症，外傷・熱傷及び手術創等の二次感染 咽頭・喉頭炎，扁桃炎，急性気管支炎，肺炎，慢性呼吸器病変の二次感染 膀胱炎，腎盂腎炎 涙のう炎，麦粒腫 外耳炎，中耳炎，副鼻腔炎
用法用量 | 用法・用量 通常，成人１回シクラシリンとして２５０ｍｇ～５００ｍｇ（力価）ずつ，１日３～４回経口投与する。 なお，年齢，症状に応じて適宜増減する。 用法・用量に関連する使用上の注意 １．高度の腎障害のある患者には，投与量・投与間隔の適切な調節をするなど慎重に投与すること。 ２．本剤の使用にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認し，疾病の治療上必要な最少限の期間の投与にとどめること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分によるショックの既往歴のある患者 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 本剤の成分又はペニシリン系抗生物質に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 ショックがあらわれるおそれがあるので，十分な問診を行うこと。


バストシリン細粒１０％

病原微生物に対する薬剤
 → 抗菌薬
  → 広範囲ペニシリン系薬

一般名 | シクラシリン
商品名 | バストシリン細粒１０％
個別医薬品コード | 6131005C1102
メーカー | 武田
バストシリン細粒１０％

項目 | 内容
効能効果 | 効能・効果 ＜適応菌種＞： 本剤に感性のブドウ球菌属，レンサ球菌属，肺炎球菌，大腸菌，肺炎桿菌，インフルエンザ菌 ＜適応症＞： 表在性皮膚感染症，深在性皮膚感染症，慢性膿皮症 咽頭・喉頭炎，扁桃炎，急性気管支炎，肺炎，慢性呼吸器病変の二次感染 腎盂腎炎 外耳炎，中耳炎，副鼻腔炎 猩紅熱
用法用量 | 用法・用量 通常，小児には１日量として体重１ｋｇ当り本剤０．２５～０．５０ｇ〔シクラシリンとして２５～５０ｍｇ（力価）〕を３～４回にわけて経口投与する。 なお，年齢・症状により適宜増減する。 本剤は用時，水に懸濁して用いることもできる。 用法・用量に関連する使用上の注意 １．高度の腎障害のある患者には，投与量・投与間隔の適切な調節をするなど慎重に投与すること。 ２．本剤の使用にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認し，疾病の治療上必要な最少限の期間の投与にとどめること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分によるショックの既往歴のある患者 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 本剤の成分又はペニシリン系抗生物質に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 ショックがあらわれるおそれがあるので，十分な問診を行うこと。


バストシリン細粒２０％

病原微生物に対する薬剤
 → 抗菌薬
  → 広範囲ペニシリン系薬

一般名 | シクラシリン
商品名 | バストシリン細粒２０％
個別医薬品コード | 6131005C2052
メーカー | 武田
バストシリン細粒２０％

項目 | 内容
効能効果 | 効能・効果 ＜適応菌種＞：本剤に感性のブドウ球菌属，レンサ球菌属，肺炎球菌，大腸菌，肺炎桿菌，インフルエンザ菌 ＜適応症＞： 表在性皮膚感染症，深在性皮膚感染症，慢性膿皮症 咽頭・喉頭炎，扁桃炎，急性気管支炎，肺炎，慢性呼吸器病変の二次感染 腎盂腎炎 外耳炎，中耳炎，副鼻腔炎 猩紅熱
用法用量 | 用法・用量 通常，小児には１日量として体重１ｋｇ当り本剤０．１２５～０．２５ｇ〔シクラシリンとして２５～５０ｍｇ（力価）〕を等量に分割して６～８時間ごとに経口投与する。 なお，年齢，症状により適宜増減する。 用法・用量に関連する使用上の注意 １．高度の腎障害のある患者には，投与量・投与間隔の適切な調節をするなど慎重に投与すること。 ２．本剤の使用にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認し，疾病の治療上必要な最少限の期間の投与にとどめること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分によるショックの既往歴のある患者 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 本剤の成分又はペニシリン系抗生物質に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 ショックがあらわれるおそれがあるので，十分な問診を行うこと。


バソメット錠０．２５ｍｇ

循環器系に作用する薬剤
 → 降圧薬
  → α遮断薬 		その他
 → 腎疾患用剤
  → その他 		その他
 → 泌尿器・生殖器用剤
  → 排尿障害治療薬
※複数の分類に含まれます。

一般名 | テラゾシン塩酸塩水和物
商品名 | バソメット錠０．２５ｍｇ
個別医薬品コード | 2149023F1030
メーカー | 田辺三菱製薬
バソメット錠０．２５ｍｇ

項目 | 内容
効能効果 | 効能・効果 １．本態性高血圧症，腎性高血圧症，褐色細胞腫による高血圧症 ２．前立腺肥大症に伴う排尿障害
用法用量 | 用法・用量 １．本態性高血圧症，腎性高血圧症，褐色細胞腫による高血圧症：テラゾシンとして通常，成人１日０．５ｍｇ（１回０．２５ｍｇ１日２回）より投与を始め，効果が不十分な場合は１日１～４ｍｇに漸増し，１日２回に分割経口投与する。なお，年齢，症状により適宜増減するが，１日最高投与量は８ｍｇまでとする。 ２．前立腺肥大症に伴う排尿障害：テラゾシンとして通常，成人１日１ｍｇ（１回０．５ｍｇ１日２回）より投与を始め，１日２ｍｇに漸増し，１日２回に分割経口投与する。 なお，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．起立性低血圧があらわれることがあるので，臥位のみならず立位又は坐位で血圧測定を行い，体位変換による血圧変化を考慮し，坐位にて血圧をコントロールすること。 ２．投与初期又は用量の急増時等に，めまい，立ちくらみ，動悸，頭痛等があらわれることがある。その際は仰臥位をとらせるなどの適切な措置を講ずること。また，必要に応じて対症療法を行うこと。 ３．降圧作用に基づくめまい等があらわれることがあるので，高所作業，自動車の運転等危険を伴う機械を操作する際には注意させること。 ４．アレルギー体質の患者では副作用発現率が高くなる傾向があるので，このような患者に投与する場合には十分に注意すること。 ５．本剤による前立腺肥大症に伴う排尿障害に対する治療は原因療法ではなく，対症療法であることに留意し，本剤投与により期待する効果が得られない場合には手術療法等，他の適切な処置を考慮すること。


バソメット錠０．５ｍｇ

循環器系に作用する薬剤
 → 降圧薬
  → α遮断薬 		その他
 → 腎疾患用剤
  → その他 		その他
 → 泌尿器・生殖器用剤
  → 排尿障害治療薬
※複数の分類に含まれます。

一般名 | テラゾシン塩酸塩水和物
商品名 | バソメット錠０．５ｍｇ
個別医薬品コード | 2149023F2037
メーカー | 田辺三菱製薬
バソメット錠０．５ｍｇ

項目 | 内容
効能効果 | 効能・効果 １．本態性高血圧症，腎性高血圧症，褐色細胞腫による高血圧症 ２．前立腺肥大症に伴う排尿障害
用法用量 | 用法・用量 １．本態性高血圧症，腎性高血圧症，褐色細胞腫による高血圧症：テラゾシンとして通常，成人１日０．５ｍｇ（１回０．２５ｍｇ１日２回）より投与を始め，効果が不十分な場合は１日１～４ｍｇに漸増し，１日２回に分割経口投与する。なお，年齢，症状により適宜増減するが，１日最高投与量は８ｍｇまでとする。 ２．前立腺肥大症に伴う排尿障害：テラゾシンとして通常，成人１日１ｍｇ（１回０．５ｍｇ１日２回）より投与を始め，１日２ｍｇに漸増し，１日２回に分割経口投与する。 なお，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．起立性低血圧があらわれることがあるので，臥位のみならず立位又は坐位で血圧測定を行い，体位変換による血圧変化を考慮し，坐位にて血圧をコントロールすること。 ２．投与初期又は用量の急増時等に，めまい，立ちくらみ，動悸，頭痛等があらわれることがある。その際は仰臥位をとらせるなどの適切な措置を講ずること。また，必要に応じて対症療法を行うこと。 ３．降圧作用に基づくめまい等があらわれることがあるので，高所作業，自動車の運転等危険を伴う機械を操作する際には注意させること。 ４．アレルギー体質の患者では副作用発現率が高くなる傾向があるので，このような患者に投与する場合には十分に注意すること。 ５．本剤による前立腺肥大症に伴う排尿障害に対する治療は原因療法ではなく，対症療法であることに留意し，本剤投与により期待する効果が得られない場合には手術療法等，他の適切な処置を考慮すること。


バソメット錠１ｍｇ

循環器系に作用する薬剤
 → 降圧薬
  → α遮断薬 		その他
 → 腎疾患用剤
  → その他 		その他
 → 泌尿器・生殖器用剤
  → 排尿障害治療薬
※複数の分類に含まれます。

一般名 | テラゾシン塩酸塩水和物
商品名 | バソメット錠１ｍｇ
個別医薬品コード | 2149023F3033
メーカー | 田辺三菱製薬
バソメット錠１ｍｇ

項目 | 内容
効能効果 | 効能・効果 １．本態性高血圧症，腎性高血圧症，褐色細胞腫による高血圧症 ２．前立腺肥大症に伴う排尿障害
用法用量 | 用法・用量 １．本態性高血圧症，腎性高血圧症，褐色細胞腫による高血圧症：テラゾシンとして通常，成人１日０．５ｍｇ（１回０．２５ｍｇ１日２回）より投与を始め，効果が不十分な場合は１日１～４ｍｇに漸増し，１日２回に分割経口投与する。なお，年齢，症状により適宜増減するが，１日最高投与量は８ｍｇまでとする。 ２．前立腺肥大症に伴う排尿障害：テラゾシンとして通常，成人１日１ｍｇ（１回０．５ｍｇ１日２回）より投与を始め，１日２ｍｇに漸増し，１日２回に分割経口投与する。 なお，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．起立性低血圧があらわれることがあるので，臥位のみならず立位又は坐位で血圧測定を行い，体位変換による血圧変化を考慮し，坐位にて血圧をコントロールすること。 ２．投与初期又は用量の急増時等に，めまい，立ちくらみ，動悸，頭痛等があらわれることがある。その際は仰臥位をとらせるなどの適切な措置を講ずること。また，必要に応じて対症療法を行うこと。 ３．降圧作用に基づくめまい等があらわれることがあるので，高所作業，自動車の運転等危険を伴う機械を操作する際には注意させること。 ４．アレルギー体質の患者では副作用発現率が高くなる傾向があるので，このような患者に投与する場合には十分に注意すること。 ５．本剤による前立腺肥大症に伴う排尿障害に対する治療は原因療法ではなく，対症療法であることに留意し，本剤投与により期待する効果が得られない場合には手術療法等，他の適切な処置を考慮すること。


バソメット錠２ｍｇ

循環器系に作用する薬剤
 → 降圧薬
  → α遮断薬 		その他
 → 腎疾患用剤
  → その他 		その他
 → 泌尿器・生殖器用剤
  → 排尿障害治療薬
※複数の分類に含まれます。

一般名 | テラゾシン塩酸塩水和物
商品名 | バソメット錠２ｍｇ
個別医薬品コード | 2149023F4030
メーカー | 田辺三菱製薬
バソメット錠２ｍｇ

項目 | 内容
効能効果 | 効能・効果 １．本態性高血圧症，腎性高血圧症，褐色細胞腫による高血圧症 ２．前立腺肥大症に伴う排尿障害
用法用量 | 用法・用量 １．本態性高血圧症，腎性高血圧症，褐色細胞腫による高血圧症：テラゾシンとして通常，成人１日０．５ｍｇ（１回０．２５ｍｇ１日２回）より投与を始め，効果が不十分な場合は１日１～４ｍｇに漸増し，１日２回に分割経口投与する。なお，年齢，症状により適宜増減するが，１日最高投与量は８ｍｇまでとする。 ２．前立腺肥大症に伴う排尿障害：テラゾシンとして通常，成人１日１ｍｇ（１回０．５ｍｇ１日２回）より投与を始め，１日２ｍｇに漸増し，１日２回に分割経口投与する。 なお，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．起立性低血圧があらわれることがあるので，臥位のみならず立位又は坐位で血圧測定を行い，体位変換による血圧変化を考慮し，坐位にて血圧をコントロールすること。 ２．投与初期又は用量の急増時等に，めまい，立ちくらみ，動悸，頭痛等があらわれることがある。その際は仰臥位をとらせるなどの適切な措置を講ずること。また，必要に応じて対症療法を行うこと。 ３．降圧作用に基づくめまい等があらわれることがあるので，高所作業，自動車の運転等危険を伴う機械を操作する際には注意させること。 ４．アレルギー体質の患者では副作用発現率が高くなる傾向があるので，このような患者に投与する場合には十分に注意すること。 ５．本剤による前立腺肥大症に伴う排尿障害に対する治療は原因療法ではなく，対症療法であることに留意し，本剤投与により期待する効果が得られない場合には手術療法等，他の適切な処置を考慮すること。


バソレーターテープ２７ｍｇ

循環器系に作用する薬剤
 → 狭心症治療薬
  → 硝酸薬

一般名 | ニトログリセリン
商品名 | バソレーターテープ２７ｍｇ
個別医薬品コード | 2171701S7055
メーカー | 三和化学
バソレーターテープ２７ｍｇ

項目 | 内容
効能効果 | 効能・効果 狭心症 効能・効果に関連する使用上の注意 本剤は狭心症の発作緩解を目的とした治療には不適であるので，この目的のためには速効性の硝酸・亜硝酸エステル系薬剤を使用すること。
用法用量 | 用法・用量 通常，成人に対し１日１回１枚（ニトログリセリンとして２７ｍｇ含有）を胸部，腰部，上腕部のいずれかに貼付する。 なお，効果不十分の場合は２枚に増量する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な低血圧又は心原性ショックのある患者［血管拡張作用によりさらに血圧を低下させ症状を悪化させるおそれがある。］ ２．閉塞隅角緑内障の患者［眼圧を上昇させるおそれがある。］ ３．頭部外傷又は脳出血のある患者［頭蓋内圧を上昇させるおそれがある。］ ４．高度な貧血のある患者［血圧低下により貧血症状（めまい，立ちくらみ等）を悪化させるおそれがある。］ ５．硝酸・亜硝酸エステル系薬剤に対し過敏症の既往歴のある患者 ６．ホスホジエステラーゼ５阻害作用を有する薬剤（シルデナフィルクエン酸塩，バルデナフィル塩酸塩水和物，タダラフィル）を投与中の患者［「重要な基本的注意」，「相互作用」の項参照］
一般的注意 | 重要な基本的注意 １．本剤の投与に際しては，症状及び経過を十分に観察し，狭心症発作が増悪するなど効果が認められない場合には他の療法に切りかえること。 ２．硝酸・亜硝酸エステル系薬剤を使用中の患者で，急に投与を中止したとき症状が悪化した症例が報告されているので，休薬を要する場合には他剤との併用下で徐々に投与量を減じること。また，患者に医師の指示なしに使用を中止しないよう注意すること。 ３．過度の血圧低下が起こった場合には，本剤を除去し，下肢の挙上あるいは昇圧剤の投与等適切な処置を行うこと。 ４．起立性低血圧を起こすことがあるので注意すること。 ５．本剤投与開始時には他の硝酸・亜硝酸エステル系薬剤と同様に血管拡張作用による頭痛等の副作用を起こすことがある。このような場合には鎮痛剤を投与するか，減量又は投与中止するなど適切な処置を行うこと。また，これらの副作用のために注意力，集中力，反射運動能力等の低下が起こることがあるので，このような場合には，自動車の運転等の危険を伴う機械の操作に従事させないよう注意すること。 ６．本剤とホスホジエステラーゼ５阻害作用を有する薬剤（シルデナフィルクエン酸塩，バルデナフィル塩酸塩水和物，タダラフィル）との併用により降圧作用が増強し，過度に血圧を低下させることがあるので，本剤投与前にこれらの薬剤を服用していないことを十分確認すること。また，本剤投与中及び投与後においてこれらの薬剤を服用しないよう十分注意すること。 ７．本剤の貼付により皮膚症状を起こすことがあるので，このような場合には貼付部位を変更し，非ステロイド性抗炎症剤軟膏又はステロイド軟膏等を投与するか，投与中止するなど適切な処置を行うこと。


バップフォー細粒２％

その他
 → 泌尿器・生殖器用剤
  → 頻尿・過活動膀胱治療薬

一般名 | プロピベリン塩酸塩
商品名 | バップフォー細粒２％
個別医薬品コード | 2590007C1025
メーカー | 大鵬薬品
バップフォー細粒２％

項目 | 内容
効能効果 | 効能・効果 １．下記疾患又は状態における頻尿，尿失禁 神経因性膀胱，神経性頻尿，不安定膀胱，膀胱刺激状態（慢性膀胱炎，慢性前立腺炎） ２．過活動膀胱における尿意切迫感，頻尿及び切迫性尿失禁 効能・効果に関連する使用上の注意 １．本剤を適用する際，十分な問診により臨床症状を確認するとともに，類似の症状を呈する疾患（尿路感染症，尿路結石，膀胱癌や前立腺癌等の下部尿路における新生物等）があることに留意し，尿検査等により除外診断を実施すること。なお，必要に応じて専門的な検査も考慮すること。 ２．下部尿路閉塞疾患（前立腺肥大症等）を合併している患者では，それに対する治療を優先させること。
用法用量 | 用法・用量 通常，成人にはプロピベリン塩酸塩として２０ｍｇを１日１回食後経口投与する。 年齢，症状により適宜増減するが，効果不十分の場合は，２０ｍｇを１日２回まで増量できる。 用法・用量に関連する使用上の注意 ２０ｍｇを１日１回投与で効果不十分であり，かつ安全性に問題がない場合に増量を検討すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．幽門，十二指腸又は腸管が閉塞している患者［胃腸の平滑筋の収縮及び運動が抑制され，症状が悪化するおそれがある。］ ２．胃アトニー又は腸アトニーのある患者［抗コリン作用により症状が悪化するおそれがある。］ ３．尿閉を有する患者［抗コリン作用により排尿時の膀胱収縮が抑制され，症状が悪化するおそれがある。］ ４．閉塞隅角緑内障の患者［抗コリン作用により眼圧が上昇し，症状が悪化するおそれがある。］ ５．重症筋無力症の患者［抗コリン作用により症状が悪化するおそれがある。］ ６．重篤な心疾患の患者［期外収縮等が報告されており，症状が悪化するおそれがある。］
一般的注意 | 重要な基本的注意 眼調節障害，眠気，めまいがあらわれることがあるので，本剤投与中の患者には自動車の運転等，危険を伴う機械の操作に従事させないよう十分に注意すること。


バップフォー錠１０

その他
 → 泌尿器・生殖器用剤
  → 頻尿・過活動膀胱治療薬

一般名 | プロピベリン塩酸塩
商品名 | バップフォー錠１０
個別医薬品コード | 2590007F1021
メーカー | 大鵬薬品
バップフォー錠１０

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2590007F1030 | ウリキュア錠１０ｍｇ | 東亜薬品
2590007F1048 | ウロナベリン錠１０ | 日医工
2590007F1064 | 塩酸プロピベリン錠１０「ＫＮ」 | 小林化工
2590007F1072 | 塩酸プロピベリン錠１０ｍｇ「ＳＫＫ」 | 三和化学
2590007F1080 | 塩酸プロピベリン錠１０ｍｇ「アメル」 | 共和薬品
2590007F1099 | 塩酸プロピベリン錠１０「タツミ」 | 辰巳
2590007F1102 | ノーラガード錠１０ｍｇ | 東和薬品
2590007F1110 | バップベリン錠１０ｍｇ | 興和テバ
2590007F1129 | バルレール錠１０ | 日新：山形
2590007F1137 | バンコミック錠１０ | 大洋
2590007F1145 | ビフォルベリン錠１０ｍｇ | 長生堂
2590007F1153 | プロピベ錠１０ｍｇ | 陽進堂
2590007F1161 | ペニフォー錠１０ | キョーリンリメディオ
2590007F1170 | ベンズフォー錠１０ｍｇ | メディサ
2590007F1196 | ミクトノーム錠１０ｍｇ | 大正薬品
2590007F1200 | ユリロシン錠１０ | ダイト
2590007F1218 | 塩酸プロピベリン錠１０ｍｇ「ＳＷ」 | 沢井
2590007F1226 | プロピベリン塩酸塩錠１０ｍｇ「タナベ」 | 田辺三菱製薬
2590007F1234 | プロピベリン塩酸塩錠１０ｍｇ「Ｆ」 | 富士製薬
2590007F1242 | プロピベリン塩酸塩錠１０ｍｇ「タカタ」 | 高田

項目 | 内容
効能効果 | 効能・効果 １．下記疾患又は状態における頻尿，尿失禁 神経因性膀胱，神経性頻尿，不安定膀胱，膀胱刺激状態（慢性膀胱炎，慢性前立腺炎） ２．過活動膀胱における尿意切迫感，頻尿及び切迫性尿失禁 効能・効果に関連する使用上の注意 １．本剤を適用する際，十分な問診により臨床症状を確認するとともに，類似の症状を呈する疾患（尿路感染症，尿路結石，膀胱癌や前立腺癌等の下部尿路における新生物等）があることに留意し，尿検査等により除外診断を実施すること。なお，必要に応じて専門的な検査も考慮すること。 ２．下部尿路閉塞疾患（前立腺肥大症等）を合併している患者では，それに対する治療を優先させること。
用法用量 | 用法・用量 通常，成人にはプロピベリン塩酸塩として２０ｍｇを１日１回食後経口投与する。 年齢，症状により適宜増減するが，効果不十分の場合は，２０ｍｇを１日２回まで増量できる。 用法・用量に関連する使用上の注意 ２０ｍｇを１日１回投与で効果不十分であり，かつ安全性に問題がない場合に増量を検討すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．幽門，十二指腸又は腸管が閉塞している患者［胃腸の平滑筋の収縮及び運動が抑制され，症状が悪化するおそれがある。］ ２．胃アトニー又は腸アトニーのある患者［抗コリン作用により症状が悪化するおそれがある。］ ３．尿閉を有する患者［抗コリン作用により排尿時の膀胱収縮が抑制され，症状が悪化するおそれがある。］ ４．閉塞隅角緑内障の患者［抗コリン作用により眼圧が上昇し，症状が悪化するおそれがある。］ ５．重症筋無力症の患者［抗コリン作用により症状が悪化するおそれがある。］ ６．重篤な心疾患の患者［期外収縮等が報告されており，症状が悪化するおそれがある。］
一般的注意 | 重要な基本的注意 眼調節障害，眠気，めまいがあらわれることがあるので，本剤投与中の患者には自動車の運転等，危険を伴う機械の操作に従事させないよう十分に注意すること。


バップフォー錠２０

その他
 → 泌尿器・生殖器用剤
  → 頻尿・過活動膀胱治療薬

一般名 | プロピベリン塩酸塩
商品名 | バップフォー錠２０
個別医薬品コード | 2590007F2028
メーカー | 大鵬薬品
バップフォー錠２０

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2590007F2036 | ウロナベリン錠２０ | 日医工
2590007F2052 | 塩酸プロピベリン錠２０「ＫＮ」 | 小林化工
2590007F2060 | 塩酸プロピベリン錠２０ｍｇ「アメル」 | 共和薬品
2590007F2079 | 塩酸プロピベリン錠２０「タツミ」 | 辰巳
2590007F2087 | ノーラガード錠２０ｍｇ | 東和薬品
2590007F2095 | バップベリン錠２０ｍｇ | 興和テバ
2590007F2109 | バルレール錠２０ | 日新：山形
2590007F2117 | バンコミック錠２０ | 大洋
2590007F2125 | プロピベ錠２０ｍｇ | 陽進堂
2590007F2133 | ペニフォー錠２０ | キョーリンリメディオ
2590007F2141 | ベンズフォー錠２０ｍｇ | メディサ
2590007F2168 | ミクトノーム錠２０ｍｇ | 大正薬品
2590007F2176 | ユリロシン錠２０ | ダイト
2590007F2184 | 塩酸プロピベリン錠２０ｍｇ「ＳＷ」 | 沢井
2590007F2192 | 塩酸プロピベリン錠２０ｍｇ「ＳＫＫ」 | 三和化学
2590007F2206 | プロピベリン塩酸塩錠２０ｍｇ「タナベ」 | 田辺三菱製薬
2590007F2214 | プロピベリン塩酸塩錠２０ｍｇ「Ｆ」 | 富士製薬
2590007F2222 | プロピベリン塩酸塩錠２０ｍｇ「タカタ」 | 高田

項目 | 内容
効能効果 | 効能・効果 １．下記疾患又は状態における頻尿，尿失禁 神経因性膀胱，神経性頻尿，不安定膀胱，膀胱刺激状態（慢性膀胱炎，慢性前立腺炎） ２．過活動膀胱における尿意切迫感，頻尿及び切迫性尿失禁 効能・効果に関連する使用上の注意 １．本剤を適用する際，十分な問診により臨床症状を確認するとともに，類似の症状を呈する疾患（尿路感染症，尿路結石，膀胱癌や前立腺癌等の下部尿路における新生物等）があることに留意し，尿検査等により除外診断を実施すること。なお，必要に応じて専門的な検査も考慮すること。 ２．下部尿路閉塞疾患（前立腺肥大症等）を合併している患者では，それに対する治療を優先させること。
用法用量 | 用法・用量 通常，成人にはプロピベリン塩酸塩として２０ｍｇを１日１回食後経口投与する。 年齢，症状により適宜増減するが，効果不十分の場合は，２０ｍｇを１日２回まで増量できる。 用法・用量に関連する使用上の注意 ２０ｍｇを１日１回投与で効果不十分であり，かつ安全性に問題がない場合に増量を検討すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．幽門，十二指腸又は腸管が閉塞している患者［胃腸の平滑筋の収縮及び運動が抑制され，症状が悪化するおそれがある。］ ２．胃アトニー又は腸アトニーのある患者［抗コリン作用により症状が悪化するおそれがある。］ ３．尿閉を有する患者［抗コリン作用により排尿時の膀胱収縮が抑制され，症状が悪化するおそれがある。］ ４．閉塞隅角緑内障の患者［抗コリン作用により眼圧が上昇し，症状が悪化するおそれがある。］ ５．重症筋無力症の患者［抗コリン作用により症状が悪化するおそれがある。］ ６．重篤な心疾患の患者［期外収縮等が報告されており，症状が悪化するおそれがある。］
一般的注意 | 重要な基本的注意 眼調節障害，眠気，めまいがあらわれることがあるので，本剤投与中の患者には自動車の運転等，危険を伴う機械の操作に従事させないよう十分に注意すること。


バトラフェンクリーム１％

病原微生物に対する薬剤
 → 抗真菌薬
  → 抗真菌薬

一般名 | シクロピロクス オラミン
商品名 | バトラフェンクリーム１％
個別医薬品コード | 2659703N1039
メーカー | アルフレッサファーマ
バトラフェンクリーム１％

項目 | 内容
効能効果 | 効能・効果 白癬：体部白癬，股部白癬，汗疱状白癬 カンジダ症：間擦疹，乳児寄生菌性紅斑，指間糜爛症
用法用量 | 用法・用量 本剤を１日２～３回患部に塗布または塗擦する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 |


バトラフェン外用液１％

病原微生物に対する薬剤
 → 抗真菌薬
  → 抗真菌薬

一般名 | シクロピロクス オラミン
商品名 | バトラフェン外用液１％
個別医薬品コード | 2659703Q1035
メーカー | アルフレッサファーマ
バトラフェン外用液１％

項目 | 内容
効能効果 | 効能・効果 白癬：体部白癬，股部白癬，汗疱状白癬 カンジダ症：間擦疹，乳児寄生菌性紅斑，指間糜爛症
用法用量 | 用法・用量 本剤を１日２～３回患部に塗布または塗擦する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 本剤を乳児寄生菌性紅斑に使用する場合，アルコール性基剤（エタノール等）が局所刺激作用を有するため，注意して使用すること。


バナンドライシロップ５％

病原微生物に対する薬剤
 → 抗菌薬
  → 経口用セフェム系薬

一般名 | セフポドキシム プロキセチル
商品名 | バナンドライシロップ５％
個別医薬品コード | 6132011R1078
メーカー | 第一三共
バナンドライシロップ５％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
6132011R1035 | セフポドキシムプロキセチルＤＳ５％「ＣＨ」 | 長生堂
6132011R1043 | セフポドキシムプロキセチルドライシロップ５％「タイヨー」 | 大洋
6132011R1051 | セポキシムドライシロップ小児用５％ | 東和薬品
6132011R1060 | バナセファンＤＳ５％ | 沢井

項目 | 内容
効能効果 | 効能・効果 ＜適応菌種＞： セフポドキシムに感性のブドウ球菌属，レンサ球菌属，肺炎球菌，モラクセラ（ブランハメラ）・カタラーリス，大腸菌，シトロバクター属，クレブシエラ属，エンテロバクター属，プロテウス属，プロビデンシア属，インフルエンザ菌 ＜適応症＞： 表在性皮膚感染症，深在性皮膚感染症，リンパ管・リンパ節炎，慢性膿皮症，咽頭・喉頭炎，扁桃炎（扁桃周囲炎，扁桃周囲膿瘍を含む），急性気管支炎，肺炎，膀胱炎，腎盂腎炎，中耳炎，副鼻腔炎，猩紅熱
用法用量 | 用法・用量 通常，幼小児に対しては，セフポドキシム プロキセチルとして１回３ｍｇ（力価）／ｋｇを１日２～３回，用時懸濁して経口投与する。 なお，年齢，体重，症状等に応じて適宜増減するが，重症又は効果不十分と思われる症例には，１回４．５ｍｇ（力価）／ｋｇを１日３回経口投与する。 用法・用量に関連する使用上の注意 １．高度の腎障害のある患者には，投与量・投与間隔の適切な調節をするなど慎重に投与すること（「慎重投与」及び「薬物動態」の項参照）。 ２．本剤の使用にあたっては，原則として感受性を確認し，疾病の治療上必要な最小限の期間の投与にとどめること。［耐性菌の発現等を防ぐ。］
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分によるショックの既往歴のある患者 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 本剤の成分又はセフェム系抗生物質に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 ショックがあらわれるおそれがあるので，十分な問診を行うこと。


バナン錠１００ｍｇ

病原微生物に対する薬剤
 → 抗菌薬
  → 経口用セフェム系薬

一般名 | セフポドキシム プロキセチル
商品名 | バナン錠１００ｍｇ
個別医薬品コード | 6132011F1080
メーカー | 第一三共
バナン錠１００ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
6132011F1047 | セフポドキシムプロキセチル錠１００「ＴＣＫ」 | 辰巳
6132011F1055 | セフポドキシムプロキセチル錠１００ｍｇ「タイヨー」 | 大洋
6132011F1063 | セポキシム錠１００ｍｇ | 東和薬品
6132011F1071 | バナセファン錠１００ｍｇ | 沢井
6132011F1098 | セフポドキシムプロキセチル錠１００ｍｇ「タナベ」 | 長生堂

項目 | 内容
効能効果 | 効能・効果 ＜適応菌種＞： セフポドキシムに感性のブドウ球菌属，レンサ球菌属，肺炎球菌，淋菌，モラクセラ（ブランハメラ）・カタラーリス，大腸菌，シトロバクター属，クレブシエラ属，エンテロバクター属，プロテウス属，プロビデンシア属，インフルエンザ菌，ペプトストレプトコッカス属 ＜適応症＞： 表在性皮膚感染症，深在性皮膚感染症，リンパ管・リンパ節炎，慢性膿皮症，乳腺炎，肛門周囲膿瘍，咽頭・喉頭炎，扁桃炎（扁桃周囲炎，扁桃周囲膿瘍を含む），急性気管支炎，肺炎，慢性呼吸器病変の二次感染，膀胱炎，腎盂腎炎，尿道炎，バルトリン腺炎，中耳炎，副鼻腔炎，歯周組織炎，歯冠周囲炎，顎炎
用法用量 | 用法・用量 通常，成人にはセフポドキシム プロキセチルとして１回１００ｍｇ（力価）を１日２回食後経口投与する。 なお，年齢及び症状に応じて適宜増減するが，重症又は効果不十分と思われる症例には，１回２００ｍｇ（力価）を１日２回食後経口投与する。 用法・用量に関連する使用上の注意 １．高度の腎障害のある患者には，投与量・投与間隔の適切な調節をするなど慎重に投与すること（「慎重投与」及び「薬物動態」の項参照）。 ２．本剤の使用にあたっては，原則として感受性を確認し，疾病の治療上必要な最小限の期間の投与にとどめること。［耐性菌の発現等を防ぐ。］
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分によるショックの既往歴のある患者 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 本剤の成分又はセフェム系抗生物質に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 ショックがあらわれるおそれがあるので，十分な問診を行うこと。


バファリン配合錠Ａ３３０

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → サリチル酸系

一般名 | アスピリン・ダイアルミネート
商品名 | バファリン配合錠Ａ３３０
個別医薬品コード | 1143010F2074
メーカー | ライオン
バファリン配合錠Ａ３３０

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1143010F2058 | イスキア配合錠Ａ３３０ | シオノ
1143010F2066 | バッサミン配合錠Ａ３３０ | 大洋

項目 | 内容
効能効果 | 効能・効果 頭痛，歯痛，月経痛，感冒の解熱，関節リウマチ，リウマチ熱，症候性神経痛
用法用量 | 用法・用量 １．頭痛，歯痛，月経痛，感冒の解熱： 通常，成人１回２錠，１日２回経口投与する。 ２．関節リウマチ，リウマチ熱，症候性神経痛： 通常，成人１回２～４錠，１日２～３回経口投与する。 なお，いずれの場合も年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤及び本剤の成分又はサリチル酸系製剤に対し過敏症の既往歴のある患者 ２．消化性潰瘍のある患者（ただし，「１．慎重投与」の項参照）［胃出血の発現又は消化性潰瘍が悪化するおそれがある。］ ３．重篤な血液の異常のある患者［血液の異常をさらに悪化させ，重篤な副作用が発現するおそれがある。］ ４．重篤な肝障害のある患者［血中濃度が上昇し，重篤な副作用が発現するおそれがある。］ ５．重篤な腎障害のある患者［血中濃度が上昇し，重篤な副作用が発現するおそれがある。］ ６．重篤な心機能不全のある患者［血中濃度が上昇し，重篤な副作用が発現するおそれがある。］ ７．アスピリン喘息（非ステロイド性消炎鎮痛剤等による喘息発作の誘発）又はその既往歴のある患者［重症喘息発作を誘発するおそれがある。］ ８．出産予定日１２週以内の妊婦［「６．妊婦，産婦，授乳婦等への投与」の項参照］ ９．スルフィンピラゾンを投与している患者［「３．相互作用」の項参照］
一般的注意 | 重要な基本的注意 １．サリチル酸系製剤の使用実態は我が国と異なるものの，米国においてサリチル酸系製剤とライ症候群との関連性を示す疫学調査報告があるので，本剤を１５歳未満の水痘，インフルエンザの患者に投与しないことを原則とするが，やむを得ず投与する場合には，慎重に投与し，投与後の患者の状態を十分に観察すること。［ライ症候群：小児において極めてまれに水痘，インフルエンザ等のウイルス性疾患の先行後，激しい嘔吐，意識障害，痙攣（急性脳浮腫）と肝臓ほか諸臓器の脂肪沈着，ミトコンドリア変形，ＡＳＴ（ＧＯＴ）・ＡＬＴ（ＧＰＴ）・ＬＤＨ・ＣＫ（ＣＰＫ）の急激な上昇，高アンモニア血症，低プロトロンビン血症，低血糖等の症状が短期間に発現する高死亡率の病態である。］ ２．解熱鎮痛剤による治療は原因療法ではなく対症療法であることに留意すること。 ３．慢性疾患（関節リウマチ，変形性関節症等）に対し本剤を用いる場合には，次の事項を考慮すること。 （１）．長期投与する場合には定期的に臨床検査（尿検査，血液検査及び肝機能検査等）を行うこと。また，異常が認められた場合には減量，休薬等の適切な措置を講ずること。 （２）．薬物療法以外の療法も考慮すること。 ４．急性疾患に対し本剤を用いる場合には，次の事項を考慮すること。 （１）．疼痛，発熱の程度を考慮し投与すること。 （２）．原則として同一の薬剤の長期投与を避けること。 （３）．原因療法があればこれを行うこと。 ５．患者の状態を十分観察し，副作用の発現に留意すること。 過度の体温下降，虚脱，四肢冷却等があらわれることがあるので，特に高熱を伴う小児及び高齢者又は消耗性疾患の患者においては，投与後の患者の状態に十分注意すること。 ６．感染症を不顕性化するおそれがあるので，感染による炎症に対して用いる場合には適切な抗菌剤を併用し，観察を十分に行い慎重に投与すること。 ７．他の消炎鎮痛剤との併用は避けさせることが望ましい。［「３．相互作用」の項参照］ ８．高齢者及び小児には副作用の発現に特に注意し，必要最小限の使用にとどめるなど慎重に投与すること。 ９．手術前１週間以内にアスピリンを投与した例で失血量が有意に増加したとの報告があるので，術前の投与は慎重に行うこと。


バムスターＧ７５

その他
 → 造影剤
  → その他

一般名 | 硫酸バリウム
商品名 | バムスターＧ７５
個別医薬品コード | 7212022S2098
メーカー | 共成

項目
内容
効能効果 効能・効果
消化管撮影
用法用量 用法・用量
検査部位及び検査方法に応じ，本剤をそのまま又は本剤の適量に適量の水を加えて適当な濃度とし，その適量を経口投与又は注腸する。
通常成人は下記量を標準とする。
検査部位 | 検査方法 | 硫酸バリウム濃度（ｗ／ｖ％） | 用量（ｍＬ）
食道 | （経口） | ５０～７５ | １０～１５０
胃・十二指腸 | （経口） 充盈 レリーフ 二重造影 | ３０～７５ | １０～３００
小腸 | （経口） | ３０～７５ | １００～３００
大腸 | （注腸） | ２０～７５ | ２００～２０００
警告
禁忌 禁忌（次の患者には投与しないこと）
（経口・注腸）：
（１）．消化管の穿孔又はその疑いのある患者［消化管外（腹腔内等）に漏れることにより，バリウム腹膜炎等の重篤な症状を引き起こすおそれがある。］
（２）．消化管に急性出血のある患者［出血部位に穿孔を生ずるおそれがある。また，粘膜損傷部等より硫酸バリウムが血管内に侵入するおそれがある。］１）
（３）．消化管の閉塞又はその疑いのある患者［穿孔を生ずるおそれがある。］
（４）．全身衰弱の強い患者
（５）．硫酸バリウム製剤に対し，過敏症の既往歴のある患者
一般的注意 重要な基本的注意
１．他の医薬品に対し過敏症の既往歴のある患者，喘息，アトピー性皮膚炎等過敏症反応を起こしやすい体質を有する患者では，ショック，アナフィラキシー様症状があらわれるおそれがあるので，投与に際しては問診を行い，観察を十分に行うこと。９）１０）
２．消化管内に硫酸バリウムが停留することにより，まれに消化管穿孔，腸閉塞，バリウム虫垂炎等を引き起こすことが報告されており，特に高齢者においては，より重篤な転帰をたどることがあるので，次の点に留意すること。１１）１２）１３）
（１）．患者の日常の排便状況に応じた下剤投与を行うこと。
（２）．迅速に硫酸バリウムを排出する必要があるため，十分な水分の摂取を患者に指導すること。
（３）．患者に排便状況を確認させ，持続する排便困難，腹痛等の消化器症状があらわれた場合には，直ちに医療機関を受診するよう指導すること。
（４）．腹痛等の消化器症状があらわれた場合には，腹部の診察や画像検査（単純Ｘ線，超音波，ＣＴ等）を実施し，適切な処置を行うこと。
３．心臓に基礎疾患を有する患者，高齢者では，不整脈・心電図異常があらわれることが報告されているので，観察に留意すること。１４）１５）１６）１７）
４．誤嚥により，呼吸困難，肺炎，肺肉芽腫の形成等を引き起こすおそれがあるので，誤嚥を起こすおそれのある患者（高齢者，嚥下困難，喘息患者等）に経口投与する際には注意すること。誤嚥した場合には，観察を十分に行い，急速に進行する呼吸困難，低酸素血症，胸部Ｘ線による両側性びまん性肺浸潤陰影が認められた場合には，呼吸管理，循環管理等の適切な処置を行うこと。１８）１９）２０）２１）


バムスターＳ１００

その他
 → 造影剤
  → その他

一般名 | 硫酸バリウム
商品名 | バムスターＳ１００
個別医薬品コード | 7212022S5020
メーカー | 共成

項目
内容
効能効果 効能・効果
消化管撮影
用法用量 用法・用量
検査部位及び検査方法に応じ，本剤をそのまま又は本剤の適量に適量の水を加えて適当な濃度とし，その適量を経口投与又は注腸する。
通常成人は下記量を標準とする。
検査部位 | 検査方法 | 硫酸バリウム濃度（ｗ／ｖ％） | 用量（ｍＬ）
食道 | （経口） | ５０～１００ | １０～１５０
胃・十二指腸 | （経口） 充盈 レリーフ 二重造影 | ３０～１００ | １０～３００
小腸 | （経口） | ３０～１００ | １００～３００
大腸 | （注腸） | ２０～１００ | ２００～２０００
警告
禁忌 禁忌（次の患者には投与しないこと）
（経口・注腸）：
（１）．消化管の穿孔又はその疑いのある患者［消化管外（腹腔内等）に漏れることにより，バリウム腹膜炎等の重篤な症状を引き起こすおそれがある。］
（２）．消化管に急性出血のある患者［出血部位に穿孔を生ずるおそれがある。また，粘膜損傷部等より硫酸バリウムが血管内に侵入するおそれがある。］１）
（３）．消化管の閉塞又はその疑いのある患者［穿孔を生ずるおそれがある。］
（４）．全身衰弱の強い患者
（５）．硫酸バリウム製剤に対し，過敏症の既往歴のある患者
一般的注意 重要な基本的注意
１．他の医薬品に対し過敏症の既往歴のある患者，喘息，アトピー性皮膚炎等過敏症反応を起こしやすい体質を有する患者では，ショック，アナフィラキシー様症状があらわれるおそれがあるので，投与に際しては問診を行い，観察を十分に行うこと。９）１０）
２．消化管内に硫酸バリウムが停留することにより，まれに消化管穿孔，腸閉塞，バリウム虫垂炎等を引き起こすことが報告されており，特に高齢者においては，より重篤な転帰をたどることがあるので，次の点に留意すること。１１）１２）１３）
（１）．患者の日常の排便状況に応じた下剤投与を行うこと。
（２）．迅速に硫酸バリウムを排出する必要があるため，十分な水分の摂取を患者に指導すること。
（３）．患者に排便状況を確認させ，持続する排便困難，腹痛等の消化器症状があらわれた場合には，直ちに医療機関を受診するよう指導すること。
（４）．腹痛等の消化器症状があらわれた場合には，腹部の診察や画像検査（単純Ｘ線，超音波，ＣＴ等）を実施し，適切な処置を行うこと。
３．心臓に基礎疾患を有する患者，高齢者では，不整脈・心電図異常があらわれることが報告されているので，観察に留意すること。１４）１５）１６）１７）
４．誤嚥により，呼吸困難，肺炎，肺肉芽腫の形成等を引き起こすおそれがあるので，誤嚥を起こすおそれのある患者（高齢者，嚥下困難，喘息患者等）に経口投与する際には注意すること。誤嚥した場合には，観察を十分に行い，急速に進行する呼吸困難，低酸素血症，胸部Ｘ線による両側性びまん性肺浸潤陰影が認められた場合には，呼吸管理，循環管理等の適切な処置を行うこと。１８）１９）２０）２１）


バムスターＳ１３０

その他
 → 造影剤
  → その他

一般名 | 硫酸バリウム
商品名 | バムスターＳ１３０
個別医薬品コード | 7212022S7022
メーカー | 共成

項目
内容
効能効果 効能・効果
消化管撮影
用法用量 用法・用量
検査部位及び検査方法に応じ，本剤をそのまま又は本剤の適量に適量の水を加えて適当な濃度とし，その適量を経口投与又は注腸する。
通常成人は下記量を標準とする。
検査部位 | 検査方法 | 硫酸バリウム濃度（ｗ／ｖ％） | 用量（ｍＬ）
食道 | （経口） | ５０～１３０ | １０～１５０
胃・十二指腸 | （経口） 充盈 レリーフ 二重造影 | ３０～１３０ | １０～３００
小腸 | （経口） | ３０～１３０ | １００～３００
大腸 | （注腸） | ２０～１３０ | ２００～２０００
警告
禁忌 禁忌（次の患者には投与しないこと）
（経口・注腸）：
（１）．消化管の穿孔又はその疑いのある患者［消化管外（腹腔内等）に漏れることにより，バリウム腹膜炎等の重篤な症状を引き起こすおそれがある。］
（２）．消化管に急性出血のある患者［出血部位に穿孔を生ずるおそれがある。また，粘膜損傷部等により硫酸バリウムが血管内に侵入するおそれがある。］１）
（３）．消化管の閉塞又はその疑いのある患者［穿孔を生ずるおそれがある。］
（４）．全身衰弱の強い患者
（５）．硫酸バリウム製剤に対し，過敏症の既往歴のある患者
一般的注意 重要な基本的注意
１．他の医薬品に対し過敏症の既往歴のある患者，喘息，アトピー性皮膚炎等過敏症反応を起こしやすい体質を有する患者では，ショック，アナフィラキシー様症状があらわれるおそれがあるので，投与に際しては問診を行い，観察を十分に行うこと。９）１０）
２．消化管内に硫酸バリウムが停留することにより，まれに，消化管穿孔，腸閉塞，バリウム虫垂炎等を引き起こすことが報告されており，特に高齢者においては，より重篤な転帰をたどることがあるので，次の点に留意すること。１１）１２）１３）
（１）．患者の日常の排便状況に応じた下剤投与を行うこと。
（２）．迅速に硫酸バリウムを排出する必要があるため，十分な水分の摂取を患者に指導すること。
（３）．患者に排便状況を確認させ，持続する排便困難，腹痛等の消化器症状があらわれた場合には，直ちに医療機関を受診するよう指導すること。
（４）．腹痛等の消化器症状があらわれた場合には，腹部の診察や画像検査（単純Ｘ線，超音波，ＣＴ等）を実施し，適切な処置を行うこと。
３．心臓に基礎疾患を有する患者，高齢者では，不整脈・心電図異常があらわれることが報告されているので，観察に留意すること。１４）１５）１６）１７）
４．誤嚥により，呼吸困難，肺炎，肺肉芽腫の形成等を引き起こすおそれがあるので，誤嚥を起こすおそれのある患者（高齢者，嚥下困難，喘息患者等）に経口投与する際には注意すること。誤嚥した場合には，観察を十分に行い，急速に進行する呼吸困難，低酸素血症，胸部Ｘ線による両側性びまん性肺浸潤陰影が認められた場合には，呼吸管理，循環管理等の適切な処置を行うこと。１８）１９）２０）２１）


バムスターＳ２００

その他
 → 造影剤
  → その他

一般名 | 硫酸バリウム
商品名 | バムスターＳ２００
個別医薬品コード | 7212022S8029
メーカー | 共成

項目
内容
効能効果 効能・効果
消化管撮影
用法用量 用法・用量
本剤を使用する前によく振盪し製剤を均一とする。
検査部位及び検査方法に応じ，本剤をそのまま又は本剤の適量に適量の水を加えて適当な濃度とし，その適量を経口投与又は注腸する。
通常成人は下記量を標準とする。
検査部位 | 検査方法 | 硫酸バリウム濃度（ｗ／ｖ％） | 用量（ｍＬ）
食道 | （経口） | ５０～２００ | １０～１５０
胃・十二指腸 | （経口） 充盈 レリーフ 二重造影 | ３０～２００ | １０～３００
小腸 | （経口） | ３０～１５０ | １００～３００
大腸 | （注腸） | ２０～１３０ | ２００～２０００
警告
禁忌 禁忌（次の患者には投与しないこと）
（経口・注腸）：
（１）．消化管の穿孔又はその疑いのある患者［消化管外（腹腔内等）に漏れることにより，バリウム腹膜炎等の重篤な症状を引き起こすおそれがある。］
（２）．消化管に急性出血のある患者［出血部位に穿孔を生ずるおそれがある。また，粘膜損傷部等より硫酸バリウムが血管内に侵入するおそれがある。］１）
（３）．消化管の閉塞又はその疑いのある患者［穿孔を生ずるおそれがある。］
（４）．全身衰弱の強い患者
（５）．硫酸バリウム製剤に対し，過敏症の既往歴のある患者
一般的注意 重要な基本的注意
１．他の医薬品に対し過敏症反応を示したことのある患者，喘息，アトピー性皮膚炎等，過敏症反応を起こしやすい体質を有する患者では，ショック，アナフィラキシー様症状があらわれるおそれがあるので，投与に際しては問診を行い，観察を十分に行うこと。９）１０）
２．消化管内に硫酸バリウムが停留することにより，まれに消化管穿孔，腸閉塞，バリウム虫垂炎等を引き起こすことが報告されており，特に高齢者においては，より重篤な転帰をたどることがあるので，次の点に留意すること。１１）１２）１３）
（１）．患者の日常の排便状況に応じた下剤投与を行うこと。
（２）．迅速に硫酸バリウムを排出する必要があるため，十分な水分の摂取を患者に指導すること。
（３）．患者に排便状況を確認させ，持続する排便困難，腹痛等の消化器症状があらわれた場合には，直ちに医療機関を受診するよう指導すること。
（４）．腹痛等の消化器症状があらわれた場合には，腹部の診察や画像検査（単純Ｘ線，超音波，ＣＴ等）を実施し，適切な処置を行うこと。
３．心臓に基礎疾患を有する患者，高齢者では，不整脈・心電図異常があらわれることが報告されているので，観察に留意すること。１４）１５）１６）１７）
４．誤嚥により，呼吸困難，肺炎，肺肉芽腫の形成等を引き起こすおそれがあるので，誤嚥を起こすおそれのある患者（高齢者，嚥下困難，喘息患者等）に経口投与する際には注意すること。誤嚥した場合には，観察を十分に行い，急速に進行する呼吸困難，低酸素血症，胸部Ｘ線による両側性びまん性肺浸潤陰影が認められた場合には，呼吸管理，循環管理等の適切な処置を行うこと。１８）１９）２０）２１）


バラクルード錠０．５ｍｇ

消化器系に作用する薬剤
 → 肝疾患治療薬
  → 抗肝炎ウイルス薬

一般名 | エンテカビル水和物
商品名 | バラクルード錠０．５ｍｇ
個別医薬品コード | 6250029F1024
メーカー | ﾌﾞﾘｽﾄﾙ・ﾏｲﾔｰｽﾞ
バラクルード錠０．５ｍｇ

項目
内容
効能効果 効能又は効果
Ｂ型肝炎ウイルスの増殖を伴い肝機能の異常が確認されたＢ型慢性肝疾患におけるＢ型肝炎ウイルスの増殖抑制
効能・効果に関連する使用上の注意
本剤投与開始に先立ち，ＨＢＶ　ＤＮＡ，ＨＢＶ　ＤＮＡポリメラーゼあるいはＨＢｅ抗原により，ウイルスの増殖を確認すること。
用法用量 用法及び用量
本剤は，空腹時（食後２時間以降かつ次の食事の２時間以上前）に経口投与する。
通常，成人にはエンテカビルとして０．５ｍｇを１日１回経口投与する。
なお，ラミブジン不応（ラミブジン投与中にＢ型肝炎ウイルス血症が認められる又はラミブジン耐性変異ウイルスを有するなど）患者には，エンテカビルとして１ｍｇを１日１回経口投与することが推奨される。
用法・用量に関連する使用上の注意
１．本剤は，投与中止により肝機能の悪化もしくは肝炎の重症化を起こすことがある。本内容を患者に説明し，患者が自己の判断で投与を中止しないように十分指導すること（【警告】の項参照）。
２．本剤は食事の影響により吸収率が低下するので，空腹時（食後２時間以降かつ次の食事の２時間以上前）に投与すること（【薬物動態】の項参照）。
３．腎機能障害患者では，高い血中濃度が持続するおそれがあるので，下表を参考にして，クレアチニンクリアランスが５０ｍＬ／ｍｉｎ未満の患者並びに血液透析又は持続携行式腹膜透析を施行されている患者では，投与間隔の調節が必要である（「慎重投与」，【薬物動態】の項参照）。
［表題］
腎機能障害患者における用法・用量の目安
クレアチニンクリアランス（ｍＬ／ｍｉｎ） | 通常用量 | ラミブジン不応患者
３０以上５０未満 | ０．５ｍｇを２日に１回 | １ｍｇを２日に１回
１０以上３０未満 | ０．５ｍｇを３日に１回 | １ｍｇを３日に１回
１０未満 | ０．５ｍｇを７日に１回 | １ｍｇを７日に１回
血液透析注）又は持続携行式腹膜透析（ＣＡＰＤ）患者 | ０．５ｍｇを７日に１回 | １ｍｇを７日に１回

［表脚注］
注）血液透析日は透析後に投与する。
警告 警告
本剤を含むＢ型肝炎に対する治療を終了した患者で，肝炎の急性増悪が報告されている。
そのため，Ｂ型肝炎に対する治療を終了する場合には，投与終了後少なくとも数ヵ月間は患者の臨床症状と臨床検査値の観察を十分に行うこと。経過に応じて，Ｂ型肝炎に対する再治療が必要となることもある。
禁忌 禁忌（次の患者には投与しないこと）
本剤の成分に対し過敏症の既往歴のある患者
一般的注意 重要な基本的注意
１．本剤によるＢ型慢性肝疾患の治療は，投与中のみでなく投与終了後も十分な経過観察が必要であり，経過に応じて適切な処置が必要なため，Ｂ型慢性肝疾患の治療に十分な知識と経験を持つ医師のもとで使用すること。
２．腎機能障害作用のある薬剤又は尿細管分泌により排泄される薬剤と本剤を併用する場合には，副作用の発現に注意し，患者の状態を十分に観察すること（３．相互作用の項参照）。
３．本剤の投与中は定期的に肝機能検査を行うなど十分注意すること。
４．抗ＨＩＶ療法を受けていないＨＩＶ／ＨＢＶの重複感染患者のＢ型肝炎に対して本剤を投与した場合，薬剤耐性ＨＩＶが出現する可能性があるため，抗ＨＩＶ療法を併用していないＨＩＶ／ＨＢＶ重複感染患者には本剤の投与を避けることが望ましい。
５．本剤による治療により他者へのＨＢＶ感染が避けられることは証明されていない旨を患者に説明すること。


バラマイシン軟膏

病原微生物に対する薬剤
 → 抗菌薬
  → ペプチド系薬

一般名 | バシトラシン・フラジオマイシン硫酸塩
商品名 | バラマイシン軟膏
個別医薬品コード | 2639805M1020
メーカー | 東洋製化
バラマイシン軟膏

項目 | 内容
効能効果 | 効能・効果 ＜適応菌種＞： バシトラシン／フラジオマイシン感性菌 ＜適応症＞： 表在性皮膚感染症，深在性皮膚感染症，慢性膿皮症，外傷・熱傷及び手術創等の二次感染，びらん・潰瘍の二次感染，腋臭症
用法用量 | 用法・用量 通常，１日１～数回直接患部に塗布又は塗擦するか，あるいは無菌ガーゼ等にのばして貼付する。 なお，症状により適宜増減する。 用法・用量に関連する使用上の注意 本剤の使用にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認し，疾病の治療上必要な最小限の期間の投与にとどめること。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） １．ストレプトマイシン，カナマイシン，ゲンタマイシン，フラジオマイシン等のアミノ糖系抗生物質及びバシトラシンに対し過敏症の既往歴のある患者 ２．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．感作されるおそれがあるので，観察を十分に行い感作されたことを示す兆候（そう痒，発赤，腫脹，丘疹，小水疱等）があらわれた場合には使用を中止すること。 ２．広範囲な熱傷，潰瘍のある皮膚には長期間連用しないこと。［腎障害，難聴があらわれることがある。］


バランス散１０％

神経系に作用する薬剤
 → 抗不安薬，睡眠薬
  → ベンゾジアゼピン系抗不安薬

一般名 | クロルジアゼポキシド
商品名 | バランス散１０％
個別医薬品コード | 1124028B2050
メーカー | アステラス
バランス散１０％

項目 | 内容
効能効果 | 効能・効果 １．神経症における不安・緊張・抑うつ ２．うつ病における不安・緊張 ３．心身症（胃・十二指腸潰瘍，高血圧症）における身体症候並びに不安・緊張・抑うつ
用法用量 | 用法・用量 クロルジアゼポキシドとして，通常成人１日２０～６０ｍｇを２～３回に，小児１日１０～２０ｍｇを２～４回にそれぞれ分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．急性狭隅角緑内障のある患者［抗コリン作用により眼圧が上昇し，症状が悪化するおそれがある。］ ２．重症筋無力症のある患者［筋弛緩作用により症状が悪化するおそれがある。］
一般的注意 | 重要な基本的注意 眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように注意すること。


バランス錠１０ｍｇ

神経系に作用する薬剤
 → 抗不安薬，睡眠薬
  → ベンゾジアゼピン系抗不安薬

一般名 | クロルジアゼポキシド
商品名 | バランス錠１０ｍｇ
個別医薬品コード | 1124028F2079
メーカー | アステラス
バランス錠１０ｍｇ

項目 | 内容
効能効果 | 効能・効果 １．神経症における不安・緊張・抑うつ ２．うつ病における不安・緊張 ３．心身症（胃・十二指腸潰瘍，高血圧症）における身体症候並びに不安・緊張・抑うつ
用法用量 | 用法・用量 クロルジアゼポキシドとして，通常成人１日２０～６０ｍｇを２～３回に，小児１日１０～２０ｍｇを２～４回にそれぞれ分割経口投与する。なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．急性狭隅角緑内障のある患者［抗コリン作用により眼圧が上昇し，症状が悪化するおそれがある。］ ２．重症筋無力症のある患者［筋弛緩作用により症状が悪化するおそれがある。］
一般的注意 | 重要な基本的注意 眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように注意すること。


バランス錠５ｍｇ

神経系に作用する薬剤
 → 抗不安薬，睡眠薬
  → ベンゾジアゼピン系抗不安薬

一般名 | クロルジアゼポキシド
商品名 | バランス錠５ｍｇ
個別医薬品コード | 1124028F1048
メーカー | アステラス
バランス錠５ｍｇ

項目 | 内容
効能効果 | 効能・効果 １．神経症における不安・緊張・抑うつ ２．うつ病における不安・緊張 ３．心身症（胃・十二指腸潰瘍，高血圧症）における身体症候並びに不安・緊張・抑うつ
用法用量 | 用法・用量 クロルジアゼポキシドとして，通常成人１日２０～６０ｍｇを２～３回に，小児１日１０～２０ｍｇを２～４回にそれぞれ分割経口投与する。なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．急性狭隅角緑内障のある患者［抗コリン作用により眼圧が上昇し，症状が悪化するおそれがある。］ ２．重症筋無力症のある患者［筋弛緩作用により症状が悪化するおそれがある。］
一般的注意 | 重要な基本的注意 眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように注意すること。


バリキサ錠４５０ｍｇ

病原微生物に対する薬剤
 → 抗ウイルス薬と抗ウイルス療法薬
  → 抗サイトメガロウイルス薬

一般名 | バルガンシクロビル塩酸塩
商品名 | バリキサ錠４５０ｍｇ
個別医薬品コード | 6250025F1026
メーカー | 田辺三菱製薬

項目
内容
効能効果 効能・効果
下記におけるサイトメガロウイルス感染症：
（１）．後天性免疫不全症候群
（２）．臓器移植（造血幹細胞移植も含む）
（３）．悪性腫瘍
効能・効果に関連する使用上の注意
１．本剤の投与による重篤な副作用が報告されているので，サイトメガロウイルス感染が確認された患者において，治療上の有益性が危険性を上回ると判断される場合にのみ投与すること。
２．本剤のサイトメガロウイルス感染予防の使用目的に対する安全性は確立されていない。
用法用量 用法・用量
＜初期治療＞：
通常，成人にはバルガンシクロビルとして１回９００ｍｇ（４５０ｍｇ錠２錠）を１日２回，食後に２１日間経口投与する。
＜維持治療＞：
通常，成人にはバルガンシクロビルとして１回９００ｍｇ（４５０ｍｇ錠２錠）を１日１回，食後に経口投与する。
用法・用量に関連する使用上の注意
１．過量投与にならないよう定められた投与量を投与すること（「過量投与」の項参照）。
２．初期治療について，２１日間を超える本剤投与の有効性及び安全性に関する情報は得られていないので，２１日間を超える投与は，治療上の有益性が危険性を上回ると判断される場合のみに限ること。
３．サイトメガロウイルス血症の陰性化を確認した場合には，初期治療を終了すること。
４．サイトメガロウイルス網膜炎の投与期間については，国内外の学会のガイドライン等，最新の情報を参考にすること。
５．維持治療は，治療上の有益性が危険性を上回ると判断される場合にのみ行い，不必要な長期投与は避けること。
６．維持治療中に症状が悪化した場合は，初期治療に戻る等考慮すること。
７．本剤投与中，好中球減少（５００／ｍｍ３未満），血小板減少（２５，０００／ｍｍ３未満）又はヘモグロビン減少（８ｇ／ｄＬ未満）等，著しい骨髄抑制が認められた場合は，骨髄機能が回復するまで休薬すること。これより軽度の好中球減少（５００～１，０００／ｍｍ３）及び血小板減少（２５，０００～５０，０００／ｍｍ３）の場合は減量すること。
８．本剤は食後に投与すること。外国において，本剤を食後に投与した場合，ガンシクロビルの平均ＡＵＣ０－２４ｈが約３０％，平均Ｃｍａｘが約１４％上昇したとの報告がある。
９．腎障害のある患者，腎機能の低下している患者では，消失半減期が延長されるので，血清クレアチニン及びクレアチニンクリアランスに注意し，本剤の投与量を調整すること。参考までに外国での標準的な本剤の減量の目安を下表に示す。
クレアチニンクリアランス （ｍＬ／ｍｉｎ） | バリキサ錠４５０ｍｇの用法・用量 | バリキサ錠４５０ｍｇの用法・用量
クレアチニンクリアランス （ｍＬ／ｍｉｎ） | 初期治療 | 維持治療
≧６０ | １回９００ｍｇを１日２回 | １回９００ｍｇを１日１回
４０～５９ | １回４５０ｍｇを１日２回 | １回４５０ｍｇを１日１回
２５～３９ | １回４５０ｍｇを１日１回 | １回４５０ｍｇを１日おき （２日に１回）
１０～２４ | １回４５０ｍｇを１日おき （２日に１回） | １回４５０ｍｇを週２回

推定クレアチニンクリアランスは血清クレアチニン値を用い下の式で算出すること。
男性の場合＝（（１４０－年齢［年］）×（体重［ｋｇ］））／（（７２）×（血清クレアチニン値［ｍｇ／ｄＬ］））
女性の場合＝０．８５×男性の値
１０．クレアチニンクリアランスが１０ｍＬ／ｍｉｎ未満の血液透析を受けている患者には，ガンシクロビル製剤の静脈内投与を行うこと。
警告 警告
１．本剤及び本剤の活性代謝物であるガンシクロビルの投与により，重篤な白血球減少，好中球減少，貧血，血小板減少，汎血球減少，再生不良性貧血及び骨髄抑制があらわれるので，頻回に血液学的検査を行うなど，患者の状態を十分に観察し，慎重に投与すること。
２．本剤の活性代謝物であるガンシクロビルを用いた動物実験において，一時的又は不可逆的な精子形成機能障害を起こすこと及び妊孕性低下が報告されていること，また，ヒトにおいて精子形成機能障害を起こすおそれがあることを患者に説明し慎重に投与すること〔「重要な基本的注意」の項８）参照〕。
３．本剤の活性代謝物であるガンシクロビルを用いた動物実験において，催奇形性，遺伝毒性及び発がん性のあることが報告されているので，本剤も同様の作用があると考えられることを患者に説明し慎重に投与すること〔「重要な基本的注意」の項８）参照〕。
禁忌 禁忌（次の患者には投与しないこと）
１．好中球数５００／ｍｍ３未満又は血小板数２５，０００／ｍｍ３未満等，著しい骨髄抑制が認められる患者〔本剤の投与により重篤な好中球減少及び血小板減少が認められている。〕
２．バルガンシクロビル，ガンシクロビル又は本剤の成分，バルガンシクロビル，ガンシクロビルと化学構造が類似する化合物（アシクロビル，バラシクロビル等）に対する過敏症の既往歴のある患者
３．妊婦又は妊娠している可能性のある婦人〔本剤の活性代謝物であるガンシクロビルを用いた動物実験において，催奇形性が認められている。〕
一般的注意 重要な基本的注意
１．本剤の投与による重篤な副作用が報告されていること及び本剤がサイトメガロウイルス感染症を完治させる薬剤でないことを念頭におき，本剤の使用にあたっては患者の精神面も含めて治療の要否を慎重に考えること。また，重大な副作用が発現するおそれのあること及びその内容を患者によく説明し同意を得た後投与すること。
２．後天性免疫不全症候群患者においては，ヘモグロビン濃度８ｇ／ｄＬ未満の患者における本剤投与の有効性及び安全性に関する情報は得られていないことから，治療上の有益性が危険性を上回ると判断される場合にのみ投与を行うこと。
３．本剤は，吸収後，速やかに活性代謝物のガンシクロビルに変換される。本剤を投与する場合には，ガンシクロビル点滴静注製剤よりもＡＵＣが高くなることがあるので，ガンシクロビル点滴静注製剤から本剤に変更する場合は，患者の状態を十分に観察し，慎重に投与すること（「薬物動態」の項参照）。
４．本剤の投与中は，血球数，血小板数等の血液学的検査を行うこと。投与中に重篤な白血球減少，好中球減少，貧血，血小板減少を伴う場合には，造血促進因子を投与するか又は本剤の投与を中止すること。
５．本剤の活性代謝物であるガンシクロビルの投与により腎不全が発現することが報告されているので，血清クレアチニン及びクレアチニンクリアランスを慎重に観察すること。
６．本剤及び本剤の活性代謝物であるガンシクロビルの投与により痙攣，鎮静，めまい，運動失調，錯乱が報告されているので，本剤投与中の患者には自動車の運転，危険を伴う機械の操作等に従事させないこと。
７．消化管障害等が合併した患者に本剤を投与する際には，吸収が低下するおそれがあるため，本剤の使用の適否については十分検討すること。
８．本剤の活性代謝物であるガンシクロビルを用いた動物実験において，催奇形性及び遺伝毒性があることが報告されているので，妊娠の可能性のある女性は投与期間中，男性は投与期間中及び投与後９０日間は有効な避妊を行わせること。


バリコンクＦ

その他
 → 造影剤
  → その他

一般名 | 硫酸バリウム
商品名 | バリコンクＦ
個別医薬品コード | 7212020B3036
メーカー | 堺

項目
内容
効能効果 効能・効果
消化管撮影
用法用量 用法・用量
検査部位及び検査方法に応じ，本剤の適量に適量の水を加えて適当な濃度とし，その適量を経口投与又は注腸する。
通常成人は以下に示す量を標準とする。
検査部位 | 検査方法 | 硫酸バリウム濃度（ｗ／ｖ％） | 用量（ｍＬ）
食道 | （経口） | ５０～２００ | １０～１５０
胃・十二指腸 | （経口） 充盈 レリーフ 二重造影 | ３０～２００ | １０～３００
小腸 | （経口） | ３０～１５０ | １００～３００
大腸 | （注腸） | ２０～１３０ | ２００～２０００
警告
禁忌 禁忌（次の患者には投与しないこと）
（経口・注腸）
１．消化管の穿孔又はその疑いのある患者［消化管外（腹腔内等）に漏れることにより，バリウム腹膜炎等の重篤な症状を引き起こすおそれがある。］
２．消化管に急性出血のある患者［出血部位に穿孔を生ずるおそれがある。また，粘膜損傷部等より硫酸バリウムが血管内に侵入するおそれがある。］１）
３．消化管の閉塞又はその疑いのある患者［穿孔を生ずるおそれがある。］
４．全身衰弱の強い患者
５．硫酸バリウム製剤に対し，過敏症の既往歴のある患者
一般的注意 重要な基本的注意
１．他の医薬品に対し過敏症の既往歴のある患者，喘息，アトピー性皮膚炎等過敏症反応を起こしやすい体質を有する患者では，ショック，アナフィラキシー様症状があらわれるおそれがあるので，投与に際しては問診を行い，観察を十分に行うこと。９）１０）
２．消化管内に硫酸バリウムが停留することにより，まれに消化管穿孔，腸閉塞，バリウム虫垂炎等を引き起こすことが報告されており，特に高齢者においては，より重篤な転帰をたどることがあるので，次の点に留意すること。１１）１２）１３）
（１）．患者の日常の排便状況に応じた下剤投与を行うこと。
（２）．迅速に硫酸バリウムを排出する必要があるため，十分な水分の摂取を患者に指導すること。
（３）．患者に排便状況を確認させ，持続する排便困難，腹痛等の消化器症状があらわれた場合には，直ちに医療機関を受診するよう指導すること。
（４）．腹痛等の消化器症状があらわれた場合には，腹部の診察や画像検査（単純Ｘ線，超音波，ＣＴ等）を実施し，適切な処置を行うこと。
３．心臓に基礎疾患を有する患者，高齢者では，不整脈・心電図異常があらわれることが報告されているので，観察に留意すること。１４）１５）１６）１７）
４．誤嚥により，呼吸困難，肺炎，肺肉芽腫の形成等を引き起こすおそれがあるので，誤嚥を起こすおそれのある患者（高齢者，嚥下困難，喘息患者等）に経口投与する際には注意すること。誤嚥した場合には，観察を十分に行い，急速に進行する呼吸困難，低酸素血症，胸部Ｘ線による両側性びまん性肺浸潤陰影が認められた場合には，呼吸管理，循環管理等の適切な処置を行うこと。１８）１９）２０）２１）


バリコンクＭＸ

その他
 → 造影剤
  → その他

一般名 | 硫酸バリウム
商品名 | バリコンクＭＸ
個別医薬品コード | 7212033B1022
メーカー | 堺

項目
内容
効能効果 効能・効果
食道・胃・十二指腸二重造影撮影
用法用量 用法・用量
本剤１００ｇに対し水１８～２６ｍＬを加えて２００～２４０ｗ／ｖ％の濃度の懸濁液とし，その適量を経口投与する。
通常成人は以下に示す量を標準とする。
検査部位 | 検査方法 | 硫酸バリウム濃度（ｗ／ｖ％） | 用量（ｍＬ）
食道 | 二重造影 | ２００～２４０ | ３０～５０
胃・十二指腸 | 二重造影 | ２００～２４０ | ２００～３００
警告
禁忌 禁忌（次の患者には投与しないこと）
１．消化管の穿孔又はその疑いのある患者［消化管外（腹腔内等）に漏れることにより，バリウム腹膜炎等の重篤な症状を引き起こすおそれがある。］
２．消化管に急性出血のある患者［出血部位に穿孔を生ずるおそれがある。また，粘膜損傷部等より硫酸バリウムが血管内に侵入するおそれがある。］１）
３．消化管の閉塞又はその疑いのある患者［穿孔を生ずるおそれがある。］
４．全身衰弱の強い患者
５．硫酸バリウム製剤に対し，過敏症の既往歴のある患者
一般的注意 重要な基本的注意
１．他の医薬品に対し過敏症の既往歴のある患者，喘息，アトピー性皮膚炎等過敏症反応を起こしやすい体質を有する患者では，ショック，アナフィラキシー様症状があらわれるおそれがあるので，投与に際しては問診を行い，観察を十分に行うこと。９）１０）
２．消化管内に硫酸バリウムが停留することにより，まれに消化管穿孔，腸閉塞，バリウム虫垂炎等を引き起こすことが報告されており，特に高齢者においては，より重篤な転帰をたどることがあるので，次の点に留意すること。１１）１２）１３）
（１）．患者の日常の排便状況に応じた下剤投与を行うこと。
（２）．迅速に硫酸バリウムを排出する必要があるため，十分な水分の摂取を患者に指導すること。
（３）．患者に排便状況を確認させ，持続する排便困難，腹痛等の消化器症状があらわれた場合には，直ちに医療機関を受診するよう指導すること。
（４）．腹痛等の消化器症状があらわれた場合には，腹部の診察や画像検査（単純Ｘ線，超音波，ＣＴ等）を実施し，適切な処置を行うこと。
３．心臓に基礎疾患を有する患者，高齢者では，不整脈・心電図異常があらわれることが報告されているので，観察に留意すること。１４）１５）１６）１７）
４．誤嚥により，呼吸困難，肺炎，肺肉芽腫の形成等を引き起こすおそれがあるので，誤嚥を起こすおそれのある患者（高齢者，嚥下困難，喘息患者等）に経口投与する際には注意すること。誤嚥した場合には，観察を十分に行い，急速に進行する呼吸困難，低酸素血症，胸部Ｘ線による両側性びまん性肺浸潤陰影が認められた場合には，呼吸管理，循環管理等の適切な処置を行うこと。１８）１９）２０）２１）


バリコンミール

その他
 → 造影剤
  → その他

一般名 | 硫酸バリウム
商品名 | バリコンミール
個別医薬品コード | 7212022A1029
メーカー | 堀井

項目
内容
効能効果 効能・効果
食道・胃・十二指腸二重造影撮影
用法用量 用法・用量
本剤１００ｇに対し水１８～２６ｍＬを加えて２００Ｗ／Ｖ％～２４０Ｗ／Ｖ％の濃度の懸濁液とし，その適量を経口投与する。
通常，成人は下記量を標準とする。
検査部位 | 検査方法 | 硫酸バリウム濃度（Ｗ／Ｖ％） | 用量（ｍＬ）
食道 | 二重造影 | ２００～２４０ | ３０～５０
胃・十二指腸 | 二重造影 | ２００～２４０ | ２００～２３０
警告
禁忌 禁忌（次の患者には投与しないこと）
（経口）：
（１）．消化管の穿孔又はその疑いのある患者〔消化管外（腹腔内等）に漏れることにより，バリウム腹膜炎等の重篤な症状を引き起こすおそれがある〕
（２）．消化管に急性出血のある患者〔出血部位に穿孔を生ずるおそれがある。また，粘膜損傷部等より硫酸バリウムが血管内に侵入するおそれがある。〕１）
（３）．消化管の閉塞又はその疑いのある患者〔穿孔を生ずるおそれがある。〕
（４）．全身衰弱の強い患者
（５）．硫酸バリウム製剤に対し，過敏症の既往歴のある患者
一般的注意 重要な基本的注意
１．他の医薬品に対し過敏症の既往歴のある患者，喘息，アトピー性皮膚炎等，過敏症反応を起こしやすい体質を有する患者では，ショック，アナフィラキシー様症状があらわれるおそれがあるので，投与に際しては問診を行い，観察を十分に行うこと。３）
２．消化管内に硫酸バリウムが停留することにより，まれに消化管穿孔，腸閉塞，バリウム虫垂炎等を引き起こすことが報告されており，特に高齢者においては，より重篤な転帰をたどることがあるので，次の点に留意すること。４）５）
（１）．患者の日常の排便状況に応じた下剤投与を行うこと。
（２）．迅速に硫酸バリウムを排出する必要があるため，十分な水分の摂取を患者に指導すること。
（３）．患者に排便状況を確認させ，持続する排便困難，腹痛等の消化器症状があらわれた場合には，直ちに医療機関を受診するよう指導すること。
（４）．腹痛等の消化器症状があらわれた場合には，腹部の診察や画像検査（単純Ｘ線，超音波，ＣＴ等）を実施し，適切な処置を行うこと。
３．心臓に基礎疾患を有する患者，高齢者では，不整脈・心電図異常があらわれることが報告されているので，観察に留意すること。６）７）
４．誤嚥により，呼吸困難，肺炎，肺肉芽腫の形成等を引き起こすおそれがあるので，誤嚥を起こすおそれのある患者（高齢者，嚥下困難，喘息患者等）に経口投与する際には注意すること。誤嚥した場合には，観察を十分に行い，急速に進行する呼吸困難，低酸素血症，胸部Ｘ線による両側性びまん性肺浸潤陰影が認められた場合には，呼吸管理，循環管理等の適切な処置を行うこと。８）９）


バリテスターＡ２４０散

その他
 → 造影剤
  → その他

一般名 | 硫酸バリウム
商品名 | バリテスターＡ２４０散
個別医薬品コード | 7212031B1031
メーカー | 伏見

項目
内容
効能効果 効能又は効果
食道・胃・十二指腸二重造影撮影
用法用量 用法及び用量
本剤１００ｇに対し水１８～２６ｍＬを加えて２００ｗ／ｖ％～２４０ｗ／ｖ％の濃度の懸濁液とし，その適量を経口投与する。
通常成人は下記量を標準とする。
検査部位 | 検査方法 | 硫酸バリウム濃度 （ｗ／ｖ％） | 用量 （ｍＬ）
食道 | 二重造影 | ２００～２４０ | ３０～５０
胃・十二指腸 | 二重造影 | ２００～２４０ | ２００～２３０
警告
禁忌 禁忌（次の患者には投与しないこと）
１）２）
（経口）
１．消化管の穿孔又はその疑いのある患者［消化管外（腹腔内等）に漏れることにより，バリウム腹膜炎等の重篤な症状を引き起こすおそれがある。］
２．消化管に急性出血のある患者［出血部位に穿孔を生ずるおそれがある。また，粘膜損傷部等より硫酸バリウムが血管内に侵入するおそれがある。］
３．消化管の閉塞又はその疑いのある患者［穿孔を生ずるおそれがある。］
４．全身衰弱の強い患者
５．硫酸バリウム製剤に対し，過敏症の既往歴のある患者
一般的注意 重要な基本的注意
３）４）５）６）７）８）９）
１．他の医薬品に対し過敏症の既往歴のある患者，喘息，アトピー性皮膚炎等過敏症反応を起こしやすい体質を有する患者では，ショック，アナフィラキシー様症状があらわれるおそれがあるので，投与に際しては問診を行い，観察を十分に行うこと。
２．消化管内に硫酸バリウムが停留することにより，まれに消化管穿孔，腸閉塞，バリウム虫垂炎等を引き起こすことが報告されており，特に高齢者においては，より重篤な転帰をたどることがあるので，次の点に留意すること。
（１）．患者の日常の排便状況に応じた下剤投与を行うこと。
（２）．迅速に硫酸バリウムを排出する必要があるため，十分な水分の摂取を患者に指導すること。
（３）．患者に排便状況を確認させ，持続する排便困難，腹痛等の消化器症状があらわれた場合には，直ちに医療機関を受診するよう指導すること。
（４）．腹痛等の消化器症状があらわれた場合には，腹部の診察や画像検査（単純Ｘ線，超音波，ＣＴ等）を実施し，適切な処置を行うこと。
３．心臓に基礎疾患を有する患者，高齢者では，不整脈・心電図異常があらわれることが報告されているので，観察に留意すること。
４．誤嚥により，呼吸困難，肺炎，肺肉芽腫の形成等を引き起こすおそれがあるので，誤嚥を起こすおそれのある患者（高齢者，嚥下困難，喘息患者等）に経口投与する際には注意すること。誤嚥した場合には，観察を十分に行い，急速に進行する呼吸困難，低酸素血症，胸部Ｘ線による両側性びまん性肺浸潤陰影が認められた場合には，呼吸管理，循環管理等の適切な処置を行うこと。


バリトゲン

その他
 → 造影剤
  → その他

一般名 | 硫酸バリウム
商品名 | バリトゲン
個別医薬品コード | 7212009X1026
メーカー | 伏見

項目
内容
効能効果 効能又は効果
消化管撮影
用法用量 用法及び用量
検査部位及び検査方法に応じ，本剤の適量に適量の水を加えて適当な濃度とし，その適量を経口投与又は注腸する。
通常成人は下記量を標準とする。
検査部位 | 検査方法 | 硫酸バリウム濃度 （ｗ／ｖ％） | 用量（ｍＬ）
食道 | （経口） | ５０～２００ | １０～１５０
胃・十二指腸 | （経口） 充盈 レリーフ 二重造影 | ３０～２００ | １０～３００
小腸 | （経口） | ３０～１５０ | １００～３００
大腸 | （注腸） | ２０～１３０ | ２００～２０００
警告
禁忌 禁忌（次の患者には投与しないこと）
１）２）
（経口・注腸）
１．消化管の穿孔又はその疑いのある患者［消化管外（腹腔内等）に漏れることにより，バリウム腹膜炎等の重篤な症状を引き起こすおそれがある。］
２．消化管に急性出血のある患者［出血部位に穿孔を生ずるおそれがある。また，粘膜損傷部等より硫酸バリウムが血管内に侵入するおそれがある。］
３．消化管の閉塞又はその疑いのある患者［穿孔を生ずるおそれがある。］
４．全身衰弱の強い患者
５．硫酸バリウム製剤に対し，過敏症の既往歴のある患者
一般的注意 重要な基本的注意
３）４）５）６）７）８）９）
１．他の医薬品に対し過敏症の既往歴のある患者，喘息，アトピー性皮膚炎等過敏症反応を起こしやすい体質を有する患者では，ショック，アナフィラキシー様症状があらわれるおそれがあるので，投与に際しては問診を行い，観察を十分に行うこと。
２．消化管内に硫酸バリウムが停留することにより，まれに消化管穿孔，腸閉塞，バリウム虫垂炎等を引き起こすことが報告されており，特に高齢者においては，より重篤な転帰をたどることがあるので，次の点に留意すること。
（１）．患者の日常の排便状況に応じた下剤投与を行うこと。
（２）．迅速に硫酸バリウムを排出する必要があるため，十分な水分の摂取を患者に指導すること。
（３）．患者に排便状況を確認させ，持続する排便困難，腹痛等の消化器症状があらわれた場合には，直ちに医療機関を受診するよう指導すること。
（４）．腹痛等の消化器症状があらわれた場合には，腹部の診察や画像検査（単純Ｘ線，超音波，ＣＴ等）を実施し，適切な処置を行うこと。
３．心臓に基礎疾患を有する患者，高齢者では，不整脈・心電図異常があらわれることが報告されているので，観察に留意すること。
４．誤嚥により，呼吸困難，肺炎，肺肉芽腫の形成等を引き起こすおそれがあるので，誤嚥を起こすおそれのある患者（高齢者，嚥下困難，喘息患者等）に経口投与する際には注意すること。誤嚥した場合には，観察を十分に行い，急速に進行する呼吸困難，低酸素血症，胸部Ｘ線による両側性びまん性肺浸潤陰影が認められた場合には，呼吸管理，循環管理等の適切な処置を行うこと。


バリトゲンゾル

その他
 → 造影剤
  → その他

一般名 | 硫酸バリウム
商品名 | バリトゲンゾル
個別医薬品コード | 7212022S5038
メーカー | 伏見

項目
内容
効能効果 効能又は効果
消化管撮影
用法用量 用法及び用量
検査部位及び検査方法に応じ，本剤をそのまま又は本剤の適量に適量の水を加え適当な濃度とし，その適量を経口投与又は注腸する。
通常成人は下記量を標準とする。
検査部位 | 検査方法 | 硫酸バリウム濃度 （ｗ／ｖ％） | 用量 （ｍＬ）
食道 | （経口） | ５０～１００ | １０～１５０
胃・十二指腸 | （経口） 充盈 レリーフ 二重造影 | ３０～１００ | １０～３００
小腸 | （経口） | ３０～１００ | １００～３００
大腸 | （注腸） | ２０～１００ | ２００～２０００
警告
禁忌 禁忌（次の患者には投与しないこと）
１）２）
（経口・注腸）
１．消化管の穿孔又はその疑いのある患者［消化管外（腹腔内等）に漏れることにより，バリウム腹膜炎等の重篤な症状を引き起こすおそれがある。］
２．消化管に急性出血のある患者［出血部位に穿孔を生ずるおそれがある。また，粘膜損傷部等より硫酸バリウムが血管内に侵入するおそれがある。］
３．消化管の閉塞又はその疑いのある患者［穿孔を生ずるおそれがある。］
４．全身衰弱の強い患者
５．硫酸バリウム製剤に対し，過敏症の既往歴のある患者
一般的注意 重要な基本的注意
３）４）５）６）７）８）９）
１．他の医薬品に対し過敏症の既往歴のある患者，喘息，アトピー性皮膚炎等過敏症反応を起こしやすい体質を有する患者では，ショック，アナフィラキシー様症状があらわれるおそれがあるので，投与に際しては問診を行い，観察を十分に行うこと。
２．消化管内に硫酸バリウムが停留することにより，まれに消化管穿孔，腸閉塞，バリウム虫垂炎等を引き起こすことが報告されており，特に高齢者においては，より重篤な転帰をたどることがあるので，次の点に留意すること。
（１）．患者の日常の排便状況に応じた下剤投与を行うこと。
（２）．迅速に硫酸バリウムを排出する必要があるため，十分な水分の摂取を患者に指導すること。
（３）．患者に排便状況を確認させ，持続する排便困難，腹痛等の消化器症状があらわれた場合には，直ちに医療機関を受診するよう指導すること。
（４）．腹痛等の消化器症状があらわれた場合には，腹部の診察や画像検査（単純Ｘ線，超音波，ＣＴ等）を実施し，適切な処置を行うこと。
３．心臓に基礎疾患を有する患者，高齢者では，不整脈・心電図異常があらわれることが報告されているので，観察に留意すること。
４．誤嚥により，呼吸困難，肺炎，肺肉芽腫の形成等を引き起こすおそれがあるので，誤嚥を起こすおそれのある患者（高齢者，嚥下困難，喘息患者等）に経口投与する際には注意すること。誤嚥した場合には，観察を十分に行い，急速に進行する呼吸困難，低酸素血症，胸部Ｘ線による両側性びまん性肺浸潤陰影が認められた場合には，呼吸管理，循環管理等の適切な処置を行うこと。


バリトゲンゾル１４５

その他
 → 造影剤
  → その他

一般名 | 硫酸バリウム
商品名 | バリトゲンゾル１４５
個別医薬品コード | 7212025X1025
メーカー | 伏見

項目
内容
効能効果 効能又は効果
消化管撮影
用法用量 用法及び用量
検査部位及び検査方法に応じ，本剤をそのまま又は本剤の適量に適量の水を加え適当な濃度とし，その適量を経口投与又は注腸する。
通常成人は下記量を標準とする。
検査部位 | 検査方法 | 硫酸バリウム濃度 （ｗ／ｖ％） | 用量 （ｍＬ）
食道 | （経口） | ５０～１４５ | １０～１５０
胃・十二指腸 | （経口） 充盈 レリーフ 二重造影 | ３０～１４５ | １０～３００
小腸 | （経口） | ３０～１４５ | １００～３００
大腸 | （注腸） | ２０～１３０ | ２００～２０００
警告
禁忌 禁忌（次の患者には投与しないこと）
１）２）
（経口・注腸）
１．消化管の穿孔又はその疑いのある患者［消化管外（腹腔内等）に漏れることにより，バリウム腹膜炎等の重篤な症状を引き起こすおそれがある。］
２．消化管に急性出血のある患者［出血部位に穿孔を生ずるおそれがある。また，粘膜損傷部等より硫酸バリウムが血管内に侵入するおそれがある。］
３．消化管の閉塞又はその疑いのある患者［穿孔を生ずるおそれがある。］
４．全身衰弱の強い患者
５．硫酸バリウム製剤に対し，過敏症の既往歴のある患者
一般的注意 重要な基本的注意
３）４）５）６）７）８）９）
１．他の医薬品に対し過敏症の既往歴のある患者，喘息，アトピー性皮膚炎等過敏症反応を起こしやすい体質を有する患者では，ショック，アナフィラキシー様症状があらわれるおそれがあるので，投与に際しては問診を行い，観察を十分に行うこと。
２．消化管内に硫酸バリウムが停留することにより，まれに消化管穿孔，腸閉塞，バリウム虫垂炎等を引き起こすことが報告されており，特に高齢者においては，より重篤な転帰をたどることがあるので，次の点に留意すること。
（１）．患者の日常の排便状況に応じた下剤投与を行うこと。
（２）．迅速に硫酸バリウムを排出する必要があるため，十分な水分の摂取を患者に指導すること。
（３）．患者に排便状況を確認させ，持続する排便困難，腹痛等の消化器症状があらわれた場合には，直ちに医療機関を受診するよう指導すること。
（４）．腹痛等の消化器症状があらわれた場合には，腹部の診察や画像検査（単純Ｘ線，超音波，ＣＴ等）を実施し，適切な処置を行うこと。
３．心臓に基礎疾患を有する患者，高齢者では，不整脈・心電図異常があらわれることが報告されているので，観察に留意すること。
４．誤嚥により，呼吸困難，肺炎，肺肉芽腫の形成等を引き起こすおそれがあるので，誤嚥を起こすおそれのある患者（高齢者，嚥下困難，喘息患者等）に経口投与する際には注意すること。誤嚥した場合には，観察を十分に行い，急速に進行する呼吸困難，低酸素血症，胸部Ｘ線による両側性びまん性肺浸潤陰影が認められた場合には，呼吸管理，循環管理等の適切な処置を行うこと。


バリトゲン－デラックス

その他
 → 造影剤
  → その他

一般名 | 硫酸バリウム
商品名 | バリトゲン－デラックス
個別医薬品コード | 7212010X1029
メーカー | 伏見

項目
内容
効能効果 効能又は効果
消化管撮影
用法用量 用法及び用量
検査部位及び検査方法に応じ，本剤の適量に適量の水を加えて適当な濃度とし，その適量を経口投与又は注腸する。
通常成人は下記量を標準とする。
検査部位 | 検査方法 | 硫酸バリウム濃度 （ｗ／ｖ％） | 用量 （ｍＬ）
食道 | （経口） | ５０～２００ | １０～１５０
胃・十二指腸 | （経口） 充盈 レリーフ 二重造影 | ３０～２００ | １０～３００
小腸 | （経口） | ３０～１５０ | １００～３００
大腸 | （注腸） | ２０～１３０ | ２００～２０００
警告
禁忌 禁忌（次の患者には投与しないこと）
１）２）
（経口・注腸）
１．消化管の穿孔又はその疑いのある患者［消化管外（腹腔内等）に漏れることにより，バリウム腹膜炎等の重篤な症状を引き起こすおそれがある。］
２．消化管に急性出血のある患者［出血部位に穿孔を生ずるおそれがある。また，粘膜損傷部等より硫酸バリウムが血管内に侵入するおそれがある。］
３．消化管の閉塞又はその疑いのある患者［穿孔を生ずるおそれがある。］
４．全身衰弱の強い患者
５．硫酸バリウム製剤に対し，過敏症の既往歴のある患者
一般的注意 重要な基本的注意
３）４）５）６）７）８）９）
１．他の医薬品に対し過敏症の既往歴のある患者，喘息，アトピー性皮膚炎等過敏症反応を起こしやすい体質を有する患者では，ショック，アナフィラキシー様症状があらわれるおそれがあるので，投与に際しては問診を行い，観察を十分に行うこと。
２．消化管内に硫酸バリウムが停留することにより，まれに消化管穿孔，腸閉塞，バリウム虫垂炎等を引き起こすことが報告されており，特に高齢者においては，より重篤な転帰をたどることがあるので，次の点に留意すること。
（１）．患者の日常の排便状況に応じた下剤投与を行うこと。
（２）．迅速に硫酸バリウムを排出する必要があるため，十分な水分の摂取を患者に指導すること。
（３）．患者に排便状況を確認させ，持続する排便困難，腹痛等の消化器症状があらわれた場合には，直ちに医療機関を受診するよう指導すること。
（４）．腹痛等の消化器症状があらわれた場合には，腹部の診察や画像検査（単純Ｘ線，超音波，ＣＴ等）を実施し，適切な処置を行うこと。
３．心臓に基礎疾患を有する患者，高齢者では，不整脈・心電図異常があらわれることが報告されているので，観察に留意すること。
４．誤嚥により，呼吸困難，肺炎，肺肉芽腫の形成等を引き起こすおそれがあるので，誤嚥を起こすおそれのある患者（高齢者，嚥下困難，喘息患者等）に経口投与する際には注意すること。誤嚥した場合には，観察を十分に行い，急速に進行する呼吸困難，低酸素血症，胸部Ｘ線による両側性びまん性肺浸潤陰影が認められた場合には，呼吸管理，循環管理等の適切な処置を行うこと。


バリトゲンＣＴ

その他
 → 造影剤
  → その他

一般名 | 硫酸バリウム
商品名 | バリトゲンＣＴ
個別医薬品コード | 7212030S1037
メーカー | 伏見

項目 | 内容
効能効果 | 効能又は効果 コンピューター断層撮影における上部消化管造影
用法用量 | 用法及び用量 通常，成人には本剤１回３００ｍＬ（硫酸バリウムとして４．５ｇ）を検査前５～２０分に経口投与する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．消化管の穿孔又はその疑いのある患者［消化管外（腹腔内等）に漏れることにより，バリウム腹膜炎などの重篤な症状を引き起こすおそれがある。］ ２．消化管に急性出血のある患者［出血部位に穿孔を生ずるおそれがある。］ ３．消化管の閉塞又はその疑いのある患者［イレウス，穿孔等を生ずるおそれがある。］
一般的注意 | 重要な基本的注意 １．腹部ＣＴ検査に際しては，検査前１２時間は絶食節飲とすること。 ２．腸管の蠕動運動の激しい患者ではモーションアーチファクトがみられることがあるので，必要に応じて検査前に鎮痙剤の筋注をすることが望ましい。 ３．ＣＴ検査前に硫酸バリウムを服用した高齢者や便秘がちの患者では，消化管内に残留した硫酸バリウムによるアーチファクトが起こりやすいので，硫酸バリウムの服用の有無を確認するとともに，必要に応じ，ＣＴ検査の延期又は下剤の投与若しくは浣腸処置等を行った後ＣＴ検査を行うこと。 ４．痛みや意識障害のある患者で体動の激しい場合には，アーチファクトが起こりやすいので，必要に応じ，麻酔剤，鎮静剤又は催眠剤を投与し検査すること。


バリトゲンＨＤ

その他
 → 造影剤
  → その他

一般名 | 硫酸バリウム
商品名 | バリトゲンＨＤ
個別医薬品コード | 7212029X1023
メーカー | 伏見
バリトゲンＨＤ

項目
内容
効能効果 効能又は効果
消化管撮影
用法用量 用法及び用量
検査部位及び検査方法に応じ，本剤の適量に適量の水を加えて適当な濃度とし，その適量を経口投与又は注腸する。
通常成人は下記量を標準とする。
検査部位 | 検査方法 | 硫酸バリウム濃度 （ｗ／ｖ％） | 用量 （ｍＬ）
食道 | （経口） | ５０～２００ | １０～１５０
胃・十二指腸 | （経口） 充盈 レリーフ 二重造影 | ３０～２００ | １０～３００
小腸 | （経口） | ３０～１５０ | １００～３００
大腸 | （注腸） | ２０～１３０ | ２００～２０００
警告
禁忌 禁忌（次の患者には投与しないこと）
１）２）
（経口・注腸）
（１）．消化管の穿孔又はその疑いのある患者［消化管外（腹腔内等）に漏れることにより，バリウム腹膜炎等の重篤な症状を引き起こすおそれがある。］
（２）．消化管に急性出血のある患者［出血部位に穿孔を生ずるおそれがある。また，粘膜損傷部等より硫酸バリウムが血管内に侵入するおそれがある。］
（３）．消化管の閉塞又はその疑いのある患者［穿孔を生ずるおそれがある。］
（４）．全身衰弱の強い患者
（５）．硫酸バリウム製剤に対し，過敏症の既往歴のある患者
一般的注意 重要な基本的注意
３）４）５）６）７）８）９）
１．他の医薬品に対し過敏症の既往歴のある患者，喘息，アトピー性皮膚炎等過敏症反応を起こしやすい体質を有する患者では，ショック，アナフィラキシー様症状があらわれるおそれがあるので，投与に際しては問診を行い，観察を十分に行うこと。
２．消化管内に硫酸バリウムが停留することにより，まれに消化管穿孔，腸閉塞，バリウム虫垂炎等を引き起こすことが報告されており，特に高齢者においては，より重篤な転帰をたどることがあるので，次の点に留意すること。
（１）．患者の日常の排便状況に応じた下剤投与を行うこと。
（２）．迅速に硫酸バリウムを排出する必要があるため，十分な水分の摂取を患者に指導すること。
（３）．患者に排便状況を確認させ，持続する排便困難，腹痛等の消化器症状があらわれた場合には，直ちに医療機関を受診するよう指導すること。
（４）．腹痛等の消化器症状があらわれた場合には，腹部の診察や画像検査（単純Ｘ線，超音波，ＣＴ等）を実施し，適切な処置を行うこと。
３．心臓に基礎疾患を有する患者，高齢者では，不整脈・心電図異常があらわれることが報告されているので，観察に留意すること。
４．誤嚥により，呼吸困難，肺炎，肺肉芽腫の形成等を引き起こすおそれがあるので，誤嚥を起こすおそれのある患者（高齢者，嚥下困難，喘息患者等）に経口投与する際には注意すること。誤嚥した場合には，観察を十分に行い，急速に進行する呼吸困難，低酸素血症，胸部Ｘ線による両側性びまん性肺浸潤陰影が認められた場合には，呼吸管理，循環管理等の適切な処置を行うこと。


バリトゲンＳＨＤ

その他
 → 造影剤
  → その他

一般名 | 硫酸バリウム
商品名 | バリトゲンＳＨＤ
個別医薬品コード | 7212022A2025
メーカー | 伏見

項目
内容
効能効果 効能又は効果
食道・胃・十二指腸二重造影撮影
用法用量 用法及び用量
本剤１００ｇに対し水１８～２６ｍＬを加えて２００ｗ／ｖ％～２４０ｗ／ｖ％の濃度の懸濁液とし，その適量を経口投与する。
通常成人は下記量を標準とする。
検査部位 | 検査方法 | 硫酸バリウム濃度 （ｗ／ｖ％） | 用量 （ｍＬ）
食道 | 二重造影 | ２００～２４０ | ３０～５０
胃・十二指腸 | 二重造影 | ２００～２４０ | ２００～２３０
警告
禁忌 禁忌（次の患者には投与しないこと）
１）２）
（経口）
１．消化管の穿孔又はその疑いのある患者［消化管外（腹腔内等）に漏れることにより，バリウム腹膜炎等の重篤な症状を引き起こすおそれがある。］
２．消化管に急性出血のある患者［出血部位に穿孔を生ずるおそれがある。また，粘膜損傷部等より硫酸バリウムが血管内に侵入するおそれがある。］
３．消化管の閉塞又はその疑いのある患者［穿孔を生ずるおそれがある。］
４．全身衰弱の強い患者
５．硫酸バリウム製剤に対し，過敏症の既往歴のある患者
一般的注意 重要な基本的注意
３）４）５）６）７）８）９）
１．他の医薬品に対し過敏症の既往歴のある患者，喘息，アトピー性皮膚炎等過敏症反応を起こしやすい体質を有する患者では，ショック，アナフィラキシー様症状があらわれるおそれがあるので，投与に際しては問診を行い，観察を十分に行うこと。
２．消化管内に硫酸バリウムが停留することにより，まれに消化管穿孔，腸閉塞，バリウム虫垂炎等を引き起こすことが報告されており，特に高齢者においては，より重篤な転帰をたどることがあるので，次の点に留意すること。
（１）．患者の日常の排便状況に応じた下剤投与を行うこと。
（２）．迅速に硫酸バリウムを排出する必要があるため，十分な水分の摂取を患者に指導すること。
（３）．患者に排便状況を確認させ，持続する排便困難，腹痛等の消化器症状があらわれた場合には，直ちに医療機関を受診するよう指導すること。
（４）．腹痛等の消化器症状があらわれた場合には，腹部の診察や画像検査（単純Ｘ線，超音波，ＣＴ等）を実施し，適切な処置を行うこと。
３．心臓に基礎疾患を有する患者，高齢者では，不整脈・心電図異常があらわれることが報告されているので，観察に留意すること。
４．誤嚥により，呼吸困難，肺炎，肺肉芽腫の形成等を引き起こすおそれがあるので，誤嚥を起こすおそれのある患者（高齢者，嚥下困難，喘息患者等）に経口投与する際には注意すること。誤嚥した場合には，観察を十分に行い，急速に進行する呼吸困難，低酸素血症，胸部Ｘ線による両側性びまん性肺浸潤陰影が認められた場合には，呼吸管理，循環管理等の適切な処置を行うこと。


バリトップゾル１５０

その他
 → 造影剤
  → その他

一般名 | 硫酸バリウム
商品名 | バリトップゾル１５０
個別医薬品コード | 7212013S1025
メーカー | 堺

項目
内容
効能効果 効能・効果
消化管撮影
用法用量 用法・用量
検査部位及び検査方法に応じ，本剤をそのまま又は本剤の適量に適量の水を加え適当な濃度とし，その適量を経口投与又は注腸する。
通常成人は以下に示す量を標準とする。
検査部位 | 検査方法 | 硫酸バリウム濃度（ｗ／ｖ％） | 用量（ｍＬ）
食道 | （経口） | ５０～１５０ | １０～１５０
胃・十二指腸 | （経口） 充盈 レリーフ 二重造影 | ３０～１５０ | １０～３００
小腸 | （経口） | ３０～１５０ | １００～３００
大腸 | （注腸） | ２０～１３０ | ２００～２０００
警告
禁忌 禁忌（次の患者には投与しないこと）
（経口・注腸）
１．消化管の穿孔又はその疑いのある患者［消化管外（腹腔内等）に漏れることにより，バリウム腹膜炎等の重篤な症状を引き起こすおそれがある。］
２．消化管に急性出血のある患者［出血部位に穿孔を生ずるおそれがある。また，粘膜損傷部等より硫酸バリウムが血管内に侵入するおそれがある。］１）
３．消化管の閉塞又はその疑いのある患者［穿孔を生ずるおそれがある。］
４．全身衰弱の強い患者
５．硫酸バリウム製剤に対し，過敏症の既往歴のある患者
一般的注意 重要な基本的注意
１．他の医薬品に対し過敏症の既往歴のある患者，喘息，アトピー性皮膚炎等過敏症反応を起こしやすい体質を有する患者では，ショック，アナフィラキシー様症状があらわれるおそれがあるので，投与に際しては問診を行い，観察を十分に行うこと。９）１０）
２．消化管内に硫酸バリウムが停留することにより，まれに消化管穿孔，腸閉塞，バリウム虫垂炎等を引き起こすことが報告されており，特に高齢者においては，より重篤な転帰をたどることがあるので，次の点に留意すること。１１）１２）１３）
（１）．患者の日常の排便状況に応じた下剤投与を行うこと。
（２）．迅速に硫酸バリウムを排出する必要があるため，十分な水分の摂取を患者に指導すること。
（３）．患者に排便状況を確認させ，持続する排便困難，腹痛等の消化器症状があらわれた場合には，直ちに医療機関を受診するよう指導すること。
（４）．腹痛等の消化器症状があらわれた場合には，腹部の診察や画像検査（単純Ｘ線，超音波，ＣＴ等）を実施し，適切な処置を行うこと。
３．心臓に基礎疾患を有する患者，高齢者では，不整脈・心電図異常があらわれることが報告されているので，観察に留意すること。１４）１５）１６）１７）
４．誤嚥により，呼吸困難，肺炎，肺肉芽腫の形成等を引き起こすおそれがあるので，誤嚥を起こすおそれのある患者（高齢者，嚥下困難，喘息患者等）に経口投与する際には注意すること。誤嚥した場合には，観察を十分に行い，急速に進行する呼吸困難，低酸素血症，胸部Ｘ線による両側性びまん性肺浸潤陰影が認められた場合には，呼吸管理，循環管理等の適切な処置を行うこと。１８）１９）２０）２１）


バリトップ１００

その他
 → 造影剤
  → その他

一般名 | 炭酸ガス配合硫酸バリウム
商品名 | バリトップ１００
個別医薬品コード | 7212012S1020
メーカー | 堺

項目
内容
効能効果 効能・効果
消化管撮影
用法用量 用法・用量
バリトップ１００：検査部位及び検査方法に応じ，本剤をそのまま又は本剤の適量に適量の水を加え適当な濃度とし，その適量を経口投与又は注腸する。
通常成人は以下に示す量を標準とする。
検査部位 | 検査方法 | 硫酸バリウム濃度（ｗ／ｖ％） | 用量（ｍＬ）
検査部位 | 検査方法 | バリトップ１００ | 用量（ｍＬ）
食道 | （経口） | ５０～１００ | １０～１５０
胃・十二指腸 | （経口） 充盈 レリーフ 二重造影 | ３０～１００ | １０～３００
小腸 | （経口） | ３０～１００ | １００～３００
大腸 | （注腸） | ２０～１００ | ２００～２０００
警告
禁忌 禁忌（次の患者には投与しないこと）
（経口・注腸）
１．消化管の穿孔又はその疑いのある患者［消化管外（腹腔内等）に漏れることにより，バリウム腹膜炎等の重篤な症状を引き起こすおそれがある。］
２．消化管に急性出血のある患者［出血部位に穿孔を生ずるおそれがある。また，粘膜損傷部等より硫酸バリウムが血管内に侵入するおそれがある。］１）
３．消化管の閉塞又はその疑いのある患者［穿孔を生ずるおそれがある。］
４．全身衰弱の強い患者
５．硫酸バリウム製剤に対し，過敏症の既往歴のある患者
一般的注意 重要な基本的注意
１．他の医薬品に対し過敏症の既往歴のある患者，喘息，アトピー性皮膚炎等過敏症反応を起こしやすい体質を有する患者では，ショック，アナフィラキシー様症状があらわれるおそれがあるので，投与に際しては問診を行い，観察を十分に行うこと。９）１０）
２．消化管内に硫酸バリウムが停留することにより，まれに消化管穿孔，腸閉塞，バリウム虫垂炎等を引き起こすことが報告されており，特に高齢者においては，より重篤な転帰をたどることがあるので，次の点に留意すること。１１）１２）１３）
（１）．患者の日常の排便状況に応じた下剤投与を行うこと。
（２）．迅速に硫酸バリウムを排出する必要があるため，十分な水分の摂取を患者に指導すること。
（３）．患者に排便状況を確認させ，持続する排便困難，腹痛等の消化器症状があらわれた場合には，直ちに医療機関を受診するよう指導すること。
（４）．腹痛等の消化器症状があらわれた場合には，腹部の診察や画像検査（単純Ｘ線，超音波，ＣＴ等）を実施し，適切な処置を行うこと。
３．心臓に基礎疾患を有する患者，高齢者では，不整脈・心電図異常があらわれることが報告されているので，観察に留意すること。１４）１５）１６）１７）
４．誤嚥により，呼吸困難，肺炎，肺肉芽腫の形成等を引き起こすおそれがあるので，誤嚥を起こすおそれのある患者（高齢者，嚥下困難，喘息患者等）に経口投与する際には注意すること。誤嚥した場合には，観察を十分に行い，急速に進行する呼吸困難，低酸素血症，胸部Ｘ線による両側性びまん性肺浸潤陰影が認められた場合には，呼吸管理，循環管理等の適切な処置を行うこと。１８）１９）２０）２１）


バリトップ１２０

その他
 → 造影剤
  → その他

一般名 | 炭酸ガス配合硫酸バリウム
商品名 | バリトップ１２０
個別医薬品コード | 7212012S1047
メーカー | 堺
バリトップ１２０

項目
内容
効能効果 効能・効果
消化管撮影
用法用量 用法・用量
検査部位及び検査方法に応じ，本剤をそのまま又は本剤の適量に適量の水を加え適当な濃度とし，その適量を経口投与又は注腸する。
通常成人は以下に示す量を標準とする。
検査部位 | 検査方法 | 硫酸バリウム濃度（ｗ／ｖ％） | 用量（ｍＬ）
食道 | （経口） | ５０～１２０ | １０～１５０
胃・十二指腸 | （経口） 充盈 レリーフ 二重造影 | ３０～１２０ | １０～３００
小腸 | （経口） | ３０～１２０ | １００～３００
大腸 | （注腸） | ２０～１２０ | ２００～２０００
警告
禁忌 禁忌（次の患者には投与しないこと）
（経口・注腸）
１．消化管の穿孔又はその疑いのある患者［消化管外（腹腔内等）に漏れることにより，バリウム腹膜炎等の重篤な症状を引き起こすおそれがある。］
２．消化管に急性出血のある患者［出血部位に穿孔を生ずるおそれがある。また，粘膜損傷部等より硫酸バリウムが血管内に侵入するおそれがある。］１）
３．消化管の閉塞又はその疑いのある患者［穿孔を生ずるおそれがある。］
４．全身衰弱の強い患者
５．硫酸バリウム製剤に対し，過敏症の既往歴のある患者
一般的注意 重要な基本的注意
１．他の医薬品に対し過敏症の既往歴のある患者，喘息，アトピー性皮膚炎等過敏症反応を起こしやすい体質を有する患者では，ショック，アナフィラキシー様症状があらわれるおそれがあるので，投与に際しては問診を行い，観察を十分に行うこと。９）１０）
２．消化管内に硫酸バリウムが停留することにより，まれに消化管穿孔，腸閉塞，バリウム虫垂炎等を引き起こすことが報告されており，特に高齢者においては，より重篤な転帰をたどることがあるので，次の点に留意すること。１１）１２）１３）
（１）．患者の日常の排便状況に応じた下剤投与を行うこと。
（２）．迅速に硫酸バリウムを排出する必要があるため，十分な水分の摂取を患者に指導すること。
（３）．患者に排便状況を確認させ，持続する排便困難，腹痛等の消化器症状があらわれた場合には，直ちに医療機関を受診するよう指導すること。
（４）．腹痛等の消化器症状があらわれた場合には，腹部の診察や画像検査（単純Ｘ線，超音波，ＣＴ等）を実施し，適切な処置を行うこと。
３．心臓に基礎疾患を有する患者，高齢者では，不整脈・心電図異常があらわれることが報告されているので，観察に留意すること。１４）１５）１６）１７）
４．誤嚥により，呼吸困難，肺炎，肺肉芽腫の形成等を引き起こすおそれがあるので，誤嚥を起こすおそれのある患者（高齢者，嚥下困難，喘息患者等）に経口投与する際には注意すること。誤嚥した場合には，観察を十分に行い，急速に進行する呼吸困難，低酸素血症，胸部Ｘ線による両側性びまん性肺浸潤陰影が認められた場合には，呼吸管理，循環管理等の適切な処置を行うこと。１８）１９）２０）２１）


バリトップＣＴ

その他
 → 造影剤
  → その他

一般名 | 硫酸バリウム
商品名 | バリトップＣＴ
個別医薬品コード | 7212030S1029
メーカー | 堺

項目 | 内容
効能効果 | コンピューター断層撮影における上部消化管造影
用法用量 | 通常，成人には本剤１回３００ｍＬ（硫酸バリウムとして４．５ｇ）を検査前５～２０分に経口投与する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．消化管の穿孔又はその疑いのある患者［消化管外（腹腔内等）に漏れることにより，バリウム腹膜炎などの重篤な症状を引き起こすおそれがある。］ ２．消化管に急性出血のある患者［出血部位に穿孔を生ずるおそれがある。］ ３．消化管の閉塞又はその疑いのある患者［イレウス，穿孔等を生ずるおそれがある。］
一般的注意 | 重要な基本的注意 １．腹部ＣＴ検査に際しては，検査前１２時間は絶食節飲とすること。 ２．腸管の蠕動運動の激しい患者ではモーションアーチファクトがみられることがあるので，必要に応じて検査前に鎮痙剤の筋注をすることが望ましい。 ３．ＣＴ検査前に硫酸バリウムを服用した高齢者や便秘がちの患者では，消化管内に残留した硫酸バリウムによるアーチファクトが起こりやすいので，硫酸バリウムの服用の有無を確認するとともに，必要に応じ，ＣＴ検査の延期又は下剤の投与若しくは浣腸処置等を行った後ＣＴ検査を行うこと。 ４．痛みや意識障害のある患者で体動の激しい場合には，アーチファクトが起こりやすいので，必要に応じ，麻酔剤，鎮静剤又は催眠剤を投与し検査すること。


バリトップＨＤ

その他
 → 造影剤
  → その他

一般名 | 硫酸バリウム
商品名 | バリトップＨＤ
個別医薬品コード | 7212022A1037
メーカー | 堺

項目
内容
効能効果 効能・効果
食道・胃・十二指腸二重造影撮影
用法用量 用法・用量
本剤１００ｇに対し水１８～２６ｍＬを加えて２００～２４０ｗ／ｖ％の濃度の懸濁液とし，その適量を経口投与する。
通常成人は以下に示す量を標準とする。
検査部位 | 検査方法 | 硫酸バリウム濃度（ｗ／ｖ％） | 用量（ｍＬ）
食道 | 二重造影 | ２００～２４０ | ３０～５０
胃・十二指腸 | 二重造影 | ２００～２４０ | ２００～２３０
警告
禁忌 禁忌（次の患者には投与しないこと）
１．消化管の穿孔又はその疑いのある患者［消化管外（腹腔内等）に漏れることにより，バリウム腹膜炎等の重篤な症状を引き起こすおそれがある。］
２．消化管に急性出血のある患者［出血部位に穿孔を生ずるおそれがある。また，粘膜損傷部等より硫酸バリウムが血管内に侵入するおそれがある。］１）
３．消化管の閉塞又はその疑いのある患者［穿孔を生ずるおそれがある。］
４．全身衰弱の強い患者
５．硫酸バリウム製剤に対し，過敏症の既往歴のある患者
一般的注意 重要な基本的注意
１．他の医薬品に対し過敏症の既往歴のある患者，喘息，アトピー性皮膚炎等過敏症反応を起こしやすい体質を有する患者では，ショック，アナフィラキシー様症状があらわれるおそれがあるので，投与に際しては問診を行い，観察を十分に行うこと。９）１０）
２．消化管内に硫酸バリウムが停留することにより，まれに消化管穿孔，腸閉塞，バリウム虫垂炎等を引き起こすことが報告されており，特に高齢者においては，より重篤な転帰をたどることがあるので，次の点に留意すること。１１）１２）１３）
（１）．患者の日常の排便状況に応じた下剤投与を行うこと。
（２）．迅速に硫酸バリウムを排出する必要があるため，十分な水分の摂取を患者に指導すること。
（３）．患者に排便状況を確認させ，持続する排便困難，腹痛等の消化器症状があらわれた場合には，直ちに医療機関を受診するよう指導すること。
（４）．腹痛等の消化器症状があらわれた場合には，腹部の診察や画像検査（単純Ｘ線，超音波，ＣＴ等）を実施し，適切な処置を行うこと。
３．心臓に基礎疾患を有する患者，高齢者では，不整脈・心電図異常があらわれることが報告されているので，観察に留意すること。１４）１５）１６）１７）
４．誤嚥により，呼吸困難，肺炎，肺肉芽腫の形成等を引き起こすおそれがあるので，誤嚥を起こすおそれのある患者（高齢者，嚥下困難，喘息患者等）に経口投与する際には注意すること。誤嚥した場合には，観察を十分に行い，急速に進行する呼吸困難，低酸素血症，胸部Ｘ線による両側性びまん性肺浸潤陰影が認められた場合には，呼吸管理，循環管理等の適切な処置を行うこと。１８）１９）２０）２１）


バリトップＰ

その他
 → 造影剤
  → その他

一般名 | 硫酸バリウム
商品名 | バリトップＰ
個別医薬品コード | 7212013B1025
メーカー | 堺

項目
内容
効能効果 効能・効果
消化管撮影
用法用量 用法・用量
検査部位及び検査方法に応じ，本剤の適量に適量の水を加えて適当な濃度とし，その適量を経口投与又は注腸する。
通常成人は以下に示す量を標準とする。
検査部位 | 検査方法 | 硫酸バリウム濃度（ｗ／ｖ％） | 用量（ｍＬ）
食道 | （経口） | ５０～２００ | １０～１５０
胃・十二指腸 | （経口） 充盈 レリーフ 二重造影 | ３０～２００ | １０～３００
小腸 | （経口） | ３０～１５０ | １００～３００
大腸 | （注腸） | ２０～１３０ | ２００～２０００
警告
禁忌 禁忌（次の患者には投与しないこと）
（経口・注腸）
（１）．消化管の穿孔又はその疑いのある患者［消化管外（腹腔内等）に漏れることにより，バリウム腹膜炎等の重篤な症状を引き起こすおそれがある。］
（２）．消化管に急性出血のある患者［出血部位に穿孔を生ずるおそれがある。また，粘膜損傷部等より硫酸バリウムが血管内に侵入するおそれがある。］１）
（３）．消化管の閉塞又はその疑いのある患者［穿孔を生ずるおそれがある。］
（４）．全身衰弱の強い患者
（５）．硫酸バリウム製剤に対し，過敏症の既往歴のある患者
一般的注意 重要な基本的注意
１．他の医薬品に対し，過敏症の既往歴のある患者，喘息，アトピー性皮膚炎等過敏症反応を起こしやすい体質を有する患者では，ショック，アナフィラキシー様症状があらわれるおそれがあるので，投与に際しては問診を行い，観察を十分に行うこと。９）１０）
２．消化管内に硫酸バリウムが停留することにより，まれに，消化管穿孔，腸閉塞，バリウム虫垂炎等を引き起こすことが報告されており，特に高齢者においては，重篤な転帰をたどることがあるので，次の点に留意すること。１１）１２）１３）
（１）．患者の日常の排便状況に応じた下剤投与を行うこと。
（２）．迅速に硫酸バリウムを排出する必要があるため，十分な水分の摂取を患者に指導すること。
（３）．患者に排便状況を確認させ，持続する排便困難，腹痛等の消化器症状があらわれた場合には，直ちに医療機関を受診するよう指導すること。
（４）．腹痛等の消化器症状があらわれた場合には，腹部の診察や画像検査（単純Ｘ線，超音波，ＣＴ等）を実施し，適切な処置を行うこと。
３．心臓に基礎疾患を有する患者，高齢者では，不整脈・心電図異常があらわれることが報告されているので，観察に留意すること。１４）１５）１６）１７）
４．誤嚥により，呼吸困難，肺炎，肺肉芽腫の形成等を引き起こすおそれがあるので，誤嚥を起こすおそれのある患者（高齢者，嚥下困難，喘息患者等）に経口投与する際には注意すること。誤嚥した場合には，観察を十分に行い，急速に進行する呼吸困難，低酸素血症，胸部Ｘ線による両側性びまん性肺浸潤陰影が認められた場合には，呼吸管理，循環管理等の適切な処置を行うこと。１８）１９）２０）２１）


バリブライトゾル１８０

その他
 → 造影剤
  → その他

一般名 | 硫酸バリウム
商品名 | バリブライトゾル１８０
個別医薬品コード | 7212022S9025
メーカー | 堺

項目
内容
効能効果 効能・効果
消化管撮影
用法用量 用法・用量
検査部位及び検査方法に応じ，本剤をそのまま又は本剤の適量に適量の水を加え適当な濃度とし，その適量を経口投与又は注腸する。
通常成人は以下に示す量を標準とする。
検査部位 | 検査方法 | 硫酸バリウム濃度（ｗ／ｖ％） | 用量（ｍＬ）
食道 | （経口） | ５０～１８０ | １０～１５０
胃・十二指腸 | （経口） 充盈 レリーフ 二重造影 | ３０～１８０ | １０～３００
小腸 | （経口） | ３０～１５０ | １００～３００
大腸 | （注腸） | ２０～１３０ | ２００～２０００
警告
禁忌 禁忌（次の患者には投与しないこと）
（経口・注腸）
１．消化管の穿孔又はその疑いのある患者［消化管外（腹腔内等）に漏れることにより，バリウム腹膜炎等の重篤な症状を引き起こすおそれがある。］
２．消化管に急性出血のある患者［出血部位に穿孔を生ずるおそれがある。また，粘膜損傷部等より硫酸バリウムが血管内に侵入するおそれがある。］１）
３．消化管の閉塞又はその疑いのある患者［穿孔を生ずるおそれがある。］
４．全身衰弱の強い患者
５．硫酸バリウム製剤に対し，過敏症の既往歴のある患者
一般的注意 重要な基本的注意
１．他の医薬品に対し過敏症の既往歴のある患者，喘息，アトピー性皮膚炎等過敏症反応を起こしやすい体質を有する患者では，ショック，アナフィラキシー様症状があらわれるおそれがあるので，投与に際しては問診を行い，観察を十分に行うこと。９）１０）
２．消化管内に硫酸バリウムが停留することにより，まれに消化管穿孔，腸閉塞，バリウム虫垂炎等を引き起こすことが報告されており，特に高齢者においては，より重篤な転帰をたどることがあるので，次の点に留意すること。１１）１２）１３）
（１）．患者の日常の排便状況に応じた下剤投与を行うこと。
（２）．迅速に硫酸バリウムを排出する必要があるため，十分な水分の摂取を患者に指導すること。
（３）．患者に排便状況を確認させ，持続する排便困難，腹痛等の消化器症状があらわれた場合には，直ちに医療機関を受診するよう指導すること。
（４）．腹痛等の消化器症状があらわれた場合には，腹部の診察や画像検査（単純Ｘ線，超音波，ＣＴ等）を実施し，適切な処置を行うこと。
３．心臓に基礎疾患を有する患者，高齢者では，不整脈・心電図異常があらわれることが報告されているので，観察に留意すること。１４）１５）１６）１７）
４．誤嚥により，呼吸困難，肺炎，肺肉芽腫の形成等を引き起こすおそれがあるので，誤嚥を起こすおそれのある患者（高齢者，嚥下困難，喘息患者等）に経口投与する際には注意すること。誤嚥した場合には，観察を十分に行い，急速に進行する呼吸困難，低酸素血症，胸部Ｘ線による両側性びまん性肺浸潤陰影が認められた場合には，呼吸管理，循環管理等の適切な処置を行うこと。１８）１９）２０）２１）


バリブライトＣＬ

その他
 → 造影剤
  → その他

一般名 | 硫酸バリウム
商品名 | バリブライトＣＬ
個別医薬品コード | 7212032B1028
メーカー | 堺

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
7212032B1036 | 硫酸バリウム散９９．１％「共成」 | 共成

項目
内容
効能効果 効能・効果
食道・胃・十二指腸二重造影撮影
用法用量 用法・用量
本剤１００ｇに対し水１８～２６ｍＬを加えて２００～２４０ｗ／ｖ％の濃度の懸濁液とし，その適量を経口投与する。
通常成人は以下に示す量を標準とする。
検査部位 | 検査方法 | 硫酸バリウム濃度（ｗ／ｖ％） | 用量（ｍＬ）
食道 | 二重造影 | ２００～２４０ | ３０～５０
胃・十二指腸 | 二重造影 | ２００～２４０ | ２００～３００
警告
禁忌 禁忌（次の患者には投与しないこと）
１．消化管の穿孔又はその疑いのある患者［消化管外（腹腔内等）に漏れることにより，バリウム腹膜炎等の重篤な症状を引き起こすおそれがある。］
２．消化管に急性出血のある患者［出血部位に穿孔を生ずるおそれがある。また，粘膜損傷部等より硫酸バリウムが血管内に侵入するおそれがある。］１）
３．消化管の閉塞又はその疑いのある患者［穿孔を生ずるおそれがある。］
４．全身衰弱の強い患者
５．硫酸バリウム製剤に対し，過敏症の既往歴のある患者
一般的注意 重要な基本的注意
１．他の医薬品に対し過敏症の既往歴のある患者，喘息，アトピー性皮膚炎等過敏症反応を起こしやすい体質を有する患者では，ショック，アナフィラキシー様症状があらわれるおそれがあるので，投与に際しては問診を行い，観察を十分に行うこと。９）１０）
２．消化管内に硫酸バリウムが停留することにより，まれに消化管穿孔，腸閉塞，バリウム虫垂炎等を引き起こすことが報告されており，特に高齢者においては，より重篤な転帰をたどることがあるので，次の点に留意すること。１１）１２）１３）
（１）．患者の日常の排便状況に応じた下剤投与を行うこと。
（２）．迅速に硫酸バリウムを排出する必要があるため，十分な水分の摂取を患者に指導すること。
（３）．患者に排便状況を確認させ，持続する排便困難，腹痛等の消化器症状があらわれた場合には，直ちに医療機関を受診するよう指導すること。
（４）．腹痛等の消化器症状があらわれた場合には，腹部の診察や画像検査（単純Ｘ線，超音波，ＣＴ等）を実施し，適切な処置を行うこと。
３．心臓に基礎疾患を有する患者，高齢者では，不整脈・心電図異常があらわれることが報告されているので，観察に留意すること。１４）１５）１６）１７）
４．誤嚥により，呼吸困難，肺炎，肺肉芽腫の形成等を引き起こすおそれがあるので，誤嚥を起こすおそれのある患者（高齢者，嚥下困難，喘息患者等）に経口投与する際には注意すること。誤嚥した場合には，観察を十分に行い，急速に進行する呼吸困難，低酸素血症，胸部Ｘ線による両側性びまん性肺浸潤陰影が認められた場合には，呼吸管理，循環管理等の適切な処置を行うこと。１８）１９）２０）２１）


バリブライトＬＶ

その他
 → 造影剤
  → その他

一般名 | 硫酸バリウム
商品名 | バリブライトＬＶ
個別医薬品コード | 7212034B1027
メーカー | 堺

項目
内容
効能効果 効能・効果
食道・胃・十二指腸二重造影撮影
用法用量 用法・用量
本剤１００ｇに対し水１８～２６ｍＬを加えて２００～２４０ｗ／ｖ％の濃度の懸濁液とし，その適量を経口投与する。
通常成人は以下に示す量を標準とする。
検査部位 | 検査方法 | 硫酸バリウム濃度（ｗ／ｖ％） | 用量（ｍＬ）
食道 | 二重造影 | ２００～２４０ | ３０～５０
胃・十二指腸 | 二重造影 | ２００～２４０ | ２００～２３０
警告
禁忌 禁忌（次の患者には投与しないこと）
１．消化管の穿孔又はその疑いのある患者［消化管外（腹腔内等）に漏れることにより，バリウム腹膜炎等の重篤な症状を引き起こすおそれがある。］
２．消化管に急性出血のある患者［出血部位に穿孔を生ずるおそれがある。また，粘膜損傷部等より硫酸バリウムが血管内に侵入するおそれがある。］１）
３．消化管の閉塞又はその疑いのある患者［穿孔を生ずるおそれがある。］
４．全身衰弱の強い患者
５．硫酸バリウム製剤に対し，過敏症の既往歴のある患者
一般的注意 重要な基本的注意
１．他の医薬品に対し過敏症の既往歴のある患者，喘息，アトピー性皮膚炎等過敏症反応を起こしやすい体質を有する患者では，ショック，アナフィラキシー様症状があらわれるおそれがあるので，投与に際しては問診を行い，観察を十分に行うこと。９）１０）
２．消化管内に硫酸バリウムが停留することにより，まれに消化管穿孔，腸閉塞，バリウム虫垂炎等を引き起こすことが報告されており，特に高齢者においては，より重篤な転帰をたどることがあるので，次の点に留意すること。１１）１２）１３）
（１）．患者の日常の排便状況に応じた下剤投与を行うこと。
（２）．迅速に硫酸バリウムを排出する必要があるため，十分な水分の摂取を患者に指導すること。
（３）．患者に排便状況を確認させ，持続する排便困難，腹痛等の消化器症状があらわれた場合には，直ちに医療機関を受診するよう指導すること。
（４）．腹痛等の消化器症状があらわれた場合には，腹部の診察や画像検査（単純Ｘ線，超音波，ＣＴ等）を実施し，適切な処置を行うこと。
３．心臓に基礎疾患を有する患者，高齢者では，不整脈・心電図異常があらわれることが報告されているので，観察に留意すること。１４）１５）１６）１７）
４．誤嚥により，呼吸困難，肺炎，肺肉芽腫の形成等を引き起こすおそれがあるので，誤嚥を起こすおそれのある患者（高齢者，嚥下困難，喘息患者等）に経口投与する際には注意すること。誤嚥した場合には，観察を十分に行い，急速に進行する呼吸困難，低酸素血症，胸部Ｘ線による両側性びまん性肺浸潤陰影が認められた場合には，呼吸管理，循環管理等の適切な処置を行うこと。１８）１９）２０）２１）


バリブライトＰ

その他
 → 造影剤
  → その他

一般名 | 硫酸バリウム
商品名 | バリブライトＰ
個別医薬品コード | 7212020B1033
メーカー | 堺

項目
内容
効能効果 効能・効果
消化管撮影
用法用量 用法・用量
検査部位及び検査方法に応じ，本剤の適量に適量の水を加えて適当な濃度とし，その適量を経口投与又は注腸する。
通常成人は以下に示す量を標準とする。
検査部位 | 検査方法 | 硫酸バリウム濃度（ｗ／ｖ％） | 用量（ｍＬ）
食道 | （経口） | ５０～２００ | １０～１５０
胃・十二指腸 | （経口） 充盈 レリーフ 二重造影 | ３０～２００ | １０～３００
小腸 | （経口） | ３０～１５０ | １００～３００
大腸 | （注腸） | ２０～１３０ | ２００～２０００
警告
禁忌 禁忌（次の患者には投与しないこと）
（経口・注腸）
１．消化管の穿孔又はその疑いのある患者［消化管外（腹腔内等）に漏れることにより，バリウム腹膜炎等の重篤な症状を引き起こすおそれがある。］
２．消化管に急性出血のある患者［出血部位に穿孔を生ずるおそれがある。また，粘膜損傷部等より硫酸バリウムが血管内に侵入するおそれがある。］１）
３．消化管の閉塞又はその疑いのある患者［穿孔を生ずるおそれがある。］
４．全身衰弱の強い患者
５．硫酸バリウム製剤に対し，過敏症の既往歴のある患者
一般的注意 重要な基本的注意
１．他の医薬品に対し過敏症の既往歴のある患者，喘息，アトピー性皮膚炎等過敏症反応を起こしやすい体質を有する患者では，ショック，アナフィラキシー様症状があらわれるおそれがあるので，投与に際しては問診を行い，観察を十分に行うこと。９）１０）
２．消化管内に硫酸バリウムが停留することにより，まれに消化管穿孔，腸閉塞，バリウム虫垂炎等を引き起こすことが報告されており，特に高齢者においては，より重篤な転帰をたどることがあるので，次の点に留意すること。１１）１２）１３）
（１）．患者の日常の排便状況に応じた下剤投与を行うこと。
（２）．迅速に硫酸バリウムを排出する必要があるため，十分な水分の摂取を患者に指導すること。
（３）．患者に排便状況を確認させ，持続する排便困難，腹痛等の消化器症状があらわれた場合には，直ちに医療機関を受診するよう指導すること。
（４）．腹痛等の消化器症状があらわれた場合には，腹部の診察や画像検査（単純Ｘ線，超音波，ＣＴ等）を実施し，適切な処置を行うこと。
３．心臓に基礎疾患を有する患者，高齢者では，不整脈・心電図異常があらわれることが報告されているので，観察に留意すること。１４）１５）１６）１７）
４．誤嚥により，呼吸困難，肺炎，肺肉芽腫の形成等を引き起こすおそれがあるので，誤嚥を起こすおそれのある患者（高齢者，嚥下困難，喘息患者等）に経口投与する際には注意すること。誤嚥した場合には，観察を十分に行い，急速に進行する呼吸困難，低酸素血症，胸部Ｘ線による両側性びまん性肺浸潤陰影が認められた場合には，呼吸管理，循環管理等の適切な処置を行うこと。１８）１９）２０）２１）


バリブライトＲ

その他
 → 造影剤
  → その他

一般名 | 硫酸バリウム
商品名 | バリブライトＲ
個別医薬品コード | 7212022S6034
メーカー | 堺

項目
内容
効能効果 効能・効果
消化管撮影
用法用量 用法・用量
検査部位及び検査方法に応じ，本剤をそのまま又は本剤の適量に適量の水を加え適当な濃度とし，その適量を経口投与又は注腸する。
通常成人は以下に示す量を標準とする。
検査部位 | 検査方法 | 硫酸バリウム濃度（ｗ／ｖ％） | 用量（ｍＬ）
食道 | （経口） | ５０～１２０ | １０～１５０
胃・十二指腸 | （経口） 充盈 レリーフ 二重造影 | ３０～１２０ | １０～３００
小腸 | （経口） | ３０～１２０ | １００～３００
大腸 | （注腸） | ２０～１２０ | ２００～２０００
警告
禁忌 禁忌（次の患者には投与しないこと）
（経口・注腸）
１．消化管の穿孔又はその疑いのある患者［消化管外（腹腔内等）に漏れることにより，バリウム腹膜炎等の重篤な症状を引き起こすおそれがある。］
２．消化管に急性出血のある患者［出血部位に穿孔を生ずるおそれがある。また，粘膜損傷部等より硫酸バリウムが血管内に侵入するおそれがある。］１）
３．消化管の閉塞又はその疑いのある患者［穿孔を生ずるおそれがある。］
４．全身衰弱の強い患者
５．硫酸バリウム製剤に対し，過敏症の既往歴のある患者
一般的注意 重要な基本的注意
１．他の医薬品に対し過敏症の既往歴のある患者，喘息，アトピー性皮膚炎等過敏症反応を起こしやすい体質を有する患者では，ショック，アナフィラキシー様症状があらわれるおそれがあるので，投与に際しては問診を行い，観察を十分に行うこと。９）１０）
２．消化管内に硫酸バリウムが停留することにより，まれに消化管穿孔，腸閉塞，バリウム虫垂炎等を引き起こすことが報告されており，特に高齢者においては，より重篤な転帰をたどることがあるので，次の点に留意すること。１１）１２）１３）
（１）．患者の日常の排便状況に応じた下剤投与を行うこと。
（２）．迅速に硫酸バリウムを排出する必要があるため，十分な水分の摂取を患者に指導すること。
（３）．患者に排便状況を確認させ，持続する排便困難，腹痛等の消化器症状があらわれた場合には，直ちに医療機関を受診するよう指導すること。
（４）．腹痛等の消化器症状があらわれた場合には，腹部の診察や画像検査（単純Ｘ線，超音波，ＣＴ等）を実施し，適切な処置を行うこと。
３．心臓に基礎疾患を有する患者，高齢者では，不整脈・心電図異常があらわれることが報告されているので，観察に留意すること。１４）１５）１６）１７）
４．誤嚥により，呼吸困難，肺炎，肺肉芽腫の形成等を引き起こすおそれがあるので，誤嚥を起こすおそれのある患者（高齢者，嚥下困難，喘息患者等）に経口投与する際には注意すること。誤嚥した場合には，観察を十分に行い，急速に進行する呼吸困難，低酸素血症，胸部Ｘ線による両側性びまん性肺浸潤陰影が認められた場合には，呼吸管理，循環管理等の適切な処置を行うこと。１８）１９）２０）２１）


バルコーゼ

消化器系に作用する薬剤
 → 下剤（瀉下薬）
  → 膨張性下剤

一般名 | カルメロースナトリウム
商品名 | バルコーゼ
個別医薬品コード | 2359002D1027
メーカー | サンノーバ

項目 | 内容
効能効果 | 便秘症
用法用量 | カルメロースナトリウムとして，通常成人１日１．５～６ｇ（本剤２．０～８．０ｇ）を，多量の水とともに，３回に分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．急性腹症が疑われる患者〔症状を悪化させるおそれがある。〕 ２．重症の硬結便のある患者〔症状を悪化させるおそれがある。〕
一般的注意 |


バルトレックス錠５００

病原微生物に対する薬剤
 → 抗ウイルス薬と抗ウイルス療法薬
  → 抗ヘルペスウイルス薬

一般名 | バラシクロビル塩酸塩
商品名 | バルトレックス錠５００
個別医薬品コード | 6250019F1020
メーカー | ＧＳＫ
バルトレックス錠５００

項目
内容
効能効果 効能・効果
単純疱疹
帯状疱疹
性器ヘルペスの再発抑制
水痘
効能・効果に関連する使用上の注意
性器ヘルペスの再発抑制に対する本剤の投与により，セックスパートナーへの感染を抑制することが認められている（「臨床成績」の項参照）。ただし，本剤投与中もセックスパートナーへの感染リスクがあるため，コンドームの使用等が推奨される。
用法用量 用法・用量
単純疱疹：通常，成人にはバラシクロビルとして１回５００ｍｇを１日２回経口投与する。
帯状疱疹：通常，成人にはバラシクロビルとして１回１０００ｍｇを１日３回経口投与する。
性器ヘルペスの再発抑制：通常，成人にはバラシクロビルとして１回５００ｍｇを１日１回経口投与する。なお，ＨＩＶ感染症の成人（ＣＤ４リンパ球数１００／ｍｍ３以上）にはバラシクロビルとして１回５００ｍｇを１日２回経口投与する。
水痘：通常，成人および体重４０ｋｇ以上の小児にはバラシクロビルとして１回１０００ｍｇを１日３回経口投与する。
用法・用量に関連する使用上の注意
１．免疫正常患者において，性器ヘルペスの再発抑制に本剤を使用している際に再発が認められた場合には，１回５００ｍｇ１日１回投与（性器ヘルペスの再発抑制に対する用法・用量）から１回５００ｍｇ１日２回投与（単純疱疹の治療に対する用法・用量）に変更すること。治癒後は必要に応じ１回５００ｍｇ１日１回投与（性器ヘルペスの再発抑制に対する用法・用量）の再開を考慮すること。また，再発抑制に対して本剤を投与しているにもかかわらず頻回に再発を繰り返すような患者に対しては，症状に応じて１回２５０ｍｇ１日２回又は１回１０００ｍｇ１日１回投与に変更することを考慮すること（「臨床成績」の項参照）。
２．腎障害のある患者又は腎機能の低下している患者，高齢者では，精神神経系の副作用があらわれやすいので，投与間隔を延長するなど注意すること。なお，本剤の投与量及び投与間隔の目安は下表のとおりである。また，血液透析を受けている患者に対しては，患者の腎機能，体重又は臨床症状に応じ，クレアチニンクリアランス１０ｍＬ／ｍｉｎ未満の目安よりさらに減量（２５０ｍｇを２４時間毎等）することを考慮すること。また，血液透析日には透析後に投与すること。なお，腎障害を有する小児患者における本剤の投与量，投与間隔調節の目安は確立していない。
（「慎重投与」，「重要な基本的注意」，「高齢者への投与」，「過量投与」及び「薬物動態」の項参照）
 | クレアチニンクリアランス （ｍＬ／ｍｉｎ） | クレアチニンクリアランス （ｍＬ／ｍｉｎ） | クレアチニンクリアランス （ｍＬ／ｍｉｎ） | クレアチニンクリアランス （ｍＬ／ｍｉｎ）
 | ≧５０ | ３０～４９ | １０～２９ | ＜１０
単純疱疹 | ５００ｍｇを１２時間毎 | ５００ｍｇを１２時間毎 | ５００ｍｇを２４時間毎 | ５００ｍｇを２４時間毎
帯状疱疹 水痘（成人） | １０００ｍｇを８時間毎 | １０００ｍｇを１２時間毎 | １０００ｍｇを２４時間毎 | ５００ｍｇを２４時間毎
性器ヘルペスの再発抑制 | ５００ｍｇを２４時間毎 なお，ＨＩＶ感染症の成人（ＣＤ４リンパ球数１００／ｍｍ３以上）には，５００ｍｇを１２時間毎 | ５００ｍｇを２４時間毎 なお，ＨＩＶ感染症の成人（ＣＤ４リンパ球数１００／ｍｍ３以上）には，５００ｍｇを１２時間毎 | ２５０ｍｇを２４時間毎 なお，ＨＩＶ感染症の成人（ＣＤ４リンパ球数１００／ｍｍ３以上）には，５００ｍｇを２４時間毎 | ２５０ｍｇを２４時間毎 なお，ＨＩＶ感染症の成人（ＣＤ４リンパ球数１００／ｍｍ３以上）には，５００ｍｇを２４時間毎

肝障害のある患者でもバラシクロビルは十分にアシクロビルに変換される（「薬物動態」の項参照）。なお，肝障害のある患者での臨床使用経験は限られている。
警告
禁忌 禁忌（次の患者には投与しないこと）
本剤の成分あるいはアシクロビルに対し過敏症の既往歴のある患者
一般的注意 重要な基本的注意
１．本剤の生物学的利用率はアシクロビル経口製剤よりも高く，また，本剤（２５ｍｇ／ｋｇ，１日３回）投与時のアシクロビル曝露量は，アシクロビル静注製剤（１０ｍｇ／ｋｇ，１日３回）投与時と同程度となることから，副作用発現に留意すること（「重要な基本的注意（７）」及び「薬物動態」の項参照）。
２．本剤の投与は，発病初期に近いほど効果が期待できるので，早期に投与を開始すること。なお，目安として，帯状疱疹の治療においては皮疹出現後５日以内に，また，水痘の治療においては皮疹出現後２日以内に投与を開始することが望ましい１）。
３．単純疱疹の治療においては，本剤を５日間使用し，改善の兆しが見られないか，あるいは悪化する場合には，他の治療に切り替えること。ただし，初発型性器ヘルペスは重症化する場合があるため，本剤を１０日間まで使用可能とする。
４．成人の水痘の治療においては本剤を５～７日間，小児の水痘の治療においては本剤を５日間使用し，改善の兆しが見られないか，あるいは悪化する場合には，他の治療に切り替えること。
５．帯状疱疹の治療においては，本剤を７日間使用し，改善の兆しが見られないか，あるいは悪化する場合には，他の治療に切り替えること。
６．本剤による性器ヘルペスの再発抑制療法は，性器ヘルペスの発症を繰り返す患者（免疫正常患者においては，おおむね年６回以上の頻度で再発する者）に対して行うこと（「臨床成績」の項参照）。また，本剤を１年間投与後，投与継続の必要性について検討することが推奨される。
７．本剤の活性代謝物であるアシクロビルの曝露量が増加した場合には，精神神経症状や腎機能障害が発現する危険性が高い。腎障害のある患者又は腎機能が低下している患者，高齢者においては，本剤の投与間隔及び投与量を調節し，患者の状態を観察しながら慎重に投与すること。なお，一般に精神神経症状は本剤の投与中止により回復する。（「用法・用量に関連する使用上の注意」及び「過量投与」の項参照）
８．腎障害のある患者又は腎機能が低下している患者，高齢者，水痘患者等の脱水症状をおこしやすいと考えられる患者では，本剤の投与中は適切な水分補給を行うこと（「高齢者への投与」の項参照）。
９．水痘の治療において，悪性腫瘍，自己免疫性疾患などの免疫機能の低下した患者に対する有効性及び安全性は確立していない（使用経験がない）。
１０．水痘の治療における本剤の使用経験は少ないため，本剤を水痘の治療に用いる場合には，治療上の有益性と危険性を勘案して投与すること。


バルトレックス顆粒５０％

病原微生物に対する薬剤
 → 抗ウイルス薬と抗ウイルス療法薬
  → 抗ヘルペスウイルス薬

一般名 | バラシクロビル塩酸塩
商品名 | バルトレックス顆粒５０％
個別医薬品コード | 6250019D1020
メーカー | ＧＳＫ
バルトレックス顆粒５０％

項目
内容
効能効果 効能・効果
単純疱疹
帯状疱疹
性器ヘルペスの再発抑制
水痘
効能・効果に関連する使用上の注意
性器ヘルペスの再発抑制に対する本剤の投与により，セックスパートナーへの感染を抑制することが認められている（「臨床成績」の項参照）。ただし，本剤投与中もセックスパートナーへの感染リスクがあるため，コンドームの使用等が推奨される。
用法用量 用法・用量
単純疱疹：通常，成人にはバラシクロビルとして１回５００ｍｇを１日２回経口投与する。
帯状疱疹：通常，成人にはバラシクロビルとして１回１０００ｍｇを１日３回経口投与する。
性器ヘルペスの再発抑制：通常，成人にはバラシクロビルとして１回５００ｍｇを１日１回経口投与する。なお，ＨＩＶ感染症の成人（ＣＤ４リンパ球数１００／ｍｍ３以上）にはバラシクロビルとして１回５００ｍｇを１日２回経口投与する。
水痘：通常，成人にはバラシクロビルとして１回１０００ｍｇを１日３回経口投与する。小児には体重１ｋｇあたりバラシクロビルとして１回２５ｍｇを１日３回経口投与する。ただし，１回最高用量は１０００ｍｇとする。
用法・用量に関連する使用上の注意
１．免疫正常患者において，性器ヘルペスの再発抑制に本剤を使用している際に再発が認められた場合には，１回５００ｍｇ１日１回投与（性器ヘルペスの再発抑制に対する用法・用量）から１回５００ｍｇ１日２回投与（単純疱疹の治療に対する用法・用量）に変更すること。治癒後は必要に応じ１回５００ｍｇ１日１回投与（性器ヘルペスの再発抑制に対する用法・用量）の再開を考慮すること。また，再発抑制に対して本剤を投与しているにもかかわらず頻回に再発を繰り返すような患者に対しては，症状に応じて１回２５０ｍｇ１日２回又は１回１０００ｍｇ１日１回投与に変更することを考慮すること（「臨床成績」の項参照）。
２．腎障害のある患者又は腎機能の低下している患者，高齢者では，精神神経系の副作用があらわれやすいので，投与間隔を延長するなど注意すること。なお，本剤の投与量及び投与間隔の目安は下表のとおりである。また，血液透析を受けている患者に対しては，患者の腎機能，体重又は臨床症状に応じ，クレアチニンクリアランス１０ｍＬ／ｍｉｎ未満の目安よりさらに減量（２５０ｍｇを２４時間毎等）することを考慮すること。また，血液透析日には透析後に投与すること。なお，腎障害を有する小児患者における本剤の投与量，投与間隔調節の目安は確立していない。（「慎重投与」，「重要な基本的注意」，「高齢者への投与」，「過量投与」及び「薬物動態」の項参照）
 | クレアチニンクリアランス（ｍＬ／ｍｉｎ） | クレアチニンクリアランス（ｍＬ／ｍｉｎ） | クレアチニンクリアランス（ｍＬ／ｍｉｎ） | クレアチニンクリアランス（ｍＬ／ｍｉｎ）
 | ≧５０ | ３０～４９ | １０～２９ | ＜１０
単純疱疹 | ５００ｍｇを１２時間毎 | ５００ｍｇを１２時間毎 | ５００ｍｇを２４時間毎 | ５００ｍｇを２４時間毎
帯状疱疹 水痘（成人） | １０００ｍｇを８時間毎 | １０００ｍｇを１２時間毎 | １０００ｍｇを２４時間毎 | ５００ｍｇを２４時間毎
性器ヘルペスの再発抑制 | ５００ｍｇを２４時間毎 なお，ＨＩＶ感染症の成人（ＣＤ４リンパ球数１００／ｍｍ３以上）には，５００ｍｇを１２時間毎 | ５００ｍｇを２４時間毎 なお，ＨＩＶ感染症の成人（ＣＤ４リンパ球数１００／ｍｍ３以上）には，５００ｍｇを１２時間毎 | ２５０ｍｇを２４時間毎 なお，ＨＩＶ感染症の成人（ＣＤ４リンパ球数１００／ｍｍ３以上）には，５００ｍｇを２４時間毎 | ２５０ｍｇを２４時間毎 なお，ＨＩＶ感染症の成人（ＣＤ４リンパ球数１００／ｍｍ３以上）には，５００ｍｇを２４時間毎

肝障害のある患者でもバラシクロビルは十分にアシクロビルに変換される（「薬物動態」の項参照）。なお，肝障害のある患者での臨床使用経験は限られている。
警告
禁忌 禁忌（次の患者には投与しないこと）
本剤の成分あるいはアシクロビルに対し過敏症の既往歴のある患者
一般的注意 重要な基本的注意
１．本剤の生物学的利用率はアシクロビル経口製剤よりも高く，また，本剤（２５ｍｇ／ｋｇ，１日３回）投与時のアシクロビル曝露量は，アシクロビル静注製剤（１０ｍｇ／ｋｇ，１日３回）投与時と同程度となることから，副作用発現に留意すること（「重要な基本的注意（７）」及び「薬物動態」の項参照）。
２．本剤の投与は，発病初期に近いほど効果が期待できるので，早期に投与を開始すること。なお，目安として，帯状疱疹の治療においては皮疹出現後５日以内に，また，水痘の治療においては皮疹出現後２日以内に投与を開始することが望ましい１）。
３．単純疱疹の治療においては，本剤を５日間使用し，改善の兆しが見られないか，あるいは悪化する場合には，他の治療に切り替えること。ただし，初発型性器ヘルペスは重症化する場合があるため，本剤を１０日間まで使用可能とする。
４．成人の水痘の治療においては本剤を５～７日間，小児の水痘の治療においては本剤を５日間使用し，改善の兆しが見られないか，あるいは悪化する場合には，他の治療に切り替えること。
５．帯状疱疹の治療においては，本剤を７日間使用し，改善の兆しが見られないか，あるいは悪化する場合には，他の治療に切り替えること。
６．本剤による性器ヘルペスの再発抑制療法は，性器ヘルペスの発症を繰り返す患者（免疫正常患者においては，おおむね年６回以上の頻度で再発する者）に対して行うこと（「臨床成績」の項参照）。また，本剤を１年間投与後，投与継続の必要性について検討することが推奨される。
７．本剤の活性代謝物であるアシクロビルの曝露量が増加した場合には，精神神経症状や腎機能障害が発現する危険性が高い。腎障害のある患者又は腎機能が低下している患者，高齢者においては，本剤の投与間隔及び投与量を調節し，患者の状態を観察しながら慎重に投与すること。なお，一般に精神神経症状は本剤の投与中止により回復する。（「用法・用量に関連する使用上の注意」及び「過量投与」の項参照）
８．腎障害のある患者又は腎機能が低下している患者，高齢者，水痘患者等の脱水症状をおこしやすいと考えられる患者では，本剤の投与中は適切な水分補給を行うこと（「高齢者への投与」の項参照）。
９．水痘の治療において，悪性腫瘍，自己免疫性疾患などの免疫機能の低下した患者に対する有効性及び安全性は確立していない（使用経験がない）。
１０．水痘の治療における本剤の使用経験は少ないため，本剤を水痘の治療に用いる場合には，治療上の有益性と危険性を勘案して投与すること。


バルネチール細粒５０％

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → ベンザミド系抗精神病薬

ハイリスク分類
精神神経用剤

一般名 | スルトプリド塩酸塩
商品名 | バルネチール細粒５０％
個別医薬品コード | 1179032C1046
メーカー | バイエル

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1179032C1038 | スタドルフ細粒５０％ | 共和薬品

項目 | 内容
効能効果 | 効能・効果 躁病，統合失調症の興奮及び幻覚・妄想状態
用法用量 | 用法・用量 スルトプリドとして，通常，成人１日３００～６００ｍｇを分割経口投与する。 なお，年齢・症状により適宜増減するが，１日１，８００ｍｇまで増量することができる。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．昏睡状態の患者［昏睡状態が悪化するおそれがある。］ ３．バルビツール酸誘導体等の中枢神経抑制剤の強い影響下にある患者［中枢神経抑制作用が増強される。］ ４．重症の心不全患者［症状が悪化するおそれがある。］ ５．パーキンソン病の患者［錐体外路症状の発現頻度が高いため，症状が悪化するおそれがある。］ ６．脳障害（脳炎，脳腫瘍，頭部外傷後遺症等）の疑いのある患者［高熱反応があらわれるおそれがあるので，このような場合には，全身を氷で冷やすか，又は解熱剤を投与するなど適切な処置を行う。］ ７．プロラクチン分泌性の下垂体腫瘍（プロラクチノーマ）の患者［抗ドパミン作用によりプロラクチン分泌が促進し，病態を悪化させるおそれがある。］ ８．ＱＴ延長を起こすことが知られている薬剤（チオリダジン，イミプラミン，ピモジド等）を投与中の患者［「相互作用」の項参照］
一般的注意 | 重要な基本的注意 １．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。 ２．制吐作用を有するため，他の薬剤に基づく中毒，腸閉塞，脳腫瘍等による嘔吐症状を不顕性化することがあるので，注意すること。 ３．抗精神病薬において，肺塞栓症，静脈血栓症等の血栓塞栓症が報告されているので，不動状態，長期臥床，肥満，脱水状態等の危険因子を有する患者に投与する場合には注意すること。


バルネチール錠１００

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → ベンザミド系抗精神病薬

ハイリスク分類
精神神経用剤

一般名 | スルトプリド塩酸塩
商品名 | バルネチール錠１００
個別医薬品コード | 1179032F2022
メーカー | バイエル
バルネチール錠１００

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1179032F2049 | バチール錠１００ｍｇ | 全星
1179032F2057 | スタドルフ錠１００ｍｇ | 共和薬品

項目 | 内容
効能効果 | 効能・効果 躁病，統合失調症の興奮及び幻覚・妄想状態
用法用量 | 用法・用量 スルトプリドとして，通常，成人１日３００～６００ｍｇを分割経口投与する。 なお，年齢・症状により適宜増減するが，１日１，８００ｍｇまで増量することができる。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．昏睡状態の患者［昏睡状態が悪化するおそれがある。］ ３．バルビツール酸誘導体等の中枢神経抑制剤の強い影響下にある患者［中枢神経抑制作用が増強される。］ ４．重症の心不全患者［症状が悪化するおそれがある。］ ５．パーキンソン病の患者［錐体外路症状の発現頻度が高いため，症状が悪化するおそれがある。］ ６．脳障害（脳炎，脳腫瘍，頭部外傷後遺症等）の疑いのある患者［高熱反応があらわれるおそれがあるので，このような場合には，全身を氷で冷やすか，又は解熱剤を投与するなど適切な処置を行う。］ ７．プロラクチン分泌性の下垂体腫瘍（プロラクチノーマ）の患者［抗ドパミン作用によりプロラクチン分泌が促進し，病態を悪化させるおそれがある。］ ８．ＱＴ延長を起こすことが知られている薬剤（チオリダジン，イミプラミン，ピモジド等）を投与中の患者［「相互作用」の項参照］
一般的注意 | 重要な基本的注意 １．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。 ２．制吐作用を有するため，他の薬剤に基づく中毒，腸閉塞，脳腫瘍等による嘔吐症状を不顕性化することがあるので，注意すること。 ３．抗精神病薬において，肺塞栓症，静脈血栓症等の血栓塞栓症が報告されているので，不動状態，長期臥床，肥満，脱水状態等の危険因子を有する患者に投与する場合には注意すること。


バルネチール錠２００

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → ベンザミド系抗精神病薬

ハイリスク分類
精神神経用剤

一般名 | スルトプリド塩酸塩
商品名 | バルネチール錠２００
個別医薬品コード | 1179032F3029
メーカー | バイエル
バルネチール錠２００

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1179032F3045 | バチール錠２００ｍｇ | 全星
1179032F3053 | スタドルフ錠２００ｍｇ | 共和薬品

項目 | 内容
効能効果 | 効能・効果 躁病，統合失調症の興奮及び幻覚・妄想状態
用法用量 | 用法・用量 スルトプリドとして，通常，成人１日３００～６００ｍｇを分割経口投与する。 なお，年齢・症状により適宜増減するが，１日１，８００ｍｇまで増量することができる。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．昏睡状態の患者［昏睡状態が悪化するおそれがある。］ ３．バルビツール酸誘導体等の中枢神経抑制剤の強い影響下にある患者［中枢神経抑制作用が増強される。］ ４．重症の心不全患者［症状が悪化するおそれがある。］ ５．パーキンソン病の患者［錐体外路症状の発現頻度が高いため，症状が悪化するおそれがある。］ ６．脳障害（脳炎，脳腫瘍，頭部外傷後遺症等）の疑いのある患者［高熱反応があらわれるおそれがあるので，このような場合には，全身を氷で冷やすか，又は解熱剤を投与するなど適切な処置を行う。］ ７．プロラクチン分泌性の下垂体腫瘍（プロラクチノーマ）の患者［抗ドパミン作用によりプロラクチン分泌が促進し，病態を悪化させるおそれがある。］ ８．ＱＴ延長を起こすことが知られている薬剤（チオリダジン，イミプラミン，ピモジド等）を投与中の患者［「相互作用」の項参照］
一般的注意 | 重要な基本的注意 １．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。 ２．制吐作用を有するため，他の薬剤に基づく中毒，腸閉塞，脳腫瘍等による嘔吐症状を不顕性化することがあるので，注意すること。 ３．抗精神病薬において，肺塞栓症，静脈血栓症等の血栓塞栓症が報告されているので，不動状態，長期臥床，肥満，脱水状態等の危険因子を有する患者に投与する場合には注意すること。


バルネチール錠５０

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → ベンザミド系抗精神病薬

ハイリスク分類
精神神経用剤

一般名 | スルトプリド塩酸塩
商品名 | バルネチール錠５０
個別医薬品コード | 1179032F1026
メーカー | バイエル
バルネチール錠５０

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1179032F1034 | スタドルフ錠５０ｍｇ | 共和薬品
1179032F1042 | バチール錠５０ｍｇ | 全星

項目 | 内容
効能効果 | 効能・効果 躁病，統合失調症の興奮及び幻覚・妄想状態
用法用量 | 用法・用量 スルトプリドとして，通常，成人１日３００～６００ｍｇを分割経口投与する。 なお，年齢・症状により適宜増減するが，１日１，８００ｍｇまで増量することができる。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．昏睡状態の患者［昏睡状態が悪化するおそれがある。］ ３．バルビツール酸誘導体等の中枢神経抑制剤の強い影響下にある患者［中枢神経抑制作用が増強される。］ ４．重症の心不全患者［症状が悪化するおそれがある。］ ５．パーキンソン病の患者［錐体外路症状の発現頻度が高いため，症状が悪化するおそれがある。］ ６．脳障害（脳炎，脳腫瘍，頭部外傷後遺症等）の疑いのある患者［高熱反応があらわれるおそれがあるので，このような場合には，全身を氷で冷やすか，又は解熱剤を投与するなど適切な処置を行う。］ ７．プロラクチン分泌性の下垂体腫瘍（プロラクチノーマ）の患者［抗ドパミン作用によりプロラクチン分泌が促進し，病態を悪化させるおそれがある。］ ８．ＱＴ延長を起こすことが知られている薬剤（チオリダジン，イミプラミン，ピモジド等）を投与中の患者［「相互作用」の項参照］
一般的注意 | 重要な基本的注意 １．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。 ２．制吐作用を有するため，他の薬剤に基づく中毒，腸閉塞，脳腫瘍等による嘔吐症状を不顕性化することがあるので，注意すること。 ３．抗精神病薬において，肺塞栓症，静脈血栓症等の血栓塞栓症が報告されているので，不動状態，長期臥床，肥満，脱水状態等の危険因子を有する患者に投与する場合には注意すること。


バルビタール「ホエイ」

神経系に作用する薬剤
 → 抗不安薬，睡眠薬
  → バルビツール酸系睡眠薬

一般名 | バルビタール
商品名 | バルビタール「ホエイ」
個別医薬品コード | 1125002X1070
メーカー | マイラン製薬

項目 | 内容
効能効果 | 効能・効果 不眠症（他剤が無効な場合） 不安緊張状態の鎮静（他剤が無効な場合）
用法用量 | 用法・用量 １．不眠症の場合：バルビタールとして，通常成人１回０．３～０．４ｇを就寝前に経口投与する。 なお，年齢，症状により適宜増減する。 ２．不安緊張状態の鎮静の場合：バルビタールとして，通常成人１日０．６ｇを２回に分割して経口投与する。 なお，年齢，症状により適宜増減する。 用法・用量に関連する使用上の注意 不眠症には，就寝の直前に服用させること。また，服用して就寝した後，睡眠途中において一時的に起床して仕事等をする可能性があるときは服用させないこと。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．バルビツール酸系化合物に対し過敏症の既往歴のある患者 ２．ボリコナゾールを投与中の患者（「３．相互作用」の項参照） 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） １．心障害のある患者〔血圧低下や心拍数減少を起こすおそれがある。〕 ２．肝障害，腎障害のある患者〔これらの症状の悪化，また血中濃度上昇のおそれがある。〕 ３．呼吸機能の低下している患者〔呼吸抑制を起こすおそれがある。〕 ４．急性間欠性ポルフィリン症の患者〔ポルフィリン合成を増加させ，症状を悪化させるおそれがある。〕 ５．薬物過敏症の患者
一般的注意 | 重要な基本的注意 本剤投与中の患者には，自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


バレオンカプセル１００ｍｇ

病原微生物に対する薬剤
 → 抗菌薬
  → ニューキノロン系薬

一般名 | ロメフロキサシン塩酸塩
商品名 | バレオンカプセル１００ｍｇ
個別医薬品コード | 6241009M1027
メーカー | アボットジャパン
バレオンカプセル１００ｍｇ

項目 | 内容
効能効果 | 効能・効果 ＜適応菌種＞： ロメフロキサシンに感性のブドウ球菌属，レンサ球菌属，肺炎球菌，腸球菌属，淋菌，モラクセラ（ブランハメラ）・カタラーリス，大腸菌，赤痢菌，サルモネラ属，シトロバクター属，クレブシエラ属，エンテロバクター属，セラチア属，プロテウス属，モルガネラ・モルガニー，プロビデンシア属，インフルエンザ菌，緑膿菌，アシネトバクター属，カンピロバクター属，ペプトストレプトコッカス属 ＜適応症＞： （１）．表在性皮膚感染症，深在性皮膚感染症，リンパ管・リンパ節炎，慢性膿皮症 （２）．外傷・熱傷および手術創等の二次感染，乳腺炎，肛門周囲膿瘍 （３）．骨髄炎，関節炎 （４）．急性気管支炎，肺炎，肺膿瘍，慢性呼吸器病変の二次感染 （５）．膀胱炎，腎盂腎炎，前立腺炎（急性症，慢性症），尿道炎 （６）．感染性腸炎 （７）．バルトリン腺炎，子宮内感染，子宮付属器炎 （８）．眼瞼膿瘍，涙のう炎，麦粒腫，瞼板腺炎，角膜炎（角膜潰瘍を含む） （９）．中耳炎，副鼻腔炎 （１０）．歯周組織炎，歯冠周囲炎，顎炎
用法用量 | 用法・用量 通常，成人にはロメフロキサシンとして１回１００～２００ｍｇを１日２～３回経口投与する。 なお，感染症の種類及び症状により適宜増減する。 用法・用量に関連する使用上の注意 本剤の使用にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認し，疾病の治療上必要な最少限の期間の投与にとどめること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．フルルビプロフェンアキセチル又はフルルビプロフェンを投与中の患者〔「相互作用」の項参照〕 ３．妊婦又は妊娠している可能性のある婦人〔「妊婦，産婦，授乳婦等への投与」の項参照〕 ４．小児〔「小児等への投与」の項参照〕
一般的注意 | 重要な基本的注意 光線過敏症，全身発疹等の皮膚症状があらわれることがあるので，投与にあたっては，事前に患者に対し以下の点について指導すること。 （１）．日光曝露をできるだけ避けること。 （２）．発疹等があらわれた場合には服薬を中止すること。 また，このような症状があらわれた場合には投与を中止し，適切な処置を行うこと。〔「臨床成績」の項参照〕


バレオン錠２００ｍｇ

病原微生物に対する薬剤
 → 抗菌薬
  → ニューキノロン系薬

一般名 | ロメフロキサシン塩酸塩
商品名 | バレオン錠２００ｍｇ
個別医薬品コード | 6241009F1028
メーカー | アボットジャパン
バレオン錠２００ｍｇ

項目 | 内容
効能効果 | 効能・効果 ＜適応菌種＞： ロメフロキサシンに感性のブドウ球菌属，レンサ球菌属，肺炎球菌，腸球菌属，淋菌，モラクセラ（ブランハメラ）・カタラーリス，大腸菌，赤痢菌，サルモネラ属，シトロバクター属，クレブシエラ属，エンテロバクター属，セラチア属，プロテウス属，モルガネラ・モルガニー，プロビデンシア属，インフルエンザ菌，緑膿菌，アシネトバクター属，カンピロバクター属，ペプトストレプトコッカス属 ＜適応症＞： （１）．表在性皮膚感染症，深在性皮膚感染症，リンパ管・リンパ節炎，慢性膿皮症 （２）．外傷・熱傷および手術創等の二次感染，乳腺炎，肛門周囲膿瘍 （３）．骨髄炎，関節炎 （４）．急性気管支炎，肺炎，肺膿瘍，慢性呼吸器病変の二次感染 （５）．膀胱炎，腎盂腎炎，前立腺炎（急性症，慢性症），尿道炎 （６）．感染性腸炎 （７）．バルトリン腺炎，子宮内感染，子宮付属器炎 （８）．眼瞼膿瘍，涙のう炎，麦粒腫，瞼板腺炎，角膜炎（角膜潰瘍を含む） （９）．中耳炎，副鼻腔炎 （１０）．歯周組織炎，歯冠周囲炎，顎炎
用法用量 | 用法・用量 通常，成人にはロメフロキサシンとして１回１００～２００ｍｇを１日２～３回経口投与する。 なお，感染症の種類及び症状により適宜増減する。 用法・用量に関連する使用上の注意 本剤の使用にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認し，疾病の治療上必要な最少限の期間の投与にとどめること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．フルルビプロフェンアキセチル又はフルルビプロフェンを投与中の患者〔「相互作用」の項参照〕 ３．妊婦又は妊娠している可能性のある婦人〔「妊婦，産婦，授乳婦等への投与」の項参照〕 ４．小児〔「小児等への投与」の項参照〕
一般的注意 | 重要な基本的注意 光線過敏症，全身発疹等の皮膚症状があらわれることがあるので，投与にあたっては，事前に患者に対し以下の点について指導すること。 （１）．日光曝露をできるだけ避けること。 （２）．発疹等があらわれた場合には服薬を中止すること。 また，このような症状があらわれた場合には投与を中止し，適切な処置を行うこと。〔「臨床成績」の項参照〕


バロスパースＷ

その他
 → 造影剤
  → その他

一般名 | 硫酸バリウム
商品名 | バロスパースＷ
個別医薬品コード | 7212019X1020
メーカー | 堀井

項目
内容
効能効果 効能・効果
消化管撮影
用法用量 用法・用量
検査部位及び検査方法に応じ，本剤の適量に適量の水を加えて適当な濃度とし，その適量を経口投与又は注腸する。
通常，成人は下記量を標準とする。
検査部位 | 検査方法 | 硫酸バリウム濃度（Ｗ／Ｖ％） | 用量（ｍＬ）
食道 | （経口） | ５０～２００ | １０～１５０
胃・十二指腸 | （経口） 充盈 レリーフ 二重造影 | ３０～２００ | １０～３００
小腸 | （経口） | ３０～１５０ | １００～３００
大腸 | （注腸） | ２０～１３０ | ２００～２０００
警告
禁忌 禁忌（次の患者には投与しないこと）
（経口・注腸）
１．消化管の穿孔又はその疑いのある患者〔消化管外（腹腔内等）に漏れることにより，バリウム腹膜炎等の重篤な症状を引き起こすおそれがある〕
２．消化管に急性出血のある患者〔出血部位に穿孔を生ずるおそれがある。また，粘膜損傷部等より硫酸バリウムが血管内に侵入するおそれがある。〕１）
３．消化管の閉塞又はその疑いのある患者〔穿孔を生ずるおそれがある。〕
４．全身衰弱の強い患者
５．硫酸バリウム製剤に対し，過敏症の既往歴のある患者
一般的注意 重要な基本的注意
１．他の医薬品に対し過敏症の既往歴のある患者，喘息，アトピー性皮膚炎等，過敏症反応を起こしやすい体質を有する患者では，ショック，アナフィラキシー様症状があらわれるおそれがあるので，投与に際しては問診を行い，観察を十分に行うこと。３）
２．消化管内に硫酸バリウムが停留することにより，まれに消化管穿孔，腸閉塞，バリウム虫垂炎等を引き起こすことが報告されており，特に高齢者においては，より重篤な転帰をたどることがあるので，次の点に留意すること。４）５）
（１）．患者の日常の排便状況に応じた下剤投与を行うこと。
（２）．迅速に硫酸バリウムを排出する必要があるため，十分な水分の摂取を患者に指導すること。
（３）．患者に排便状況を確認させ，持続する排便困難，腹痛等の消化器症状があらわれた場合には，直ちに医療機関を受診するよう指導すること。
（４）．腹痛等の消化器症状があらわれた場合には，腹部の診察や画像検査（単純Ｘ線，超音波，ＣＴ等）を実施し，適切な処置を行うこと。
３．心臓に基礎疾患を有する患者，高齢者では，不整脈・心電図異常があらわれることが報告されているので，観察に留意すること。６）７）
４．誤嚥により，呼吸困難，肺炎，肺肉芽腫の形成等を引き起こすおそれがあるので，誤嚥を起こすおそれのある患者（高齢者，嚥下困難，喘息患者等）に経口投与する際には注意すること。誤嚥した場合には，観察を十分に行い，急速に進行する呼吸困難，低酸素血症，胸部Ｘ線による両側性びまん性肺浸潤陰影が認められた場合には，呼吸管理，循環管理等の適切な処置を行うこと。８）９）


バロス発泡顆粒

その他
 → 造影剤
  → その他

一般名 | 炭酸水素ナトリウム・酒石酸
商品名 | バロス発泡顆粒
個別医薬品コード | 7213013D1023
メーカー | 堀井

項目 | 内容
効能効果 | 効能・効果 胃および十二指腸の透視・撮影の造影補助
用法用量 | 用法・用量 透視開始に際して，造影剤投与開始直前あるいは投与開始後，年齢，胃内容積の個人差，造影の体位に応じて，約１００～４００ｍＬの炭酸ガスの発生量に相当する量を，少量の水または，造影剤と共に経口投与する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．消化管の穿孔又はその疑いのある患者〔本剤投与により消化管が膨らみ，穿孔部位を伸展させ腹痛等の症状を悪化させるおそれがある。〕 ２．消化管に急性出血のある患者〔本剤投与により消化管が膨らみ，出血部位を伸展させる。〕
一般的注意 | 重要な基本的注意 １．消化管内で発生する炭酸ガスにより短時間に消化管内圧が上昇するので，消化管に炎症や出血の疑われる患者への投与は，その症状を増悪させることがあるため，投与に際しては十分に注意すること。 ２．消化管内圧の上昇により，一過性の血圧低下が発症することが報告されているので，投与に際しては十分に注意すること。


バンコマイシン眼軟膏１％

感覚器官用剤
 → 眼科用剤
  → 抗菌薬

一般名 | バンコマイシン塩酸塩
商品名 | バンコマイシン眼軟膏１％
個別医薬品コード | 6113700M1023
メーカー | 東亜薬品

項目 | 内容
効能効果 | ＜適応菌種＞： バンコマイシンに感性のメチシリン耐性黄色ブドウ球菌（ＭＲＳＡ），メチシリン耐性表皮ブドウ球菌（ＭＲＳＥ） ＜適応症＞： 既存治療で効果不十分な下記疾患： 結膜炎，眼瞼炎，瞼板腺炎，涙のう炎 効能効果に関連する使用上の注意 本剤の投与にあたっては，耐性菌の発現を防ぐため，次のことに注意すること （１）．原則として他の抗菌薬及び本剤に対する感受性を確認し，他の薬剤による効果が期待できず，かつ，本剤に感性のＭＲＳＡあるいはＭＲＳＥが起炎菌と診断された感染症である場合に投与すること。 （２）．感染症の治療に十分な知識と経験を持つ医師又はその指導の下で投与すること。
用法用量 | 通常，適量を１日４回塗布する。 用法用量に関連する使用上の注意 本剤の投与にあたっては，耐性菌の発現を防ぐため，次のことに注意すること （１）．本剤の投与期間は，１４日間以内を目安とすること。なお，感染部位，重症度，患者の症状等を考慮し，適切な時期に，本剤の継続投与が必要か否か判定し，疾病の治療上必要な最低限の期間の投与にとどめること。 （２）．１４日間を超えた投与期間における安全性は確認されていない。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分によるショックの既往歴のある患者
一般的注意 |


パキシル錠１０ｍｇ

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → 選択的セロトニン再取込み阻害薬（ＳＳＲＩ）

ハイリスク分類
精神神経用剤

一般名 | パロキセチン塩酸塩水和物
商品名 | パキシル錠１０ｍｇ
個別医薬品コード | 1179041F1025
メーカー | ＧＳＫ
パキシル錠１０ｍｇ

項目
内容
効能効果 効能・効果
うつ病・うつ状態，パニック障害，強迫性障害，社会不安障害
効能・効果に関連する使用上の注意
１．抗うつ剤の投与により，２４歳以下の患者で，自殺念慮，自殺企図のリスクが増加するとの報告があるため，本剤の投与にあたっては，リスクとベネフィットを考慮すること。（「警告」及び「その他の注意」の項参照）
２．社会不安障害の診断は，ＤＳＭ－ＩＶ＊に基づき慎重に実施し，診断基準を満たす場合にのみ投与すること。
＊ＤＳＭ－ＩＶ：Ａｍｅｒｉｃａｎ　Ｐｓｙｃｈｉａｔｒｉｃ　Ａｓｓｏｃｉａｔｉｏｎ（米国精神医学会）のＤｉａｇｎｏｓｔｉｃ　ａｎｄ　Ｓｔａｔｉｓｔｉｃａｌ　Ｍａｎｕａｌ　ｏｆ　Ｍｅｎｔａｌ　Ｄｉｓｏｒｄｅｒｓ，４ｔｈ　ｅｄｉｔｉｏｎ（ＤＳＭ－ＩＶ精神疾患の診断・統計マニュアル）
用法用量 用法・用量
うつ病・うつ状態：通常，成人には１日１回夕食後，パロキセチンとして２０～４０ｍｇを経口投与する。投与は１回１０～２０ｍｇより開始し，原則として１週ごとに１０ｍｇ／日ずつ増量する。なお，症状により１日４０ｍｇを超えない範囲で適宜増減する。
パニック障害：通常，成人には１日１回夕食後，パロキセチンとして３０ｍｇを経口投与する。投与は１回１０ｍｇより開始し，原則として１週ごとに１０ｍｇ／日ずつ増量する。なお，症状により１日３０ｍｇを超えない範囲で適宜増減する。
強迫性障害：通常，成人には１日１回夕食後，パロキセチンとして４０ｍｇを経口投与する。投与は１回２０ｍｇより開始し，原則として１週ごとに１０ｍｇ／日ずつ増量する。なお，症状により１日５０ｍｇを超えない範囲で適宜増減する。
社会不安障害：通常，成人には１日１回夕食後，パロキセチンとして２０ｍｇを経口投与する。投与は１回１０ｍｇより開始し，原則として１週ごとに１０ｍｇ／日ずつ増量する。なお，症状により１日４０ｍｇを超えない範囲で適宜増減する。
用法・用量に関連する使用上の注意
本剤の投与量は必要最小限となるよう，患者ごとに慎重に観察しながら調節すること。なお，肝障害及び高度の腎障害のある患者では，血中濃度が上昇することがあるので特に注意すること。（「薬物動態」の項参照）
警告 警告
海外で実施した７～１８歳の大うつ病性障害患者を対象としたプラセボ対照試験において有効性が確認できなかったとの報告，また，自殺に関するリスクが増加するとの報告もあるので，本剤を１８歳未満の大うつ病性障害患者に投与する際には適応を慎重に検討すること。（「効能・効果に関連する使用上の注意」，「慎重投与」，「重要な基本的注意」及び「小児等への投与」の項参照）
禁忌 禁忌（次の患者には投与しないこと）
１．本剤の成分に対し過敏症の既往歴のある患者
２．ＭＡＯ阻害剤を投与中あるいは投与中止後２週間以内の患者（「相互作用」及び「重大な副作用」の項参照）
３．ピモジドを投与中の患者（「相互作用」の項参照）
一般的注意 重要な基本的注意
１．眠気，めまい等があらわれることがあるので，自動車の運転等危険を伴う機械を操作する際には十分注意させること。これらの症状は治療開始早期に多くみられている。
２．うつ症状を呈する患者は希死念慮があり，自殺企図のおそれがあるので，このような患者は投与開始早期ならびに投与量を変更する際には患者の状態及び病態の変化を注意深く観察すること。
なお，うつ病・うつ状態以外で本剤の適応となる精神疾患においても自殺企図のおそれがあり，さらにうつ病・うつ状態を伴う場合もあるので，このような患者にも注意深く観察しながら投与すること。
３．不安，焦燥，興奮，パニック発作，不眠，易刺激性，敵意，攻撃性，衝動性，アカシジア／精神運動不穏，軽躁，躁病等があらわれることが報告されている。また，因果関係は明らかではないが，これらの症状・行動を来した症例において，基礎疾患の悪化又は自殺念慮，自殺企図，他害行為が報告されている。患者の状態及び病態の変化を注意深く観察するとともに，これらの症状の増悪が観察された場合には，服薬量を増量せず，徐々に減量し，中止するなど適切な処置を行うこと。
４．若年成人（特に大うつ病性障害患者）において，本剤投与中に自殺行動（自殺既遂，自殺企図）のリスクが高くなる可能性が報告されているため，これらの患者に投与する場合には注意深く観察すること。（「その他の注意」の項参照）
５．自殺目的での過量服用を防ぐため，自殺傾向が認められる患者に処方する場合には，１回分の処方日数を最小限にとどめること。
６．家族等に自殺念慮や自殺企図，興奮，攻撃性，易刺激性等の行動の変化及び基礎疾患悪化があらわれるリスク等について十分説明を行い，医師と緊密に連絡を取り合うよう指導すること。
７．大うつ病エピソードは，双極性障害の初発症状である可能性があり，抗うつ剤単独で治療した場合，躁転や病相の不安定化を招くことが一般的に知られている。従って，双極性障害を適切に鑑別すること。
８．投与中止（特に突然の中止）又は減量により，めまい，知覚障害（錯感覚，電気ショック様感覚，耳鳴等），睡眠障害（悪夢を含む），不安，焦燥，興奮，嘔気，振戦，錯乱，発汗，頭痛，下痢等があらわれることがある。症状の多くは投与中止後数日以内にあらわれ，軽症から中等症であり，２週間程で軽快するが，患者によっては重症であったり，また，回復までに２，３ヵ月以上かかる場合もある。これまでに得られた情報からはこれらの症状は薬物依存によるものではないと考えられている。
本剤の減量又は投与中止に際しては，以下の点に注意すること。
（１）．突然の投与中止を避けること。投与を中止する際は，患者の状態を見ながら数週間又は数ヵ月かけて徐々に減量すること。
（２）．減量又は中止する際には５ｍｇ錠の使用も考慮すること。
（３）．減量又は投与中止後に耐えられない症状が発現した場合には，減量又は中止前の用量にて投与を再開し，より緩やかに減量することを検討すること。
（４）．患者の判断で本剤の服用を中止することのないよう十分な服薬指導をすること。また，飲み忘れにより上記のめまい，知覚障害等の症状が発現することがあるため，患者に必ず指示されたとおりに服用するよう指導すること。
９．原則として，５ｍｇ錠は減量又は中止時のみに使用すること。
１０．本剤を投与された婦人が出産した新生児では先天異常のリスクが増加するとの報告があるので，妊婦又は妊娠している可能性のある婦人では，治療上の有益性が危険性を上回ると判断される場合以外には投与しないこと。（「妊婦，産婦，授乳婦等への投与」の項参照）


パキシル錠２０ｍｇ

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → 選択的セロトニン再取込み阻害薬（ＳＳＲＩ）

ハイリスク分類
精神神経用剤

一般名 | パロキセチン塩酸塩水和物
商品名 | パキシル錠２０ｍｇ
個別医薬品コード | 1179041F2021
メーカー | ＧＳＫ
パキシル錠２０ｍｇ

項目
内容
効能効果 効能・効果
うつ病・うつ状態，パニック障害，強迫性障害，社会不安障害
効能・効果に関連する使用上の注意
１．抗うつ剤の投与により，２４歳以下の患者で，自殺念慮，自殺企図のリスクが増加するとの報告があるため，本剤の投与にあたっては，リスクとベネフィットを考慮すること。（「警告」及び「その他の注意」の項参照）
２．社会不安障害の診断は，ＤＳＭ－ＩＶ＊に基づき慎重に実施し，診断基準を満たす場合にのみ投与すること。
＊ＤＳＭ－ＩＶ：Ａｍｅｒｉｃａｎ　Ｐｓｙｃｈｉａｔｒｉｃ　Ａｓｓｏｃｉａｔｉｏｎ（米国精神医学会）のＤｉａｇｎｏｓｔｉｃ　ａｎｄ　Ｓｔａｔｉｓｔｉｃａｌ　Ｍａｎｕａｌ　ｏｆ　Ｍｅｎｔａｌ　Ｄｉｓｏｒｄｅｒｓ，４ｔｈ　ｅｄｉｔｉｏｎ（ＤＳＭ－ＩＶ精神疾患の診断・統計マニュアル）
用法用量 用法・用量
うつ病・うつ状態：通常，成人には１日１回夕食後，パロキセチンとして２０～４０ｍｇを経口投与する。投与は１回１０～２０ｍｇより開始し，原則として１週ごとに１０ｍｇ／日ずつ増量する。なお，症状により１日４０ｍｇを超えない範囲で適宜増減する。
パニック障害：通常，成人には１日１回夕食後，パロキセチンとして３０ｍｇを経口投与する。投与は１回１０ｍｇより開始し，原則として１週ごとに１０ｍｇ／日ずつ増量する。なお，症状により１日３０ｍｇを超えない範囲で適宜増減する。
強迫性障害：通常，成人には１日１回夕食後，パロキセチンとして４０ｍｇを経口投与する。投与は１回２０ｍｇより開始し，原則として１週ごとに１０ｍｇ／日ずつ増量する。なお，症状により１日５０ｍｇを超えない範囲で適宜増減する。
社会不安障害：通常，成人には１日１回夕食後，パロキセチンとして２０ｍｇを経口投与する。投与は１回１０ｍｇより開始し，原則として１週ごとに１０ｍｇ／日ずつ増量する。なお，症状により１日４０ｍｇを超えない範囲で適宜増減する。
用法・用量に関連する使用上の注意
本剤の投与量は必要最小限となるよう，患者ごとに慎重に観察しながら調節すること。なお，肝障害及び高度の腎障害のある患者では，血中濃度が上昇することがあるので特に注意すること。（「薬物動態」の項参照）
警告 警告
海外で実施した７～１８歳の大うつ病性障害患者を対象としたプラセボ対照試験において有効性が確認できなかったとの報告，また，自殺に関するリスクが増加するとの報告もあるので，本剤を１８歳未満の大うつ病性障害患者に投与する際には適応を慎重に検討すること。（「効能・効果に関連する使用上の注意」，「慎重投与」，「重要な基本的注意」及び「小児等への投与」の項参照）
禁忌 禁忌（次の患者には投与しないこと）
１．本剤の成分に対し過敏症の既往歴のある患者
２．ＭＡＯ阻害剤を投与中あるいは投与中止後２週間以内の患者（「相互作用」及び「重大な副作用」の項参照）
３．ピモジドを投与中の患者（「相互作用」の項参照）
一般的注意 重要な基本的注意
１．眠気，めまい等があらわれることがあるので，自動車の運転等危険を伴う機械を操作する際には十分注意させること。これらの症状は治療開始早期に多くみられている。
２．うつ症状を呈する患者は希死念慮があり，自殺企図のおそれがあるので，このような患者は投与開始早期ならびに投与量を変更する際には患者の状態及び病態の変化を注意深く観察すること。
なお，うつ病・うつ状態以外で本剤の適応となる精神疾患においても自殺企図のおそれがあり，さらにうつ病・うつ状態を伴う場合もあるので，このような患者にも注意深く観察しながら投与すること。
３．不安，焦燥，興奮，パニック発作，不眠，易刺激性，敵意，攻撃性，衝動性，アカシジア／精神運動不穏，軽躁，躁病等があらわれることが報告されている。また，因果関係は明らかではないが，これらの症状・行動を来した症例において，基礎疾患の悪化又は自殺念慮，自殺企図，他害行為が報告されている。患者の状態及び病態の変化を注意深く観察するとともに，これらの症状の増悪が観察された場合には，服薬量を増量せず，徐々に減量し，中止するなど適切な処置を行うこと。
４．若年成人（特に大うつ病性障害患者）において，本剤投与中に自殺行動（自殺既遂，自殺企図）のリスクが高くなる可能性が報告されているため，これらの患者に投与する場合には注意深く観察すること。（「その他の注意」の項参照）
５．自殺目的での過量服用を防ぐため，自殺傾向が認められる患者に処方する場合には，１回分の処方日数を最小限にとどめること。
６．家族等に自殺念慮や自殺企図，興奮，攻撃性，易刺激性等の行動の変化及び基礎疾患悪化があらわれるリスク等について十分説明を行い，医師と緊密に連絡を取り合うよう指導すること。
７．大うつ病エピソードは，双極性障害の初発症状である可能性があり，抗うつ剤単独で治療した場合，躁転や病相の不安定化を招くことが一般的に知られている。従って，双極性障害を適切に鑑別すること。
８．投与中止（特に突然の中止）又は減量により，めまい，知覚障害（錯感覚，電気ショック様感覚，耳鳴等），睡眠障害（悪夢を含む），不安，焦燥，興奮，嘔気，振戦，錯乱，発汗，頭痛，下痢等があらわれることがある。症状の多くは投与中止後数日以内にあらわれ，軽症から中等症であり，２週間程で軽快するが，患者によっては重症であったり，また，回復までに２，３ヵ月以上かかる場合もある。これまでに得られた情報からはこれらの症状は薬物依存によるものではないと考えられている。
本剤の減量又は投与中止に際しては，以下の点に注意すること。
（１）．突然の投与中止を避けること。投与を中止する際は，患者の状態を見ながら数週間又は数ヵ月かけて徐々に減量すること。
（２）．減量又は中止する際には５ｍｇ錠の使用も考慮すること。
（３）．減量又は投与中止後に耐えられない症状が発現した場合には，減量又は中止前の用量にて投与を再開し，より緩やかに減量することを検討すること。
（４）．患者の判断で本剤の服用を中止することのないよう十分な服薬指導をすること。また，飲み忘れにより上記のめまい，知覚障害等の症状が発現することがあるため，患者に必ず指示されたとおりに服用するよう指導すること。
９．原則として，５ｍｇ錠は減量又は中止時のみに使用すること。
１０．本剤を投与された婦人が出産した新生児では先天異常のリスクが増加するとの報告があるので，妊婦又は妊娠している可能性のある婦人では，治療上の有益性が危険性を上回ると判断される場合以外には投与しないこと。（「妊婦，産婦，授乳婦等への投与」の項参照）


パキシル錠５ｍｇ

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → 選択的セロトニン再取込み阻害薬（ＳＳＲＩ）

ハイリスク分類
精神神経用剤

一般名 | パロキセチン塩酸塩水和物
商品名 | パキシル錠５ｍｇ
個別医薬品コード | 1179041F3028
メーカー | ＧＳＫ
パキシル錠５ｍｇ

項目
内容
効能効果 効能・効果
うつ病・うつ状態，パニック障害，強迫性障害，社会不安障害
効能・効果に関連する使用上の注意
１．抗うつ剤の投与により，２４歳以下の患者で，自殺念慮，自殺企図のリスクが増加するとの報告があるため，本剤の投与にあたっては，リスクとベネフィットを考慮すること。（「警告」及び「その他の注意」の項参照）
２．社会不安障害の診断は，ＤＳＭ－ＩＶ＊に基づき慎重に実施し，診断基準を満たす場合にのみ投与すること。
＊ＤＳＭ－ＩＶ：Ａｍｅｒｉｃａｎ　Ｐｓｙｃｈｉａｔｒｉｃ　Ａｓｓｏｃｉａｔｉｏｎ（米国精神医学会）のＤｉａｇｎｏｓｔｉｃ　ａｎｄ　Ｓｔａｔｉｓｔｉｃａｌ　Ｍａｎｕａｌ　ｏｆ　Ｍｅｎｔａｌ　Ｄｉｓｏｒｄｅｒｓ，４ｔｈ　ｅｄｉｔｉｏｎ（ＤＳＭ－ＩＶ精神疾患の診断・統計マニュアル）
用法用量 用法・用量
うつ病・うつ状態：通常，成人には１日１回夕食後，パロキセチンとして２０～４０ｍｇを経口投与する。投与は１回１０～２０ｍｇより開始し，原則として１週ごとに１０ｍｇ／日ずつ増量する。なお，症状により１日４０ｍｇを超えない範囲で適宜増減する。
パニック障害：通常，成人には１日１回夕食後，パロキセチンとして３０ｍｇを経口投与する。投与は１回１０ｍｇより開始し，原則として１週ごとに１０ｍｇ／日ずつ増量する。なお，症状により１日３０ｍｇを超えない範囲で適宜増減する。
強迫性障害：通常，成人には１日１回夕食後，パロキセチンとして４０ｍｇを経口投与する。投与は１回２０ｍｇより開始し，原則として１週ごとに１０ｍｇ／日ずつ増量する。なお，症状により１日５０ｍｇを超えない範囲で適宜増減する。
社会不安障害：通常，成人には１日１回夕食後，パロキセチンとして２０ｍｇを経口投与する。投与は１回１０ｍｇより開始し，原則として１週ごとに１０ｍｇ／日ずつ増量する。なお，症状により１日４０ｍｇを超えない範囲で適宜増減する。
用法・用量に関連する使用上の注意
本剤の投与量は必要最小限となるよう，患者ごとに慎重に観察しながら調節すること。なお，肝障害及び高度の腎障害のある患者では，血中濃度が上昇することがあるので特に注意すること。（「薬物動態」の項参照）
警告 警告
海外で実施した７～１８歳の大うつ病性障害患者を対象としたプラセボ対照試験において有効性が確認できなかったとの報告，また，自殺に関するリスクが増加するとの報告もあるので，本剤を１８歳未満の大うつ病性障害患者に投与する際には適応を慎重に検討すること。（「効能・効果に関連する使用上の注意」，「慎重投与」，「重要な基本的注意」及び「小児等への投与」の項参照）
禁忌 禁忌（次の患者には投与しないこと）
１．本剤の成分に対し過敏症の既往歴のある患者
２．ＭＡＯ阻害剤を投与中あるいは投与中止後２週間以内の患者（「相互作用」及び「重大な副作用」の項参照）
３．ピモジドを投与中の患者（「相互作用」の項参照）
一般的注意 重要な基本的注意
１．眠気，めまい等があらわれることがあるので，自動車の運転等危険を伴う機械を操作する際には十分注意させること。これらの症状は治療開始早期に多くみられている。
２．うつ症状を呈する患者は希死念慮があり，自殺企図のおそれがあるので，このような患者は投与開始早期ならびに投与量を変更する際には患者の状態及び病態の変化を注意深く観察すること。
なお，うつ病・うつ状態以外で本剤の適応となる精神疾患においても自殺企図のおそれがあり，さらにうつ病・うつ状態を伴う場合もあるので，このような患者にも注意深く観察しながら投与すること。
３．不安，焦燥，興奮，パニック発作，不眠，易刺激性，敵意，攻撃性，衝動性，アカシジア／精神運動不穏，軽躁，躁病等があらわれることが報告されている。また，因果関係は明らかではないが，これらの症状・行動を来した症例において，基礎疾患の悪化又は自殺念慮，自殺企図，他害行為が報告されている。患者の状態及び病態の変化を注意深く観察するとともに，これらの症状の増悪が観察された場合には，服薬量を増量せず，徐々に減量し，中止するなど適切な処置を行うこと。
４．若年成人（特に大うつ病性障害患者）において，本剤投与中に自殺行動（自殺既遂，自殺企図）のリスクが高くなる可能性が報告されているため，これらの患者に投与する場合には注意深く観察すること。（「その他の注意」の項参照）
５．自殺目的での過量服用を防ぐため，自殺傾向が認められる患者に処方する場合には，１回分の処方日数を最小限にとどめること。
６．家族等に自殺念慮や自殺企図，興奮，攻撃性，易刺激性等の行動の変化及び基礎疾患悪化があらわれるリスク等について十分説明を行い，医師と緊密に連絡を取り合うよう指導すること。
７．大うつ病エピソードは，双極性障害の初発症状である可能性があり，抗うつ剤単独で治療した場合，躁転や病相の不安定化を招くことが一般的に知られている。従って，双極性障害を適切に鑑別すること。
８．投与中止（特に突然の中止）又は減量により，めまい，知覚障害（錯感覚，電気ショック様感覚，耳鳴等），睡眠障害（悪夢を含む），不安，焦燥，興奮，嘔気，振戦，錯乱，発汗，頭痛，下痢等があらわれることがある。症状の多くは投与中止後数日以内にあらわれ，軽症から中等症であり，２週間程で軽快するが，患者によっては重症であったり，また，回復までに２，３ヵ月以上かかる場合もある。これまでに得られた情報からはこれらの症状は薬物依存によるものではないと考えられている。
本剤の減量又は投与中止に際しては，以下の点に注意すること。
（１）．突然の投与中止を避けること。投与を中止する際は，患者の状態を見ながら数週間又は数ヵ月かけて徐々に減量すること。
（２）．減量又は中止する際には５ｍｇ錠の使用も考慮すること。
（３）．減量又は投与中止後に耐えられない症状が発現した場合には，減量又は中止前の用量にて投与を再開し，より緩やかに減量することを検討すること。
（４）．患者の判断で本剤の服用を中止することのないよう十分な服薬指導をすること。また，飲み忘れにより上記のめまい，知覚障害等の症状が発現することがあるため，患者に必ず指示されたとおりに服用するよう指導すること。
９．原則として，５ｍｇ錠は減量又は中止時のみに使用すること。
１０．本剤を投与された婦人が出産した新生児では先天異常のリスクが増加するとの報告があるので，妊婦又は妊娠している可能性のある婦人では，治療上の有益性が危険性を上回ると判断される場合以外には投与しないこと。（「妊婦，産婦，授乳婦等への投与」の項参照）


パキソナール錠２ｍｇ

神経系に作用する薬剤
 → パーキンソン病治療薬
  → 副交感神経遮断（抗コリン）薬

一般名 | トリヘキシフェニジル塩酸塩
商品名 | パキソナール錠２ｍｇ
個別医薬品コード | 1169001F1164
メーカー | 高田
パキソナール錠２ｍｇ

項目
内容
効能効果 効能・効果に関連する使用上の注意
抗パーキンソン病薬はフェノチアジン系薬剤，レセルピン誘導体等による口周部等の不随意運動（遅発性ジスキネジア）を通常軽減しない。場合によっては，このような症状を増悪顕性化させることがある。
用法用量 効能・効果及び用法・用量
パキソナール錠２ｍｇ：
効能・効果 | 用法・用量
向精神薬投与によるパーキンソニズム・ジスキネジア（遅発性を除く）・アカシジア | 通常成人トリヘキシフェニジル塩酸塩として，１日量２～１０ｍｇ（１～５錠）を３～４回に分割経口投与する。 なお，年齢，症状により適宜増減する。
特発性パーキンソニズム，その他のパーキンソニズム（脳炎後，動脈硬化性） | 通常成人トリヘキシフェニジル塩酸塩として，第１日目１ｍｇ（１／２錠），第２日目２ｍｇ（１錠），以後１日につき２ｍｇずつ増量し，１日量６～１０ｍｇ（３～５錠）を維持量として３～４回に分割経口投与する。 なお，年齢，症状により適宜増減する。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．緑内障の患者［抗コリン作用により症状を増悪させるおそれがある。］
２．本剤の成分に対し過敏症の既往歴のある患者
３．重症筋無力症の患者［抗コリン作用により症状を増悪させるおそれがある。］
一般的注意 重要な基本的注意
１．本剤の投与は，少量から開始し，観察を十分に行い，慎重に維持量まで増量すること。また，他剤から本剤に切り替える場合には，他剤を徐々に減量しながら本剤を増量するのが原則である。
２．本剤投与中は，定期的に隅角検査及び眼圧検査を行うことが望ましい。
３．眠気，眼の調節障害及び注意力・集中力・反射機能等の低下が起こることがあるので，本剤投与中の患者には，自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


パシーフカプセル１２０ｍｇ

神経系に作用する薬剤
 → 麻薬および類似薬
  → 麻薬

一般名 | モルヒネ塩酸塩水和物
商品名 | パシーフカプセル１２０ｍｇ
個別医薬品コード | 8114005N3023
メーカー | 武田
パシーフカプセル１２０ｍｇ

項目 | 内容
効能効果 | 効能・効果 中等度から高度の疼痛を伴う各種癌における鎮痛 効能・効果に関連する使用上の注意 本剤は持続性癌疼痛治療剤であり，疼痛増強時や突発性の疼痛が発現した場合の追加投与（レスキュードーズ）には使用しないこと。
用法用量 | 用法・用量 通常，成人にはモルヒネ塩酸塩水和物として１日３０～１２０ｍｇを１日１回経口投与する。なお，年齢，症状により適宜増減する。 用法・用量に関連する使用上の注意 １．初回投与：本剤の投与開始前のオピオイド系鎮痛薬による治療の有無を考慮して初回投与量を設定することとし，すでに治療されている場合にはその投与量及び鎮痛効果の持続を考慮して副作用の発現に注意しながら適宜投与量を調節すること。 （１）．モルヒネ硫酸塩徐放剤から本剤へ変更する場合：モルヒネ硫酸塩徐放剤の１日投与量と同量を，本剤の１日投与量の目安とすること。 （２）．オキシコドン塩酸塩徐放剤から本剤へ変更する場合：オキシコドン塩酸塩徐放剤１日投与量の１．５倍量を，本剤の１日投与量の目安とすること。 （３）．経皮フェンタニル貼付剤から本剤へ変更する場合：経皮フェンタニル貼付剤剥離後にフェンタニルの血中濃度が５０％に減少するまで１７時間以上かかることから，剥離直後の本剤の使用は避け，本剤の使用を開始するまでに，フェンタニルの血中濃度が適切な濃度に低下するまでの時間をあけるとともに，本剤の低用量から投与することを考慮すること。 ２．疼痛増強時：本剤服用中に疼痛が増強した場合や鎮痛効果が得られている患者で突発性の疼痛が発現した場合は，直ちにモルヒネ速溶性製剤の追加投与（レスキュードーズ：１日投与量の６分の１量を目安とする）を行い鎮痛を図ること。 ３．増量：本剤投与開始後は患者の状態を観察し，適切な鎮痛効果が得られ副作用が最小となるよう用量調節を行うこととし，増量する場合は１日あたり３０ｍｇ増あるいは３０～５０％増とする。 ４．減量：連用中における急激な減量は，退薬症候があらわれることがあるので行わないこと。副作用等により減量する場合は，患者の状態を観察しながら慎重に行うこと。 ５．投与の中止：本剤の投与を必要としなくなった場合には，退薬症候の発現を防ぐために徐々に減量すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な呼吸抑制のある患者［呼吸抑制を増強する。］ ２．気管支喘息発作中の患者［気道分泌を妨げる。］ ３．重篤な肝障害のある患者［昏睡に陥ることがある。］ ４．慢性肺疾患に続発する心不全の患者［呼吸抑制や循環不全を増強する。］ ５．痙攣状態（てんかん重積症，破傷風，ストリキニーネ中毒）にある患者［脊髄の刺激効果があらわれる。］ ６．急性アルコール中毒の患者［呼吸抑制を増強する。］ ７．アヘンアルカロイドに対し過敏症の患者 ８．出血性大腸炎の患者［腸管出血性大腸菌（Ｏ１５７等）や赤痢菌等の重篤な細菌性下痢のある患者では，症状の悪化，治療期間の延長をきたすおそれがある。］ 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 細菌性下痢のある患者［治療期間の延長をきたすおそれがある。］
一般的注意 | 重要な基本的注意 １．本剤は徐放性製剤であることから，急激な血中濃度の上昇により重篤な副作用の発現を避けるため，服用に際してカプセルの内容物を砕いたり，すりつぶしたりしないで，そのままかまずに服用するよう指示すること。（「適用上の注意」の項参照） ２．連用により薬物依存を生じることがあるので，観察を十分に行い，慎重に投与すること。（「重大な副作用」の項参照） ３．眠気，眩暈が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。 ４．本剤を投与する場合には，便秘に対する対策として緩下剤，嘔気・嘔吐に対する対策として制吐剤の併用を，また，鎮痛効果が得られている患者で通常とは異なる強い眠気がある場合には，過量投与の可能性を念頭において本剤の減量を考慮するなど，本剤投与時の副作用に十分注意すること。 ５．本剤を増量する場合には，副作用に十分注意すること。 ６．本剤の医療目的外使用を防止するため，適切な処方を行い，保管に留意するとともに，患者等に対して適切な指導を行うこと。（「適用上の注意」の項参照）


パシーフカプセル３０ｍｇ

神経系に作用する薬剤
 → 麻薬および類似薬
  → 麻薬

一般名 | モルヒネ塩酸塩水和物
商品名 | パシーフカプセル３０ｍｇ
個別医薬品コード | 8114005N1020
メーカー | 武田
パシーフカプセル３０ｍｇ

項目 | 内容
効能効果 | 効能・効果 中等度から高度の疼痛を伴う各種癌における鎮痛 効能・効果に関連する使用上の注意 本剤は持続性癌疼痛治療剤であり，疼痛増強時や突発性の疼痛が発現した場合の追加投与（レスキュードーズ）には使用しないこと。
用法用量 | 用法・用量 通常，成人にはモルヒネ塩酸塩水和物として１日３０～１２０ｍｇを１日１回経口投与する。なお，年齢，症状により適宜増減する。 用法・用量に関連する使用上の注意 １．初回投与：本剤の投与開始前のオピオイド系鎮痛薬による治療の有無を考慮して初回投与量を設定することとし，すでに治療されている場合にはその投与量及び鎮痛効果の持続を考慮して副作用の発現に注意しながら適宜投与量を調節すること。 （１）．モルヒネ硫酸塩徐放剤から本剤へ変更する場合：モルヒネ硫酸塩徐放剤の１日投与量と同量を，本剤の１日投与量の目安とすること。 （２）．オキシコドン塩酸塩徐放剤から本剤へ変更する場合：オキシコドン塩酸塩徐放剤１日投与量の１．５倍量を，本剤の１日投与量の目安とすること。 （３）．経皮フェンタニル貼付剤から本剤へ変更する場合：経皮フェンタニル貼付剤剥離後にフェンタニルの血中濃度が５０％に減少するまで１７時間以上かかることから，剥離直後の本剤の使用は避け，本剤の使用を開始するまでに，フェンタニルの血中濃度が適切な濃度に低下するまでの時間をあけるとともに，本剤の低用量から投与することを考慮すること。 ２．疼痛増強時：本剤服用中に疼痛が増強した場合や鎮痛効果が得られている患者で突発性の疼痛が発現した場合は，直ちにモルヒネ速溶性製剤の追加投与（レスキュードーズ：１日投与量の６分の１量を目安とする）を行い鎮痛を図ること。 ３．増量：本剤投与開始後は患者の状態を観察し，適切な鎮痛効果が得られ副作用が最小となるよう用量調節を行うこととし，増量する場合は１日あたり３０ｍｇ増あるいは３０～５０％増とする。 ４．減量：連用中における急激な減量は，退薬症候があらわれることがあるので行わないこと。副作用等により減量する場合は，患者の状態を観察しながら慎重に行うこと。 ５．投与の中止：本剤の投与を必要としなくなった場合には，退薬症候の発現を防ぐために徐々に減量すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な呼吸抑制のある患者［呼吸抑制を増強する。］ ２．気管支喘息発作中の患者［気道分泌を妨げる。］ ３．重篤な肝障害のある患者［昏睡に陥ることがある。］ ４．慢性肺疾患に続発する心不全の患者［呼吸抑制や循環不全を増強する。］ ５．痙攣状態（てんかん重積症，破傷風，ストリキニーネ中毒）にある患者［脊髄の刺激効果があらわれる。］ ６．急性アルコール中毒の患者［呼吸抑制を増強する。］ ７．アヘンアルカロイドに対し過敏症の患者 ８．出血性大腸炎の患者［腸管出血性大腸菌（Ｏ１５７等）や赤痢菌等の重篤な細菌性下痢のある患者では，症状の悪化，治療期間の延長をきたすおそれがある。］ 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 細菌性下痢のある患者［治療期間の延長をきたすおそれがある。］
一般的注意 | 重要な基本的注意 １．本剤は徐放性製剤であることから，急激な血中濃度の上昇により重篤な副作用の発現を避けるため，服用に際してカプセルの内容物を砕いたり，すりつぶしたりしないで，そのままかまずに服用するよう指示すること。（「適用上の注意」の項参照） ２．連用により薬物依存を生じることがあるので，観察を十分に行い，慎重に投与すること。（「重大な副作用」の項参照） ３．眠気，眩暈が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。 ４．本剤を投与する場合には，便秘に対する対策として緩下剤，嘔気・嘔吐に対する対策として制吐剤の併用を，また，鎮痛効果が得られている患者で通常とは異なる強い眠気がある場合には，過量投与の可能性を念頭において本剤の減量を考慮するなど，本剤投与時の副作用に十分注意すること。 ５．本剤を増量する場合には，副作用に十分注意すること。 ６．本剤の医療目的外使用を防止するため，適切な処方を行い，保管に留意するとともに，患者等に対して適切な指導を行うこと。（「適用上の注意」の項参照）


パシーフカプセル６０ｍｇ

神経系に作用する薬剤
 → 麻薬および類似薬
  → 麻薬

一般名 | モルヒネ塩酸塩水和物
商品名 | パシーフカプセル６０ｍｇ
個別医薬品コード | 8114005N2027
メーカー | 武田
パシーフカプセル６０ｍｇ

項目 | 内容
効能効果 | 効能・効果 中等度から高度の疼痛を伴う各種癌における鎮痛 効能・効果に関連する使用上の注意 本剤は持続性癌疼痛治療剤であり，疼痛増強時や突発性の疼痛が発現した場合の追加投与（レスキュードーズ）には使用しないこと。
用法用量 | 用法・用量 通常，成人にはモルヒネ塩酸塩水和物として１日３０～１２０ｍｇを１日１回経口投与する。なお，年齢，症状により適宜増減する。 用法・用量に関連する使用上の注意 １．初回投与：本剤の投与開始前のオピオイド系鎮痛薬による治療の有無を考慮して初回投与量を設定することとし，すでに治療されている場合にはその投与量及び鎮痛効果の持続を考慮して副作用の発現に注意しながら適宜投与量を調節すること。 （１）．モルヒネ硫酸塩徐放剤から本剤へ変更する場合：モルヒネ硫酸塩徐放剤の１日投与量と同量を，本剤の１日投与量の目安とすること。 （２）．オキシコドン塩酸塩徐放剤から本剤へ変更する場合：オキシコドン塩酸塩徐放剤１日投与量の１．５倍量を，本剤の１日投与量の目安とすること。 （３）．経皮フェンタニル貼付剤から本剤へ変更する場合：経皮フェンタニル貼付剤剥離後にフェンタニルの血中濃度が５０％に減少するまで１７時間以上かかることから，剥離直後の本剤の使用は避け，本剤の使用を開始するまでに，フェンタニルの血中濃度が適切な濃度に低下するまでの時間をあけるとともに，本剤の低用量から投与することを考慮すること。 ２．疼痛増強時：本剤服用中に疼痛が増強した場合や鎮痛効果が得られている患者で突発性の疼痛が発現した場合は，直ちにモルヒネ速溶性製剤の追加投与（レスキュードーズ：１日投与量の６分の１量を目安とする）を行い鎮痛を図ること。 ３．増量：本剤投与開始後は患者の状態を観察し，適切な鎮痛効果が得られ副作用が最小となるよう用量調節を行うこととし，増量する場合は１日あたり３０ｍｇ増あるいは３０～５０％増とする。 ４．減量：連用中における急激な減量は，退薬症候があらわれることがあるので行わないこと。副作用等により減量する場合は，患者の状態を観察しながら慎重に行うこと。 ５．投与の中止：本剤の投与を必要としなくなった場合には，退薬症候の発現を防ぐために徐々に減量すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な呼吸抑制のある患者［呼吸抑制を増強する。］ ２．気管支喘息発作中の患者［気道分泌を妨げる。］ ３．重篤な肝障害のある患者［昏睡に陥ることがある。］ ４．慢性肺疾患に続発する心不全の患者［呼吸抑制や循環不全を増強する。］ ５．痙攣状態（てんかん重積症，破傷風，ストリキニーネ中毒）にある患者［脊髄の刺激効果があらわれる。］ ６．急性アルコール中毒の患者［呼吸抑制を増強する。］ ７．アヘンアルカロイドに対し過敏症の患者 ８．出血性大腸炎の患者［腸管出血性大腸菌（Ｏ１５７等）や赤痢菌等の重篤な細菌性下痢のある患者では，症状の悪化，治療期間の延長をきたすおそれがある。］ 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 細菌性下痢のある患者［治療期間の延長をきたすおそれがある。］
一般的注意 | 重要な基本的注意 １．本剤は徐放性製剤であることから，急激な血中濃度の上昇により重篤な副作用の発現を避けるため，服用に際してカプセルの内容物を砕いたり，すりつぶしたりしないで，そのままかまずに服用するよう指示すること。（「適用上の注意」の項参照） ２．連用により薬物依存を生じることがあるので，観察を十分に行い，慎重に投与すること。（「重大な副作用」の項参照） ３．眠気，眩暈が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。 ４．本剤を投与する場合には，便秘に対する対策として緩下剤，嘔気・嘔吐に対する対策として制吐剤の併用を，また，鎮痛効果が得られている患者で通常とは異なる強い眠気がある場合には，過量投与の可能性を念頭において本剤の減量を考慮するなど，本剤投与時の副作用に十分注意すること。 ５．本剤を増量する場合には，副作用に十分注意すること。 ６．本剤の医療目的外使用を防止するため，適切な処方を行い，保管に留意するとともに，患者等に対して適切な指導を行うこと。（「適用上の注意」の項参照）


パスタロンクリーム１０％

感覚器官用剤
 → 皮膚科用剤
  → 角化症・乾癬治療薬

一般名 | 尿素
商品名 | パスタロンクリーム１０％
個別医薬品コード | 2669701N1052
メーカー | 佐藤製薬
パスタロンクリーム１０％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2669701N1060 | ウリモックスクリーム１０％ | 池田薬品

項目 | 内容
効能効果 | 効能・効果 パスタロンクリーム１０％： 老人性乾皮症，アトピー皮膚，進行性指掌角皮症（主婦湿疹の乾燥型），足蹠部皸裂性皮膚炎，掌蹠角化症，毛孔性苔癬，魚鱗癬
用法用量 | 用法・用量 １日２～３回，患部を清浄にしたのち塗布し，よくすり込む。 なお，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．皮膚への適用以外（眼粘膜等の粘膜）には使用しないこと。 ２．潰瘍，びらん，傷面への直接塗擦を避けること。


パスタロンクリーム２０％

感覚器官用剤
 → 皮膚科用剤
  → 角化症・乾癬治療薬

一般名 | 尿素
商品名 | パスタロンクリーム２０％
個別医薬品コード | 2669701N2040
メーカー | 佐藤製薬
パスタロンクリーム２０％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2669701N2032 | ウレアクリーム２０％「イワキ」 | 岩城
2669701N2059 | ワイドコールクリーム２０％ | 池田薬品

項目 | 内容
効能効果 | 効能・効果 老人性乾皮症，アトピー皮膚，進行性指掌角皮症（主婦湿疹の乾燥型），足蹠部皸裂性皮膚炎，掌蹠角化症，毛孔性苔癬，魚鱗癬
用法用量 | 用法・用量 １日１～数回，患部に塗擦する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．皮膚への適用以外（眼粘膜等の粘膜）には使用しないこと。 ２．潰瘍，びらん，傷面への直接塗擦を避けること。


パスタロンソフト軟膏１０％

感覚器官用剤
 → 皮膚科用剤
  → 角化症・乾癬治療薬

一般名 | 尿素
商品名 | パスタロンソフト軟膏１０％
個別医薬品コード | 2669701M1073
メーカー | 佐藤製薬
パスタロンソフト軟膏１０％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2669701M1057 | アセチロール軟膏１０ | ポーラファルマ
2669701M1065 | ベギン軟膏１０ | 藤永

項目 | 内容
効能効果 | 効能・効果 パスタロンソフト軟膏１０％： 老人性乾皮症，アトピー皮膚，進行性指掌角皮症（主婦湿疹の乾燥型），足蹠部皸裂性皮膚炎，掌蹠角化症，毛孔性苔癬，魚鱗癬
用法用量 | 用法・用量 １日２～３回，患部を清浄にしたのち塗布し，よくすり込む。 なお，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．皮膚への適用以外（眼粘膜等の粘膜）には使用しないこと。 ２．潰瘍，びらん，傷面への直接塗擦を避けること。


パスタロンソフト軟膏２０％

感覚器官用剤
 → 皮膚科用剤
  → 角化症・乾癬治療薬

一般名 | 尿素
商品名 | パスタロンソフト軟膏２０％
個別医薬品コード | 2669701M2100
メーカー | 佐藤製薬
パスタロンソフト軟膏２０％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2669701M2061 | アセチロール軟膏２０ | ポーラファルマ
2669701M2088 | ベギン軟膏２０ | 藤永
2669701M2118 | ケラベンス軟膏２０％ | シオノ

項目 | 内容
効能効果 | 効能・効果 老人性乾皮症，アトピー皮膚，進行性指掌角皮症（主婦湿疹の乾燥型），足蹠部皸裂性皮膚炎，掌蹠角化症，毛孔性苔癬，魚鱗癬
用法用量 | 用法・用量 １日１～数回，患部に塗擦する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．皮膚への適用以外（眼粘膜等の粘膜）には使用しないこと。 ２．潰瘍，びらん，傷面への直接塗擦を避けること。


パスタロンローション１０％

感覚器官用剤
 → 皮膚科用剤
  → 角化症・乾癬治療薬

一般名 | 尿素
商品名 | パスタロンローション１０％
個別医薬品コード | 2669701Q1059
メーカー | 佐藤製薬
パスタロンローション１０％

項目 | 内容
効能効果 | 効能・効果 パスタロンローション１０％： 老人性乾皮症，アトピー皮膚，進行性指掌角皮症（主婦湿疹の乾燥型），足蹠部皸裂性皮膚炎，掌蹠角化症，毛孔性苔癬，魚鱗癬，頭部粃糠疹
用法用量 | 用法・用量 １日２～３回，患部を清浄にしたのち塗布し，よくすり込む。 なお，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．皮膚への適用以外（眼粘膜等の粘膜）には使用しないこと。 ２．潰瘍，びらん，傷面への直接塗擦を避けること。


パセトシンカプセル１２５

病原微生物に対する薬剤
 → 抗菌薬
  → 広範囲ペニシリン系薬 		消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → ヘリコバクター・ピロリ除菌薬
※複数の分類に含まれます。

一般名 | アモキシシリン水和物
商品名 | パセトシンカプセル１２５
個別医薬品コード | 6131001M1070
メーカー | 協和発酵キリン
パセトシンカプセル１２５

項目 | 内容
効能効果 | 効能・効果 ＜適応菌種＞： 本剤に感性のブドウ球菌属，レンサ球菌属，肺炎球菌，腸球菌属，淋菌，大腸菌，プロテウス・ミラビリス，インフルエンザ菌，ヘリコバクター・ピロリ，梅毒トレポネーマ ＜適応症＞： 表在性皮膚感染症，深在性皮膚感染症，リンパ管・リンパ節炎，慢性膿皮症，外傷・熱傷及び手術創等の二次感染，びらん・潰瘍の二次感染，乳腺炎，骨髄炎，咽頭・喉頭炎，扁桃炎，急性気管支炎，肺炎，慢性呼吸器病変の二次感染，膀胱炎，腎盂腎炎，前立腺炎（急性症，慢性症），精巣上体炎（副睾丸炎），淋菌感染症，梅毒，子宮内感染，子宮付属器炎，子宮旁結合織炎，涙のう炎，麦粒腫，中耳炎，歯周組織炎，歯冠周囲炎，顎炎，猩紅熱，胃潰瘍・十二指腸潰瘍・胃ＭＡＬＴリンパ腫・特発性血小板減少性紫斑病・早期胃癌に対する内視鏡的治療後胃におけるヘリコバクター・ピロリ感染症 効能・効果に関連する使用上の注意 １．進行期胃ＭＡＬＴリンパ腫に対するヘリコバクター・ピロリ除菌治療の有効性は確立していない。 ２．特発性血小板減少性紫斑病に対しては，ガイドライン等を参照し，ヘリコバクター・ピロリ除菌治療が適切と判断される症例にのみ除菌治療を行うこと。 ３．早期胃癌に対する内視鏡的治療後胃以外には，ヘリコバクター・ピロリ除菌治療による胃癌の発症抑制に対する有効性は確立していない。
用法用量 | 用法・用量 ［ヘリコバクター・ピロリ感染を除く感染症］：アモキシシリン水和物として，通常成人１回２５０ｍｇ（力価）を１日３～４回経口投与する。小児は１日２０～４０ｍｇ（力価）／ｋｇを３～４回に分割経口投与する。 なお，年齢，症状により適宜増減する。 ［ヘリコバクター・ピロリ感染症］： （１）．アモキシシリン水和物，クラリスロマイシン及びプロトンポンプインヒビター併用の場合：通常，成人にはアモキシシリン水和物として１回７５０ｍｇ（力価），クラリスロマイシンとして１回２００ｍｇ（力価）及びプロトンポンプインヒビターの３剤を同時に１日２回，７日間経口投与する。 なお，クラリスロマイシンは，必要に応じて適宜増量することができる。ただし，１回４００ｍｇ（力価）１日２回を上限とする。 （２）．アモキシシリン水和物，クラリスロマイシン及びプロトンポンプインヒビター併用によるヘリコバクター・ピロリの除菌治療が不成功の場合：通常，成人にはアモキシシリン水和物として１回７５０ｍｇ（力価），メトロニダゾールとして１回２５０ｍｇ及びプロトンポンプインヒビターの３剤を同時に１日２回，７日間経口投与する。 用法・用量に関連する使用上の注意 １．本剤の使用にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認し，疾病の治療上必要な最小限の期間の投与にとどめること。 ２．高度の腎障害のある患者には，投与量を減らすか，投与間隔をあけて投与するなど慎重に投与すること。［「慎重投与」の項参照］ ３．本剤をヘリコバクター・ピロリ感染症に用いる場合，プロトンポンプインヒビターはランソプラゾールとして１回３０ｍｇ，オメプラゾールとして１回２０ｍｇ又はラベプラゾールナトリウムとして１回１０ｍｇのいずれか１剤を選択する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分によるショックの既往歴のある患者 ２．伝染性単核症のある患者［発疹の発現頻度を高めるおそれがある。］ 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 本剤の成分又はペニシリン系抗生物質に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．ショックがあらわれることがあるので，十分な問診を行うこと。 ２．本剤をヘリコバクター・ピロリ感染症に用いる際には，除菌治療に用いられる他の薬剤の添付文書に記載されている禁忌，慎重投与，重大な副作用等の使用上の注意事項を必ず確認すること。


パセトシンカプセル２５０

病原微生物に対する薬剤
 → 抗菌薬
  → 広範囲ペニシリン系薬 		消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → ヘリコバクター・ピロリ除菌薬
※複数の分類に含まれます。

一般名 | アモキシシリン水和物
商品名 | パセトシンカプセル２５０
個別医薬品コード | 6131001M2319
メーカー | 協和発酵キリン
パセトシンカプセル２５０

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
6131001M2149 | アモペニキシンカプセル２５０ | ニプロファーマ
6131001M2211 | セオキシリンカプセル２５０ | 長生堂
6131001M2297 | アモキシシリンカプセル２５０ｍｇ「タツミ」 | 辰巳
6131001M2327 | アモキシシリンカプセル２５０ｍｇ「日医工」 | 日医工
6131001M2335 | アモキシシリンカプセル２５０ｍｇ「トーワ」 | 東和薬品

項目 | 内容
効能効果 | 効能・効果 ＜適応菌種＞： 本剤に感性のブドウ球菌属，レンサ球菌属，肺炎球菌，腸球菌属，淋菌，大腸菌，プロテウス・ミラビリス，インフルエンザ菌，ヘリコバクター・ピロリ，梅毒トレポネーマ ＜適応症＞： 表在性皮膚感染症，深在性皮膚感染症，リンパ管・リンパ節炎，慢性膿皮症，外傷・熱傷及び手術創等の二次感染，びらん・潰瘍の二次感染，乳腺炎，骨髄炎，咽頭・喉頭炎，扁桃炎，急性気管支炎，肺炎，慢性呼吸器病変の二次感染，膀胱炎，腎盂腎炎，前立腺炎（急性症，慢性症），精巣上体炎（副睾丸炎），淋菌感染症，梅毒，子宮内感染，子宮付属器炎，子宮旁結合織炎，涙のう炎，麦粒腫，中耳炎，歯周組織炎，歯冠周囲炎，顎炎，猩紅熱，胃潰瘍・十二指腸潰瘍・胃ＭＡＬＴリンパ腫・特発性血小板減少性紫斑病・早期胃癌に対する内視鏡的治療後胃におけるヘリコバクター・ピロリ感染症 効能・効果に関連する使用上の注意 １．進行期胃ＭＡＬＴリンパ腫に対するヘリコバクター・ピロリ除菌治療の有効性は確立していない。 ２．特発性血小板減少性紫斑病に対しては，ガイドライン等を参照し，ヘリコバクター・ピロリ除菌治療が適切と判断される症例にのみ除菌治療を行うこと。 ３．早期胃癌に対する内視鏡的治療後胃以外には，ヘリコバクター・ピロリ除菌治療による胃癌の発症抑制に対する有効性は確立していない。
用法用量 | 用法・用量 ［ヘリコバクター・ピロリ感染を除く感染症］：アモキシシリン水和物として，通常成人１回２５０ｍｇ（力価）を１日３～４回経口投与する。小児は１日２０～４０ｍｇ（力価）／ｋｇを３～４回に分割経口投与する。 なお，年齢，症状により適宜増減する。 ［ヘリコバクター・ピロリ感染症］： （１）．アモキシシリン水和物，クラリスロマイシン及びプロトンポンプインヒビター併用の場合：通常，成人にはアモキシシリン水和物として１回７５０ｍｇ（力価），クラリスロマイシンとして１回２００ｍｇ（力価）及びプロトンポンプインヒビターの３剤を同時に１日２回，７日間経口投与する。 なお，クラリスロマイシンは，必要に応じて適宜増量することができる。ただし，１回４００ｍｇ（力価）１日２回を上限とする。 （２）．アモキシシリン水和物，クラリスロマイシン及びプロトンポンプインヒビター併用によるヘリコバクター・ピロリの除菌治療が不成功の場合：通常，成人にはアモキシシリン水和物として１回７５０ｍｇ（力価），メトロニダゾールとして１回２５０ｍｇ及びプロトンポンプインヒビターの３剤を同時に１日２回，７日間経口投与する。 用法・用量に関連する使用上の注意 １．本剤の使用にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認し，疾病の治療上必要な最小限の期間の投与にとどめること。 ２．高度の腎障害のある患者には，投与量を減らすか，投与間隔をあけて投与するなど慎重に投与すること。［「慎重投与」の項参照］ ３．本剤をヘリコバクター・ピロリ感染症に用いる場合，プロトンポンプインヒビターはランソプラゾールとして１回３０ｍｇ，オメプラゾールとして１回２０ｍｇ又はラベプラゾールナトリウムとして１回１０ｍｇのいずれか１剤を選択する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分によるショックの既往歴のある患者 ２．伝染性単核症のある患者［発疹の発現頻度を高めるおそれがある。］ 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 本剤の成分又はペニシリン系抗生物質に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．ショックがあらわれることがあるので，十分な問診を行うこと。 ２．本剤をヘリコバクター・ピロリ感染症に用いる際には，除菌治療に用いられる他の薬剤の添付文書に記載されている禁忌，慎重投与，重大な副作用等の使用上の注意事項を必ず確認すること。


パセトシン細粒１０％

病原微生物に対する薬剤
 → 抗菌薬
  → 広範囲ペニシリン系薬 		消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → ヘリコバクター・ピロリ除菌薬
※複数の分類に含まれます。

一般名 | アモキシシリン水和物
商品名 | パセトシン細粒１０％
個別医薬品コード | 6131001C1228
メーカー | 協和発酵キリン

項目 | 内容
効能効果 | 効能・効果 ＜適応菌種＞： 本剤に感性のブドウ球菌属，レンサ球菌属，肺炎球菌，腸球菌属，淋菌，大腸菌，プロテウス・ミラビリス，インフルエンザ菌，ヘリコバクター・ピロリ，梅毒トレポネーマ ＜適応症＞： 表在性皮膚感染症，深在性皮膚感染症，リンパ管・リンパ節炎，慢性膿皮症，外傷・熱傷及び手術創等の二次感染，びらん・潰瘍の二次感染，乳腺炎，骨髄炎，咽頭・喉頭炎，扁桃炎，急性気管支炎，肺炎，慢性呼吸器病変の二次感染，膀胱炎，腎盂腎炎，前立腺炎（急性症，慢性症），精巣上体炎（副睾丸炎），淋菌感染症，梅毒，子宮内感染，子宮付属器炎，子宮旁結合織炎，涙のう炎，麦粒腫，中耳炎，歯周組織炎，歯冠周囲炎，顎炎，猩紅熱，胃潰瘍・十二指腸潰瘍におけるヘリコバクター・ピロリ感染症
用法用量 | 用法・用量 ［ヘリコバクター・ピロリ感染を除く感染症］：アモキシシリン水和物として，通常成人１回２５０ｍｇ（力価）を１日３～４回経口投与する。小児は１日２０～４０ｍｇ（力価）／ｋｇを３～４回に分割経口投与する。 なお，年齢，症状により適宜増減する。 ［胃潰瘍・十二指腸潰瘍におけるヘリコバクター・ピロリ感染症］： （１）．アモキシシリン水和物，クラリスロマイシン及びランソプラゾール併用の場合：通常，成人にはアモキシシリン水和物として１回７５０ｍｇ（力価），クラリスロマイシンとして１回２００ｍｇ（力価）及びランソプラゾールとして１回３０ｍｇの３剤を同時に１日２回，７日間経口投与する。 なお，クラリスロマイシンは，必要に応じて適宜増量することができる。ただし，１回４００ｍｇ（力価）１日２回を上限とする。 （２）．アモキシシリン水和物，クラリスロマイシン及びラベプラゾールナトリウム併用の場合：通常，成人にはアモキシシリン水和物として１回７５０ｍｇ（力価），クラリスロマイシンとして１回２００ｍｇ（力価）及びラベプラゾールナトリウムとして１回１０ｍｇの３剤を同時に１日２回，７日間経口投与する。 なお，クラリスロマイシンは，必要に応じて適宜増量することができる。ただし，１回４００ｍｇ（力価）１日２回を上限とする。 用法・用量に関連する使用上の注意 １．本剤の使用にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認し，疾病の治療上必要な最小限の期間の投与にとどめること。 ２．高度の腎障害のある患者には，投与量を減らすか，投与間隔をあけて投与するなど慎重に投与すること。［「慎重投与」の項参照］
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分によるショックの既往歴のある患者 ２．伝染性単核症のある患者［発疹の発現頻度を高めるおそれがある。］ 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 本剤の成分又はペニシリン系抗生物質に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．ショックがあらわれることがあるので，十分な問診を行うこと。 ２．本剤を胃潰瘍・十二指腸潰瘍におけるヘリコバクター・ピロリ感染症に用いる際には，クラリスロマイシン及びプロトンポンプインヒビター（ランソプラゾール又はラベプラゾールナトリウム）の添付文書に記載されている禁忌，慎重投与，重大な副作用等の使用上の注意事項を必ず確認すること。


パセトシン錠２５０

病原微生物に対する薬剤
 → 抗菌薬
  → 広範囲ペニシリン系薬 		消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → ヘリコバクター・ピロリ除菌薬
※複数の分類に含まれます。

一般名 | アモキシシリン水和物
商品名 | パセトシン錠２５０
個別医薬品コード | 6131001F2042
メーカー | 協和発酵キリン
パセトシン錠２５０

項目 | 内容
効能効果 | 効能・効果 ＜適応菌種＞：本剤に感性のブドウ球菌属，レンサ球菌属，肺炎球菌，腸球菌属，淋菌，大腸菌，プロテウス・ミラビリス，インフルエンザ菌，ヘリコバクター・ピロリ，梅毒トレポネーマ ＜適応症＞：表在性皮膚感染症，深在性皮膚感染症，リンパ管・リンパ節炎，慢性膿皮症，外傷・熱傷及び手術創等の二次感染，びらん・潰瘍の二次感染，乳腺炎，骨髄炎，咽頭・喉頭炎，扁桃炎，急性気管支炎，肺炎，慢性呼吸器病変の二次感染，膀胱炎，腎盂腎炎，前立腺炎（急性症，慢性症），精巣上体炎（副睾丸炎），淋菌感染症，梅毒，子宮内感染，子宮付属器炎，子宮旁結合織炎，涙のう炎，麦粒腫，中耳炎，歯周組織炎，歯冠周囲炎，顎炎，猩紅熱，胃潰瘍・十二指腸潰瘍・胃ＭＡＬＴリンパ腫・特発性血小板減少性紫斑病・早期胃癌に対する内視鏡的治療後胃におけるヘリコバクター・ピロリ感染症 効能・効果に関連する使用上の注意 １．進行期胃ＭＡＬＴリンパ腫に対するヘリコバクター・ピロリ除菌治療の有効性は確立していない。 ２．特発性血小板減少性紫斑病に対しては，ガイドライン等を参照し，ヘリコバクター・ピロリ除菌治療が適切と判断される症例にのみ除菌治療を行うこと。 ３．早期胃癌に対する内視鏡的治療後胃以外には，ヘリコバクター・ピロリ除菌治療による胃癌の発症抑制に対する有効性は確立していない。
用法用量 | 用法・用量 ［ヘリコバクター・ピロリ感染を除く感染症］：アモキシシリン水和物として，通常成人１回２５０ｍｇ（力価）を１日３～４回経口投与する。小児は１日２０～４０ｍｇ（力価）／ｋｇを３～４回に分割経口投与する。 なお，年齢，症状により適宜増減する。 ［ヘリコバクター・ピロリ感染症］： （１）．アモキシシリン水和物，クラリスロマイシン及びプロトンポンプインヒビター併用の場合：通常，成人にはアモキシシリン水和物として１回７５０ｍｇ（力価），クラリスロマイシンとして１回２００ｍｇ（力価）及びプロトンポンプインヒビターの３剤を同時に１日２回，７日間経口投与する。 なお，クラリスロマイシンは，必要に応じて適宜増量することができる。ただし，１回４００ｍｇ（力価）１日２回を上限とする。 （２）．アモキシシリン水和物，クラリスロマイシン及びプロトンポンプインヒビター併用によるヘリコバクター・ピロリの除菌治療が不成功の場合：通常，成人にはアモキシシリン水和物として１回７５０ｍｇ（力価），メトロニダゾールとして１回２５０ｍｇ及びプロトンポンプインヒビターの３剤を同時に１日２回，７日間経口投与する。 用法・用量に関連する使用上の注意 １．本剤の使用にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認し，疾病の治療上必要な最小限の期間の投与にとどめること。 ２．高度の腎障害のある患者には，投与量を減らすか，投与間隔をあけて投与するなど慎重に投与すること。［「慎重投与」の項参照］ ３．本剤をヘリコバクター・ピロリ感染症に用いる場合，プロトンポンプインヒビターはランソプラゾールとして１回３０ｍｇ，オメプラゾールとして１回２０ｍｇ又はラベプラゾールナトリウムとして１回１０ｍｇのいずれか１剤を選択する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分によるショックの既往歴のある患者 ２．伝染性単核症のある患者［発疹の発現頻度を高めるおそれがある。］ 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 本剤の成分又はペニシリン系抗生物質に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．ショックがあらわれることがあるので，十分な問診を行うこと。 ２．本剤をヘリコバクター・ピロリ感染症に用いる際には，除菌治療に用いられる他の薬剤の添付文書に記載されている禁忌，慎重投与，重大な副作用等の使用上の注意事項を必ず確認すること。


パタノール点眼液０．１％

感覚器官用剤
 → 眼科用剤
  → 抗アレルギー薬

一般名 | オロパタジン塩酸塩
商品名 | パタノール点眼液０．１％
個別医薬品コード | 1319752Q1024
メーカー | アルコン
パタノール点眼液０．１％

項目 | 内容
効能効果 | アレルギー性結膜炎
用法用量 | 通常，１回１～２滴，１日４回（朝，昼，夕方及び就寝前）点眼する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対して過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．本剤はベンザルコニウム塩化物を含有するため，含水性ソフトコンタクトレンズを装用したまま点眼することは避けること。［「適用上の注意」の項参照］ ２．本剤の使用により効果が認められない場合には，漫然と長期にわたり投与しないよう注意すること。


パッチテストテープ「チメロサール」６．５μｇ

その他
 → その他
  → その他

一般名 | パッチテスト用
商品名 | パッチテストテープ「チメロサール」６．５μｇ
個別医薬品コード | 7290707T1045
メーカー | 佐藤製薬

項目 | 内容
効能効果 | アレルギー性皮膚疾患のアレルゲンの確認
用法用量 | パッチテストテープを皮膚面に貼付する。貼付２日後にパッチテストテープを剥がし，剥がしてから３０分から１時間後及び１日又は２日後に反応を以下の基準により判定する。なお，必要に応じて剥がしてから３～５日後にも同様に判定する。 －：反応なし ？：点在性紅斑（疑わしい反応） ＋：紅斑及び浸潤，点在性丘疹（弱陽性反応） ＋＋：紅斑，浸潤，丘疹及び小水疱（強陽性反応） ＋＋＋：紅斑，浸潤及び小水疱の融合（極度の陽性反応） ＩＲ：刺激反応 用法用量に関連する使用上の注意 １．誤った判定をすることがあるので，にきび，損傷，皮膚炎のある部位にはパッチテストを行わないこと。 ２．副腎皮質ホルモンは陽性反応を抑制することがあるので，パッチテストを行う２週間前よりテスト部位への局所適用，内服又は注射を原則として避けること。 ３．多部位に陽性反応が見られた患者は刺激反応又は偽陽性の可能性があるため，判定には十分注意し，後日の再試験実施を考慮すること。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本診断薬の使用前に十分な問診及び視診を実施し，本診断薬の使用が適切と判断した場合に使用すること。 ２．皮膚炎が急性期にある場合には，皮膚炎の増悪，汎発化を来すことがあり，また皮膚の反応性が高まっているため非特異的反応を起こしやすいのでパッチテストは行わないこと。 ３．夏期に２日間貼付した場合，非特異的反応が起こることがあるので注意すること。 ４．感作が誘発されることがある。テスト７日後以降に反応が発現した場合には，感作の可能性があるので注意すること。 ５．陽性反応は通常１～２週間以内に消退するが，まれに１ヶ月間持続することがある。


パッチテストテープ「ホルムアルデヒド」１５０μｇ

その他
 → その他
  → その他

一般名 | パッチテスト用
商品名 | パッチテストテープ「ホルムアルデヒド」１５０μｇ
個別医薬品コード | 7290707T1053
メーカー | 佐藤製薬

項目 | 内容
効能効果 | アレルギー性皮膚疾患のアレルゲンの確認
用法用量 | パッチテストテープを皮膚面に貼付する。貼付２日後にパッチテストテープを剥がし，剥がしてから３０分から１時間後及び１日又は２日後に反応を以下の基準により判定する。なお，必要に応じて剥がしてから３～５日後にも同様に判定する。 －：反応なし ？：点在性紅斑（疑わしい反応） ＋：紅斑及び浸潤，点在性丘疹（弱陽性反応） ＋＋：紅斑，浸潤，丘疹及び小水疱（強陽性反応） ＋＋＋：紅斑，浸潤及び小水疱の融合（極度の陽性反応） ＩＲ：刺激反応 用法用量に関連する使用上の注意 １．誤った判定をすることがあるので，にきび，損傷，皮膚炎のある部位にはパッチテストを行わないこと。 ２．副腎皮質ホルモンは陽性反応を抑制することがあるので，パッチテストを行う２週間前よりテスト部位への局所適用，内服又は注射を原則として避けること。 ３．多部位に陽性反応が見られた患者は刺激反応又は偽陽性の可能性があるため，判定には十分注意し，後日の再試験実施を考慮すること。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本診断薬の使用前に十分な問診及び視診を実施し，本診断薬の使用が適切と判断した場合に使用すること。 ２．皮膚炎が急性期にある場合には，皮膚炎の増悪，汎発化を来すことがあり，また皮膚の反応性が高まっているため非特異的反応を起こしやすいのでパッチテストは行わないこと。 ３．夏期に２日間貼付した場合，非特異的反応が起こることがあるので注意すること。 ４．感作が誘発されることがある。テスト７日後以降に反応が発現した場合には，感作の可能性があるので注意すること。 ５．陽性反応は通常１～２週間以内に消退するが，まれに１ヶ月間持続することがある。


パッチテストテープ「メルカプトベンゾチアゾール」６１μｇ

その他
 → その他
  → その他

一般名 | パッチテスト用
商品名 | パッチテストテープ「メルカプトベンゾチアゾール」６１μｇ
個別医薬品コード | 7290707T1061
メーカー | 佐藤製薬

項目 | 内容
効能効果 | アレルギー性皮膚疾患のアレルゲンの確認
用法用量 | パッチテストテープを皮膚面に貼付する。貼付２日後にパッチテストテープを剥がし，剥がしてから３０分から１時間後及び１日又は２日後に反応を以下の基準により判定する。なお，必要に応じて剥がしてから３～５日後にも同様に判定する。 －：反応なし ？：点在性紅斑（疑わしい反応） ＋：紅斑及び浸潤，点在性丘疹（弱陽性反応） ＋＋：紅斑，浸潤，丘疹及び小水疱（強陽性反応） ＋＋＋：紅斑，浸潤及び小水疱の融合（極度の陽性反応） ＩＲ：刺激反応 用法用量に関連する使用上の注意 １．誤った判定をすることがあるので，にきび，損傷，皮膚炎のある部位にはパッチテストを行わないこと。 ２．副腎皮質ホルモンは陽性反応を抑制することがあるので，パッチテストを行う２週間前よりテスト部位への局所適用，内服又は注射を原則として避けること。 ３．多部位に陽性反応が見られた患者は刺激反応又は偽陽性の可能性があるため，判定には十分注意し，後日の再試験実施を考慮すること。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本診断薬の使用前に十分な問診及び視診を実施し，本診断薬の使用が適切と判断した場合に使用すること。 ２．皮膚炎が急性期にある場合には，皮膚炎の増悪，汎発化を来すことがあり，また皮膚の反応性が高まっているため非特異的反応を起こしやすいのでパッチテストは行わないこと。 ３．夏期に２日間貼付した場合，非特異的反応が起こることがあるので注意すること。 ４．感作が誘発されることがある。テスト７日後以降に反応が発現した場合には，感作の可能性があるので注意すること。 ５．陽性反応は通常１～２週間以内に消退するが，まれに１ヶ月間持続することがある。


パッチテストテープ「塩化コバルト」１６μｇ

その他
 → その他
  → その他

一般名 | パッチテスト用
商品名 | パッチテストテープ「塩化コバルト」１６μｇ
個別医薬品コード | 7290707T1029
メーカー | 佐藤製薬

項目 | 内容
効能効果 | アレルギー性皮膚疾患のアレルゲンの確認
用法用量 | パッチテストテープを皮膚面に貼付する。貼付２日後にパッチテストテープを剥がし，剥がしてから３０分から１時間後及び１日又は２日後に反応を以下の基準により判定する。なお，必要に応じて剥がしてから３～５日後にも同様に判定する。 －：反応なし ？：点在性紅斑（疑わしい反応） ＋：紅斑及び浸潤，点在性丘疹（弱陽性反応） ＋＋：紅斑，浸潤，丘疹及び小水疱（強陽性反応） ＋＋＋：紅斑，浸潤及び小水疱の融合（極度の陽性反応） ＩＲ：刺激反応 用法用量に関連する使用上の注意 １．誤った判定をすることがあるので，にきび，損傷，皮膚炎のある部位にはパッチテストを行わないこと。 ２．副腎皮質ホルモンは陽性反応を抑制することがあるので，パッチテストを行う２週間前よりテスト部位への局所適用，内服又は注射を原則として避けること。 ３．多部位に陽性反応が見られた患者は刺激反応又は偽陽性の可能性があるため，判定には十分注意し，後日の再試験実施を考慮すること。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本診断薬の使用前に十分な問診及び視診を実施し，本診断薬の使用が適切と判断した場合に使用すること。 ２．皮膚炎が急性期にある場合には，皮膚炎の増悪，汎発化を来すことがあり，また皮膚の反応性が高まっているため非特異的反応を起こしやすいのでパッチテストは行わないこと。 ３．夏期に２日間貼付した場合，非特異的反応が起こることがあるので注意すること。 ４．感作が誘発されることがある。テスト７日後以降に反応が発現した場合には，感作の可能性があるので注意すること。 ５．陽性反応は通常１～２週間以内に消退するが，まれに１ヶ月間持続することがある。


パッチテストテープ「硫酸ニッケル」１６０μｇ

その他
 → その他
  → その他

一般名 | パッチテスト用
商品名 | パッチテストテープ「硫酸ニッケル」１６０μｇ
個別医薬品コード | 7290707T1070
メーカー | 佐藤製薬

項目 | 内容
効能効果 | アレルギー性皮膚疾患のアレルゲンの確認
用法用量 | パッチテストテープを皮膚面に貼付する。貼付２日後にパッチテストテープを剥がし，剥がしてから３０分から１時間後及び１日又は２日後に反応を以下の基準により判定する。なお，必要に応じて剥がしてから３～５日後にも同様に判定する。 －：反応なし ？：点在性紅斑（疑わしい反応） ＋：紅斑及び浸潤，点在性丘疹（弱陽性反応） ＋＋：紅斑，浸潤，丘疹及び小水疱（強陽性反応） ＋＋＋：紅斑，浸潤及び小水疱の融合（極度の陽性反応） ＩＲ：刺激反応 用法用量に関連する使用上の注意 １．誤った判定をすることがあるので，にきび，損傷，皮膚炎のある部位にはパッチテストを行わないこと。 ２．副腎皮質ホルモンは陽性反応を抑制することがあるので，パッチテストを行う２週間前よりテスト部位への局所適用，内服又は注射を原則として避けること。 ３．多部位に陽性反応が見られた患者は刺激反応又は偽陽性の可能性があるため，判定には十分注意し，後日の再試験実施を考慮すること。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本診断薬の使用前に十分な問診及び視診を実施し，本診断薬の使用が適切と判断した場合に使用すること。 ２．皮膚炎が急性期にある場合には，皮膚炎の増悪，汎発化を来すことがあり，また皮膚の反応性が高まっているため非特異的反応を起こしやすいのでパッチテストは行わないこと。 ３．夏期に２日間貼付した場合，非特異的反応が起こることがあるので注意すること。 ４．感作が誘発されることがある。テスト７日後以降に反応が発現した場合には，感作の可能性があるので注意すること。 ５．陽性反応は通常１～２週間以内に消退するが，まれに１ヶ月間持続することがある。


パッチテストテープ「重クロム酸カリウム」１９μｇ

その他
 → その他
  → その他

一般名 | パッチテスト用
商品名 | パッチテストテープ「重クロム酸カリウム」１９μｇ
個別医薬品コード | 7290707T1037
メーカー | 佐藤製薬

項目 | 内容
効能効果 | アレルギー性皮膚疾患のアレルゲンの確認
用法用量 | パッチテストテープを皮膚面に貼付する。貼付２日後にパッチテストテープを剥がし，剥がしてから３０分から１時間後及び１日又は２日後に反応を以下の基準により判定する。なお，必要に応じて剥がしてから３～５日後にも同様に判定する。 －：反応なし ？：点在性紅斑（疑わしい反応） ＋：紅斑及び浸潤，点在性丘疹（弱陽性反応） ＋＋：紅斑，浸潤，丘疹及び小水疱（強陽性反応） ＋＋＋：紅斑，浸潤及び小水疱の融合（極度の陽性反応） ＩＲ：刺激反応 用法用量に関連する使用上の注意 １．誤った判定をすることがあるので，にきび，損傷，皮膚炎のある部位にはパッチテストを行わないこと。 ２．副腎皮質ホルモンは陽性反応を抑制することがあるので，パッチテストを行う２週間前よりテスト部位への局所適用，内服又は注射を原則として避けること。 ３．多部位に陽性反応が見られた患者は刺激反応又は偽陽性の可能性があるため，判定には十分注意し，後日の再試験実施を考慮すること。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本診断薬の使用前に十分な問診及び視診を実施し，本診断薬の使用が適切と判断した場合に使用すること。 ２．皮膚炎が急性期にある場合には，皮膚炎の増悪，汎発化を来すことがあり，また皮膚の反応性が高まっているため非特異的反応を起こしやすいのでパッチテストは行わないこと。 ３．夏期に２日間貼付した場合，非特異的反応が起こることがあるので注意すること。 ４．感作が誘発されることがある。テスト７日後以降に反応が発現した場合には，感作の可能性があるので注意すること。 ５．陽性反応は通常１～２週間以内に消退するが，まれに１ヶ月間持続することがある。


パッチテスト試薬

その他
 → その他
  → その他

一般名 | パッチテスト用塩類
商品名 | パッチテスト試薬
個別医薬品コード | 7290706T1024
メーカー | 鳥居

項目 | 内容
効能効果 | 効能又は効果 アレルギー性皮膚疾患のアレルゲンの確認
用法用量 | 用法及び用量 パッチテスト試薬金属塩化第二水銀０．０５％： 液：本品１滴を適当な布等に滴加し，皮膚面に２日間貼付し，剥がしてから３０分から１時間後及び１日後に反応を以下の基準により判定する。 なお，必要に応じて３～５日後にも同様に判定する。 － 反応なし ？＋ 弱い紅斑 ＋ 紅斑＋浸潤＋ときに丘疹 ＋＋ 紅斑＋浸潤＋丘疹＋小水疱 ＋＋＋ 大水疱
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．皮膚炎が急性期にある場合には，皮膚炎の増悪，汎発化をきたすことがあり，また皮膚の反応性が高まっているため非特異的反応を起こしやすいのでパッチテストは行わないこと。 ２．皮膚炎のある部位にはパッチテストを行わないこと。 ３．パッチテストを行う２日前より副腎皮質ホルモンの内服又は注射を原則として避けること。 ４．夏期に４８時間貼付した場合，非特異的反応が起こることがあるので注意すること。１）


パナシッド錠

病原微生物に対する薬剤
 → 抗菌薬
  → キノロン系薬

一般名 | ピロミド酸
商品名 | パナシッド錠
個別医薬品コード | 6241003F1020
メーカー | 大日本住友
パナシッド錠

項目 | 内容
効能効果 | 効能・効果 ＜適応菌種＞：本剤に感性のブドウ球菌属，大腸菌，赤痢菌，クレブシエラ属，プロテウス属，腸炎ビブリオ ＜適応症＞：膀胱炎，腎盂腎炎，胆のう炎，胆管炎，感染性腸炎
用法用量 | 用法・用量 通常，成人は１日量６～１２錠（ピロミド酸として１，５００～３，０００ｍｇ）を３～４回に分けて経口投与する。 小児に対しては，１日量ピロミド酸として約５０ｍｇ／ｋｇを３～４回に分けて経口投与する。 なお，年齢，症状に応じて適宜増減する。 用法・用量に関連する使用上の注意 本剤の使用にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認し，疾病の治療上必要な最小限の期間の投与にとどめること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な腎障害のある患者〔血中濃度が上昇するおそれがある。〕 ２．妊婦または妊娠している可能性のある婦人〔「妊婦・産婦・授乳婦等への投与」の項参照〕
一般的注意 |


パナルジン細粒１０％

血液製剤，血液に作用する薬剤
 → 抗血栓薬
  → 抗血小板薬

ハイリスク分類
血液凝固阻止剤

一般名 | チクロピジン塩酸塩
商品名 | パナルジン細粒１０％
個別医薬品コード | 3399001C1027
メーカー | ｻﾉﾌｨ･ｱﾍﾞﾝﾃｨｽ
パナルジン細粒１０％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
3399001C1051 | ニチステート細粒１０％ | 日医工
3399001C1060 | チクピロン細粒１０％ | 沢井

項目 | 内容
効能効果 | 効能又は効果 １．血管手術および血液体外循環に伴う血栓・塞栓の治療ならびに血流障害の改善 ２．慢性動脈閉塞症に伴う潰瘍，疼痛および冷感などの阻血性諸症状の改善 ３．虚血性脳血管障害（一過性脳虚血発作（ＴＩＡ），脳梗塞）に伴う血栓・塞栓の治療 ４．クモ膜下出血術後の脳血管攣縮に伴う血流障害の改善
用法用量 | 用法及び用量 パナルジン細粒１０％： （１）．血管手術および血液体外循環に伴う血栓・塞栓の治療ならびに血流障害の改善には，チクロピジン塩酸塩として，通常成人１日２００～３００ｍｇ（細粒：２～３ｇ）を２～３回に分けて食後に経口投与する。 （２）．慢性動脈閉塞症に伴う潰瘍，疼痛および冷感などの阻血性諸症状の改善には，チクロピジン塩酸塩として，通常成人１日３００～６００ｍｇ（細粒：３～６ｇ）を２～３回に分けて食後に経口投与する。 （３）．虚血性脳血管障害に伴う血栓・塞栓の治療には，チクロピジン塩酸塩として，通常成人１日２００～３００ｍｇ（細粒：２～３ｇ）を２～３回に分けて食後に経口投与する。なお，１日２００ｍｇ（細粒：２ｇ）の場合には１回に投与することもできる。 （４）．クモ膜下出血術後の脳血管攣縮に伴う血流障害の改善には，チクロピジン塩酸塩として，通常成人１日３００ｍｇ（細粒：３ｇ）を３回に分けて食後に経口投与する。 なお，年齢，症状により適宜増減する。 用法及び用量に関連する使用上の注意 １．投与開始後２ヵ月間は，原則として１回２週間分を処方すること。［本剤による重大な副作用を回避するため，患者を来院させ，定期的な血液検査を実施する必要がある。【警告】の項参照］ ２．手術の場合には，出血を増強するおそれがあるので，１０～１４日前に投与を中止すること。ただし，血小板機能の抑制作用が求められる場合を除く。［【薬効薬理】の項参照］
警告 | 警告 血栓性血小板減少性紫斑病（ＴＴＰ），無顆粒球症，重篤な肝障害等の重大な副作用が主に投与開始後２ヵ月以内に発現し，死亡に至る例も報告されている。［「重大な副作用」の項参照］ （１）．投与開始後２ヵ月間は，特に上記副作用の初期症状の発現に十分留意し，原則として２週に１回，血球算定（白血球分画を含む），肝機能検査を行い，上記副作用の発現が認められた場合には，ただちに投与を中止し，適切な処置を行うこと。本剤投与中は，定期的に血液検査を行い，上記副作用の発現に注意すること。 （２）．本剤投与中，患者の状態から血栓性血小板減少性紫斑病，顆粒球減少，肝障害の発現等が疑われた場合には，投与を中止し，必要に応じて血液像もしくは肝機能検査を実施し，適切な処置を行うこと。 （３）．本剤の投与にあたっては，あらかじめ上記副作用が発生する場合があることを患者に説明するとともに，下記について患者を指導すること。 ［１］．投与開始後２ヵ月間は定期的に血液検査を行う必要があるので，原則として２週に１回，来院すること。 ［２］．副作用を示唆する症状があらわれた場合には，ただちに医師等に連絡し，指示に従うこと。 （４）．投与開始後２ヵ月間は，原則として１回２週間分を処方すること。
禁忌 | 禁忌（次の患者には投与しないこと） １．出血している患者（血友病，毛細血管脆弱症，消化管潰瘍，尿路出血，喀血，硝子体出血等）［止血が困難になることが予想される。］ ２．重篤な肝障害のある患者［肝障害がさらに悪化するおそれがある。］ ３．白血球減少症の患者［本剤の副作用として白血球減少症が報告されているので，より重篤な症状になるおそれがある。］ ４．チクロピジン塩酸塩による白血球減少症の既往歴のある患者［再投与により白血球減少症を起こすおそれがある。］ ５．チクロピジン塩酸塩に対し過敏症の既往歴のある患者 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 肝障害のある患者［肝障害が悪化するおそれがある。］
一般的注意 | 重要な基本的注意 １．本剤を新たに投与開始する場合には，血栓性血小板減少性紫斑病（ＴＴＰ），無顆粒球症，重篤な肝障害等の重大な副作用が主に投与開始後２ヵ月以内にあらわれることがあるので，本剤の有効性と安全性を十分に考慮し，本剤の投与が適切と判断される患者に投与すること。 ２．脳梗塞患者への投与にあたっては，他の血小板凝集を抑制する薬剤等との相互作用に注意するとともに，高血圧が持続する患者への投与は慎重に行い，投与中は十分な血圧のコントロールを行うこと。［「慎重投与」，「相互作用」の項参照］


パナルジン錠１００ｍｇ

血液製剤，血液に作用する薬剤
 → 抗血栓薬
  → 抗血小板薬

ハイリスク分類
血液凝固阻止剤

一般名 | チクロピジン塩酸塩
商品名 | パナルジン錠１００ｍｇ
個別医薬品コード | 3399001F1384
メーカー | ｻﾉﾌｨ･ｱﾍﾞﾝﾃｨｽ
パナルジン錠１００ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
3399001F1112 | ピクロジン錠 | 日医工ファーマ
3399001F1252 | ソーパー１００ｍｇ錠 | 日本薬工
3399001F1260 | パラクロジン錠１００ｍｇ | 三和化学
3399001F1279 | ヒシミドン錠１００ｍｇ | ニプロファーマ
3399001F1287 | パチュナ錠１００ｍｇ | 東和薬品
3399001F1295 | ニチステート錠１００ｍｇ | 日医工
3399001F1309 | チクピロン錠１００ｍｇ | メディサ
3399001F1317 | ビーチロン錠１００ｍｇ | 辰巳
3399001F1325 | チクロピジン塩酸塩錠１００ｍｇ「タイヨー」 | 大洋
3399001F1333 | パナピジン錠１００ｍｇ | サンド
3399001F1341 | ソロゾリン錠１００ｍｇ | 小林化工
3399001F1350 | ファルロジン錠１００ｍｇ | キョーリンリメディオ
3399001F1368 | マイトジン錠１００ｍｇ | 鶴原
3399001F1376 | ピエテネール錠１００ｍｇ | 陽進堂
3399001F1392 | ジルペンダー錠１００ｍｇ | 日新：山形

項目 | 内容
効能効果 | 効能又は効果 １．血管手術および血液体外循環に伴う血栓・塞栓の治療ならびに血流障害の改善 ２．慢性動脈閉塞症に伴う潰瘍，疼痛および冷感などの阻血性諸症状の改善 ３．虚血性脳血管障害（一過性脳虚血発作（ＴＩＡ），脳梗塞）に伴う血栓・塞栓の治療 ４．クモ膜下出血術後の脳血管攣縮に伴う血流障害の改善
用法用量 | 用法及び用量 パナルジン錠１００ｍｇ： （１）．血管手術および血液体外循環に伴う血栓・塞栓の治療ならびに血流障害の改善には，チクロピジン塩酸塩として，通常成人１日２００～３００ｍｇ（錠：２～３錠）を２～３回に分けて食後に経口投与する。 （２）．慢性動脈閉塞症に伴う潰瘍，疼痛および冷感などの阻血性諸症状の改善には，チクロピジン塩酸塩として，通常成人１日３００～６００ｍｇ（錠：３～６錠）を２～３回に分けて食後に経口投与する。 （３）．虚血性脳血管障害に伴う血栓・塞栓の治療には，チクロピジン塩酸塩として，通常成人１日２００～３００ｍｇ（錠：２～３錠）を２～３回に分けて食後に経口投与する。なお，１日２００ｍｇ（錠：２錠）の場合には１回に投与することもできる。 （４）．クモ膜下出血術後の脳血管攣縮に伴う血流障害の改善には，チクロピジン塩酸塩として，通常成人１日３００ｍｇ（錠：３錠）を３回に分けて食後に経口投与する。 なお，年齢，症状により適宜増減する。 用法及び用量に関連する使用上の注意 １．投与開始後２ヵ月間は，原則として１回２週間分を処方すること。［本剤による重大な副作用を回避するため，患者を来院させ，定期的な血液検査を実施する必要がある。【警告】の項参照］ ２．手術の場合には，出血を増強するおそれがあるので，１０～１４日前に投与を中止すること。ただし，血小板機能の抑制作用が求められる場合を除く。［【薬効薬理】の項参照］
警告 | 警告 血栓性血小板減少性紫斑病（ＴＴＰ），無顆粒球症，重篤な肝障害等の重大な副作用が主に投与開始後２ヵ月以内に発現し，死亡に至る例も報告されている。［「重大な副作用」の項参照］ （１）．投与開始後２ヵ月間は，特に上記副作用の初期症状の発現に十分留意し，原則として２週に１回，血球算定（白血球分画を含む），肝機能検査を行い，上記副作用の発現が認められた場合には，ただちに投与を中止し，適切な処置を行うこと。本剤投与中は，定期的に血液検査を行い，上記副作用の発現に注意すること。 （２）．本剤投与中，患者の状態から血栓性血小板減少性紫斑病，顆粒球減少，肝障害の発現等が疑われた場合には，投与を中止し，必要に応じて血液像もしくは肝機能検査を実施し，適切な処置を行うこと。 （３）．本剤の投与にあたっては，あらかじめ上記副作用が発生する場合があることを患者に説明するとともに，下記について患者を指導すること。 ［１］．投与開始後２ヵ月間は定期的に血液検査を行う必要があるので，原則として２週に１回，来院すること。 ［２］．副作用を示唆する症状があらわれた場合には，ただちに医師等に連絡し，指示に従うこと。 （４）．投与開始後２ヵ月間は，原則として１回２週間分を処方すること。
禁忌 | 禁忌（次の患者には投与しないこと） １．出血している患者（血友病，毛細血管脆弱症，消化管潰瘍，尿路出血，喀血，硝子体出血等）［止血が困難になることが予想される。］ ２．重篤な肝障害のある患者［肝障害がさらに悪化するおそれがある。］ ３．白血球減少症の患者［本剤の副作用として白血球減少症が報告されているので，より重篤な症状になるおそれがある。］ ４．チクロピジン塩酸塩による白血球減少症の既往歴のある患者［再投与により白血球減少症を起こすおそれがある。］ ５．チクロピジン塩酸塩に対し過敏症の既往歴のある患者 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 肝障害のある患者［肝障害が悪化するおそれがある。］
一般的注意 | 重要な基本的注意 １．本剤を新たに投与開始する場合には，血栓性血小板減少性紫斑病（ＴＴＰ），無顆粒球症，重篤な肝障害等の重大な副作用が主に投与開始後２ヵ月以内にあらわれることがあるので，本剤の有効性と安全性を十分に考慮し，本剤の投与が適切と判断される患者に投与すること。 ２．脳梗塞患者への投与にあたっては，他の血小板凝集を抑制する薬剤等との相互作用に注意するとともに，高血圧が持続する患者への投与は慎重に行い，投与中は十分な血圧のコントロールを行うこと。［「慎重投与」，「相互作用」の項参照］


パニマイシン点眼液０．３％

感覚器官用剤
 → 眼科用剤
  → 抗菌薬

一般名 | ジベカシン硫酸塩
商品名 | パニマイシン点眼液０．３％
個別医薬品コード | 1317710Q1034
メーカー | 明治製菓
パニマイシン点眼液０．３％

項目 | 内容
効能効果 | 効能・効果 ＜適応菌種＞：ジベカシンに感性のブドウ球菌属，レンサ球菌属，肺炎球菌，モラクセラ・ラクナータ（モラー・アクセンフェルト菌），ヘモフィルス・エジプチウス（コッホ・ウィークス菌），緑膿菌，アシネトバクター属 ＜適応症＞：眼瞼炎，涙のう炎，麦粒腫，結膜炎，瞼板腺炎，角膜炎
用法用量 | 用法・用量 通常，１回２滴，１日４回点眼する。なお，症状により適宜増減する。 用法・用量に関連する使用上の注意 本剤の使用にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認し，疾病の治療上必要な最小限の期間の投与にとどめること。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） 本剤の成分並びにアミノグリコシド系抗生物質又はバシトラシンに対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．長期間使用しないこと。 ２．使用中に感作されるおそれがあるので，観察を十分に行い，感作されたことを示す兆候があらわれた場合には，使用を中止すること。


パパベリン塩酸塩「ヨシダ」

消化器系に作用する薬剤
 → 胆道疾患治療薬
  → 排胆薬

一般名 | パパベリン塩酸塩
商品名 | パパベリン塩酸塩「ヨシダ」
個別医薬品コード | 1243001X1150
メーカー | 吉田製薬

項目 | 内容
効能効果 | 効能・効果 下記疾患に伴う内臓平滑筋の痙攣症状 胃炎，胆道（胆管・胆のう）系疾患 急性動脈塞栓，末梢循環障害，冠循環障害における血管拡張と症状の改善
用法用量 | 用法・用量 パパベリン塩酸塩として，通常，成人１日２００ｍｇを３～４回に分割経口投与する。なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤に対し過敏症の既往歴のある患者
一般的注意 |


パピロックミニ点眼液０．１％

感覚器官用剤
 → 眼科用剤
  → 免疫抑制薬

一般名 | シクロスポリン
商品名 | パピロックミニ点眼液０．１％
個別医薬品コード | 1319750Q1025
メーカー | 参天
パピロックミニ点眼液０．１％

項目 | 内容
効能効果 | 効能・効果 春季カタル（抗アレルギー剤が効果不十分な場合） 効能・効果に関連する使用上の注意 眼瞼結膜巨大乳頭の増殖が認められ抗アレルギー剤により十分な効果が得られないと判断した場合に使用すること。
用法用量 | 用法・用量 通常，１回１滴，１日３回点眼する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．眼感染症のある患者［免疫抑制により感染症が悪化するおそれがある］
一般的注意 | 重要な基本的注意 １．本剤の使用は，春季カタルの治療法に精通している医師のもとで行うこと。 ２．本剤投与により感染症が発現又は増悪するおそれがあり，他の免疫抑制作用を有する薬剤との併用時には，その可能性がさらに高まるおそれがあるので十分注意すること。 ３．本剤を長期にわたり投与する場合には観察を十分に行い，漫然と投与しないよう慎重に行うこと。また，異常が認められた場合には投与を中止し，適切な処置を行うこと。


パラプロスト配合カプセル

その他
 → 泌尿器・生殖器用剤
  → 排尿障害治療薬

一般名 | グルタミン酸・アラニン・アミノ酢酸配合剤
商品名 | パラプロスト配合カプセル
個別医薬品コード | 2519100M1110
メーカー | 興和
パラプロスト配合カプセル

項目 | 内容
効能効果 | 効能・効果 前立腺肥大に伴う排尿障害，残尿および残尿感，頻尿
用法用量 | 用法・用量 通常１回２カプセル，１日３回経口投与する。なお，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


パラベールクリーム１％

病原微生物に対する薬剤
 → 抗真菌薬
  → 抗真菌薬

一般名 | エコナゾール硝酸塩
商品名 | パラベールクリーム１％
個別医薬品コード | 2655701N1057
メーカー | 大塚製薬工場
パラベールクリーム１％

項目 | 内容
効能効果 | 効能・効果 下記の皮膚真菌症の治療 （１）．白癬：足部白癬（汗疱状白癬），手部白癬（汗疱状白癬），体部白癬（斑状小水疱性白癬，頑癬），股部白癬（頑癬） （２）．カンジダ症：指間びらん症，間擦疹，乳児寄生菌性紅斑，爪囲炎，外陰炎（ただし，外陰炎はクリームのみ適用） （３）．癜風
用法用量 | 用法・用量 通常１日２～３回患部に塗布する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤に過敏な患者
一般的注意 | 重要な基本的注意 １．本剤を乳児寄生菌性紅斑に使用する場合，アルコール性基剤（エタノール等）が局所刺激作用を有するため，注意して使用すること（ただし，ローションのみ）。 ２．皮膚にのみ使用し，眼科用として角膜，結膜には使用しないこと。


パラベールローション１％

病原微生物に対する薬剤
 → 抗真菌薬
  → 抗真菌薬

一般名 | エコナゾール硝酸塩
商品名 | パラベールローション１％
個別医薬品コード | 2655701Q1053
メーカー | 大塚製薬工場
パラベールローション１％

項目 | 内容
効能効果 | 効能・効果 下記の皮膚真菌症の治療 （１）．白癬：足部白癬（汗疱状白癬），手部白癬（汗疱状白癬），体部白癬（斑状小水疱性白癬，頑癬），股部白癬（頑癬） （２）．カンジダ症：指間びらん症，間擦疹，乳児寄生菌性紅斑，爪囲炎 （３）．癜風
用法用量 | 用法・用量 通常１日２～３回患部に塗布する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤に過敏な患者
一般的注意 | 重要な基本的注意 １．本剤を乳児寄生菌性紅斑に使用する場合，アルコール性基剤（エタノール等）が局所刺激作用を有するため，注意して使用すること（ただし，ローションのみ）。 ２．皮膚にのみ使用し，眼科用として角膜，結膜には使用しないこと。


パラミヂンカプセル３００ｍｇ

代謝系に作用する薬剤
 → 痛風・高尿酸血症治療薬
  → 尿酸排泄促進薬

一般名 | ブコローム
商品名 | パラミヂンカプセル３００ｍｇ
個別医薬品コード | 1149009M1035
メーカー | あすか製薬
パラミヂンカプセル３００ｍｇ

項目 | 内容
効能効果 | 効能・効果 １．手術後及び外傷後の炎症及び腫脹の緩解 ２．下記疾患の消炎，鎮痛，解熱 関節リウマチ，変形性関節症 膀胱炎 多形滲出性紅斑 急性副鼻腔炎，急性中耳炎 子宮付属器炎 ３．痛風の高尿酸血症の是正
用法用量 | 用法・用量 ブコロームとして，通常成人１日６００～１，２００ｍｇ（２～４カプセル）を２～４回に分割経口投与する。ただし，リウマチ疾患には１日９００～１，２００ｍｇ（３～４カプセル），痛風の高尿酸血症の是正には１日３００～９００ｍｇ（１～３カプセル）とする。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．消化性潰瘍のある患者［症状を悪化させるおそれがある。］ ２．重篤な血液の異常のある患者［血液障害が報告されており，血液異常を悪化させるおそれがある。］ ３．重篤な肝障害のある患者［肝障害を悪化させるおそれがある。］ ４．重篤な腎障害のある患者［腎障害を悪化させるおそれがある。］ ５．本剤の成分に対し過敏症の患者 ６．アスピリン喘息（非ステロイド性消炎鎮痛剤等による喘息発作の誘発）又はその既往歴のある患者［重症喘息発作を誘発する。］
一般的注意 | 重要な基本的注意 １．消炎鎮痛剤による治療は原因療法ではなく対症療法であることに留意すること。 ２．慢性疾患（関節リウマチ，変形性関節症等）に対し本剤を用いる場合には，次の事項を考慮すること。 （１）．長期投与する場合には定期的に臨床検査（尿検査，血液検査及び肝機能検査等）を行うこと。また，異常が認められた場合には，減量，休薬等の適切な措置を講ずること。 （２）．薬物療法以外の療法も考慮すること。 ３．急性疾患に対し本剤を用いる場合には，次の事項を考慮すること。 （１）．急性炎症，疼痛及び発熱の程度を考慮し，投与すること。 （２）．原則として同一薬剤の長期投与を避けること。 （３）．原因療法があればこれを行うこと。 ４．患者の状態を十分観察し，副作用の発現に留意すること。 ５．感染症を不顕性化するおそれがあるので，感染による炎症に対して用いる場合には適切な抗菌剤を併用し，観察を十分行い慎重に投与すること。 ６．他の消炎鎮痛剤との併用は避けることが望ましい。 ７．高齢者及び小児には副作用の発現に特に注意し，必要最小限の使用にとどめるなど慎重に投与すること。（「高齢者への投与」，「小児等への投与」の項参照）


パリエット錠１０ｍｇ

消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → プロトンポンプ阻害薬 		消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → ヘリコバクター・ピロリ除菌薬
※複数の分類に含まれます。

一般名 | ラベプラゾールナトリウム
商品名 | パリエット錠１０ｍｇ
個別医薬品コード | 2329028F1023
メーカー | エーザイ
パリエット錠１０ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2329028F1031 | ラベプラゾールＮａ錠１０ｍｇ「ＡＡ」 | あすか製薬
2329028F1040 | ラベプラゾールＮａ錠１０ｍｇ「ＢＭＤ」 | ビオメディクス
2329028F1058 | ラベプラゾールＮａ錠１０ｍｇ「ＪＧ」 | 日本ジェネリック
2329028F1066 | ラベプラゾールＮａ錠１０ｍｇ「ＹＤ」 | 陽進堂
2329028F1074 | ラベプラゾールＮａ錠１０ｍｇ「アメル」 | 共和薬品
2329028F1082 | ラベプラゾールＮａ錠１０ｍｇ「杏林」 | キョーリンリメディオ
2329028F1090 | ラベプラゾールＮａ錠１０ｍｇ「興和テバ」 | 大正薬品
2329028F1104 | ラベプラゾールＮａ錠１０ｍｇ「サワイ」 | 沢井
2329028F1112 | ラベプラゾールＮａ錠１０ｍｇ「トーワ」 | 東和薬品
2329028F1120 | ラベプラゾールＮａ錠１０ｍｇ「日新」 | 日新：山形
2329028F1139 | ラベプラゾールＮａ錠１０ｍｇ「マイラン」 | マイラン製薬
2329028F1147 | ラベプラゾールＮａ塩錠１０ｍｇ「オーハラ」 | 大原
2329028F1155 | ラベプラゾールＮａ塩錠１０ｍｇ「明治」 | 明治製菓
2329028F1163 | ラベプラゾールナトリウム錠１０ｍｇ「ＣＨＯＳ」 | シーエイチオー
2329028F1171 | ラベプラゾールナトリウム錠１０ｍｇ「ＦＦＰ」 | シオノ
2329028F1180 | ラベプラゾールナトリウム錠１０ｍｇ「ＮＰ」 | ニプロファーマ
2329028F1198 | ラベプラゾールナトリウム錠１０ｍｇ「ＴＣＫ」 | 辰巳
2329028F1201 | ラベプラゾールナトリウム錠１０ｍｇ「科研」 | ダイト
2329028F1210 | ラベプラゾールナトリウム錠１０ｍｇ「ケミファ」 | ケミファ
2329028F1228 | ラベプラゾールナトリウム錠１０ｍｇ「サンド」 | サンド
2329028F1236 | ラベプラゾールナトリウム錠１０ｍｇ「日医工」 | 日医工

項目
内容
効能効果 効能・効果
胃潰瘍，十二指腸潰瘍，吻合部潰瘍，逆流性食道炎，Ｚｏｌｌｉｎｇｅｒ－Ｅｌｌｉｓｏｎ症候群，非びらん性胃食道逆流症
下記におけるヘリコバクター・ピロリの除菌の補助
胃潰瘍，十二指腸潰瘍，胃ＭＡＬＴリンパ腫，特発性血小板減少性紫斑病，早期胃癌に対する内視鏡的治療後胃
効能・効果に関連する使用上の注意
１．本剤の投与が胃癌による症状を隠蔽することがあるので，悪性でないことを確認のうえ投与すること（胃ＭＡＬＴリンパ腫，早期胃癌に対する内視鏡的治療後胃におけるヘリコバクター・ピロリの除菌の補助を除く）。
２．進行期胃ＭＡＬＴリンパ腫に対するヘリコバクター・ピロリ除菌治療の有効性は確立していない。
３．特発性血小板減少性紫斑病に対しては，ガイドライン等を参照し，ヘリコバクター・ピロリ除菌治療が適切と判断される症例にのみ除菌治療を行うこと。
４．早期胃癌に対する内視鏡的治療後胃以外には，ヘリコバクター・ピロリ除菌治療による胃癌の発症抑制に対する有効性は確立していない。
用法用量 用法・用量
胃潰瘍，十二指腸潰瘍，吻合部潰瘍，Ｚｏｌｌｉｎｇｅｒ－Ｅｌｌｉｓｏｎ症候群：通常，成人にはラベプラゾールナトリウムとして１回１０ｍｇを１日１回経口投与するが，病状により１回２０ｍｇを１日１回経口投与することができる。なお，通常，胃潰瘍，吻合部潰瘍では８週間まで，十二指腸潰瘍では６週間までの投与とする。
逆流性食道炎：逆流性食道炎の治療においては，通常，成人にはラベプラゾールナトリウムとして１回１０ｍｇを１日１回経口投与するが，病状により１回２０ｍｇを１日１回経口投与することができる。なお，通常，８週間までの投与とする。また，プロトンポンプインヒビターによる治療で効果不十分な場合，１回１０ｍｇ又は１回２０ｍｇを１日２回，さらに８週間経口投与することができる。ただし，１回２０ｍｇ１日２回投与は重度の粘膜傷害を有する場合に限る。
再発・再燃を繰り返す逆流性食道炎の維持療法においては，通常，成人にはラベプラゾールナトリウムとして１回１０ｍｇを１日１回経口投与する。
非びらん性胃食道逆流症：通常，成人にはラベプラゾールナトリウムとして１回１０ｍｇを１日１回経口投与する。なお，通常，４週間までの投与とする。
ヘリコバクター・ピロリの除菌の補助：通常，成人にはラベプラゾールナトリウムとして１回１０ｍｇ，アモキシシリン水和物として１回７５０ｍｇ（力価）及びクラリスロマイシンとして１回２００ｍｇ（力価）の３剤を同時に１日２回，７日間経口投与する。
なお，クラリスロマイシンは，必要に応じて適宜増量することができる。ただし，１回４００ｍｇ（力価）１日２回を上限とする。
プロトンポンプインヒビター，アモキシシリン水和物及びクラリスロマイシンの３剤投与によるヘリコバクター・ピロリの除菌治療が不成功の場合は，これに代わる治療として，通常，成人にはラベプラゾールナトリウムとして１回１０ｍｇ，アモキシシリン水和物として１回７５０ｍｇ（力価）及びメトロニダゾールとして１回２５０ｍｇの３剤を同時に１日２回，７日間経口投与する。
用法・用量に関連する使用上の注意
１．胃潰瘍，十二指腸潰瘍，吻合部潰瘍，Ｚｏｌｌｉｎｇｅｒ－Ｅｌｌｉｓｏｎ症候群の治療において，病状が著しい場合及び再発性・難治性の場合に１回２０ｍｇを１日１回投与することができる。
２．逆流性食道炎の治療において，病状が著しい場合及び再発性・難治性の場合に１回２０ｍｇを１日１回投与することができる（再発・再燃を繰り返す逆流性食道炎の維持療法，プロトンポンプインヒビターによる治療で効果不十分な場合は除く）。また，プロトンポンプインヒビターによる治療で効果不十分な患者に対し１回１０ｍｇ又は１回２０ｍｇを１日２回，さらに８週間投与する場合は，内視鏡検査で逆流性食道炎が治癒していないことを確認すること。なお，本剤１回２０ｍｇの１日２回投与は，内視鏡検査で重度の粘膜傷害を確認した場合に限る〔「臨床成績」の項参照〕。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．本剤の成分に対し過敏症の既往歴のある患者
２．アタザナビル硫酸塩を投与中の患者〔「相互作用」の項参照〕
一般的注意 重要な基本的注意
１．治療にあたっては経過を十分に観察し，病状に応じ治療上必要最小限の使用にとどめること。
２．本剤の投与中には，血液像や肝機能に注意し，定期的に血液学的検査・血液生化学的検査を行うことが望ましい。また，異常が認められた場合には投与を中止するなど適切な処置を行うこと。
３．胃潰瘍，十二指腸潰瘍，吻合部潰瘍，非びらん性胃食道逆流症については，長期の使用経験が十分でないので，維持療法には用いないことが望ましい。
４．逆流性食道炎の維持療法については，再発・再燃を繰り返す患者に対し行うこととし，本来，維持療法の必要のない患者に行うことのないよう留意すること。また，食事制限，アルコール摂取制限等の生活習慣の改善が図られ，寛解状態が長期にわたり継続する場合には休薬を考慮すること。なお，維持療法中は定期的に内視鏡検査を実施するなど観察を十分に行うことが望ましい。
５．非びらん性胃食道逆流症については，問診により胸やけ，呑酸等の酸逆流症状が繰り返しみられること（１週間あたり２日以上）を確認のうえ投与すること。なお，本剤の投与が胃癌，食道癌等の悪性腫瘍及び他の消化器疾患による症状を隠蔽することがあるので，内視鏡検査等によりこれらの疾患でないことを確認すること。
６．非びらん性胃食道逆流症の治療については，投与開始２週後を目安として効果を確認し，症状の改善傾向が認められない場合には，酸逆流以外の原因が考えられるため他の適切な治療への変更を検討すること。
７．本剤をヘリコバクター・ピロリの除菌の補助に用いる際には，除菌治療に用いられる他の薬剤の添付文書に記載されている禁忌，慎重投与，重大な副作用等の使用上の注意を必ず確認すること。


パリエット錠２０ｍｇ

消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → プロトンポンプ阻害薬

一般名 | ラベプラゾールナトリウム
商品名 | パリエット錠２０ｍｇ
個別医薬品コード | 2329028F2020
メーカー | エーザイ
パリエット錠２０ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2329028F2038 | ラベプラゾールＮａ錠２０ｍｇ「ＡＡ」 | あすか製薬
2329028F2046 | ラベプラゾールＮａ錠２０ｍｇ「ＢＭＤ」 | ビオメディクス
2329028F2054 | ラベプラゾールＮａ錠２０ｍｇ「ＪＧ」 | 日本ジェネリック
2329028F2062 | ラベプラゾールＮａ錠２０ｍｇ「ＹＤ」 | 陽進堂
2329028F2070 | ラベプラゾールＮａ錠２０ｍｇ「アメル」 | 共和薬品
2329028F2089 | ラベプラゾールＮａ錠２０ｍｇ「杏林」 | キョーリンリメディオ
2329028F2097 | ラベプラゾールＮａ錠２０ｍｇ「興和テバ」 | 大正薬品
2329028F2100 | ラベプラゾールＮａ錠２０ｍｇ「サワイ」 | 沢井
2329028F2119 | ラベプラゾールＮａ錠２０ｍｇ「トーワ」 | 東和薬品
2329028F2127 | ラベプラゾールＮａ錠２０ｍｇ「日新」 | 日新：山形
2329028F2135 | ラベプラゾールＮａ錠２０ｍｇ「マイラン」 | マイラン製薬
2329028F2143 | ラベプラゾールＮａ塩錠２０ｍｇ「オーハラ」 | 大原
2329028F2151 | ラベプラゾールＮａ塩錠２０ｍｇ「明治」 | 明治製菓
2329028F2160 | ラベプラゾールナトリウム錠２０ｍｇ「ＣＨＯＳ」 | シーエイチオー
2329028F2178 | ラベプラゾールナトリウム錠２０ｍｇ「ＦＦＰ」 | シオノ
2329028F2186 | ラベプラゾールナトリウム錠２０ｍｇ「ＮＰ」 | ニプロファーマ
2329028F2194 | ラベプラゾールナトリウム錠２０ｍｇ「ＴＣＫ」 | 辰巳
2329028F2208 | ラベプラゾールナトリウム錠２０ｍｇ「科研」 | ダイト
2329028F2216 | ラベプラゾールナトリウム錠２０ｍｇ「ケミファ」 | ケミファ
2329028F2224 | ラベプラゾールナトリウム錠２０ｍｇ「サンド」 | サンド
2329028F2232 | ラベプラゾールナトリウム錠２０ｍｇ「日医工」 | 日医工

項目 | 内容
効能効果 | 効能・効果 胃潰瘍，十二指腸潰瘍，吻合部潰瘍，逆流性食道炎，Ｚｏｌｌｉｎｇｅｒ－Ｅｌｌｉｓｏｎ症候群 効能・効果に関連する使用上の注意 本剤の投与が胃癌による症状を隠蔽することがあるので，悪性でないことを確認のうえ投与すること。
用法用量 | 用法・用量 胃潰瘍，十二指腸潰瘍，吻合部潰瘍，Ｚｏｌｌｉｎｇｅｒ－Ｅｌｌｉｓｏｎ症候群：通常，成人にはラベプラゾールナトリウムとして１回１０ｍｇを１日１回経口投与するが，病状により１回２０ｍｇを１日１回経口投与することができる。なお，通常，胃潰瘍，吻合部潰瘍では８週間まで，十二指腸潰瘍では６週間までの投与とする。 逆流性食道炎：逆流性食道炎の治療においては，通常，成人にはラベプラゾールナトリウムとして１回１０ｍｇを１日１回経口投与するが，病状により１回２０ｍｇを１日１回経口投与することができる。なお，通常，８週間までの投与とする。また，プロトンポンプインヒビターによる治療で効果不十分な場合，１回１０ｍｇ又は１回２０ｍｇを１日２回，さらに８週間経口投与することができる。ただし，１回２０ｍｇ１日２回投与は重度の粘膜傷害を有する場合に限る。 用法・用量に関連する使用上の注意 １．胃潰瘍，十二指腸潰瘍，吻合部潰瘍，Ｚｏｌｌｉｎｇｅｒ－Ｅｌｌｉｓｏｎ症候群の治療において，病状が著しい場合及び再発性・難治性の場合に１回２０ｍｇを１日１回投与することができる。 ２．逆流性食道炎の治療において，病状が著しい場合及び再発性・難治性の場合に１回２０ｍｇを１日１回投与することができる（再発・再燃を繰り返す逆流性食道炎の維持療法，プロトンポンプインヒビターによる治療で効果不十分な場合は除く）。また，プロトンポンプインヒビターによる治療で効果不十分な患者に対し１回１０ｍｇ又は１回２０ｍｇを１日２回，さらに８週間投与する場合は，内視鏡検査で逆流性食道炎が治癒していないことを確認すること。なお，本剤１回２０ｍｇの１日２回投与は，内視鏡検査で重度の粘膜傷害を確認した場合に限る〔「臨床成績」の項参照〕。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．アタザナビル硫酸塩を投与中の患者〔「相互作用」の項参照〕
一般的注意 | 重要な基本的注意 １．治療にあたっては経過を十分に観察し，病状に応じ治療上必要最小限の使用にとどめること。 ２．本剤の投与中には，血液像や肝機能に注意し，定期的に血液学的検査・血液生化学的検査を行うことが望ましい。また，異常が認められた場合には投与を中止するなど適切な処置を行うこと。 ３．胃潰瘍，十二指腸潰瘍，吻合部潰瘍については，長期の使用経験は十分でないので，維持療法には用いないことが望ましい。


パルタンＭ錠０．１２５ｍｇ

内分泌系薬剤
 → 女性ホルモン製剤，子宮用剤
  → 子宮収縮薬

一般名 | メチルエルゴメトリンマレイン酸塩
商品名 | パルタンＭ錠０．１２５ｍｇ
個別医薬品コード | 2531002F1214
メーカー | 持田
パルタンＭ錠０．１２５ｍｇ

項目 | 内容
効能効果 | 効能・効果 子宮収縮の促進並びに子宮出血の予防及び治療の目的で次の場合に使用する。 胎盤娩出後，子宮復古不全，流産，人工妊娠中絶
用法用量 | 用法・用量 メチルエルゴメトリンマレイン酸塩として，通常成人１回０．１２５～０．２５ｍｇを１日２～４回経口投与する。 なお，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．妊婦又は妊娠している可能性のある婦人（「妊婦・産婦・授乳婦等への投与」の項（１）参照） ２．児頭娩出前［子宮収縮作用により子宮破裂，胎児死亡が起こるおそれがある。］ ３．本剤又は麦角アルカロイドに対し過敏症の既往歴のある患者 ４．重篤な虚血性心疾患又はその既往歴のある患者［冠動脈の攣縮により狭心症，心筋梗塞が誘発されることがある。］ ５．敗血症の患者［血管収縮に対する感受性が増大する可能性がある。］ ６．ＨＩＶプロテアーゼ阻害剤（リトナビル，インジナビル，ネルフィナビル，サキナビル，アタザナビル，アンプレナビル，ホスアンプレナビル），エファビレンツ，アゾール系抗真菌薬（イトラコナゾール，ボリコナゾール），５－ＨＴ１Ｂ／１Ｄ受容体作動薬（スマトリプタン，ゾルミトリプタン，エレトリプタン，リザトリプタン），エルゴタミン，ジヒドロエルゴタミンを投与中の患者（「相互作用」の項参照（１））
一般的注意 |


パルミコート吸入液０．２５ｍｇ

呼吸器系に作用する薬剤
 → 気管支喘息治療薬
  → 吸入ステロイド

一般名 | ブデソニド
商品名 | パルミコート吸入液０．２５ｍｇ
個別医薬品コード | 2290701G4020
メーカー | アストラゼネカ
パルミコート吸入液０．２５ｍｇ

項目
内容
効能効果 効能・効果
気管支喘息
用法用量 用法・用量
通常，成人にはブデソニドとして０．５ｍｇを１日２回または１ｍｇを１日１回，ネブライザーを用いて吸入投与する。なお，症状により適宜増減するが，１日の最高量は２ｍｇまでとする。
通常，小児にはブデソニドとして０．２５ｍｇを１日２回または０．５ｍｇを１日１回，ネブライザーを用いて吸入投与する。なお，症状により適宜増減するが，１日の最高量は１ｍｇまでとする。
用法・用量に関連する使用上の注意
１．症状の緩解がみられた場合は，治療上必要最小限の用量を投与すること。
２．本剤を吸入する際には，ジェット式ネブライザーを使用すること。なお，ネブライザーは機種により使用法・性能１）２）が異なるため，患者に対してその使用法をよく指導し，習熟させること。なお，必要に応じて，患者の保護者またはそれに代わり得る適切な者にもその使用法をよく指導し，習熟させること。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．有効な抗菌剤の存在しない感染症，深在性真菌症の患者［症状を増悪するおそれがある。］
２．本剤の成分に対して過敏症（接触性皮膚炎を含む）の既往歴のある患者
原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること）
結核性疾患の患者［症状を増悪するおそれがある。］
一般的注意 重要な基本的注意
１．本剤は気管支拡張剤並びに全身性ステロイド剤のように既に起きている発作を速やかに軽減する薬剤ではないので，毎日規則正しく使用すること。なお，通常本剤の効果は投与開始から２～８日で認められ，最大効果は４～６週間の継続投与で得られる。
２．本剤の投与開始前には，患者の喘息症状を比較的安定な状態にしておくこと。特に，喘息発作重積状態又は喘息の急激な悪化状態のときには原則として本剤は使用しないこと。
３．気管支粘液の分泌が著しい患者には，本剤の肺内での作用を確実にするため本剤の吸入に先立って，分泌がある程度減少するまで他剤を使用することが望ましい。
４．本剤の投与期間中に発現する急性の発作に対しては，短時間作用性気管支拡張剤等の他の適切な薬剤を使用するよう患者に注意を与えること。また，その薬剤の使用量が増加したり，効果が十分でなくなってきた場合には，喘息の管理が十分でないことが考えられるので，可及的速やかに医療機関を受診し治療を求めるように患者に注意を与えると共に，そのような状態がみられた場合には，生命を脅かす可能性があるので，本剤の増量あるいは気管支拡張剤・全身性ステロイド剤を短期間併用し，症状の軽減に合わせて併用薬剤を徐々に減量すること。
５．喘息患者において，感染を伴う喘息症状の増悪がみられた場合には，ステロイド療法の強化と感染症の治療を考慮すること。
６．本剤の投与を突然中止すると喘息の急激な悪化を起こすことがあるので，投与を中止する場合には患者の喘息症状を観察しながら徐々に減量すること。
７．全身性ステロイド剤と比較して可能性は低いが，本剤の高用量を長期間投与する場合には，副腎皮質機能低下等の全身作用が発現する可能性があるので，定期的に検査を行うことが望ましい。また，異常が認められた場合には，患者の喘息症状を観察しながら徐々に減量するなど適切な処置を行うこと。
８．全身性ステロイド剤の減量は本剤吸入開始後症状の安定をみて徐々に行うこと。減量にあたっては一般のステロイド剤の減量法に準ずる。
９．長期又は大量の全身性ステロイド療法を受けている患者では副腎皮質機能不全が考えられるので，全身性ステロイド剤の減量中並びに離脱後も副腎皮質機能検査を行い，外傷，手術，重症感染症等の侵襲には十分に注意を払うこと。
また，必要があれば一時的に全身性ステロイド剤の増量を行うこと。
１０．本剤を含む吸入ステロイド剤投与後に，潜在していた基礎疾患であるＣｈｕｒｇ－Ｓｔｒａｕｓｓ症候群にみられる好酸球増多症がまれにあらわれることがある。この症状は通常，全身性ステロイド剤の減量並びに離脱に伴って発現しており，本剤との直接的な因果関係は確立されていない。本剤の投与期間中は，好酸球数の推移や，他のＣｈｕｒｇ－Ｓｔｒａｕｓｓ症候群症状（しびれ，発熱，関節痛，肺の浸潤等の血管炎症状等）に注意すること。
１１．全身性ステロイド剤の減量並びに離脱に伴って，鼻炎，湿疹，蕁麻疹，眩暈，動悸，倦怠感，顔のほてり，結膜炎等の症状が発現・増悪することがあるので，このような症状があらわれた場合には適切な処置を行うこと。
１２．全身性ステロイド剤と比較し可能性は低いが，吸入ステロイド剤の投与により小児の成長遅延をきたすおそれがある。本剤を小児に長期にわたり投与する場合には，身長等の経過の観察を十分に行うこと。


パルミコート吸入液０．５ｍｇ

呼吸器系に作用する薬剤
 → 気管支喘息治療薬
  → 吸入ステロイド

一般名 | ブデソニド
商品名 | パルミコート吸入液０．５ｍｇ
個別医薬品コード | 2290701G5026
メーカー | アストラゼネカ
パルミコート吸入液０．５ｍｇ

項目
内容
効能効果 効能・効果
気管支喘息
用法用量 用法・用量
通常，成人にはブデソニドとして０．５ｍｇを１日２回または１ｍｇを１日１回，ネブライザーを用いて吸入投与する。なお，症状により適宜増減するが，１日の最高量は２ｍｇまでとする。
通常，小児にはブデソニドとして０．２５ｍｇを１日２回または０．５ｍｇを１日１回，ネブライザーを用いて吸入投与する。なお，症状により適宜増減するが，１日の最高量は１ｍｇまでとする。
用法・用量に関連する使用上の注意
１．症状の緩解がみられた場合は，治療上必要最小限の用量を投与すること。
２．本剤を吸入する際には，ジェット式ネブライザーを使用すること。なお，ネブライザーは機種により使用法・性能１）２）が異なるため，患者に対してその使用法をよく指導し，習熟させること。なお，必要に応じて，患者の保護者またはそれに代わり得る適切な者にもその使用法をよく指導し，習熟させること。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．有効な抗菌剤の存在しない感染症，深在性真菌症の患者［症状を増悪するおそれがある。］
２．本剤の成分に対して過敏症（接触性皮膚炎を含む）の既往歴のある患者
原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること）
結核性疾患の患者［症状を増悪するおそれがある。］
一般的注意 重要な基本的注意
１．本剤は気管支拡張剤並びに全身性ステロイド剤のように既に起きている発作を速やかに軽減する薬剤ではないので，毎日規則正しく使用すること。なお，通常本剤の効果は投与開始から２～８日で認められ，最大効果は４～６週間の継続投与で得られる。
２．本剤の投与開始前には，患者の喘息症状を比較的安定な状態にしておくこと。特に，喘息発作重積状態又は喘息の急激な悪化状態のときには原則として本剤は使用しないこと。
３．気管支粘液の分泌が著しい患者には，本剤の肺内での作用を確実にするため本剤の吸入に先立って，分泌がある程度減少するまで他剤を使用することが望ましい。
４．本剤の投与期間中に発現する急性の発作に対しては，短時間作用性気管支拡張剤等の他の適切な薬剤を使用するよう患者に注意を与えること。また，その薬剤の使用量が増加したり，効果が十分でなくなってきた場合には，喘息の管理が十分でないことが考えられるので，可及的速やかに医療機関を受診し治療を求めるように患者に注意を与えると共に，そのような状態がみられた場合には，生命を脅かす可能性があるので，本剤の増量あるいは気管支拡張剤・全身性ステロイド剤を短期間併用し，症状の軽減に合わせて併用薬剤を徐々に減量すること。
５．喘息患者において，感染を伴う喘息症状の増悪がみられた場合には，ステロイド療法の強化と感染症の治療を考慮すること。
６．本剤の投与を突然中止すると喘息の急激な悪化を起こすことがあるので，投与を中止する場合には患者の喘息症状を観察しながら徐々に減量すること。
７．全身性ステロイド剤と比較して可能性は低いが，本剤の高用量を長期間投与する場合には，副腎皮質機能低下等の全身作用が発現する可能性があるので，定期的に検査を行うことが望ましい。また，異常が認められた場合には，患者の喘息症状を観察しながら徐々に減量するなど適切な処置を行うこと。
８．全身性ステロイド剤の減量は本剤吸入開始後症状の安定をみて徐々に行うこと。減量にあたっては一般のステロイド剤の減量法に準ずる。
９．長期又は大量の全身性ステロイド療法を受けている患者では副腎皮質機能不全が考えられるので，全身性ステロイド剤の減量中並びに離脱後も副腎皮質機能検査を行い，外傷，手術，重症感染症等の侵襲には十分に注意を払うこと。
また，必要があれば一時的に全身性ステロイド剤の増量を行うこと。
１０．本剤を含む吸入ステロイド剤投与後に，潜在していた基礎疾患であるＣｈｕｒｇ－Ｓｔｒａｕｓｓ症候群にみられる好酸球増多症がまれにあらわれることがある。この症状は通常，全身性ステロイド剤の減量並びに離脱に伴って発現しており，本剤との直接的な因果関係は確立されていない。本剤の投与期間中は，好酸球数の推移や，他のＣｈｕｒｇ－Ｓｔｒａｕｓｓ症候群症状（しびれ，発熱，関節痛，肺の浸潤等の血管炎症状等）に注意すること。
１１．全身性ステロイド剤の減量並びに離脱に伴って，鼻炎，湿疹，蕁麻疹，眩暈，動悸，倦怠感，顔のほてり，結膜炎等の症状が発現・増悪することがあるので，このような症状があらわれた場合には適切な処置を行うこと。
１２．全身性ステロイド剤と比較し可能性は低いが，吸入ステロイド剤の投与により小児の成長遅延をきたすおそれがある。本剤を小児に長期にわたり投与する場合には，身長等の経過の観察を十分に行うこと。


パルミコート１００μｇタービュヘイラー１１２吸入

呼吸器系に作用する薬剤
 → 気管支喘息治療薬
  → 吸入ステロイド

一般名 | ブデソニド
商品名 | パルミコート１００μｇタービュヘイラー１１２吸入
個別医薬品コード | 2290701G1039
メーカー | アストラゼネカ
パルミコート１００μｇタービュヘイラー１１２吸入

項目
内容
効能効果 効能・効果
気管支喘息
用法用量 用法・用量
成人：
通常，成人には，ブデソニドとして１回１００～４００μｇを１日２回吸入投与する。
なお，症状に応じて増減するが，１日の最高量は１６００μｇまでとする。
小児：
通常，小児には，ブデソニドとして１回１００～２００μｇを１日２回吸入投与する。
なお，症状に応じて増減するが，１日の最高量は８００μｇまでとする。
また，良好に症状がコントロールされている場合は１００μｇ１日１回まで減量できる。
用法・用量に関連する使用上の注意
症状の緩解がみられた場合は，治療上必要最小限の用量を投与すること。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．有効な抗菌剤の存在しない感染症，深在性真菌症の患者［症状を増悪するおそれがある。］
２．本剤の成分に対して過敏症（接触性皮膚炎を含む）の既往歴のある患者
原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること）
結核性疾患の患者［症状を増悪するおそれがある。］
一般的注意 重要な基本的注意
１．本剤は気管支拡張剤並びに全身性ステロイド剤のように既に起きている発作を速やかに軽減する薬剤ではないので，毎日規則正しく使用すること。なお，本剤による著明な改善効果は通常１～２週間以上の継続投与で得られる。
２．本剤の投与開始前には，患者の喘息症状を比較的安定な状態にしておくこと。特に，喘息発作重積状態又は喘息の急激な悪化状態のときには原則として本剤は使用しないこと。
３．気管支粘液の分泌が著しい患者には，本剤の肺内での作用を確実にするため本剤の吸入に先立って，分泌がある程度減少するまで他剤を使用することが望ましい。
４．本剤の投与期間中に発現する急性の発作に対しては，短時間作用性気管支拡張剤等の他の適切な薬剤を使用するよう患者に注意を与えること。また，その薬剤の使用量が増加したり，効果が十分でなくなってきた場合には，喘息の管理が十分でないことが考えられるので，可及的速やかに医療機関を受診し治療を求めるように患者に注意を与えると共に，そのような状態がみられた場合には，生命を脅かす可能性があるので，本剤の増量あるいは気管支拡張剤・全身性ステロイド剤を短期間併用し，症状の軽減に合わせて併用薬剤を徐々に減量すること。
５．喘息患者において，感染を伴う喘息症状の増悪がみられた場合には，ステロイド療法の強化と感染症の治療を考慮すること。
６．本剤の投与を突然中止すると喘息の急激な悪化を起こすことがあるので，投与を中止する場合には患者の喘息症状を観察しながら徐々に減量すること。
７．全身性ステロイド剤と比較して可能性は低いが，本剤の高用量を長期間投与する場合には，副腎皮質機能低下等の全身作用が発現する可能性があるので，定期的に検査を行うことが望ましい。また，異常が認められた場合には，患者の喘息症状を観察しながら徐々に減量するなど適切な処置を行うこと。
８．全身性ステロイド剤の減量は本剤吸入開始後症状の安定をみて徐々に行うこと。減量にあたっては一般のステロイド剤の減量法に準ずる。
９．長期又は大量の全身性ステロイド療法を受けている患者では副腎皮質機能不全が考えられるので，全身性ステロイド剤の減量中並びに離脱後も副腎皮質機能検査を行い，外傷，手術，重症感染症等の侵襲には十分に注意を払うこと。
また，必要があれば一時的に全身性ステロイド剤の増量を行うこと。
１０．本剤を含む吸入ステロイド剤投与後に，潜在していた基礎疾患であるＣｈｕｒｇ－Ｓｔｒａｕｓｓ症候群にみられる好酸球増多症がまれにあらわれることがある。この症状は通常，全身性ステロイド剤の減量並びに離脱に伴って発現しており，本剤との直接的な因果関係は確立されていない。本剤の投与期間中は，好酸球数の推移や，他のＣｈｕｒｇ－Ｓｔｒａｕｓｓ症候群症状（しびれ，発熱，関節痛，肺の浸潤等の血管炎症状等）に注意すること。
１１．全身性ステロイド剤の減量並びに離脱に伴って，鼻炎，湿疹，蕁麻疹，眩暈，動悸，倦怠感，顔のほてり，結膜炎等の症状が発現・増悪することがあるので，このような症状があらわれた場合には適切な処置を行うこと。
１２．全身性ステロイド剤と比較し可能性は低いが，吸入ステロイド剤の投与により小児の成長遅延をきたすおそれがある。本剤を長期にわたり投与する場合には，身長等の経過の観察を十分に行うこと。


パルミコート２００μｇタービュヘイラー１１２吸入

呼吸器系に作用する薬剤
 → 気管支喘息治療薬
  → 吸入ステロイド

一般名 | ブデソニド
商品名 | パルミコート２００μｇタービュヘイラー１１２吸入
個別医薬品コード | 2290701G3031
メーカー | アストラゼネカ
パルミコート２００μｇタービュヘイラー１１２吸入

項目
内容
効能効果 効能・効果
気管支喘息
用法用量 用法・用量
成人：
通常，成人には，ブデソニドとして１回１００～４００μｇを１日２回吸入投与する。
なお，症状に応じて増減するが，１日の最高量は１６００μｇまでとする。
小児：
通常，小児には，ブデソニドとして１回１００～２００μｇを１日２回吸入投与する。
なお，症状に応じて増減するが，１日の最高量は８００μｇまでとする。
また，良好に症状がコントロールされている場合は１００μｇ１日１回まで減量できる。
用法・用量に関連する使用上の注意
症状の緩解がみられた場合は，治療上必要最小限の用量を投与すること。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．有効な抗菌剤の存在しない感染症，深在性真菌症の患者［症状を増悪するおそれがある。］
２．本剤の成分に対して過敏症（接触性皮膚炎を含む）の既往歴のある患者
原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること）
結核性疾患の患者［症状を増悪するおそれがある。］
一般的注意 重要な基本的注意
１．本剤は気管支拡張剤並びに全身性ステロイド剤のように既に起きている発作を速やかに軽減する薬剤ではないので，毎日規則正しく使用すること。なお，本剤による著明な改善効果は通常１～２週間以上の継続投与で得られる。
２．本剤の投与開始前には，患者の喘息症状を比較的安定な状態にしておくこと。特に，喘息発作重積状態又は喘息の急激な悪化状態のときには原則として本剤は使用しないこと。
３．気管支粘液の分泌が著しい患者には，本剤の肺内での作用を確実にするため本剤の吸入に先立って，分泌がある程度減少するまで他剤を使用することが望ましい。
４．本剤の投与期間中に発現する急性の発作に対しては，短時間作用性気管支拡張剤等の他の適切な薬剤を使用するよう患者に注意を与えること。また，その薬剤の使用量が増加したり，効果が十分でなくなってきた場合には，喘息の管理が十分でないことが考えられるので，可及的速やかに医療機関を受診し治療を求めるように患者に注意を与えると共に，そのような状態がみられた場合には，生命を脅かす可能性があるので，本剤の増量あるいは気管支拡張剤・全身性ステロイド剤を短期間併用し，症状の軽減に合わせて併用薬剤を徐々に減量すること。
５．喘息患者において，感染を伴う喘息症状の増悪がみられた場合には，ステロイド療法の強化と感染症の治療を考慮すること。
６．本剤の投与を突然中止すると喘息の急激な悪化を起こすことがあるので，投与を中止する場合には患者の喘息症状を観察しながら徐々に減量すること。
７．全身性ステロイド剤と比較して可能性は低いが，本剤の高用量を長期間投与する場合には，副腎皮質機能低下等の全身作用が発現する可能性があるので，定期的に検査を行うことが望ましい。また，異常が認められた場合には，患者の喘息症状を観察しながら徐々に減量するなど適切な処置を行うこと。
８．全身性ステロイド剤の減量は本剤吸入開始後症状の安定をみて徐々に行うこと。減量にあたっては一般のステロイド剤の減量法に準ずる。
９．長期又は大量の全身性ステロイド療法を受けている患者では副腎皮質機能不全が考えられるので，全身性ステロイド剤の減量中並びに離脱後も副腎皮質機能検査を行い，外傷，手術，重症感染症等の侵襲には十分に注意を払うこと。
また，必要があれば一時的に全身性ステロイド剤の増量を行うこと。
１０．本剤を含む吸入ステロイド剤投与後に，潜在していた基礎疾患であるＣｈｕｒｇ－Ｓｔｒａｕｓｓ症候群にみられる好酸球増多症がまれにあらわれることがある。この症状は通常，全身性ステロイド剤の減量並びに離脱に伴って発現しており，本剤との直接的な因果関係は確立されていない。本剤の投与期間中は，好酸球数の推移や，他のＣｈｕｒｇ－Ｓｔｒａｕｓｓ症候群症状（しびれ，発熱，関節痛，肺の浸潤等の血管炎症状等）に注意すること。
１１．全身性ステロイド剤の減量並びに離脱に伴って，鼻炎，湿疹，蕁麻疹，眩暈，動悸，倦怠感，顔のほてり，結膜炎等の症状が発現・増悪することがあるので，このような症状があらわれた場合には適切な処置を行うこと。
１２．全身性ステロイド剤と比較し可能性は低いが，吸入ステロイド剤の投与により小児の成長遅延をきたすおそれがある。本剤を長期にわたり投与する場合には，身長等の経過の観察を十分に行うこと。


パルミコート２００μｇタービュヘイラー５６吸入

呼吸器系に作用する薬剤
 → 気管支喘息治療薬
  → 吸入ステロイド

一般名 | ブデソニド
商品名 | パルミコート２００μｇタービュヘイラー５６吸入
個別医薬品コード | 2290701G2035
メーカー | アストラゼネカ
パルミコート２００μｇタービュヘイラー５６吸入

項目
内容
効能効果 効能・効果
気管支喘息
用法用量 用法・用量
成人：
通常，成人には，ブデソニドとして１回１００～４００μｇを１日２回吸入投与する。
なお，症状に応じて増減するが，１日の最高量は１６００μｇまでとする。
小児：
通常，小児には，ブデソニドとして１回１００～２００μｇを１日２回吸入投与する。
なお，症状に応じて増減するが，１日の最高量は８００μｇまでとする。
また，良好に症状がコントロールされている場合は１００μｇ１日１回まで減量できる。
用法・用量に関連する使用上の注意
症状の緩解がみられた場合は，治療上必要最小限の用量を投与すること。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．有効な抗菌剤の存在しない感染症，深在性真菌症の患者［症状を増悪するおそれがある。］
２．本剤の成分に対して過敏症（接触性皮膚炎を含む）の既往歴のある患者
原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること）
結核性疾患の患者［症状を増悪するおそれがある。］
一般的注意 重要な基本的注意
１．本剤は気管支拡張剤並びに全身性ステロイド剤のように既に起きている発作を速やかに軽減する薬剤ではないので，毎日規則正しく使用すること。なお，本剤による著明な改善効果は通常１～２週間以上の継続投与で得られる。
２．本剤の投与開始前には，患者の喘息症状を比較的安定な状態にしておくこと。特に，喘息発作重積状態又は喘息の急激な悪化状態のときには原則として本剤は使用しないこと。
３．気管支粘液の分泌が著しい患者には，本剤の肺内での作用を確実にするため本剤の吸入に先立って，分泌がある程度減少するまで他剤を使用することが望ましい。
４．本剤の投与期間中に発現する急性の発作に対しては，短時間作用性気管支拡張剤等の他の適切な薬剤を使用するよう患者に注意を与えること。また，その薬剤の使用量が増加したり，効果が十分でなくなってきた場合には，喘息の管理が十分でないことが考えられるので，可及的速やかに医療機関を受診し治療を求めるように患者に注意を与えると共に，そのような状態がみられた場合には，生命を脅かす可能性があるので，本剤の増量あるいは気管支拡張剤・全身性ステロイド剤を短期間併用し，症状の軽減に合わせて併用薬剤を徐々に減量すること。
５．喘息患者において，感染を伴う喘息症状の増悪がみられた場合には，ステロイド療法の強化と感染症の治療を考慮すること。
６．本剤の投与を突然中止すると喘息の急激な悪化を起こすことがあるので，投与を中止する場合には患者の喘息症状を観察しながら徐々に減量すること。
７．全身性ステロイド剤と比較して可能性は低いが，本剤の高用量を長期間投与する場合には，副腎皮質機能低下等の全身作用が発現する可能性があるので，定期的に検査を行うことが望ましい。また，異常が認められた場合には，患者の喘息症状を観察しながら徐々に減量するなど適切な処置を行うこと。
８．全身性ステロイド剤の減量は本剤吸入開始後症状の安定をみて徐々に行うこと。減量にあたっては一般のステロイド剤の減量法に準ずる。
９．長期又は大量の全身性ステロイド療法を受けている患者では副腎皮質機能不全が考えられるので，全身性ステロイド剤の減量中並びに離脱後も副腎皮質機能検査を行い，外傷，手術，重症感染症等の侵襲には十分に注意を払うこと。
また，必要があれば一時的に全身性ステロイド剤の増量を行うこと。
１０．本剤を含む吸入ステロイド剤投与後に，潜在していた基礎疾患であるＣｈｕｒｇ－Ｓｔｒａｕｓｓ症候群にみられる好酸球増多症がまれにあらわれることがある。この症状は通常，全身性ステロイド剤の減量並びに離脱に伴って発現しており，本剤との直接的な因果関係は確立されていない。本剤の投与期間中は，好酸球数の推移や，他のＣｈｕｒｇ－Ｓｔｒａｕｓｓ症候群症状（しびれ，発熱，関節痛，肺の浸潤等の血管炎症状等）に注意すること。
１１．全身性ステロイド剤の減量並びに離脱に伴って，鼻炎，湿疹，蕁麻疹，眩暈，動悸，倦怠感，顔のほてり，結膜炎等の症状が発現・増悪することがあるので，このような症状があらわれた場合には適切な処置を行うこと。
１２．全身性ステロイド剤と比較し可能性は低いが，吸入ステロイド剤の投与により小児の成長遅延をきたすおそれがある。本剤を長期にわたり投与する場合には，身長等の経過の観察を十分に行うこと。


パロチン錠１０ｍｇ

内分泌系薬剤
 → 他のホルモン製剤，代謝異常症治療薬
  → 唾液腺ホルモン 		感覚器官用剤
 → 眼科用剤
  → 白内障治療薬
※複数の分類に含まれます。

一般名 | 唾液腺ホルモン
商品名 | パロチン錠１０ｍｇ
個別医薬品コード | 2420001F1024
メーカー | あすか製薬
パロチン錠１０ｍｇ

項目 | 内容
効能効果 | 効能・効果 初期老人性白内障 進行性指掌角皮症
用法用量 | 用法・用量 通常，１日唾液腺ホルモンとして２０～６０ｍｇ（２～６錠）を２～３回に分割経口投与する。なお，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


パンオピン「タケダ」

神経系に作用する薬剤
 → 麻薬および類似薬
  → 麻薬

一般名 | アヘンアルカロイド塩酸塩
商品名 | パンオピン「タケダ」
個別医薬品コード | 8114001X1023
メーカー | 武田

項目 | 内容
効能効果 | 効能・効果 １．激しい疼痛時における鎮痛・鎮静・鎮痙 ２．激しい咳嗽発作における鎮咳 ３．激しい下痢症状の改善及び手術後等の腸管蠕動運動の抑制
用法用量 | 用法・用量 通常，成人には１回１０ｍｇ，１日３０ｍｇを経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な呼吸抑制のある患者［呼吸抑制を増強する。］ ２．気管支喘息発作中の患者［気道分泌を妨げる。］ ３．重篤な肝障害のある患者［昏睡に陥ることがある。］ ４．慢性肺疾患に続発する心不全の患者［呼吸抑制や循環不全を増強する。］ ５．痙攣状態（てんかん重積症，破傷風，ストリキニーネ中毒）にある患者［脊髄の刺激効果があらわれる。］ ６．急性アルコール中毒の患者［呼吸抑制を増強する。］ ７．アヘンアルカロイドに対し過敏症の患者 ８．出血性大腸炎の患者［腸管出血性大腸菌（Ｏ１５７等）や赤痢菌等の重篤な細菌性下痢のある患者では，症状の悪化，治療期間の延長をきたすおそれがある。］ 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 細菌性下痢のある患者［治療期間の延長をきたすおそれがある。］
一般的注意 | 重要な基本的注意 １．連用により薬物依存を生じることがあるので，観察を十分に行い，慎重に投与すること。（「重大な副作用」の項参照） ２．眠気，眩暈が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


パンクレアチン シオエ

消化器系に作用する薬剤
 → 胃腸機能調整薬
  → 消化酵素薬

一般名 | パンクレアチン
商品名 | パンクレアチン シオエ
個別医薬品コード | 2331006X1071
メーカー | シオエ

項目 | 内容
効能効果 | 効能・効果 消化異常症状の改善
用法用量 | 用法・用量 パンクレアチンとして，通常成人１回１ｇを１日３回食後に経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤に対し過敏症の既往歴のある患者 ２．ウシ又はブタ蛋白質に対し過敏症の既往歴のある患者
一般的注意 |


パンクレアチン〈ハチ〉

消化器系に作用する薬剤
 → 胃腸機能調整薬
  → 消化酵素薬

一般名 | パンクレアチン
商品名 | パンクレアチン〈ハチ〉
個別医薬品コード | 2331006X1098
メーカー | 東洋製化

項目 | 内容
効能効果 | 効能・効果 消化異常症状の改善
用法用量 | 用法・用量 パンクレアチンとして，通常成人１回１ｇを１日３回食後に経口投与する。 なお，年齢・症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤に対し過敏症の既往歴のある患者 ２．ウシ又はブタたん白質に対し過敏症の既往歴のある患者
一般的注意 |


パンクレアチン「エビス」

消化器系に作用する薬剤
 → 胃腸機能調整薬
  → 消化酵素薬

一般名 | パンクレアチン
商品名 | パンクレアチン「エビス」
個別医薬品コード | 2331006X1039
メーカー | 日興製薬

項目 | 内容
効能効果 | 消化異常症状の改善
用法用量 | 通常，成人１回１ｇを１日３回食後に経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤に対し過敏症の既往歴のある患者 ２．ウシ又はブタたん白質に対し過敏症の既往歴のある患者〔ウシ又はブタの膵臓由来の消化酵素であるため。〕
一般的注意 |


パンクレアチン「ケンエー」

消化器系に作用する薬剤
 → 胃腸機能調整薬
  → 消化酵素薬

一般名 | パンクレアチン
商品名 | パンクレアチン「ケンエー」
個別医薬品コード | 2331006X1055
メーカー | 健栄

項目 | 内容
効能効果 | 消化異常症状の改善
用法用量 | パンクレアチンとして，通常成人１回１ｇを１日３回食後に経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤に対し過敏症の既往歴のある患者 ２．ウシ又はブタたん白質に対し過敏症の既往歴のある患者［ウシ又はブタの膵臓由来の消化酵素であるため。］
一般的注意 |


パンクレアチン「ヒシヤマ」

消化器系に作用する薬剤
 → 胃腸機能調整薬
  → 消化酵素薬

一般名 | パンクレアチン
商品名 | パンクレアチン「ヒシヤマ」
個別医薬品コード | 2331006X1187
メーカー | ニプロファーマ

項目 | 内容
効能効果 | 効能・効果 消化異常症状の改善
用法用量 | 用法・用量 パンクレアチンとして，通常成人１回１ｇを１日３回食後に経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤に対し過敏症の既往歴のある患者 ２．ウシ又はブタ由来の蛋白質に対し過敏症の既往歴のある患者［本剤は，ウシ又はブタの膵臓由来の消化酵素であるため。］
一般的注意 |


パンクレアチン「ホエイ」

消化器系に作用する薬剤
 → 胃腸機能調整薬
  → 消化酵素薬

一般名 | パンクレアチン
商品名 | パンクレアチン「ホエイ」
個別医薬品コード | 2331006X1101
メーカー | マイラン製薬

項目 | 内容
効能効果 | 効能・効果 消化異常症状の改善
用法用量 | 用法・用量 通常，成人にはパンクレアチンとして，１回１ｇを１日３回食後に経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤に対し過敏症の既往歴のある患者 ２．ウシまたはブタ蛋白質に対し過敏症の既往歴のある患者〔ウシまたはブタの膵臓由来の消化酵素であるため。〕
一般的注意 |


パンクレアチン「ヨシダ」

消化器系に作用する薬剤
 → 胃腸機能調整薬
  → 消化酵素薬

一般名 | パンクレアチン
商品名 | パンクレアチン「ヨシダ」
個別医薬品コード | 2331006X1195
メーカー | 吉田製薬

項目 | 内容
効能効果 | 消化異常症状の改善
用法用量 | パンクレアチンとして，通常成人１回１ｇを１日３回食後に経口投与する。なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤に対し過敏症の既往歴のある患者。 ２．ウシ又はブタたん白質に対し過敏症の既往歴のある患者。〔ウシ又はブタの膵臓由来の消化酵素であるため〕
一般的注意 |


パンクレアチン「三恵」

消化器系に作用する薬剤
 → 胃腸機能調整薬
  → 消化酵素薬

一般名 | パンクレアチン
商品名 | パンクレアチン「三恵」
個別医薬品コード | 2331006X1063
メーカー | 三恵

項目 | 内容
効能効果 | １．消化異常症状の改善
用法用量 | １．パンクレアチンとして，通常成人１回１ｇを１日３回食後に経口投与する。なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤に対し過敏症の既往歴のある患者。 ２．ウシ又はブタたん白質に対し過敏症の既往歴のある患者。［ウシ又はブタの膵臓由来の消化酵素であるため］
一般的注意 |


パンクレアチン原末「マルイシ」

消化器系に作用する薬剤
 → 胃腸機能調整薬
  → 消化酵素薬

一般名 | パンクレアチン
商品名 | パンクレアチン原末「マルイシ」
個別医薬品コード | 2331006X1217
メーカー | 丸石：大阪

項目 | 内容
効能効果 | 効能・効果 消化異常症状の改善
用法用量 | 用法・用量 通常成人１回１ｇを１日３回食後に経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤に対し過敏症の既往歴のある患者 ２．ウシまたはブタたん白質に対し過敏症の既往歴のある患者
一般的注意 |


パンクレアチン＊（山善）

消化器系に作用する薬剤
 → 胃腸機能調整薬
  → 消化酵素薬

一般名 | パンクレアチン
商品名 | パンクレアチン＊（山善）
個別医薬品コード | 2331006X1144
メーカー | 山善

項目 | 内容
効能効果 | 消化異常症状の改善
用法用量 | パンクレアチンとして，通常成人１回１ｇを１日３回食後に経口投与する。なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本品に対し過敏症の既往歴のある患者 ２．ウシ又はブタたん白質に対し過敏症の既往歴のある患者
一般的注意 |


パンクレアチン．ＯＩ

消化器系に作用する薬剤
 → 胃腸機能調整薬
  → 消化酵素薬

一般名 | パンクレアチン
商品名 | パンクレアチン．ＯＩ
個別医薬品コード | 2331006X1047
メーカー | 日医工ファーマ

項目 | 内容
効能効果 | 効能・効果 消化異常症状の改善
用法用量 | 用法・用量 パンクレアチンとして，通常，成人１回１ｇを１日３回食後に経口投与する。なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤に対し過敏症の既往歴のある患者 ２．ウシ又はブタたん白質に対し過敏症の既往歴のある患者［ウシ又はブタの膵臓由来の消化酵素であるため。］
一般的注意 |


パンクレアチン．ＹＩ

消化器系に作用する薬剤
 → 胃腸機能調整薬
  → 消化酵素薬

一般名 | パンクレアチン
商品名 | パンクレアチン．ＹＩ
個別医薬品コード | 2331006X1136
メーカー | 山田

項目 | 内容
効能効果 | 消化異常症状の改善
用法用量 | パンクレアチンとして，通常成人１回１ｇを１日３回食後に経口投与する。なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤に対し過敏症の既往歴のある患者 ２．ウシ又はブタたん白質に対し過敏症の既往歴のある患者
一般的注意 |


パンスポリンＴ錠１００

病原微生物に対する薬剤
 → 抗菌薬
  → 経口用セフェム系薬

一般名 | セフォチアム ヘキセチル塩酸塩
商品名 | パンスポリンＴ錠１００
個別医薬品コード | 6132012F1025
メーカー | 武田
パンスポリンＴ錠１００

項目 | 内容
効能効果 | 効能・効果 ＜適応菌種＞：セフォチアムに感性のブドウ球菌属，レンサ球菌属，肺炎球菌，淋菌，モラクセラ（ブランハメラ）・カタラーリス，大腸菌，シトロバクター属，クレブシエラ属，プロテウス・ミラビリス，インフルエンザ菌 ＜適応症＞： 表在性皮膚感染症，深在性皮膚感染症，リンパ管・リンパ節炎，慢性膿皮症，外傷・熱傷及び手術創等の二次感染 乳腺炎，肛門周囲膿瘍 咽頭・喉頭炎，扁桃炎，急性気管支炎，肺炎，慢性呼吸器病変の二次感染 膀胱炎，腎盂腎炎，尿道炎 涙のう炎，麦粒腫，瞼板腺炎，角膜炎（角膜潰瘍を含む） 中耳炎，副鼻腔炎
用法用量 | 用法・用量 １．表在性皮膚感染症，深在性皮膚感染症，リンパ管・リンパ節炎，慢性膿皮症，外傷・熱傷及び手術創等の二次感染，乳腺炎，肛門周囲膿瘍，咽頭・喉頭炎，扁桃炎，急性気管支炎，肺炎，腎盂腎炎，膀胱炎，尿道炎，涙のう炎，麦粒腫，瞼板腺炎，角膜炎（角膜潰瘍を含む），中耳炎，副鼻腔炎の場合：通常，成人にはセフォチアムヘキセチル塩酸塩として１日３００～６００ｍｇ（力価）を３回に分割して経口投与する。 ２．慢性呼吸器病変の二次感染の場合：通常，成人にはセフォチアムヘキセチル塩酸塩として１日６００～１２００ｍｇ（力価）を３回に分割して経口投与する。 なお，年齢及び症状に応じて適宜増減するが，重症又は効果不十分と思われる症例には１日１２００ｍｇ（力価）を３回に分割して経口投与する。 用法・用量に関連する使用上の注意 １．高度の腎障害のある患者には，投与量・投与間隔の適切な調節をするなど慎重に投与すること。（【薬物動態】の項参照） ２．本剤の使用にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認し，疾病の治療上必要な最少限の期間の投与にとどめること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分又はセフォチアム塩酸塩によるショックの既往歴のある患者 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 本剤の成分又はセフェム系抗生物質に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 ショックがあらわれるおそれがあるので，十分な問診を行うこと。


パンスポリンＴ錠２００

病原微生物に対する薬剤
 → 抗菌薬
  → 経口用セフェム系薬

一般名 | セフォチアム ヘキセチル塩酸塩
商品名 | パンスポリンＴ錠２００
個別医薬品コード | 6132012F2021
メーカー | 武田
パンスポリンＴ錠２００

項目 | 内容
効能効果 | 効能・効果 ＜適応菌種＞：セフォチアムに感性のブドウ球菌属，レンサ球菌属，肺炎球菌，淋菌，モラクセラ（ブランハメラ）・カタラーリス，大腸菌，シトロバクター属，クレブシエラ属，プロテウス・ミラビリス，インフルエンザ菌 ＜適応症＞： 表在性皮膚感染症，深在性皮膚感染症，リンパ管・リンパ節炎，慢性膿皮症，外傷・熱傷及び手術創等の二次感染 乳腺炎，肛門周囲膿瘍 咽頭・喉頭炎，扁桃炎，急性気管支炎，肺炎，慢性呼吸器病変の二次感染 膀胱炎，腎盂腎炎，尿道炎 涙のう炎，麦粒腫，瞼板腺炎，角膜炎（角膜潰瘍を含む） 中耳炎，副鼻腔炎
用法用量 | 用法・用量 １．表在性皮膚感染症，深在性皮膚感染症，リンパ管・リンパ節炎，慢性膿皮症，外傷・熱傷及び手術創等の二次感染，乳腺炎，肛門周囲膿瘍，咽頭・喉頭炎，扁桃炎，急性気管支炎，肺炎，腎盂腎炎，膀胱炎，尿道炎，涙のう炎，麦粒腫，瞼板腺炎，角膜炎（角膜潰瘍を含む），中耳炎，副鼻腔炎の場合：通常，成人にはセフォチアムヘキセチル塩酸塩として１日３００～６００ｍｇ（力価）を３回に分割して経口投与する。 ２．慢性呼吸器病変の二次感染の場合：通常，成人にはセフォチアムヘキセチル塩酸塩として１日６００～１２００ｍｇ（力価）を３回に分割して経口投与する。 なお，年齢及び症状に応じて適宜増減するが，重症又は効果不十分と思われる症例には１日１２００ｍｇ（力価）を３回に分割して経口投与する。 用法・用量に関連する使用上の注意 １．高度の腎障害のある患者には，投与量・投与間隔の適切な調節をするなど慎重に投与すること。（【薬物動態】の項参照） ２．本剤の使用にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認し，疾病の治療上必要な最少限の期間の投与にとどめること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分又はセフォチアム塩酸塩によるショックの既往歴のある患者 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 本剤の成分又はセフェム系抗生物質に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 ショックがあらわれるおそれがあるので，十分な問診を行うこと。


パンデルクリーム０．１％

炎症，アレルギーに作用する薬剤
 → 副腎皮質ステロイド
  → 外用剤

一般名 | 酪酸プロピオン酸ヒドロコルチゾン
商品名 | パンデルクリーム０．１％
個別医薬品コード | 2646721N1071
メーカー | 大正製薬
パンデルクリーム０．１％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2646721N1080 | イトロンクリーム０．１％ | 岩城
2646721N1098 | ハーユロンクリーム０．１％ | 辰巳

項目 | 内容
効能効果 | 湿疹・皮膚炎群（進行性指掌角皮症，女子顔面黒皮症，ビダール苔癬，放射線皮膚炎，日光皮膚炎を含む），乾癬，掌蹠膿疱症，痒疹群（じん麻疹様苔癬，ストロフルス，固定じん麻疹を含む），虫さされ，扁平紅色苔癬，慢性円板状エリテマトーデス
用法用量 | 通常１日１～数回，適量を患部に塗布する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対して過敏症の既往歴のある患者 ２．鼓膜に穿孔のある湿疹性外耳道炎の患者［穿孔部位の治癒の遅延及び感染のおそれがある。］ ３．潰瘍（ベーチェット病は除く），第２度深在性以上の熱傷・凍傷のある患者［皮膚の再生が抑制され，治癒が遅延するおそれがある。］ 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 細菌・真菌・スピロヘータ・ウイルス皮膚感染症及び動物性皮膚疾患（疥癬，けじらみ等）のある患者［感染症を悪化させるおそれがある。］
一般的注意 | 重要な基本的注意 １．皮膚感染を伴う湿疹・皮膚炎には使用しないことを原則とするが，やむを得ず使用する必要がある場合には，あらかじめ適切な抗菌剤，抗真菌剤による治療を行うか，又はこれらとの併用を考慮すること。 ２．大量又は長期にわたる広範囲の密封法（ＯＤＴ）等の使用により，副腎皮質ステロイド剤を全身的投与した場合と同様な症状があらわれることがある。 ３．本剤の使用により症状の改善がみられない場合又は症状の悪化がみられる場合は使用を中止すること。 ４．症状改善後はできるだけ速やかに使用を中止すること。


パンデルローション０．１％

炎症，アレルギーに作用する薬剤
 → 副腎皮質ステロイド
  → 外用剤

一般名 | 酪酸プロピオン酸ヒドロコルチゾン
商品名 | パンデルローション０．１％
個別医薬品コード | 2646721Q1051
メーカー | 大正製薬
パンデルローション０．１％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2646721Q1060 | イトロンローション０．１％ | 岩城

項目 | 内容
効能効果 | 効能・効果 湿疹・皮膚炎群（進行性指掌角皮症，女子顔面黒皮症，ビダール苔癬，放射線皮膚炎，日光皮膚炎を含む），乾癬，掌蹠膿疱症，痒疹群（じん麻疹様苔癬，ストロフルス，固定じん麻疹を含む），虫さされ，扁平紅色苔癬，慢性円板状エリテマトーデス
用法用量 | 用法・用量 通常１日１～数回，適量を患部に塗布する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対して過敏症の既往歴のある患者 ２．鼓膜に穿孔のある湿疹性外耳道炎の患者［穿孔部位の治癒の遅延及び感染のおそれがある。］ ３．潰瘍（ベーチェット病は除く），第２度深在性以上の熱傷・凍傷のある患者［皮膚の再生が抑制され，治癒が遅延するおそれがある。］ 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 細菌・真菌・スピロヘータ・ウイルス皮膚感染症及び動物性皮膚疾患（疥癬，けじらみ等）のある患者［感染症を悪化させるおそれがある。］
一般的注意 | 重要な基本的注意 １．皮膚感染を伴う湿疹・皮膚炎には使用しないことを原則とするが，やむを得ず使用する必要がある場合には，あらかじめ適切な抗菌剤，抗真菌剤による治療を行うか，又はこれらとの併用を考慮すること。 ２．大量又は長期にわたる広範囲の使用により，副腎皮質ステロイド剤を全身的投与した場合と同様な症状があらわれることがある。 ３．本剤の使用により症状の改善がみられない場合又は症状の悪化がみられる場合は使用を中止すること。 ４．症状改善後はできるだけ速やかに使用を中止すること。


パンデル軟膏０．１％

炎症，アレルギーに作用する薬剤
 → 副腎皮質ステロイド
  → 外用剤

一般名 | 酪酸プロピオン酸ヒドロコルチゾン
商品名 | パンデル軟膏０．１％
個別医薬品コード | 2646721M1068
メーカー | 大正製薬
パンデル軟膏０．１％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2646721M1076 | イトロン軟膏０．１％ | 岩城
2646721M1084 | ハーユロン軟膏０．１％ | 辰巳

項目 | 内容
効能効果 | 湿疹・皮膚炎群（進行性指掌角皮症，女子顔面黒皮症，ビダール苔癬，放射線皮膚炎，日光皮膚炎を含む），乾癬，掌蹠膿疱症，痒疹群（じん麻疹様苔癬，ストロフルス，固定じん麻疹を含む），虫さされ，扁平紅色苔癬，慢性円板状エリテマトーデス
用法用量 | 通常１日１～数回，適量を患部に塗布する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対して過敏症の既往歴のある患者 ２．鼓膜に穿孔のある湿疹性外耳道炎の患者［穿孔部位の治癒の遅延及び感染のおそれがある。］ ３．潰瘍（ベーチェット病は除く），第２度深在性以上の熱傷・凍傷のある患者［皮膚の再生が抑制され，治癒が遅延するおそれがある。］ 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 細菌・真菌・スピロヘータ・ウイルス皮膚感染症及び動物性皮膚疾患（疥癬，けじらみ等）のある患者［感染症を悪化させるおそれがある。］
一般的注意 | 重要な基本的注意 １．皮膚感染を伴う湿疹・皮膚炎には使用しないことを原則とするが，やむを得ず使用する必要がある場合には，あらかじめ適切な抗菌剤，抗真菌剤による治療を行うか，又はこれらとの併用を考慮すること。 ２．大量又は長期にわたる広範囲の密封法（ＯＤＴ）等の使用により，副腎皮質ステロイド剤を全身的投与した場合と同様な症状があらわれることがある。 ３．本剤の使用により症状の改善がみられない場合又は症状の悪化がみられる場合は使用を中止すること。 ４．症状改善後はできるだけ速やかに使用を中止すること。


パントシン散２０％

代謝系に作用する薬剤
 → 脂質異常症（高脂血症）治療薬
  → その他 		ビタミン製剤，輸液・栄養製剤
 → ビタミン製剤
  → パントテン酸（Ｂ５）
※複数の分類に含まれます。

一般名 | パンテチン
商品名 | パントシン散２０％
個別医薬品コード | 3133001B1193
メーカー | 第一三共エスファ
パントシン散２０％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
3133001B1118 | パンピオチン散（２０％） | 大正薬品

項目 | 内容
効能効果 | 効能・効果 １．パントテン酸欠乏症の予防及び治療 ２．パントテン酸の需要が増大し，食事からの摂取が不十分な際の補給 （消耗性疾患，甲状腺機能亢進症，妊産婦，授乳婦など） ３．下記疾患のうち，パントテン酸の欠乏又は代謝障害が関与すると推定される場合 （１）．高脂血症 （２）．弛緩性便秘 （３）．ストレプトマイシン及びカナマイシンによる副作用の予防及び治療 （４）．急・慢性湿疹 （５）．血液疾患の血小板数ならびに出血傾向の改善 なお，３の適応に対して，効果がないのに月余にわたって漫然と使用すべきでない。
用法用量 | 用法・用量 通常，成人にはパンテチンとして１日３０～１８０ｍｇを１～３回に分けて経口投与する。 血液疾患，弛緩性便秘には，パンテチンとして１日３００～６００ｍｇを１～３回に分けて経口投与する。 高脂血症には，パンテチンとして１日６００ｍｇを３回に分けて経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


パントシン細粒５０％

代謝系に作用する薬剤
 → 脂質異常症（高脂血症）治療薬
  → その他 		ビタミン製剤，輸液・栄養製剤
 → ビタミン製剤
  → パントテン酸（Ｂ５）
※複数の分類に含まれます。

一般名 | パンテチン
商品名 | パントシン細粒５０％
個別医薬品コード | 3133001C3035
メーカー | 第一三共エスファ

項目 | 内容
効能効果 | 効能・効果 １．パントテン酸欠乏症の予防及び治療 ２．パントテン酸の需要が増大し，食事からの摂取が不十分な際の補給 （消耗性疾患，甲状腺機能亢進症，妊産婦，授乳婦など） ３．下記疾患のうち，パントテン酸の欠乏又は代謝障害が関与すると推定される場合 （１）．高脂血症 （２）．弛緩性便秘 （３）．ストレプトマイシン及びカナマイシンによる副作用の予防及び治療 （４）．急・慢性湿疹 （５）．血液疾患の血小板数ならびに出血傾向の改善 なお，３の適応に対して，効果がないのに月余にわたって漫然と使用すべきでない。
用法用量 | 用法・用量 通常，成人にはパンテチンとして１日３０～１８０ｍｇを１～３回に分けて経口投与する。 血液疾患，弛緩性便秘には，パンテチンとして１日３００～６００ｍｇを１～３回に分けて経口投与する。 高脂血症には，パンテチンとして１日６００ｍｇを３回に分けて経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


パントシン錠１００

代謝系に作用する薬剤
 → 脂質異常症（高脂血症）治療薬
  → その他 		ビタミン製剤，輸液・栄養製剤
 → ビタミン製剤
  → パントテン酸（Ｂ５）
※複数の分類に含まれます。

一般名 | パンテチン
商品名 | パントシン錠１００
個別医薬品コード | 3133001F3090
メーカー | 第一三共エスファ
パントシン錠１００

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
3133001F3058 | デルモリチン錠１００ | イセイ
3133001F3074 | パンテチン錠シオエ１００ | シオエ
3133001F3139 | ヨウテチン錠１００ | 陽進堂

項目 | 内容
効能効果 | 効能・効果 １．パントテン酸欠乏症の予防及び治療 ２．パントテン酸の需要が増大し，食事からの摂取が不十分な際の補給 （消耗性疾患，甲状腺機能亢進症，妊産婦，授乳婦など） ３．下記疾患のうち，パントテン酸の欠乏又は代謝障害が関与すると推定される場合 （１）．高脂血症 （２）．弛緩性便秘 （３）．ストレプトマイシン及びカナマイシンによる副作用の予防及び治療 （４）．急・慢性湿疹 （５）．血液疾患の血小板数ならびに出血傾向の改善 なお，３の適応に対して，効果がないのに月余にわたって漫然と使用すべきでない。
用法用量 | 用法・用量 通常，成人にはパンテチンとして１日３０～１８０ｍｇを１～３回に分けて経口投与する。 血液疾患，弛緩性便秘には，パンテチンとして１日３００～６００ｍｇを１～３回に分けて経口投与する。 高脂血症には，パンテチンとして１日６００ｍｇを３回に分けて経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


パントシン錠２００

代謝系に作用する薬剤
 → 脂質異常症（高脂血症）治療薬
  → その他 		ビタミン製剤，輸液・栄養製剤
 → ビタミン製剤
  → パントテン酸（Ｂ５）
※複数の分類に含まれます。

一般名 | パンテチン
商品名 | パントシン錠２００
個別医薬品コード | 3133001F4020
メーカー | 第一三共エスファ
パントシン錠２００

項目 | 内容
効能効果 | 効能・効果 １．パントテン酸欠乏症の予防及び治療 ２．パントテン酸の需要が増大し，食事からの摂取が不十分な際の補給 （消耗性疾患，甲状腺機能亢進症，妊産婦，授乳婦など） ３．下記疾患のうち，パントテン酸の欠乏又は代謝障害が関与すると推定される場合 （１）．高脂血症 （２）．弛緩性便秘 （３）．ストレプトマイシン及びカナマイシンによる副作用の予防及び治療 （４）．急・慢性湿疹 （５）．血液疾患の血小板数ならびに出血傾向の改善 なお，３の適応に対して，効果がないのに月余にわたって漫然と使用すべきでない。
用法用量 | 用法・用量 通常，成人にはパンテチンとして１日３０～１８０ｍｇを１～３回に分けて経口投与する。 血液疾患，弛緩性便秘には，パンテチンとして１日３００～６００ｍｇを１～３回に分けて経口投与する。 高脂血症には，パンテチンとして１日６００ｍｇを３回に分けて経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


パントシン錠３０

代謝系に作用する薬剤
 → 脂質異常症（高脂血症）治療薬
  → その他 		ビタミン製剤，輸液・栄養製剤
 → ビタミン製剤
  → パントテン酸（Ｂ５）
※複数の分類に含まれます。

一般名 | パンテチン
商品名 | パントシン錠３０
個別医薬品コード | 3133001F1110
メーカー | 第一三共エスファ
パントシン錠３０

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
3133001F1128 | パルトックス錠３０ｍｇ | 鶴原

項目 | 内容
効能効果 | 効能・効果 １．パントテン酸欠乏症の予防及び治療 ２．パントテン酸の需要が増大し，食事からの摂取が不十分な際の補給 （消耗性疾患，甲状腺機能亢進症，妊産婦，授乳婦など） ３．下記疾患のうち，パントテン酸の欠乏又は代謝障害が関与すると推定される場合 （１）．高脂血症 （２）．弛緩性便秘 （３）．ストレプトマイシン及びカナマイシンによる副作用の予防及び治療 （４）．急・慢性湿疹 （５）．血液疾患の血小板数ならびに出血傾向の改善 なお，３の適応に対して，効果がないのに月余にわたって漫然と使用すべきでない。
用法用量 | 用法・用量 通常，成人にはパンテチンとして１日３０～１８０ｍｇを１～３回に分けて経口投与する。 血液疾患，弛緩性便秘には，パンテチンとして１日３００～６００ｍｇを１～３回に分けて経口投与する。 高脂血症には，パンテチンとして１日６００ｍｇを３回に分けて経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


パントシン錠６０

代謝系に作用する薬剤
 → 脂質異常症（高脂血症）治療薬
  → その他 		ビタミン製剤，輸液・栄養製剤
 → ビタミン製剤
  → パントテン酸（Ｂ５）
※複数の分類に含まれます。

一般名 | パンテチン
商品名 | パントシン錠６０
個別医薬品コード | 3133001F2132
メーカー | 第一三共エスファ
パントシン錠６０

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
3133001F2256 | パルトックス錠６０ｍｇ | 鶴原

項目 | 内容
効能効果 | 効能・効果 １．パントテン酸欠乏症の予防及び治療 ２．パントテン酸の需要が増大し，食事からの摂取が不十分な際の補給 （消耗性疾患，甲状腺機能亢進症，妊産婦，授乳婦など） ３．下記疾患のうち，パントテン酸の欠乏又は代謝障害が関与すると推定される場合 （１）．高脂血症 （２）．弛緩性便秘 （３）．ストレプトマイシン及びカナマイシンによる副作用の予防及び治療 （４）．急・慢性湿疹 （５）．血液疾患の血小板数ならびに出血傾向の改善 なお，３の適応に対して，効果がないのに月余にわたって漫然と使用すべきでない。
用法用量 | 用法・用量 通常，成人にはパンテチンとして１日３０～１８０ｍｇを１～３回に分けて経口投与する。 血液疾患，弛緩性便秘には，パンテチンとして１日３００～６００ｍｇを１～３回に分けて経口投与する。 高脂血症には，パンテチンとして１日６００ｍｇを３回に分けて経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


パントテン酸カルシウム

ビタミン製剤，輸液・栄養製剤
 → ビタミン製剤
  → パントテン酸（Ｂ５）

一般名 | パントテン酸カルシウム
商品名 | パントテン酸カルシウム
個別医薬品コード | 3133002X1063
メーカー | 山善

項目 | 内容
効能効果 | １．パントテン酸欠乏症の予防および治療，パントテン酸の需要が増大し，食事からの摂取が不十分な際の補給（消耗性疾患，甲状腺機能亢進症，妊産婦，授乳婦など） ２．下記疾患のうち，パントテン酸の欠乏または代謝障害が関与すると推定される場合：ストレプトマイシンおよびカナマイシンによる副作用の予防および治療，接触皮膚炎，急・慢性湿疹，弛緩性便秘。本適応に対して，効果がないのに月余にわたって漫然と使用すべきでない。
用法用量 | 通常，成人にはパントテン酸カルシウムとして１日１０～２００ｍｇを１～３回に分割経口投与する。年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


パントテン酸カルシウム散１０％「マルイシ」

ビタミン製剤，輸液・栄養製剤
 → ビタミン製剤
  → パントテン酸（Ｂ５）

一般名 | パントテン酸カルシウム
商品名 | パントテン酸カルシウム散１０％「マルイシ」
個別医薬品コード | 3133003B1095
メーカー | 丸石：大阪

項目 | 内容
効能効果 | 効能・効果 １．パントテン酸欠乏症の予防及び治療，パントテン酸の需要が増大し，食事からの摂取が不十分な際の補給（消耗性疾患，甲状腺機能亢進症，妊産婦，授乳婦など） ２．下記疾患のうち，パントテン酸の欠乏または代謝障害が関与すると推定される場合（なお，効果がないのに月余にわたって漫然と使用すべきでない。） ストレプトマイシン及びカナマイシンによる副作用の予防及び治療，接触皮膚炎，急・慢性湿疹，弛緩性便秘
用法用量 | 用法・用量 通常，成人にはパントテン酸カルシウムとして１日１０～２００ｍｇ（本剤：０．１～２ｇ）を１～３回に分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


パントテン酸カルシウム散１０％「三恵」

ビタミン製剤，輸液・栄養製剤
 → ビタミン製剤
  → パントテン酸（Ｂ５）

一般名 | パントテン酸カルシウム
商品名 | パントテン酸カルシウム散１０％「三恵」
個別医薬品コード | 3133003B1109
メーカー | 三恵

項目 | 内容
効能効果 | 効能・効果 １．パントテン酸欠乏症の予防および治療，パントテン酸の需要が増大し，食事からの摂取が不十分な際の補給（消耗性疾患，甲状腺機能亢進症，妊産婦，授乳婦など） ２．下記疾患のうち，パントテン酸の欠乏または代謝障害が関与すると推定される場合 ストレプトマイシン及びカナマイシンによる副作用の予防および治療，接触皮膚炎，急・慢性湿疹，弛緩性便秘 （２）の適応（効能・効果）に対して，効果がないのに月余にわたって漫然と使用すべきでない。
用法用量 | 用法・用量 通常，成人にはパントテン酸カルシウムとして１日１０～２００ｍｇを１～３回に分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


パーキネス錠２

神経系に作用する薬剤
 → パーキンソン病治療薬
  → 副交感神経遮断（抗コリン）薬

一般名 | トリヘキシフェニジル塩酸塩
商品名 | パーキネス錠２
個別医薬品コード | 1169001F1121
メーカー | 東和薬品
パーキネス錠２

項目 | 内容
効能効果 | 効能・効果 向精神薬投与によるパーキンソニズム・ジスキネジア（遅発性を除く）・アカシジア，特発性パーキンソニズム，その他のパーキンソニズム（脳炎後，動脈硬化性） 効能・効果に関連する使用上の注意 抗パーキンソン病薬はフェノチアジン系薬剤，レセルピン誘導体等による口周部等の不随意運動（遅発性ジスキネジア）を通常軽減しない。場合によってはこのような症状を増悪顕性化させることがある。
用法用量 | 用法・用量 １．向精神薬投与による場合には，通常成人トリヘキシフェニジル塩酸塩として，１日量２～１０ｍｇを３～４回に分割経口投与する。 なお，年齢，症状により適宜増減する。 ２．その他の場合には，通常成人トリヘキシフェニジル塩酸塩として，第１日目１ｍｇ，第２日目２ｍｇ以後１日につき２ｍｇずつ増量し，１日量６～１０ｍｇを維持量として３～４回に分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．緑内障の患者［抗コリン作用により症状を増悪させるおそれがある。］ ２．本剤の成分に対し過敏症の既往歴のある患者 ３．重症筋無力症の患者［抗コリン作用により症状を増悪させるおそれがある。］
一般的注意 | 重要な基本的注意 １．本剤の投与は，少量から開始し，観察を十分に行い慎重に維持量まで増量すること。また，他剤から本剤に切り替える場合には，他剤を徐々に減量しながら本剤を増量するのが原則である。 ２．本剤投与中は定期的に隅角検査及び眼圧検査を行うことが望ましい。 ３．ねむけ，眼の調節障害及び注意力・集中力・反射機能等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作には従事させないよう注意すること。


パーキン散１０％

神経系に作用する薬剤
 → パーキンソン病治療薬
  → 副交感神経遮断（抗コリン）薬

一般名 | プロフェナミンヒベンズ酸塩
商品名 | パーキン散１０％
個別医薬品コード | 1163002B1031
メーカー | 田辺三菱製薬

項目 | 内容
効能効果 | 効能・効果 向精神薬投与によるパーキンソン症候群 効能・効果に関連する使用上の注意 抗パーキンソン剤はフェノチアジン系化合物，ブチロフェノン系化合物，レセルピン誘導体等による口周部等の不随意運動（遅発性ジスキネジア）を通常軽減しない，場合によってはこのような症状を増悪，顕性化させることがある。
用法用量 | 用法・用量 通常成人に対して最初１回０．１ｇ（散として０．１ｇ，プロフェナミン塩酸塩としては１０ｍｇ）宛１日４回の経口投与より始め，２～３日毎に１回投与量を０．１ｇ（プロフェナミン塩酸塩として１０ｍｇ）宛増量し，２週目の終りには１回０．５ｇ（プロフェナミン塩酸塩として５０ｍｇ）宛１日４回経口投与する。 症状のはげしい場合にはさらに増量し，１日量５～６ｇ（プロフェナミン塩酸塩として５００～６００ｍｇ）を数回に分割経口投与する。 なお，年齢・症状に応じて適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．緑内障の患者〔本剤の抗コリン作用のため，散瞳と共に房水通路が狭くなり眼圧が上昇し，症状を悪化させるおそれがある。〕 ２．本剤並びに他のフェノチアジン系化合物に対し過敏症の患者 ３．重症筋無力症の患者〔抗コリン作用のため，筋緊張低下がみられるため症状が悪化するおそれがある。〕 ４．前立腺肥大等尿路に閉塞性疾患のある患者〔抗コリン作用のため，排尿筋の弛緩と括約筋の収縮が起こり，尿の貯留を来すおそれがある。〕
一般的注意 | 重要な基本的注意 １．本剤の投与は，少量から開始し，観察を十分に行い慎重に維持量まで増量すること。また，他剤から本剤に切りかえる場合には，他剤を徐々に減量しながら，本剤を増量するのが原則である。 ２．本剤投与中は定期的に隅角検査及び眼圧検査を行うことが望ましい。 ３．眠気，調節障害及び注意力・集中力・反射機能等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように注意すること。


パーキン糖衣錠（１０）

神経系に作用する薬剤
 → パーキンソン病治療薬
  → 副交感神経遮断（抗コリン）薬

一般名 | プロフェナミン塩酸塩
商品名 | パーキン糖衣錠（１０）
個別医薬品コード | 1163001F1020
メーカー | 田辺三菱製薬
パーキン糖衣錠（１０）

項目 | 内容
効能効果 | 効能・効果 １．特発性パーキンソニズム ２．その他のパーキンソニズム（脳炎後，動脈硬化性） ３．薬物性パーキンソニズム 効能・効果に関連する使用上の注意 抗パーキンソン剤はフェノチアジン系化合物，ブチロフェノン系化合物，レセルピン誘導体等による口周部等の不随意運動（遅発性ジスキネジア）を通常軽減しない。場合によってはこのような症状を増悪，顕性化させることがある。
用法用量 | 用法・用量 プロフェナミン塩酸塩として，通常成人１日４０～２００ｍｇを分割経口投与する。重症の場合は１日５００～６００ｍｇまで増量してもよい。なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．緑内障の患者〔本剤の抗コリン作用のため，散瞳と共に房水通路が狭くなり眼圧が上昇し，症状を悪化させるおそれがある。〕 ２．本剤並びに他のフェノチアジン系化合物に対し過敏症の患者 ３．重症筋無力症の患者〔抗コリン作用のため，筋緊張低下がみられるため症状が悪化するおそれがある。〕 ４．前立腺肥大等尿路に閉塞性疾患のある患者〔抗コリン作用のため，排尿筋の弛緩と括約筋の収縮が起こり，尿の貯留を来すおそれがある。〕
一般的注意 | 重要な基本的注意 １．本剤の投与は，少量から開始し，観察を十分に行い慎重に維持量まで増量すること。また，他剤から本剤に切りかえる場合には，他剤を徐々に減量しながら，本剤を増量するのが原則である。 ２．本剤投与中は定期的に隅角検査及び眼圧検査を行うことが望ましい。 ３．眠気，調節障害及び注意力・集中力・反射機能等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように注意すること。


パーキン糖衣錠（５０）

神経系に作用する薬剤
 → パーキンソン病治療薬
  → 副交感神経遮断（抗コリン）薬

一般名 | プロフェナミン塩酸塩
商品名 | パーキン糖衣錠（５０）
個別医薬品コード | 1163001F2027
メーカー | 田辺三菱製薬
パーキン糖衣錠（５０）

項目 | 内容
効能効果 | 効能・効果 １．特発性パーキンソニズム ２．その他のパーキンソニズム（脳炎後，動脈硬化性） ３．薬物性パーキンソニズム 効能・効果に関連する使用上の注意 抗パーキンソン剤はフェノチアジン系化合物，ブチロフェノン系化合物，レセルピン誘導体等による口周部等の不随意運動（遅発性ジスキネジア）を通常軽減しない。場合によってはこのような症状を増悪，顕性化させることがある。
用法用量 | 用法・用量 プロフェナミン塩酸塩として，通常成人１日４０～２００ｍｇを分割経口投与する。重症の場合は１日５００～６００ｍｇまで増量してもよい。なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．緑内障の患者〔本剤の抗コリン作用のため，散瞳と共に房水通路が狭くなり眼圧が上昇し，症状を悪化させるおそれがある。〕 ２．本剤並びに他のフェノチアジン系化合物に対し過敏症の患者 ３．重症筋無力症の患者〔抗コリン作用のため，筋緊張低下がみられるため症状が悪化するおそれがある。〕 ４．前立腺肥大等尿路に閉塞性疾患のある患者〔抗コリン作用のため，排尿筋の弛緩と括約筋の収縮が起こり，尿の貯留を来すおそれがある。〕
一般的注意 | 重要な基本的注意 １．本剤の投与は，少量から開始し，観察を十分に行い慎重に維持量まで増量すること。また，他剤から本剤に切りかえる場合には，他剤を徐々に減量しながら，本剤を増量するのが原則である。 ２．本剤投与中は定期的に隅角検査及び眼圧検査を行うことが望ましい。 ３．眠気，調節障害及び注意力・集中力・反射機能等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように注意すること。


パーセリン錠２５ｍｇ

その他
 → 泌尿器・生殖器用剤
  → 排尿障害治療薬

一般名 | アリルエストレノール
商品名 | パーセリン錠２５ｍｇ
個別医薬品コード | 2479003F2140
メーカー | ＭＳＤ
パーセリン錠２５ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2479003F2035 | アランダール錠２５ | 大正薬品
2479003F2043 | エルモラン錠２５ | 沢井
2479003F2078 | ペリアス錠２５ｍｇ | 日本新薬
2479003F2094 | コバレノール錠２５ | 小林化工
2479003F2108 | メイエストン錠２５ | 東和薬品
2479003F2132 | サルミコール錠２５ | 興和テバ

項目 | 内容
効能効果 | 効能又は効果 前立腺肥大症
用法用量 | 用法及び用量 通常，成人にはアリルエストレノールとして１回２５ｍｇ（１錠）を１日２回経口投与する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 重篤な肝障害・肝疾患のある患者［肝機能障害の増悪があらわれることがある。］
一般的注意 | 重要な基本的注意 １．本剤による前立腺肥大症に対する治療は，根治療法ではないことに留意し，本剤投与により期待する効果が得られない場合には，手術療法等他の適切な処置を考慮すること。 ２．投与期間は１６週間を基準とし，期待する効果が得られない場合には，以後漫然と投与を継続しないこと。


パーロデル錠２．５ｍｇ

内分泌系薬剤
 → 他のホルモン製剤，代謝異常症治療薬
  → 視床下部向下垂体ホルモン 		神経系に作用する薬剤
 → パーキンソン病治療薬
  → ドパミン受容体刺激薬
※複数の分類に含まれます。

一般名 | ブロモクリプチンメシル酸塩
商品名 | パーロデル錠２．５ｍｇ
個別医薬品コード | 1169005F1200
メーカー | ノバルティス
パーロデル錠２．５ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1169005F1146 | コーパデル錠２．５ｍｇ | 共和薬品
1169005F1162 | パルキゾン錠２．５ｍｇ | メディサ
1169005F1170 | プロスペリン錠２．５ｍｇ | 沢井
1169005F1189 | パロラクチン錠２．５ｍｇ | 富士製薬
1169005F1197 | アップノールＢ錠２．５ｍｇ | 高田
1169005F1219 | デパロ錠２．５ｍｇ | 東和薬品
1169005F1227 | エレナント錠２．５ｍｇ | サンド
1169005F1235 | パドパリン錠２．５ｍｇ | 寿
1169005F1243 | パーロミン錠２．５ｍｇ | ダイト
1169005F1251 | メーレーン錠２．５ｍｇ | 辰巳

項目 | 内容
効能効果 | 効能又は効果 末端肥大症 下垂体性巨人症 乳汁漏出症 産褥性乳汁分泌抑制 高プロラクチン血性排卵障害 高プロラクチン血性下垂体腺腫（外科的処置を必要としない場合に限る） パーキンソン症候群
用法用量 | 用法及び用量 末端肥大症 下垂体性巨人症：通常，ブロモクリプチンとして１日２．５ｍｇ～７．５ｍｇを２～３回に分けて食直後に経口投与する。 なお，年齢，症状に応じ適宜増減する。 乳汁漏出症 産褥性乳汁分泌抑制 高プロラクチン血性排卵障害 高プロラクチン血性下垂体腺腫（外科的処置を必要としない場合に限る）：通常，ブロモクリプチンとして１日１回２．５ｍｇを夕食直後に経口投与し，効果をみながら１日５．０～７．５ｍｇまで漸増し，２～３回に分けて食直後に経口投与する。 なお，年齢，症状に応じ適宜増減する。 パーキンソン症候群：通常，ブロモクリプチンとして１日１回１．２５ｍｇ又は２．５ｍｇを朝食直後に経口投与から始め，１又は２週毎に１日量として２．５ｍｇずつ増量し，維持量（標準１日１５．０～２２．５ｍｇ）を定める。１日量はブロモクリプチンとして５．０ｍｇの場合は朝食及び夕食直後に，７．５ｍｇ以上の場合は毎食直後に分けて経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分又は麦角アルカロイドに対し過敏症の既往歴のある患者 ２．妊娠中毒症の患者〔産褥期における痙攣，脳血管障害，心臓発作，高血圧が発現するリスクが高い。〕 ３．産褥期高血圧の患者（２．の項参照） ４．心エコー検査により，心臓弁尖肥厚，心臓弁可動制限及びこれらに伴う狭窄等の心臓弁膜の病変が確認された患者及びその既往のある患者〔症状を悪化させるおそれがある。〕
一般的注意 | 重要な基本的注意 １．著しい血圧下降，前兆のない突発的睡眠，傾眠があらわれることがあるので，自動車の運転等危険を伴う機械の操作には従事させないよう注意すること。 ２．本剤投与は，少量から開始し，血圧，血液学的検査等の観察を十分に行い慎重に維持量まで増量すること。 ３．乳汁漏出症や高プロラクチン血性排卵障害では，投与開始前に，トルコ鞍の検査を行うこと。 ４．トルコ鞍底を破壊するように発育したプロラクチン産生下垂体腺腫の患者において，本剤投与により腺腫の著明な縮小がみられた場合，それに伴い髄液鼻漏があらわれることがあるので，このような場合には，適切な処置を行うこと。 ５．視野障害のみられるプロラクチン産生下垂体腺腫の患者に投与する際には，本剤投与により腺腫の縮小がみられ，一旦，視野障害が改善した後，トルコ鞍の空洞化により視交叉部が鞍内に陥入することによって，再び視野障害があらわれることがある。定期的に視野検査を行い，異常が認められた場合には，減量等による腫瘍再増大の危険性を考慮しつつ，適切な処置を行うこと。 ６．産褥性乳汁分泌の抑制に投与する際には，場合により氷罨法等の補助的方法を併用すること。 ７．産褥性乳汁分泌の抑制に投与する際には，分娩後，呼吸，脈拍，血圧等が安定した後，投与すること。また，投与中（特に投与初日）は観察を十分に行い，血圧上昇，頭痛，中枢神経症状等があらわれた場合には，直ちに投与を中止すること。 ８．レボドパ又はドパミン受容体作動薬を投与されたパーキンソン病患者において，病的賭博（個人的生活の崩壊等の社会的に不利な結果を招くにもかかわらず，持続的にギャンブルを繰り返す状態），病的性欲亢進等の衝動制御障害が報告されているので，このような症状が発現した場合には，減量又は投与を中止するなど適切な処置を行うこと。


ヒアレインミニ点眼液０．１％

感覚器官用剤
 → 眼科用剤
  → 角膜治療薬

一般名 | 精製ヒアルロン酸ナトリウム
商品名 | ヒアレインミニ点眼液０．１％
個別医薬品コード | 1319720Q4031
メーカー | 参天
ヒアレインミニ点眼液０．１％

項目 | 内容
効能効果 | ヒアレインミニ点眼液０．１％： 下記疾患に伴う角結膜上皮障害 ［１］．シェーグレン症候群，スティーブンス・ジョンソン症候群，眼球乾燥症候群（ドライアイ）等の内因性疾患 ［２］．術後，薬剤性，外傷，コンタクトレンズ装用等による外因性疾患 （ヒアレインミニ点眼液０．１％の保険請求については，シェーグレン症候群又はスティーブンス・ジョンソン症候群に伴う角結膜上皮障害に限る）
用法用量 | １回１滴，１日５～６回点眼し，症状により適宜増減する。なお，通常は０．１％製剤を投与し，重症疾患等で効果不十分の場合には，０．３％製剤を投与する。
警告 |
禁忌 |
一般的注意 |


ヒアレインミニ点眼液０．３％

感覚器官用剤
 → 眼科用剤
  → 角膜治療薬

一般名 | 精製ヒアルロン酸ナトリウム
商品名 | ヒアレインミニ点眼液０．３％
個別医薬品コード | 1319720Q5038
メーカー | 参天
ヒアレインミニ点眼液０．３％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1319720Q5046 | アイケアミニ点眼液０．３％ | 科研
1319720Q5054 | ヒアールミニ点眼液０．３％ | キョーリンリメディオ
1319720Q5062 | ヒアルロン酸Ｎａミニ点眼液０．３％「日新」 | 日新：山形
1319720Q5070 | ヒアロンサンミニ点眼液０．３％ | 東亜薬品

項目 | 内容
効能効果 | ヒアレインミニ点眼液０．３％： 下記疾患に伴う角結膜上皮障害 ［１］．シェーグレン症候群，スティーブンス・ジョンソン症候群，眼球乾燥症候群（ドライアイ）等の内因性疾患 ［２］．術後，薬剤性，外傷，コンタクトレンズ装用等による外因性疾患 （ヒアレインミニ点眼液０．３％の保険請求については，シェーグレン症候群又はスティーブンス・ジョンソン症候群に伴う角結膜上皮障害に限る）
用法用量 | １回１滴，１日５～６回点眼し，症状により適宜増減する。なお，通常は０．１％製剤を投与し，重症疾患等で効果不十分の場合には，０．３％製剤を投与する。
警告 |
禁忌 |
一般的注意 |


ヒアレイン点眼液０．１％

感覚器官用剤
 → 眼科用剤
  → 角膜治療薬

一般名 | 精製ヒアルロン酸ナトリウム
商品名 | ヒアレイン点眼液０．１％
個別医薬品コード | 1319720Q3078
メーカー | 参天
ヒアレイン点眼液０．１％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1319720Q3060 | ヒアール点眼液０．１ | キョーリンリメディオ
1319720Q3086 | アイケア点眼液０．１％ | 科研
1319720Q3094 | ヒアロンサン点眼液０．１％ | 東亜薬品
1319720Q3108 | ティアバランス点眼液０．１％ | 千寿
1319720Q3116 | ヒアルロン酸Ｎａ点眼液０．１％「日新」 | 日新：山形

項目 | 内容
効能効果 | ヒアレイン点眼液０．１％： 下記疾患に伴う角結膜上皮障害 ［１］．シェーグレン症候群，スティーブンス・ジョンソン症候群，眼球乾燥症候群（ドライアイ）等の内因性疾患 ［２］．術後，薬剤性，外傷，コンタクトレンズ装用等による外因性疾患
用法用量 | １回１滴，１日５～６回点眼し，症状により適宜増減する。なお，通常は０．１％製剤を投与し，重症疾患等で効果不十分の場合には，０．３％製剤を投与する。
警告 |
禁忌 |
一般的注意 |


ヒアレイン点眼液０．３％

感覚器官用剤
 → 眼科用剤
  → 角膜治療薬

一般名 | 精製ヒアルロン酸ナトリウム
商品名 | ヒアレイン点眼液０．３％
個別医薬品コード | 1319720Y2020
メーカー | 参天
ヒアレイン点眼液０．３％

項目 | 内容
効能効果 | ヒアレイン点眼液０．３％： 下記疾患に伴う角結膜上皮障害 ［１］．シェーグレン症候群，スティーブンス・ジョンソン症候群，眼球乾燥症候群（ドライアイ）等の内因性疾患 ［２］．術後，薬剤性，外傷，コンタクトレンズ装用等による外因性疾患
用法用量 | １回１滴，１日５～６回点眼し，症状により適宜増減する。なお，通常は０．１％製剤を投与し，重症疾患等で効果不十分の場合には，０．３％製剤を投与する。
警告 |
禁忌 |
一般的注意 |


ヒスタール散１％

炎症，アレルギーに作用する薬剤
 → 抗ヒスタミン薬
  → プロピルアミン系

一般名 | クロルフェニラミンマレイン酸塩
商品名 | ヒスタール散１％
個別医薬品コード | 4419003B1321
メーカー | ザイダスファーマ

項目 | 内容
効能効果 | 効能・効果 じん麻疹，血管運動性浮腫，枯草熱 皮膚疾患に伴うそう痒（湿疹・皮膚炎，皮膚そう痒症，薬疹），アレルギー性鼻炎，血管運動性鼻炎，感冒等上気道炎に伴うくしゃみ・鼻汁・咳嗽
用法用量 | 用法・用量 ヒスタール散１％： ｄｌ－クロルフェニラミンマレイン酸塩として，通常成人１回２～６ｍｇ（ヒスタール散１％として０．２～０．６ｇ）を１日２～４回経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分又は類似化合物に対し過敏性の既往歴のある患者 ２．緑内障の患者〔抗コリン作用により眼内圧が上昇し，症状が増悪するおそれがある。〕 ３．前立腺肥大等下部尿路に閉塞性疾患のある患者〔抗コリン作用により排尿困難，尿閉等があらわれ，症状が増悪するおそれがある。〕 ４．低出生体重児・新生児〔中枢神経系興奮など抗コリン作用に対する感受性が高く，痙攣等の重篤な反応があらわれるおそれがある。〕
一般的注意 | 重要な基本的注意 眠気を催すことがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作には従事させないよう十分注意すること。


ヒスタール錠４ｍｇ

炎症，アレルギーに作用する薬剤
 → 抗ヒスタミン薬
  → プロピルアミン系

一般名 | クロルフェニラミンマレイン酸塩
商品名 | ヒスタール錠４ｍｇ
個別医薬品コード | 4419003F2060
メーカー | ザイダスファーマ
ヒスタール錠４ｍｇ

項目 | 内容
効能効果 | 効能・効果 じん麻疹，血管運動性浮腫，枯草熱 皮膚疾患に伴うそう痒（湿疹・皮膚炎，皮膚そう痒症，薬疹），アレルギー性鼻炎，血管運動性鼻炎，感冒等上気道炎に伴うくしゃみ・鼻汁・咳嗽
用法用量 | 用法・用量 ヒスタール錠４ｍｇ： ｄｌ－クロルフェニラミンマレイン酸塩として，通常成人１回２～６ｍｇ（ヒスタール錠４ｍｇとして０．５～１．５錠）を１日２～４回経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分又は類似化合物に対し過敏性の既往歴のある患者 ２．緑内障の患者〔抗コリン作用により眼内圧が上昇し，症状が増悪するおそれがある。〕 ３．前立腺肥大等下部尿路に閉塞性疾患のある患者〔抗コリン作用により排尿困難，尿閉等があらわれ，症状が増悪するおそれがある。〕 ４．低出生体重児・新生児〔中枢神経系興奮など抗コリン作用に対する感受性が高く，痙攣等の重篤な反応があらわれるおそれがある。〕
一般的注意 | 重要な基本的注意 眠気を催すことがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作には従事させないよう十分注意すること。


ヒスロン錠５

内分泌系薬剤
 → 女性ホルモン製剤，子宮用剤
  → 黄体ホルモン

一般名 | メドロキシプロゲステロン酢酸エステル
商品名 | ヒスロン錠５
個別医薬品コード | 2478002F2033
メーカー | 協和発酵キリン
ヒスロン錠５

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2478002F2050 | プロゲストン錠５ｍｇ | 富士製薬

項目 | 内容
効能効果 | 効能・効果 無月経，月経周期異常（稀発月経，多発月経），月経量異常（過少月経，過多月経），機能性子宮出血，黄体機能不全による不妊症，切迫流早産，習慣性流早産
用法用量 | 用法・用量 メドロキシプロゲステロン酢酸エステルとして，通常成人１日２．５～１５ｍｇを１～３回に分割経口投与する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．脳梗塞，心筋梗塞，血栓静脈炎等の血栓性疾患又はその既往歴のある患者［血栓症を起こすおそれがある。］ ２．重篤な肝障害・肝疾患のある患者［作用が増強されるおそれがある。］ ３．診断未確定の性器出血，尿路出血のある患者［病因を見のがすおそれがある。］ ４．稽留流産［妊娠維持作用により子宮内で死亡している胎児の排出が困難になるおそれがある。］ ５．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．流早産以外の患者に投与する場合は問診，内診，基礎体温の測定，免疫学的妊娠診断等により，妊娠していないことを十分確認すること。 ２．本剤を妊娠維持の目的で投与する場合は，黄体機能不全によると考えられる流早産にとどめること。また，妊娠状態が継続しているか否か確かめること。


ヒスロンＨ錠２００ｍｇ

抗悪性腫瘍薬，免疫抑制薬
 → 抗悪性腫瘍薬
  → ホルモン 		内分泌系薬剤
 → 女性ホルモン製剤，子宮用剤
  → 黄体ホルモン
※複数の分類に含まれます。

ハイリスク分類
抗悪性腫瘍剤

一般名 | メドロキシプロゲステロン酢酸エステル
商品名 | ヒスロンＨ錠２００ｍｇ
個別医薬品コード | 2478002F3056
メーカー | ファイザー
ヒスロンＨ錠２００ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2478002F3048 | プロゲストン錠２００ | 富士製薬

項目 | 内容
効能効果 | 効能・効果 乳癌 子宮体癌（内膜癌）
用法用量 | 用法・用量 乳癌には，メドロキシプロゲステロン酢酸エステルとして通常成人１日６００～１２００ｍｇを３回に分けて経口投与する。 子宮体癌（内膜癌）には，メドロキシプロゲステロン酢酸エステルとして通常成人１日４００～６００ｍｇを２～３回に分けて経口投与する。 なお，症状により適宜増減する。
警告 | 警告 本剤の投与中に重篤な動・静脈血栓症が発現し，死亡に至った報告がある。
禁忌 | 禁忌（次の患者には投与しないこと） １．血栓症を起こすおそれの高い次の患者 （１）．手術後１週間以内の患者 （２）．脳梗塞，心筋梗塞，血栓静脈炎等の血栓性疾患又はその既往歴のある患者 （３）．動脈硬化症の患者 （４）．心臓弁膜症，心房細動，心内膜炎，重篤な心不全等の心疾患のある患者 （５）．ホルモン剤（黄体ホルモン，卵胞ホルモン，副腎皮質ホルモン等）を投与されている患者 ２．妊婦又は妊娠している可能性のある婦人［「妊婦，産婦，授乳婦等への投与」の項参照］ ３．本剤の成分に対し過敏症の既往歴のある患者 ４．診断未確定の性器出血，尿路出血，乳房病変のある患者［病因を見のがすおそれがある。］ ５．重篤な肝障害のある患者［副作用を増悪させるおそれがある。］ ６．高カルシウム血症の患者［電解質代謝作用等の関与により症状を増悪させるおそれがある。］
一般的注意 | 重要な基本的注意 １．本剤の投与により脳梗塞，心筋梗塞，肺塞栓等の重篤な血栓症があらわれることがあるので，次のことに注意すること。 （１）．投与に際しては，ＦＤＰ，α２プラスミンインヒビター・プラスミン複合体等の検査を行い，異常が認められた場合には，投与しないこと。 （２）．投与に際しては患者の状態を把握し，血栓症発現の危険因子の有無について十分に注意すること。［「禁忌」１，「慎重投与」（１）の項参照］ （３）．投与中は定期的にＦＤＰ，α２プラスミンインヒビター・プラスミン複合体等の検査を実施し異常が認められた場合には投与を中止し，適切な処置を行うこと。 ２．本剤を長期間大量連用すると副腎皮質ホルモン様作用があらわれることがあるので，観察を十分に行うこと。


ヒダントール散１０％

神経系に作用する薬剤
 → 抗てんかん薬
  → ヒダントイン系薬

ハイリスク分類
抗てんかん剤

一般名 | フェニトイン
商品名 | ヒダントール散１０％
個別医薬品コード | 1132002B1078
メーカー | 藤永

項目 | 内容
効能効果 | 効能又は効果 てんかんのけいれん発作：強直間代発作（全般けいれん発作，大発作），焦点発作（ジャクソン型発作を含む） 自律神経発作，精神運動発作
用法用量 | 用法及び用量 フェニトインとして，通常成人１日２００～３００ｍｇ，小児には下記用量を毎食後３回に分割経口投与する。 症状，耐薬性に応じて適宜増減する。 学童：１００～３００ｍｇ 幼児：５０～２００ｍｇ 乳児：２０～１００ｍｇ 用法及び用量に関連する使用上の注意 眼振，構音障害，運動失調，眼筋麻痺等の症状は過量投与の徴候であることが多いので，このような症状があらわれた場合には，至適有効量まで徐々に減量すること。用量調整をより適切に行うためには，本剤の血中濃度測定を行うことが望ましい（「薬物動態」の項参照）。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分又はヒダントイン系化合物に対して過敏症の患者 ２．タダラフィル（アドシルカ）を投与中の患者［「相互作用」の項参照］
一般的注意 | 重要な基本的注意 １．混合発作型では，単独投与により小発作の誘発又は増悪を招くことがある。 ２．連用中における投与量の急激な減少ないし投与の中止により，てんかん重積状態があらわれることがあるので，投与を中止する場合には，徐々に減量するなど慎重に行うこと。 なお，高齢者，虚弱者の場合は特に注意すること。 ３．連用中は定期的に肝・腎機能，血液検査を行うことが望ましい。 ４．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


ヒダントール錠１００ｍｇ

神経系に作用する薬剤
 → 抗てんかん薬
  → ヒダントイン系薬

ハイリスク分類
抗てんかん剤

一般名 | フェニトイン
商品名 | ヒダントール錠１００ｍｇ
個別医薬品コード | 1132002F2033
メーカー | 藤永
ヒダントール錠１００ｍｇ

項目 | 内容
効能効果 | 効能又は効果 てんかんのけいれん発作：強直間代発作（全般けいれん発作，大発作），焦点発作（ジャクソン型発作を含む） 自律神経発作，精神運動発作
用法用量 | 用法及び用量 フェニトインとして，通常成人１日０．２～０．３ｇ，小児には下記用量を毎食後３回に分割経口投与する。 症状，耐薬性に応じて適宜増減する。 学童：０．１～０．３ｇ 幼児：０．０５～０．２ｇ 乳児：０．０２～０．１ｇ 用法及び用量に関連する使用上の注意 眼振，構音障害，運動失調，眼筋麻痺等の症状は過量投与の徴候であることが多いので，このような症状があらわれた場合には，至適有効量まで徐々に減量すること。用量調整をより適切に行うためには，本剤の血中濃度測定を行うことが望ましい（「薬物動態」の項参照）。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分又はヒダントイン系化合物に対して過敏症の患者 ２．タダラフィル（アドシルカ）を投与中の患者［「相互作用」の項参照］
一般的注意 | 重要な基本的注意 １．混合発作型では，単独投与により小発作の誘発又は増悪を招くことがある。 ２．連用中における投与量の急激な減少ないし投与の中止により，てんかん重積状態があらわれることがあるので，投与を中止する場合には，徐々に減量するなど慎重に行うこと。 なお，高齢者，虚弱者の場合は特に注意すること。 ３．連用中は定期的に肝・腎機能，血液検査を行うことが望ましい。 ４．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


ヒダントール錠２５ｍｇ

神経系に作用する薬剤
 → 抗てんかん薬
  → ヒダントイン系薬

ハイリスク分類
抗てんかん剤

一般名 | フェニトイン
商品名 | ヒダントール錠２５ｍｇ
個別医薬品コード | 1132002F1029
メーカー | 藤永
ヒダントール錠２５ｍｇ

項目 | 内容
効能効果 | 効能又は効果 てんかんのけいれん発作：強直間代発作（全般けいれん発作，大発作），焦点発作（ジャクソン型発作を含む） 自律神経発作，精神運動発作
用法用量 | 用法及び用量 フェニトインとして，通常成人１日０．２～０．３ｇ，小児には下記用量を毎食後３回に分割経口投与する。 症状，耐薬性に応じて適宜増減する。 学童：０．１～０．３ｇ 幼児：０．０５～０．２ｇ 乳児：０．０２～０．１ｇ 用法及び用量に関連する使用上の注意 眼振，構音障害，運動失調，眼筋麻痺等の症状は過量投与の徴候であることが多いので，このような症状があらわれた場合には，至適有効量まで徐々に減量すること。用量調整をより適切に行うためには，本剤の血中濃度測定を行うことが望ましい（「薬物動態」の項参照）。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分又はヒダントイン系化合物に対して過敏症の患者 ２．タダラフィル（アドシルカ）を投与中の患者［「相互作用」の項参照］
一般的注意 | 重要な基本的注意 １．混合発作型では，単独投与により小発作の誘発又は増悪を招くことがある。 ２．連用中における投与量の急激な減少ないし投与の中止により，てんかん重積状態があらわれることがあるので，投与を中止する場合には，徐々に減量するなど慎重に行うこと。 なお，高齢者，虚弱者の場合は特に注意すること。 ３．連用中は定期的に肝・腎機能，血液検査を行うことが望ましい。 ４．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


ヒダントールＤ配合錠

神経系に作用する薬剤
 → 抗てんかん薬
  → バルビツール酸系薬 		神経系に作用する薬剤
 → 抗てんかん薬
  → ヒダントイン系薬
※複数の分類に含まれます。

ハイリスク分類
抗てんかん剤

一般名 | フェニトイン・フェノバルビタール配合剤
商品名 | ヒダントールＤ配合錠
個別医薬品コード | 1139103X1036
メーカー | 藤永
ヒダントールＤ配合錠

項目 | 内容
効能効果 | 効能又は効果 てんかんのけいれん発作： 強直間代発作（全般けいれん発作，大発作），焦点発作（ジャクソン型発作を含む） 自律神経発作，精神運動発作
用法用量 | 用法及び用量 通常成人１日６～１２錠を分割経口投与する。なお，年齢，症状により適宜増減する。 用法及び用量に関連する使用上の注意 眼振，構音障害，運動失調，眼筋麻痺等の症状はフェニトインの過量投与の徴候であることが多いので，このような症状があらわれた場合には，至適有効量まで徐々に減量すること。用量調整をより適切に行うためには，フェニトインの血中濃度測定を行うことが望ましい（「薬物動態」の項参照）。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分，ヒダントイン系化合物又はバルビツール酸系化合物に対して過敏症の患者 ２．重篤な心障害のある患者［血圧降下や心拍数が減少するおそれがある。］ ３．重篤な肝障害，腎障害のある患者［これらの症状の悪化，また，血中濃度上昇のおそれがある。］ ４．重篤な肺障害のある患者［呼吸抑制を起こすおそれがある。］ ５．急性間欠性ポルフィリン症の患者［ポルフィリン合成が増加し，症状が悪化するおそれがある。］ ６．ボリコナゾール，タダラフィル（アドシルカ）を投与中の患者［「相互作用」の項参照］
一般的注意 | 重要な基本的注意 １．混合発作型では，単独投与により小発作の誘発又は増悪を招くことがある。 ２．連用中における投与量の急激な減少ないし投与の中止により，てんかん重積状態があらわれることがあるので，投与を中止する場合には，徐々に減量するなど慎重に行うこと。 なお，高齢者，虚弱者の場合は特に注意すること。 ３．連用中は定期的に肝・腎機能，血液検査を行うことが望ましい。 ４．連用により薬物依存を生じることがあるので，観察を十分に行い，慎重に投与すること（「副作用」の項参照）。 ５．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


ヒダントールＥ配合錠

神経系に作用する薬剤
 → 抗てんかん薬
  → バルビツール酸系薬 		神経系に作用する薬剤
 → 抗てんかん薬
  → ヒダントイン系薬
※複数の分類に含まれます。

ハイリスク分類
抗てんかん剤

一般名 | フェニトイン・フェノバルビタール配合剤
商品名 | ヒダントールＥ配合錠
個別医薬品コード | 1139104X1030
メーカー | 藤永
ヒダントールＥ配合錠

項目 | 内容
効能効果 | 効能又は効果 てんかんのけいれん発作： 強直間代発作（全般けいれん発作，大発作），焦点発作（ジャクソン型発作を含む） 自律神経発作，精神運動発作
用法用量 | 用法及び用量 通常成人１日６～１２錠を分割経口投与する。なお，年齢，症状により適宜増減する。 用法及び用量に関連する使用上の注意 眼振，構音障害，運動失調，眼筋麻痺等の症状はフェニトインの過量投与の徴候であることが多いので，このような症状があらわれた場合には，至適有効量まで徐々に減量すること。用量調整をより適切に行うためには，フェニトインの血中濃度測定を行うことが望ましい（「薬物動態」の項参照）。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分，ヒダントイン系化合物又はバルビツール酸系化合物に対して過敏症の患者 ２．重篤な心障害のある患者［血圧降下や心拍数が減少するおそれがある。］ ３．重篤な肝障害，腎障害のある患者［これらの症状の悪化，また，血中濃度上昇のおそれがある。］ ４．重篤な肺障害のある患者［呼吸抑制を起こすおそれがある。］ ５．急性間欠性ポルフィリン症の患者［ポルフィリン合成が増加し，症状が悪化するおそれがある。］ ６．ボリコナゾール，タダラフィル（アドシルカ）を投与中の患者［「相互作用」の項参照］
一般的注意 | 重要な基本的注意 １．混合発作型では，単独投与により小発作の誘発又は増悪を招くことがある。 ２．連用中における投与量の急激な減少ないし投与の中止により，てんかん重積状態があらわれることがあるので，投与を中止する場合には，徐々に減量するなど慎重に行うこと。 なお，高齢者，虚弱者の場合は特に注意すること。 ３．連用中は定期的に肝・腎機能，血液検査を行うことが望ましい。 ４．連用により薬物依存を生じることがあるので，観察を十分に行い，慎重に投与すること（「副作用」の項参照）。 ５．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


ヒダントールＦ配合錠

神経系に作用する薬剤
 → 抗てんかん薬
  → バルビツール酸系薬 		神経系に作用する薬剤
 → 抗てんかん薬
  → ヒダントイン系薬
※複数の分類に含まれます。

ハイリスク分類
抗てんかん剤

一般名 | フェニトイン・フェノバルビタール配合剤
商品名 | ヒダントールＦ配合錠
個別医薬品コード | 1139105X1035
メーカー | 藤永
ヒダントールＦ配合錠

項目 | 内容
効能効果 | 効能又は効果 てんかんのけいれん発作： 強直間代発作（全般けいれん発作，大発作），焦点発作（ジャクソン型発作を含む） 自律神経発作，精神運動発作
用法用量 | 用法及び用量 通常成人１日６～１２錠を分割経口投与する。なお，年齢，症状により適宜増減する。 用法及び用量に関連する使用上の注意 眼振，構音障害，運動失調，眼筋麻痺等の症状はフェニトインの過量投与の徴候であることが多いので，このような症状があらわれた場合には，至適有効量まで徐々に減量すること。用量調整をより適切に行うためには，フェニトインの血中濃度測定を行うことが望ましい（「薬物動態」の項参照）。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分，ヒダントイン系化合物又はバルビツール酸系化合物に対して過敏症の患者 ２．重篤な心障害のある患者［血圧降下や心拍数が減少するおそれがある。］ ３．重篤な肝障害，腎障害のある患者［これらの症状の悪化，また，血中濃度上昇のおそれがある。］ ４．重篤な肺障害のある患者［呼吸抑制を起こすおそれがある。］ ５．急性間欠性ポルフィリン症の患者［ポルフィリン合成が増加し，症状が悪化するおそれがある。］ ６．ボリコナゾール，タダラフィル（アドシルカ）を投与中の患者［「相互作用」の項参照］
一般的注意 | 重要な基本的注意 １．混合発作型では，単独投与により小発作の誘発又は増悪を招くことがある。 ２．連用中における投与量の急激な減少ないし投与の中止により，てんかん重積状態があらわれることがあるので，投与を中止する場合には，徐々に減量するなど慎重に行うこと。 なお，高齢者，虚弱者の場合は特に注意すること。 ３．連用中は定期的に肝・腎機能，血液検査を行うことが望ましい。 ４．連用により薬物依存を生じることがあるので，観察を十分に行い，慎重に投与すること（「副作用」の項参照）。 ５．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


ヒデルギン舌下錠１ｍｇ

循環器系に作用する薬剤
 → 降圧薬
  → その他 		神経系に作用する薬剤
 → 脳循環・代謝改善薬，抗認知症薬
  → 脳循環・代謝改善薬
※複数の分類に含まれます。

一般名 | ジヒドロエルゴトキシンメシル酸塩
商品名 | ヒデルギン舌下錠１ｍｇ
個別医薬品コード | 2190018F2121
メーカー | ノバルティス
ヒデルギン舌下錠１ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2190018F2059 | エポス錠１ｍｇ | 日医工
2190018F2105 | バソラックス錠１ｍｇ | マイラン製薬
2190018F2130 | エルメサット錠１ｍｇ | 東和薬品

項目 | 内容
効能効果 | 効能又は効果 下記に伴う随伴症状 頭部外傷後遺症 高血圧症（本剤の降圧作用はゆるやかであるので，高血圧症に用いるのは以下の場合に限る） （１）．高年齢の患者に用いる場合 （２）．利尿降圧剤投与により十分な降圧作用が得られない患者に併用する場合 下記に伴う末梢循環障害 ビュルガー病，閉塞性動脈硬化症，動脈塞栓・血栓症，レイノー病及びレイノー症候群，肢端紫藍症，凍瘡・凍傷，間欠性跛行
用法用量 | 用法及び用量 ジヒドロエルゴトキシンメシル酸塩として，通常成人１日０．７５～３ｍｇを経口投与又は舌下投与する。 なお，年齢・症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分又は麦角アルカロイドに対し過敏症の既往歴のある患者 ２．心エコー検査により，心臓弁尖肥厚，心臓弁可動制限及びこれらに伴う狭窄等の心臓弁膜の病変が確認された患者及びその既往のある患者〔症状を悪化させるおそれがある。〕
一般的注意 |


ヒデルギン錠２ｍｇ

循環器系に作用する薬剤
 → 降圧薬
  → その他 		神経系に作用する薬剤
 → 脳循環・代謝改善薬，抗認知症薬
  → 脳循環・代謝改善薬
※複数の分類に含まれます。

一般名 | ジヒドロエルゴトキシンメシル酸塩
商品名 | ヒデルギン錠２ｍｇ
個別医薬品コード | 2190018F3136
メーカー | ノバルティス
ヒデルギン錠２ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2190018F3039 | エポス錠２ｍｇ | 日医工
2190018F3063 | エルメサット錠２ｍｇ | 東和薬品
2190018F3110 | バソラックス錠２ｍｇ | マイラン製薬

項目 | 内容
効能効果 | 効能又は効果 下記に伴う随伴症状 頭部外傷後遺症 高血圧症（本剤の降圧作用はゆるやかであるので，高血圧症に用いるのは以下の場合に限る） （１）．高年齢の患者に用いる場合 （２）．利尿降圧剤投与により十分な降圧作用が得られない患者に併用する場合 下記に伴う末梢循環障害 ビュルガー病，閉塞性動脈硬化症，動脈塞栓・血栓症，レイノー病及びレイノー症候群，肢端紫藍症，凍瘡・凍傷，間欠性跛行
用法用量 | 用法及び用量 ジヒドロエルゴトキシンメシル酸塩として，通常成人１日０．７５～３ｍｇを経口投与又は舌下投与する。 なお，年齢・症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分又は麦角アルカロイドに対し過敏症の既往歴のある患者 ２．心エコー検査により，心臓弁尖肥厚，心臓弁可動制限及びこれらに伴う狭窄等の心臓弁膜の病変が確認された患者及びその既往のある患者〔症状を悪化させるおそれがある。〕
一般的注意 |


ヒドラ錠「オーツカ」５０ｍｇ

病原微生物に対する薬剤
 → 抗菌薬
  → 抗結核薬

一般名 | イソニアジド
商品名 | ヒドラ錠「オーツカ」５０ｍｇ
個別医薬品コード | 6222001F2030
メーカー | 大塚製薬工場
ヒドラ錠「オーツカ」５０ｍｇ

項目 | 内容
効能効果 | 効能・効果 ＜適応菌種＞：本剤に感性の結核菌 ＜適応症＞：肺結核及びその他の結核症
用法用量 | 用法・用量 通常，成人は，イソニアジドとして，１日量２００～５００ｍｇ（４～１０ｍｇ／ｋｇ）を１～３回に分けて，毎日又は週２日経口投与する。 必要な場合には，１日量成人は１ｇまで，１３歳未満は２０ｍｇ／ｋｇまで増量してもよい。 年齢，症状により適宜増減する。 なお，他の抗結核薬と併用することが望ましい。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 重篤な肝障害のある患者［肝障害が悪化するおそれがある。］
一般的注意 | 重要な基本的注意 他の抗結核薬との併用により，重篤な肝障害があらわれることがあるので，併用する場合は定期的に肝機能検査を行うこと。


ヒノポロン口腔用軟膏

その他
 → 歯科・口腔用剤
  → 歯周病治療薬

一般名 | ヒドロコルチゾン酢酸エステル・ヒノキチオール配合剤
商品名 | ヒノポロン口腔用軟膏
個別医薬品コード | 2790810M1037
メーカー | 昭和薬化
ヒノポロン口腔用軟膏

項目 | 内容
効能効果 | 効能・効果 急性歯肉炎，辺縁性歯周炎
用法用量 | 用法・用量 十分清拭乾燥した患部に１日１回適量を注入する。又は，塗布する場合，患部を清拭したのち，通常１日１～３回適量を使用する。
警告 |
禁忌 |
一般的注意 |


ヒノポロン口腔用軟膏キット

その他
 → 歯科・口腔用剤
  → 歯周病治療薬

一般名 | ヒドロコルチゾン酢酸エステル・ヒノキチオール配合剤
商品名 | ヒノポロン口腔用軟膏キット
個別医薬品コード | 2790810U1037
メーカー | 昭和薬化

項目 | 内容
効能効果 | 効能・効果 急性歯肉炎，辺縁性歯周炎
用法用量 | 用法・用量 十分清拭乾燥した患部に１日１回適量を注入する。又は，塗布する場合，患部を清拭したのち，通常１日１～３回適量を使用する。
警告 |
禁忌 |
一般的注意 |


ヒビテン・グルコネート液２０％

病原微生物に対する薬剤
 → 消毒薬
  → クロルヘキシジン製剤

一般名 | クロルヘキシジングルコン酸塩
商品名 | ヒビテン・グルコネート液２０％
個別医薬品コード | 2619713Q1181
メーカー | 大日本住友
ヒビテン・グルコネート液２０％

項目
内容
効能効果
用法用量 効能・効果，用法・用量
本品は下記の濃度（クロルヘキシジングルコン酸塩として）に希釈し，水溶液又はエタノール溶液として使用する。
効能・効果 | 用法・用量 | 使用例 | 使用例
手指・皮膚の消毒 | ０．１～０．５％水溶液 （本剤の２００倍～４０倍希釈） | 通常時 | ０．１％水溶液 （３０秒以上）
手指・皮膚の消毒 | ０．１～０．５％水溶液 （本剤の２００倍～４０倍希釈） | 汚染時 | ０．５％水溶液 （３０秒以上）
手術部位（手術野）の皮膚の消毒 | ０．１～０．５％水溶液 （本剤の２００倍～４０倍希釈） 又は ０．５％エタノール溶液 （本剤の４０倍希釈） | ０．５％エタノール溶液 | ０．５％エタノール溶液
皮膚の創傷部位の消毒 | ０．０５％水溶液 （本剤の４００倍希釈） | ０．０５％水溶液 | ０．０５％水溶液
結膜のうの洗浄・消毒 | ０．０５％以下の水溶液 （本剤の４００倍以上希釈） | ０．０２％水溶液 | ０．０２％水溶液
産婦人科・泌尿器科における外陰・外性器の皮膚消毒 | ０．０２％水溶液 （本剤の１０００倍希釈） | ０．０２％水溶液 | ０．０２％水溶液
医療機器の消毒 | ０．１～０．５％水溶液 （本剤の２００倍～４０倍希釈） 又は ０．５％エタノール溶液 （本剤の４０倍希釈） | 通常時 | ０．１％水溶液 （１０～３０分）
医療機器の消毒 | ０．１～０．５％水溶液 （本剤の２００倍～４０倍希釈） 又は ０．５％エタノール溶液 （本剤の４０倍希釈） | 汚染時 | ０．５％水溶液（３０分以上）
医療機器の消毒 | ０．１～０．５％水溶液 （本剤の２００倍～４０倍希釈） 又は ０．５％エタノール溶液 （本剤の４０倍希釈） | 緊急時 | ０．５％エタノール溶液 （２分以上）
手術室・病室・家具・器具・物品等の消毒 | ０．０５％水溶液 （本剤の４００倍希釈） | ０．０５％水溶液 | ０．０５％水溶液
警告
禁忌 禁忌（次の場合には使用しないこと）
１．クロルヘキシジン製剤に対し過敏症の既往歴のある者
２．脳，脊髄，耳（内耳，中耳，外耳）〔聴神経及び中枢神経に対して直接使用した場合は，難聴，神経障害を来すことがある。〕
３．腟，膀胱，口腔等の粘膜面〔クロルヘキシジン製剤の上記部位への使用により，ショック症状（初期症状：悪心・不快感・冷汗・眩暈・胸内苦悶・呼吸困難・発赤等）の発現が報告されている。〕
一般的注意 重要な基本的注意
１．ショック等の反応を予測するため，使用に際してはクロルヘキシジン製剤に対する過敏症の既往歴，薬物過敏体質の有無について十分な問診を行うこと。
２．本剤は必ず希釈し，濃度に注意して使用すること。
３．創傷部位又は結膜のうに使用する希釈水溶液は，調製後必ず滅菌処理すること。
４．結膜のう等特に敏感な組織に使用しなければならない場合には，濃度に注意し，使用後滅菌水で水洗すること。


ヒビディール消毒液０．０５％

病原微生物に対する薬剤
 → 消毒薬
  → クロルヘキシジン製剤

一般名 | クロルヘキシジングルコン酸塩
商品名 | ヒビディール消毒液０．０５％
個別医薬品コード | 2619702Q4034
メーカー | 大日本住友
ヒビディール消毒液０．０５％

項目 | 内容
効能効果 | 効能・効果 皮膚の創傷部位の消毒
用法用量 | 用法・用量 本剤を希釈せず，そのまま適量を患部に使用する。
警告 |
禁忌 | 禁忌（次の場合には使用しないこと） １．クロルヘキシジン製剤に対し過敏症の既往歴のある患者 ２．脳，脊髄，耳（内耳，中耳，外耳）〔聴神経及び中枢神経に対して直接使用した場合は，難聴，神経障害を来すことがある。〕 ３．腟，膀胱，口腔等の粘膜面〔クロルヘキシジン製剤の上記部位への使用により，ショック症状（初期症状：悪心・不快感・冷汗・眩暈・胸内苦悶・呼吸困難・発赤等）の発現が報告されている。〕 ４．眼
一般的注意 | 重要な基本的注意 １．ショック等の反応を予測するため，使用に際してはクロルヘキシジン製剤に対する過敏症の既往歴，薬物過敏体質の有無について十分な問診を行うこと。 ２．本剤は用時開封し，希釈せずそのまま使用すること。 ３．産婦人科用（腟・外陰部の消毒等），泌尿器科用（膀胱・外性器の消毒等）には使用しないこと。


ヒベルナ散１０％

炎症，アレルギーに作用する薬剤
 → 抗ヒスタミン薬
  → フェノチアジン系 		神経系に作用する薬剤
 → 制吐薬，鎮暈薬
  → 抗ヒスタミン薬および類似薬
※複数の分類に含まれます。

一般名 | ヒベンズ酸プロメタジン
商品名 | ヒベルナ散１０％
個別医薬品コード | 4413002B1030
メーカー | 田辺三菱製薬

項目 | 内容
効能効果 | 効能・効果 １．振せん麻痺，パーキンソニスム ２．麻酔前投薬，人工（薬物）冬眠 ３．感冒等上気道炎に伴うくしゃみ・鼻汁・咳嗽，枯草熱，アレルギー性鼻炎 ４．皮膚疾患に伴うそう痒（湿疹・皮膚炎，皮膚そう痒症，薬疹，中毒疹），じん麻疹，血管運動性浮腫 ５．動揺病 効能・効果に関連する使用上の注意 抗パーキンソン剤はフェノチアジン系化合物，ブチロフェノン系化合物等による口周部等の不随意運動（遅発性ジスキネジア）を通常軽減しない。場合によっては，このような症状を増悪，顕性化させることがある。
用法用量 | 用法・用量 プロメタジン塩酸塩として通常成人１回５～２５ｍｇ（散として０．０５～０．２５ｇ）を，１日１～３回経口投与する。振せん麻痺，パーキンソニスムには１日２５～２００ｍｇ（散として０．２５～２ｇ）を適宜分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．フェノチアジン系化合物又はその類似化合物に対し過敏症の既往歴のある患者 ２．昏睡状態の患者〔昏睡状態を悪化させるおそれがある。〕 ３．バルビツール酸誘導体・麻酔剤等の中枢神経抑制剤の強い影響下にある患者〔中枢神経抑制剤の作用を延長し増強させる。〕 ４．緑内障の患者〔眼内圧を亢進させることがある。〕 ５．前立腺肥大等下部尿路に閉塞性疾患のある患者〔抗コリン作用により排尿困難を悪化させることがある。〕 ６．２歳未満の乳幼児（「小児等への投与」の項参照）
一般的注意 | 重要な基本的注意 １．眠気を催すことがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように十分注意すること。 ２．制吐作用を有するため，他の薬剤に基づく中毒，腸閉塞，脳腫瘍等による嘔吐症状を不顕性化することがあるので注意すること。


ヒベルナ糖衣錠２５ｍｇ

炎症，アレルギーに作用する薬剤
 → 抗ヒスタミン薬
  → フェノチアジン系 		神経系に作用する薬剤
 → 制吐薬，鎮暈薬
  → 抗ヒスタミン薬および類似薬
※複数の分類に含まれます。

一般名 | プロメタジン塩酸塩
商品名 | ヒベルナ糖衣錠２５ｍｇ
個別医薬品コード | 4413002F2062
メーカー | 田辺三菱製薬
ヒベルナ糖衣錠２５ｍｇ

項目 | 内容
効能効果 | 効能・効果 １．振せん麻痺，パーキンソニスム ２．麻酔前投薬，人工（薬物）冬眠 ３．感冒等上気道炎に伴うくしゃみ・鼻汁・咳嗽，枯草熱，アレルギー性鼻炎 ４．皮膚疾患に伴うそう痒（湿疹・皮膚炎，皮膚そう痒症，薬疹，中毒疹），じん麻疹，血管運動性浮腫 ５．動揺病 効能・効果に関連する使用上の注意 抗パーキンソン剤はフェノチアジン系化合物，ブチロフェノン系化合物等による口周部等の不随意運動（遅発性ジスキネジア）を通常軽減しない。場合によっては，このような症状を増悪，顕性化させることがある。
用法用量 | 用法・用量 プロメタジン塩酸塩として，通常成人１回５～２５ｍｇを，１日１～３回経口投与する。振せん麻痺，パーキンソニスムには１日２５～２００ｍｇを，適宜分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．フェノチアジン系化合物又はその類似化合物に対し過敏症の既往歴のある患者 ２．昏睡状態の患者〔昏睡状態を悪化させるおそれがある。〕 ３．バルビツール酸誘導体・麻酔剤等の中枢神経抑制剤の強い影響下にある患者〔中枢神経抑制剤の作用を延長し増強させる。〕 ４．緑内障の患者〔眼内圧を亢進させることがある。〕 ５．前立腺肥大等下部尿路に閉塞性疾患のある患者〔抗コリン作用により排尿困難を悪化させることがある。〕 ６．２歳未満の乳幼児（「小児等への投与」の項参照）
一般的注意 | 重要な基本的注意 １．眠気を催すことがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように十分注意すること。 ２．制吐作用を有するため，他の薬剤に基づく中毒，腸閉塞，脳腫瘍等による嘔吐症状を不顕性化することがあるので注意すること。


ヒベルナ糖衣錠５ｍｇ

炎症，アレルギーに作用する薬剤
 → 抗ヒスタミン薬
  → フェノチアジン系 		神経系に作用する薬剤
 → 制吐薬，鎮暈薬
  → 抗ヒスタミン薬および類似薬
※複数の分類に含まれます。

一般名 | プロメタジン塩酸塩
商品名 | ヒベルナ糖衣錠５ｍｇ
個別医薬品コード | 4413002F1040
メーカー | 田辺三菱製薬
ヒベルナ糖衣錠５ｍｇ

項目 | 内容
効能効果 | 効能・効果 １．振せん麻痺，パーキンソニスム ２．麻酔前投薬，人工（薬物）冬眠 ３．感冒等上気道炎に伴うくしゃみ・鼻汁・咳嗽，枯草熱，アレルギー性鼻炎 ４．皮膚疾患に伴うそう痒（湿疹・皮膚炎，皮膚そう痒症，薬疹，中毒疹），じん麻疹，血管運動性浮腫 ５．動揺病 効能・効果に関連する使用上の注意 抗パーキンソン剤はフェノチアジン系化合物，ブチロフェノン系化合物等による口周部等の不随意運動（遅発性ジスキネジア）を通常軽減しない。場合によっては，このような症状を増悪，顕性化させることがある。
用法用量 | 用法・用量 プロメタジン塩酸塩として，通常成人１回５～２５ｍｇを，１日１～３回経口投与する。振せん麻痺，パーキンソニスムには１日２５～２００ｍｇを，適宜分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．フェノチアジン系化合物又はその類似化合物に対し過敏症の既往歴のある患者 ２．昏睡状態の患者〔昏睡状態を悪化させるおそれがある。〕 ３．バルビツール酸誘導体・麻酔剤等の中枢神経抑制剤の強い影響下にある患者〔中枢神経抑制剤の作用を延長し増強させる。〕 ４．緑内障の患者〔眼内圧を亢進させることがある。〕 ５．前立腺肥大等下部尿路に閉塞性疾患のある患者〔抗コリン作用により排尿困難を悪化させることがある。〕 ６．２歳未満の乳幼児（「小児等への投与」の項参照）
一般的注意 | 重要な基本的注意 １．眠気を催すことがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように十分注意すること。 ２．制吐作用を有するため，他の薬剤に基づく中毒，腸閉塞，脳腫瘍等による嘔吐症状を不顕性化することがあるので注意すること。


ヒポカ１０ｍｇカプセル

循環器系に作用する薬剤
 → 降圧薬
  → Ｃａ拮抗薬 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | バルニジピン塩酸塩
商品名 | ヒポカ１０ｍｇカプセル
個別医薬品コード | 2149030N2023
メーカー | アステラス
ヒポカ１０ｍｇカプセル

項目 | 内容
効能効果 | 効能・効果 高血圧症，腎実質性高血圧症，腎血管性高血圧症
用法用量 | 用法・用量 通常，成人にはバルニジピン塩酸塩として１０～１５ｍｇを１日１回朝食後に経口投与する。ただし，１日５～１０ｍｇより投与を開始し，必要に応じ漸次増量する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 妊婦又は妊娠している可能性のある婦人［「妊婦，産婦，授乳婦等への投与」の項参照］
一般的注意 | 重要な基本的注意 １．カルシウム拮抗剤の投与を急に中止したとき，症状が悪化した症例が報告されているので，本剤の休薬を要する場合は徐々に減量し，観察を十分に行うこと。また患者に医師の指示なしに服薬を中止しないように注意すること。 ２．まれに過度の血圧低下を起こすことがあるので，このような場合には投与を中止し，適切な処置を行うこと。 ３．降圧作用に基づくめまい等があらわれることがあるので，高所作業，自動車の運転等危険を伴う機械を操作する際には注意させること。


ヒポカ１５ｍｇカプセル

循環器系に作用する薬剤
 → 降圧薬
  → Ｃａ拮抗薬 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | バルニジピン塩酸塩
商品名 | ヒポカ１５ｍｇカプセル
個別医薬品コード | 2149030N3020
メーカー | アステラス
ヒポカ１５ｍｇカプセル

項目 | 内容
効能効果 | 効能・効果 高血圧症，腎実質性高血圧症，腎血管性高血圧症
用法用量 | 用法・用量 通常，成人にはバルニジピン塩酸塩として１０～１５ｍｇを１日１回朝食後に経口投与する。ただし，１日５～１０ｍｇより投与を開始し，必要に応じ漸次増量する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 妊婦又は妊娠している可能性のある婦人［「妊婦，産婦，授乳婦等への投与」の項参照］
一般的注意 | 重要な基本的注意 １．カルシウム拮抗剤の投与を急に中止したとき，症状が悪化した症例が報告されているので，本剤の休薬を要する場合は徐々に減量し，観察を十分に行うこと。また患者に医師の指示なしに服薬を中止しないように注意すること。 ２．まれに過度の血圧低下を起こすことがあるので，このような場合には投与を中止し，適切な処置を行うこと。 ３．降圧作用に基づくめまい等があらわれることがあるので，高所作業，自動車の運転等危険を伴う機械を操作する際には注意させること。


ヒポカ５ｍｇカプセル

循環器系に作用する薬剤
 → 降圧薬
  → Ｃａ拮抗薬 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | バルニジピン塩酸塩
商品名 | ヒポカ５ｍｇカプセル
個別医薬品コード | 2149030N1027
メーカー | アステラス
ヒポカ５ｍｇカプセル

項目 | 内容
効能効果 | 効能・効果 高血圧症，腎実質性高血圧症，腎血管性高血圧症
用法用量 | 用法・用量 通常，成人にはバルニジピン塩酸塩として１０～１５ｍｇを１日１回朝食後に経口投与する。ただし，１日５～１０ｍｇより投与を開始し，必要に応じ漸次増量する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 妊婦又は妊娠している可能性のある婦人［「妊婦，産婦，授乳婦等への投与」の項参照］
一般的注意 | 重要な基本的注意 １．カルシウム拮抗剤の投与を急に中止したとき，症状が悪化した症例が報告されているので，本剤の休薬を要する場合は徐々に減量し，観察を十分に行うこと。また患者に医師の指示なしに服薬を中止しないように注意すること。 ２．まれに過度の血圧低下を起こすことがあるので，このような場合には投与を中止し，適切な処置を行うこと。 ３．降圧作用に基づくめまい等があらわれることがあるので，高所作業，自動車の運転等危険を伴う機械を操作する際には注意させること。


ヒポクライン注射液１．２

内分泌系薬剤
 → 他のホルモン製剤，代謝異常症治療薬
  → 視床下部向下垂体ホルモン

一般名 | ゴナドレリン酢酸塩
商品名 | ヒポクライン注射液１．２
個別医薬品コード | 2499404A1023
メーカー | 田辺三菱製薬
ヒポクライン注射液１．２

項目 | 内容
効能効果 | 効能・効果 下記疾患における視床下部性性腺機能低下症 （１）．成長ホルモン分泌不全性低身長症（ゴナドトロピン分泌不全を伴う） （２）．視床下部器質性障害 （３）．ゴナドトロピン単独欠損症
用法用量 | 用法・用量 ゴナドレリン酢酸塩として通常１回１０～２０μｇを２時間間隔で１日１２回皮下投与する。なお，１２週間投与し，血中ゴナドトロピンあるいは性ホルモンの上昇がみられない場合は投与を中止する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．エストロゲン依存性悪性腫瘍（例えば，乳癌，子宮内膜癌）及びその疑いのある患者〔腫瘍の悪化あるいは顕性化を促すことがある。〕 ２．アンドロゲン依存性悪性腫瘍（例えば，前立腺癌）及びその疑いのある患者〔腫瘍の悪化あるいは顕性化を促すことがある。〕
一般的注意 | 重要な基本的注意 本治療の対象は視床下部の障害によりＬＨ－ＲＨの分泌不全を来した低ゴナドトロピン性性腺機能低下患者であるので，本剤の使用に当たっては次の点に注意すること。 （１）．本剤の適応患者であることを十分確認し，単に排卵誘発を目的として使用しないこと。 （２）．内分泌学に十分な経験を有する医師の管理のもとに投与すること。 （３）．原発性性腺機能低下症の患者には使用しないこと。（本剤の効果が期待できない） （４）．ＬＨ－ＲＨ負荷試験により血中ゴナドトロピンの反応を確認すること。 （５）．本剤は用法に従った投与間隔を維持しないと血中ゴナドトロピン及び性ホルモンの低下を来すことがあるので，適切に調節された自動間歇注入ポンプを用いて投与すること。


ヒポクライン注射液２．４

内分泌系薬剤
 → 他のホルモン製剤，代謝異常症治療薬
  → 視床下部向下垂体ホルモン

一般名 | ゴナドレリン酢酸塩
商品名 | ヒポクライン注射液２．４
個別医薬品コード | 2499404A2020
メーカー | 田辺三菱製薬

項目 | 内容
効能効果 | 効能・効果 下記疾患における視床下部性性腺機能低下症 （１）．成長ホルモン分泌不全性低身長症（ゴナドトロピン分泌不全を伴う） （２）．視床下部器質性障害 （３）．ゴナドトロピン単独欠損症
用法用量 | 用法・用量 ゴナドレリン酢酸塩として通常１回１０～２０μｇを２時間間隔で１日１２回皮下投与する。なお，１２週間投与し，血中ゴナドトロピンあるいは性ホルモンの上昇がみられない場合は投与を中止する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．エストロゲン依存性悪性腫瘍（例えば，乳癌，子宮内膜癌）及びその疑いのある患者〔腫瘍の悪化あるいは顕性化を促すことがある。〕 ２．アンドロゲン依存性悪性腫瘍（例えば，前立腺癌）及びその疑いのある患者〔腫瘍の悪化あるいは顕性化を促すことがある。〕
一般的注意 | 重要な基本的注意 本治療の対象は視床下部の障害によりＬＨ－ＲＨの分泌不全を来した低ゴナドトロピン性性腺機能低下患者であるので，本剤の使用に当たっては次の点に注意すること。 （１）．本剤の適応患者であることを十分確認し，単に排卵誘発を目的として使用しないこと。 （２）．内分泌学に十分な経験を有する医師の管理のもとに投与すること。 （３）．原発性性腺機能低下症の患者には使用しないこと。（本剤の効果が期待できない） （４）．ＬＨ－ＲＨ負荷試験により血中ゴナドトロピンの反応を確認すること。 （５）．本剤は用法に従った投与間隔を維持しないと血中ゴナドトロピン及び性ホルモンの低下を来すことがあるので，適切に調節された自動間歇注入ポンプを用いて投与すること。


ヒマシ油 シオエ

消化器系に作用する薬剤
 → 下剤（瀉下薬）
  → 小腸刺激性下剤

一般名 | ヒマシ油
商品名 | ヒマシ油 シオエ
個別医薬品コード | 2356001X1060
メーカー | シオエ

項目 | 内容
効能効果 | 便秘症，食中毒における腸管内容物の排除，消化管検査時又は手術前後における腸管内容物の排除
用法用量 | ヒマシ油として，通常，成人は１５～３０ｍＬ（増量限度６０ｍＬ），小児は５～１５ｍＬ，乳幼児は１～５ｍＬを，それぞれそのまま又は水，牛乳などに浮かべて頓用する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．急性腹症が疑われる患者［蠕動運動亢進作用により腹痛等の症状を増悪するおそれがある。］ ２．痙攣性便秘の患者［蠕動運動亢進作用により腹痛等の症状を増悪するおそれがある。］ ３．重症の硬結便のある患者［下剤の経口投与では十分な効果が得られず，腹痛等の症状を増悪するおそれがある。］ ４．ヘノポジ油，メンマ等の脂溶性駆虫剤を投与中の患者［これらの薬剤の吸収を促進して中毒を起こすおそれがある。］ ５．リン，ナフタリンなどの脂溶性物質による中毒時［これらの中毒物質の吸収を促進するおそれがある。］
一般的注意 | 重要な基本的注意 小腸の消化吸収を妨げ全身の栄養状態に影響を及ぼすことがあるので連用を避けること。


ヒマシ油

消化器系に作用する薬剤
 → 下剤（瀉下薬）
  → 小腸刺激性下剤

一般名 | ヒマシ油
商品名 | ヒマシ油
個別医薬品コード | 2356001X1051
メーカー | 小堺

項目 | 内容
効能効果 | 効能・効果 便秘症，食中毒における腸管内容物の排除，消化管検査時又は手術前後における腸管内容物の排除
用法用量 | 用法・用量 ヒマシ油として，通常成人は１５～３０ｍＬ（増量限度６０ｍＬ）小児は５～１５ｍＬ，乳幼児は１～５ｍＬを，それぞれそのまま又は水，牛乳などに浮かべて頓用する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．急性腹症が疑われる患者［症状を悪化させるおそれがある。］ ２．痙れん性便秘［症状を悪化させるおそれがある。］ ３．重症の硬結便［症状を悪化させるおそれがある。］ ４．ヘノポジ油，メンマ等の脂溶性駆虫剤を投与中の患者［これらの薬剤の吸収を促進して中毒を起こすおそれがある。］ ５．燐，ナフタリンなどの脂溶性物質による中毒時［これらの吸収を促進して中毒症状を悪化させるおそれがある。］
一般的注意 | 重要な基本的注意 小腸の消化吸収を妨げ全身の栄養状態に影響を及ぼすことがあるので連用を避けること。


ヒマシ油「カナダ」

消化器系に作用する薬剤
 → 下剤（瀉下薬）
  → 小腸刺激性下剤

一般名 | ヒマシ油
商品名 | ヒマシ油「カナダ」
個別医薬品コード | 2356001X1221
メーカー | 金田直

項目 | 内容
効能効果 | 便秘症，食中毒における腸管内容物の排除，消化管検査時又は手術前後における腸管内容物の排除。
用法用量 | ヒマシ油として，通常成人は１５～３０ｍｌ（増量限度６０ｍｌ）小児は５～１５ｍｌ，乳幼児は１～５ｍｌを，それぞれそのまま又は水，牛乳などに浮かべて頓用する。なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 次の患者には投与しないこと １）急性腹症が疑われる患者 ２）痙れん性便秘の患者 ３）重症の硬結便のある患者 ４）ヘノポジ油，メンマ等の脂溶性駆虫剤を投与中の患者（これらの薬剤の吸収を促進して中毒を起こすおそれがある。） ５）燐，ナフタリンなどの脂溶性物質による中毒時。
一般的注意 | 小腸の消化吸収を妨げ全身の栄養状態に影響を及ぼすことがあるので連用を避けること。


ヒマシ油「ニッコー」

消化器系に作用する薬剤
 → 下剤（瀉下薬）
  → 小腸刺激性下剤

一般名 | ヒマシ油
商品名 | ヒマシ油「ニッコー」
個別医薬品コード | 2356001X1248
メーカー | 日興製薬

項目 | 内容
効能効果 | 効能・効果 便秘症，食中毒における腸管内容物の排除，消化管検査時又は手術前後における腸管内容物の排除。
用法用量 | 用法・用量 ヒマシ油として，通常，成人は１５～３０ｍＬ（増量限度６０ｍＬ），小児は５～１５ｍＬ，乳幼児は１～５ｍＬをそれぞれそのまま，又は水，牛乳などに浮かべて頓用する。なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．急性腹症が疑われる患者［蠕動運動亢進作用により，症状を悪化させるおそれがある。］ ２．痙れん性便秘の患者［蠕動運動亢進作用により，症状を悪化させるおそれがある。］ ３．重症の硬結便のある患者［本剤では効果が得られず，症状を悪化させるおそれがある。］ ４．ヘノポジ油，メンマ等の脂溶性駆虫剤を投与中の患者［これらの薬剤の吸収を促進して中毒を起こすおそれがある］ ５．燐，ナフタリンなどの脂溶性物質による中毒時［これらの物質の吸収を促進させるおそれがある。］
一般的注意 | 重要な基本的注意 小腸の消化吸収を妨げ全身の栄養状態に影響を及ぼすことがあるので連用を避けること。


ヒマシ油「マルイシ」

消化器系に作用する薬剤
 → 下剤（瀉下薬）
  → 小腸刺激性下剤

一般名 | ヒマシ油
商品名 | ヒマシ油「マルイシ」
個別医薬品コード | 2356001X1159
メーカー | 丸石：大阪

項目 | 内容
効能効果 | 効能・効果 便秘症，食中毒における腸管内容物の排除，消化管検査時または手術前後における腸管内容物の排除
用法用量 | 用法・用量 ヒマシ油として，通常，成人は１５～３０ｍＬ（増量限度６０ｍＬ），小児は５～１５ｍＬ，乳幼児は１～５ｍＬを，それぞれそのまま，または水，牛乳などに浮かべて頓用する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．急性腹症が疑われる患者［蠕動運動亢進作用により，症状を悪化させるおそれがある。］ ２．痙れん性便秘の患者［蠕動運動亢進作用により，症状を悪化させるおそれがある。］ ３．重症の硬結便のある患者［本剤では効果が得られず，症状を悪化させるおそれがある。］ ４．ヘノポジ油，メンマ等の脂溶性駆虫剤を投与中の患者［これらの薬剤の吸収を促進して中毒を起こすおそれがある。］ ５．燐，ナフタリンなどの脂溶性物質による中毒時［これらの物質の吸収を促進させるおそれがある。］
一般的注意 | 重要な基本的注意 小腸の消化吸収を妨げ全身の栄養状態に影響を及ぼすことがあるので連用を避けること。


ヒマシ油「ヨシダ」

消化器系に作用する薬剤
 → 下剤（瀉下薬）
  → 小腸刺激性下剤

一般名 | ヒマシ油
商品名 | ヒマシ油「ヨシダ」
個別医薬品コード | 2356001X1264
メーカー | 吉田製薬

項目 | 内容
効能効果 | 便秘症，食中毒における腸管内容物の排除，消化管検査時又は手術前後における腸管内容物の排除
用法用量 | ヒマシ油として，通常，成人は１５～３０ｍＬ（増量限度６０ｍＬ），小児は５～１５ｍＬ，乳幼児は１～５ｍＬを，それぞれそのまま又は水，牛乳などに浮かべて頓用する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．急性腹症が疑われる患者〔蠕動運動亢進作用により腹痛等の症状を増悪するおそれがある〕 ２．痙れん性便秘の患者〔蠕動運動亢進作用により腹痛等の症状を増悪するおそれがある〕 ３．重症の硬結便のある患者〔下剤の経口投与では十分な効果が得られず，腹痛等の症状を増悪するおそれがある〕 ４．ヘノポジ油，メンマ等の脂溶性駆虫剤を投与中の患者〔これらの薬剤の吸収を促進して中毒を起こすおそれがある〕 ５．リン，ナフタリンなどの脂溶性物質による中毒時〔これらの中毒物質の吸収を促進するおそれがある〕
一般的注意 | 重要な基本的注意 小腸の消化吸収を妨げ全身の栄養状態に影響を及ぼすことがあるので連用を避けること。


ヒマシ油＊（山善）

消化器系に作用する薬剤
 → 下剤（瀉下薬）
  → 小腸刺激性下剤

一般名 | ヒマシ油
商品名 | ヒマシ油＊（山善）
個別医薬品コード | 2356001X1183
メーカー | 山善

項目 | 内容
効能効果 | １．便秘症 ２．食中毒における腸管内容物の排除 ３．消化管検査時又は手術前後における腸管内容物の排除
用法用量 | ヒマシ油として，通常成人は１５～３０ｍＬ（増量限度６０ｍＬ）小児は５～１５ｍＬ，乳幼児は１～５ｍＬを，それぞれそのまま又は水，牛乳などに浮かべて頓用する。なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．急性腹症が疑われる患者［ぜん動運動亢進作用により，症状を悪化させるおそれがある。］ ２．けいれん性便秘の患者［ぜん動運動亢進作用により，症状を悪化させるおそれがある。］ ３．重症の硬結便のある患者［本剤では効果が得られず，症状を悪化させるおそれがある。］ ４．ヘノポジ油，メンマ等の脂溶性駆虫剤を投与中の患者［これらの薬剤の吸収を促進して中毒を起こすおそれがある。］ ５．リン，ナフタリンなどの脂溶性物質による中毒時［これらの物質の吸収を促進させるおそれがある。］
一般的注意 | 重要な基本的注意 小腸の消化吸収を妨げ全身の栄養状態に影響を及ぼすことがあるので連用を避けること。


ヒマシ油＊（東海製薬）

消化器系に作用する薬剤
 → 下剤（瀉下薬）
  → 小腸刺激性下剤

一般名 | ヒマシ油
商品名 | ヒマシ油＊（東海製薬）
個別医薬品コード | 2356001X1124
メーカー | 東海製薬

項目 | 内容
効能効果 | 便秘症，食中毒における腸管内容物の排除，消化管検査時又は手術前後における腸管内容物の排除
用法用量 | ヒマシ油として，通常，成人は１５～３０ｍＬ（増量限度６０ｍＬ），小児は５～１５ｍＬ，乳幼児は１～５ｍＬを，それぞれそのまま又は水，牛乳などに浮かべて頓用する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．急性腹症が疑われる患者〔蠕動運動亢進作用により腹痛等の症状を増悪するおそれがある〕 ２．痙れん性便秘の患者〔蠕動運動亢進作用により腹痛等の症状を増悪するおそれがある〕 ３．重症の硬結便のある患者〔下剤の経口投与では十分な効果が得られず，腹痛等の症状を増悪するおそれがある〕 ４．ヘノポジ油，メンマ等の脂溶性駆虫剤を投与中の患者〔これらの薬剤の吸収を促進して中毒を起こすおそれがある〕 ５．リン，ナフタリンなどの脂溶性物質による中毒時〔これらの中毒物質の吸収を促進するおそれがある〕
一般的注意 | 重要な基本的注意 小腸の消化吸収を妨げ全身の栄養状態に影響を及ぼすことがあるので連用を避けること。


ヒマシ油．ＯＹ

消化器系に作用する薬剤
 → 下剤（瀉下薬）
  → 小腸刺激性下剤

一般名 | ヒマシ油
商品名 | ヒマシ油．ＯＹ
個別医薬品コード | 2356001X1043
メーカー | 日医工ファーマ

項目 | 内容
効能効果 | 効能・効果 便秘症，食中毒における腸管内容物の排除，消化管検査時又は手術前後における腸管内容物の排除
用法用量 | 用法・用量 ヒマシ油として，通常成人は１５～３０ｍＬ（増量限度６０ｍＬ），小児は５～１５ｍＬ，乳幼児は１～５ｍＬを，それぞれそのまま又は水，牛乳などに浮かべて頓用する。なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．急性腹症が疑われる患者［ぜん動運動亢進作用により，症状を悪化させるおそれがある。］ ２．痙れん性便秘の患者［ぜん動運動亢進作用により，症状を悪化させるおそれがある。］ ３．重症の硬結便のある患者［本剤では効果が得られず，症状を悪化させるおそれがある。］ ４．ヘノポジ油，メンマ等の脂溶性駆虫剤を投与中の患者［これらの薬剤の吸収を促進して中毒を起こすおそれがある。］ ５．燐，ナフタリン等の脂溶性物質による中毒時［これらの物質の吸収を促進させるおそれがある。］
一般的注意 | 重要な基本的注意 小腸の消化吸収を妨げ全身の栄養状態に影響を及ぼすことがあるので連用を避けること。


ヒマシ油ＦＭ

消化器系に作用する薬剤
 → 下剤（瀉下薬）
  → 小腸刺激性下剤

一般名 | ヒマシ油
商品名 | ヒマシ油ＦＭ
個別医薬品コード | 2356001X1140
メーカー | フヂミ

項目 | 内容
効能効果 | 効能・効果 便秘症，食中毒における腸管内容物の排除，消化管検査時又は手術前後における腸管内容物の排除
用法用量 | 用法・用量 ヒマシ油として，通常，成人は１５～３０ｍＬ（増量限度６０ｍＬ），小児は５～１５ｍＬ，乳幼児は１～５ｍＬを，それぞれそのまま又は水，牛乳などに浮かべて頓用する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．急性腹症が疑われる患者〔蠕動運動亢進作用により腹痛等の症状を増悪するおそれがある。〕 ２．痙れん性便秘の患者〔蠕動運動亢進作用により腹痛等の症状を増悪するおそれがある。〕 ３．重症の硬結便のある患者〔下剤の経口投与では十分な効果が得られず，腹痛等の症状を増悪するおそれがある。〕 ４．ヘノポジ油，メンマ等の脂溶性駆虫剤を投与中の患者〔これらの薬剤の吸収を促進して中毒を起こすおそれがある。〕 ５．リン，ナフタリンなどの脂溶性物質による中毒時〔これらの中毒物質の吸収を促進するおそれがある。〕
一般的注意 | 重要な基本的注意 小腸の消化吸収を妨げ全身の栄養状態に影響を及ぼすことがあるので連用を避けること。


ヒュミラ皮下注４０ｍｇシリンジ０．８ｍＬ

炎症，アレルギーに作用する薬剤
 → 抗リウマチ薬（ＤＭＡＲＤｓ）
  → 生物学的製剤 		感覚器官用剤
 → 皮膚科用剤
  → 角化症・乾癬治療薬
※複数の分類に含まれます。

ハイリスク分類
免疫抑制剤

一般名 | アダリムマブ（遺伝子組換え）
商品名 | ヒュミラ皮下注４０ｍｇシリンジ０．８ｍＬ
個別医薬品コード | 3999426G1024
メーカー | アボットジャパン
ヒュミラ皮下注４０ｍｇシリンジ０．８ｍＬ

項目
内容
効能効果 効能・効果
既存治療で効果不十分な下記疾患
関節リウマチ
尋常性乾癬，関節症性乾癬
強直性脊椎炎
中等症又は重症の活動期にあるクローン病の寛解導入及び維持療法（既存治療で効果不十分な場合に限る）
効能・効果に関連する使用上の注意
関節リウマチ：過去の治療において，少なくとも１剤の抗リウマチ薬（生物学的製剤を除く）等による適切な治療を行っても，疾患に起因する明らかな臨床症状が残る場合に投与すること。
尋常性乾癬及び関節症性乾癬：
（１）．少なくとも１種類の既存の全身療法（紫外線療法を含む）で十分な効果が得られず，皮疹が体表面積（ＢＳＡ）の１０％以上に及ぶ場合に投与すること。
（２）．難治性の皮疹又は関節症状を有する場合に投与すること。
強直性脊椎炎：過去の治療において，既存治療薬（非ステロイド性抗炎症薬等）による適切な治療を行っても，疾患に起因する明らかな臨床症状が残る場合に投与すること。
クローン病：過去の治療において，栄養療法，他の薬物療法（５－アミノサリチル酸製剤，ステロイド，アザチオプリン等）等による適切な治療を行っても，疾患に起因する明らかな臨床症状が残る場合に投与すること。なお，寛解維持投与は漫然と行わず経過を観察しながら行うこと。
用法用量 用法・用量
関節リウマチ：通常，成人にはアダリムマブ（遺伝子組換え）として４０ｍｇを２週に１回，皮下注射する。なお，効果不十分な場合，１回８０ｍｇまで増量できる。
尋常性乾癬及び関節症性乾癬：通常，成人にはアダリムマブ（遺伝子組換え）として初回に８０ｍｇを皮下注射し，以後２週に１回，４０ｍｇを皮下注射する。なお，効果不十分な場合には１回８０ｍｇまで増量できる。
強直性脊椎炎：通常，成人にはアダリムマブ（遺伝子組換え）として４０ｍｇを２週に１回，皮下注射する。なお，効果不十分な場合，１回８０ｍｇまで増量できる。
クローン病：通常，成人にはアダリムマブ（遺伝子組換え）として初回に１６０ｍｇを，初回投与２週間後に８０ｍｇを皮下注射する。初回投与４週間後以降は，４０ｍｇを２週に１回，皮下注射する。
用法・用量に関連する使用上の注意
１．本剤の投与開始にあたっては，医療施設において，必ず医師によるか，医師の直接の監督のもとで投与を行うこと。本剤による治療開始後，医師により適用が妥当と判断された患者については，自己投与も可能である（「重要な基本的注意」の項参照）。
２．投与毎に注射部位を変えること。また，皮膚が敏感な部位，皮膚に異常のある部位（傷，発疹，発赤，硬結等の部位），乾癬の部位には注射しないこと（「適用上の注意」の項参照）。
３．関節リウマチ及び強直性脊椎炎において，本剤による治療反応は，通常投与開始から１２週以内に得られる。１２週以内に治療反応が得られない場合は，現在の治療計画の継続を慎重に再考すること。また，増量を行っても効果が得られない場合，現在の治療計画の継続を慎重に再考すること。
４．尋常性乾癬及び関節症性乾癬において，本剤による治療反応は，通常投与開始から１６週以内に得られる。１６週以内に治療反応が得られない場合は，現在の治療計画の継続を慎重に再考すること。また，増量を行っても効果が得られない場合，現在の治療計画の継続を慎重に再考すること。
５．クローン病において，本剤による治療反応は，通常投与開始から４週以内に得られる。４週時点で臨床症状や内視鏡所見等による治療反応が得られない場合，また，寛解維持投与中に効果不十分となった場合は，本剤の継続投与の必要性を検討し，他の治療法への切替えを考慮すること。
警告 警告
１．本剤投与により，結核，肺炎，敗血症を含む重篤な感染症及び脱髄疾患の新たな発生もしくは悪化等が報告されており，本剤との関連性は明らかではないが，悪性腫瘍の発現も報告されている。本剤が疾病を完治させる薬剤でないことも含め，これらの情報を患者に十分説明し，患者が理解したことを確認した上で，治療上の有益性が危険性を上回ると判断される場合にのみ投与すること。
また，本剤の投与において，重篤な副作用により，致命的な経過をたどることがあるので，緊急時の対応が十分可能な医療施設及び医師の管理指導のもとで使用し，本剤投与後に副作用が発現した場合には，主治医に連絡するよう患者に注意を与えること。
２．感染症：
（１）．重篤な感染症：敗血症，肺炎，真菌感染症を含む日和見感染症等の致命的な感染症が報告されているため，十分な観察を行うなど感染症の発症に注意すること。
（２）．結核：播種性結核（粟粒結核）及び肺外結核（胸膜，リンパ節等）を含む結核が発症し，致命的な例も報告されている。結核の既感染者では症状の顕在化及び悪化のおそれがあるため，本剤投与に先立って結核に関する十分な問診，胸部Ｘ線検査及びツベルクリン反応検査を行い，適宜胸部ＣＴ検査等を行うことにより，結核感染の有無を確認すること。また，結核の既感染者には，抗結核薬の投与をした上で，本剤を投与すること。ツベルクリン反応等の検査が陰性の患者において，投与後活動性結核が認められた例も報告されている。
３．脱髄疾患（多発性硬化症等）の臨床症状・画像診断上の新たな発生もしくは悪化が，本剤を含む抗ＴＮＦ製剤でみられたとの報告がある。脱髄疾患（多発性硬化症等）及びその既往歴のある患者には投与しないこととし，脱髄疾患を疑う患者や家族歴を有する患者に投与する場合には，適宜画像診断等の検査を実施するなど，十分な観察を行うこと。
４．関節リウマチ患者では，本剤の治療を行う前に，少なくとも１剤の抗リウマチ薬等の使用を十分勘案すること。また，本剤についての十分な知識とリウマチ治療の経験をもつ医師が使用し，自己投与の場合もその管理指導のもとで使用すること。
５．尋常性乾癬及び関節症性乾癬の患者では，本剤の治療を行う前に，既存の全身療法（紫外線療法を含む）の適用を十分に勘案すること。乾癬の治療経験を持つ医師と本剤の副作用への対応について十分な知識を有する医師との連携のもと使用すること。自己投与の場合もこれらの医師の管理指導のもとで使用すること。
６．強直性脊椎炎では，本剤の治療を行う前に，既存治療薬（非ステロイド性抗炎症薬等）の使用を十分勘案すること。また，本剤についての十分な知識と強直性脊椎炎の診断及び治療の経験をもつ医師が使用し，自己投与の場合もその管理指導のもとで使用すること。
７．クローン病では，本剤の治療を行う前に，栄養療法，ステロイド，免疫調節剤等の使用を十分勘案すること。また，本剤についての十分な知識とクローン病治療の経験をもつ医師が使用し，自己投与の場合もその管理指導のもとで使用すること。
禁忌 禁忌（次の患者には投与しないこと）
１．重篤な感染症（敗血症等）の患者［症状を悪化させるおそれがある。］
２．活動性結核の患者［症状を悪化させるおそれがある。］
３．本剤の成分に対し過敏症の既往歴のある患者
４．脱髄疾患（多発性硬化症等）及びその既往歴のある患者［症状の再燃及び悪化のおそれがある。］
５．うっ血性心不全の患者［症状を悪化させるおそれがある。］
一般的注意 重要な基本的注意
１．本剤は，細胞性免疫反応を調節するＴＮＦα（腫瘍壊死因子α）の生理活性を抑制するので，感染症に対する宿主免疫能に影響を及ぼす可能性がある。そのため本剤の投与に際しては，十分な観察を行い，感染症の発現や増悪に注意すること。また，投与中に重篤な感染症を発現した場合は，速やかに適切な処置を行い，感染症がコントロールできるようになるまでは投与を中止すること。また，患者に対しても，発熱，倦怠感等があらわれた場合には，速やかに主治医に相談するよう指導すること。
２．本剤を含む抗ＴＮＦ製剤の臨床試験で，悪性リンパ腫等の悪性腫瘍の発現頻度が対照群に比し，高かったとの報告がある。また，関節リウマチのような慢性炎症性疾患のある患者に免疫抑制剤を長期間投与した場合，感染症や悪性リンパ腫等のリスクが高まることが報告されている。また，抗ＴＮＦ製剤を使用した小児や若年成人においても，悪性リンパ腫等の悪性腫瘍が報告されている。本剤との因果関係は明確ではないが，悪性腫瘍等の発現には注意すること（「臨床成績」の項参照）．本剤投与に先立って全ての患者（特に，免疫抑制剤の長期間投与経験がある患者又はＰＵＶＡ療法を行った経験のある乾癬患者）において，非黒色腫皮膚癌の有無を検査し，投与中も監視を継続すること。
３．結核の既感染者では症状の顕在化及び悪化のおそれがあるため，本剤の投与に先立って結核に関する十分な問診，胸部Ｘ線検査及びツベルクリン反応検査を行い，適宜胸部ＣＴ検査等を行うことにより，結核感染の有無を確認すること。特に結核感染が疑われる患者には，複数の検査により，適切に感染の有無を確認し，結核の診療経験がある医師に相談すること。活動性結核と診断された場合は本剤を投与しないこと。結核の既感染者及び検査により結核が疑われる患者には，本剤の開始前に適切な抗結核薬を投与すること。特に，重篤な疾患もしくは易感染状態の患者においては，ツベルクリン反応で偽陰性となる可能性があるので注意すること。また，本剤の適用にあたっては本剤投与のリスクベネフィットを慎重に検討すること。本剤投与前にツベルクリン反応等の検査が陰性の患者においても，投与後活動性結核があらわれることがあるため，本剤投与中は結核の症状の発現に十分注意すること。なお，患者に対し，結核の症状が疑われる場合（持続する咳，体重減少，発熱等）は速やかに主治医に連絡するよう説明すること。
４．本剤を含む抗ＴＮＦ製剤を投与されたＢ型肝炎ウイルスキャリアの患者において，Ｂ型肝炎ウイルスの再活性化が認められ，致命的な例も報告されている。Ｂ型肝炎ウイルスキャリアの患者に本剤を投与する場合は，肝機能検査値や肝炎ウイルスマーカーのモニタリングを行うなど，Ｂ型肝炎ウイルスの再活性化の徴候や症状の発現に注意すること。なお，これらの報告の多くは，他の免疫抑制作用をもつ薬剤を併用投与した患者に起きている（「副作用」の項参照）。
５．本剤投与において，生ワクチンの接種に起因する感染症を発現したとの報告はないが，感染症発現のリスクを否定できないので，生ワクチン接種は行わないこと。
６．本剤を含む抗ＴＮＦ療法において，中枢神経系（多発性硬化症，視神経炎，横断性脊髄炎等）及び末梢神経系（ギラン・バレー症候群等）の脱髄疾患の発現や悪化が報告されている。そのため脱髄疾患及びその既往歴のある患者へは本剤を投与しないこと。脱髄疾患が疑われる患者については，神経学的評価や画像診断等の検査を行い，慎重に危険性と有益性を評価した上で本剤適用の妥当性を検討し，投与後は十分に観察を行うこと。
７．本剤に関連したアナフィラキシーを含む重篤なアレルギー反応が報告されている。アレルギー反応が発現した場合は，速やかに投与を中止し適切な処置を行うこと。また，注射部位において紅斑，発赤，疼痛，腫脹，そう痒，出血等が多数認められているので，本剤を慎重に投与するとともに，発現に注意し，必要に応じて適切な処置を行うこと（「副作用」の項参照）。
８．本剤を含む抗ＴＮＦ療法において，新たな自己抗体（抗核抗体）の発現が報告されている。本剤投与後に抗核抗体陽性のループス様症候群を発現した場合は，投与を中止すること（本剤投与により，まれにループス様症候群を疑わせる症状が発現したとの報告がある。）（「その他の注意」の項参照）。
９．本剤を含む抗ＴＮＦ療法において，既存の乾癬の悪化もしくは新規発現（膿疱性乾癬を含む）が報告されている。これらの多くは，他の免疫抑制作用を有する薬剤を併用した患者において報告されている。多くの症例は抗ＴＮＦ製剤の投与中止によって回復したが，他の抗ＴＮＦ製剤の再投与によって再度発現した例もある。症状が重度の場合及び局所療法により改善しない場合は本剤の中止を考慮すること。
１０．メトトレキサート等の抗リウマチ薬を併用する場合は，８０ｍｇ隔週投与への増量は行わないこと。
１１．本剤の投与により，本剤に対する抗体が産生されることがある（関節リウマチを対象とした国内臨床試験での４０ｍｇ隔週投与における産生率４４．０％，尋常性乾癬を対象とした国内臨床試験での初回負荷投与あり４０ｍｇ隔週投与における産生率１１．６％，強直性脊椎炎を対象とした国内臨床試験での４０ｍｇ隔週投与における産生率１６．０％，クローン病を対象とした国内臨床試験での４０ｍｇ隔週投与における産生率６．１％）．臨床試験において本剤に対する抗体の産生が確認された患者においては，本剤の血中濃度が低下する傾向がみられた。血中濃度が低下した患者では効果減弱のおそれがある。
１２．
（１）．自己投与の適用については，医師がその妥当性を慎重に検討し，十分な教育訓練を実施したのち，本剤投与による危険性と対処法について患者が理解し，患者自ら確実に投与できることを確認した上で，医師の管理指導のもとで実施すること。また，適用後，感染症等本剤による副作用が疑われる場合や，自己投与の継続が困難な状況となる可能性がある場合には，直ちに自己投与を中止させ，医師の管理下で慎重に観察するなど適切な処置を行うこと。
（２）．シリンジの安全な廃棄方法に関する指導を行うと同時に，使用済みのシリンジを廃棄する容器を提供すること。
１３．本剤の生産培養工程には，ウシ由来成分を含まない培養液を使用しているが，本剤のマスター・セル・バンクの保存培養液中に，ウシの脾臓及び血液由来成分が用いられている。この成分は，米国農務省により食用可能とされた米国産ウシからの由来成分であり，伝達性海綿状脳症（ＴＳＥ）回避のための欧州連合（ＥＵ）基準に適合している。なお，本剤はマスター・セル・バンクの作製時に使用した培養液成分の一部として組換えヒトインスリンを使用している。この組換えヒトインスリンは製造工程の極めて初期の段階で，培地成分の一部としてカナダ産及び米国産のウシ由来成分を使用しているが，これらウシ由来成分は使用した組換えヒトインスリンの成分としては含まれていない。本剤の製造工程には，これら成分を洗い流す工程を含んでおり，ＴＳＥ伝播の原因であるプリオンたん白を除去できることをウエスタンブロット法で確認している。従って，本剤の投与によりＴＳＥ伝播のリスクは極めて低いものと考えられるが，理論的にリスクは完全には否定し得ないため，その旨を患者へ説明することを考慮すること。なお，本剤の投与によりＴＳＥをヒトに伝播したとの報告はない。


ヒューマトロープ注射用１２ｍｇ

内分泌系薬剤
 → 他のホルモン製剤，代謝異常症治療薬
  → 成長ホルモン

一般名 | ソマトロピン（遺伝子組換え）
商品名 | ヒューマトロープ注射用１２ｍｇ
個別医薬品コード | 2412402L4049
メーカー | リリー
ヒューマトロープ注射用１２ｍｇ

項目
内容
効能効果 効能・効果に関連する使用上の注意
１．成長ホルモン分泌不全性低身長症：本剤の成長ホルモン分泌不全性低身長症の適用は，厚生省特定疾患間脳下垂体機能障害調査研究班，成長ホルモン分泌不全性低身長症診断の手引きの診断の基準確実例とすること。
２．ターナー症候群における低身長：
（１）．ターナー症候群における低身長への適用基準：染色体検査によりターナー症候群と確定診断された者で，現在の身長が同年齢の［標準値－２ＳＤ］以下である場合，又は年間の成長速度が２年以上にわたって標準値の－１．５ＳＤ以下である場合
（２）．ターナー症候群における低身長の治療継続基準：１年ごとに以下の基準を充たしているかどうかを判定し，いずれかを充たしたときに治療の継続をする。
［１］．成長速度≧４．０ｃｍ／年
［２］．治療中１年間の成長速度と治療前１年間の成長速度の差が，≧１．０ｃｍ／年の場合
［３］．治療２年目以降で，治療中１年間の成長速度が下記の場合
２年目≧２．０ｃｍ／年
３年目以降≧１．０ｃｍ／年
ただし，以上のいずれも充たさないとき，又は骨年齢が１５歳以上に達したときは投与を中止する。
３．軟骨異栄養症（軟骨無形成症・軟骨低形成症）における低身長：
（１）．軟骨異栄養症（軟骨無形成症・軟骨低形成症）における低身長への適用基準：現在の身長が同性，同年齢の［標準値－３ＳＤ］以下である場合。
（２）．軟骨異栄養症（軟骨無形成症・軟骨低形成症）における低身長の治療継続基準：１年ごとに以下の基準を充たしているかどうかを判定し，いずれかを充たしたときに治療の継続をする。
［１］．成長速度≧４．０ｃｍ／年
［２］．治療中１年間の成長速度と治療前１年間の成長速度の差が，≧１．０ｃｍ／年の場合
［３］．治療２年目以降で，治療中１年間の成長速度が下記の場合
２年目≧２．０ｃｍ／年
３年目以降≧１．０ｃｍ／年
４．成人成長ホルモン分泌不全症：本剤の成人成長ホルモン分泌不全症への適用は，（１）小児期に成長ホルモン分泌不全症と確定診断されている患者（小児期発症型），もしくは（２）成人期発症型では頭蓋内器質性疾患の合併ないし既往歴，治療歴又は周産期異常の既往がある患者のうち，厚生労働省難治性疾患克服研究事業間脳下垂体機能障害調査研究班の「成人成長ホルモン分泌不全症の診断の手引き」において重症と診断された患者とすること。
重症成人成長ホルモン分泌不全症の診断基準
［１］．小児期発症型：２種類以上の成長ホルモン分泌刺激試験における血清（血漿）成長ホルモン濃度の頂値がすべて３ｎｇ／ｍＬ以下（ＧＨＲＰ－２負荷試験では１５ｎｇ／ｍＬ以下）であること。
ただし，頭蓋内器質性疾患の合併ないし既往歴，治療歴，又は周産期異常があり，成長ホルモンを含む複数の下垂体ホルモンの分泌低下がある患者では，１種類の成長ホルモン分泌刺激試験における血清（血漿）成長ホルモン濃度の頂値が３ｎｇ／ｍＬ以下（ＧＨＲＰ－２負荷試験では１５ｎｇ／ｍＬ以下）であること。小児期に成長ホルモン分泌不全症と診断された者でも，本治療開始前に再度成長ホルモン分泌刺激試験を行い，成長ホルモン分泌不全症であることを確認すること。
［２］．成人期発症型：成長ホルモンを含む複数の下垂体ホルモン（あるいは成長ホルモン単独）の分泌低下がある患者で，かつ１種類（成長ホルモンの単独欠損の患者では２種類）の成長ホルモン分泌刺激試験における血清（血漿）成長ホルモン濃度の頂値が３ｎｇ／ｍＬ以下（ＧＨＲＰ－２負荷試験では１５ｎｇ／ｍＬ以下）であること。
ただし，遺伝子組換え型の成長ホルモンを標準品とした場合は，血清（血漿）成長ホルモン濃度の頂値が１．８ｎｇ／ｍＬ以下（ＧＨＲＰ－２負荷試験では９ｎｇ／ｍＬ以下）であること。
［表題］
［成長ホルモン分泌刺激試験の種類と成人成長ホルモン分泌不全症で重症と診断される血清（血漿）成長ホルモン濃度の頂値］
成長ホルモン分泌刺激物質 | ヒト成長ホルモン標準品 | ヒト成長ホルモン標準品
成長ホルモン分泌刺激物質 | 遺伝子組換え | 下垂体抽出
インスリン，アルギニン，グルカゴン | １．８ｎｇ／ｍＬ 以下 | ３ｎｇ／ｍＬ以下
ＧＨＲＰ－２ | ９ｎｇ／ｍＬ以下 | １５ｎｇ／ｍＬ以下
用法用量 効能・効果，用法・用量
効能・効果 | 用法・用量
骨端線閉鎖を伴わない成長ホルモン分泌不全性低身長症 | 通常１週間に体重ｋｇ当たり，ソマトロピン（遺伝子組換え）として０．１７５ｍｇを２～４回に分けて筋肉内に注射するか，あるいは６～７回に分けて皮下に注射する。
骨端線閉鎖を伴わないターナー症候群における低身長 | 通常１週間に体重ｋｇ当たり，ソマトロピン（遺伝子組換え）として０．３５ｍｇを２～４回に分けて筋肉内に注射するか，あるいは６～７回に分けて皮下に注射する。
骨端線閉鎖を伴わない軟骨異栄養症（軟骨無形成症・軟骨低形成症）における低身長 | 通常１週間に体重ｋｇ当たり，ソマトロピン（遺伝子組換え）として０．３５ｍｇを６～７回に分けて皮下に注射する。
成人成長ホルモン分泌不全症 （重症に限る） | 通常開始用量として，１週間に体重ｋｇ当たり，ソマトロピン（遺伝子組換え）として０．０２１ｍｇを６～７回に分けて皮下に注射する。患者の臨床症状に応じて１週間に体重ｋｇ当たり０．０８４ｍｇを上限として漸増し，１週間に６～７回に分けて皮下に注射する。なお，投与量は臨床症状及び血清インスリン様成長因子－Ｉ（ＩＧＦ－Ｉ）濃度等の検査所見に応じて適宜増減する。ただし，１日量として１ｍｇを超えないこと。

用法・用量に関連する使用上の注意
１．成人成長ホルモン分泌不全症
（１）．本剤の投与量は，血清ＩＧＦ－Ｉ濃度を参照して調整すること。血清ＩＧＦ－Ｉ濃度は投与開始後２４週目までは４週間に１回，それ以降は１２週から２４週間に１回の測定を目安とすること。また，副作用の発現等の際は，適宜，血清ＩＧＦ－Ｉ濃度を測定し，本剤の減量，投与中止等適切な処置をとること。
（２）．加齢に伴い生理的な成長ホルモンの分泌量や血清ＩＧＦ－Ｉ濃度が低下することが知られている。本剤投与による症状の改善が認められなくなり，かつ本剤を投与しなくても血清ＩＧＦ－Ｉ濃度が基準範囲内にある場合は，投与中止を考慮すること。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．糖尿病患者［成長ホルモンが抗インスリン様作用を有するため］
２．悪性腫瘍のある患者［成長ホルモンが細胞増殖作用を有するため］
３．妊婦又は妊娠している可能性のある婦人［「妊婦，産婦，授乳婦等への投与」の項参照］
一般的注意 重要な基本的注意
１．成人成長ホルモン分泌不全症
（１）．成人成長ホルモン分泌不全症患者では脳腫瘍の既往のある患者が多く含まれており，国内臨床試験において脳腫瘍の再発が報告されているため，脳腫瘍の既往のある患者に本剤を投与する場合は定期的に画像診断を実施し，脳腫瘍の発現や再発の有無を注意深く観察すること。
（２）．本剤の投与中は，血清ＩＧＦ－Ｉ濃度が基準範囲上限を超えないよう，定期的に検査を実施すること。検査頻度については，「用法・用量に関連する使用上の注意」の項を参照すること。
（３）．本剤の投与により血糖値，ＨｂＡ１ｃの上昇があらわれることがあるため，定期的に血糖値，ＨｂＡ１ｃあるいは尿糖等を測定し，異常が認められた場合は投与量の減量あるいは投与中止を考慮すること。
（４）．本剤の投与により浮腫，関節痛等があらわれることがあるため，観察を十分に行い，異常が認められた場合は投与量の減量あるいは投与中止を考慮すること。
（５）．本剤の治療は，内分泌専門医もしくはその指導の下で行うこと。


ヒューマトロープ注射用６ｍｇ

内分泌系薬剤
 → 他のホルモン製剤，代謝異常症治療薬
  → 成長ホルモン

一般名 | ソマトロピン（遺伝子組換え）
商品名 | ヒューマトロープ注射用６ｍｇ
個別医薬品コード | 2412402L1031
メーカー | リリー
ヒューマトロープ注射用６ｍｇ

項目
内容
効能効果 効能・効果に関連する使用上の注意
１．成長ホルモン分泌不全性低身長症：本剤の成長ホルモン分泌不全性低身長症の適用は，厚生省特定疾患間脳下垂体機能障害調査研究班，成長ホルモン分泌不全性低身長症診断の手引きの診断の基準確実例とすること。
２．ターナー症候群における低身長：
（１）．ターナー症候群における低身長への適用基準：染色体検査によりターナー症候群と確定診断された者で，現在の身長が同年齢の［標準値－２ＳＤ］以下である場合，又は年間の成長速度が２年以上にわたって標準値の－１．５ＳＤ以下である場合
（２）．ターナー症候群における低身長の治療継続基準：１年ごとに以下の基準を充たしているかどうかを判定し，いずれかを充たしたときに治療の継続をする。
［１］．成長速度≧４．０ｃｍ／年
［２］．治療中１年間の成長速度と治療前１年間の成長速度の差が，≧１．０ｃｍ／年の場合
［３］．治療２年目以降で，治療中１年間の成長速度が下記の場合
２年目≧２．０ｃｍ／年
３年目以降≧１．０ｃｍ／年
ただし，以上のいずれも充たさないとき，又は骨年齢が１５歳以上に達したときは投与を中止する。
３．軟骨異栄養症（軟骨無形成症・軟骨低形成症）における低身長：
（１）．軟骨異栄養症（軟骨無形成症・軟骨低形成症）における低身長への適用基準：現在の身長が同性，同年齢の［標準値－３ＳＤ］以下である場合。
（２）．軟骨異栄養症（軟骨無形成症・軟骨低形成症）における低身長の治療継続基準：１年ごとに以下の基準を充たしているかどうかを判定し，いずれかを充たしたときに治療の継続をする。
［１］．成長速度≧４．０ｃｍ／年
［２］．治療中１年間の成長速度と治療前１年間の成長速度の差が，≧１．０ｃｍ／年の場合
［３］．治療２年目以降で，治療中１年間の成長速度が下記の場合
２年目≧２．０ｃｍ／年
３年目以降≧１．０ｃｍ／年
４．成人成長ホルモン分泌不全症：本剤の成人成長ホルモン分泌不全症への適用は，（１）小児期に成長ホルモン分泌不全症と確定診断されている患者（小児期発症型），もしくは（２）成人期発症型では頭蓋内器質性疾患の合併ないし既往歴，治療歴又は周産期異常の既往がある患者のうち，厚生労働省難治性疾患克服研究事業間脳下垂体機能障害調査研究班の「成人成長ホルモン分泌不全症の診断の手引き」において重症と診断された患者とすること。
重症成人成長ホルモン分泌不全症の診断基準
［１］．小児期発症型：２種類以上の成長ホルモン分泌刺激試験における血清（血漿）成長ホルモン濃度の頂値がすべて３ｎｇ／ｍＬ以下（ＧＨＲＰ－２負荷試験では１５ｎｇ／ｍＬ以下）であること。
ただし，頭蓋内器質性疾患の合併ないし既往歴，治療歴，又は周産期異常があり，成長ホルモンを含む複数の下垂体ホルモンの分泌低下がある患者では，１種類の成長ホルモン分泌刺激試験における血清（血漿）成長ホルモン濃度の頂値が３ｎｇ／ｍＬ以下（ＧＨＲＰ－２負荷試験では１５ｎｇ／ｍＬ以下）であること。小児期に成長ホルモン分泌不全症と診断された者でも，本治療開始前に再度成長ホルモン分泌刺激試験を行い，成長ホルモン分泌不全症であることを確認すること。
［２］．成人期発症型：成長ホルモンを含む複数の下垂体ホルモン（あるいは成長ホルモン単独）の分泌低下がある患者で，かつ１種類（成長ホルモンの単独欠損の患者では２種類）の成長ホルモン分泌刺激試験における血清（血漿）成長ホルモン濃度の頂値が３ｎｇ／ｍＬ以下（ＧＨＲＰ－２負荷試験では１５ｎｇ／ｍＬ以下）であること。
ただし，遺伝子組換え型の成長ホルモンを標準品とした場合は，血清（血漿）成長ホルモン濃度の頂値が１．８ｎｇ／ｍＬ以下（ＧＨＲＰ－２負荷試験では９ｎｇ／ｍＬ以下）であること。
［表題］
［成長ホルモン分泌刺激試験の種類と成人成長ホルモン分泌不全症で重症と診断される血清（血漿）成長ホルモン濃度の頂値］
成長ホルモン分泌刺激物質 | ヒト成長ホルモン標準品 | ヒト成長ホルモン標準品
成長ホルモン分泌刺激物質 | 遺伝子組換え | 下垂体抽出
インスリン，アルギニン，グルカゴン | １．８ｎｇ／ｍＬ 以下 | ３ｎｇ／ｍＬ以下
ＧＨＲＰ－２ | ９ｎｇ／ｍＬ以下 | １５ｎｇ／ｍＬ以下
用法用量 効能・効果，用法・用量
効能・効果 | 用法・用量
骨端線閉鎖を伴わない成長ホルモン分泌不全性低身長症 | 通常１週間に体重ｋｇ当たり，ソマトロピン（遺伝子組換え）として０．１７５ｍｇを２～４回に分けて筋肉内に注射するか，あるいは６～７回に分けて皮下に注射する。
骨端線閉鎖を伴わないターナー症候群における低身長 | 通常１週間に体重ｋｇ当たり，ソマトロピン（遺伝子組換え）として０．３５ｍｇを２～４回に分けて筋肉内に注射するか，あるいは６～７回に分けて皮下に注射する。
骨端線閉鎖を伴わない軟骨異栄養症（軟骨無形成症・軟骨低形成症）における低身長 | 通常１週間に体重ｋｇ当たり，ソマトロピン（遺伝子組換え）として０．３５ｍｇを６～７回に分けて皮下に注射する。
成人成長ホルモン分泌不全症 （重症に限る） | 通常開始用量として，１週間に体重ｋｇ当たり，ソマトロピン（遺伝子組換え）として０．０２１ｍｇを６～７回に分けて皮下に注射する。患者の臨床症状に応じて１週間に体重ｋｇ当たり０．０８４ｍｇを上限として漸増し，１週間に６～７回に分けて皮下に注射する。なお，投与量は臨床症状及び血清インスリン様成長因子－Ｉ（ＩＧＦ－Ｉ）濃度等の検査所見に応じて適宜増減する。ただし，１日量として１ｍｇを超えないこと。

用法・用量に関連する使用上の注意
１．成人成長ホルモン分泌不全症
（１）．本剤の投与量は，血清ＩＧＦ－Ｉ濃度を参照して調整すること。血清ＩＧＦ－Ｉ濃度は投与開始後２４週目までは４週間に１回，それ以降は１２週から２４週間に１回の測定を目安とすること。また，副作用の発現等の際は，適宜，血清ＩＧＦ－Ｉ濃度を測定し，本剤の減量，投与中止等適切な処置をとること。
（２）．加齢に伴い生理的な成長ホルモンの分泌量や血清ＩＧＦ－Ｉ濃度が低下することが知られている。本剤投与による症状の改善が認められなくなり，かつ本剤を投与しなくても血清ＩＧＦ－Ｉ濃度が基準範囲内にある場合は，投与中止を考慮すること。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．糖尿病患者［成長ホルモンが抗インスリン様作用を有するため］
２．悪性腫瘍のある患者［成長ホルモンが細胞増殖作用を有するため］
３．妊婦又は妊娠している可能性のある婦人［「妊婦，産婦，授乳婦等への投与」の項参照］
一般的注意 重要な基本的注意
１．成人成長ホルモン分泌不全症
（１）．成人成長ホルモン分泌不全症患者では脳腫瘍の既往のある患者が多く含まれており，国内臨床試験において脳腫瘍の再発が報告されているため，脳腫瘍の既往のある患者に本剤を投与する場合は定期的に画像診断を実施し，脳腫瘍の発現や再発の有無を注意深く観察すること。
（２）．本剤の投与中は，血清ＩＧＦ－Ｉ濃度が基準範囲上限を超えないよう，定期的に検査を実施すること。検査頻度については，「用法・用量に関連する使用上の注意」の項を参照すること。
（３）．本剤の投与により血糖値，ＨｂＡ１ｃの上昇があらわれることがあるため，定期的に血糖値，ＨｂＡ１ｃあるいは尿糖等を測定し，異常が認められた場合は投与量の減量あるいは投与中止を考慮すること。
（４）．本剤の投与により浮腫，関節痛等があらわれることがあるため，観察を十分に行い，異常が認められた場合は投与量の減量あるいは投与中止を考慮すること。
（５）．本剤の治療は，内分泌専門医もしくはその指導の下で行うこと。


ヒューマリン３／７注カート

代謝系に作用する薬剤
 → 糖尿病治療薬
  → インスリン

ハイリスク分類
膵臓ホルモン剤

一般名 | ヒトインスリン（遺伝子組換え）
商品名 | ヒューマリン３／７注カート
個別医薬品コード | 2492403H6036
メーカー | リリー
ヒューマリン３／７注カート

項目 | 内容
効能効果 | 効能・効果 インスリン療法が適応となる糖尿病 効能・効果に関連する使用上の注意 糖尿病の診断が確立した患者に対してのみ適用を考慮すること。 糖尿病以外にも耐糖能異常，尿糖陽性等，糖尿病類似の症状を有する疾患（腎性糖尿，老人性糖代謝異常，甲状腺機能異常等）があることに留意すること。
用法用量 | 用法・用量 本剤は速効型水溶性インスリンと中間型イソフェンインスリンの混合製剤である。 通常，成人では１回４～２０単位を１日２回，朝食前と夕食前３０分以内に万年筆型注入器を用いて皮下注射する。なお，１日１回投与のときは朝食前に皮下注射する。投与量は症状及び検査所見に応じて適宜増減するが，維持量は通常１日４～８０単位である。 用法・用量に関連する使用上の注意 適用にあたっては本剤の作用時間，１ｍＬ当たりのインスリン含有単位と患者の病状に留意し，その製剤的特徴に適する場合に投与すること。 なお，糖尿病性昏睡，急性感染症，手術等緊急の場合は，本剤のみで処置することは適当でなく，速効型インスリン製剤を使用すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．低血糖症状を呈している患者 ２．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．インスリン製剤の使用上最も重要なことは，適応の決定と患者教育である。日常の糖尿病治療のためにインスリンを使用する場合，その注射法及び低血糖に対して患者自らも対処できるように十分指導すること。また，皮下からの吸収及び作用の発現時間は，投与部位，血流，体温，運動量等により異なるため，適切な注射法についても患者教育を十分行うこと。 ２．急を要する場合以外は，あらかじめ糖尿病治療の基本である食事療法，運動療法を十分行ったうえで適用を考慮すること。 ３．低血糖を起こすことがあるので，注意すること。特に，食事を摂取しなかったり，予定外の激しい運動を行った場合，低血糖を引き起こしやすい。低血糖が無処置の状態で続くと低血糖昏睡等を起こし，重篤な転帰（中枢神経系の不可逆的障害，死亡等）をとるおそれがある。また，低血糖に関する注意について，患者及びその家族に十分徹底させること（「副作用」の項参照） ４．インスリンの用量が不足した場合，高血糖を起こすことがあるので，注意すること。 高血糖が無処置の状態で続くと悪心，嘔吐，眠気，潮紅，口渇，頻尿，脱水，食欲減退，呼気のアセトン臭，ケトアシドーシス，昏睡等を起こし，重篤な転帰をとるおそれがあるので，適切な処置を行うこと。 ５．肝機能障害があらわれることがあるので，観察を十分に行い，異常が認められた場合はインスリン製剤を変更するなど適切な処置を行うこと。 ６．急激な血糖コントロールに伴い，糖尿病網膜症の顕在化又は増悪，眼の屈折異常，治療後神経障害（主として有痛性）があらわれることがあるので注意すること。 ７．他のインスリン製剤から本剤への変更により，インスリン用量の変更が必要になる可能性がある。用量の調整には，初回の投与から数週間あるいは数ヵ月間必要になることがある。


ヒューマリン３／７注キット

代謝系に作用する薬剤
 → 糖尿病治療薬
  → インスリン

ハイリスク分類
膵臓ホルモン剤

一般名 | ヒトインスリン（遺伝子組換え）
商品名 | ヒューマリン３／７注キット
個別医薬品コード | 2492413G5062
メーカー | リリー
ヒューマリン３／７注キット

項目 | 内容
効能効果 | 効能・効果 インスリン療法が適応となる糖尿病 効能・効果に関連する使用上の注意 糖尿病の診断が確立した患者に対してのみ適用を考慮すること。 糖尿病以外にも耐糖能異常，尿糖陽性等，糖尿病類似の症状を有する疾患（腎性糖尿，老人性糖代謝異常，甲状腺機能異常等）があることに留意すること。
用法用量 | 用法・用量 本剤は速効型水溶性インスリンと中間型イソフェンインスリンの混合製剤である。 通常，成人では１回４～２０単位を１日２回，朝食前と夕食前３０分以内に万年筆型注入器を用いて皮下注射する。なお，１日１回投与のときは朝食前に皮下注射する。投与量は症状及び検査所見に応じて適宜増減するが，維持量は通常１日４～８０単位である。 用法・用量に関連する使用上の注意 適用にあたっては本剤の作用時間，１ｍＬ当たりのインスリン含有単位と患者の病状に留意し，その製剤的特徴に適する場合に投与すること。 なお，糖尿病性昏睡，急性感染症，手術等緊急の場合は，本剤のみで処置することは適当でなく，速効型インスリン製剤を使用すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．低血糖症状を呈している患者 ２．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．インスリン製剤の使用上最も重要なことは，適応の決定と患者教育である。日常の糖尿病治療のためにインスリンを使用する場合，その注射法及び低血糖に対して患者自らも対処できるように十分指導すること。また，皮下からの吸収及び作用の発現時間は，投与部位，血流，体温，運動量等により異なるため，適切な注射法についても患者教育を十分行うこと。 ２．急を要する場合以外は，あらかじめ糖尿病治療の基本である食事療法，運動療法を十分行ったうえで適用を考慮すること。 ３．低血糖を起こすことがあるので，注意すること。特に，食事を摂取しなかったり，予定外の激しい運動を行った場合，低血糖を引き起こしやすい。低血糖が無処置の状態で続くと低血糖昏睡等を起こし，重篤な転帰（中枢神経系の不可逆的障害，死亡等）をとるおそれがある。また，低血糖に関する注意について，患者及びその家族に十分徹底させること（「副作用」の項参照） ４．インスリンの用量が不足した場合，高血糖を起こすことがあるので，注意すること。 高血糖が無処置の状態で続くと悪心，嘔吐，眠気，潮紅，口渇，頻尿，脱水，食欲減退，呼気のアセトン臭，ケトアシドーシス，昏睡等を起こし，重篤な転帰をとるおそれがあるので，適切な処置を行うこと。 ５．肝機能障害があらわれることがあるので，観察を十分に行い，異常が認められた場合はインスリン製剤を変更するなど適切な処置を行うこと。 ６．急激な血糖コントロールに伴い，糖尿病網膜症の顕在化又は増悪，眼の屈折異常，治療後神経障害（主として有痛性）があらわれることがあるので注意すること。 ７．他のインスリン製剤から本剤への変更により，インスリン用量の変更が必要になる可能性がある。用量の調整には，初回の投与から数週間あるいは数ヵ月間必要になることがある。


ヒューマリン３／７注１００単位／ｍＬ

代謝系に作用する薬剤
 → 糖尿病治療薬
  → インスリン

ハイリスク分類
膵臓ホルモン剤

一般名 | ヒトインスリン（遺伝子組換え）
商品名 | ヒューマリン３／７注１００単位／ｍＬ
個別医薬品コード | 2492403H1034
メーカー | リリー
ヒューマリン３／７注１００単位／ｍＬ

項目 | 内容
効能効果 | 効能・効果 インスリン療法が適応となる糖尿病 効能・効果に関連する使用上の注意 糖尿病の診断が確立した患者に対してのみ適用を考慮すること。糖尿病以外にも耐糖能異常，尿糖陽性等，糖尿病類似の症状を有する疾患（腎性糖尿，老人性糖代謝異常，甲状腺機能異常等）があることに留意すること。
用法用量 | 用法・用量 本剤は速効型水溶性インスリンと中間型イソフェンインスリンの混合製剤である。 通常，成人では１回４～２０単位を１日２回，朝食前と夕食前３０分以内に皮下注射する。なお，１日１回投与のときは朝食前に皮下注射する。投与量は症状及び検査所見に応じて適宜増減するが，維持量は通常１日４～８０単位である。 用法・用量に関連する使用上の注意 適用にあたっては本剤の作用時間，１ｍＬ当たりのインスリン含有単位と患者の病状に留意し，その製剤的特徴に適する場合に投与すること。 なお，糖尿病性昏睡，急性感染症，手術等緊急の場合は，本剤のみで処置することは適当でなく，速効型インスリン製剤を使用すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．低血糖症状を呈している患者 ２．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．インスリン製剤の使用上最も重要なことは，適応の決定と患者教育である。日常の糖尿病治療のためにインスリンを使用する場合，その注射法及び低血糖に対して患者自らも対処できるように十分指導すること。また，皮下からの吸収及び作用の発現時間は，投与部位，血流，体温，運動量等により異なるため，適切な注射法についても患者教育を十分行うこと。 ２．急を要する場合以外は，あらかじめ糖尿病治療の基本である食事療法，運動療法を十分行ったうえで適用を考慮すること。 ３．低血糖を起こすことがあるので，注意すること。特に，食事を摂取しなかったり，予定外の激しい運動を行った場合，低血糖を引き起こしやすい。低血糖が無処置の状態で続くと低血糖昏睡等を起こし，重篤な転帰（中枢神経系の不可逆的障害，死亡等）をとるおそれがある。また，低血糖に関する注意について，患者及びその家族に十分徹底させること。（「副作用」の項参照） ４．インスリンの用量が不足した場合，高血糖を起こすことがあるので，注意すること。 高血糖が無処置の状態で続くと悪心，嘔吐，眠気，潮紅，口渇，頻尿，脱水，食欲減退，呼気のアセトン臭，ケトアシドーシス，昏睡等を起こし，重篤な転帰をとるおそれがあるので，適切な処置を行うこと。 ５．肝機能障害があらわれることがあるので，観察を十分に行い，異常が認められた場合はインスリン製剤を変更するなど適切な処置を行うこと。 ６．急激な血糖コントロールに伴い，糖尿病網膜症の顕在化又は増悪，眼の屈折異常，治療後神経障害（主として有痛性）があらわれることがあるので注意すること。 ７．他のインスリン製剤から本剤への変更により，インスリン用量の変更が必要になる可能性がある。用量の調整には，初回の投与から数週間あるいは数ヵ月間必要になることがある。


ヒューマリンＮ注カート

代謝系に作用する薬剤
 → 糖尿病治療薬
  → インスリン

ハイリスク分類
膵臓ホルモン剤

一般名 | ヒトインスリン（遺伝子組換え）
商品名 | ヒューマリンＮ注カート
個別医薬品コード | 2492403H5030
メーカー | リリー
ヒューマリンＮ注カート

項目 | 内容
効能効果 | 効能・効果 インスリン療法が適応となる糖尿病 効能・効果に関連する使用上の注意 糖尿病の診断が確立した患者に対してのみ適用を考慮すること。 糖尿病以外にも耐糖能異常，尿糖陽性等，糖尿病類似の症状を有する疾患（腎性糖尿，老人性糖代謝異常，甲状腺機能異常等）があることに留意すること。
用法用量 | 用法・用量 通常，成人では初期は１回４～２０単位を朝食前３０分以内に万年筆型注入器を用いて皮下注射するが，ときに回数を増やしたり，他のインスリン製剤を併用する。以後症状及び検査所見に応じて投与量を増減するが，維持量は通常１日４～８０単位である。 ただし，必要により上記用量を超えて使用することがある。 用法・用量に関連する使用上の注意 適用にあたっては本剤の作用時間，１ｍＬ当たりのインスリン含有単位と患者の病状に留意し，その製剤的特徴に適する場合に投与すること。 なお，糖尿病性昏睡，急性感染症，手術等緊急の場合は，本剤のみで処置することは適当でなく，速効型インスリン製剤を使用すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．低血糖症状を呈している患者 ２．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．インスリン製剤の使用上最も重要なことは，適応の決定と患者教育である。日常の糖尿病治療のためにインスリンを使用する場合，その注射法及び低血糖に対して患者自らも対処できるように十分指導すること。また，皮下からの吸収及び作用の発現時間は，投与部位，血流，体温，運動量等により異なるため，適切な注射法についても患者教育を十分行うこと。 ２．急を要する場合以外は，あらかじめ糖尿病治療の基本である食事療法，運動療法を十分行ったうえで適用を考慮すること。 ３．低血糖を起こすことがあるので，注意すること。特に，食事を摂取しなかったり，予定外の激しい運動を行った場合，低血糖を引き起こしやすい。低血糖が無処置の状態で続くと低血糖昏睡等を起こし，重篤な転帰（中枢神経系の不可逆的障害，死亡等）をとるおそれがある。また，低血糖に関する注意について，患者及びその家族に十分徹底させること（「副作用」の項参照） ４．インスリンの用量が不足した場合，高血糖を起こすことがあるので，注意すること。 高血糖が無処置の状態で続くと悪心，嘔吐，眠気，潮紅，口渇，頻尿，脱水，食欲減退，呼気のアセトン臭，ケトアシドーシス，昏睡等を起こし，重篤な転帰をとるおそれがあるので，適切な処置を行うこと。 ５．肝機能障害があらわれることがあるので，観察を十分に行い，異常が認められた場合はインスリン製剤を変更するなど適切な処置を行うこと。 ６．急激な血糖コントロールに伴い，糖尿病網膜症の顕在化又は増悪，眼の屈折異常，治療後神経障害（主として有痛性）があらわれることがあるので注意すること。 ７．他のインスリン製剤から本剤への変更により，インスリン用量の変更が必要になる可能性がある。用量の調整には，初回の投与から数週間あるいは数ヵ月間必要になることがある。


ヒューマリンＮ注キット

代謝系に作用する薬剤
 → 糖尿病治療薬
  → インスリン

ハイリスク分類
膵臓ホルモン剤

一般名 | ヒトインスリン（遺伝子組換え）
商品名 | ヒューマリンＮ注キット
個別医薬品コード | 2492413G1067
メーカー | リリー
ヒューマリンＮ注キット

項目 | 内容
効能効果 | 効能・効果 インスリン療法が適応となる糖尿病 効能・効果に関連する使用上の注意 糖尿病の診断が確立した患者に対してのみ適用を考慮すること。 糖尿病以外にも耐糖能異常，尿糖陽性等，糖尿病類似の症状を有する疾患（腎性糖尿，老人性糖代謝異常，甲状腺機能異常等）があることに留意すること。
用法用量 | 用法・用量 通常，成人では初期は１回４～２０単位を朝食前３０分以内に万年筆型注入器を用いて皮下注射するが，ときに回数を増やしたり，他のインスリン製剤を併用する。以後症状及び検査所見に応じて投与量を増減するが，維持量は通常１日４～８０単位である。 ただし，必要により上記用量を超えて使用することがある。 用法・用量に関連する使用上の注意 適用にあたっては本剤の作用時間，１ｍＬ当たりのインスリン含有単位と患者の病状に留意し，その製剤的特徴に適する場合に投与すること。 なお，糖尿病性昏睡，急性感染症，手術等緊急の場合は，本剤のみで処置することは適当でなく，速効型インスリン製剤を使用すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．低血糖症状を呈している患者 ２．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．インスリン製剤の使用上最も重要なことは，適応の決定と患者教育である。日常の糖尿病治療のためにインスリンを使用する場合，その注射法及び低血糖に対して患者自らも対処できるように十分指導すること。また，皮下からの吸収及び作用の発現時間は，投与部位，血流，体温，運動量等により異なるため，適切な注射法についても患者教育を十分行うこと。 ２．急を要する場合以外は，あらかじめ糖尿病治療の基本である食事療法，運動療法を十分行ったうえで適用を考慮すること。 ３．低血糖を起こすことがあるので，注意すること。特に，食事を摂取しなかったり，予定外の激しい運動を行った場合，低血糖を引き起こしやすい。低血糖が無処置の状態で続くと低血糖昏睡等を起こし，重篤な転帰（中枢神経系の不可逆的障害，死亡等）をとるおそれがある。また，低血糖に関する注意について，患者及びその家族に十分徹底させること（「副作用」の項参照） ４．インスリンの用量が不足した場合，高血糖を起こすことがあるので，注意すること。 高血糖が無処置の状態で続くと悪心，嘔吐，眠気，潮紅，口渇，頻尿，脱水，食欲減退，呼気のアセトン臭，ケトアシドーシス，昏睡等を起こし，重篤な転帰をとるおそれがあるので，適切な処置を行うこと。 ５．肝機能障害があらわれることがあるので，観察を十分に行い，異常が認められた場合はインスリン製剤を変更するなど適切な処置を行うこと。 ６．急激な血糖コントロールに伴い，糖尿病網膜症の顕在化又は増悪，眼の屈折異常，治療後神経障害（主として有痛性）があらわれることがあるので注意すること。 ７．他のインスリン製剤から本剤への変更により，インスリン用量の変更が必要になる可能性がある。用量の調整には，初回の投与から数週間あるいは数ヵ月間必要になることがある。


ヒューマリンＮ注１００単位／ｍＬ

代謝系に作用する薬剤
 → 糖尿病治療薬
  → インスリン

ハイリスク分類
膵臓ホルモン剤

一般名 | ヒトインスリン（遺伝子組換え）
商品名 | ヒューマリンＮ注１００単位／ｍＬ
個別医薬品コード | 2492403A3047
メーカー | リリー
ヒューマリンＮ注１００単位／ｍＬ

項目 | 内容
効能効果 | 効能・効果 インスリン療法が適応となる糖尿病 効能・効果に関連する使用上の注意 糖尿病の診断が確立した患者に対してのみ適用を考慮すること。糖尿病以外にも耐糖能異常，尿糖陽性等，糖尿病類似の症状を有する疾患（腎性糖尿，老人性糖代謝異常，甲状腺機能異常等）があることに留意すること。
用法用量 | 用法・用量 通常，成人では初期は１回４～２０単位を朝食前３０分以内に皮下注射するが，ときに回数を増やしたり，他のインスリン製剤を併用する。以後症状及び検査所見に応じて投与量を増減するが，維持量は通常１日４～８０単位である。 ただし，必要により上記用量を超えて使用することがある。 用法・用量に関連する使用上の注意 適用にあたっては本剤の作用時間，１ｍＬ当たりのインスリン含有単位と患者の病状に留意し，その製剤的特徴に適する場合に投与すること。 なお，糖尿病性昏睡，急性感染症，手術等緊急の場合は，本剤のみで処置することは適当でなく，速効型インスリン製剤を使用すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．低血糖症状を呈している患者 ２．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．インスリン製剤の使用上最も重要なことは，適応の決定と患者教育である。日常の糖尿病治療のためにインスリンを使用する場合，その注射法及び低血糖に対して患者自らも対処できるように十分指導すること。また，皮下からの吸収及び作用の発現時間は，投与部位，血流，体温，運動量等により異なるため，適切な注射法についても患者教育を十分行うこと。 ２．急を要する場合以外は，あらかじめ糖尿病治療の基本である食事療法，運動療法を十分行ったうえで適用を考慮すること。 ３．低血糖を起こすことがあるので，注意すること。特に，食事を摂取しなかったり，予定外の激しい運動を行った場合，低血糖を引き起こしやすい。低血糖が無処置の状態で続くと低血糖昏睡等を起こし，重篤な転帰（中枢神経系の不可逆的障害，死亡等）をとるおそれがある。また，低血糖に関する注意について，患者及びその家族に十分徹底させること。（「副作用」の項参照） ４．インスリンの用量が不足した場合，高血糖を起こすことがあるので，注意すること。 高血糖が無処置の状態で続くと悪心，嘔吐，眠気，潮紅，口渇，頻尿，脱水，食欲減退，呼気のアセトン臭，ケトアシドーシス，昏睡等を起こし，重篤な転帰をとるおそれがあるので，適切な処置を行うこと。 ５．肝機能障害があらわれることがあるので，観察を十分に行い，異常が認められた場合はインスリン製剤を変更するなど適切な処置を行うこと。 ６．急激な血糖コントロールに伴い，糖尿病網膜症の顕在化又は増悪，眼の屈折異常，治療後神経障害（主として有痛性）があらわれることがあるので注意すること。 ７．他のインスリン製剤から本剤への変更により，インスリン用量の変更が必要になる可能性がある。用量の調整には，初回の投与から数週間あるいは数ヵ月間必要になることがある。


ヒューマリンＲ注カート

代謝系に作用する薬剤
 → 糖尿病治療薬
  → インスリン

ハイリスク分類
膵臓ホルモン剤

一般名 | ヒトインスリン（遺伝子組換え）
商品名 | ヒューマリンＲ注カート
個別医薬品コード | 2492403H4041
メーカー | リリー
ヒューマリンＲ注カート

項目 | 内容
効能効果 | 効能・効果 インスリン療法が適応となる糖尿病 効能・効果に関連する使用上の注意 糖尿病の診断が確立した患者に対してのみ適用を考慮すること。 糖尿病以外にも耐糖能異常，尿糖陽性等，糖尿病類似の症状を有する疾患（腎性糖尿，老人性糖代謝異常，甲状腺機能異常等）があることに留意すること。
用法用量 | 用法・用量 本剤は持続型インスリン製剤と併用する速効型インスリン製剤である。 通常，成人では１回２～２０単位を毎食前に万年筆型注入器を用いて皮下注射する。投与量は症状及び検査所見に応じて適宜増減するが，持続型インスリン製剤の投与量を含めた維持量は通常１日４～１００単位である。 用法・用量に関連する使用上の注意 適用にあたっては本剤の作用時間，１ｍＬ当たりのインスリン含有単位と患者の病状に留意し，その製剤的特徴に適する場合に投与すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．低血糖症状を呈している患者 ２．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．インスリン製剤の使用上最も重要なことは，適応の決定と患者教育である。日常の糖尿病治療のためにインスリンを使用する場合，その注射法及び低血糖に対して患者自らも対処できるように十分指導すること。また，皮下からの吸収及び作用の発現時間は，投与部位，血流，体温，運動量等により異なるため，適切な注射法についても患者教育を十分行うこと。 ２．急を要する場合以外は，あらかじめ糖尿病治療の基本である食事療法，運動療法を十分行ったうえで適用を考慮すること。 ３．低血糖を起こすことがあるので，注意すること。特に，食事を摂取しなかったり，予定外の激しい運動を行った場合，低血糖を引き起こしやすい。低血糖が無処置の状態で続くと低血糖昏睡等を起こし，重篤な転帰（中枢神経系の不可逆的障害，死亡等）をとるおそれがある。また，低血糖に関する注意について，患者及びその家族に十分徹底させること（「副作用」の項参照） ４．インスリンの用量が不足した場合，高血糖を起こすことがあるので，注意すること。 高血糖が無処置の状態で続くと悪心，嘔吐，眠気，潮紅，口渇，頻尿，脱水，食欲減退，呼気のアセトン臭，ケトアシドーシス，昏睡等を起こし，重篤な転帰をとるおそれがあるので，適切な処置を行うこと。 ５．肝機能障害があらわれることがあるので，観察を十分に行い，異常が認められた場合はインスリン製剤を変更するなど適切な処置を行うこと。 ６．急激な血糖コントロールに伴い，糖尿病網膜症の顕在化又は増悪，眼の屈折異常，治療後神経障害（主として有痛性）があらわれることがあるので注意すること。 ７．他のインスリン製剤から本剤への変更により，インスリン用量の変更が必要になる可能性がある。用量の調整には，初回の投与から数週間あるいは数ヵ月間必要になることがある。


ヒューマリンＲ注キット

代謝系に作用する薬剤
 → 糖尿病治療薬
  → インスリン

ハイリスク分類
膵臓ホルモン剤

一般名 | ヒトインスリン（遺伝子組換え）
商品名 | ヒューマリンＲ注キット
個別医薬品コード | 2492413G8061
メーカー | リリー
ヒューマリンＲ注キット

項目 | 内容
効能効果 | 効能・効果 インスリン療法が適応となる糖尿病 効能・効果に関連する使用上の注意 糖尿病の診断が確立した患者に対してのみ適用を考慮すること。 糖尿病以外にも耐糖能異常，尿糖陽性等，糖尿病類似の症状を有する疾患（腎性糖尿，老人性糖代謝異常，甲状腺機能異常等）があることに留意すること。
用法用量 | 用法・用量 本剤は持続型インスリン製剤と併用する速効型インスリン製剤である。 通常，成人では１回２～２０単位を毎食前に万年筆型注入器を用いて皮下注射する。投与量は症状及び検査所見に応じて適宜増減するが，持続型インスリン製剤の投与量を含めた維持量は通常１日４～１００単位である。 用法・用量に関連する使用上の注意 適用にあたっては本剤の作用時間，１ｍＬ当たりのインスリン含有単位と患者の病状に留意し，その製剤的特徴に適する場合に投与すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．低血糖症状を呈している患者 ２．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．インスリン製剤の使用上最も重要なことは，適応の決定と患者教育である。日常の糖尿病治療のためにインスリンを使用する場合，その注射法及び低血糖に対して患者自らも対処できるように十分指導すること。また，皮下からの吸収及び作用の発現時間は，投与部位，血流，体温，運動量等により異なるため，適切な注射法についても患者教育を十分行うこと。 ２．急を要する場合以外は，あらかじめ糖尿病治療の基本である食事療法，運動療法を十分行ったうえで適用を考慮すること。 ３．低血糖を起こすことがあるので，注意すること。特に，食事を摂取しなかったり，予定外の激しい運動を行った場合，低血糖を引き起こしやすい。低血糖が無処置の状態で続くと低血糖昏睡等を起こし，重篤な転帰（中枢神経系の不可逆的障害，死亡等）をとるおそれがある。また，低血糖に関する注意について，患者及びその家族に十分徹底させること（「副作用」の項参照） ４．インスリンの用量が不足した場合，高血糖を起こすことがあるので，注意すること。 高血糖が無処置の状態で続くと悪心，嘔吐，眠気，潮紅，口渇，頻尿，脱水，食欲減退，呼気のアセトン臭，ケトアシドーシス，昏睡等を起こし，重篤な転帰をとるおそれがあるので，適切な処置を行うこと。 ５．肝機能障害があらわれることがあるので，観察を十分に行い，異常が認められた場合はインスリン製剤を変更するなど適切な処置を行うこと。 ６．急激な血糖コントロールに伴い，糖尿病網膜症の顕在化又は増悪，眼の屈折異常，治療後神経障害（主として有痛性）があらわれることがあるので注意すること。 ７．他のインスリン製剤から本剤への変更により，インスリン用量の変更が必要になる可能性がある。用量の調整には，初回の投与から数週間あるいは数ヵ月間必要になることがある。


ヒューマリンＲ注１００単位／ｍＬ

代謝系に作用する薬剤
 → 糖尿病治療薬
  → インスリン

ハイリスク分類
膵臓ホルモン剤

一般名 | ヒトインスリン（遺伝子組換え）
商品名 | ヒューマリンＲ注１００単位／ｍＬ
個別医薬品コード | 2492403A4051
メーカー | リリー
ヒューマリンＲ注１００単位／ｍＬ

項目 | 内容
効能効果 | 効能・効果 インスリン療法が適応となる糖尿病 効能・効果に関連する使用上の注意 糖尿病の診断が確立した患者に対してのみ適用を考慮すること。糖尿病以外にも耐糖能異常，尿糖陽性等，糖尿病類似の症状を有する疾患（腎性糖尿，老人性糖代謝異常，甲状腺機能異常等）があることに留意すること。
用法用量 | 用法・用量 通常，成人では初期は１回４～２０単位を一般に毎食前に皮下注射するが，ときに回数を増やしたり，他のインスリン製剤を併用する。以後症状及び検査所見に応じて投与量を増減するが，維持量は通常成人１日４～１００単位である。 ただし，必要により上記用量を超えて使用することがある。 糖尿病昏睡には，必要に応じ皮下，筋肉内，静脈内注射又は持続静脈内注入を行う。 用法・用量に関連する使用上の注意 適用にあたっては本剤の作用時間，１ｍＬ当たりのインスリン含有単位と患者の病状に留意し，その製剤的特徴に適する場合に投与すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．低血糖症状を呈している患者 ２．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．インスリン製剤の使用上最も重要なことは，適応の決定と患者教育である。日常の糖尿病治療のためにインスリンを使用する場合，その注射法及び低血糖に対して患者自らも対処できるように十分指導すること。また，皮下からの吸収及び作用の発現時間は，投与部位，血流，体温，運動量等により異なるため，適切な注射法についても患者教育を十分行うこと。 ２．急を要する場合以外は，あらかじめ糖尿病治療の基本である食事療法，運動療法を十分行ったうえで適用を考慮すること。 ３．低血糖を起こすことがあるので，注意すること。特に，食事を摂取しなかったり，予定外の激しい運動を行った場合，低血糖を引き起こしやすい。低血糖が無処置の状態で続くと低血糖昏睡等を起こし，重篤な転帰（中枢神経系の不可逆的障害，死亡等）をとるおそれがある。また，低血糖に関する注意について，患者及びその家族に十分徹底させること。（「副作用」の項参照） ４．インスリンの用量が不足した場合，高血糖を起こすことがあるので，注意すること。 高血糖が無処置の状態で続くと悪心，嘔吐，眠気，潮紅，口渇，頻尿，脱水，食欲減退，呼気のアセトン臭，ケトアシドーシス，昏睡等を起こし，重篤な転帰をとるおそれがあるので，適切な処置を行うこと。 ５．肝機能障害があらわれることがあるので，観察を十分に行い，異常が認められた場合はインスリン製剤を変更するなど適切な処置を行うこと。 ６．急激な血糖コントロールに伴い，糖尿病網膜症の顕在化又は増悪，眼の屈折異常，治療後神経障害（主として有痛性）があらわれることがあるので注意すること。 ７．他のインスリン製剤から本剤への変更により，インスリン用量の変更が必要になる可能性がある。用量の調整には，初回の投与から数週間あるいは数ヵ月間必要になることがある。


ヒューマログミックス２５注カート

代謝系に作用する薬剤
 → 糖尿病治療薬
  → インスリン

ハイリスク分類
膵臓ホルモン剤

一般名 | インスリン リスプロ（遺伝子組換え）
商品名 | ヒューマログミックス２５注カート
個別医薬品コード | 2492414A3029
メーカー | リリー
ヒューマログミックス２５注カート

項目
内容
効能効果 効能・効果
インスリン療法が適応となる糖尿病
効能・効果に関連する使用上の注意
糖尿病の診断が確立した患者に対してのみ適用を考慮すること。
糖尿病以外にも耐糖能異常，尿糖陽性等，糖尿病類似の症状を有する疾患（腎性糖尿，老人性糖代謝異常，甲状腺機能異常等）があることに留意すること。
用法用量 用法・用量
本剤は，超速効型インスリンアナログであるインスリンリスプロと中間型インスリンリスプロを２５：７５の割合で含有する混合製剤である。
通常，成人では１回４～２０単位を１日２回，朝食直前と夕食直前に皮下注射する。なお，１日１回投与の時は朝食直前に皮下注射する。
投与量は，患者の症状及び検査所見に応じて増減するが，維持量としては通常１日４～８０単位である。
用法・用量に関連する使用上の注意
本剤は，超速効型のインスリンリスプロの迅速な効果発現と，中間型インスリンリスプロの持続作用が保持されている。インスリンリスプロの超速効作用のために，速効型インスリンを含む混合製剤（通常食事の３０分前に投与）と異なり食直前（１５分以内）に投与を行うこと。
［表題］
＜投与時間＞
 | 食前
本剤 | １５分以内
速効型インスリンを含む混合製剤 | ３０分前

また，他のインスリン製剤から本剤に変更する場合にも，その作用特性や薬物動態（「薬物動態」血清中濃度，血糖値の項参照）を考慮し，必要に応じて投与量を増減するなど，慎重に行うこと（「臨床成績」の項参照）。臨床試験において切り替え時に一過性の低血糖の増加が認められたため注意すること。
なお，糖尿病性昏睡，急性感染症，手術等緊急の場合は，本剤のみで処置することは適当でなく，速効型インスリン製剤を使用すること。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．低血糖症状を呈している患者
２．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 重要な基本的注意
１．インスリン製剤の使用上最も重要なことは，適応の決定と患者教育である。日常の糖尿病治療のためにインスリンを使用する場合，その注射法及び低血糖に対して患者自らも対処できるように十分指導すること。また，皮下からの吸収及び作用の発現時間は，投与部位，血流，体温，運動量等により異なるため，適切な注射法についても患者教育を十分行うこと。
２．急を要する場合以外は，あらかじめ糖尿病治療の基本である食事療法，運動療法を十分行ったうえで適用を考慮すること。
３．低血糖を起こすことがあるので，注意すること。特に，食事を摂取しなかったり，予定外の激しい運動を行った場合，低血糖を引き起こしやすい。低血糖が無処置の状態で続くと低血糖昏睡等を起こし，重篤な転帰（中枢神経系の不可逆的障害，死亡等）をとるおそれがある。また，低血糖に関する注意について，患者及びその家族に十分徹底させること。（「副作用」の項参照）
４．インスリンの用量が不足した場合，高血糖を起こすことがあるので，注意すること。
高血糖が無処置の状態で続くと悪心，嘔吐，眠気，潮紅，口渇，頻尿，脱水，食欲減退，呼気のアセトン臭，ケトアシドーシス，昏睡等を起こし，重篤な転帰をとるおそれがあるので，適切な処置を行うこと。
５．肝機能障害があらわれることがあるので，観察を十分に行い，倦怠感等の肝障害を示唆する症状が認められた場合は肝機能検査を行うこと。異常が認められた場合はインスリン製剤を変更するなど適切な処置を行うこと。
６．急激な血糖コントロールに伴い，糖尿病網膜症の顕在化又は増悪，眼の屈折異常，治療後神経障害（主として有痛性）があらわれることがあるので注意すること。
７．他のインスリン製剤から本剤への変更により，インスリン用量の変更が必要になる可能性がある。用量の調整には，初回の投与から数週間あるいは数ヵ月間必要になることがある。


ヒューマログミックス２５注ミリオペン

代謝系に作用する薬剤
 → 糖尿病治療薬
  → インスリン

ハイリスク分類
膵臓ホルモン剤

一般名 | インスリン リスプロ（遺伝子組換え）
商品名 | ヒューマログミックス２５注ミリオペン
個別医薬品コード | 2492414G6020
メーカー | リリー
ヒューマログミックス２５注ミリオペン

項目
内容
効能効果 効能・効果
インスリン療法が適応となる糖尿病
効能・効果に関連する使用上の注意
糖尿病の診断が確立した患者に対してのみ適用を考慮すること。
糖尿病以外にも耐糖能異常，尿糖陽性等，糖尿病類似の症状を有する疾患（腎性糖尿，老人性糖代謝異常，甲状腺機能異常等）があることに留意すること。
用法用量 用法・用量
本剤は，超速効型インスリンアナログであるインスリンリスプロと中間型インスリンリスプロを２５：７５の割合で含有する混合製剤である。
通常，成人では１回４～２０単位を１日２回，朝食直前と夕食直前に皮下注射する。なお，１日１回投与の時は朝食直前に皮下注射する。
投与量は，患者の症状及び検査所見に応じて増減するが，維持量としては通常１日４～８０単位である。
用法・用量に関連する使用上の注意
本剤は，超速効型のインスリンリスプロの迅速な効果発現と，中間型インスリンリスプロの持続作用が保持されている。インスリンリスプロの超速効作用のために，速効型インスリンを含む混合製剤（通常食事の３０分前に投与）と異なり食直前（１５分以内）に投与を行うこと。
［表題］
＜投与時間＞
 | 食前
本剤 | １５分以内
速効型インスリンを含む混合製剤 | ３０分前

また，他のインスリン製剤から本剤に変更する場合にも，その作用特性や薬物動態（「薬物動態」血清中濃度，血糖値の項参照）を考慮し，必要に応じて投与量を増減するなど，慎重に行うこと（「臨床成績」の項参照）。臨床試験において切り替え時に一過性の低血糖の増加が認められたため注意すること。
なお，糖尿病性昏睡，急性感染症，手術等緊急の場合は，本剤のみで処置することは適当でなく，速効型インスリン製剤を使用すること。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．低血糖症状を呈している患者
２．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 重要な基本的注意
１．インスリン製剤の使用上最も重要なことは，適応の決定と患者教育である。日常の糖尿病治療のためにインスリンを使用する場合，その注射法及び低血糖に対して患者自らも対処できるように十分指導すること。また，皮下からの吸収及び作用の発現時間は，投与部位，血流，体温，運動量等により異なるため，適切な注射法についても患者教育を十分行うこと。
２．急を要する場合以外は，あらかじめ糖尿病治療の基本である食事療法，運動療法を十分行ったうえで適用を考慮すること。
３．低血糖を起こすことがあるので，注意すること。特に，食事を摂取しなかったり，予定外の激しい運動を行った場合，低血糖を引き起こしやすい。低血糖が無処置の状態で続くと低血糖昏睡等を起こし，重篤な転帰（中枢神経系の不可逆的障害，死亡等）をとるおそれがある。また，低血糖に関する注意について，患者及びその家族に十分徹底させること。（「副作用」の項参照）
４．インスリンの用量が不足した場合，高血糖を起こすことがあるので，注意すること。
高血糖が無処置の状態で続くと悪心，嘔吐，眠気，潮紅，口渇，頻尿，脱水，食欲減退，呼気のアセトン臭，ケトアシドーシス，昏睡等を起こし，重篤な転帰をとるおそれがあるので，適切な処置を行うこと。
５．肝機能障害があらわれることがあるので，観察を十分に行い，倦怠感等の肝障害を示唆する症状が認められた場合は肝機能検査を行うこと。異常が認められた場合はインスリン製剤を変更するなど適切な処置を行うこと。
６．急激な血糖コントロールに伴い，糖尿病網膜症の顕在化又は増悪，眼の屈折異常，治療後神経障害（主として有痛性）があらわれることがあるので注意すること。
７．他のインスリン製剤から本剤への変更により，インスリン用量の変更が必要になる可能性がある。用量の調整には，初回の投与から数週間あるいは数ヵ月間必要になることがある。


ヒューマログミックス５０注カート

代謝系に作用する薬剤
 → 糖尿病治療薬
  → インスリン

ハイリスク分類
膵臓ホルモン剤

一般名 | インスリン リスプロ（遺伝子組換え）
商品名 | ヒューマログミックス５０注カート
個別医薬品コード | 2492414A4025
メーカー | リリー
ヒューマログミックス５０注カート

項目
内容
効能効果 効能・効果
インスリン療法が適応となる糖尿病
効能・効果に関連する使用上の注意
糖尿病の診断が確立した患者に対してのみ適用を考慮すること。
糖尿病以外にも耐糖能異常，尿糖陽性等，糖尿病類似の症状を有する疾患（腎性糖尿，老人性糖代謝異常，甲状腺機能異常等）があることに留意すること。
用法用量 用法・用量
本剤は，超速効型インスリンアナログであるインスリンリスプロと中間型インスリンリスプロを５０：５０の割合で含有する混合製剤である。
通常，成人では１回４～２０単位を１日２回，朝食直前と夕食直前に皮下注射する。ときに投与回数を増減することができるが，その場合においても本剤は食直前に投与する。なお，１日１回投与の時は朝食直前に皮下注射する。
投与量は，患者の症状及び検査所見に応じて増減するが，維持量としては通常１日４～８０単位である。
用法・用量に関連する使用上の注意
本剤は，超速効型のインスリンリスプロの迅速な効果発現と，中間型インスリンリスプロの持続作用が保持されている。インスリンリスプロの超速効作用のために，速効型インスリンを含む混合製剤（通常食事の３０分前に投与）と異なり食直前（１５分以内）に投与を行うこと。
［表題］
＜投与時間＞
 | 食前
本剤 | １５分以内
速効型インスリンを含む混合製剤 | ３０分前

また，他のインスリン製剤から本剤に変更する場合にも，その作用特性や薬物動態（「薬物動態」血清中濃度，血糖値の項参照）を考慮し，必要に応じて投与量を増減するなど，慎重に行うこと（「臨床成績」の項参照）。臨床試験において切り替え時に一過性の低血糖の増加が認められたため注意すること。
なお，糖尿病性昏睡，急性感染症，手術等緊急の場合は，本剤のみで処置することは適当でなく，速効型インスリン製剤を使用すること。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．低血糖症状を呈している患者
２．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 重要な基本的注意
１．インスリン製剤の使用上最も重要なことは，適応の決定と患者教育である。日常の糖尿病治療のためにインスリンを使用する場合，その注射法及び低血糖に対して患者自らも対処できるように十分指導すること。また，皮下からの吸収及び作用の発現時間は，投与部位，血流，体温，運動量等により異なるため，適切な注射法についても患者教育を十分行うこと。
２．急を要する場合以外は，あらかじめ糖尿病治療の基本である食事療法，運動療法を十分行ったうえで適用を考慮すること。
３．低血糖を起こすことがあるので，注意すること。特に，食事を摂取しなかったり，予定外の激しい運動を行った場合，低血糖を引き起こしやすい。低血糖が無処置の状態で続くと低血糖昏睡等を起こし，重篤な転帰（中枢神経系の不可逆的障害，死亡等）をとるおそれがある。また，低血糖に関する注意について，患者及びその家族に十分徹底させること。（「副作用」の項参照）
４．インスリンの用量が不足した場合，高血糖を起こすことがあるので，注意すること。
高血糖が無処置の状態で続くと悪心，嘔吐，眠気，潮紅，口渇，頻尿，脱水，食欲減退，呼気のアセトン臭，ケトアシドーシス，昏睡等を起こし，重篤な転帰をとるおそれがあるので，適切な処置を行うこと。
５．肝機能障害があらわれることがあるので，観察を十分に行い，倦怠感等の肝障害を示唆する症状が認められた場合は肝機能検査を行うこと。異常が認められた場合はインスリン製剤を変更するなど適切な処置を行うこと。
６．急激な血糖コントロールに伴い，糖尿病網膜症の顕在化又は増悪，眼の屈折異常，治療後神経障害（主として有痛性）があらわれることがあるので注意すること。
７．他のインスリン製剤から本剤への変更により，インスリン用量の変更が必要になる可能性がある。用量の調整には，初回の投与から数週間あるいは数ヵ月間必要になることがある。


ヒューマログミックス５０注ミリオペン

代謝系に作用する薬剤
 → 糖尿病治療薬
  → インスリン

ハイリスク分類
膵臓ホルモン剤

一般名 | インスリン リスプロ（遺伝子組換え）
商品名 | ヒューマログミックス５０注ミリオペン
個別医薬品コード | 2492414G7027
メーカー | リリー
ヒューマログミックス５０注ミリオペン

項目
内容
効能効果 効能・効果
インスリン療法が適応となる糖尿病
効能・効果に関連する使用上の注意
糖尿病の診断が確立した患者に対してのみ適用を考慮すること。
糖尿病以外にも耐糖能異常，尿糖陽性等，糖尿病類似の症状を有する疾患（腎性糖尿，老人性糖代謝異常，甲状腺機能異常等）があることに留意すること。
用法用量 用法・用量
本剤は，超速効型インスリンアナログであるインスリンリスプロと中間型インスリンリスプロを５０：５０の割合で含有する混合製剤である。
通常，成人では１回４～２０単位を１日２回，朝食直前と夕食直前に皮下注射する。ときに投与回数を増減することができるが，その場合においても本剤は食直前に投与する。なお，１日１回投与の時は朝食直前に皮下注射する。
投与量は，患者の症状及び検査所見に応じて増減するが，維持量としては通常１日４～８０単位である。
用法・用量に関連する使用上の注意
本剤は，超速効型のインスリンリスプロの迅速な効果発現と，中間型インスリンリスプロの持続作用が保持されている。インスリンリスプロの超速効作用のために，速効型インスリンを含む混合製剤（通常食事の３０分前に投与）と異なり食直前（１５分以内）に投与を行うこと。
［表題］
＜投与時間＞
 | 食前
本剤 | １５分以内
速効型インスリンを含む混合製剤 | ３０分前

また，他のインスリン製剤から本剤に変更する場合にも，その作用特性や薬物動態（「薬物動態」血清中濃度，血糖値の項参照）を考慮し，必要に応じて投与量を増減するなど，慎重に行うこと（「臨床成績」の項参照）。臨床試験において切り替え時に一過性の低血糖の増加が認められたため注意すること。
なお，糖尿病性昏睡，急性感染症，手術等緊急の場合は，本剤のみで処置することは適当でなく，速効型インスリン製剤を使用すること。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．低血糖症状を呈している患者
２．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 重要な基本的注意
１．インスリン製剤の使用上最も重要なことは，適応の決定と患者教育である。日常の糖尿病治療のためにインスリンを使用する場合，その注射法及び低血糖に対して患者自らも対処できるように十分指導すること。また，皮下からの吸収及び作用の発現時間は，投与部位，血流，体温，運動量等により異なるため，適切な注射法についても患者教育を十分行うこと。
２．急を要する場合以外は，あらかじめ糖尿病治療の基本である食事療法，運動療法を十分行ったうえで適用を考慮すること。
３．低血糖を起こすことがあるので，注意すること。特に，食事を摂取しなかったり，予定外の激しい運動を行った場合，低血糖を引き起こしやすい。低血糖が無処置の状態で続くと低血糖昏睡等を起こし，重篤な転帰（中枢神経系の不可逆的障害，死亡等）をとるおそれがある。また，低血糖に関する注意について，患者及びその家族に十分徹底させること。（「副作用」の項参照）
４．インスリンの用量が不足した場合，高血糖を起こすことがあるので，注意すること。
高血糖が無処置の状態で続くと悪心，嘔吐，眠気，潮紅，口渇，頻尿，脱水，食欲減退，呼気のアセトン臭，ケトアシドーシス，昏睡等を起こし，重篤な転帰をとるおそれがあるので，適切な処置を行うこと。
５．肝機能障害があらわれることがあるので，観察を十分に行い，倦怠感等の肝障害を示唆する症状が認められた場合は肝機能検査を行うこと。異常が認められた場合はインスリン製剤を変更するなど適切な処置を行うこと。
６．急激な血糖コントロールに伴い，糖尿病網膜症の顕在化又は増悪，眼の屈折異常，治療後神経障害（主として有痛性）があらわれることがあるので注意すること。
７．他のインスリン製剤から本剤への変更により，インスリン用量の変更が必要になる可能性がある。用量の調整には，初回の投与から数週間あるいは数ヵ月間必要になることがある。


ヒューマログ注カート

代謝系に作用する薬剤
 → 糖尿病治療薬
  → インスリン

ハイリスク分類
膵臓ホルモン剤

一般名 | インスリン リスプロ（遺伝子組換え）
商品名 | ヒューマログ注カート
個別医薬品コード | 2492414A1026
メーカー | リリー
ヒューマログ注カート

項目
内容
効能効果 効能・効果
インスリン療法が適応となる糖尿病
効能・効果に関連する使用上の注意
糖尿病の診断が確立した患者に対してのみ適用を考慮すること。糖尿病以外にも耐糖能異常，尿糖陽性等，糖尿病類似の症状を有する疾患（腎性糖尿，老人性糖代謝異常，甲状腺機能異常等）があることに留意すること。
用法用量 用法・用量
本剤は，持続型インスリン製剤と併用する超速効型インスリンアナログ製剤である。
通常，成人では１回２～２０単位を毎食直前に皮下注射するが，ときに投与回数を増やす。
投与量は，患者の症状及び検査所見に応じて増減するが，持続型インスリン製剤の投与量を含めた維持量としては通常１日４～１００単位である。
用法・用量に関連する使用上の注意
本剤は，速効型インスリン製剤に比べ，皮下からより迅速に吸収され，血糖降下作用は同等（本剤１モルと速効型インスリン製剤１モルは，同等の血糖降下作用を有する）である。したがって，その作用の発現はより速やかで作用持続の時間が短い（投与後約５時間まで）ので，速効型インスリン製剤（通常食事の３０分前に投与）と異なり食直前（１５分以内）に投与を行うこと。
［表題］
＜投与時間＞
 | 食前
本剤 | １５分以内
速効型インスリン製剤 | ３０分前

また，他のインスリン製剤から本剤に変更する場合にも，その作用特性や薬物動態（「薬物動態」１．血清中濃度，血糖値の項参照）を考慮し，必要に応じて投与量を増減するなど，慎重に行うこと。持続型インスリン製剤を併用している患者では，持続型インスリン製剤の投与量及び投与スケジュールの調節が必要となる場合があるので注意すること。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．低血糖症状を呈している患者
２．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 重要な基本的注意
１．インスリン製剤の使用上最も重要なことは，適応の決定と患者教育である。日常の糖尿病治療のためにインスリンを使用する場合，その注射法及び低血糖に対して患者自らも対処できるように十分指導すること。また，皮下からの吸収及び作用の発現時間は，投与部位，血流，体温，運動量等により異なるため，適切な注射法についても患者教育を十分行うこと。
２．急を要する場合以外は，あらかじめ糖尿病治療の基本である食事療法，運動療法を十分行ったうえで適用を考慮すること。
３．低血糖を起こすことがあるので，注意すること。特に，食事を摂取しなかったり，予定外の激しい運動を行った場合，低血糖を引き起こしやすい。低血糖が無処置の状態で続くと低血糖昏睡等を起こし，重篤な転帰（中枢神経系の不可逆的障害，死亡等）をとるおそれがある。また，低血糖に関する注意について，患者及びその家族に十分徹底させること。（「副作用」の項参照）
４．インスリンの用量が不足した場合，高血糖を起こすことがあるので，注意すること。
高血糖が無処置の状態で続くと悪心，嘔吐，眠気，潮紅，口渇，頻尿，脱水，食欲減退，呼気のアセトン臭，ケトアシドーシス，昏睡等を起こし，重篤な転帰をとるおそれがあるので，適切な処置を行うこと。
５．肝機能障害があらわれることがあるので，観察を十分に行い，倦怠感等の肝障害を示唆する症状が認められた場合は肝機能検査を行うこと。異常が認められた場合はインスリン製剤を変更するなど適切な処置を行うこと。
６．急激な血糖コントロールに伴い，糖尿病網膜症の顕在化又は増悪，眼の屈折異常，治療後神経障害（主として有痛性）があらわれることがあるので注意すること。
７．他のインスリン製剤から本剤への変更により，インスリン用量の変更が必要になる可能性がある。用量の調整には，初回の投与から数週間あるいは数ヵ月間必要になることがある。


ヒューマログ注ミリオペン

代謝系に作用する薬剤
 → 糖尿病治療薬
  → インスリン

ハイリスク分類
膵臓ホルモン剤

一般名 | インスリン リスプロ（遺伝子組換え）
商品名 | ヒューマログ注ミリオペン
個別医薬品コード | 2492414G5024
メーカー | リリー
ヒューマログ注ミリオペン

項目
内容
効能効果 効能・効果
インスリン療法が適応となる糖尿病
効能・効果に関連する使用上の注意
糖尿病の診断が確立した患者に対してのみ適用を考慮すること。糖尿病以外にも耐糖能異常，尿糖陽性等，糖尿病類似の症状を有する疾患（腎性糖尿，老人性糖代謝異常，甲状腺機能異常等）があることに留意すること。
用法用量 用法・用量
本剤は，持続型インスリン製剤と併用する超速効型インスリンアナログ製剤である。
通常，成人では１回２～２０単位を毎食直前に皮下注射するが，ときに投与回数を増やす。
投与量は，患者の症状及び検査所見に応じて増減するが，持続型インスリン製剤の投与量を含めた維持量としては通常１日４～１００単位である。
用法・用量に関連する使用上の注意
本剤は，速効型インスリン製剤に比べ，皮下からより迅速に吸収され，血糖降下作用は同等（本剤１モルと速効型インスリン製剤１モルは，同等の血糖降下作用を有する）である。したがって，その作用の発現はより速やかで作用持続の時間が短い（投与後約５時間まで）ので，速効型インスリン製剤（通常食事の３０分前に投与）と異なり食直前（１５分以内）に投与を行うこと。
［表題］
＜投与時間＞
 | 食前
本剤 | １５分以内
速効型インスリン製剤 | ３０分前

また，他のインスリン製剤から本剤に変更する場合にも，その作用特性や薬物動態（「薬物動態」１．血清中濃度，血糖値の項参照）を考慮し，必要に応じて投与量を増減するなど，慎重に行うこと。持続型インスリン製剤を併用している患者では，持続型インスリン製剤の投与量及び投与スケジュールの調節が必要となる場合があるので注意すること。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．低血糖症状を呈している患者
２．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 重要な基本的注意
１．インスリン製剤の使用上最も重要なことは，適応の決定と患者教育である。日常の糖尿病治療のためにインスリンを使用する場合，その注射法及び低血糖に対して患者自らも対処できるように十分指導すること。また，皮下からの吸収及び作用の発現時間は，投与部位，血流，体温，運動量等により異なるため，適切な注射法についても患者教育を十分行うこと。
２．急を要する場合以外は，あらかじめ糖尿病治療の基本である食事療法，運動療法を十分行ったうえで適用を考慮すること。
３．低血糖を起こすことがあるので，注意すること。特に，食事を摂取しなかったり，予定外の激しい運動を行った場合，低血糖を引き起こしやすい。低血糖が無処置の状態で続くと低血糖昏睡等を起こし，重篤な転帰（中枢神経系の不可逆的障害，死亡等）をとるおそれがある。また，低血糖に関する注意について，患者及びその家族に十分徹底させること。（「副作用」の項参照）
４．インスリンの用量が不足した場合，高血糖を起こすことがあるので，注意すること。
高血糖が無処置の状態で続くと悪心，嘔吐，眠気，潮紅，口渇，頻尿，脱水，食欲減退，呼気のアセトン臭，ケトアシドーシス，昏睡等を起こし，重篤な転帰をとるおそれがあるので，適切な処置を行うこと。
５．肝機能障害があらわれることがあるので，観察を十分に行い，倦怠感等の肝障害を示唆する症状が認められた場合は肝機能検査を行うこと。異常が認められた場合はインスリン製剤を変更するなど適切な処置を行うこと。
６．急激な血糖コントロールに伴い，糖尿病網膜症の顕在化又は増悪，眼の屈折異常，治療後神経障害（主として有痛性）があらわれることがあるので注意すること。
７．他のインスリン製剤から本剤への変更により，インスリン用量の変更が必要になる可能性がある。用量の調整には，初回の投与から数週間あるいは数ヵ月間必要になることがある。


ヒューマログ注１００単位／ｍＬ

代謝系に作用する薬剤
 → 糖尿病治療薬
  → インスリン

ハイリスク分類
膵臓ホルモン剤

一般名 | インスリン リスプロ（遺伝子組換え）
商品名 | ヒューマログ注１００単位／ｍＬ
個別医薬品コード | 2492414A2030
メーカー | リリー
ヒューマログ注１００単位／ｍＬ

項目
内容
効能効果 効能・効果
インスリン療法が適応となる糖尿病
効能・効果に関連する使用上の注意
糖尿病の診断が確立した患者に対してのみ適用を考慮すること。
糖尿病以外にも耐糖能異常，尿糖陽性等，糖尿病類似の症状を有する疾患（腎性糖尿，老人性糖代謝異常，甲状腺機能異常等）があることに留意すること。
用法用量 用法・用量
通常，成人では１回２～２０単位を毎食直前に皮下注射するが，持続型インスリン製剤を併用したり，ときに投与回数を増やす。
投与量は，患者の症状及び検査所見に応じて増減するが，持続型インスリン製剤の投与量を含めた維持量としては通常１日４～１００単位である。
必要に応じ持続皮下注入ポンプを用いて投与する。
用法・用量に関連する使用上の注意
本剤は，速効型インスリン製剤に比べ，皮下からより迅速に吸収され，血糖降下作用は同等（本剤１モルと速効型インスリン製剤１モルは，同等の血糖降下作用を有する）である。したがって，その作用の発現はより速やかで作用持続の時間が短い（投与後約５時間まで）ので，速効型インスリン製剤（通常食事の３０分前に投与）と異なり食直前（１５分以内）に投与を行うこと。
［表題］
＜投与時間＞
 | 食前
本剤 | １５分以内
速効型インスリン製剤 | ３０分前

また，他のインスリン製剤から本剤に変更する場合にも，その作用特性や薬物動態（「薬物動態」１．血清中濃度，血糖値の項参照）を考慮し，必要に応じて投与量を増減するなど，慎重に行うこと。持続型インスリン製剤を併用している患者では，持続型インスリン製剤の投与量及び投与スケジュールの調節が必要となる場合があるので注意すること。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．低血糖症状を呈している患者
２．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 重要な基本的注意
１．インスリン製剤の使用上最も重要なことは，適応の決定と患者教育である。日常の糖尿病治療のためにインスリンを使用する場合，その注射法及び低血糖に対して患者自らも対処できるように十分指導すること。また，皮下からの吸収及び作用の発現時間は，投与部位，血流，体温，運動量等により異なるため，適切な注射法についても患者教育を十分行うこと。
２．急を要する場合以外は，あらかじめ糖尿病治療の基本である食事療法，運動療法を十分行ったうえで適用を考慮すること。
３．低血糖を起こすことがあるので，注意すること。特に，食事を摂取しなかったり，予定外の激しい運動を行った場合，低血糖を引き起こしやすい。低血糖が無処置の状態で続くと低血糖昏睡等を起こし，重篤な転帰（中枢神経系の不可逆的障害，死亡等）をとるおそれがある。また，低血糖に関する注意について，患者及びその家族に十分徹底させること。（「副作用」の項参照）
４．インスリンの用量が不足した場合，高血糖を起こすことがあるので，注意すること。
高血糖が無処置の状態で続くと悪心，嘔吐，眠気，潮紅，口渇，頻尿，脱水，食欲減退，呼気のアセトン臭，ケトアシドーシス，昏睡等を起こし，重篤な転帰をとるおそれがあるので，適切な処置を行うこと。
５．肝機能障害があらわれることがあるので，観察を十分に行い，倦怠感等の肝障害を示唆する症状が認められた場合は肝機能検査を行うこと。異常が認められた場合はインスリン製剤を変更するなど適切な処置を行うこと。
６．急激な血糖コントロールに伴い，糖尿病網膜症の顕在化又は増悪，眼の屈折異常，治療後神経障害（主として有痛性）があらわれることがあるので注意すること。
７．他のインスリン製剤から本剤への変更により，インスリン用量の変更が必要になる可能性がある。用量の調整には，初回の投与から数週間あるいは数ヵ月間必要になることがある。


ヒューマログＮ注カート

代謝系に作用する薬剤
 → 糖尿病治療薬
  → インスリン

ハイリスク分類
膵臓ホルモン剤

一般名 | インスリン リスプロ（遺伝子組換え）
商品名 | ヒューマログＮ注カート
個別医薬品コード | 2492414A5021
メーカー | リリー
ヒューマログＮ注カート

項目 | 内容
効能効果 | 効能・効果 インスリン療法が適応となる糖尿病 効能・効果に関連する使用上の注意 糖尿病の診断が確立した患者に対してのみ適用を考慮すること。 糖尿病以外にも耐糖能異常，尿糖陽性等，糖尿病類似の症状を有する疾患（腎性糖尿，老人性糖代謝異常，甲状腺機能異常等）があることに留意すること。
用法用量 | 用法・用量 通常，成人では，初期は１回４～２０単位を朝食直前に皮下注射する。ときに投与回数を増やしたり，他のインスリン製剤を併用する。 以後患者の症状及び検査所見に応じて投与量を増減するが，維持量としては通常１日４～８０単位である。 ただし，必要により上記用量を超えて使用することがある。 用法・用量に関連する使用上の注意 本剤の吸収と作用特性は中間型のＮＰＨ製剤に類似している。適用にあたっては本剤の作用時間と患者の病状に留意し，その製剤的特徴に適する場合に投与すること。 また，他のインスリン製剤から本剤に変更する場合にも，その作用特性や薬物動態（「薬物動態」血清中濃度，血糖値の項参照）を考慮し，必要に応じて投与量を増減するなど，慎重に行うこと（「臨床成績」の項参照）。 なお，糖尿病性昏睡，急性感染症，手術等緊急の場合は，本剤のみで処置することは適当でなく，速効型インスリン製剤を使用すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．低血糖症状を呈している患者 ２．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．インスリン製剤の使用上最も重要なことは，適応の決定と患者教育である。日常の糖尿病治療のためにインスリンを使用する場合，その注射法及び低血糖に対して患者自らも対処できるように十分指導すること。また，皮下からの吸収及び作用の発現時間は，投与部位，血流，体温，運動量等により異なるため，適切な注射法についても患者教育を十分行うこと。 ２．急を要する場合以外は，あらかじめ糖尿病治療の基本である食事療法，運動療法を十分行ったうえで適用を考慮すること。 ３．低血糖を起こすことがあるので，注意すること。特に，食事を摂取しなかったり，予定外の激しい運動を行った場合，低血糖を引き起こしやすい。低血糖が無処置の状態で続くと低血糖昏睡等を起こし，重篤な転帰（中枢神経系の不可逆的障害，死亡等）をとるおそれがある。また，低血糖に関する注意について，患者及びその家族に十分徹底させること。（「副作用」の項参照） ４．インスリンの用量が不足した場合，高血糖を起こすことがあるので，注意すること。 高血糖が無処置の状態で続くと悪心，嘔吐，眠気，潮紅，口渇，頻尿，脱水，食欲減退，呼気のアセトン臭，ケトアシドーシス，昏睡等を起こし，重篤な転帰をとるおそれがあるので，適切な処置を行うこと。 ５．肝機能障害があらわれることがあるので，観察を十分に行い，倦怠感等の肝障害を示唆する症状が認められた場合は肝機能検査を行うこと。異常が認められた場合はインスリン製剤を変更するなど適切な処置を行うこと。 ６．急激な血糖コントロールに伴い，糖尿病網膜症の顕在化又は増悪，眼の屈折異常，治療後神経障害（主として有痛性）があらわれることがあるので注意すること。 ７．他のインスリン製剤から本剤への変更により，インスリン用量の変更が必要になる可能性がある。用量の調整には，初回の投与から数週間あるいは数ヵ月間必要になることがある。


ヒューマログＮ注ミリオペン

代謝系に作用する薬剤
 → 糖尿病治療薬
  → インスリン

ハイリスク分類
膵臓ホルモン剤

一般名 | インスリン リスプロ（遺伝子組換え）
商品名 | ヒューマログＮ注ミリオペン
個別医薬品コード | 2492414G8023
メーカー | リリー
ヒューマログＮ注ミリオペン

項目 | 内容
効能効果 | 効能・効果 インスリン療法が適応となる糖尿病 効能・効果に関連する使用上の注意 糖尿病の診断が確立した患者に対してのみ適用を考慮すること。 糖尿病以外にも耐糖能異常，尿糖陽性等，糖尿病類似の症状を有する疾患（腎性糖尿，老人性糖代謝異常，甲状腺機能異常等）があることに留意すること。
用法用量 | 用法・用量 通常，成人では，初期は１回４～２０単位を朝食直前に皮下注射する。ときに投与回数を増やしたり，他のインスリン製剤を併用する。 以後患者の症状及び検査所見に応じて投与量を増減するが，維持量としては通常１日４～８０単位である。 ただし，必要により上記用量を超えて使用することがある。 用法・用量に関連する使用上の注意 本剤の吸収と作用特性は中間型のＮＰＨ製剤に類似している。適用にあたっては本剤の作用時間と患者の病状に留意し，その製剤的特徴に適する場合に投与すること。 また，他のインスリン製剤から本剤に変更する場合にも，その作用特性や薬物動態（「薬物動態」血清中濃度，血糖値の項参照）を考慮し，必要に応じて投与量を増減するなど，慎重に行うこと（「臨床成績」の項参照）。 なお，糖尿病性昏睡，急性感染症，手術等緊急の場合は，本剤のみで処置することは適当でなく，速効型インスリン製剤を使用すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．低血糖症状を呈している患者 ２．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．インスリン製剤の使用上最も重要なことは，適応の決定と患者教育である。日常の糖尿病治療のためにインスリンを使用する場合，その注射法及び低血糖に対して患者自らも対処できるように十分指導すること。また，皮下からの吸収及び作用の発現時間は，投与部位，血流，体温，運動量等により異なるため，適切な注射法についても患者教育を十分行うこと。 ２．急を要する場合以外は，あらかじめ糖尿病治療の基本である食事療法，運動療法を十分行ったうえで適用を考慮すること。 ３．低血糖を起こすことがあるので，注意すること。特に，食事を摂取しなかったり，予定外の激しい運動を行った場合，低血糖を引き起こしやすい。低血糖が無処置の状態で続くと低血糖昏睡等を起こし，重篤な転帰（中枢神経系の不可逆的障害，死亡等）をとるおそれがある。また，低血糖に関する注意について，患者及びその家族に十分徹底させること。（「副作用」の項参照） ４．インスリンの用量が不足した場合，高血糖を起こすことがあるので，注意すること。 高血糖が無処置の状態で続くと悪心，嘔吐，眠気，潮紅，口渇，頻尿，脱水，食欲減退，呼気のアセトン臭，ケトアシドーシス，昏睡等を起こし，重篤な転帰をとるおそれがあるので，適切な処置を行うこと。 ５．肝機能障害があらわれることがあるので，観察を十分に行い，倦怠感等の肝障害を示唆する症状が認められた場合は肝機能検査を行うこと。異常が認められた場合はインスリン製剤を変更するなど適切な処置を行うこと。 ６．急激な血糖コントロールに伴い，糖尿病網膜症の顕在化又は増悪，眼の屈折異常，治療後神経障害（主として有痛性）があらわれることがあるので注意すること。 ７．他のインスリン製剤から本剤への変更により，インスリン用量の変更が必要になる可能性がある。用量の調整には，初回の投与から数週間あるいは数ヵ月間必要になることがある。


ヒルドイドクリーム０．３％

感覚器官用剤
 → 皮膚科用剤
  → 血行促進・皮膚保湿剤

一般名 | ヘパリン類似物質
商品名 | ヒルドイドクリーム０．３％
個別医薬品コード | 3339950N1035
メーカー | マルホ
ヒルドイドクリーム０．３％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
3339950N1027 | エアリートクリーム０．３％ | 東光
3339950N1043 | ビーソフテンクリーム０．３％ | 日医工ファーマ

項目 | 内容
効能効果 | 効能・効果 皮脂欠乏症，進行性指掌角皮症，凍瘡，肥厚性瘢痕・ケロイドの治療と予防，血行障害に基づく疼痛と炎症性疾患（注射後の硬結並びに疼痛），血栓性静脈炎（痔核を含む），外傷（打撲，捻挫，挫傷）後の腫脹・血腫・腱鞘炎・筋肉痛・関節炎，筋性斜頚（乳児期）
用法用量 | 用法・用量 ［ヒルドイドクリーム０．３％］：通常，１日１～数回適量を患部に塗擦又はガーゼ等にのばして貼付する。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） １．出血性血液疾患（血友病，血小板減少症，紫斑病等）のある患者〔血液凝固抑制作用を有し，出血を助長するおそれがある〕 ２．僅少な出血でも重大な結果を来すことが予想される患者〔血液凝固抑制作用を有し，出血を助長するおそれがある〕
一般的注意 |


ヒルドイドゲル０．３％

感覚器官用剤
 → 皮膚科用剤
  → 血行促進・皮膚保湿剤

一般名 | ヘパリン類似物質
商品名 | ヒルドイドゲル０．３％
個別医薬品コード | 2649950M1143
メーカー | マルホ
ヒルドイドゲル０．３％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2649950M1119 | ヘパダームゲル０．３％ | 共和薬品
2649950M1127 | エアリートゲル０．３％ | 東光
2649950M1135 | ゼムロンゲル０．３％ | 大正薬品
2649950M1151 | ビーソフテンゲル０．３％ | 日医工ファーマ
2649950M1160 | ホソイドンゲル０．３％ | 東和薬品

項目 | 内容
効能効果 | 効能・効果 外傷（打撲，捻挫，挫傷）後の腫脹・血腫・腱鞘炎・筋肉痛・関節炎，血栓性静脈炎，血行障害に基づく疼痛と炎症性疾患（注射後の硬結並びに疼痛），凍瘡，肥厚性瘢痕・ケロイドの治療と予防，進行性指掌角皮症，筋性斜頚（乳児期）
用法用量 | 用法・用量 通常，症状により適量を，１日１～数回塗擦又はガーゼ等にのばして貼付する。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） １．出血性血液疾患（血友病，血小板減少症，紫斑病等）のある患者〔血液凝固抑制作用を有し，出血を助長するおそれがある〕 ２．僅少な出血でも重大な結果を来すことが予想される患者〔血液凝固抑制作用を有し，出血を助長するおそれがある〕
一般的注意 |


ヒルドイドソフト軟膏０．３％

感覚器官用剤
 → 皮膚科用剤
  → 血行促進・皮膚保湿剤

一般名 | ヘパリン類似物質
商品名 | ヒルドイドソフト軟膏０．３％
個別医薬品コード | 3339950M1137
メーカー | マルホ
ヒルドイドソフト軟膏０．３％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
3339950M1102 | セレロイズ軟膏０．３％ | シオノ
3339950M1110 | ヘパダーム軟膏０．３％ | 共和薬品
3339950M1129 | クラドイド軟膏０．３％ | 陽進堂

項目 | 内容
効能効果 | 効能・効果 皮脂欠乏症，進行性指掌角皮症，凍瘡，肥厚性瘢痕・ケロイドの治療と予防，血行障害に基づく疼痛と炎症性疾患（注射後の硬結並びに疼痛），血栓性静脈炎（痔核を含む），外傷（打撲，捻挫，挫傷）後の腫脹・血腫・腱鞘炎・筋肉痛・関節炎，筋性斜頚（乳児期）
用法用量 | 用法・用量 ［ヒルドイドソフト軟膏０．３％］：通常，１日１～数回適量を患部に塗擦又はガーゼ等にのばして貼付する。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） １．出血性血液疾患（血友病，血小板減少症，紫斑病等）のある患者〔血液凝固抑制作用を有し，出血を助長するおそれがある〕 ２．僅少な出血でも重大な結果を来すことが予想される患者〔血液凝固抑制作用を有し，出血を助長するおそれがある〕
一般的注意 |


ヒルドイドローション０．３％

感覚器官用剤
 → 皮膚科用剤
  → 血行促進・皮膚保湿剤

一般名 | ヘパリン類似物質
商品名 | ヒルドイドローション０．３％
個別医薬品コード | 3339950Q1074
メーカー | マルホ
ヒルドイドローション０．３％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
3339950Q1058 | エアリートローション０．３％ | 東光
3339950Q1066 | クラドイドローション０．３％ | 陽進堂
3339950Q1082 | ビーソフテンローション０．３％ | 日医工ファーマ

項目 | 内容
効能効果 | 効能・効果 皮脂欠乏症，進行性指掌角皮症，凍瘡，肥厚性瘢痕・ケロイドの治療と予防，血行障害に基づく疼痛と炎症性疾患（注射後の硬結並びに疼痛），血栓性静脈炎（痔核を含む），外傷（打撲，捻挫，挫傷）後の腫脹・血腫・腱鞘炎・筋肉痛・関節炎，筋性斜頚（乳児期）
用法用量 | 用法・用量 ［ヒルドイドローション０．３％］：通常，１日１～数回適量を患部に塗布する。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） １．出血性血液疾患（血友病，血小板減少症，紫斑病等）のある患者〔血液凝固抑制作用を有し，出血を助長するおそれがある〕 ２．僅少な出血でも重大な結果を来すことが予想される患者〔血液凝固抑制作用を有し，出血を助長するおそれがある〕
一般的注意 |


ヒルナミン散５０％

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → フェノチアジン系抗精神病薬

ハイリスク分類
精神神経用剤

一般名 | レボメプロマジンマレイン酸塩
商品名 | ヒルナミン散５０％
個別医薬品コード | 1172014B2056
メーカー | 塩野義

項目 | 内容
効能効果 | 効能・効果 統合失調症，躁病，うつ病における不安・緊張
用法用量 | 用法・用量 通常，成人にはレボメプロマジンとして１日２５～２００ｍｇを分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．昏睡状態，循環虚脱状態にある患者［これらの状態を悪化させるおそれがある。］ ２．バルビツール酸誘導体・麻酔剤等の中枢神経抑制剤の強い影響下にある患者［中枢神経抑制剤の作用を延長し増強させる。］ ３．アドレナリンを投与中の患者［「相互作用」の項参照］ ４．フェノチアジン系化合物及びその類似化合物に対し過敏症の患者 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 皮質下部の脳障害（脳炎，脳腫瘍，頭部外傷後遺症等）の疑いのある患者［高熱反応があらわれるおそれがあるので，このような場合には全身を氷で冷やすか，又は解熱剤を投与するなど適切な処置を行うこと。］
一般的注意 | 重要な基本的注意 １．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように注意すること。 ２．制吐作用を有するため，他の薬剤に基づく中毒，腸閉塞，脳腫瘍等による嘔吐症状を不顕性化することがあるので注意すること。 ３．抗精神病薬において，肺塞栓症，静脈血栓症等の血栓塞栓症が報告されているので，不動状態，長期臥床，肥満，脱水状態等の危険因子を有する患者に投与する場合には注意すること。


ヒルナミン細粒１０％

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → フェノチアジン系抗精神病薬

ハイリスク分類
精神神経用剤

一般名 | レボメプロマジンマレイン酸塩
商品名 | ヒルナミン細粒１０％
個別医薬品コード | 1172014C1055
メーカー | 塩野義

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1172014C1063 | ソフミン細粒１０％ | 共和薬品

項目 | 内容
効能効果 | 効能・効果 統合失調症，躁病，うつ病における不安・緊張
用法用量 | 用法・用量 通常，成人にはレボメプロマジンとして１日２５～２００ｍｇを分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．昏睡状態，循環虚脱状態にある患者［これらの状態を悪化させるおそれがある。］ ２．バルビツール酸誘導体・麻酔剤等の中枢神経抑制剤の強い影響下にある患者［中枢神経抑制剤の作用を延長し増強させる。］ ３．アドレナリンを投与中の患者［「相互作用」の項参照］ ４．フェノチアジン系化合物及びその類似化合物に対し過敏症の患者 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 皮質下部の脳障害（脳炎，脳腫瘍，頭部外傷後遺症等）の疑いのある患者［高熱反応があらわれるおそれがあるので，このような場合には全身を氷で冷やすか，又は解熱剤を投与するなど適切な処置を行うこと。］
一般的注意 | 重要な基本的注意 １．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように注意すること。 ２．制吐作用を有するため，他の薬剤に基づく中毒，腸閉塞，脳腫瘍等による嘔吐症状を不顕性化することがあるので注意すること。 ３．抗精神病薬において，肺塞栓症，静脈血栓症等の血栓塞栓症が報告されているので，不動状態，長期臥床，肥満，脱水状態等の危険因子を有する患者に投与する場合には注意すること。


ヒルナミン錠（２５ｍｇ）

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → フェノチアジン系抗精神病薬

ハイリスク分類
精神神経用剤

一般名 | レボメプロマジンマレイン酸塩
商品名 | ヒルナミン錠（２５ｍｇ）
個別医薬品コード | 1172014F2139
メーカー | 塩野義
ヒルナミン錠（２５ｍｇ）

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1172014F2023 | ソフミン錠２５ｍｇ | 共和薬品
1172014F2147 | レボホルテ錠２５ｍｇ | 鶴原

項目 | 内容
効能効果 | 効能・効果 統合失調症，躁病，うつ病における不安・緊張
用法用量 | 用法・用量 通常，成人にはレボメプロマジンとして１日２５～２００ｍｇを分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．昏睡状態，循環虚脱状態にある患者［これらの状態を悪化させるおそれがある。］ ２．バルビツール酸誘導体・麻酔剤等の中枢神経抑制剤の強い影響下にある患者［中枢神経抑制剤の作用を延長し増強させる。］ ３．アドレナリンを投与中の患者［「相互作用」の項参照］ ４．フェノチアジン系化合物及びその類似化合物に対し過敏症の患者 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 皮質下部の脳障害（脳炎，脳腫瘍，頭部外傷後遺症等）の疑いのある患者［高熱反応があらわれるおそれがあるので，このような場合には全身を氷で冷やすか，又は解熱剤を投与するなど適切な処置を行うこと。］
一般的注意 | 重要な基本的注意 １．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように注意すること。 ２．制吐作用を有するため，他の薬剤に基づく中毒，腸閉塞，脳腫瘍等による嘔吐症状を不顕性化することがあるので注意すること。 ３．抗精神病薬において，肺塞栓症，静脈血栓症等の血栓塞栓症が報告されているので，不動状態，長期臥床，肥満，脱水状態等の危険因子を有する患者に投与する場合には注意すること。


ヒルナミン錠（５０ｍｇ）

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → フェノチアジン系抗精神病薬

ハイリスク分類
精神神経用剤

一般名 | レボメプロマジンマレイン酸塩
商品名 | ヒルナミン錠（５０ｍｇ）
個別医薬品コード | 1172014F3038
メーカー | 塩野義
ヒルナミン錠（５０ｍｇ）

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1172014F3020 | ソフミン錠５０ｍｇ | 共和薬品

項目 | 内容
効能効果 | 効能・効果 統合失調症，躁病，うつ病における不安・緊張
用法用量 | 用法・用量 通常，成人にはレボメプロマジンとして１日２５～２００ｍｇを分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．昏睡状態，循環虚脱状態にある患者［これらの状態を悪化させるおそれがある。］ ２．バルビツール酸誘導体・麻酔剤等の中枢神経抑制剤の強い影響下にある患者［中枢神経抑制剤の作用を延長し増強させる。］ ３．アドレナリンを投与中の患者［「相互作用」の項参照］ ４．フェノチアジン系化合物及びその類似化合物に対し過敏症の患者 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 皮質下部の脳障害（脳炎，脳腫瘍，頭部外傷後遺症等）の疑いのある患者［高熱反応があらわれるおそれがあるので，このような場合には全身を氷で冷やすか，又は解熱剤を投与するなど適切な処置を行うこと。］
一般的注意 | 重要な基本的注意 １．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように注意すること。 ２．制吐作用を有するため，他の薬剤に基づく中毒，腸閉塞，脳腫瘍等による嘔吐症状を不顕性化することがあるので注意すること。 ３．抗精神病薬において，肺塞栓症，静脈血栓症等の血栓塞栓症が報告されているので，不動状態，長期臥床，肥満，脱水状態等の危険因子を有する患者に投与する場合には注意すること。


ヒルナミン錠（５ｍｇ）

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → フェノチアジン系抗精神病薬

ハイリスク分類
精神神経用剤

一般名 | レボメプロマジンマレイン酸塩
商品名 | ヒルナミン錠（５ｍｇ）
個別医薬品コード | 1172014F1027
メーカー | 塩野義
ヒルナミン錠（５ｍｇ）

項目 | 内容
効能効果 | 効能・効果 統合失調症，躁病，うつ病における不安・緊張
用法用量 | 用法・用量 通常，成人にはレボメプロマジンとして１日２５～２００ｍｇを分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．昏睡状態，循環虚脱状態にある患者［これらの状態を悪化させるおそれがある。］ ２．バルビツール酸誘導体・麻酔剤等の中枢神経抑制剤の強い影響下にある患者［中枢神経抑制剤の作用を延長し増強させる。］ ３．アドレナリンを投与中の患者［「相互作用」の項参照］ ４．フェノチアジン系化合物及びその類似化合物に対し過敏症の患者 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 皮質下部の脳障害（脳炎，脳腫瘍，頭部外傷後遺症等）の疑いのある患者［高熱反応があらわれるおそれがあるので，このような場合には全身を氷で冷やすか，又は解熱剤を投与するなど適切な処置を行うこと。］
一般的注意 | 重要な基本的注意 １．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように注意すること。 ２．制吐作用を有するため，他の薬剤に基づく中毒，腸閉塞，脳腫瘍等による嘔吐症状を不顕性化することがあるので注意すること。 ３．抗精神病薬において，肺塞栓症，静脈血栓症等の血栓塞栓症が報告されているので，不動状態，長期臥床，肥満，脱水状態等の危険因子を有する患者に投与する場合には注意すること。


ヒロポン錠

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → 精神刺激薬

一般名 | メタンフェタミン塩酸塩
商品名 | ヒロポン錠
個別医薬品コード | 1151001F1020
メーカー | 大日本住友

項目 | 内容
効能効果 | 効能・効果 下記疾病・症状の改善 ナルコレプシー，各種の昏睡，嗜眠，もうろう状態，インシュリンショック うつ病・うつ状態，統合失調症の遅鈍症 手術中・手術後の虚脱状態からの回復促進および麻酔からの覚せい促進 麻酔剤，睡眠剤の急性中毒の改善
用法用量 | 通常，成人には，塩酸メタンフェタミンとして１回２．５～５ｍｇ，１日１０～１５ｍｇを経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．モノアミン酸化酵素阻害剤投与中または投与後２週間以内の患者〔「相互作用」（１）の項参照〕 ２．重篤な高血圧症，動脈硬化症の患者〔血圧上昇のおそれがある。〕 ３．心疾患のある患者〔本剤は心収縮力を増強し，心拍出量を増加させるため，症状が悪化するおそれがある。〕 ４．甲状腺機能亢進症の患者〔心機能亢進状態にあるため，本剤が心機能に対し悪影響を及ぼす可能性がある。〕 ５．本剤の成分またはアドレナリン作動薬に対し過敏症の患者〔過敏症が発現するおそれがある。〕 ６．不眠症，激越状態にある患者〔症状が悪化するおそれがある。〕 ７．薬物乱用の既往歴のある患者〔反復投与により薬物依存を生じるので，乱用のおそれがある。〕
一般的注意 | 重要な基本的注意 １．反復投与により薬物依存を生じるので，観察を十分に行い，用量および使用期間に注意し，慎重に投与すること。 ２．本剤投与中の患者には，自動車の運転など危険を伴う機械の操作に従事させないよう注意すること。 ３．治療の目的以外には使用しないこと。


ヒーロン０．４眼粘弾剤１％

感覚器官用剤
 → 眼科用剤
  → 粘弾性物質

一般名 | 精製ヒアルロン酸ナトリウム
商品名 | ヒーロン０．４眼粘弾剤１％
個別医薬品コード | 1319720Q1091
メーカー | ＡＭＯ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1319720Q1083 | プロビスク０．４眼粘弾剤１％ | アルコン
1319720Q1105 | オペガンハイ０．４眼粘弾剤１％ | 生化学

項目 | 内容
効能効果 | 効能・効果 白内障手術・眼内レンズ挿入術・全層角膜移植術における手術補助
用法用量 | 用法・用量 １．白内障手術・眼内レンズ挿入術を連続して施行する場合には，通常０．２～０．７５ｍＬを前房内へ注入する。また，眼内レンズのコーティングに約０．１ｍＬ使用する。ただし，白内障手術又は眼内レンズ挿入術のみを施行する場合には，以下のとおりとする。 白内障手術： 通常０．１～０．４ｍＬを前房内へ注入する。 眼内レンズ挿入術： 眼内レンズ挿入前に，通常０．１～０．５ｍＬを前房内へ注入する。また，眼内レンズのコーティングに約０．１ｍＬ使用する。 ２．全層角膜移植術： 移植眼の角膜片を除去後に，通常０．１～０．６ｍＬを前房内へ注入し，移植片角膜を本剤上に浮遊させて縫合を行う。また，提供眼の移植片角膜のコーティングに約０．１ｍＬ使用する。
警告 |
禁忌 | 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 本剤の成分又は蛋白系薬剤に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．注意深く，ゆっくりと注入すること。 ２．過量に注入しないこと（術後の眼圧上昇の原因となる可能性がある）。 ３．超音波乳化吸引術を行う前に吸引灌流を行い，水晶体と本剤との間に灌流液で満たした空間を作ること（空間が不十分なまま超音波乳化吸引を行うとチップの閉塞により，灌流不全となり角膜熱傷を起こすことがある）。 ４．特に手術直後は，注意深く眼圧を観察すること。もし眼圧上昇があらわれた場合は適切な処置を行うこと。 ５．手術後，できるだけ洗浄等により本剤を除去することが望ましい。


ヒーロン０．６眼粘弾剤１％

感覚器官用剤
 → 眼科用剤
  → 粘弾性物質

一般名 | 精製ヒアルロン酸ナトリウム
商品名 | ヒーロン０．６眼粘弾剤１％
個別医薬品コード | 1319720Q7146
メーカー | ＡＭＯ
ヒーロン０．６眼粘弾剤１％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1319720Q7120 | オペリード０．６眼粘弾剤１％ | 資生堂
1319720Q7138 | ヒアルオペ０．６眼粘弾剤１％ | 日本点眼薬
1319720Q7154 | オペガンハイ０．６眼粘弾剤１％ | 生化学

項目 | 内容
効能効果 | 白内障手術・眼内レンズ挿入術・全層角膜移植術における手術補助
用法用量 | １．白内障手術・眼内レンズ挿入術を連続して施行する場合には，通常０．２～０．７５ｍＬを前房内へ注入する。また，眼内レンズのコーティングに約０．１ｍＬ使用する。ただし，白内障手術又は眼内レンズ挿入術のみを施行する場合には，以下のとおりとする。 白内障手術：通常０．１～０．４ｍＬを前房内へ注入する。 眼内レンズ挿入術：眼内レンズ挿入前に，通常０．１～０．５ｍＬを前房内へ注入する。また，眼内レンズのコーティングに約０．１ｍＬ使用する。 ２．全層角膜移植術：移植眼の角膜片を除去後に，通常０．１～０．６ｍＬを前房内へ注入し，移植片角膜を本剤上に浮遊させて縫合を行う。また，提供眼の移植片角膜のコーティングに約０．１ｍＬ使用する。
警告 |
禁忌 | 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 本剤の成分又は蛋白系薬剤に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．注意深く，ゆっくりと注入すること。 ２．過量に注入しないこと（術後の眼圧上昇の原因となる可能性がある）。 ３．超音波乳化吸引術を行う前に吸引灌流を行い，水晶体と本剤との間に灌流液で満たした空間を作ること（空間が不十分なまま超音波乳化吸引を行うとチップの閉塞により，灌流不全となり角膜熱傷を起こすことがある）。 ４．特に手術直後は，注意深く眼圧を観察すること。もし眼圧上昇があらわれた場合は適切な処置を行うこと。 ５．手術後，できるだけ洗浄等により本剤を除去することが望ましい。


ヒーロン０．８５眼粘弾剤１％

感覚器官用剤
 → 眼科用剤
  → 粘弾性物質

一般名 | 精製ヒアルロン酸ナトリウム
商品名 | ヒーロン０．８５眼粘弾剤１％
個別医薬品コード | 1319720Q8185
メーカー | ＡＭＯ
ヒーロン０．８５眼粘弾剤１％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1319720Q8053 | ハイビスコ０．８５ | 昭和薬化
1319720Q8070 | ビスコキング０．８５ | 昭和薬化
1319720Q8134 | オペガンハイ０．８５眼粘弾剤１％ | 生化学
1319720Q8142 | オペリードＨＶ０．８５眼粘弾剤１％ | 資生堂
1319720Q8150 | ピオネス０．８５眼粘弾剤１％ | 大洋
1319720Q8169 | ヒアガード０．８５眼粘弾剤１％ | 日本点眼薬
1319720Q8177 | プロビスク０．８５眼粘弾剤１％ | アルコン

項目 | 内容
効能効果 | 効能・効果 白内障手術・眼内レンズ挿入術・全層角膜移植術における手術補助
用法用量 | 用法・用量 １．白内障手術・眼内レンズ挿入術を連続して施行する場合には，通常０．２～０．７５ｍＬを前房内へ注入する。また，眼内レンズのコーティングに約０．１ｍＬ使用する。ただし，白内障手術又は眼内レンズ挿入術のみを施行する場合には，以下のとおりとする。 白内障手術： 通常０．１～０．４ｍＬを前房内へ注入する。 眼内レンズ挿入術： 眼内レンズ挿入前に，通常０．１～０．５ｍＬを前房内へ注入する。また，眼内レンズのコーティングに約０．１ｍＬ使用する。 ２．全層角膜移植術： 移植眼の角膜片を除去後に，通常０．１～０．６ｍＬを前房内へ注入し，移植片角膜を本剤上に浮遊させて縫合を行う。また，提供眼の移植片角膜のコーティングに約０．１ｍＬ使用する。
警告 |
禁忌 | 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 本剤の成分又は蛋白系薬剤に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．注意深く，ゆっくりと注入すること。 ２．過量に注入しないこと（術後の眼圧上昇の原因となる可能性がある）。 ３．超音波乳化吸引術を行う前に吸引灌流を行い，水晶体と本剤との間に灌流液で満たした空間を作ること（空間が不十分なまま超音波乳化吸引を行うとチップの閉塞により，灌流不全となり角膜熱傷を起こすことがある）。 ４．特に手術直後は，注意深く眼圧を観察すること。もし眼圧上昇があらわれた場合は適切な処置を行うこと。 ５．手術後，できるだけ洗浄等により本剤を除去することが望ましい。


ヒーロンＶ０．６眼粘弾剤２．３％

感覚器官用剤
 → 眼科用剤
  → 粘弾性物質

一般名 | 精製ヒアルロン酸ナトリウム
商品名 | ヒーロンＶ０．６眼粘弾剤２．３％
個別医薬品コード | 1319720Y1032
メーカー | ＡＭＯ

項目 | 内容
効能効果 | 効能・効果 白内障手術・眼内レンズ挿入術における手術補助
用法用量 | 用法・用量 白内障手術・眼内レンズ挿入術を連続して施行する場合には，通常０．３～０．６ｍＬを前房内へ注入する。また，必要に応じて，眼内レンズのコーティングに約０．１ｍＬ使用する。ただし，白内障手術又は眼内レンズ挿入術のみを施行する場合には，以下のとおりとする。 白内障手術： 通常０．１～０．３ｍＬを前房内へ注入する。 眼内レンズ挿入術： 眼内レンズ挿入前に，通常０．１～０．４ｍＬを前房内へ注入する。また，必要に応じて，眼内レンズのコーティングに約０．１ｍＬ使用する。 用法・用量に関連する使用上の注意 本剤は粘弾性が高く術後に本剤の除去が不十分な場合には，著しい眼圧上昇を起こすおそれがあるので，本剤の使用にあたっては，除去方法について十分に理解し，術後本剤の除去を徹底するとともに，眼圧上昇に注意すること（「重要な基本的注意」及び「適用上の注意（４）除去方法」の項参照）。
警告 |
禁忌 | 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） １．本剤の成分又は蛋白系薬剤に対し過敏症の既往歴のある患者 ２．緑内障，高眼圧症の患者〔術後に著しい眼圧上昇を起こすおそれがある。［「用法・用量に関連する使用上の注意」，「重要な基本的注意」及び「適用上の注意 除去方法」の項参照］〕
一般的注意 | 重要な基本的注意 １．注意深く，ゆっくりと注入すること。 ２．過量に注入しないこと（術後の眼圧上昇の原因となる可能性がある）。 ３．超音波乳化吸引術を行う前に吸引灌流を行い，水晶体と本剤との間に灌流液で満たした空間を作ること（空間が不十分なまま超音波乳化吸引を行うとチップの閉塞により，灌流不全となり角膜熱傷を起こすことがある）。 ４．特に手術直後は，注意深く眼圧を観察すること。もし眼圧上昇があらわれた場合は適切な処置を行うこと。 ５．手術後，吸引灌流し，挿入したレンズの後方や前房隅角等眼内すべてから本剤を完全に除去すること（眼圧上昇を起こすことがある）。


ビアサン

消化器系に作用する薬剤
 → 胃腸機能調整薬
  → 健胃薬

一般名 | 炭酸水素ナトリウム・ゲンチアナ配合剤
商品名 | ビアサン
個別医薬品コード | 2339107X1021
メーカー | 本草
ビアサン

項目 | 内容
効能効果 | 効能・効果 下記消化器症状の改善 食欲不振，胃部不快感，胃もたれ，嘔気・嘔吐
用法用量 | 用法・用量 通常成人１回１．１～１．５ｇを１日３回経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） ナトリウム摂取の制限を必要とする患者［ナトリウム貯留増加により，症状が増悪するおそれがある］
一般的注意 |


ビオシドール消毒液５０％

病原微生物に対する薬剤
 → 消毒薬
  → 界面活性剤

一般名 | 濃ベンザルコニウム塩化物
商品名 | ビオシドール消毒液５０％
個別医薬品コード | 2616700Q3150
メーカー | シオエ

項目
内容
効能効果
用法用量 効能・効果，用法・用量
効能・効果 | 用法・用量 | 本品希釈倍数
手指・皮膚の消毒 | 通常石けんで十分に洗浄し，水で石けん分を十分に洗い落とした後，ベンザルコニウム塩化物０．０５～０．１％溶液に浸して洗い，滅菌ガーゼあるいは布片で清拭する。 術前の手洗の場合には，５～１０分間ブラッシングする。 | ５００～１０００倍
手術部位（手術野）の皮膚の消毒 | 手術前局所皮膚面をベンザルコニウム塩化物０．１％溶液で約５分間洗い，その後ベンザルコニウム塩化物０．２％溶液を塗布する。 | ０．１％；５００倍 ０．２％；２５０倍
手術部位（手術野）の粘膜の消毒，皮膚・粘膜の創傷部位の消毒 | ベンザルコニウム塩化物０．０１～０．０２５％溶液を用いる。 | ２０００～５０００倍
感染皮膚面の消毒 | ベンザルコニウム塩化物０．０１％溶液を用いる。 | ５０００倍
医療機器の消毒 | ベンザルコニウム塩化物０．１％溶液に１０分間浸漬するか，または厳密に消毒する際は，器具を予め２％炭酸ナトリウム水溶液で洗い，その後ベンザルコニウム塩化物０．１％溶液中で１５分間煮沸する。 | ５００倍
手術室・病室・家具・器具・物品などの消毒 | ベンザルコニウム塩化物０．０５～０．２％溶液を布片で塗布・清拭するか，または噴霧する。 | ２５０～１０００倍
膣洗浄 | ベンザルコニウム塩化物０．０２～０．０５％溶液を用いる。 | １０００～２５００倍
結膜のうの洗浄・消毒 | ベンザルコニウム塩化物０．０１～０．０５％溶液を用いる。 | １０００～５０００倍
警告
禁忌
一般的注意 重要な基本的注意
１．本剤は必ず希釈し，濃度に注意して使用すること。
２．炎症又は易刺激性の部位（粘膜，陰股部等）に使用する場合には，正常の部位に使用するよりも低濃度とすることが望ましい。
３．深い創傷又は眼に使用する場合の希釈液としては，注射用水か滅菌精製水を用い，水道水や精製水を用いないこと。


ビオスミン配合散

消化器系に作用する薬剤
 → 腸疾患治療薬
  → 乳酸菌製剤

一般名 | ビフィズス菌配合剤
商品名 | ビオスミン配合散
個別医薬品コード | 2316003B1058
メーカー | ビオフェルミン

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2316003B1040 | レベニンＳ散 | わかもと

項目 | 内容
効能効果 | 腸内菌叢の異常による諸症状の改善
用法用量 | 通常，成人１日３～６ｇを３回に分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


ビオスリー配合散

消化器系に作用する薬剤
 → 腸疾患治療薬
  → 乳酸菌製剤

一般名 | 酪酸菌配合剤
商品名 | ビオスリー配合散
個別医薬品コード | 2316017B1041
メーカー | 東亜薬工
ビオスリー配合散

項目 | 内容
効能効果 | 効能又は効果 腸内菌叢の異常による諸症状の改善
用法用量 | 用法及び用量 １．ビオスリー配合散：通常成人１日１．５～３ｇを３回に分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


ビオスリー配合錠

消化器系に作用する薬剤
 → 腸疾患治療薬
  → 乳酸菌製剤

一般名 | 酪酸菌配合剤
商品名 | ビオスリー配合錠
個別医薬品コード | 2316017F1035
メーカー | 東亜薬工
ビオスリー配合錠

項目 | 内容
効能効果 | 効能又は効果 腸内菌叢の異常による諸症状の改善
用法用量 | 用法及び用量 １．ビオスリー配合錠：通常成人１日３～６錠を３回に分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


ビオチン散０．２％「フソー」

ビタミン製剤，輸液・栄養製剤
 → ビタミン製剤
  → ビタミンＨ

一般名 | ビオチン
商品名 | ビオチン散０．２％「フソー」
個別医薬品コード | 3190001B1041
メーカー | 扶桑
ビオチン散０．２％「フソー」

項目 | 内容
効能効果 | 効能・効果 急・慢性湿疹，小児湿疹，接触皮膚炎，脂漏性湿疹，尋常性ざ瘡
用法用量 | 用法・用量 ビオチンとして通常成人１日０．５～２ｍｇ（本剤０．２５～１ｇ）を１～３回に分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


ビオチン散０．２％「ホエイ」

ビタミン製剤，輸液・栄養製剤
 → ビタミン製剤
  → ビタミンＨ

一般名 | ビオチン
商品名 | ビオチン散０．２％「ホエイ」
個別医薬品コード | 3190001B1050
メーカー | 東洋製化

項目 | 内容
効能効果 | 効能・効果 急・慢性湿疹，小児湿疹，接触皮膚炎，脂漏性湿疹，尋常性ざ瘡
用法用量 | 用法・用量 ビオチン散０．２％「ホエイ」： 通常，成人にはビオチンとして，１日０．５～２ｍｇを１～３回に分割して経口投与する。 ビオチン散０．２％「ホエイ」：１日０．２５～１．０ｇ なお，年齢，症状により，適宜増減する。
警告 |
禁忌 |
一般的注意 |


ビオフェルミン配合散

消化器系に作用する薬剤
 → 腸疾患治療薬
  → 乳酸菌製剤

一般名 | ラクトミン
商品名 | ビオフェルミン配合散
個別医薬品コード | 2316012A1132
メーカー | ビオフェルミン
ビオフェルミン配合散

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2316012A1094 | ビフラミン末 | 大洋
2316012A1124 | ビオヂアスミンＦ－２散 | 日東薬品
2316012A1140 | ラクトミン散「イセイ」 | イセイ

項目 | 内容
効能効果 | 腸内菌叢の異常による諸症状の改善
用法用量 | 通常，成人１日３～９ｇを３回に分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


ビオプテン顆粒２．５％

内分泌系薬剤
 → 他のホルモン製剤，代謝異常症治療薬
  → 先天性代謝異常症治療薬

一般名 | サプロプテリン塩酸塩
商品名 | ビオプテン顆粒２．５％
個別医薬品コード | 3999012D1023
メーカー | 第一三共
ビオプテン顆粒２．５％

項目 | 内容
効能効果 | 効能・効果 １．ジヒドロビオプテリン合成酵素欠損，ジヒドロプテリジン還元酵素欠損に基づく高フェニルアラニン血症（異型高フェニルアラニン血症）における血清フェニルアラニン値の低下 ２．テトラヒドロビオプテリン反応性フェニルアラニン水酸化酵素欠損に基づく高フェニルアラニン血症（テトラヒドロビオプテリン反応性高フェニルアラニン血症）における血清フェニルアラニン値の低下 効能・効果に関連する使用上の注意 １．異型高フェニルアラニン血症：本剤は，確定診断によりジヒドロビオプテリン合成酵素欠損症，ジヒドロプテリジン還元酵素欠損症に特定されたものに投与すること。 ２．テトラヒドロビオプテリン反応性高フェニルアラニン血症：本剤は，テトラヒドロビオプテリン負荷試験等による鑑別診断にて，テトラヒドロビオプテリン反応性高フェニルアラニン血症と特定されたものに投与すること。
用法用量 | 用法・用量 １．異型高フェニルアラニン血症：通常，サプロプテリン塩酸塩として１日２～５ｍｇ／ｋｇを１～３回に分割経口投与するが，血清フェニルアラニン値が正常域に維持される用量をもって，有効維持量とする。 ２．テトラヒドロビオプテリン反応性高フェニルアラニン血症：通常，サプロプテリン塩酸塩として１日１０ｍｇ／ｋｇ（１～３回に分割経口投与）から投与を開始し，臨床症状等の観察を行いながら，年齢に相応した血清フェニルアラニン値の目標値に維持される用量をもって，有効維持量とする。 用法・用量に関連する使用上の注意 テトラヒドロビオプテリン反応性高フェニルアラニン血症： （１）．原則として１日２０ｍｇ／ｋｇを超える投与は行わないこと。〔１日２０ｍｇ／ｋｇを超える使用経験は少ない〕 （２）．公表されている治療指針の年齢に相応した血清フェニルアラニン値の維持範囲を治療の目標値とすること１）。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤は長期にわたり投与される薬剤であるため，血清フェニルアラニン値を定期的に測定し，治療効果を確認するとともに，副作用の観察を行うこと。 ２．テトラヒドロビオプテリン反応性高フェニルアラニン血症の患者において，本剤投与によっても治療目標とする血清フェニルアラニン値に到達しない場合は，フェニルアラニン制限食による食事療法を併用するか，あるいは食事療法による単独療法に変更すること。食事療法を併用する場合には，フェニルアラニン摂取制限によるフェニルアラニン欠乏症状が発現する可能性が否定できないので，血清フェニルアラニン値が適正に維持されているか注意すること。


ビオラクト

消化器系に作用する薬剤
 → 腸疾患治療薬
  → 乳酸菌製剤

一般名 | ラクトミン
商品名 | ビオラクト
個別医薬品コード | 2316012A1060
メーカー | 三恵
ビオラクト

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2316012A1094 | ビフラミン末 | 大洋
2316012A1124 | ビオヂアスミンＦ－２散 | 日東薬品
2316012A1140 | ラクトミン散「イセイ」 | イセイ

項目 | 内容
効能効果 | 腸内菌叢の異常による諸症状の改善。
用法用量 | 通常成人１日３～９ｇを３回に分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


ビクシリンカプセル２５０ｍｇ

病原微生物に対する薬剤
 → 抗菌薬
  → 広範囲ペニシリン系薬

一般名 | アンピシリン水和物
商品名 | ビクシリンカプセル２５０ｍｇ
個別医薬品コード | 6131002M1147
メーカー | 明治製菓
ビクシリンカプセル２５０ｍｇ

項目 | 内容
効能効果 | 効能・効果 ＜適応菌種＞： 本剤に感性のブドウ球菌属，レンサ球菌属，肺炎球菌，腸球菌属，淋菌，炭疽菌，放線菌，大腸菌，赤痢菌，プロテウス・ミラビリス，インフルエンザ菌，梅毒トレポネーマ ＜適応症＞： 表在性皮膚感染症，深在性皮膚感染症，リンパ管・リンパ節炎，慢性膿皮症，外傷・熱傷及び手術創等の二次感染，乳腺炎，骨髄炎，咽頭・喉頭炎，扁桃炎，急性気管支炎，肺炎，肺膿瘍，膿胸，慢性呼吸器病変の二次感染，膀胱炎，腎盂腎炎，淋菌感染症，梅毒，腹膜炎，肝膿瘍，感染性腸炎，子宮内感染，眼瞼膿瘍，麦粒腫，角膜炎（角膜潰瘍を含む），中耳炎，副鼻腔炎，歯周組織炎，歯冠周囲炎，顎炎，抜歯創・口腔手術創の二次感染，猩紅熱，炭疽，放線菌症
用法用量 | 用法・用量 通常，成人には１回アンピシリン水和物として２５０～５００ｍｇ（力価）を，１日４～６回経口投与する。 なお，年齢，症状に応じて適宜増減する。 用法・用量に関連する使用上の注意 １．本剤の使用にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認し，疾病の治療上必要な最小限の期間の投与にとどめること。 ２．高度の腎障害のある患者には，投与間隔をあけて使用すること。（「慎重投与」の項参照）
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分によるショックの既往歴のある患者 ２．伝染性単核症のある患者［発疹の発現頻度を高めることがある］ 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 本剤の成分又はペニシリン系抗生物質に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 ショックを起こすおそれがあるので，十分な問診を行うこと。


ビクシリンドライシロップ１０％

病原微生物に対する薬剤
 → 抗菌薬
  → 広範囲ペニシリン系薬

一般名 | アンピシリン水和物
商品名 | ビクシリンドライシロップ１０％
個別医薬品コード | 6131002R1110
メーカー | 明治製菓

項目 | 内容
効能効果 | 効能・効果 ＜適応菌種＞：本剤に感性のブドウ球菌属，レンサ球菌属，肺炎球菌，腸球菌属，淋菌，炭疽菌，放線菌，大腸菌，赤痢菌，プロテウス・ミラビリス，インフルエンザ菌 ＜適応症＞：表在性皮膚感染症，深在性皮膚感染症，リンパ管・リンパ節炎，慢性膿皮症，外傷・熱傷及び手術創等の二次感染，乳腺炎，骨髄炎，咽頭・喉頭炎，扁桃炎，急性気管支炎，肺炎，肺膿瘍，膿胸，慢性呼吸器病変の二次感染，膀胱炎，腎盂腎炎，淋菌感染症，腹膜炎，肝膿瘍，感染性腸炎，子宮内感染，眼瞼膿瘍，麦粒腫，角膜炎（角膜潰瘍を含む），中耳炎，副鼻腔炎，歯周組織炎，歯冠周囲炎，顎炎，抜歯創・口腔手術創の二次感染，猩紅熱，炭疽，放線菌症
用法用量 | 用法・用量 用時溶解し，通常成人には１回本剤２．５～５ｇ［アンピシリン水和物として２５０～５００ｍｇ（力価）］を１日４～６回経口投与する。 小児には体重１ｋｇ当り本剤０．２５～０．５ｇ［アンピシリン水和物として２５～５０ｍｇ（力価）］を１日量とし，４回に分けて経口投与する。 なお，年齢，症状により適宜増減する。 用法・用量に関連する使用上の注意 １．本剤の使用にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認し，疾病の治療上必要な最小限の期間の投与にとどめること。 ２．高度の腎障害のある患者には，投与間隔をあけて使用すること。（「慎重投与」の項参照）
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分によるショックの既往歴のある患者 ２．伝染性単核症のある患者［発疹の発現頻度を高めることがある］ 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 本剤の成分又はペニシリン系抗生物質に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 ショックを起こすおそれがあるので，十分な問診を行うこと。


ビクトーザ皮下注１８ｍｇ

代謝系に作用する薬剤
 → 糖尿病治療薬
  → ＧＬＰ－１アナログ

ハイリスク分類
糖尿病用剤

一般名 | リラグルチド（遺伝子組換え）
商品名 | ビクトーザ皮下注１８ｍｇ
個別医薬品コード | 2499410G1021
メーカー | ノボ
ビクトーザ皮下注１８ｍｇ

項目 | 内容
効能効果 | ２型糖尿病：ただし，下記のいずれかの治療で十分な効果が得られない場合に限る。 （１）．食事療法，運動療法のみ （２）．食事療法，運動療法に加えてスルホニルウレア剤を使用 効能効果に関連する使用上の注意 ２型糖尿病の診断が確立した患者に対してのみ適用を考慮すること。糖尿病以外にも耐糖能異常や尿糖陽性を呈する糖尿病類似の病態（腎性糖尿，甲状腺機能異常等）があることに留意すること。
用法用量 | 通常，成人には，リラグルチド（遺伝子組換え）として，０．９ｍｇを１日１回朝又は夕に皮下注射する。ただし，１日１回０．３ｍｇから開始し，１週間以上の間隔で０．３ｍｇずつ増量する。なお，患者の状態に応じて適宜増減するが，１日０．９ｍｇを超えないこと。 用法用量に関連する使用上の注意 １．本剤は，１日１回朝又は夕に投与するが，投与は可能な限り同じ時刻に行うこと。 ２．胃腸障害の発現を軽減するため，低用量より投与を開始し，用量の漸増を行うこと。 本剤０．９ｍｇで良好な忍容性が得られない患者には，０．６ｍｇへの減量を考慮すること。さらに症状が持続する場合は，休薬を考慮すること。 １～２日間の減量又は休薬で症状が消失すれば，０．９ｍｇの投与を再開できる。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．糖尿病性ケトアシドーシス，糖尿病性昏睡，１型糖尿病患者［インスリン製剤による速やかな治療が必須となるので，本剤を投与すべきでない。］ ３．重症感染症，手術等の緊急の場合［インスリン製剤による血糖管理が望まれるので，本剤の投与は適さない。］
一般的注意 | 重要な基本的注意 １．本剤の適用はあらかじめ糖尿病治療の基本である食事療法，運動療法を十分に行ったうえで効果が不十分な場合に限り考慮すること。 ２．本剤はインスリンの代替薬ではない。本剤の投与に際しては，患者のインスリン依存状態を確認し，投与の可否を判断すること。インスリン依存状態の患者で，インスリンから本剤に切り替え，急激な高血糖及び糖尿病性ケトアシドーシスが発現した症例が報告されている。 ３．投与する場合には，血糖，尿糖を定期的に検査し，薬剤の効果を確かめ，３～４ヵ月間投与して効果が不十分な場合には，速やかに他の治療薬への切り替えを行うこと。 ４．投与の継続中に，投与の必要がなくなる場合や，減量する必要がある場合があり，また，患者の不養生，感染症の合併等により効果がなくなったり，不十分となる場合があるので，食事摂取量，血糖値，感染症の有無等に留意のうえ，常に投与継続の可否，投与量，薬剤の選択等に注意すること。 ５．本剤の使用にあたっては，患者に対し低血糖症状及びその対処方法について十分説明すること。経口糖尿病用薬と併用した場合，低血糖の発現頻度が単独の場合より高くなるので，定期的な血糖測定を行うこと。特に，スルホニルウレア剤と併用する場合，低血糖のリスクが増加するおそれがある。スルホニルウレア剤による低血糖のリスクを軽減するため，スルホニルウレア剤と併用する場合には，スルホニルウレア剤の減量を検討すること。（「３．相互作用」，「４．副作用」，【臨床成績】の項参照） ６．急性膵炎が発現した場合は，本剤の投与を中止し，再投与しないこと。急性膵炎の初期症状（嘔吐を伴う持続的な激しい腹痛等）があらわれた場合は，使用を中止し，速やかに医師の診断を受けるよう指導すること。（「４．副作用」の項参照） ７．胃腸障害が発現した場合，急性膵炎の可能性を考慮し，必要に応じて画像検査等による原因精査を考慮する等，慎重に対応すること。（「４．副作用」の項参照） ８．本剤投与中は，甲状腺関連の症候の有無を確認し，異常が認められた場合には，専門医を受診するよう指導すること。（「１０．その他の注意」の項参照）


ビサコジル坐剤乳幼児用２ｍｇ「ＣＨ」

消化器系に作用する薬剤
 → 下剤（瀉下薬）
  → 大腸刺激性下剤

一般名 | ビサコジル
商品名 | ビサコジル坐剤乳幼児用２ｍｇ「ＣＨ」
個別医薬品コード | 2359700J1070
メーカー | 長生堂
ビサコジル坐剤乳幼児用２ｍｇ「ＣＨ」

項目 | 内容
効能効果 | 効能・効果 １．便秘症 ２．消化管検査時又は手術前後における腸管内容物の排除
用法用量 | 用法・用量 ビサコジルとして，通常１回，乳幼児は２ｍｇを，１日１～２回肛門内に挿入する。なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．急性腹症が疑われる患者［蠕動運動の促進及び排便反射の刺激作用により，症状を悪化させるおそれがある。］ ２．痙攣性便秘の患者［蠕動運動の促進及び排便反射の刺激作用により，症状を悪化させるおそれがある。］ ３．重症の硬結便のある患者［蠕動運動の促進及び排便反射の刺激作用により，症状を悪化させるおそれがある。］ ４．肛門裂創，潰瘍性痔核のある患者［坐剤挿入に伴う物理的，機械的な刺激を避けるため。］
一般的注意 |


ビサコジル坐剤１０ｍｇ「タナベ」

消化器系に作用する薬剤
 → 下剤（瀉下薬）
  → 大腸刺激性下剤

一般名 | ビサコジル
商品名 | ビサコジル坐剤１０ｍｇ「タナベ」
個別医薬品コード | 2359700J2114
メーカー | 長生堂
ビサコジル坐剤１０ｍｇ「タナベ」

項目 | 内容
効能効果 | 効能・効果 便秘症 消化管検査時又は手術前後における腸管内容物の排除
用法用量 | 用法・用量 ビサコジルとして，通常１回，成人は１０ｍｇを，１日１～２回肛門内に挿入する。なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．急性腹症が疑われる患者〔蠕動運動の促進及び排便反射の刺激作用により，症状を悪化させるおそれがある。〕 ２．痙攣性便秘の患者〔蠕動運動の促進及び排便反射の刺激作用により，症状を悪化させるおそれがある。〕 ３．重症の硬結便のある患者〔蠕動運動の促進及び排便反射の刺激作用により，症状を悪化させるおそれがある。〕 ４．肛門裂創，潰瘍性痔核のある患者〔坐剤挿入に伴う物理的，機械的な刺激を避けるため。〕
一般的注意 |


ビジクリア配合錠

消化器系に作用する薬剤
 → 下剤（瀉下薬）
  → その他

一般名 | リン酸二水素ナトリウム一水和物・無水リン酸水素二ナトリウム
商品名 | ビジクリア配合錠
個別医薬品コード | 7990101F1035
メーカー | ゼリア
ビジクリア配合錠

項目
内容
効能効果 効能・効果
大腸内視鏡検査の前処置における腸管内容物の排除
用法用量 用法・用量
通常，成人には大腸内視鏡検査開始の４～６時間前から本剤を１回あたり５錠ずつ，約２００ｍＬの水とともに１５分毎に計１０回（計５０錠）経口投与する。
用法・用量に関連する使用上の注意
１．大腸内視鏡検査前日の夕食は翌日の経口投与開始１２時間前までに終了させ，夕食後は，大腸内視鏡検査終了まで絶食（水分［水，お茶等］摂取のみ可）とする。
２．本剤の服用に要する時間は，２時間３０分である。また，本剤は排泄液の状態で服用継続の可否を判断するのではなく，用法・用量に従い，規定用量を服用すること。
３．海外で類薬の投与により，著明な体液移動，高度の電解質異常，及び不整脈をきたし死亡に至ったとの報告がある。このような所見は，腎不全又は腸管穿孔を有する症例の他，誤用又は過量投与の症例で認められているので本剤の投与の際には用法・用量を遵守すること。
４．高齢者に投与する際には，１回あたりの５錠を小分けし，１５分間をかけて約２００ｍＬの水で投与すること。投与中は十分に観察し，異常が認められた場合は投与を中止すること。
警告 警告
１．重篤な事象として，急性腎不全，急性リン酸腎症（腎石灰沈着症）があらわれることがある。このような事象が発現した場合には，永続的な腎機能障害に至ることが多く，また，長期にわたり透析が必要となることもあるため，予め十分な問診・観察を行い，以下の高リスクに該当する患者への投与は，慎重に行うこと。
（１）．高齢者
（２）．循環血液量の減少，腎疾患，活動期の大腸炎のある患者
（３）．腎血流量・腎機能に影響を及ぼす薬剤（利尿剤，アンジオテンシン変換酵素阻害薬，アンジオテンシン受容体阻害薬，ＮＳＡＩＤｓ等）を使用している患者
２．本剤の投与により重篤な不整脈やけいれん等の有害事象が発生するおそれがあるので本剤の適用に際しては，以下の点について予め十分確認してから投与すること（「禁忌」，「慎重投与」及び「重要な基本的注意」の項参照）。
（１）．心疾患，腎疾患，電解質異常（脱水，又は利尿剤使用に伴う二次性電解質異常など）を疑わせる所見のないこと
（２）．電解質濃度に影響を及ぼし得る薬剤を服用中でないこと
（３）．ＱＴ延長をきたすおそれのある薬剤を服用中でないこと
（４）．血清電解質濃度が正常値であること
３．類薬において，腸管内圧上昇による腸管穿孔が認められていることから，排便，腹痛等の状況を確認しながら，慎重に投与するとともに，腹痛等の消化器症状があらわれた場合は投与を中断し，腹部の診察や画像検査（単純Ｘ線，超音波，ＣＴ等）を行い，投与継続の可否について慎重に検討すること。特に，腸閉塞を疑う患者には問診，触診，直腸診，画像検査等により腸閉塞でないことを確認した後に投与するとともに，腸管狭窄，高度な便秘，腸管憩室のある患者では注意すること（「禁忌」，「慎重投与」及び「重要な基本的注意」の項参照）。
禁忌 禁忌（次の患者には投与しないこと）
１．うっ血性心不全又は不安定狭心症の患者［心不全症状や狭心症状を悪化させるおそれがある。］
２．ＱＴ延長症候群，重篤な心室性不整脈を有する患者［ＱＴ延長や重篤な心室性不整脈症状を悪化させるおそれがある。］
３．腹水を伴う疾患を合併する患者［リン酸ナトリウムの過度の吸収を促すおそれがある。］
４．胃腸管閉塞症又は胃腸管閉塞症の疑いのある患者［腸管穿孔を起こすおそれがある。また，リン酸ナトリウムの過度の吸収を促すおそれがある。］
５．腸管穿孔又は腸管穿孔の疑いのある患者［腹膜炎その他重篤な合併症を起こすおそれがある。］
６．中毒性巨大結腸症の患者［穿孔を引き起こし腹膜炎，腸管出血を起こすおそれがある。］
７．重篤な腎機能障害，急性リン酸腎症の患者［腎機能障害，急性リン酸腎症を悪化させることがある。］
８．本剤の成分に対して過敏症の既往歴のある患者［発疹，斑状丘疹状皮疹，アレルギー性浮腫等があらわれるおそれがある。］
一般的注意 重要な基本的注意
１．飲水について注意すること。
（１）．本剤を服用する際の飲水について：本剤の用法を超えた大量の水を摂取することにより，低ナトリウム血症を発現し，低ナトリウム血症に関連したけいれん，意識喪失が引き起こされるおそれがある。
また，飲水量が不十分な場合，他の有効な下剤と同様，過度の体液喪失から循環血液量減少をきたすことがある。飲水量が不十分，嘔吐又は利尿剤の使用により脱水が増悪する場合がある。
（２）．検査前日から本剤服用前及び本剤服用後の飲水について：大腸内視鏡検査の前処置により，脱水状態があらわれることがあるので，検査前日から本剤服用前及び本剤服用後は適度に水分摂取させること。
２．本剤の投与によりＱＴ延長をきたした症例が認められた。
このような症例では，電解質平衡障害（低カリウム血症及び低カルシウム血症など）との関連性が指摘されている。
また，本剤を投与する際，以下の薬剤を投与中の患者でないことを予め確認すること（特に低カリウム血症を誘発する薬剤には注意が必要である。）。
（１）．電解質濃度に影響を及ぼし得る薬剤：
［１］．低カリウム血症を誘発する薬剤（インスリン，β刺激薬，副腎皮質ホルモン，ループ利尿剤，チアジド系利尿剤等）
［２］．低ナトリウム血症を誘発する薬剤（血糖降下剤，向精神薬，抗けいれん薬，ループ利尿剤，チアジド系利尿剤等）
［３］．高リン血症を誘発する薬剤（緩下剤（リン酸ナトリウム含有製剤），輸液（リン含有製剤），ビスホスホネート系製剤，成長ホルモン，甲状腺ホルモン等）
（２）．ＱＴ延長をきたすおそれのある薬剤（抗不整脈薬，三環系抗うつ薬，向精神薬等）
３．類薬において，腸管内圧上昇による腸管穿孔が認められていることから，投与に際しては次の点に留意すること。特に高齢者の場合は十分観察しながら投与すること（「４．高齢者への投与」の項参照）。
（１）．患者の日常の排便状況を確認し，本剤投与前日あるいは投与前にも通常程度の排便があったことを確認した後投与すること。
（２）．本剤の投与により排便があった後も腹痛，嘔吐が継続する場合には，腹部の診察や画像検査（単純Ｘ線，超音波，ＣＴ等）を行い，腸管穿孔等がないか確認すること。
４．急性腎不全，急性リン酸腎症：本剤服用後に，重篤な急性腎不全，急性リン酸腎症（腎石灰沈着症）があらわれたとの報告がある。大腸内視鏡検査実施後においても，腎機能低下を疑わせる所見（浮腫，尿量減少，持続する全身倦怠感等）があらわれた場合には，速やかに受診するよう指導すること。
５．けいれん発作：けいれん発作の既往のない患者において，まれではあるが全身性強直性間代性発作又は意識喪失があらわれることがある。電解質異常（低ナトリウム血症，低カリウム血症，低カルシウム血症，低マグネシウム血症など）及び低血漿浸透圧に関連したけいれん発作は，電解質の補正・補液によって回復した。
６．不整脈：海外でまれではあるが，リン酸ナトリウム含有製剤の使用に関連した重篤な不整脈が報告されている。
７．副作用があらわれた場合，対応が困難な場合があるので，一人での服用は避けるようにすること。
８．インスリン，経口血糖降下剤を投与中の患者への投与：インスリン，経口血糖降下剤の投与は検査当日の食事摂取後より行うこと。［食事制限により低血糖を起こすおそれがある。］
９．薬剤の吸収に及ぼす影響：本剤による腸管洗浄が経口投与された薬剤の吸収を妨げる可能性があるので，投与時間等に注意すること。また，薬剤の吸収阻害が臨床上重大な問題となる薬剤を投与中の患者については，院内で十分観察しながら投与すること。
１０．リン酸ナトリウムを主成分とした下剤または浣腸剤の追加投与は行わないようにすること。
１１．海外でリン酸ナトリウム含有製剤の投与による大腸粘膜のアフタ性潰瘍が大腸内視鏡所見として認められており，本剤の投与もこうした病変を引き起こすおそれがある。本剤を炎症性腸疾患の既往例または疑診例に投与する場合，本所見を考慮すること。
１２．大腸内視鏡所見において本剤由来の不溶成分（主に添加剤であるステアリン酸マグネシウム）を認めることがある。


ビスオクリーム０．５％

炎症，アレルギーに作用する薬剤
 → 副腎皮質ステロイド
  → 外用剤

一般名 | プレドニゾロン
商品名 | ビスオクリーム０．５％
個別医薬品コード | 2646712N1048
メーカー | 帝國製薬
ビスオクリーム０．５％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2646712N1064 | プレドニゾロンクリーム０．５％「マヤ」 | 摩耶堂

項目 | 内容
効能効果 | 効能又は効果 湿疹・皮膚炎群（進行性指掌角皮症，女子顔面黒皮症，ビダール苔癬，放射線皮膚炎，日光皮膚炎を含む），皮膚そう痒症，薬疹・中毒疹
用法用量 | 用法及び用量 通常１日１～数回適量を患部に塗布する。なお，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．皮膚結核，単純疱疹，水痘，帯状疱疹，種痘疹［感染症を悪化させるおそれがある。］ ２．本剤の成分に対して過敏症の既往歴のある患者 ３．鼓膜に穿孔のある湿疹性外耳道炎［穿孔部位の治癒が遷延するおそれがあり，また，感染のおそれがある。］ ４．潰瘍（ベーチェット病は除く），第２度深在性以上の熱傷・凍傷［皮膚の再生が抑制され，治癒が著しく遅れるおそれがある。］
一般的注意 | 重要な基本的注意 １．皮膚感染症を伴う湿疹・皮膚炎には使用しないことを原則とするが，やむを得ず使用する必要がある場合には，あらかじめ適切な抗菌剤（全身適用），抗真菌剤による治療を行うか，又はこれらとの併用を考慮すること。 ２．大量又は長期にわたる広範囲の密封法（ＯＤＴ）等の使用により，副腎皮質ステロイド剤を全身投与した場合と同様な症状があらわれることがあるので，特別な場合を除き長期大量使用や密封法（ＯＤＴ）を極力避けること。 ３．本剤の使用により症状の改善がみられない場合又は症状の悪化をみる場合は使用を中止すること。


ビスダームクリーム０．１％

炎症，アレルギーに作用する薬剤
 → 副腎皮質ステロイド
  → 外用剤

一般名 | アムシノニド
商品名 | ビスダームクリーム０．１％
個別医薬品コード | 2646718N1045
メーカー | 帝國製薬
ビスダームクリーム０．１％

項目 | 内容
効能効果 | 効能又は効果 １．湿疹・皮膚炎群（手湿疹，進行性指掌角皮症，ビダール苔癬，日光皮膚炎を含む） ２．痒疹群，虫さされ ３．乾癬 ４．掌蹠膿疱症 ５．へん平苔癬 ６．紅皮症 ７．慢性円板状エリテマトーデス ８．円形脱毛症
用法用量 | 用法及び用量 通常１日１～数回，適量を患部に塗布する。 なお，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の場合には使用しないこと） １．皮膚結核，単純疱疹，水痘，帯状疱疹，種痘疹［症状を増悪させるおそれがある。］ ２．本剤の成分に対し過敏症の既往歴のある患者 ３．鼓膜に穿孔のある湿疹性外耳道炎［穿孔の治癒を阻害するおそれがある。また，感染症があらわれるおそれがある。］ ４．潰瘍，第２度深在性以上の熱傷・凍傷［上皮形成を阻害するおそれがある。また，感染症があらわれるおそれがある。］
一般的注意 | 重要な基本的注意 １．皮膚感染を伴う湿疹・皮膚炎には使用しないことを原則とするが，やむを得ず使用する必要がある場合には，あらかじめ適切な抗菌剤，抗真菌剤による治療を行うか，又はこれらとの併用を考慮すること。 ２．大量又は長期にわたる広範囲の密封法（ＯＤＴ）等の使用により，副腎皮質ステロイド剤を全身投与した場合と同様な症状があらわれることがある。


ビスダーム軟膏０．１％

炎症，アレルギーに作用する薬剤
 → 副腎皮質ステロイド
  → 外用剤

一般名 | アムシノニド
商品名 | ビスダーム軟膏０．１％
個別医薬品コード | 2646718M1040
メーカー | 帝國製薬
ビスダーム軟膏０．１％

項目 | 内容
効能効果 | 効能又は効果 １．湿疹・皮膚炎群（手湿疹，進行性指掌角皮症，ビダール苔癬，日光皮膚炎を含む） ２．痒疹群，虫さされ ３．乾癬 ４．掌蹠膿疱症 ５．へん平苔癬 ６．紅皮症 ７．慢性円板状エリテマトーデス ８．円形脱毛症
用法用量 | 用法及び用量 通常１日１～数回，適量を患部に塗布する。 なお，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の場合には使用しないこと） １．皮膚結核，単純疱疹，水痘，帯状疱疹，種痘疹［症状を増悪させるおそれがある。］ ２．本剤の成分に対し過敏症の既往歴のある患者 ３．鼓膜に穿孔のある湿疹性外耳道炎［穿孔の治癒を阻害するおそれがある。また，感染症があらわれるおそれがある。］ ４．潰瘍，第２度深在性以上の熱傷・凍傷［上皮形成を阻害するおそれがある。また，感染症があらわれるおそれがある。］
一般的注意 | 重要な基本的注意 １．皮膚感染を伴う湿疹・皮膚炎には使用しないことを原則とするが，やむを得ず使用する必要がある場合には，あらかじめ適切な抗菌剤，抗真菌剤による治療を行うか，又はこれらとの併用を考慮すること。 ２．大量又は長期にわたる広範囲の密封法（ＯＤＴ）等の使用により，副腎皮質ステロイド剤を全身投与した場合と同様な症状があらわれることがある。


ビスミット「ヒシヤマ」

消化器系に作用する薬剤
 → 腸疾患治療薬
  → 収斂薬

一般名 | 次硝酸ビスマス
商品名 | ビスミット「ヒシヤマ」
個別医薬品コード | 2315002X1258
メーカー | ニプロファーマ

項目 | 内容
効能効果 | 効能・効果 下痢症
用法用量 | 用法・用量 次硝酸ビスマスとして，通常成人１日２ｇを２～３回に分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．出血性大腸炎の患者［腸管出血性大腸菌（Ｏ１５７等）や赤痢菌等の重篤な細菌性下痢のある患者では，症状の悪化，治療期間の延長を来すおそれがある。］ ２．慢性消化管通過障害又は重篤な消化管潰瘍のある患者［ビスマスの吸収による副作用が起こるおそれがある。］ 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 細菌性下痢のある患者［治療期間の延長を来すおそれがある。］
一般的注意 | 重要な基本的注意 精神神経系障害があらわれるおそれがあるので長期連続投与を避け，やむを得ない場合には，原則として１ヵ月に２０日程度（１週間に５日以内）の投与にとどめること。


ビスミラー散１％

炎症，アレルギーに作用する薬剤
 → 抗ヒスタミン薬
  → プロピルアミン系

一般名 | クロルフェニラミンマレイン酸塩
商品名 | ビスミラー散１％
個別医薬品コード | 4419003B1283
メーカー | 扶桑

項目 | 内容
効能効果 | 効能・効果 蕁麻疹，血管運動性浮腫，枯草熱，皮膚疾患に伴うそう痒（湿疹・皮膚炎，皮膚そう痒症，薬疹），アレルギー性鼻炎，血管運動性鼻炎，感冒等上気道炎に伴うくしゃみ・鼻汁・咳嗽
用法用量 | 用法・用量 ｄｌ－クロルフェニラミンマレイン酸塩として，通常成人１回２～６ｍｇ（本剤０．２～０．６ｇ）を１日２～４回経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分又は類似化合物に対し過敏症の既往歴のある患者 ２．緑内障の患者［抗コリン作用により眼内圧が上昇し，緑内障が増悪することがある。］ ３．前立腺肥大等下部尿路に閉塞性疾患のある患者［抗コリン作用により排尿困難，尿閉等があらわれ，症状が増悪することがある。］ ４．低出生体重児・新生児［中枢神経系興奮など抗コリン作用に対する感受性が高く，痙攣など重篤な反応があらわれるおそれがある。］
一般的注意 | 重要な基本的注意 眠気を催することがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作には従事させないよう十分注意すること。


ビソルボンシロップ０．０８％

呼吸器系に作用する薬剤
 → 去痰薬
  → 気道粘液溶解薬

一般名 | ブロムヘキシン塩酸塩
商品名 | ビソルボンシロップ０．０８％
個別医薬品コード | 2234001Q1119
メーカー | 日本ベーリンガー

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2234001Q1089 | フルペンシロップ０．０８％ | 沢井
2234001Q1097 | レベルボンシロップ０．０８％ | 東和薬品
2234001Q1100 | ハピスオルシロップ０．０８％ | イセイ

項目 | 内容
効能効果 | 効能・効果 下記疾患の去痰 急性気管支炎，慢性気管支炎，肺結核，塵肺症，手術後
用法用量 | 用法・用量 通常成人には１回５ｍＬ（ブロムヘキシン塩酸塩として４ｍｇ）を１日３回経口投与する。なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 |


ビソルボン吸入液０．２％

呼吸器系に作用する薬剤
 → 去痰薬
  → 気道粘液溶解薬

一般名 | ブロムヘキシン塩酸塩
商品名 | ビソルボン吸入液０．２％
個別医薬品コード | 2234700G1051
メーカー | 日本ベーリンガー
ビソルボン吸入液０．２％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2234700G1043 | ブロムヘキシン塩酸塩吸入液０．２％「タイヨー」 | 大洋

項目 | 内容
効能効果 | 効能・効果 下記疾患の去痰 急性気管支炎，慢性気管支炎，肺結核，塵肺症，手術後
用法用量 | 用法・用量 通常，成人には１回２ｍＬ（ブロムヘキシン塩酸塩として４ｍｇ）を生理食塩液等で約２．５倍に希釈し，１日３回ネブライザーを用いて吸入させる。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 気管支分泌物が増量することがあるので，観察を十分に行い，自然の喀出が困難な場合には機械的吸引又は体位変換などの適切な処置を行うこと。


ビソルボン細粒２％

呼吸器系に作用する薬剤
 → 去痰薬
  → 気道粘液溶解薬

一般名 | ブロムヘキシン塩酸塩
商品名 | ビソルボン細粒２％
個別医薬品コード | 2234001C2037
メーカー | 日本ベーリンガー

項目 | 内容
効能効果 | 効能・効果 下記疾患の去痰： 急性気管支炎，慢性気管支炎，肺結核，塵肺症，手術後
用法用量 | 用法・用量 通常成人には１回０．２ｇ（ブロムヘキシン塩酸塩として４ｍｇ）を１日３回経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 |


ビソルボン錠４ｍｇ

呼吸器系に作用する薬剤
 → 去痰薬
  → 気道粘液溶解薬

一般名 | ブロムヘキシン塩酸塩
商品名 | ビソルボン錠４ｍｇ
個別医薬品コード | 2234001F1312
メーカー | 日本ベーリンガー
ビソルボン錠４ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2234001F1070 | コフメジン錠 | 日新：山形
2234001F1258 | 塩酸ブロムヘキシン錠「クニヒロ」４ｍｇ | 皇漢堂
2234001F1266 | フルペン錠４ｍｇ | 沢井
2234001F1274 | ルンボン錠４ｍｇ | 辰巳
2234001F1282 | レベルボン錠４ｍｇ | 東和薬品
2234001F1290 | ハピスオル錠４ｍｇ | イセイ
2234001F1304 | ブロムヘキシン塩酸塩錠４ｍｇ「タイヨー」 | 大洋
2234001F1320 | ビソポロン錠４ｍｇ | 日医工ファーマ

項目 | 内容
効能効果 | 効能・効果 下記疾患の去痰 急性気管支炎，慢性気管支炎，肺結核，塵肺症，手術後
用法用量 | 用法・用量 通常成人には１回１錠（ブロムヘキシン塩酸塩として４ｍｇ）を１日３回経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 |


ビタノイリンカプセル２５

ビタミン製剤，輸液・栄養製剤
 → ビタミン製剤
  → 混合ビタミンＢ群

一般名 | フルスルチアミン・Ｂ２・Ｂ６・Ｂ１２配合剤
商品名 | ビタノイリンカプセル２５
個別医薬品コード | 3179107M1040
メーカー | 武田
ビタノイリンカプセル２５

項目 | 内容
効能効果 | 効能・効果 １．本剤に含まれるビタミン類の需要が増大し，食事からの摂取が不十分な際の補給（消耗性疾患，妊産婦，授乳婦など） ２．下記疾患のうち，本剤に含まれるビタミン類の欠乏又は代謝障害が関与すると推定される場合 （１）．神経痛 （２）．筋肉痛・関節痛 （３）．末梢神経炎・末梢神経麻痺 効果がないのに月余にわたって漫然と使用すべきでない。
用法用量 | 用法・用量 通常成人１日１～４カプセルを経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


ビタノイリンカプセル５０

ビタミン製剤，輸液・栄養製剤
 → ビタミン製剤
  → 混合ビタミンＢ群

一般名 | フルスルチアミン・Ｂ２・Ｂ６・Ｂ１２配合剤
商品名 | ビタノイリンカプセル５０
個別医薬品コード | 3179107M1059
メーカー | 武田
ビタノイリンカプセル５０

項目 | 内容
効能効果 | 効能・効果 １．本剤に含まれるビタミン類の需要が増大し，食事からの摂取が不十分な際の補給（消耗性疾患，妊産婦，授乳婦など） ２．下記疾患のうち，本剤に含まれるビタミン類の欠乏又は代謝障害が関与すると推定される場合 （１）．神経痛 （２）．筋肉痛・関節痛 （３）．末梢神経炎・末梢神経麻痺 効果がないのに月余にわたって漫然と使用すべきでない。
用法用量 | 用法・用量 通常成人１日１～２カプセルを経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


ビタミンＢ６散１０％「マルイシ」

ビタミン製剤，輸液・栄養製剤
 → ビタミン製剤
  → ビタミンＢ６ 		血液製剤，血液に作用する薬剤
 → 造血薬
  → その他
※複数の分類に含まれます。

一般名 | ピリドキシン塩酸塩
商品名 | ビタミンＢ６散１０％「マルイシ」
個別医薬品コード | 3134002B2060
メーカー | 丸石：大阪

項目 | 内容
効能効果 | 効能・効果 １．ビタミンＢ６欠乏症の予防及び治療（薬物投与によるものを含む。例えばイソニアジド） ２．ビタミンＢ６の需要が増大し，食事からの摂取が不十分な際の補給（消耗性疾患，妊産婦，授乳婦など） ３．ビタミンＢ６依存症（ビタミンＢ６反応性貧血など） ４．下記疾患のうち，ビタミンＢ６の欠乏または代謝障害が関与すると推定される場合 （１）．口角炎，口唇炎，舌炎 （２）．急・慢性湿疹，脂漏性湿疹，接触皮膚炎 （３）．末梢神経炎 （４）．放射線障害（宿酔） ４．の適応に対して，効果がないのに月余にわたって漫然と使用すべきでない。
用法用量 | 用法・用量 ピリドキシン塩酸塩として，通常成人１日１０～１００ｍｇ（本剤：０．１～１ｇ）を経口投与する。 なお，年齢，症状により適宜増減する。 きわめてまれであるが，依存症の場合には，より大量を用いる必要のある場合もある。 用法・用量に関連する使用上の注意 依存症に大量を用いる必要のある場合は観察を十分に行いながら投与すること。特に新生児，乳幼児への投与は少量から徐々に増量し，症状に適合した投与量に到達させること（「２．副作用（１）重大な副作用」及び「３．小児等への投与」の項参照）。
警告 |
禁忌 |
一般的注意 |


ビタミンＣ散「フソー」－１００ｍｇ

ビタミン製剤，輸液・栄養製剤
 → ビタミン製剤
  → ビタミンＣ

一般名 | アスコルビン酸
商品名 | ビタミンＣ散「フソー」－１００ｍｇ
個別医薬品コード | 3140001B2100
メーカー | 扶桑

項目 | 内容
効能効果 | 効能・効果 １．ビタミンＣ欠乏症の予防及び治療（壊血病，メルレル・バロー病） ２．ビタミンＣの需要が増大し，食事からの摂取が不十分な際の補給（消耗性疾患，妊産婦，授乳婦，はげしい肉体労働時など） ３．下記疾患のうち，ビタミンＣの欠乏又は代謝障害が関与すると推定される場合 （１）．毛細管出血（鼻出血，歯肉出血，血尿など） （２）．薬物中毒 （３）．副腎皮質機能障害 （４）．骨折時の骨基質形成・骨癒合促進 （５）．肝斑・雀卵斑・炎症後の色素沈着 （６）．光線過敏性皮膚炎 上記の諸症のうちビタミンＣ欠乏症の予防及び治療，ビタミンＣの需要が増大し，食事からの摂取が不十分な際の補給以外の効能・効果に対しては，効果がないのに月余にわたって漫然と使用すべきでない。
用法用量 | 用法・用量 アスコルビン酸として，通常成人１日５０～２，０００ｍｇを１～数回に分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


ビタミンＣ散「フソー」－５０ｍｇ

ビタミン製剤，輸液・栄養製剤
 → ビタミン製剤
  → ビタミンＣ

一般名 | アスコルビン酸
商品名 | ビタミンＣ散「フソー」－５０ｍｇ
個別医薬品コード | 3140001B1066
メーカー | 扶桑

項目 | 内容
効能効果 | 効能・効果 １．ビタミンＣ欠乏症の予防及び治療（壊血病，メルレル・バロー病） ２．ビタミンＣの需要が増大し，食事からの摂取が不十分な際の補給（消耗性疾患，妊産婦，授乳婦，はげしい肉体労働時など） ３．下記疾患のうち，ビタミンＣの欠乏又は代謝障害が関与すると推定される場合 （１）．毛細管出血（鼻出血，歯肉出血，血尿など） （２）．薬物中毒 （３）．副腎皮質機能障害 （４）．骨折時の骨基質形成・骨癒合促進 （５）．肝斑・雀卵斑・炎症後の色素沈着 （６）．光線過敏性皮膚炎 上記の諸症のうちビタミンＣ欠乏症の予防及び治療，ビタミンＣの需要が増大し，食事からの摂取が不十分な際の補給以外の効能・効果に対しては，効果がないのに月余にわたって漫然と使用すべきでない。
用法用量 | 用法・用量 アスコルビン酸として，通常成人１日５０～２，０００ｍｇを１～数回に分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


ビタメジン配合カプセルＢ２５

ビタミン製剤，輸液・栄養製剤
 → ビタミン製剤
  → 混合ビタミンＢ群

一般名 | ベンフォチアミン・Ｂ６・Ｂ１２配合剤
商品名 | ビタメジン配合カプセルＢ２５
個別医薬品コード | 3179109M1074
メーカー | 第一三共
ビタメジン配合カプセルＢ２５

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
3179109M1023 | シグマビタンカプセル | 東和薬品
3179109M1066 | ダイメジンスリービー配合カプセル２５ | 日医工

項目 | 内容
効能効果 | 効能又は効果 本剤に含まれるビタミン類の需要が増大し，食事からの摂取が不十分な際の補給（消耗性疾患，妊産婦，授乳婦など） 下記疾患のうち，本剤に含まれるビタミン類の欠乏又は代謝障害が関与すると推定される場合： 神経痛，筋肉痛・関節痛，末梢神経炎・末梢神経麻痺 註：効果がないのに月余にわたって漫然と使用すべきでない。
用法用量 | 用法及び用量 ビタメジン配合カプセルＢ２５：通常成人１日３～４カプセルを経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


ビタメジン配合カプセルＢ５０

ビタミン製剤，輸液・栄養製剤
 → ビタミン製剤
  → 混合ビタミンＢ群

一般名 | ベンフォチアミン・Ｂ６・Ｂ１２配合剤
商品名 | ビタメジン配合カプセルＢ５０
個別医薬品コード | 3179110M1034
メーカー | 第一三共
ビタメジン配合カプセルＢ５０

項目 | 内容
効能効果 | 効能又は効果 本剤に含まれるビタミン類の需要が増大し，食事からの摂取が不十分な際の補給（消耗性疾患，妊産婦，授乳婦など） 下記疾患のうち，本剤に含まれるビタミン類の欠乏又は代謝障害が関与すると推定される場合： 神経痛，筋肉痛・関節痛，末梢神経炎・末梢神経麻痺 註：効果がないのに月余にわたって漫然と使用すべきでない。
用法用量 | 用法及び用量 ビタメジン配合カプセルＢ５０：通常成人１日１～２カプセルを経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


ビタメジン配合散

ビタミン製剤，輸液・栄養製剤
 → ビタミン製剤
  → 混合ビタミンＢ群

一般名 | ベンフォチアミン・Ｂ６・Ｂ１２配合剤
商品名 | ビタメジン配合散
個別医薬品コード | 3179108B1036
メーカー | 第一三共

項目 | 内容
効能効果 | 効能又は効果 本剤に含まれるビタミン類の需要が増大し，食事からの摂取が不十分な際の補給（消耗性疾患，妊産婦，授乳婦など） 下記疾患のうち，本剤に含まれるビタミン類の欠乏又は代謝障害が関与すると推定される場合： 神経痛，筋肉痛・関節痛，末梢神経炎・末梢神経麻痺 註：効果がないのに月余にわたって漫然と使用すべきでない。
用法用量 | 用法及び用量 ビタメジン配合散：通常成人１日０．７５～１．０ｇを経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


ビットサン

消化器系に作用する薬剤
 → 胃腸機能調整薬
  → 健胃薬

一般名 | 炭酸水素ナトリウム・ゲンチアナ配合剤
商品名 | ビットサン
個別医薬品コード | 2339105X1030
メーカー | 本草
ビットサン

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2339105X1022 | 重散 | 三恵

項目 | 内容
効能効果 | 効能・効果 下記消化器症状の改善 食欲不振，胃部不快感，胃もたれ，嘔気・嘔吐
用法用量 | 用法・用量 通常成人１回１．２～１．４ｇを１日３回食後経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） ナトリウム摂取の制限を必要とする患者［ナトリウム貯留増加により，症状が増悪するおそれがある］
一般的注意 |


ビビアント錠２０ｍｇ

内分泌系薬剤
 → 骨・カルシウム代謝薬
  → ＳＥＲＭ

一般名 | バゼドキシフェン酢酸塩
商品名 | ビビアント錠２０ｍｇ
個別医薬品コード | 3999027F1020
メーカー | ファイザー
ビビアント錠２０ｍｇ

項目 | 内容
効能効果 | 閉経後骨粗鬆症
用法用量 | 通常，バゼドキシフェンとして，１日１回２０ｍｇを経口投与する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．深部静脈血栓症，肺塞栓症，網膜静脈血栓症等の静脈血栓塞栓症のある患者又はその既往歴のある患者［副作用として静脈血栓塞栓症が報告されており，このような患者に投与するとこれらの症状が増悪することがある（「重要な基本的注意」及び「副作用」の項参照）。］ ２．長期不動状態（術後回復期，長期安静期等）にある患者［「重要な基本的注意」の項参照］ ３．抗リン脂質抗体症候群の患者［本症候群の患者は静脈血栓塞栓症を起こしやすいとの報告がある。］ ４．妊婦又は妊娠している可能性のある婦人及び授乳婦［「妊婦，産婦，授乳婦等への投与」の項参照］ ５．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．本剤の投与により，静脈血栓塞栓症（深部静脈血栓症，肺塞栓症，網膜静脈血栓症を含む）があらわれることがあるので，次のような症状があらわれた場合は投与を中止すること。また，患者に対しては，次のような症状が認められた場合には直ちに医師等に相談するよう，あらかじめ説明すること。 症状：下肢の疼痛・浮腫，突然の呼吸困難，息切れ，胸痛，急性視力障害等 ２．静脈血栓塞栓症のリスクの高い患者では，治療上の有益性が危険性を上回る場合にのみ，本剤の投与を考慮すること。 静脈血栓塞栓症のリスク要因： 外科手術，重大な外傷，加齢，肥満，悪性腫瘍等 長期不動状態（術後回復期，長期安静期等）に入る前に本剤の投与を中止し，完全に歩行可能になるまでは投与を再開しないこと。 ３．患者のカルシウム及び／又はビタミンＤの摂取量が十分でない場合は，カルシウム及び／又はビタミンＤをそれぞれ補給すること。


ビフィダー散２％

消化器系に作用する薬剤
 → 腸疾患治療薬
  → 乳酸菌製剤

一般名 | ビフィズス菌製剤
商品名 | ビフィダー散２％
個別医薬品コード | 2316007A1034
メーカー | 科研

項目 | 内容
効能効果 | 効能・効果 腸内菌叢の異常による諸症状の改善
用法用量 | 用法・用量 通常，成人１日３～６ｇを３回に分割経口投与する。なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


ビフロキシン配合錠

ビタミン製剤，輸液・栄養製剤
 → ビタミン製剤
  → 混合ビタミンＢ群

一般名 | リボフラビン・ピリドキシン塩酸塩
商品名 | ビフロキシン配合錠
個別医薬品コード | 3179100F1031
メーカー | ゾンネボード
ビフロキシン配合錠

項目 | 内容
効能効果 | 効能又は効果 下記疾患のうち，本剤に含まれるビタミン類の欠乏又は代謝障害が関与すると推定される場合 湿疹・皮膚炎群，口唇炎・口角炎・口内炎 上記の適応（効能又は効果）に対して，効果がないのに月余にわたって漫然と使用すべきでない。
用法用量 | 用法及び用量 通常成人１日３～６錠を１～３回に分割経口投与する。なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


ビブラマイシン錠１００ｍｇ

病原微生物に対する薬剤
 → 抗菌薬
  → テトラサイクリン系薬

一般名 | ドキシサイクリン塩酸塩水和物
商品名 | ビブラマイシン錠１００ｍｇ
個別医薬品コード | 6152004F2089
メーカー | ファイザー
ビブラマイシン錠１００ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
6152004F2070 | ラセナマイシン錠１００ｍｇ | 日医工ファーマ

項目 | 内容
効能効果 | 効能・効果 ＜適応菌種＞：ドキシサイクリンに感性のブドウ球菌属，レンサ球菌属，肺炎球菌，淋菌，炭疽菌，大腸菌，赤痢菌，肺炎桿菌，ペスト菌，コレラ菌，ブルセラ属，Ｑ熱リケッチア（コクシエラ・ブルネティ），クラミジア属 ＜適応症＞：表在性皮膚感染症，深在性皮膚感染症，リンパ管・リンパ節炎，慢性膿皮症，外傷・熱傷及び手術創等の二次感染，乳腺炎，骨髄炎，咽頭・喉頭炎，扁桃炎，急性気管支炎，肺炎，慢性呼吸器病変の二次感染，膀胱炎，腎盂腎炎，前立腺炎（急性症，慢性症），尿道炎，淋菌感染症，感染性腸炎，コレラ，子宮内感染，子宮付属器炎，眼瞼膿瘍，涙のう炎，麦粒腫，角膜炎（角膜潰瘍を含む），中耳炎，副鼻腔炎，歯冠周囲炎，化膿性唾液腺炎，猩紅熱，炭疽，ブルセラ症，ペスト，Ｑ熱，オウム病 効能・効果に関連する使用上の注意 １．胎児に一過性の骨発育不全，歯牙の着色・エナメル質形成不全を起こすことがある。また，動物実験（ラット）で胎児毒性が認められているので，妊婦又は妊娠している可能性のある婦人には治療上の有益性が危険性を上回ると判断される場合にのみ投与すること。 ２．小児等（特に歯牙形成期にある８歳未満の小児等）に投与した場合，歯牙の着色・エナメル質形成不全，また，一過性の骨発育不全を起こすことがあるので，他の薬剤が使用できないか，無効の場合にのみ適用を考慮すること。
用法用量 | 用法・用量 通常成人は初日ドキシサイクリン塩酸塩水和物として１日量２００ｍｇ（力価）を１回又は２回に分けて経口投与し，２日目よりドキシサイクリン塩酸塩水和物として１日量１００ｍｇ（力価）を１回に経口投与する。なお，感染症の種類及び症状により適宜増減する。 用法・用量に関連する使用上の注意 １．本剤の使用にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認し，疾病の治療上必要な最少限の期間の投与にとどめること。 ２．本剤を炭疽，コレラ，ペスト，ブルセラ症，Ｑ熱に使用する際には，投与開始時期，投与量，投与期間，併用薬等について国内外の学会のガイドライン等，最新の情報を参考にし，投与すること。 ３．炭疽については，体重４５ｋｇ以上の小児においては，成人と同量を投与できる。体重４５ｋｇ未満の小児においては体重換算に基づき適切な量を投与すること１）（「小児等への投与」の項参照）。 ４．炭疽の発症及び進展抑制には，米国疾病管理センター（ＣＤＣ）が，６０日間の投与を推奨している２）。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分又はテトラサイクリン系抗生物質に対し過敏症の既往歴のある患者
一般的注意 |


ビブラマイシン錠５０ｍｇ

病原微生物に対する薬剤
 → 抗菌薬
  → テトラサイクリン系薬

一般名 | ドキシサイクリン塩酸塩水和物
商品名 | ビブラマイシン錠５０ｍｇ
個別医薬品コード | 6152004F1074
メーカー | ファイザー
ビブラマイシン錠５０ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
6152004F1031 | パルドマイシン錠５０ | 大洋
6152004F1066 | ラセナマイシン錠５０ｍｇ | 日医工ファーマ

項目 | 内容
効能効果 | 効能・効果 ＜適応菌種＞：ドキシサイクリンに感性のブドウ球菌属，レンサ球菌属，肺炎球菌，淋菌，炭疽菌，大腸菌，赤痢菌，肺炎桿菌，ペスト菌，コレラ菌，ブルセラ属，Ｑ熱リケッチア（コクシエラ・ブルネティ），クラミジア属 ＜適応症＞：表在性皮膚感染症，深在性皮膚感染症，リンパ管・リンパ節炎，慢性膿皮症，外傷・熱傷及び手術創等の二次感染，乳腺炎，骨髄炎，咽頭・喉頭炎，扁桃炎，急性気管支炎，肺炎，慢性呼吸器病変の二次感染，膀胱炎，腎盂腎炎，前立腺炎（急性症，慢性症），尿道炎，淋菌感染症，感染性腸炎，コレラ，子宮内感染，子宮付属器炎，眼瞼膿瘍，涙のう炎，麦粒腫，角膜炎（角膜潰瘍を含む），中耳炎，副鼻腔炎，歯冠周囲炎，化膿性唾液腺炎，猩紅熱，炭疽，ブルセラ症，ペスト，Ｑ熱，オウム病 効能・効果に関連する使用上の注意 １．胎児に一過性の骨発育不全，歯牙の着色・エナメル質形成不全を起こすことがある。また，動物実験（ラット）で胎児毒性が認められているので，妊婦又は妊娠している可能性のある婦人には治療上の有益性が危険性を上回ると判断される場合にのみ投与すること。 ２．小児等（特に歯牙形成期にある８歳未満の小児等）に投与した場合，歯牙の着色・エナメル質形成不全，また，一過性の骨発育不全を起こすことがあるので，他の薬剤が使用できないか，無効の場合にのみ適用を考慮すること。
用法用量 | 用法・用量 通常成人は初日ドキシサイクリン塩酸塩水和物として１日量２００ｍｇ（力価）を１回又は２回に分けて経口投与し，２日目よりドキシサイクリン塩酸塩水和物として１日量１００ｍｇ（力価）を１回に経口投与する。なお，感染症の種類及び症状により適宜増減する。 用法・用量に関連する使用上の注意 １．本剤の使用にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認し，疾病の治療上必要な最少限の期間の投与にとどめること。 ２．本剤を炭疽，コレラ，ペスト，ブルセラ症，Ｑ熱に使用する際には，投与開始時期，投与量，投与期間，併用薬等について国内外の学会のガイドライン等，最新の情報を参考にし，投与すること。 ３．炭疽については，体重４５ｋｇ以上の小児においては，成人と同量を投与できる。体重４５ｋｇ未満の小児においては体重換算に基づき適切な量を投与すること１）（「小児等への投与」の項参照）。 ４．炭疽の発症及び進展抑制には，米国疾病管理センター（ＣＤＣ）が，６０日間の投与を推奨している２）。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分又はテトラサイクリン系抗生物質に対し過敏症の既往歴のある患者
一般的注意 |


ビャクジュツ末鈴

その他
 → 漢方薬
  → その他

一般名 | ビャクジュツ
商品名 | ビャクジュツ末鈴
個別医薬品コード | 5100158A1054
メーカー | 鈴粉末

項目 | 内容
効能効果 | １．漢方処方の調剤に用いる。
用法用量 | １．漢方処方の調剤に用いる。
警告 |
禁忌 |
一般的注意 |


ビラセプト錠２５０ｍｇ

病原微生物に対する薬剤
 → 抗ウイルス薬と抗ウイルス療法薬
  → 抗ＨＩＶ薬

ハイリスク分類
抗ＨＩＶ薬

一般名 | ネルフィナビルメシル酸塩
商品名 | ビラセプト錠２５０ｍｇ
個別医薬品コード | 6250012F1037
メーカー | 日本たばこ

項目
内容
効能効果 効能・効果
ＨＩＶ感染症
用法用量 用法・用量
通常，成人にはネルフィナビルとして１回１，２５０ｍｇを１日２回，または１回７５０ｍｇを１日３回食後に経口投与する。なお，投与に際しては必ず他の抗ＨＩＶ薬と併用すること。
用法・用量に関連する使用上の注意
１．本剤の使用法を必要以上に変更又は中止すると副作用の発現やＨＩＶの耐性化を促進するおそれがある。〔プロテアーゼ阻害剤に対するＨＩＶの交差耐性については十分な検討がなされていないので，本剤の投与中止後に投与されるプロテアーゼ阻害剤の活性に対してどのように影響するかは不明である。〕
２．ジダノシンは食間に投与されることとされているので，ジダノシンと本剤を併用する場合は，ジダノシンの投与と２時間以上の間隔を空けて投与すること。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．本剤の成分に対して過敏症の既往歴がある患者
２．テルフェナジン，シサプリド，トリアゾラム，ミダゾラム，アルプラゾラム，ピモジド，バッカク誘導体，アミオダロン及びキニジン硫酸塩水和物を投与中の患者（「相互作用」の項参照）
３．リファンピシンを投与中の患者（「相互作用」の項参照）
４．エレトリプタン臭化水素酸塩を投与中の患者（「相互作用」の項参照）
５．エプレレノンを投与中の患者（「相互作用」の項参照）
一般的注意 重要な基本的注意
１．本剤の使用に際しては，患者又はそれに代わる適切な者に，次の事項についてよく説明し同意を得た後，使用すること。
（１）．本剤はＨＩＶ感染症の根治療法薬でないことから，日和見感染症を含むＨＩＶ感染症の進展に伴う疾病を発症し続ける可能性があるので，本剤投与開始後の身体状況の変化については，すべて担当医に報告すること。
（２）．本剤の長期投与による影響については，現在のところ不明であること。
（３）．本剤による治療が，性的接触又は血液汚染等による他者へのＨＩＶ感染の危険を減少させることは明らかではないこと。
（４）．本剤は必ず食後に服用すること。（空腹時に服用すると吸収が約５０％減少する。）
（５）．本剤の抗ウイルス効果を最大にするために，医師への相談なしで，本剤の服用を変更したり，中止しないこと。
２．最も頻度の高い副作用は下痢である。下痢の発現機序については本剤の腸管運動亢進作用が示唆されている。海外の二重盲検比較試験において下痢を発現した４６３症例のうち，１９５例（４２％）にロペラミドが投与されており，また，国内の臨床試験において，ロペラミドやタンニン酸製剤などの投与により，下痢が改善若しくは消失したとの報告がある。なお，下痢発現例と非発現例において，血中濃度に有意な差は認められておらず，本剤の有効性には影響は認められていない。
３．国内での臨床試験（３８例）において，発疹が６例（１５．８％）及び斑丘疹が３例（７．９％）発現している。これらの発現日は本剤の投与を開始してから，平均１０日後（７～１３日後及び９～１０日後）である。本剤に起因すると考えられる発疹及び斑丘疹が発現した場合には，本剤の投与を中止し，他の適切な療法を行うこと。なお，やむを得ず本剤の投与を再開する場合には，発疹，斑丘疹が軽快したことを確認のうえ，慎重に投与すること。
４．本剤を含む抗ＨＩＶ薬の多剤併用療法を行った患者で，免疫再構築症候群が報告されている。投与開始後，免疫機能が回復し，症候性のみならず無症候性日和見感染（マイコバクテリウムアビウムコンプレックス，サイトメガロウイルス，ニューモシスチス等によるもの）等に対する炎症反応が発現することがあるので，これらの炎症性の症状を評価し，必要時には適切な治療を考慮すること。
５．抗ＨＩＶ薬の使用により，体脂肪の再分布／蓄積があらわれることがあるので，異常が認められた場合には適切な処置を行うこと。


ビラミューン錠２００

病原微生物に対する薬剤
 → 抗ウイルス薬と抗ウイルス療法薬
  → 抗ＨＩＶ薬

ハイリスク分類
抗ＨＩＶ薬

一般名 | ネビラピン
商品名 | ビラミューン錠２００
個別医薬品コード | 6250013F1023
メーカー | 日本ベーリンガー

項目
内容
効能効果 効能・効果
ＨＩＶ－１感染症
効能・効果に関連する使用上の注意
１．無症候性ＨＩＶ感染症に関する治療開始の指標はＣＤ４リンパ球数５００／ｍｍ３以下もしくはＨＩＶ　ＲＮＡ量５０００ｃｏｐｉｅｓ／ｍＬ（ＲＴ－ＰＣＲ法）以上との国際的な勧告がある。従って，本剤の使用にあたってはＣＤ４リンパ球数及びＨＩＶ　ＲＮＡ量を確認すること。
２．ヒト免疫不全ウイルス（ＨＩＶ）は感染初期から多種多様な変異株を生じ，薬剤耐性を発現しやすいことが知られているので，本剤は他の抗ＨＩＶ薬と併用すること。
用法用量 用法・用量
通常，成人にはネビラピンとして１回２００ｍｇを１日１回，１４日間経口投与する。その後，維持量として１日４００ｍｇを２回に分割して経口投与する。なお，年齢，症状により適宜増減する。投与に際しては必ず他の抗ＨＩＶ薬と併用すること。
用法・用量に関連する使用上の注意
１．本剤は少なくとも１種類の抗レトロウイルス剤（ヌクレオシド系逆転写酵素阻害剤又はＨＩＶプロテアーゼ阻害剤）と必ず併用投与し，単独投与しないこと。［単独投与すると，いずれの症例においても本剤に耐性を示すウイルスが急速に出現することが報告されている。］（「重要な基本的注意」の項参照）
２．ＨＩＶ治療に対して種々の国際的なガイドラインが出されており，現時点では，非ヌクレオシド系逆転写酵素阻害剤である本剤でＨＩＶ治療を行う際には，２種類のヌクレオシド系逆転写酵素阻害剤との併用が推奨されている。［ヌクレオシド系逆転写酵素阻害剤との２剤併用（ネビラピン＋ジドブジン）より，３剤併用（ネビラピン＋ジドブジン＋ジダノシン）で優れた臨床効果が得られている。］
３．ネビラピンは他の非ヌクレオシド系逆転写酵素阻害剤と交叉耐性を示すことがある。［非ヌクレオシド系逆転写酵素阻害剤に対して交叉耐性を示すＨＩＶウイルス株が認められたとの報告がある。］
４．本剤の投与は１日２００ｍｇより開始し，１日４００ｍｇの維持量に増量するが，発疹が発現した場合には，発疹が完治するまで本剤の投与量を増量しないこと。
５．７日間以上本剤を中止した患者に対して投与を再開する場合には，導入期の用法・用量から始めること。
警告 警告
１．皮膚障害：本剤の投与により，中毒性表皮壊死症（Ｌｙｅｌｌ症候群），皮膚粘膜眼症候群（Ｓｔｅｖｅｎｓ－Ｊｏｈｎｓｏｎ症候群），過敏症症候群を含め，重篤で致死的な皮膚障害が発現することがあるので，次の事項に注意すること。
（１）．本剤による発疹は，投与開始後概ね１８週までに（重篤な発疹は投与開始後概ね６週までに）発現する場合が多いので，当該期間は特に観察を十分に行うこと。
（２）．重篤な発疹，又は以下の症状を伴う発疹が発現した場合には，本剤の投与を中止すること。
発熱，水疱，口内病変，結膜炎，顔面や四肢等の腫脹，筋肉痛，関節痛，又は全身けん怠感
なお，必要に応じ，専門医を受診させるなど適切な処置を行うこと。
（３）．投与中止後も症状が増悪するおそれがあるので，患者の状態を十分観察すること。
（４）．本剤の投与により重篤な発疹，又は全身症状を伴う発疹が発現した患者には，再投与しないこと。
２．肝機能障害：本剤の投与により，肝不全などの重篤で致死的な肝機能障害が発現することがあるので，次の事項に注意すること。
（１）．投与開始に際しては肝機能検査を含む臨床検査を実施し，更に投与開始後６ヵ月間は少なくとも１ヵ月に１回，定期的かつ必要に応じて肝機能検査を行うなど，患者の状態を十分に観察すること。
（２）．異常が認められた場合（γ－ＧＴＰを除く）には，投与を中止するなど適切な処置を行うこと。
（３）．投与中止後も症状が増悪するおそれがあるので，患者の状態を十分観察すること。
（４）．本剤の投与により肝機能障害が発現した患者には再投与しないこと。
禁忌 禁忌（次の患者には投与しないこと）
１．本剤の成分に対し過敏症の既往歴のある患者
２．本剤の投与により重篤な発疹，又は全身症状を伴う発疹が発現した患者（「警告」の項参照）
３．重篤な肝機能障害のある患者
４．本剤の投与により肝機能障害が発現した患者（「警告」の項参照）
５．ケトコナゾール（経口剤：国内未発売）を投与中の患者（「相互作用」の項参照）
６．経口避妊薬を投与中の患者（避妊を目的とするホルモン療法も含む）（「相互作用」の項参照）
一般的注意 重要な基本的注意
１．本剤の使用に際しては，患者又はそれに代わる適切な者に，次の事項についてよく説明し同意を得た後，使用すること。
（１）．本剤は現在国内における臨床試験が行われており，薬剤に関する科学的なデータを収集中であること。
（２）．本剤の長期投与による影響については，現在のところ不明であること。
（３）．本剤はＨＩＶ－１感染症の根治療法薬ではないことから，日和見感染を含む感染症の進展に伴う疾病を発症し続ける可能性があるので，本剤投与開始後の身体状況の変化については，すべて担当医に報告すること。
（４）．本剤の主な副作用は発疹であること。本剤による発疹は投与開始後概ね１８週までに（重篤な発疹は投与開始後概ね６週までに）発現しているので，当該期間中は特に注意すること。また，発疹が発現した場合には，直ちに担当医に報告すること。
（５）．本剤の投与により，肝不全などの重篤な肝機能障害の発現が報告されていること。
（６）．本剤による治療が，性的接触又は血液汚染等による他者への感染の危険性を減少させることは明らかでないこと。
（７）．本剤を処方どおり毎日服用すること。また，医師の指示なしに用量を変更しないこと。さらに，服用し忘れた場合には，気づいたときにすぐに服用し，決して次回服用時に２回量を服用しないこと。
（８）．本剤は他の薬剤と相互作用を示す可能性があるので，他の薬剤の服用の有無について担当医に報告すること。（「相互作用」の項参照）
（９）．本剤の服用中は経口避妊薬又は他のホルモン療法を避妊目的に使用しないこと。（「相互作用」の項参照）
２．本剤による治療を開始する前に，併用する個々の抗レトロウイルス剤に関する製品情報を必ず確認すること。
３．抗レトロウイルス療法により得られる便益の持続時間は限られているので，本剤による治療中に疾患の進展が認められた場合には，他の抗レトロウイルス療法への変更を考慮すること。
４．避妊が目的でないホルモン療法（経口避妊薬を含む）を受けている患者においては，ホルモン療法の治療効果を確認すること。（「相互作用」の項参照）
５．ＣＤ４値の高い患者（女性：２５０／ｍｍ３以上，男性：４００／ｍｍ３以上）では，低い患者に比べて本剤による肝機能障害の発現率が高いことから，ＣＤ４の測定とともに肝機能検査を合わせて行うこと。また肝機能検査値の異常が認められた場合は，本剤の投与を中止すること。
６．発疹の副作用の発現に伴って肝機能障害の副作用が発現する症例が報告されているので，発疹があらわれた患者では肝機能検査も合わせて行うこと。
７．女性の患者では，本剤による発疹や発疹に伴う肝機能障害の発現率が高いことから，本剤を女性に投与する場合は，発疹や肝機能障害の発現に十分注意すること。
８．抗ＨＩＶ薬の使用により，体脂肪の再分布／蓄積があらわれることがあるので，異常が認められた場合には適切な処置を行うこと。
９．本剤を含む抗ＨＩＶ薬の多剤併用療法を行った患者で，免疫再構築症候群が報告されている。投与開始後，免疫機能が回復し，症候性のみならず無症候性日和見感染（マイコバクテリウムアビウムコンプレックス，サイトメガロウイルス，ニューモシスチス等によるもの）等に対する炎症反応が発現することがあるので，これらの炎症性の症状を評価し，必要時には適切な治療を考慮すること。


ビリアード錠３００ｍｇ

病原微生物に対する薬剤
 → 抗ウイルス薬と抗ウイルス療法薬
  → 抗ＨＩＶ薬

ハイリスク分類
抗ＨＩＶ薬

一般名 | テノホビル ジソプロキシルフマル酸塩
商品名 | ビリアード錠３００ｍｇ
個別医薬品コード | 6250024F1021
メーカー | 日本たばこ

項目
内容
効能効果 効能・効果
ＨＩＶ－１感染症
用法用量 用法・用量
通常，成人にはテノホビル　ジソプロキシルフマル酸塩として１回３００ｍｇ（テノホビル　ジソプロキシルとして２４５ｍｇ）を１日１回経口投与する。なお，投与に際しては必ず他の抗ＨＩＶ薬と併用すること。
用法・用量に関連する使用上の注意
腎機能障害のある患者では本剤の血中濃度が上昇するので，腎機能の低下に応じて，次の投与方法を目安とする（外国人における薬物動態試験成績による）。
クレアチニンクリアランス（ＣＬｃｒ） | 投与方法
５０ｍＬ／ｍｉｎ以上 | 本剤１錠を１日１回投与
３０～４９ｍＬ／ｍｉｎ | 本剤１錠を２日間に１回投与
１０～２９ｍＬ／ｍｉｎ | 本剤１錠を１週間に２回投与
血液透析患者 | 本剤１錠を１週間に１回投与注２）又は累積約１２時間の透析終了後に本剤１錠を投与

［表脚注］
注２）血液透析実施後
なお，ＣＬｃｒが１０ｍＬ／ｍｉｎ未満で，透析を行っていない患者における薬物動態は検討されていない。
警告 警告
Ｂ型慢性肝炎を合併している患者では，本剤の投与中止により，Ｂ型慢性肝炎が再燃するおそれがあるので，本剤の投与を中断する場合には十分注意すること。特に非代償性の場合，重症化するおそれがあるので注意すること。
禁忌 禁忌（次の患者には投与しないこと）
本剤の成分に対し過敏症の既往歴のある患者
一般的注意 重要な基本的注意
１．本剤の使用に際しては，患者又はそれに代わる適切な者に次の事項についてよく説明し同意を得た後，使用すること。
（１）．本剤はＨＩＶ感染症の根治療法薬ではないことから，日和見感染症を含むＨＩＶ感染症の進展に伴う疾病を発症し続ける可能性があるので，本剤投与開始後の身体状況の変化については全て担当医に報告すること。
（２）．本剤の長期投与による影響については現在のところ不明であること。
（３）．本剤による治療が，性的接触又は血液汚染等による他者へのＨＩＶ感染の危険性を低下させるかどうかは証明されていないこと。
２．類薬（ヌクレオシド系逆転写酵素阻害薬）の単独投与又はこれらの併用療法により，重篤な乳酸アシドーシス及び脂肪沈着による重度の肝腫大（脂肪肝）が，女性に多く報告されているので，乳酸アシドーシス又は肝細胞毒性が疑われる臨床症状又は検査値異常（アミノトランスフェラーゼの急激な上昇等）が認められた場合には，本剤の投与を一時中止すること。これら肝疾患を発現する危険因子を有する患者においては注意すること。
３．本剤を含む抗ＨＩＶ薬の多剤併用療法を行った患者で，免疫再構築症候群が報告されている。投与開始後，免疫機能が回復し，症候性のみならず無症候性日和見感染（マイコバクテリウムアビウムコンプレックス，サイトメガロウイルス，ニューモシスチス等によるもの）等に対する炎症反応が発現することがあるので，これらの炎症性の症状を評価し，必要時には適切な治療を考慮すること。
４．腎障害の既往，合併又はリスクを有する患者に本剤を投与する場合には，血中クレアチニン，血中リン酸塩の変動を注意深く観察し，投与法を調節する等の適切な処置を行うこと。また，腎毒性を有する薬剤との併用は避けることが望ましい。
５．本剤投与群では，１４４週間の投与により腰椎と大腿骨頚部の骨密度の減少が見られている。骨密度の減少した患者の大部分は，投与開始後２４～４８週目にかけて発現し，以降は１４４週目まで安定していた。臨床的意義は不明であるが，病的骨折の既往のある患者又はその他の慢性骨疾患を有する患者では，観察を十分に行い，異常が認められた場合には，投与を中止するなど適切な処置を行うこと。
６．核酸系逆転写酵素阻害薬（ＮＲＴＩ）３成分のみを用いる一部の治療は，ＮＲＴＩ　２成分に非核酸系逆転写酵素阻害薬又はＨＩＶ－１プロテアーゼ阻害薬を併用する３成分併用療法と比べて，概して効果が低いことが報告されている。
また，抗ウイルス薬の使用経験がない患者に対し，本剤とジダノシン，ラミブジン又は本剤とラミブジン，アバカビルの３剤併用１日１回投与により，初期のウイルス学的応答の欠如が高頻度に認められたとの報告があるので，抗ウイルス薬の使用経験がない患者及び既治療患者に対して本剤を使用する場合には，これらの組み合わせのみによる治療は避けること。
７．抗ＨＩＶ薬の使用により，体脂肪の再分布／蓄積があらわれることがあるので，異常が認められた場合には適切な処置を行うこと。


ビルトリシド錠６００ｍｇ

病原微生物に対する薬剤
 → 抗寄生虫（蠕虫，原虫）薬
  → 抗吸虫薬

一般名 | プラジカンテル
商品名 | ビルトリシド錠６００ｍｇ
個別医薬品コード | 6429006F1039
メーカー | バイエル

項目
内容
効能効果 効能・効果
肝吸虫症，肺吸虫症，横川吸虫症
（注）：住血吸虫症に対する本剤の有用性は外国においては確立されており，ＷＨＯでは住血吸虫症の治療のエッセンシャル・ドラッグとされているが，国内における評価症例がないため，我国においては住血吸虫症に対する効能は承認されていない。
用法用量 用法・用量
肝吸虫症，肺吸虫症：プラジカンテルとして，１回２０ｍｇ／ｋｇを１日２回２日間経口投与する。
横川吸虫症：プラジカンテルとして，１回２０ｍｇ／ｋｇを１日１～２回１日経口投与する。
用法・用量に関連する使用上の注意
１回投与量２０ｍｇ／ｋｇは，患者の体重に応じほぼ次の錠数になる。
体重（ｋｇ） | 錠数
２０～２６ | ３／４
２７～３３ | １
３４～４１ | １１／４
４２～４８ | １１／２
４９～５６ | １３／４
５７～６３ | ２
６４～７０ | ２１／４
７１～７８ | ２１／２
７９～８６ | ２３／４
警告
禁忌 禁忌（次の患者には投与しないこと）
１．本剤の成分に対し過敏症の既往歴のある患者
２．有鉤のう虫（条虫）症患者［寄生部位によっては，死滅虫体により回復困難な病変（失語症，片麻痺，脳梗塞等の中枢神経障害，眼障害等）を引き起こすことがある。］
３．リファンピシンを投与中の患者［「相互作用」の項参照］
一般的注意 重要な基本的注意
１．本剤は１錠に３本の割線があり，プラジカンテル１５０ｍｇを含有する４個の錠片に分割することができ，投与量を患者の体重に応じて調整することができるので，できるだけ正確な用量を投与すること。
２．高用量投与（５０ｍｇ／ｋｇ）で，用量の増加率以上に血中濃度が増加したとの報告があるので，用法・用量を厳守すること。
３．１日２回投与の場合，昼食後及び夕食後に投与することが望ましい。投与間隔は少なくとも４時間以上とすること。
４．眠気があらわれることがあるので，自動車の運転，機械の操作等危険を伴う作業に注意させること。


ビ・シフロール錠０．１２５ｍｇ

神経系に作用する薬剤
 → パーキンソン病治療薬
  → ドパミン受容体刺激薬

一般名 | プラミペキソール塩酸塩水和物
商品名 | ビ・シフロール錠０．１２５ｍｇ
個別医薬品コード | 1169012F1022
メーカー | 日本ベーリンガー
ビ・シフロール錠０．１２５ｍｇ

項目
内容
効能効果 効能・効果
１．パーキンソン病
２．中等度から高度の特発性レストレスレッグス症候群（下肢静止不能症候群）
効能・効果に関連する使用上の注意
レストレスレッグス症候群（下肢静止不能症候群）の診断は，国際レストレスレッグス症候群研究グループの診断基準及び重症度スケールに基づき慎重に実施し，基準を満たす場合にのみ投与すること。
用法用量 用法・用量
１．パーキンソン病：通常，成人にはプラミペキソール塩酸塩水和物として１日量０．２５ｍｇからはじめ，２週目に１日量を０．５ｍｇとし，以後経過を観察しながら，１週間毎に１日量として０．５ｍｇずつ増量し，維持量（標準１日量１．５～４．５ｍｇ）を定める。１日量がプラミペキソール塩酸塩水和物として１．５ｍｇ未満の場合は２回に分割して朝夕食後に，１．５ｍｇ以上の場合は３回に分割して毎食後経口投与する。なお，年齢，症状により適宜増減ができるが，１日量は４．５ｍｇを超えないこと。
２．中等度から高度の特発性レストレスレッグス症候群（下肢静止不能症候群）：通常，成人にはプラミペキソール塩酸塩水和物として０．２５ｍｇを１日１回就寝２～３時間前に経口投与する。投与は１日０．１２５ｍｇより開始し，症状に応じて１日０．７５ｍｇを超えない範囲で適宜増減するが，増量は１週間以上の間隔をあけて行うこと。
用法・用量に関連する使用上の注意
１．パーキンソン病：
（１）．本剤の投与は，少量から開始し，幻覚等の精神症状，消化器症状，血圧等の観察を十分に行い，慎重に維持量（標準１日量１．５～４．５ｍｇ）まで増量すること。［「慎重投与」，「重要な基本的注意」，「副作用」の項参照］
（２）．腎機能障害患者に対する投与法：本剤は主に尿中に未変化体のまま排泄される。腎機能障害患者（クレアチニンクリアランスが５０ｍＬ／ｍｉｎ未満）に本剤を投与すると，腎クリアランスの低下により本剤の消失半減期が延長するため，次のような投与法を目安に投与回数を調節し腎機能に注意しながら慎重に漸増すること。なお，腎機能障害患者に対する最大１回量は１．５ｍｇとする。また，透析患者あるいは非常に高度な腎機能障害患者での十分な使用経験はないので，このような患者に対しては状態を観察しながら慎重に投与すること。［「慎重投与」，「高齢者への投与」，「薬物動態」の項参照］
クレアチニンクリアランス （ｍＬ／ｍｉｎ） | 投与法 | 初回１日投与量 | 最大１日量
クレアチニンクリアランス≧５０ | １日量として１．５ｍｇ未満；１日２回投与 | ０．１２５ｍｇ×２回 | ４．５ｍｇ （１．５ｍｇ×３回）
クレアチニンクリアランス≧５０ | １日量として１．５ｍｇ以上；１日３回投与 | ０．１２５ｍｇ×２回 | ４．５ｍｇ （１．５ｍｇ×３回）
５０＞クレアチニンクリアランス≧２０ | １日２回投与 | ０．１２５ｍｇ×２回 | ３．０ｍｇ （１．５ｍｇ×２回）
２０＞クレアチニンクリアランス | １日１回投与 | ０．１２５ｍｇ×１回 | １．５ｍｇ （１．５ｍｇ×１回）

２．中等度から高度の特発性レストレスレッグス症候群（下肢静止不能症候群） 		特発性レストレスレッグス症候群における１日最大投与量（０．７５ｍｇ）は，パーキンソン病患者よりも低いため，クレアチニンクリアランスが２０ｍＬ／ｍｉｎ以上の腎機能障害患者では減量の必要はないが，透析中あるいはクレアチニンクリアランスが２０ｍＬ／ｍｉｎ未満の高度な腎機能障害患者における本剤の有効性及び安全性は確立していないため，これらの患者に対する本剤の投与については，治療上の有益性と危険性を考慮して慎重に判断すること。［「慎重投与」，「高齢者への投与」，「薬物動態」の項参照］
警告 警告
前兆のない突発的睡眠及び傾眠等がみられることがあり，また突発的睡眠等により自動車事故を起こした例が報告されているので，患者に本剤の突発的睡眠及び傾眠等についてよく説明し，本剤服用中には，自動車の運転，機械の操作，高所作業等危険を伴う作業に従事させないよう注意すること。［「重要な基本的注意」，「副作用」の項参照］
禁忌 禁忌（次の患者には投与しないこと）
１．妊婦又は妊娠している可能性のある婦人［動物（ラット）を用いた生殖発生毒性試験で，妊娠率の低下，生存胎児数の減少及び出生児体重の低下が認められている。（「妊婦，産婦，授乳婦等への投与」の項参照）］
２．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 重要な基本的注意
１．突発的睡眠等により自動車事故を起こした例が報告されている。突発的睡眠を起こした症例の中には，傾眠や過度の眠気のような前兆を認めなかった例あるいは投与開始後１年以上経過した後に初めて発現した例も報告されている。患者には本剤の突発的睡眠及び傾眠等についてよく説明し，自動車の運転，機械の操作，高所作業等危険を伴う作業に従事させないよう注意すること。［「副作用」の項参照］
２．特に投与初期には，めまい，立ちくらみ，ふらつき等の起立性低血圧に基づく症状が見られることがあるので，本剤の投与は少量から開始し，血圧等の観察を十分に行うこと。また，これらの症状が発現した場合には，症状の程度に応じて，減量又は投与を中止するなどの適切な処置を行うこと。［「副作用」の項参照］
３．臨床試験において，本剤を他の抗パーキンソン剤（レボドパ，抗コリン剤，アマンタジン塩酸塩，ドロキシドパ）と併用した場合，ジスキネジア，幻覚，錯乱等の副作用が発現しやすいことが認められている。これらの副作用があらわれた場合には，減量又は投与を中止するとともに，精神症状が見られた場合には，抗精神病薬の投与を考慮すること。［「相互作用」，「副作用」の項参照］
４．パーキンソン病患者において，本剤の急激な減量又は中止により，悪性症候群（Ｓｙｎｄｒｏｍｅ　ｍａｌｉｎ）を誘発することがあるので，減量・中止が必要な場合は漸減すること。［「副作用」の項参照］
なお，特発性レストレスレッグス症候群患者においては，パーキンソン病患者よりも用量が低いため，漸減しなくてもよい。［「臨床成績」の項参照］
５．レボドパ又はドパミン受容体作動薬を投与されたパーキンソン病患者において，病的賭博（個人的生活の崩壊等の社会的に不利な結果を招くにもかかわらず，持続的にギャンブルを繰り返す状態），病的性欲亢進等の衝動制御障害が報告されているので，このような症状が発現した場合には，減量又は投与を中止するなど適切な処置を行うこと。
６．レストレスレッグス症候群患者において，本剤を含めたドパミン受容体作動薬の投与によりＡｕｇｍｅｎｔａｔｉｏｎ（夜間の症状発現が２時間以上早まる，症状の増悪，他の四肢への症状拡大）が認められることがあるため，このような症状が認められた場合には，減量又は投与を中止するなどの適切な措置を講じること。


ビ・シフロール錠０．５ｍｇ

神経系に作用する薬剤
 → パーキンソン病治療薬
  → ドパミン受容体刺激薬

一般名 | プラミペキソール塩酸塩水和物
商品名 | ビ・シフロール錠０．５ｍｇ
個別医薬品コード | 1169012F2029
メーカー | 日本ベーリンガー
ビ・シフロール錠０．５ｍｇ

項目
内容
効能効果 効能・効果
１．パーキンソン病
２．中等度から高度の特発性レストレスレッグス症候群（下肢静止不能症候群）
効能・効果に関連する使用上の注意
レストレスレッグス症候群（下肢静止不能症候群）の診断は，国際レストレスレッグス症候群研究グループの診断基準及び重症度スケールに基づき慎重に実施し，基準を満たす場合にのみ投与すること。
用法用量 用法・用量
１．パーキンソン病：通常，成人にはプラミペキソール塩酸塩水和物として１日量０．２５ｍｇからはじめ，２週目に１日量を０．５ｍｇとし，以後経過を観察しながら，１週間毎に１日量として０．５ｍｇずつ増量し，維持量（標準１日量１．５～４．５ｍｇ）を定める。１日量がプラミペキソール塩酸塩水和物として１．５ｍｇ未満の場合は２回に分割して朝夕食後に，１．５ｍｇ以上の場合は３回に分割して毎食後経口投与する。なお，年齢，症状により適宜増減ができるが，１日量は４．５ｍｇを超えないこと。
２．中等度から高度の特発性レストレスレッグス症候群（下肢静止不能症候群）：通常，成人にはプラミペキソール塩酸塩水和物として０．２５ｍｇを１日１回就寝２～３時間前に経口投与する。投与は１日０．１２５ｍｇより開始し，症状に応じて１日０．７５ｍｇを超えない範囲で適宜増減するが，増量は１週間以上の間隔をあけて行うこと。
用法・用量に関連する使用上の注意
１．パーキンソン病：
（１）．本剤の投与は，少量から開始し，幻覚等の精神症状，消化器症状，血圧等の観察を十分に行い，慎重に維持量（標準１日量１．５～４．５ｍｇ）まで増量すること。［「慎重投与」，「重要な基本的注意」，「副作用」の項参照］
（２）．腎機能障害患者に対する投与法：本剤は主に尿中に未変化体のまま排泄される。腎機能障害患者（クレアチニンクリアランスが５０ｍＬ／ｍｉｎ未満）に本剤を投与すると，腎クリアランスの低下により本剤の消失半減期が延長するため，次のような投与法を目安に投与回数を調節し腎機能に注意しながら慎重に漸増すること。なお，腎機能障害患者に対する最大１回量は１．５ｍｇとする。また，透析患者あるいは非常に高度な腎機能障害患者での十分な使用経験はないので，このような患者に対しては状態を観察しながら慎重に投与すること。［「慎重投与」，「高齢者への投与」，「薬物動態」の項参照］
クレアチニンクリアランス （ｍＬ／ｍｉｎ） | 投与法 | 初回１日投与量 | 最大１日量
クレアチニンクリアランス≧５０ | １日量として１．５ｍｇ未満；１日２回投与 | ０．１２５ｍｇ×２回 | ４．５ｍｇ （１．５ｍｇ×３回）
クレアチニンクリアランス≧５０ | １日量として１．５ｍｇ以上；１日３回投与 | ０．１２５ｍｇ×２回 | ４．５ｍｇ （１．５ｍｇ×３回）
５０＞クレアチニンクリアランス≧２０ | １日２回投与 | ０．１２５ｍｇ×２回 | ３．０ｍｇ （１．５ｍｇ×２回）
２０＞クレアチニンクリアランス | １日１回投与 | ０．１２５ｍｇ×１回 | １．５ｍｇ （１．５ｍｇ×１回）

２．中等度から高度の特発性レストレスレッグス症候群（下肢静止不能症候群） 		特発性レストレスレッグス症候群における１日最大投与量（０．７５ｍｇ）は，パーキンソン病患者よりも低いため，クレアチニンクリアランスが２０ｍＬ／ｍｉｎ以上の腎機能障害患者では減量の必要はないが，透析中あるいはクレアチニンクリアランスが２０ｍＬ／ｍｉｎ未満の高度な腎機能障害患者における本剤の有効性及び安全性は確立していないため，これらの患者に対する本剤の投与については，治療上の有益性と危険性を考慮して慎重に判断すること。［「慎重投与」，「高齢者への投与」，「薬物動態」の項参照］
警告 警告
前兆のない突発的睡眠及び傾眠等がみられることがあり，また突発的睡眠等により自動車事故を起こした例が報告されているので，患者に本剤の突発的睡眠及び傾眠等についてよく説明し，本剤服用中には，自動車の運転，機械の操作，高所作業等危険を伴う作業に従事させないよう注意すること。［「重要な基本的注意」，「副作用」の項参照］
禁忌 禁忌（次の患者には投与しないこと）
１．妊婦又は妊娠している可能性のある婦人［動物（ラット）を用いた生殖発生毒性試験で，妊娠率の低下，生存胎児数の減少及び出生児体重の低下が認められている。（「妊婦，産婦，授乳婦等への投与」の項参照）］
２．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 重要な基本的注意
１．突発的睡眠等により自動車事故を起こした例が報告されている。突発的睡眠を起こした症例の中には，傾眠や過度の眠気のような前兆を認めなかった例あるいは投与開始後１年以上経過した後に初めて発現した例も報告されている。患者には本剤の突発的睡眠及び傾眠等についてよく説明し，自動車の運転，機械の操作，高所作業等危険を伴う作業に従事させないよう注意すること。［「副作用」の項参照］
２．特に投与初期には，めまい，立ちくらみ，ふらつき等の起立性低血圧に基づく症状が見られることがあるので，本剤の投与は少量から開始し，血圧等の観察を十分に行うこと。また，これらの症状が発現した場合には，症状の程度に応じて，減量又は投与を中止するなどの適切な処置を行うこと。［「副作用」の項参照］
３．臨床試験において，本剤を他の抗パーキンソン剤（レボドパ，抗コリン剤，アマンタジン塩酸塩，ドロキシドパ）と併用した場合，ジスキネジア，幻覚，錯乱等の副作用が発現しやすいことが認められている。これらの副作用があらわれた場合には，減量又は投与を中止するとともに，精神症状が見られた場合には，抗精神病薬の投与を考慮すること。［「相互作用」，「副作用」の項参照］
４．パーキンソン病患者において，本剤の急激な減量又は中止により，悪性症候群（Ｓｙｎｄｒｏｍｅ　ｍａｌｉｎ）を誘発することがあるので，減量・中止が必要な場合は漸減すること。［「副作用」の項参照］
なお，特発性レストレスレッグス症候群患者においては，パーキンソン病患者よりも用量が低いため，漸減しなくてもよい。［「臨床成績」の項参照］
５．レボドパ又はドパミン受容体作動薬を投与されたパーキンソン病患者において，病的賭博（個人的生活の崩壊等の社会的に不利な結果を招くにもかかわらず，持続的にギャンブルを繰り返す状態），病的性欲亢進等の衝動制御障害が報告されているので，このような症状が発現した場合には，減量又は投与を中止するなど適切な処置を行うこと。
６．レストレスレッグス症候群患者において，本剤を含めたドパミン受容体作動薬の投与によりＡｕｇｍｅｎｔａｔｉｏｎ（夜間の症状発現が２時間以上早まる，症状の増悪，他の四肢への症状拡大）が認められることがあるため，このような症状が認められた場合には，減量又は投与を中止するなどの適切な措置を講じること。


ビーエスエスプラス２５０眼灌流液０．０１８４％

感覚器官用剤
 → 眼科用剤
  → 眼内灌流液

一般名 | オキシグルタチオン
商品名 | ビーエスエスプラス２５０眼灌流液０．０１８４％
個別医薬品コード | 1319731Q1030
メーカー | アルコン
ビーエスエスプラス２５０眼灌流液０．０１８４％

項目 | 内容
効能効果 | 効能・効果 眼科手術（白内障，硝子体，緑内障）時の眼灌流及び洗浄
用法用量 | 用法・用量 用時，オキシグルタチオン溶液を希釈液で希釈し，眼科手術時に眼内及び眼外の灌流及び洗浄を目的とし，通常，下記の量を目安として適量を使用する。なお，術式及び手術時間等により適宜増減する。 白内障手術：６０～２４０ｍＬ 硝子体手術：９０～４００ｍＬ 緑内障手術：３０～２６０ｍＬ
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 糖尿病の合併症のある硝子体手術患者に使用した場合，水晶体混濁を起こすことがあるとの報告があるので注意すること。


ビーエスエスプラス５００眼灌流液０．０１８４％

感覚器官用剤
 → 眼科用剤
  → 眼内灌流液

一般名 | オキシグルタチオン
商品名 | ビーエスエスプラス５００眼灌流液０．０１８４％
個別医薬品コード | 1319731Q2045
メーカー | アルコン
ビーエスエスプラス５００眼灌流液０．０１８４％

項目 | 内容
効能効果 | 効能・効果 眼科手術（白内障，硝子体，緑内障）時の眼灌流及び洗浄
用法用量 | 用法・用量 用時，オキシグルタチオン溶液を希釈液で希釈し，眼科手術時に眼内及び眼外の灌流及び洗浄を目的とし，通常，下記の量を目安として適量を使用する。なお，術式及び手術時間等により適宜増減する。 白内障手術：６０～２４０ｍＬ 硝子体手術：９０～４００ｍＬ 緑内障手術：３０～２６０ｍＬ
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 糖尿病の合併症のある硝子体手術患者に使用した場合，水晶体混濁を起こすことがあるとの報告があるので注意すること。


ビーマス配合錠

消化器系に作用する薬剤
 → 下剤（瀉下薬）
  → 大腸刺激性下剤

一般名 | ジオクチルソジウムスルホサクシネート・カサンスラノール
商品名 | ビーマス配合錠
個別医薬品コード | 2359108F1066
メーカー | 日本臓器
ビーマス配合錠

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2359108F1058 | ベンコール配合錠 | 日医工ファーマ

項目 | 内容
効能効果 | 効能・効果 便秘症 腹部臓器検査時又は手術前後の腸管内容物の排除
用法用量 | 用法・用量 通常成人１回５～６錠を就寝前，又は１日６錠を２～３回に分割して，多量の水とともに経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．急性腹症が疑われる患者〔増悪するおそれがある。〕 ２．重症の硬結便のある患者〔増悪するおそれがある。〕 ３．痙れん性便秘の患者〔増悪するおそれがある。〕 ４．授乳婦〔４．妊婦，産婦，授乳婦等への投与（３）の項参照〕
一般的注意 | 重要な基本的注意 連用により耐性の上昇が起こるので長期連用を避けること。


ピドキサール錠１０ｍｇ

ビタミン製剤，輸液・栄養製剤
 → ビタミン製剤
  → ビタミンＢ６ 		血液製剤，血液に作用する薬剤
 → 造血薬
  → その他
※複数の分類に含まれます。

一般名 | ピリドキサールリン酸エステル水和物
商品名 | ピドキサール錠１０ｍｇ
個別医薬品コード | 3134003F1388
メーカー | 中外
ピドキサール錠１０ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
3134003F1205 | ピリドキサール錠１０ｍｇ「イセイ」 | イセイ
3134003F1345 | リン酸ピリドキサール錠１０「ホエイ」 | マイラン製薬
3134003F1396 | リボビックス錠１０ｍｇ | 鶴原

項目 | 内容
効能効果 | 効能・効果 １．下記疾患のうち，ビタミンＢ６の欠乏又は代謝障害が関与すると推定される場合 口角炎，口唇炎，舌炎，口内炎，急・慢性湿疹，脂漏性湿疹，接触皮膚炎，アトピー皮膚炎，尋常性ざ瘡，末梢神経炎，放射線障害（宿酔） ２．ビタミンＢ６の需要が増大し，食事からの摂取が不十分な際の補給（消耗性疾患，妊産婦，授乳婦等） ３．ビタミンＢ６依存症（ビタミンＢ６反応性貧血等） ４．ビタミンＢ６欠乏症の予防及び治療（薬物投与によるものを含む。例えばイソニアジド） なお，上記適応（効能・効果）のうち，「ビタミンＢ６の欠乏又は代謝障害が関与すると推定される場合」の疾患に対して，効果がないのに月余にわたって漫然と使用すべきでない。
用法用量 | 用法・用量 ピリドキサールリン酸エステル水和物として，通常，成人１日１０～６０ｍｇを１～３回に分割経口投与する。 なお，年齢，症状により適宜増減する。 極めてまれであるが，依存症の場合には，より大量を用いる必要のある場合もある。 用法・用量に関連する使用上の注意 依存症に大量を用いる必要のある場合は観察を十分に行いながら投与すること。特に新生児，乳幼児への投与は少量から徐々に増量し，症状に適合した投与量に到達させること（「重大な副作用」及び「小児等への投与」の項参照）。
警告 |
禁忌 |
一般的注意 |


ピドキサール錠２０ｍｇ

ビタミン製剤，輸液・栄養製剤
 → ビタミン製剤
  → ビタミンＢ６ 		血液製剤，血液に作用する薬剤
 → 造血薬
  → その他
※複数の分類に含まれます。

一般名 | ピリドキサールリン酸エステル水和物
商品名 | ピドキサール錠２０ｍｇ
個別医薬品コード | 3134003F2147
メーカー | 中外
ピドキサール錠２０ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
3134003F2155 | リボビックス錠２０ｍｇ | 鶴原

項目 | 内容
効能効果 | 効能・効果 １．下記疾患のうち，ビタミンＢ６の欠乏又は代謝障害が関与すると推定される場合 口角炎，口唇炎，舌炎，口内炎，急・慢性湿疹，脂漏性湿疹，接触皮膚炎，アトピー皮膚炎，尋常性ざ瘡，末梢神経炎，放射線障害（宿酔） ２．ビタミンＢ６の需要が増大し，食事からの摂取が不十分な際の補給（消耗性疾患，妊産婦，授乳婦等） ３．ビタミンＢ６依存症（ビタミンＢ６反応性貧血等） ４．ビタミンＢ６欠乏症の予防及び治療（薬物投与によるものを含む。例えばイソニアジド） なお，上記適応（効能・効果）のうち，「ビタミンＢ６の欠乏又は代謝障害が関与すると推定される場合」の疾患に対して，効果がないのに月余にわたって漫然と使用すべきでない。
用法用量 | 用法・用量 ピリドキサールリン酸エステル水和物として，通常，成人１日１０～６０ｍｇを１～３回に分割経口投与する。 なお，年齢，症状により適宜増減する。 極めてまれであるが，依存症の場合には，より大量を用いる必要のある場合もある。 用法・用量に関連する使用上の注意 依存症に大量を用いる必要のある場合は観察を十分に行いながら投与すること。特に新生児，乳幼児への投与は少量から徐々に増量し，症状に適合した投与量に到達させること（「重大な副作用」及び「小児等への投与」の項参照）。
警告 |
禁忌 |
一般的注意 |


ピドキサール錠３０ｍｇ

ビタミン製剤，輸液・栄養製剤
 → ビタミン製剤
  → ビタミンＢ６ 		血液製剤，血液に作用する薬剤
 → 造血薬
  → その他
※複数の分類に含まれます。

一般名 | ピリドキサールリン酸エステル水和物
商品名 | ピドキサール錠３０ｍｇ
個別医薬品コード | 3134003F3330
メーカー | 中外
ピドキサール錠３０ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
3134003F3143 | ピリドキサール錠３０ｍｇ「イセイ」 | イセイ
3134003F3267 | リン酸ピリドキサール錠３０＊（小林化工） | 小林化工
3134003F3348 | リボビックス錠３０ｍｇ | 鶴原

項目 | 内容
効能効果 | 効能・効果 １．下記疾患のうち，ビタミンＢ６の欠乏又は代謝障害が関与すると推定される場合 口角炎，口唇炎，舌炎，口内炎，急・慢性湿疹，脂漏性湿疹，接触皮膚炎，アトピー皮膚炎，尋常性ざ瘡，末梢神経炎，放射線障害（宿酔） ２．ビタミンＢ６の需要が増大し，食事からの摂取が不十分な際の補給（消耗性疾患，妊産婦，授乳婦等） ３．ビタミンＢ６依存症（ビタミンＢ６反応性貧血等） ４．ビタミンＢ６欠乏症の予防及び治療（薬物投与によるものを含む。例えばイソニアジド） なお，上記適応（効能・効果）のうち，「ビタミンＢ６の欠乏又は代謝障害が関与すると推定される場合」の疾患に対して，効果がないのに月余にわたって漫然と使用すべきでない。
用法用量 | 用法・用量 ピリドキサールリン酸エステル水和物として，通常，成人１日１０～６０ｍｇを１～３回に分割経口投与する。 なお，年齢，症状により適宜増減する。 極めてまれであるが，依存症の場合には，より大量を用いる必要のある場合もある。 用法・用量に関連する使用上の注意 依存症に大量を用いる必要のある場合は観察を十分に行いながら投与すること。特に新生児，乳幼児への投与は少量から徐々に増量し，症状に適合した投与量に到達させること（「重大な副作用」及び「小児等への投与」の項参照）。
警告 |
禁忌 |
一般的注意 |


ピバレフリン点眼液０．０４％

感覚器官用剤
 → 眼科用剤
  → 緑内障治療薬

一般名 | ジピベフリン塩酸塩
商品名 | ピバレフリン点眼液０．０４％
個別医薬品コード | 1311707Q1071
メーカー | 参天
ピバレフリン点眼液０．０４％

項目 | 内容
効能効果 | 効能・効果 開放隅角緑内障，高眼圧症
用法用量 | 用法・用量 用時，添付溶剤に溶解し，通常１回１滴，１日１～２回点眼する。 なお，通常は低濃度（０．０４％）製剤を投与し，効果が不十分な場合は，高濃度（０．１％）製剤を投与する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．狭隅角や前房が浅いなどの眼圧上昇の素因のある患者［急性閉塞隅角緑内障の発作を起こすおそれがある］ ２．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．隅角の診断が未確定のまま本剤を投与しないこと。 ２．シクロプロパン，ハロタン等で全身麻酔する前には，本剤の投与を中止すること。 ３．本剤の投与により散瞳及び調節麻痺を起こすことがあるので，羞明，霧視等を訴える患者には症状が回復するまで自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。また，サングラスを着用する等太陽光や強い光を直接見ないよう指導すること。


ピバレフリン点眼液０．１％

感覚器官用剤
 → 眼科用剤
  → 緑内障治療薬

一般名 | ジピベフリン塩酸塩
商品名 | ピバレフリン点眼液０．１％
個別医薬品コード | 1311707Q2078
メーカー | 参天
ピバレフリン点眼液０．１％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1311707Q2060 | プロゲート０．１％ | 日本点眼薬

項目 | 内容
効能効果 | 効能・効果 開放隅角緑内障，高眼圧症
用法用量 | 用法・用量 用時，添付溶剤に溶解し，通常１回１滴，１日１～２回点眼する。 なお，通常は低濃度（０．０４％）製剤を投与し，効果が不十分な場合は，高濃度（０．１％）製剤を投与する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．狭隅角や前房が浅いなどの眼圧上昇の素因のある患者［急性閉塞隅角緑内障の発作を起こすおそれがある］ ２．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．隅角の診断が未確定のまま本剤を投与しないこと。 ２．シクロプロパン，ハロタン等で全身麻酔する前には，本剤の投与を中止すること。 ３．本剤の投与により散瞳及び調節麻痺を起こすことがあるので，羞明，霧視等を訴える患者には症状が回復するまで自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。また，サングラスを着用する等太陽光や強い光を直接見ないよう指導すること。


ピマリシン点眼液５％「センジュ」

感覚器官用剤
 → 眼科用剤
  → 抗真菌薬

一般名 | ピマリシン
商品名 | ピマリシン点眼液５％「センジュ」
個別医薬品コード | 1317712Q1033
メーカー | 千寿

項目 | 内容
効能効果 | 効能・効果 角膜真菌症
用法用量 | 用法・用量 用時よく振り混ぜた後，通常１回１～２滴，１日６～８回点眼する。なお，症状により適宜回数を増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 |


ピマリシン眼軟膏１％「センジュ」

感覚器官用剤
 → 眼科用剤
  → 抗真菌薬

一般名 | ピマリシン
商品名 | ピマリシン眼軟膏１％「センジュ」
個別医薬品コード | 1317712M1031
メーカー | 千寿
ピマリシン眼軟膏１％「センジュ」

項目 | 内容
効能効果 | 効能・効果 角膜真菌症
用法用量 | 用法・用量 通常，１回適量を１日４～５回塗布する。なお，症状により適宜回数を増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 |


ピメノールカプセル１００ｍｇ

循環器系に作用する薬剤
 → 抗不整脈薬
  → Ｎａチャネル遮断薬

ハイリスク分類
不整脈用剤

一般名 | ピルメノール塩酸塩水和物
商品名 | ピメノールカプセル１００ｍｇ
個別医薬品コード | 2129012M2027
メーカー | ファイザー
ピメノールカプセル１００ｍｇ

項目 | 内容
効能効果 | 効能・効果 下記の状態で他の抗不整脈薬が使用できないか，または無効の場合 頻脈性不整脈（心室性）
用法用量 | 用法・用量 通常，成人にはピルメノール（遊離塩基）として１回１００ｍｇを１日２回経口投与する。 なお，年齢，症状により適宜増減する。 用法・用量に関連する使用上の注意 本剤は主に腎臓より排泄される薬剤であり，腎機能の低下している患者では，半減期が延長または血中濃度が予想以上に上昇する可能性があるので，内因性クレアチニンクリアランス（Ｃｃｒ）を指標とした障害の程度に応じ投与量を減じるなど用法・用量を調整すること。〔「薬物動態」の項参照〕 （１）．軽度～中等度障害例（３０≦Ｃｃｒ＜７０ｍＬ／ｍｉｎ）：半減期および血中濃度曲線下面積は，腎機能正常例に比し，それぞれ約１．５倍，約２倍に延長・増大する。 （２）．高度障害例（Ｃｃｒ＜３０ｍＬ／ｍｉｎ）：半減期および血中濃度曲線下面積は，腎機能正常例に比し，それぞれ約１．５倍，約３倍に延長・増大する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．高度の房室ブロック，高度の洞房ブロックのある患者〔刺激伝導抑制作用により，刺激伝導障害をさらに増悪させるおそれがある。〕 ２．うっ血性心不全のある患者〔陰性変力作用により，症状を悪化させることがある。また，催不整脈作用により，不整脈を誘発または悪化させることがある。〕 ３．緑内障，尿貯留傾向のある患者〔抗コリン作用により，症状を悪化させることがある。〕 ４．本剤の成分に対し過敏症の既往歴のある患者 ５．バルデナフィル，モキシフロキサシン，アミオダロン（注射剤）またはトレミフェンクエン酸塩を投与中の患者〔「相互作用」の項参照〕
一般的注意 | 重要な基本的注意 １．本剤は他の抗不整脈薬が使用できないか，または無効の場合にのみ適用を考慮すること。 ２．本剤の投与に際しては，頻回に患者の状態を観察し，心電図，脈拍，血圧，心胸比を定期的に調べること。ＰＱの延長，ＱＲＳ幅の増大，ＱＴの延長，徐脈，血圧低下等の異常所見が認められた場合には，直ちに減量または投与を中止すること。 特に，次の患者または場合には，少量から開始するなど投与量に十分注意するとともに，頻回に心電図検査を実施すること。 （１）．基礎心疾患（心筋梗塞，弁膜症，心筋症等）があり，心不全をきたすおそれのある患者（心室頻拍，心室細動等が発現するおそれが高いので，投与開始後１～２週間は入院させること。） （２）．腎機能障害のある患者〔「用法・用量に関連する使用上の注意」の項参照〕 （３）．高齢者（入院させて投与を開始することが望ましい。） （４）．他の抗不整脈薬との併用（有効性，安全性が確立していない。） ３．本剤には抗コリン作用があり，その作用に基づくと思われる排尿障害，口渇，霧視等の症状があらわれることがあるので，このような場合には，減量するか投与を中止すること。 ４．１日用量２００ｍｇを超えて投与する場合，副作用発現の可能性が増大するので注意すること。 ５．失神，めまい，ふらつき，手足のしびれ等があらわれることがあるので，本剤投与中の患者には，自動車の運転など危険を伴う機械の操作に従事させないように注意すること。


ピメノールカプセル５０ｍｇ

循環器系に作用する薬剤
 → 抗不整脈薬
  → Ｎａチャネル遮断薬

ハイリスク分類
不整脈用剤

一般名 | ピルメノール塩酸塩水和物
商品名 | ピメノールカプセル５０ｍｇ
個別医薬品コード | 2129012M1020
メーカー | ファイザー
ピメノールカプセル５０ｍｇ

項目 | 内容
効能効果 | 効能・効果 下記の状態で他の抗不整脈薬が使用できないか，または無効の場合 頻脈性不整脈（心室性）
用法用量 | 用法・用量 通常，成人にはピルメノール（遊離塩基）として１回１００ｍｇを１日２回経口投与する。 なお，年齢，症状により適宜増減する。 用法・用量に関連する使用上の注意 本剤は主に腎臓より排泄される薬剤であり，腎機能の低下している患者では，半減期が延長または血中濃度が予想以上に上昇する可能性があるので，内因性クレアチニンクリアランス（Ｃｃｒ）を指標とした障害の程度に応じ投与量を減じるなど用法・用量を調整すること。〔「薬物動態」の項参照〕 （１）．軽度～中等度障害例（３０≦Ｃｃｒ＜７０ｍＬ／ｍｉｎ）：半減期および血中濃度曲線下面積は，腎機能正常例に比し，それぞれ約１．５倍，約２倍に延長・増大する。 （２）．高度障害例（Ｃｃｒ＜３０ｍＬ／ｍｉｎ）：半減期および血中濃度曲線下面積は，腎機能正常例に比し，それぞれ約１．５倍，約３倍に延長・増大する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．高度の房室ブロック，高度の洞房ブロックのある患者〔刺激伝導抑制作用により，刺激伝導障害をさらに増悪させるおそれがある。〕 ２．うっ血性心不全のある患者〔陰性変力作用により，症状を悪化させることがある。また，催不整脈作用により，不整脈を誘発または悪化させることがある。〕 ３．緑内障，尿貯留傾向のある患者〔抗コリン作用により，症状を悪化させることがある。〕 ４．本剤の成分に対し過敏症の既往歴のある患者 ５．バルデナフィル，モキシフロキサシン，アミオダロン（注射剤）またはトレミフェンクエン酸塩を投与中の患者〔「相互作用」の項参照〕
一般的注意 | 重要な基本的注意 １．本剤は他の抗不整脈薬が使用できないか，または無効の場合にのみ適用を考慮すること。 ２．本剤の投与に際しては，頻回に患者の状態を観察し，心電図，脈拍，血圧，心胸比を定期的に調べること。ＰＱの延長，ＱＲＳ幅の増大，ＱＴの延長，徐脈，血圧低下等の異常所見が認められた場合には，直ちに減量または投与を中止すること。 特に，次の患者または場合には，少量から開始するなど投与量に十分注意するとともに，頻回に心電図検査を実施すること。 （１）．基礎心疾患（心筋梗塞，弁膜症，心筋症等）があり，心不全をきたすおそれのある患者（心室頻拍，心室細動等が発現するおそれが高いので，投与開始後１～２週間は入院させること。） （２）．腎機能障害のある患者〔「用法・用量に関連する使用上の注意」の項参照〕 （３）．高齢者（入院させて投与を開始することが望ましい。） （４）．他の抗不整脈薬との併用（有効性，安全性が確立していない。） ３．本剤には抗コリン作用があり，その作用に基づくと思われる排尿障害，口渇，霧視等の症状があらわれることがあるので，このような場合には，減量するか投与を中止すること。 ４．１日用量２００ｍｇを超えて投与する場合，副作用発現の可能性が増大するので注意すること。 ５．失神，めまい，ふらつき，手足のしびれ等があらわれることがあるので，本剤投与中の患者には，自動車の運転など危険を伴う機械の操作に従事させないように注意すること。


ピラマイド原末

病原微生物に対する薬剤
 → 抗菌薬
  → 抗結核薬

一般名 | ピラジナミド
商品名 | ピラマイド原末
個別医薬品コード | 6223001X1037
メーカー | 第一三共

項目 | 内容
効能効果 | 効能又は効果 ＜適応菌種＞： 本剤に感性の結核菌 ＜適応症＞： 肺結核及びその他の結核症
用法用量 | 用法及び用量 通常，成人は，ピラジナミドとして，１日量１．５～２．０ｇを１～３回に分けて経口投与する。 年齢，症状により適宜増減する。 なお，他の抗結核薬と併用すること。 用法及び用量に関連する使用上の注意 本剤の使用にあたっては，原則として感受性を確認し，疾病の治療上必要な最小限の期間の投与にとどめること。［耐性菌の発現等を防ぐ。］
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 肝障害のある患者［副作用として肝障害の頻度が高く，症状が悪化するおそれがある。］
一般的注意 | 重要な基本的注意 本剤の投与により重篤な肝障害があらわれることがあるので，定期的に検査を行うなど観察を十分に行い，異常が認められた場合には直ちに投与を中止し，適切な処置を行うこと（「副作用」の項参照）。


ピラミスチン錠２ｍｇ

神経系に作用する薬剤
 → パーキンソン病治療薬
  → 副交感神経遮断（抗コリン）薬

一般名 | トリヘキシフェニジル塩酸塩
商品名 | ピラミスチン錠２ｍｇ
個別医薬品コード | 1169001F1180
メーカー | アステラス
ピラミスチン錠２ｍｇ

項目 | 内容
効能効果 | 効能・効果 １．特発性パーキンソニズム ２．その他のパーキンソニズム（脳炎後，動脈硬化性） ３．向精神薬投与によるパーキンソニズム・ジスキネジア（遅発性を除く）・アカシジア
用法用量 | 用法・用量 向精神薬投与による場合には，通常成人トリヘキシフェニジル塩酸塩として，１日量２～１０ｍｇを３～４回に分割経口投与する。 なお，年齢，症状により適宜増減する。 その他の場合には，通常成人トリヘキシフェニジル塩酸塩として，第１日目１ｍｇ，第２日目２ｍｇ，以後１日につき２ｍｇずつ増量し，１日量６～１０ｍｇを維持量として３～４回に分割経口投与する。 なお，年齢，症状により適宜増減する。 用法・用量に関連する使用上の注意 本剤の投与は，少量から開始し，観察を十分に行い慎重に維持量まで増量すること。また，他剤から本剤に切りかえる場合には，他剤を徐々に減量しながら本剤を増量するのが原則である。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．緑内障の患者［抗コリン作用により，症状が悪化するおそれがある。］ ２．本剤に対し過敏症の患者 ３．重症筋無力症の患者［抗コリン作用により，症状が悪化するおそれがある。］
一般的注意 | 重要な基本的注意 １．本剤投与中は定期的に隅角検査及び眼圧検査を行うことが望ましい。 ２．眠気，調節障害及び注意力・集中力・反射機能等の低下が起こることがあるので，本剤投与中の患者には，自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


ピリドキシン塩酸塩原末「マルイシ」

ビタミン製剤，輸液・栄養製剤
 → ビタミン製剤
  → ビタミンＢ６ 		血液製剤，血液に作用する薬剤
 → 造血薬
  → その他
※複数の分類に含まれます。

一般名 | ピリドキシン塩酸塩
商品名 | ピリドキシン塩酸塩原末「マルイシ」
個別医薬品コード | 3134001X1040
メーカー | 丸石：大阪

項目 | 内容
効能効果 | 効能・効果 １．ビタミンＢ６欠乏症の予防及び治療（薬物投与によるものを含む。例えばイソニアジド） ２．ビタミンＢ６の需要が増大し，食事からの摂取が不十分な際の補給（消耗性疾患，妊産婦，授乳婦など） ３．ビタミンＢ６依存症（ビタミンＢ６反応性貧血など） ４．下記疾患のうち，ビタミンＢ６の欠乏または代謝障害が関与すると推定される場合 （１）．口角炎，口唇炎，舌炎 （２）．急・慢性湿疹，脂漏性湿疹，接触皮膚炎 （３）．末梢神経炎 （４）．放射線障害（宿酔） ４．の適応に対して，効果がないのに月余にわたって漫然と使用すべきでない。
用法用量 | 用法・用量 ピリドキシン塩酸塩として，通常成人１日１０～１００ｍｇを経口投与する。 なお，年齢，症状により適宜増減する。 きわめてまれであるが，依存症の場合には，より大量を用いる必要のある場合もある。 用法・用量に関連する使用上の注意 依存症に大量を用いる必要のある場合は観察を十分に行いながら投与すること。特に新生児，乳幼児への投与は少量から徐々に増量し，症状に適合した投与量に到達させること（「２．副作用（１）重大な副作用」及び「３．小児等への投与」の項参照）。
警告 |
禁忌 |
一般的注意 |


ピリナジン末

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → アニリン系薬（非ピリン系）

一般名 | アセトアミノフェン
商品名 | ピリナジン末
個別医薬品コード | 1141001X1088
メーカー | 長生堂

項目
内容
効能効果 効能・効果
１．頭痛，耳痛，症候性神経痛，腰痛症，筋肉痛，打撲痛，捻挫痛，月経痛，分娩後痛，がんによる疼痛，歯痛，歯科治療後の疼痛
２．下記疾患の解熱・鎮痛
急性上気道炎（急性気管支炎を伴う急性上気道炎を含む）
３．小児科領域における解熱・鎮痛
用法用量 用法・用量
１）の場合：通常，成人にはアセトアミノフェンとして，１回３００～５００ｍｇ，１日９００～１，５００ｍｇを経口投与する。なお，年齢，症状により適宜増減する。
２）の場合：通常，成人にはアセトアミノフェンとして，１回３００～５００ｍｇを頓用する。なお，年齢，症状により適宜増減する。
ただし，原則として１日２回までとし，１日最大１，５００ｍｇを限度とする。また，空腹時の投与は避けさせることが望ましい。
３）の場合：通常，乳児，幼児及び小児にはアセトアミノフェンとして，体重１ｋｇあたり１回１０～１５ｍｇを経口投与する。投与間隔は４～６時間以上とし，１日総量として６０ｍｇ／ｋｇを限度とする。なお，年齢，症状により適宜増減する。ただし，成人の用量を超えない。また，空腹時の投与は避けさせることが望ましい。
用法・用量に関連する使用上の注意
乳児，幼児及び小児の１回投与量の目安は下記のとおり（「慎重投与」及び「重要な基本的注意」の項参照）。
体重 | １回用量
体重 | アセトアミノフェン（本品）として
５ｋｇ | ５０－７５ｍｇ
１０ｋｇ | １００－１５０ｍｇ
２０ｋｇ | ２００－３００ｍｇ
３０ｋｇ | ３００－４５０ｍｇ
警告
禁忌 禁忌（次の患者には投与しないこと）
１．消化性潰瘍のある患者［症状が悪化するおそれがある。］
２．重篤な血液の異常のある患者［重篤な転帰をとるおそれがある。］
３．重篤な肝障害のある患者［重篤な転帰をとるおそれがある。］
４．重篤な腎障害のある患者［重篤な転帰をとるおそれがある。］
５．重篤な心機能不全のある患者［循環系のバランスが損なわれ，心不全が増悪するおそれがある。］
６．本剤の成分に対し過敏症の既往歴のある患者
７．アスピリン喘息（非ステロイド性消炎鎮痛剤による喘息発作の誘発）又はその既往歴のある患者［アスピリン喘息の発症にプロスタグランジン合成阻害作用が関与していると考えられる。］
一般的注意 重要な基本的注意
１．解熱鎮痛剤による治療は原因療法ではなく対症療法であることに留意すること。
２．急性疾患に対し本剤を用いる場合には，次の事項を考慮すること。
（１）．発熱，疼痛の程度を考慮し投与すること。
（２）．原則として同一の薬剤の長期投与を避けること。
（３）．原因療法があればこれを行うこと。
３．患者の状態を十分観察し，副作用の発現に留意すること。
過度の体温下降，虚脱，四肢冷却等があらわれることがあるので，特に高熱を伴う高齢者及び小児等又は消耗性疾患の患者においては，投与後の患者の状態に十分注意すること。
４．高齢者及び小児等には副作用の発現に特に注意し，必要最小限の使用にとどめるなど慎重に投与すること。
５．感染症を不顕性化するおそれがあるので，感染症を合併している患者に対して用いる場合には適切な抗菌剤を併用し，観察を十分行い慎重に投与すること。（「相互作用」の項参照）
６．他の消炎鎮痛剤との併用は避けることが望ましい。
７．アセトアミノフェンの高用量投与により副作用として腹痛・下痢がみられることがある。本剤においても同様の副作用があらわれるおそれがあり，上気道炎等に伴う消化器症状と区別できないおそれがあるので，観察を十分行い慎重に投与すること。


ピレスパ錠２００ｍｇ

呼吸器系に作用する薬剤
 → 呼吸促進薬
  → 肺線維化抑制薬

一般名 | ピルフェニドン
商品名 | ピレスパ錠２００ｍｇ
個別医薬品コード | 3999025F1021
メーカー | 塩野義
ピレスパ錠２００ｍｇ

項目 | 内容
効能効果 | 効能・効果 特発性肺線維症
用法用量 | 用法・用量 通常，成人にはピルフェニドンとして初期用量１回２００ｍｇを１日３回（１日６００ｍｇ）食後に経口投与し，患者の状態を観察しながら１回量を２００ｍｇずつ漸増し，１回６００ｍｇ（１日１８００ｍｇ）まで増量する。 なお，症状により適宜増減する。 用法及び用量に関連する使用上の注意 １．本剤は初期用量として１回２００ｍｇ（１日６００ｍｇ）から開始し，２週間を目安に１回２００ｍｇずつ漸増し，１回６００ｍｇ（１日１８００ｍｇ）で維持することが望ましい。 ２．胃腸障害等の発現時には必要に応じて減量又は休薬を検討すること。なお，症状が軽減した場合，１．に従い漸増し，維持用量の目安を１回４００ｍｇ（１日１２００ｍｇ）以上とすることが望ましい。 ３．食後投与と比べ空腹時投与では，本剤の血漿中濃度が高値を示し，副作用があらわれるおそれがあるので，食後に投与すること。［「薬物動態」の項参照］
警告 | 警告 １．本剤の使用にあたっては，光遺伝毒性試験において染色体構造異常を示し，光曝露に伴う皮膚の発がんの可能性があることを患者に十分に説明し，理解したことを確認した上で投与を開始すること。［「重要な基本的注意」及び「その他の注意」の項参照］ ２．本剤の使用は，特発性肺線維症の治療に精通している医師のもとで行うこと。
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．光線過敏症があらわれることがあり，また，光曝露に伴う皮膚の発がんの可能性があるため，投与にあたっては，事前に患者に対し以下の点について十分に指導すること。 （１）．外出時には長袖の衣服，帽子等の着用や日傘，日焼け止め効果の高いサンスクリーン（ＳＰＦ５０＋，ＰＡ＋＋＋）の使用により，紫外線にあたることを避けるなど，光曝露に対する防護策を講じること。［「その他の注意」の項参照］ （２）．発疹，そう痒等の皮膚の異常が認められた場合には，速やかに医師に連絡すること。 ２．眠気，めまい，ふらつきが起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように注意すること。 ３．ＡＳＴ（ＧＯＴ），ＡＬＴ（ＧＰＴ）等の上昇を伴う肝機能障害，黄疸があらわれることがあるので，本剤投与中は定期的に検査を行い，患者の状態を十分に観察すること。［「重大な副作用」の項参照］


ピレチア細粒１０％

炎症，アレルギーに作用する薬剤
 → 抗ヒスタミン薬
  → フェノチアジン系 		神経系に作用する薬剤
 → 制吐薬，鎮暈薬
  → 抗ヒスタミン薬および類似薬
※複数の分類に含まれます。

一般名 | プロメタジンメチレンジサリチル酸塩
商品名 | ピレチア細粒１０％
個別医薬品コード | 4413002C1035
メーカー | 塩野義

項目 | 内容
効能効果 | 効能・効果 １．振戦麻痺，パーキンソニスム ２．麻酔前投薬，人工（薬物）冬眠 ３．感冒等上気道炎に伴うくしゃみ・鼻汁・咳嗽 ４．アレルギー性鼻炎，枯草熱，血管運動性浮腫 ５．皮膚疾患に伴うそう痒（湿疹・皮膚炎，皮膚そう痒症，薬疹，中毒疹），蕁麻疹 ６．動揺病 効能・効果に関連する使用上の注意 パーキンソン用剤は，フェノチアジン系化合物，ブチロフェノン系化合物等による口周部等の不随意運動（遅発性ジスキネジア）を通常軽減しない。場合によっては，このような症状を増悪，顕性化させることがある。
用法用量 | 用法・用量 通常，成人にはプロメタジン塩酸塩として１回５～２５ｍｇを１日１～３回経口投与する。 振戦麻痺，パーキンソニスムには，１日２５～２００ｍｇを適宜分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．フェノチアジン系化合物及びその類似化合物に対し過敏症の既往歴のある患者 ２．昏睡状態の患者［昏睡状態を悪化させるおそれがある。］ ３．バルビツール酸誘導体・麻酔剤等の中枢神経抑制剤の強い影響下にある患者［中枢神経抑制剤の作用を延長し増強させる。］ ４．緑内障の患者［眼圧を亢進させることがある。］ ５．前立腺肥大等下部尿路に閉塞性疾患のある患者［排尿困難を悪化させることがある。］ ６．２歳未満の乳幼児［「小児等への投与」の項参照］
一般的注意 | 重要な基本的注意 １．眠気を催すことがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように十分注意すること。 ２．制吐作用を有するため，他の薬剤に基づく中毒，腸閉塞，脳腫瘍等による嘔吐症状を不顕性化することがあるので注意すること。


ピレチア錠（２５ｍｇ）

炎症，アレルギーに作用する薬剤
 → 抗ヒスタミン薬
  → フェノチアジン系 		神経系に作用する薬剤
 → 制吐薬，鎮暈薬
  → 抗ヒスタミン薬および類似薬
※複数の分類に含まれます。

一般名 | プロメタジン塩酸塩
商品名 | ピレチア錠（２５ｍｇ）
個別医薬品コード | 4413002F2054
メーカー | 塩野義
ピレチア錠（２５ｍｇ）

項目 | 内容
効能効果 | 効能・効果 １．振戦麻痺，パーキンソニスム ２．麻酔前投薬，人工（薬物）冬眠 ３．感冒等上気道炎に伴うくしゃみ・鼻汁・咳嗽 ４．アレルギー性鼻炎，枯草熱，血管運動性浮腫 ５．皮膚疾患に伴うそう痒（湿疹・皮膚炎，皮膚そう痒症，薬疹，中毒疹），蕁麻疹 ６．動揺病 効能・効果に関連する使用上の注意 パーキンソン用剤は，フェノチアジン系化合物，ブチロフェノン系化合物等による口周部等の不随意運動（遅発性ジスキネジア）を通常軽減しない。場合によっては，このような症状を増悪，顕性化させることがある。
用法用量 | 用法・用量 通常，成人にはプロメタジン塩酸塩として１回５～２５ｍｇを１日１～３回経口投与する。 振戦麻痺，パーキンソニスムには，１日２５～２００ｍｇを適宜分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．フェノチアジン系化合物及びその類似化合物に対し過敏症の既往歴のある患者 ２．昏睡状態の患者［昏睡状態を悪化させるおそれがある。］ ３．バルビツール酸誘導体・麻酔剤等の中枢神経抑制剤の強い影響下にある患者［中枢神経抑制剤の作用を延長し増強させる。］ ４．緑内障の患者［眼圧を亢進させることがある。］ ５．前立腺肥大等下部尿路に閉塞性疾患のある患者［排尿困難を悪化させることがある。］ ６．２歳未満の乳幼児［「小児等への投与」の項参照］
一般的注意 | 重要な基本的注意 １．眠気を催すことがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように十分注意すること。 ２．制吐作用を有するため，他の薬剤に基づく中毒，腸閉塞，脳腫瘍等による嘔吐症状を不顕性化することがあるので注意すること。


ピレチア錠（５ｍｇ）

炎症，アレルギーに作用する薬剤
 → 抗ヒスタミン薬
  → フェノチアジン系 		神経系に作用する薬剤
 → 制吐薬，鎮暈薬
  → 抗ヒスタミン薬および類似薬
※複数の分類に含まれます。

一般名 | プロメタジン塩酸塩
商品名 | ピレチア錠（５ｍｇ）
個別医薬品コード | 4413002F1031
メーカー | 塩野義
ピレチア錠（５ｍｇ）

項目 | 内容
効能効果 | 効能・効果 １．振戦麻痺，パーキンソニスム ２．麻酔前投薬，人工（薬物）冬眠 ３．感冒等上気道炎に伴うくしゃみ・鼻汁・咳嗽 ４．アレルギー性鼻炎，枯草熱，血管運動性浮腫 ５．皮膚疾患に伴うそう痒（湿疹・皮膚炎，皮膚そう痒症，薬疹，中毒疹），蕁麻疹 ６．動揺病 効能・効果に関連する使用上の注意 パーキンソン用剤は，フェノチアジン系化合物，ブチロフェノン系化合物等による口周部等の不随意運動（遅発性ジスキネジア）を通常軽減しない。場合によっては，このような症状を増悪，顕性化させることがある。
用法用量 | 用法・用量 通常，成人にはプロメタジン塩酸塩として１回５～２５ｍｇを１日１～３回経口投与する。 振戦麻痺，パーキンソニスムには，１日２５～２００ｍｇを適宜分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．フェノチアジン系化合物及びその類似化合物に対し過敏症の既往歴のある患者 ２．昏睡状態の患者［昏睡状態を悪化させるおそれがある。］ ３．バルビツール酸誘導体・麻酔剤等の中枢神経抑制剤の強い影響下にある患者［中枢神経抑制剤の作用を延長し増強させる。］ ４．緑内障の患者［眼圧を亢進させることがある。］ ５．前立腺肥大等下部尿路に閉塞性疾患のある患者［排尿困難を悪化させることがある。］ ６．２歳未満の乳幼児［「小児等への投与」の項参照］
一般的注意 | 重要な基本的注意 １．眠気を催すことがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように十分注意すること。 ２．制吐作用を有するため，他の薬剤に基づく中毒，腸閉塞，脳腫瘍等による嘔吐症状を不顕性化することがあるので注意すること。


ピレチノール

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → アニリン系薬（非ピリン系）

一般名 | アセトアミノフェン
商品名 | ピレチノール
個別医薬品コード | 1141001X1070
メーカー | 岩城

項目
内容
効能効果 効能・効果
１．頭痛，耳痛，症候性神経痛，腰痛症，筋肉痛，打撲痛，捻挫痛，月経痛，分娩後痛，がんによる疼痛，歯痛，歯科治療後の疼痛
２．下記疾患の解熱・鎮痛
急性上気道炎（急性気管支炎を伴う急性上気道炎を含む）
３．小児科領域における解熱・鎮痛
用法用量 用法・用量
効能又は効果（１）の場合：
通常，成人にはアセトアミノフェンとして１回３００～５００ｍｇ，１日９００～１，５００ｍｇを経口投与する。なお，年齢，症状により適宜増減する。
効能又は効果（２）の場合：
通常，成人にはアセトアミノフェンとして１回３００～５００ｍｇを頓用する。なお，年齢，症状により適宜増減する。ただし，原則として１日２回までとし，１日最大１，５００ｍｇを限度とする。また，空腹時の投与は避けさせることが望ましい。
効能又は効果（３）の場合：
通常，乳児，幼児及び小児にはアセトアミノフェンとして，体重１ｋｇあたり１回１０～１５ｍｇを経口投与する。投与間隔は４～６時間以上とし，１日総量として６０ｍｇ／ｋｇを限度とする。なお，年齢，症状により適宜増減する。ただし，成人の用量を超えない。また，空腹時の投与は避けさせることが望ましい。
用法及び用量に関連する使用上の注意
乳児，幼児及び小児の１回投与量の目安は下記のとおり（「１．慎重投与」及び「２．重要な基本的注意」の項参照）。
体重 | １回用量
５ｋｇ | アセトアミノフェンとして５０～７５ｍｇ
１０ｋｇ | アセトアミノフェンとして１００～１５０ｍｇ
２０ｋｇ | アセトアミノフェンとして２００～３００ｍｇ
３０ｋｇ | アセトアミノフェンとして３００～４５０ｍｇ
警告
禁忌 禁忌（次の患者には投与しないこと）
１．消化性潰瘍のある患者［症状が悪化するおそれがある。］
２．重篤な血液の異常のある患者［重篤な転帰をとるおそれがある。］
３．重篤な肝障害のある患者［重篤な転帰をとるおそれがある。］
４．重篤な腎障害のある患者［重篤な転帰をとるおそれがある。］
５．重篤な心機能不全のある患者［循環系のバランスが損なわれ，心不全が増悪するおそれがある。］
６．本剤の成分に対し過敏症の既往歴のある患者
７．アスピリン喘息（非ステロイド性消炎鎮痛剤による喘息発作の誘発）又はその既往歴のある患者［アスピリン喘息の発症にプロスタグランジン合成阻害作用が関与していると考えられる。］
一般的注意 重要な基本的注意
１．解熱鎮痛剤による治療は原因療法ではなく対症療法であることに留意すること。
２．急性疾患に対し本剤を用いる場合には，次の事項を考慮すること。
（１）．発熱，疼痛の程度を考慮し投与すること。
（２）．原則として同一の薬剤の長期投与を避けること。
（３）．原因療法があればこれを行うこと。
３．患者の状態を十分観察し，副作用の発現に留意すること。過度の体温下降，虚脱，四肢冷却等があらわれることがあるので，特に高熱を伴う高齢者及び小児等又は消耗性疾患の患者においては，投与後の患者の状態に十分注意すること。
４．高齢者及び小児等には副作用の発現に特に注意し，必要最小限の使用にとどめるなど慎重に投与すること。
５．感染症を不顕性化するおそれがあるので，感染症を合併している患者に対して用いる場合には適切な抗菌剤を併用し，観察を十分行い慎重に投与すること（「３．相互作用」の項参照）。
６．他の消炎鎮痛剤との併用は避けることが望ましい。
７．アセトアミノフェンの高用量投与により副作用として腹痛・下痢がみられることがある。本剤においても同様の副作用があらわれるおそれがあり，上気道炎等に伴う消化器症状と区別できないおそれがあるので，観察を十分行い慎重に投与すること。


ピロニック錠１００ｍｇ

消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → ヘリコバクター・ピロリ感染診断薬

一般名 | 尿素（１３Ｃ）
商品名 | ピロニック錠１００ｍｇ
個別医薬品コード | 7290005F1029
メーカー | 大日本住友
ピロニック錠１００ｍｇ

項目 | 内容
効能効果 | 効能・効果 ヘリコバクター・ピロリの感染診断
用法用量 | 用法・用量 通常，成人には尿素（１３Ｃ）として１００ｍｇ（１錠）を空腹時に１回経口投与する。 〔標準的な１３Ｃ－尿素呼気試験法〕： ［１］．ピロニック服用前に呼気を採取する。 ［２］．ピロニック錠１００ｍｇ（１錠）を，水約５０ｍＬとともに空腹時に服用する。ただし，錠剤をつぶしたり，口腔内で噛み砕いたり，水に溶解したりせず，そのまま速やかに服用する。 ［３］．服用後直ちに口腔内を水で２～３回うがいをして吐き出し，口腔内に残存する尿素（１３Ｃ）を排除する。 ［４］．水でうがいの後は左側臥位の姿勢を５分間保ち，その後は座位の姿勢を保つ． ［５］．ピロニック服用後所定の時間に呼気を採取する。 ［６］．服用前と服用後の呼気中１３ＣＯ２（１３ＣＯ２／１２ＣＯ２比）を測定し，その変化量（Δ１３ＣＯ２‰）を算出し，判定する。 用法・用量に関連する使用上の注意 本剤服用後の呼気採取時間は，呼気中１３ＣＯ２の測定方法により異なる（質量分析法は服用１０分後，赤外分光法は服用１５分後）ので，「診断上の注意」の項を参照すること。
警告 |
禁忌 |
一般的注意 |


ピーガード錠１２０ｍｇ

神経系に作用する薬剤
 → 麻薬および類似薬
  → 麻薬

一般名 | モルヒネ硫酸塩水和物
商品名 | ピーガード錠１２０ｍｇ
個別医薬品コード | 8114004F4020
メーカー | 田辺三菱工場
ピーガード錠１２０ｍｇ

項目 | 内容
効能効果 | 効能・効果 中等度から高度の疼痛を伴う各種癌における鎮痛
用法用量 | 用法・用量 通常，成人にはモルヒネ硫酸塩水和物として１日２０～１２０ｍｇを１日１回食間に経口投与する。なお，症状に応じて適宜増減する。 用法・用量に関連する使用上の注意 １．投与方法：本剤投与後１時間は，食事を控えること。海外において，本剤の高脂肪食摂取２０分後投与では，空腹時投与と比べてモルヒネの血漿中濃度が低下，Ｔｍａｘが延長し，また，軽食摂取６０分前投与では影響を受けなかったが，軽食摂取３０分前投与では空腹時投与と比べて血漿中濃度が低下した。〔【薬物動態】の項参照〕 ２．他剤からの切り替え： （１）．他のオピオイド製剤から本剤へ変更する場合には，前投与製剤の投与量及び鎮痛効果の持続時間を考慮して，副作用の発現に注意しながら，適宜用量を調節すること。〔【薬物動態】の項参照〕 （２）．経皮フェンタニル貼付剤から本剤へ変更する場合には，経皮フェンタニル貼付剤剥離後にフェンタニルの血中濃度が５０％に減少するまで１７時間以上かかることから，剥離直後の本剤の使用は避け，本剤の使用を開始するまでに，フェンタニルの血中濃度が適切な濃度に低下するまでの時間を空けるとともに，本剤の低用量から投与することを考慮すること。 ３．疼痛増強時：本剤は持続性製剤であり，本剤服用中に突発性の疼痛が発現した場合は，速溶性製剤を用いて除痛を行うことが望ましい。 ４．減量：連用中における急激な減量は，退薬症候があらわれることがあるので行わないこと。副作用等により減量する場合は，患者の状態を観察しながら慎重に行うこと。 ５．投与の中止：本剤の投与を必要としなくなった場合には，退薬症候の発現を防ぐために徐々に減量すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な呼吸抑制のある患者〔呼吸抑制を増強する。〕 ２．気管支喘息発作中の患者〔気道分泌を妨げる。〕 ３．重篤な肝障害のある患者〔昏睡に陥ることがある。〕 ４．慢性肺疾患に続発する心不全の患者〔呼吸抑制や循環不全を増強する。〕 ５．痙攣状態（てんかん重積症，破傷風，ストリキニーネ中毒）にある患者〔脊髄の刺激効果があらわれる。〕 ６．急性アルコール中毒の患者〔呼吸抑制を増強する。〕 ７．本剤の成分又はアヘンアルカロイドに対し過敏症の既往歴のある患者 ８．出血性大腸炎の患者〔腸管出血性大腸菌（Ｏ１５７等）や赤痢菌等の重篤な細菌性下痢のある患者では，症状の悪化，治療期間の延長をきたすおそれがある。〕 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合は慎重に投与すること） 細菌性下痢のある患者〔治療期間の延長をきたすおそれがある。〕
一般的注意 | 重要な基本的注意 １．本剤は徐放性製剤であることから，急激な血中濃度の上昇による重篤な副作用の発現を避けるため，服用に際して割ったり，砕いたり又はかみ砕かないように指示すること。〔「適用上の注意」の項参照〕 ２．連用により薬物依存を生じることがあるので，観察を十分に行い，慎重に投与すること。〔「副作用」の項参照〕 ３．眠気，眩暈が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。 ４．本剤を投与する場合には，便秘に対する対策として緩下剤，悪心・嘔吐に対する対策として制吐剤の併用を，また，鎮痛効果が得られている患者で通常とは異なる強い眠気がある場合には，過量投与の可能性を念頭において本剤の減量を考慮するなど，本剤投与時の副作用に十分注意すること。 ５．本剤を増量する場合には，副作用に十分注意すること。 ６．本剤の医療目的外使用を防止するため，適切な処方を行い，保管に留意するとともに，患者等に対して適切な指導を行うこと。〔「適用上の注意」の項参照〕


ピーガード錠２０ｍｇ

神経系に作用する薬剤
 → 麻薬および類似薬
  → 麻薬

一般名 | モルヒネ硫酸塩水和物
商品名 | ピーガード錠２０ｍｇ
個別医薬品コード | 8114004F1021
メーカー | 田辺三菱工場
ピーガード錠２０ｍｇ

項目 | 内容
効能効果 | 効能・効果 中等度から高度の疼痛を伴う各種癌における鎮痛
用法用量 | 用法・用量 通常，成人にはモルヒネ硫酸塩水和物として１日２０～１２０ｍｇを１日１回食間に経口投与する。なお，症状に応じて適宜増減する。 用法・用量に関連する使用上の注意 １．投与方法：本剤投与後１時間は，食事を控えること。海外において，本剤の高脂肪食摂取２０分後投与では，空腹時投与と比べてモルヒネの血漿中濃度が低下，Ｔｍａｘが延長し，また，軽食摂取６０分前投与では影響を受けなかったが，軽食摂取３０分前投与では空腹時投与と比べて血漿中濃度が低下した。〔【薬物動態】の項参照〕 ２．他剤からの切り替え： （１）．他のオピオイド製剤から本剤へ変更する場合には，前投与製剤の投与量及び鎮痛効果の持続時間を考慮して，副作用の発現に注意しながら，適宜用量を調節すること。〔【薬物動態】の項参照〕 （２）．経皮フェンタニル貼付剤から本剤へ変更する場合には，経皮フェンタニル貼付剤剥離後にフェンタニルの血中濃度が５０％に減少するまで１７時間以上かかることから，剥離直後の本剤の使用は避け，本剤の使用を開始するまでに，フェンタニルの血中濃度が適切な濃度に低下するまでの時間を空けるとともに，本剤の低用量から投与することを考慮すること。 ３．疼痛増強時：本剤は持続性製剤であり，本剤服用中に突発性の疼痛が発現した場合は，速溶性製剤を用いて除痛を行うことが望ましい。 ４．減量：連用中における急激な減量は，退薬症候があらわれることがあるので行わないこと。副作用等により減量する場合は，患者の状態を観察しながら慎重に行うこと。 ５．投与の中止：本剤の投与を必要としなくなった場合には，退薬症候の発現を防ぐために徐々に減量すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な呼吸抑制のある患者〔呼吸抑制を増強する。〕 ２．気管支喘息発作中の患者〔気道分泌を妨げる。〕 ３．重篤な肝障害のある患者〔昏睡に陥ることがある。〕 ４．慢性肺疾患に続発する心不全の患者〔呼吸抑制や循環不全を増強する。〕 ５．痙攣状態（てんかん重積症，破傷風，ストリキニーネ中毒）にある患者〔脊髄の刺激効果があらわれる。〕 ６．急性アルコール中毒の患者〔呼吸抑制を増強する。〕 ７．本剤の成分又はアヘンアルカロイドに対し過敏症の既往歴のある患者 ８．出血性大腸炎の患者〔腸管出血性大腸菌（Ｏ１５７等）や赤痢菌等の重篤な細菌性下痢のある患者では，症状の悪化，治療期間の延長をきたすおそれがある。〕 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合は慎重に投与すること） 細菌性下痢のある患者〔治療期間の延長をきたすおそれがある。〕
一般的注意 | 重要な基本的注意 １．本剤は徐放性製剤であることから，急激な血中濃度の上昇による重篤な副作用の発現を避けるため，服用に際して割ったり，砕いたり又はかみ砕かないように指示すること。〔「適用上の注意」の項参照〕 ２．連用により薬物依存を生じることがあるので，観察を十分に行い，慎重に投与すること。〔「副作用」の項参照〕 ３．眠気，眩暈が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。 ４．本剤を投与する場合には，便秘に対する対策として緩下剤，悪心・嘔吐に対する対策として制吐剤の併用を，また，鎮痛効果が得られている患者で通常とは異なる強い眠気がある場合には，過量投与の可能性を念頭において本剤の減量を考慮するなど，本剤投与時の副作用に十分注意すること。 ５．本剤を増量する場合には，副作用に十分注意すること。 ６．本剤の医療目的外使用を防止するため，適切な処方を行い，保管に留意するとともに，患者等に対して適切な指導を行うこと。〔「適用上の注意」の項参照〕


ピーガード錠３０ｍｇ

神経系に作用する薬剤
 → 麻薬および類似薬
  → 麻薬

一般名 | モルヒネ硫酸塩水和物
商品名 | ピーガード錠３０ｍｇ
個別医薬品コード | 8114004F2028
メーカー | 田辺三菱工場
ピーガード錠３０ｍｇ

項目 | 内容
効能効果 | 効能・効果 中等度から高度の疼痛を伴う各種癌における鎮痛
用法用量 | 用法・用量 通常，成人にはモルヒネ硫酸塩水和物として１日２０～１２０ｍｇを１日１回食間に経口投与する。なお，症状に応じて適宜増減する。 用法・用量に関連する使用上の注意 １．投与方法：本剤投与後１時間は，食事を控えること。海外において，本剤の高脂肪食摂取２０分後投与では，空腹時投与と比べてモルヒネの血漿中濃度が低下，Ｔｍａｘが延長し，また，軽食摂取６０分前投与では影響を受けなかったが，軽食摂取３０分前投与では空腹時投与と比べて血漿中濃度が低下した。〔【薬物動態】の項参照〕 ２．他剤からの切り替え： （１）．他のオピオイド製剤から本剤へ変更する場合には，前投与製剤の投与量及び鎮痛効果の持続時間を考慮して，副作用の発現に注意しながら，適宜用量を調節すること。〔【薬物動態】の項参照〕 （２）．経皮フェンタニル貼付剤から本剤へ変更する場合には，経皮フェンタニル貼付剤剥離後にフェンタニルの血中濃度が５０％に減少するまで１７時間以上かかることから，剥離直後の本剤の使用は避け，本剤の使用を開始するまでに，フェンタニルの血中濃度が適切な濃度に低下するまでの時間を空けるとともに，本剤の低用量から投与することを考慮すること。 ３．疼痛増強時：本剤は持続性製剤であり，本剤服用中に突発性の疼痛が発現した場合は，速溶性製剤を用いて除痛を行うことが望ましい。 ４．減量：連用中における急激な減量は，退薬症候があらわれることがあるので行わないこと。副作用等により減量する場合は，患者の状態を観察しながら慎重に行うこと。 ５．投与の中止：本剤の投与を必要としなくなった場合には，退薬症候の発現を防ぐために徐々に減量すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な呼吸抑制のある患者〔呼吸抑制を増強する。〕 ２．気管支喘息発作中の患者〔気道分泌を妨げる。〕 ３．重篤な肝障害のある患者〔昏睡に陥ることがある。〕 ４．慢性肺疾患に続発する心不全の患者〔呼吸抑制や循環不全を増強する。〕 ５．痙攣状態（てんかん重積症，破傷風，ストリキニーネ中毒）にある患者〔脊髄の刺激効果があらわれる。〕 ６．急性アルコール中毒の患者〔呼吸抑制を増強する。〕 ７．本剤の成分又はアヘンアルカロイドに対し過敏症の既往歴のある患者 ８．出血性大腸炎の患者〔腸管出血性大腸菌（Ｏ１５７等）や赤痢菌等の重篤な細菌性下痢のある患者では，症状の悪化，治療期間の延長をきたすおそれがある。〕 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合は慎重に投与すること） 細菌性下痢のある患者〔治療期間の延長をきたすおそれがある。〕
一般的注意 | 重要な基本的注意 １．本剤は徐放性製剤であることから，急激な血中濃度の上昇による重篤な副作用の発現を避けるため，服用に際して割ったり，砕いたり又はかみ砕かないように指示すること。〔「適用上の注意」の項参照〕 ２．連用により薬物依存を生じることがあるので，観察を十分に行い，慎重に投与すること。〔「副作用」の項参照〕 ３．眠気，眩暈が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。 ４．本剤を投与する場合には，便秘に対する対策として緩下剤，悪心・嘔吐に対する対策として制吐剤の併用を，また，鎮痛効果が得られている患者で通常とは異なる強い眠気がある場合には，過量投与の可能性を念頭において本剤の減量を考慮するなど，本剤投与時の副作用に十分注意すること。 ５．本剤を増量する場合には，副作用に十分注意すること。 ６．本剤の医療目的外使用を防止するため，適切な処方を行い，保管に留意するとともに，患者等に対して適切な指導を行うこと。〔「適用上の注意」の項参照〕


ピーガード錠６０ｍｇ

神経系に作用する薬剤
 → 麻薬および類似薬
  → 麻薬

一般名 | モルヒネ硫酸塩水和物
商品名 | ピーガード錠６０ｍｇ
個別医薬品コード | 8114004F3024
メーカー | 田辺三菱工場
ピーガード錠６０ｍｇ

項目 | 内容
効能効果 | 効能・効果 中等度から高度の疼痛を伴う各種癌における鎮痛
用法用量 | 用法・用量 通常，成人にはモルヒネ硫酸塩水和物として１日２０～１２０ｍｇを１日１回食間に経口投与する。なお，症状に応じて適宜増減する。 用法・用量に関連する使用上の注意 １．投与方法：本剤投与後１時間は，食事を控えること。海外において，本剤の高脂肪食摂取２０分後投与では，空腹時投与と比べてモルヒネの血漿中濃度が低下，Ｔｍａｘが延長し，また，軽食摂取６０分前投与では影響を受けなかったが，軽食摂取３０分前投与では空腹時投与と比べて血漿中濃度が低下した。〔【薬物動態】の項参照〕 ２．他剤からの切り替え： （１）．他のオピオイド製剤から本剤へ変更する場合には，前投与製剤の投与量及び鎮痛効果の持続時間を考慮して，副作用の発現に注意しながら，適宜用量を調節すること。〔【薬物動態】の項参照〕 （２）．経皮フェンタニル貼付剤から本剤へ変更する場合には，経皮フェンタニル貼付剤剥離後にフェンタニルの血中濃度が５０％に減少するまで１７時間以上かかることから，剥離直後の本剤の使用は避け，本剤の使用を開始するまでに，フェンタニルの血中濃度が適切な濃度に低下するまでの時間を空けるとともに，本剤の低用量から投与することを考慮すること。 ３．疼痛増強時：本剤は持続性製剤であり，本剤服用中に突発性の疼痛が発現した場合は，速溶性製剤を用いて除痛を行うことが望ましい。 ４．減量：連用中における急激な減量は，退薬症候があらわれることがあるので行わないこと。副作用等により減量する場合は，患者の状態を観察しながら慎重に行うこと。 ５．投与の中止：本剤の投与を必要としなくなった場合には，退薬症候の発現を防ぐために徐々に減量すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な呼吸抑制のある患者〔呼吸抑制を増強する。〕 ２．気管支喘息発作中の患者〔気道分泌を妨げる。〕 ３．重篤な肝障害のある患者〔昏睡に陥ることがある。〕 ４．慢性肺疾患に続発する心不全の患者〔呼吸抑制や循環不全を増強する。〕 ５．痙攣状態（てんかん重積症，破傷風，ストリキニーネ中毒）にある患者〔脊髄の刺激効果があらわれる。〕 ６．急性アルコール中毒の患者〔呼吸抑制を増強する。〕 ７．本剤の成分又はアヘンアルカロイドに対し過敏症の既往歴のある患者 ８．出血性大腸炎の患者〔腸管出血性大腸菌（Ｏ１５７等）や赤痢菌等の重篤な細菌性下痢のある患者では，症状の悪化，治療期間の延長をきたすおそれがある。〕 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合は慎重に投与すること） 細菌性下痢のある患者〔治療期間の延長をきたすおそれがある。〕
一般的注意 | 重要な基本的注意 １．本剤は徐放性製剤であることから，急激な血中濃度の上昇による重篤な副作用の発現を避けるため，服用に際して割ったり，砕いたり又はかみ砕かないように指示すること。〔「適用上の注意」の項参照〕 ２．連用により薬物依存を生じることがあるので，観察を十分に行い，慎重に投与すること。〔「副作用」の項参照〕 ３．眠気，眩暈が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。 ４．本剤を投与する場合には，便秘に対する対策として緩下剤，悪心・嘔吐に対する対策として制吐剤の併用を，また，鎮痛効果が得られている患者で通常とは異なる強い眠気がある場合には，過量投与の可能性を念頭において本剤の減量を考慮するなど，本剤投与時の副作用に十分注意すること。 ５．本剤を増量する場合には，副作用に十分注意すること。 ６．本剤の医療目的外使用を防止するため，適切な処方を行い，保管に留意するとともに，患者等に対して適切な指導を行うこと。〔「適用上の注意」の項参照〕


ピーゼットシー散１％

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → フェノチアジン系抗精神病薬 		神経系に作用する薬剤
 → 制吐薬，鎮暈薬
  → その他
※複数の分類に含まれます。

ハイリスク分類
精神神経用剤

一般名 | ペルフェナジンフェンジゾ酸塩
商品名 | ピーゼットシー散１％
個別医薬品コード | 1172004B1030
メーカー | 田辺三菱製薬

項目 | 内容
効能効果 | 効能・効果 統合失調症，術前・術後の悪心・嘔吐，メニエル症候群（眩暈，耳鳴）
用法用量 | 用法・用量 ペルフェナジンとして，通常成人１日６～２４ｍｇ（散として０．６～２．４ｇ）を分割経口投与する。精神科領域において用いる場合には，通常成人１日６～４８ｍｇ（散として０．６～４．８ｇ）を分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．昏睡状態，循環虚脱状態の患者〔これらの状態を悪化させるおそれがある。〕 ２．バルビツール酸誘導体・麻酔剤等の中枢神経抑制剤の強い影響下にある患者〔中枢神経抑制剤の作用を延長し増強させる。〕 ３．アドレナリンを投与中の患者（「相互作用」の項参照） ４．フェノチアジン系化合物及びその類似化合物に対し過敏症の患者 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 皮質下部の脳障害（脳炎，脳腫瘍，頭部外傷後遺症等）の疑いがある患者〔高熱反応があらわれるおそれがあるので，このような場合には全身を氷で冷やすか，又は解熱剤を投与するなど適切な処置を行うこと。〕
一般的注意 | 重要な基本的注意 １．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように注意すること。 ２．制吐作用を有するため，他の薬剤に基づく中毒，腸閉塞，脳腫瘍等による嘔吐症状を不顕性化することがあるので注意すること。 ３．抗精神病薬において，肺塞栓症，静脈血栓症等の血栓塞栓症が報告されているので，不動状態，長期臥床，肥満，脱水状態等の危険因子を有する患者に投与する場合には注意すること。


ピーゼットシー糖衣錠２ｍｇ

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → フェノチアジン系抗精神病薬 		神経系に作用する薬剤
 → 制吐薬，鎮暈薬
  → その他
※複数の分類に含まれます。

ハイリスク分類
精神神経用剤

一般名 | ペルフェナジンマレイン酸塩
商品名 | ピーゼットシー糖衣錠２ｍｇ
個別医薬品コード | 1172013F1030
メーカー | 田辺三菱製薬
ピーゼットシー糖衣錠２ｍｇ

項目 | 内容
効能効果 | 効能・効果 統合失調症，術前・術後の悪心・嘔吐，メニエル症候群（眩暈，耳鳴）
用法用量 | 用法・用量 ペルフェナジンとして，通常成人１日６～２４ｍｇを分割経口投与する。精神科領域において用いる場合には，通常成人１日６～４８ｍｇを分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．昏睡状態，循環虚脱状態の患者〔これらの状態を悪化させるおそれがある。〕 ２．バルビツール酸誘導体・麻酔剤等の中枢神経抑制剤の強い影響下にある患者〔中枢神経抑制剤の作用を延長し増強させる。〕 ３．アドレナリンを投与中の患者（「相互作用」の項参照） ４．フェノチアジン系化合物及びその類似化合物に対し過敏症の患者 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 皮質下部の脳障害（脳炎，脳腫瘍，頭部外傷後遺症等）の疑いがある患者〔高熱反応があらわれるおそれがあるので，このような場合には全身を氷で冷やすか，又は解熱剤を投与するなど適切な処置を行うこと。〕
一般的注意 | 重要な基本的注意 １．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように注意すること。 ２．制吐作用を有するため，他の薬剤に基づく中毒，腸閉塞，脳腫瘍等による嘔吐症状を不顕性化することがあるので注意すること。 ３．抗精神病薬において，肺塞栓症，静脈血栓症等の血栓塞栓症が報告されているので，不動状態，長期臥床，肥満，脱水状態等の危険因子を有する患者に投与する場合には注意すること。


ピーゼットシー糖衣錠４ｍｇ

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → フェノチアジン系抗精神病薬 		神経系に作用する薬剤
 → 制吐薬，鎮暈薬
  → その他
※複数の分類に含まれます。

ハイリスク分類
精神神経用剤

一般名 | ペルフェナジンマレイン酸塩
商品名 | ピーゼットシー糖衣錠４ｍｇ
個別医薬品コード | 1172013F2037
メーカー | 田辺三菱製薬
ピーゼットシー糖衣錠４ｍｇ

項目 | 内容
効能効果 | 効能・効果 統合失調症，術前・術後の悪心・嘔吐，メニエル症候群（眩暈，耳鳴）
用法用量 | 用法・用量 ペルフェナジンとして，通常成人１日６～２４ｍｇを分割経口投与する。精神科領域において用いる場合には，通常成人１日６～４８ｍｇを分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．昏睡状態，循環虚脱状態の患者〔これらの状態を悪化させるおそれがある。〕 ２．バルビツール酸誘導体・麻酔剤等の中枢神経抑制剤の強い影響下にある患者〔中枢神経抑制剤の作用を延長し増強させる。〕 ３．アドレナリンを投与中の患者（「相互作用」の項参照） ４．フェノチアジン系化合物及びその類似化合物に対し過敏症の患者 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 皮質下部の脳障害（脳炎，脳腫瘍，頭部外傷後遺症等）の疑いがある患者〔高熱反応があらわれるおそれがあるので，このような場合には全身を氷で冷やすか，又は解熱剤を投与するなど適切な処置を行うこと。〕
一般的注意 | 重要な基本的注意 １．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように注意すること。 ２．制吐作用を有するため，他の薬剤に基づく中毒，腸閉塞，脳腫瘍等による嘔吐症状を不顕性化することがあるので注意すること。 ３．抗精神病薬において，肺塞栓症，静脈血栓症等の血栓塞栓症が報告されているので，不動状態，長期臥床，肥満，脱水状態等の危険因子を有する患者に投与する場合には注意すること。


ピーゼットシー糖衣錠８ｍｇ

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → フェノチアジン系抗精神病薬 		神経系に作用する薬剤
 → 制吐薬，鎮暈薬
  → その他
※複数の分類に含まれます。

ハイリスク分類
精神神経用剤

一般名 | ペルフェナジンマレイン酸塩
商品名 | ピーゼットシー糖衣錠８ｍｇ
個別医薬品コード | 1172013F3033
メーカー | 田辺三菱製薬
ピーゼットシー糖衣錠８ｍｇ

項目 | 内容
効能効果 | 効能・効果 統合失調症，術前・術後の悪心・嘔吐，メニエル症候群（眩暈，耳鳴）
用法用量 | 用法・用量 ペルフェナジンとして，通常成人１日６～２４ｍｇを分割経口投与する。精神科領域において用いる場合には，通常成人１日６～４８ｍｇを分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．昏睡状態，循環虚脱状態の患者〔これらの状態を悪化させるおそれがある。〕 ２．バルビツール酸誘導体・麻酔剤等の中枢神経抑制剤の強い影響下にある患者〔中枢神経抑制剤の作用を延長し増強させる。〕 ３．アドレナリンを投与中の患者（「相互作用」の項参照） ４．フェノチアジン系化合物及びその類似化合物に対し過敏症の患者 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 皮質下部の脳障害（脳炎，脳腫瘍，頭部外傷後遺症等）の疑いがある患者〔高熱反応があらわれるおそれがあるので，このような場合には全身を氷で冷やすか，又は解熱剤を投与するなど適切な処置を行うこと。〕
一般的注意 | 重要な基本的注意 １．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように注意すること。 ２．制吐作用を有するため，他の薬剤に基づく中毒，腸閉塞，脳腫瘍等による嘔吐症状を不顕性化することがあるので注意すること。 ３．抗精神病薬において，肺塞栓症，静脈血栓症等の血栓塞栓症が報告されているので，不動状態，長期臥床，肥満，脱水状態等の危険因子を有する患者に投与する場合には注意すること。


ファイバ注射用１０００

血液製剤，血液に作用する薬剤
 → 血液製剤
  → その他

一般名 | 乾燥人血液凝固因子抗体迂回活性複合体
商品名 | ファイバ注射用１０００
個別医薬品コード | 6343414X2040
メーカー | バクスター

項目
内容
効能効果 効能・効果
血液凝固第ＶＩＩＩ因子又は第ＩＸ因子インヒビターを保有する患者に対し，血漿中の血液凝固活性を補いその出血を抑制する。
用法用量 用法・用量
本品１瓶を添付の溶剤で溶解し，通常体重１ｋｇ当たり５０～１００単位を８～１２時間間隔で，緩徐に静注又は点滴静注する（１分間に体重１ｋｇ当たり，２単位をこえる注射速度はさけること）。
なお，年齢・症状に応じて適宜増減する。
ただし原則として１日最大投与量は体重１ｋｇ当たり２００単位をこえないこととする。
用法・用量に関連する使用上の注意
本剤の使用にあたっては，患者の出血症状及び治療歴等を総合的に判断して使用すること。
なお，効果が認められない場合は，他剤への切り替えを検討すること。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．血液凝固因子インヒビターを有していない患者（凝固亢進のおそれがある。）
２．ＤＩＣを生じている患者（血栓形成を加速するおそれがある。）
原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること）
心筋梗塞，急性血栓症・塞栓症の患者（冠動脈疾患，急性血栓症・塞栓症又はこれらの疑いのある患者で頭蓋内出血等生命に危険のおよぶ出血の場合にのみ使用すること。）（血栓形成を助長するおそれがある。）
一般的注意 重要な基本的注意
［患者への説明］：本剤の使用にあたっては，疾病の治療における本剤の必要性とともに，本剤の製造に際し感染症の伝播を防止するための安全対策が講じられているが，ヒト血漿を原料としていることに由来する感染症伝播のリスクを完全に排除することができないことを，患者に対して説明し，理解を得るよう努めること。
１．本剤の原材料となる血漿については，ＨＢｓ抗原，抗ＨＣＶ抗体，抗ＨＩＶ－１抗体及び抗ＨＩＶ－２抗体が陰性であることを確認している。さらに，プールした試験血漿については，ＨＢＶ－ＤＮＡ，ＨＣＶ－ＲＮＡ，ＨＩＶ－１－ＲＮＡ，ＨＩＶ－２－ＲＮＡ及びＨＡＶ－ＲＮＡについて核酸増幅検査（ＮＡＴ）を実施し，適合した血漿を本剤の製造に使用しているが，当該ＮＡＴの検出限界以下のウイルスが混入している可能性が常に存在する。同様に，ヒトパルボウイルスＢ１９－ＤＮＡについてはプールした試験血漿で核酸増幅検査（ＮＡＴ）を実施し，１０＾５ＩＵ／ｍＬ以下であることを確認した健康人血漿を用いている。
また，製造工程では，ウイルス不活化を目的とした２段階蒸気加熱処理（６０℃，５１０～５２０分，１９ｋＰａ加圧及び８０℃，６０～７０分，３７．５ｋＰａ加圧）及びウイルス除去膜によるろ過処理（ナノフィルトレーション）を施している。
本剤は，上記のような安全対策を講じているが，投与に際しては，次の点に十分注意すること。
（１）．血漿分画製剤の現在の製造工程では，ヒトパルボウイルスＢ１９等のウイルスを完全に不活化・除去することが困難であるため，本剤の投与によりその感染の可能性を否定できないので，投与後の経過を十分に観察すること。
（２）．肝炎ウイルス等のウイルス感染のリスクについては完全に否定できないので，観察を十分に行い，症状があらわれた場合には適切な処置を行うこと。
（３）．現在までに本剤の投与により変異型クロイツフェルト・ヤコブ病（ｖＣＪＤ）等が伝播したとの報告はない。しかしながら，製造工程において異常プリオンを低減し得るとの報告があるものの，理論的なｖＣＪＤ等の伝播のリスクを完全には排除できないので，投与の際には患者への説明を十分行い，治療上の必要性を十分検討の上投与すること。
２．患者血漿中のインヒビター力価測定を行い，インヒビターの存在を確認したのち投与すること。
３．本剤の投与前及び投与後の血液凝固検査としてＡＰＴＴ，ＰＴＴ，ＴＥＧ等いずれかの試験を行うこと。また，ＤＩＣの徴候が見られることがあるので，血小板数，ＰＴ，フィブリノゲン，ＦＤＰ等の検査で異常が認められた場合，投与を中止すること。
４．ＤＩＣ及び心筋梗塞等を誘発することがあるので，１回に体重１ｋｇ当たり１００単位をこえる投与や，１日に体重１ｋｇ当たり２００単位をこえる場合には特に注意すること１）。
５．間隔を置いての投与で，軽症短期間のアレルギー症状から重症アナフィラキシー様ショックに至るまでのあらゆるアレルギー反応を起こすことがあるので，観察を十分に行うこと。
６．第ＩＸ因子に対するインヒビターを保有する患者に投与する場合には，ＤＩＣ，アレルギー及びアナフィラキシーショックを誘発するおそれがあるとの報告があるので十分に注意すること。


ファイバ注射用５００

血液製剤，血液に作用する薬剤
 → 血液製剤
  → その他

一般名 | 乾燥人血液凝固因子抗体迂回活性複合体
商品名 | ファイバ注射用５００
個別医薬品コード | 6343414X1043
メーカー | バクスター

項目
内容
効能効果 効能・効果
血液凝固第ＶＩＩＩ因子又は第ＩＸ因子インヒビターを保有する患者に対し，血漿中の血液凝固活性を補いその出血を抑制する。
用法用量 用法・用量
本品１瓶を添付の溶剤で溶解し，通常体重１ｋｇ当たり５０～１００単位を８～１２時間間隔で，緩徐に静注又は点滴静注する（１分間に体重１ｋｇ当たり，２単位をこえる注射速度はさけること）。
なお，年齢・症状に応じて適宜増減する。
ただし原則として１日最大投与量は体重１ｋｇ当たり２００単位をこえないこととする。
用法・用量に関連する使用上の注意
本剤の使用にあたっては，患者の出血症状及び治療歴等を総合的に判断して使用すること。
なお，効果が認められない場合は，他剤への切り替えを検討すること。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．血液凝固因子インヒビターを有していない患者（凝固亢進のおそれがある。）
２．ＤＩＣを生じている患者（血栓形成を加速するおそれがある。）
原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること）
心筋梗塞，急性血栓症・塞栓症の患者（冠動脈疾患，急性血栓症・塞栓症又はこれらの疑いのある患者で頭蓋内出血等生命に危険のおよぶ出血の場合にのみ使用すること。）（血栓形成を助長するおそれがある。）
一般的注意 重要な基本的注意
［患者への説明］：本剤の使用にあたっては，疾病の治療における本剤の必要性とともに，本剤の製造に際し感染症の伝播を防止するための安全対策が講じられているが，ヒト血漿を原料としていることに由来する感染症伝播のリスクを完全に排除することができないことを，患者に対して説明し，理解を得るよう努めること。
１．本剤の原材料となる血漿については，ＨＢｓ抗原，抗ＨＣＶ抗体，抗ＨＩＶ－１抗体及び抗ＨＩＶ－２抗体が陰性であることを確認している。さらに，プールした試験血漿については，ＨＢＶ－ＤＮＡ，ＨＣＶ－ＲＮＡ，ＨＩＶ－１－ＲＮＡ，ＨＩＶ－２－ＲＮＡ及びＨＡＶ－ＲＮＡについて核酸増幅検査（ＮＡＴ）を実施し，適合した血漿を本剤の製造に使用しているが，当該ＮＡＴの検出限界以下のウイルスが混入している可能性が常に存在する。同様に，ヒトパルボウイルスＢ１９－ＤＮＡについてはプールした試験血漿で核酸増幅検査（ＮＡＴ）を実施し，１０＾５ＩＵ／ｍＬ以下であることを確認した健康人血漿を用いている。
また，製造工程では，ウイルス不活化を目的とした２段階蒸気加熱処理（６０℃，５１０～５２０分，１９ｋＰａ加圧及び８０℃，６０～７０分，３７．５ｋＰａ加圧）及びウイルス除去膜によるろ過処理（ナノフィルトレーション）を施している。
本剤は，上記のような安全対策を講じているが，投与に際しては，次の点に十分注意すること。
（１）．血漿分画製剤の現在の製造工程では，ヒトパルボウイルスＢ１９等のウイルスを完全に不活化・除去することが困難であるため，本剤の投与によりその感染の可能性を否定できないので，投与後の経過を十分に観察すること。
（２）．肝炎ウイルス等のウイルス感染のリスクについては完全に否定できないので，観察を十分に行い，症状があらわれた場合には適切な処置を行うこと。
（３）．現在までに本剤の投与により変異型クロイツフェルト・ヤコブ病（ｖＣＪＤ）等が伝播したとの報告はない。しかしながら，製造工程において異常プリオンを低減し得るとの報告があるものの，理論的なｖＣＪＤ等の伝播のリスクを完全には排除できないので，投与の際には患者への説明を十分行い，治療上の必要性を十分検討の上投与すること。
２．患者血漿中のインヒビター力価測定を行い，インヒビターの存在を確認したのち投与すること。
３．本剤の投与前及び投与後の血液凝固検査としてＡＰＴＴ，ＰＴＴ，ＴＥＧ等いずれかの試験を行うこと。また，ＤＩＣの徴候が見られることがあるので，血小板数，ＰＴ，フィブリノゲン，ＦＤＰ等の検査で異常が認められた場合，投与を中止すること。
４．ＤＩＣ及び心筋梗塞等を誘発することがあるので，１回に体重１ｋｇ当たり１００単位をこえる投与や，１日に体重１ｋｇ当たり２００単位をこえる場合には特に注意すること１）。
５．間隔を置いての投与で，軽症短期間のアレルギー症状から重症アナフィラキシー様ショックに至るまでのあらゆるアレルギー反応を起こすことがあるので，観察を十分に行うこと。
６．第ＩＸ因子に対するインヒビターを保有する患者に投与する場合には，ＤＩＣ，アレルギー及びアナフィラキシーショックを誘発するおそれがあるとの報告があるので十分に注意すること。


ファスティック錠３０

代謝系に作用する薬剤
 → 糖尿病治療薬
  → 速効型インスリン分泌促進薬

ハイリスク分類
糖尿病用剤

一般名 | ナテグリニド
商品名 | ファスティック錠３０
個別医薬品コード | 3969006F1038
メーカー | 味の素製薬
ファスティック錠３０

項目 | 内容
効能効果 | 効能又は効果 ２型糖尿病における食後血糖推移の改善 ただし，下記のいずれかの治療で十分な効果が得られない場合に限る。 （１）．食事療法・運動療法のみ （２）．食事療法・運動療法に加えてα－グルコシダーゼ阻害剤を使用 （３）．食事療法・運動療法に加えてビグアナイド系薬剤を使用 （４）．食事療法・運動療法に加えてチアゾリジン系薬剤を使用 効能又は効果に関連する使用上の注意 １．糖尿病の診断が確立した患者に対してのみ適用を考慮すること。糖尿病以外にも耐糖能異常・尿糖陽性等，糖尿病類似の症状（腎性糖尿，老人性糖代謝異常，甲状腺機能異常等）を有する疾患があることに留意すること。 ２．糖尿病治療の基本である食事療法・運動療法のみを行っている患者では，投与の際，空腹時血糖が１２０ｍｇ／ｄＬ以上，又は食後血糖１又は２時間値が２００ｍｇ／ｄＬ以上の患者に限る。 ３．食事療法・運動療法に加えてα－グルコシダーゼ阻害剤を使用している患者では，投与の際の空腹時血糖値は１４０ｍｇ／ｄＬ以上を目安とする。
用法用量 | 用法及び用量 通常，成人にはナテグリニドとして１回９０ｍｇを１日３回毎食直前に経口投与する。なお，効果不十分な場合には，経過を十分に観察しながら１回量を１２０ｍｇまで増量することができる。 用法及び用量に関連する使用上の注意 本剤は，食後投与では速やかな吸収が得られず効果が減弱する。効果的に食後の血糖上昇を抑制するため，本剤の投与は毎食前１０分以内（食直前）とすること。また，本剤は投与後，速やかに薬効を発現するため，食前３０分投与では食事開始前に低血糖を誘発する可能性がある。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重症ケトーシス，糖尿病性昏睡又は前昏睡，１型糖尿病の患者［輸液及びインスリンによる速やかな高血糖の是正が必須となるので本剤の投与は適さない。］ ２．透析を必要とするような重篤な腎機能障害のある患者［低血糖を起こすおそれがある。］ ３．重症感染症，手術前後，重篤な外傷のある患者［インスリン注射による血糖管理が望まれるので本剤の投与は適さない。］ ４．本剤の成分に対し過敏症の既往歴のある患者 ５．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 | 重要な基本的注意 １．本剤は，速やかなインスリン分泌促進作用を有する。その作用点はスルホニルウレア系薬剤と同じであり，スルホニルウレア系薬剤との相加・相乗の臨床効果及び安全性が確認されていないので，スルホニルウレア系薬剤とは併用しないこと。（「薬効薬理」の項参照） ２．本剤の服用後，低血糖及び低血糖症状を起こすことがあるので，高所作業，自動車の運転等に従事している患者に投与するときには注意すること。低血糖症状が認められた場合には通常はショ糖を投与すること。ただし，α－グルコシダーゼ阻害剤（アカルボース，ボグリボース等）との併用により低血糖症状が認められた場合には，α－グルコシダーゼ阻害剤が二糖類の消化・吸収を遅延するので，ショ糖ではなくブドウ糖を投与するなど適切な処置を行うこと。なお，患者に対し低血糖症状及びその対処方法について十分説明すること。 ３．本剤投与中は，血糖を定期的に検査するとともに，経過を十分に観察し，本剤を２～３ケ月投与しても食後血糖に対する効果が不十分な場合（静脈血漿で食後血糖２時間値が２００ｍｇ／ｄＬ以下にコントロールできないなど）には，より適切と考えられる治療への変更を考慮すること。 ４．投与の継続中に，投与の必要がなくなる場合や，減量する必要がある場合があり，また患者の不養生，感染症の合併等により効果がなくなったり，不十分となる場合があるので，食事摂取量，血糖値，感染症の有無等に留意のうえ，常に投与継続の可否，投与量，薬剤の選択等に注意すること。 ５．肝機能障害の悪化があらわれた場合には，本剤の投与を中止し，適切な処置を行うこと。 ６．本剤とピオグリタゾン塩酸塩１日４５ｍｇの併用における安全性は確立していない。（使用経験はほとんどない。）


ファスティック錠９０

代謝系に作用する薬剤
 → 糖尿病治療薬
  → 速効型インスリン分泌促進薬

ハイリスク分類
糖尿病用剤

一般名 | ナテグリニド
商品名 | ファスティック錠９０
個別医薬品コード | 3969006F2034
メーカー | 味の素製薬
ファスティック錠９０

項目 | 内容
効能効果 | 効能又は効果 ２型糖尿病における食後血糖推移の改善 ただし，下記のいずれかの治療で十分な効果が得られない場合に限る。 （１）．食事療法・運動療法のみ （２）．食事療法・運動療法に加えてα－グルコシダーゼ阻害剤を使用 （３）．食事療法・運動療法に加えてビグアナイド系薬剤を使用 （４）．食事療法・運動療法に加えてチアゾリジン系薬剤を使用 効能又は効果に関連する使用上の注意 １．糖尿病の診断が確立した患者に対してのみ適用を考慮すること。糖尿病以外にも耐糖能異常・尿糖陽性等，糖尿病類似の症状（腎性糖尿，老人性糖代謝異常，甲状腺機能異常等）を有する疾患があることに留意すること。 ２．糖尿病治療の基本である食事療法・運動療法のみを行っている患者では，投与の際，空腹時血糖が１２０ｍｇ／ｄＬ以上，又は食後血糖１又は２時間値が２００ｍｇ／ｄＬ以上の患者に限る。 ３．食事療法・運動療法に加えてα－グルコシダーゼ阻害剤を使用している患者では，投与の際の空腹時血糖値は１４０ｍｇ／ｄＬ以上を目安とする。
用法用量 | 用法及び用量 通常，成人にはナテグリニドとして１回９０ｍｇを１日３回毎食直前に経口投与する。なお，効果不十分な場合には，経過を十分に観察しながら１回量を１２０ｍｇまで増量することができる。 用法及び用量に関連する使用上の注意 本剤は，食後投与では速やかな吸収が得られず効果が減弱する。効果的に食後の血糖上昇を抑制するため，本剤の投与は毎食前１０分以内（食直前）とすること。また，本剤は投与後，速やかに薬効を発現するため，食前３０分投与では食事開始前に低血糖を誘発する可能性がある。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重症ケトーシス，糖尿病性昏睡又は前昏睡，１型糖尿病の患者［輸液及びインスリンによる速やかな高血糖の是正が必須となるので本剤の投与は適さない。］ ２．透析を必要とするような重篤な腎機能障害のある患者［低血糖を起こすおそれがある。］ ３．重症感染症，手術前後，重篤な外傷のある患者［インスリン注射による血糖管理が望まれるので本剤の投与は適さない。］ ４．本剤の成分に対し過敏症の既往歴のある患者 ５．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 | 重要な基本的注意 １．本剤は，速やかなインスリン分泌促進作用を有する。その作用点はスルホニルウレア系薬剤と同じであり，スルホニルウレア系薬剤との相加・相乗の臨床効果及び安全性が確認されていないので，スルホニルウレア系薬剤とは併用しないこと。（「薬効薬理」の項参照） ２．本剤の服用後，低血糖及び低血糖症状を起こすことがあるので，高所作業，自動車の運転等に従事している患者に投与するときには注意すること。低血糖症状が認められた場合には通常はショ糖を投与すること。ただし，α－グルコシダーゼ阻害剤（アカルボース，ボグリボース等）との併用により低血糖症状が認められた場合には，α－グルコシダーゼ阻害剤が二糖類の消化・吸収を遅延するので，ショ糖ではなくブドウ糖を投与するなど適切な処置を行うこと。なお，患者に対し低血糖症状及びその対処方法について十分説明すること。 ３．本剤投与中は，血糖を定期的に検査するとともに，経過を十分に観察し，本剤を２～３ケ月投与しても食後血糖に対する効果が不十分な場合（静脈血漿で食後血糖２時間値が２００ｍｇ／ｄＬ以下にコントロールできないなど）には，より適切と考えられる治療への変更を考慮すること。 ４．投与の継続中に，投与の必要がなくなる場合や，減量する必要がある場合があり，また患者の不養生，感染症の合併等により効果がなくなったり，不十分となる場合があるので，食事摂取量，血糖値，感染症の有無等に留意のうえ，常に投与継続の可否，投与量，薬剤の選択等に注意すること。 ５．肝機能障害の悪化があらわれた場合には，本剤の投与を中止し，適切な処置を行うこと。 ６．本剤とピオグリタゾン塩酸塩１日４５ｍｇの併用における安全性は確立していない。（使用経験はほとんどない。）


ファムビル錠２５０ｍｇ

病原微生物に対する薬剤
 → 抗ウイルス薬と抗ウイルス療法薬
  → 抗ヘルペスウイルス薬

一般名 | ファムシクロビル
商品名 | ファムビル錠２５０ｍｇ
個別医薬品コード | 6250031F1021
メーカー | 旭化成ファーマ
ファムビル錠２５０ｍｇ

項目 | 内容
効能効果 | 効能・効果 帯状疱疹
用法用量 | 用法・用量 通常，成人にはファムシクロビルとして１回５００ｍｇを１日３回経口投与する。 用法及び用量に関連する使用上の注意 腎機能障害患者：腎機能障害のある患者では投与間隔をあけて減量することが望ましい。〔「慎重投与」，「高齢者への投与」，「過量投与」及び〔薬物動態〕「５．腎機能障害者における薬物動態」の項参照〕 血液透析患者：血液透析患者には本剤２５０ｍｇ（１回用量の半量）を透析直後に投与する。なお，次回透析前に追加投与は行わない。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．本剤の投与は，発病初期に近いほど効果が期待できるので，発病早期（原則として皮疹出現後５日以内）に投与を開始することが望ましい。 ２．本剤は，原則として７日間使用すること。改善の兆しが見られないか，あるいは悪化する場合には，速やかに他の治療に切り替えること。 ３．本剤は，原則として免疫機能の低下（造血幹細胞移植，臓器移植，ＨＩＶ感染による）を伴う患者に対する有効性及び安全性は確立していない。


ファルネゾンゲル１．４％

炎症，アレルギーに作用する薬剤
 → 抗リウマチ薬（ＤＭＡＲＤｓ）
  → リウマチ性疾患補助薬

一般名 | プレドニゾロンファルネシル酸エステル
商品名 | ファルネゾンゲル１．４％
個別医薬品コード | 2646732M1040
メーカー | 大鵬薬品
ファルネゾンゲル１．４％

項目 | 内容
効能効果 | 効能・効果 関節リウマチによる指，手，肘関節の腫脹・疼痛の緩解
用法用量 | 用法・用量 通常，１日数回適量を患部に塗布する。 用法・用量に関連する使用上の注意 １．指，手，肘以外の広範囲にわたる使用，１日塗布量として２０ｇを超える大量使用を避けること。また，漫然とした長期使用は避け，使用が長期にわたる場合は皮膚症状に十分注意すること。 ２．腫脹・疼痛が再発し，本剤を再使用する場合には皮膚萎縮等，副作用の発現に注意すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対して過敏症の既往歴のある患者 ２．感染症のある関節［感染関節あるいは塗布部皮膚感染が悪化するおそれがある。］ ３．潰瘍，熱傷，凍傷等の皮膚損傷のある部位［刺激性がある。また，皮膚の再生が抑制され，治癒が遅れるおそれがある。］
一般的注意 | 重要な基本的注意 １．ステロイド外用剤による治療は原因療法ではなく対症療法であることに留意し，本剤の使用により，症状の改善がみられない場合又は症状の悪化をみる場合には使用を中止し，関節注入剤等の他の適切な治療に変更すること。また，重症度が高度な肘関節には特に本剤の効果の有無に注意し，漫然と使用を継続しないこと。 ２．本剤を用いる場合には理学療法等，薬物療法以外の療法も考慮すること。また，患者の状態を十分観察し，副作用の発現に注意すること。 ３．密封法（ＯＤＴ）における安全性は確立していない（使用経験がない）。なお，他の副腎皮質ステロイド外用剤の使用上の注意には大量又は長期にわたる広範囲の密封法（ＯＤＴ）等の使用により，副腎皮質ステロイド剤を全身投与した場合と同様の症状があらわれることがあるとの記載がある。


ファロムドライシロップ小児用１０％

病原微生物に対する薬剤
 → 抗菌薬
  → 経口ペネム系薬

一般名 | ファロペネムナトリウム水和物
商品名 | ファロムドライシロップ小児用１０％
個別医薬品コード | 6139001R1032
メーカー | マルホ

項目 | 内容
効能効果 | 効能・効果 ＜適応菌種＞： ファロペネムに感性のブドウ球菌属，レンサ球菌属，肺炎球菌，腸球菌属，モラクセラ（ブランハメラ）・カタラーリス，大腸菌，シトロバクター属，クレブシエラ属，プロテウス・ミラビリス，インフルエンザ菌，百日咳菌 ＜適応症＞： 表在性皮膚感染症，深在性皮膚感染症，リンパ管・リンパ節炎，慢性膿皮症，咽頭・喉頭炎，扁桃炎，急性気管支炎，肺炎，膀胱炎，腎盂腎炎，中耳炎，副鼻腔炎，歯周組織炎，猩紅熱，百日咳
用法用量 | 用法・用量 通常，小児に対してファロペネムナトリウム水和物として１回５ｍｇ（力価）／ｋｇを１日３回，用時溶解して経口投与する。 なお，年齢，体重及び症状に応じて適宜増減する。増量の場合は１回１０ｍｇ（力価）／ｋｇを上限とする。 用法・用量に関連する使用上の注意 １．本剤の使用にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認し，疾病の治療上必要な最小限の期間の投与にとどめること。 ２．患者の状態等によって投与量を増量する場合であっても，１回１０ｍｇ（力価）／ｋｇを超えないこととし，慎重に行うこと。 ３．年長児への投薬にあたっては，成人での上限用量の１回３００ｍｇ（力価），１日３回（１日９００ｍｇ（力価））を超えないよう留意すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分によるショックの既往歴のある患者 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．ショックがあらわれるおそれがあるので，十分な問診を行うこと。 ２．本剤で最も発現頻度が高い副作用は下痢，軟便であり，次のような傾向が認められているので，投与量に留意するとともに，便の状態を十分に観察し，下痢，軟便があらわれた場合には，その症状，程度，経過に応じ，本剤の投与を中止するなどの適切な処置を行うこと。また，下痢，軟便があらわれた場合には症状の経過に十分に留意し，医師の指示を受けるよう患者の保護者や患者を指導すること。（「副作用」の項参照） （１）．下痢，軟便の副作用発現頻度は，３歳以上（４．０％）に比べ３歳未満（１３．５％）の患者で高いので３歳未満の乳幼児への投与に際しては観察を十分に行うこと。 （２）．下痢，軟便の発現は投与開始から３日目までにみられることが多いので投与開始の初期には特に注意し，観察すること。 （３）．１回投与量が高くなるにつれ，下痢，軟便の発現頻度が高くなる傾向が認められた（５ｍｇ（力価）／ｋｇ：５．４％，７．５ｍｇ（力価）／ｋｇ：９．２％，１０ｍｇ（力価）／ｋｇ：１０．９％）ので投与量に留意すること。


ファロム錠１５０ｍｇ

病原微生物に対する薬剤
 → 抗菌薬
  → 経口ペネム系薬

一般名 | ファロペネムナトリウム水和物
商品名 | ファロム錠１５０ｍｇ
個別医薬品コード | 6139001F1028
メーカー | マルホ
ファロム錠１５０ｍｇ

項目 | 内容
効能効果 | 効能・効果 ＜適応菌種＞： ファロペネムに感性のブドウ球菌属，レンサ球菌属，肺炎球菌，腸球菌属，モラクセラ（ブランハメラ）・カタラーリス，大腸菌，シトロバクター属，クレブシエラ属，エンテロバクター属，プロテウス・ミラビリス，インフルエンザ菌，ペプトストレプトコッカス属，バクテロイデス属，プレボテラ属，アクネ菌 ＜適応症＞： 表在性皮膚感染症，深在性皮膚感染症，リンパ管・リンパ節炎，慢性膿皮症，ざ瘡（化膿性炎症を伴うもの），外傷・熱傷及び手術創等の二次感染，乳腺炎，肛門周囲膿瘍，咽頭・喉頭炎，扁桃炎，急性気管支炎，肺炎，肺膿瘍，膀胱炎，腎盂腎炎，前立腺炎（急性症，慢性症），精巣上体炎（副睾丸炎），バルトリン腺炎，子宮内感染，子宮付属器炎，涙のう炎，麦粒腫，瞼板腺炎，角膜炎（角膜潰瘍を含む），外耳炎，中耳炎，副鼻腔炎，歯周組織炎，歯冠周囲炎，顎炎
用法用量 | 用法・用量 ［表在性皮膚感染症，深在性皮膚感染症，リンパ管・リンパ節炎，慢性膿皮症，ざ瘡（化膿性炎症を伴うもの），外傷・熱傷及び手術創等の二次感染，乳腺炎，肛門周囲膿瘍，咽頭・喉頭炎，扁桃炎，急性気管支炎，膀胱炎（単純性に限る），バルトリン腺炎，子宮内感染，子宮付属器炎，涙のう炎，麦粒腫，瞼板腺炎，角膜炎（角膜潰瘍を含む），外耳炎，歯周組織炎，歯冠周囲炎，顎炎の場合］：通常，成人にはファロペネムナトリウム水和物として１回１５０ｍｇ～２００ｍｇ（力価）を１日３回経口投与する。 ［肺炎，肺膿瘍，膀胱炎（単純性を除く），腎盂腎炎，前立腺炎（急性症，慢性症），精巣上体炎（副睾丸炎），中耳炎，副鼻腔炎の場合］：通常，成人にはファロペネムナトリウム水和物として１回２００ｍｇ～３００ｍｇ（力価）を１日３回経口投与する。 なお，年齢及び症状に応じて適宜増減する。 用法・用量に関連する使用上の注意 本剤の使用にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認し，疾病の治療上必要な最小限の期間の投与にとどめること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分によるショックの既往歴のある患者 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．ショックがあらわれるおそれがあるので，十分な問診を行うこと。 ２．本剤で最も発現頻度が高い副作用は下痢，軟便である。下痢，軟便があらわれた場合には，本剤の投与を中止するなどの適切な処置を行うこと。特に高齢者では，下痢，軟便の発現が全身状態の悪化につながるおそれがあるので，このような症状があらわれた場合には直ちに医師の指示を受けるように患者を指導するとともに，本剤の投与を中止し，適切な処置を行うこと。（「高齢者への投与」の項参照）


ファロム錠２００ｍｇ

病原微生物に対する薬剤
 → 抗菌薬
  → 経口ペネム系薬

一般名 | ファロペネムナトリウム水和物
商品名 | ファロム錠２００ｍｇ
個別医薬品コード | 6139001F2024
メーカー | マルホ
ファロム錠２００ｍｇ

項目 | 内容
効能効果 | 効能・効果 ＜適応菌種＞： ファロペネムに感性のブドウ球菌属，レンサ球菌属，肺炎球菌，腸球菌属，モラクセラ（ブランハメラ）・カタラーリス，大腸菌，シトロバクター属，クレブシエラ属，エンテロバクター属，プロテウス・ミラビリス，インフルエンザ菌，ペプトストレプトコッカス属，バクテロイデス属，プレボテラ属，アクネ菌 ＜適応症＞： 表在性皮膚感染症，深在性皮膚感染症，リンパ管・リンパ節炎，慢性膿皮症，ざ瘡（化膿性炎症を伴うもの），外傷・熱傷及び手術創等の二次感染，乳腺炎，肛門周囲膿瘍，咽頭・喉頭炎，扁桃炎，急性気管支炎，肺炎，肺膿瘍，膀胱炎，腎盂腎炎，前立腺炎（急性症，慢性症），精巣上体炎（副睾丸炎），バルトリン腺炎，子宮内感染，子宮付属器炎，涙のう炎，麦粒腫，瞼板腺炎，角膜炎（角膜潰瘍を含む），外耳炎，中耳炎，副鼻腔炎，歯周組織炎，歯冠周囲炎，顎炎
用法用量 | 用法・用量 ［表在性皮膚感染症，深在性皮膚感染症，リンパ管・リンパ節炎，慢性膿皮症，ざ瘡（化膿性炎症を伴うもの），外傷・熱傷及び手術創等の二次感染，乳腺炎，肛門周囲膿瘍，咽頭・喉頭炎，扁桃炎，急性気管支炎，膀胱炎（単純性に限る），バルトリン腺炎，子宮内感染，子宮付属器炎，涙のう炎，麦粒腫，瞼板腺炎，角膜炎（角膜潰瘍を含む），外耳炎，歯周組織炎，歯冠周囲炎，顎炎の場合］：通常，成人にはファロペネムナトリウム水和物として１回１５０ｍｇ～２００ｍｇ（力価）を１日３回経口投与する。 ［肺炎，肺膿瘍，膀胱炎（単純性を除く），腎盂腎炎，前立腺炎（急性症，慢性症），精巣上体炎（副睾丸炎），中耳炎，副鼻腔炎の場合］：通常，成人にはファロペネムナトリウム水和物として１回２００ｍｇ～３００ｍｇ（力価）を１日３回経口投与する。 なお，年齢及び症状に応じて適宜増減する。 用法・用量に関連する使用上の注意 本剤の使用にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認し，疾病の治療上必要な最小限の期間の投与にとどめること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分によるショックの既往歴のある患者 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．ショックがあらわれるおそれがあるので，十分な問診を行うこと。 ２．本剤で最も発現頻度が高い副作用は下痢，軟便である。下痢，軟便があらわれた場合には，本剤の投与を中止するなどの適切な処置を行うこと。特に高齢者では，下痢，軟便の発現が全身状態の悪化につながるおそれがあるので，このような症状があらわれた場合には直ちに医師の指示を受けるように患者を指導するとともに，本剤の投与を中止し，適切な処置を行うこと。（「高齢者への投与」の項参照）


ファンギゾンシロップ１００ｍｇ／ｍＬ

病原微生物に対する薬剤
 → 抗真菌薬
  → 抗真菌薬

一般名 | アムホテリシンＢ
商品名 | ファンギゾンシロップ１００ｍｇ／ｍＬ
個別医薬品コード | 6173001Q1047
メーカー | ﾌﾞﾘｽﾄﾙ・ﾏｲﾔｰｽﾞ
ファンギゾンシロップ１００ｍｇ／ｍＬ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
6173001Q1055 | ハリゾンシロップ１００ｍｇ／ｍＬ | 富士製薬

項目 | 内容
効能効果 | 消化管におけるカンジダ異常増殖
用法用量 | 通常小児に対し１回０．５～１ｍＬ〔アムホテリシンＢとして５０～１００ｍｇ（力価）〕を１日２～４回食後経口投与する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 本剤は，消化管からほとんど吸収されないため全身性の真菌感染症に対しては無効である。


フィズリン錠３０ｍｇ

内分泌系薬剤
 → 他のホルモン製剤，代謝異常症治療薬
  → バソプレシン受容体拮抗薬

一般名 | モザバプタン塩酸塩
商品名 | フィズリン錠３０ｍｇ
個別医薬品コード | 2139010F1029
メーカー | 大塚製薬

項目 | 内容
効能効果 | 効能・効果 異所性抗利尿ホルモン産生腫瘍による抗利尿ホルモン不適合分泌症候群における低ナトリウム血症の改善（既存治療で効果不十分な場合に限る） 効能・効果に関連する使用上の注意 １．本剤の適用は，異所性抗利尿ホルモン産生腫瘍による抗利尿ホルモン不適合分泌症候群と診断された患者に限定すること。診断にあたっては，最新の「厚生労働科学研究費補助金 難治性疾患克服研究事業 間脳下垂体機能障害に関する調査研究班 バソプレシン分泌過剰症（ＳＩＡＤＨ）の診断の手引き」を参照すること。（〔警告〕１．，〔参考〕の項参照） ２．本剤の投与は，可能な限りの水分制限を実施しても効果不十分な患者に限定すること。なお，本剤投与中も水分制限を継続すること。（〔警告〕２．の項参照）
用法用量 | 用法・用量 通常，成人にはモザバプタン塩酸塩として３０ｍｇを１日１回食後に経口投与する。 用法・用量に関連する使用上の注意 １．投与開始３日間で有効性が認められた場合に限り，引き続き７日間まで継続投与することができる。［７日間を超えた投与，再発後の再投与及び減量投与の有効性及び安全性は検討されていない。］ ２．悪心，嘔気・嘔吐等のため，食事を摂取せずに本剤を投与する場合，食後投与に比べ血中濃度が上昇し，作用が強くあらわれるおそれがある。（〔薬物動態〕の項参照） ３．夜間の排尿を避けるため，朝食後又は昼食後に投与することが望ましい。
警告 | 警告 １．本剤の投与は，抗利尿ホルモン不適合分泌症候群（ｓｙｎｄｒｏｍｅ ｏｆ ｉｎａｐｐｒｏｐｒｉａｔｅ ｓｅｃｒｅｔｉｏｎ ｏｆ ａｎｔｉｄｉｕｒｅｔｉｃ ｈｏｒｍｏｎｅ：ＳＩＡＤＨ）の治療に十分な知識と経験を有する医師のもと，異所性抗利尿ホルモン産生腫瘍によるＳＩＡＤＨと診断された患者にのみ行うこと。（≪効能・効果に関連する使用上の注意≫（１）の項参照） ２．本剤による治療は対症療法であり，水分制限を試みた上で，必要と判断された場合にのみ行うこと。（≪効能・効果に関連する使用上の注意≫（２）の項参照） ３．本剤投与時は，急激な血清ナトリウム濃度の上昇により，橋中心髄鞘崩壊症を来すおそれがあるので，医師の監視下におき，血清ナトリウム濃度の推移等を注意深く観察し，急激な血清ナトリウム濃度の上昇がみられた場合には必要な処置をとること。特に，本剤投与開始日には血清ナトリウム濃度を頻回に測定すること。（「２．重要な基本的注意（１）」の項参照） ４．本剤により生殖細胞に染色体異常を誘発する可能性が報告されているので，妊娠する可能性のある婦人に投与する場合には，避妊をさせること。（「６．妊婦，産婦，授乳婦等への投与（２）」の項参照）
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分又は類似化合物（トルバプタン等）に対し過敏症の既往歴のある患者 ２．妊婦又は妊娠している可能性のある婦人（「６．妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 | 重要な基本的注意 １．急激な血清ナトリウム濃度の上昇により，橋中心髄鞘崩壊症を来すおそれがあるので，患者を入院させ，医師の監視下におき，次の点に注意すること。（〔警告〕３．の項参照） （１）．本剤の投与は，血清ナトリウム濃度，尿量及び臨床症状等，患者の状態を観察しながら行うこと。特に，本剤投与開始日には，投与４～６時間後並びに８～１２時間後に血清ナトリウム濃度を測定すること。［健康成人男子に本剤を単回投与した時の血清ナトリウム濃度は，本剤投与４～６時間後に最大値を示した。］ （２）．必要に応じ，飲水量あるいは輸液（５％ブドウ糖液）を増量させ，血清ナトリウム濃度の上昇が１０ｍＥｑ／Ｌ／２４ｈｒを超えないようにすること。 ２．本剤投与中は水分制限を実施するため，脱水症状があらわれるおそれがあるので，血圧，脈拍数，尿量，血清ナトリウム濃度等を頻回にチェックし，脱水症状の発現に注意すること。 ３．本剤による血圧低下のおそれがあり，また，作用機序は不明であるが，血圧上昇のおそれもあるので，本剤投与中は血圧の変動に注意すること。 ４．本剤による高カリウム血症発症あるいは増悪のおそれがあるので，本剤投与中は血清カリウム濃度を測定すること。 ５．患者又はそれに代わる適切な者に対して，本剤の有効性及び安全性は少数例の抗利尿ホルモン不適合分泌症候群の患者のみで評価されたものであることを十分説明し，文書による同意を得ること。（〔臨床成績〕の項参照）


フィブラストスプレー２５０

感覚器官用剤
 → 皮膚科用剤
  → 皮膚潰瘍治療薬

一般名 | トラフェルミン（遺伝子組換え）
商品名 | フィブラストスプレー２５０
個別医薬品コード | 2699710R1028
メーカー | 科研
フィブラストスプレー２５０

項目 | 内容
効能効果 | 効能・効果 褥瘡，皮膚潰瘍（熱傷潰瘍，下腿潰瘍）
用法用量 | 用法・用量 添付溶解液１ｍＬ当たりトラフェルミン（遺伝子組換え）として１００μｇを用時溶解し，潰瘍面を清拭後，本剤専用の噴霧器を用い，１日１回，潰瘍の最大径が６ｃｍ以内の場合は，潰瘍面から約５ｃｍ離して５噴霧（トラフェルミン（遺伝子組換え）として３０μｇ）する。潰瘍の最大径が６ｃｍを超える場合は，薬剤が同一潰瘍面に５噴霧されるよう，潰瘍面から約５ｃｍ離して同様の操作を繰り返す。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．投与部位に悪性腫瘍のある患者又はその既往歴のある患者 ［本剤が細胞増殖促進作用を有するため（「重要な基本的注意」の項参照）。］ ２．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．本剤の使用開始に際しては必ず問診等を行い悪性腫瘍又はその既往について考慮すること。 ２．投与部位以外に悪性腫瘍のある患者又はその既往歴のある患者への適用に当たっては，ｉｎ ｖｉｔｒｏ試験において一部のヒト腫瘍細胞の増殖促進作用，またｉｎ ｖｉｖｏ試験において，一部のげっ歯類およびヒト腫瘍細胞の増殖促進作用，高転移能を有するマウスメラノーマ細胞の転移促進作用を示したとの報告があるので，治療上の有益性が危険性を上回ると判断される場合にのみ患者の状態を十分に観察しながら慎重に投与すること。またその際には，使用開始に当たり患者又はそれに代わり得る適切な者に本剤の有効性及び危険性について十分に説明した上で使用すること（「その他の注意」の項参照）。 ３．悪性腫瘍による難治性潰瘍の可能性のある患者については，事前に生検等により投与部位に悪性腫瘍のないことを確認すること。 ４．１日投与量はトラフェルミン（遺伝子組換え）として１０００μｇを超えないこと。 ５．本剤を約４週間投与しても潰瘍の大きさ（面積，深さ）又は症状（肉芽形成，肉芽の色調，表皮形成等）の改善傾向が認められない場合は外科的療法等を考慮すること（「その他の注意」の項参照）。 ６．本剤は熱傷潰瘍を適用としている。新鮮熱傷に対しては本剤を使用せず，他の適切な療法を考慮すること。 ７．潰瘍の改善に伴って形成される新生肉芽は，刺激により新生血管が損傷し，出血するおそれがあるので，ガーゼの交換等の処置は十分注意して行うこと。


フィブラストスプレー５００

感覚器官用剤
 → 皮膚科用剤
  → 皮膚潰瘍治療薬

一般名 | トラフェルミン（遺伝子組換え）
商品名 | フィブラストスプレー５００
個別医薬品コード | 2699710R2024
メーカー | 科研
フィブラストスプレー５００

項目 | 内容
効能効果 | 効能・効果 褥瘡，皮膚潰瘍（熱傷潰瘍，下腿潰瘍）
用法用量 | 用法・用量 添付溶解液１ｍＬ当たりトラフェルミン（遺伝子組換え）として１００μｇを用時溶解し，潰瘍面を清拭後，本剤専用の噴霧器を用い，１日１回，潰瘍の最大径が６ｃｍ以内の場合は，潰瘍面から約５ｃｍ離して５噴霧（トラフェルミン（遺伝子組換え）として３０μｇ）する。潰瘍の最大径が６ｃｍを超える場合は，薬剤が同一潰瘍面に５噴霧されるよう，潰瘍面から約５ｃｍ離して同様の操作を繰り返す。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．投与部位に悪性腫瘍のある患者又はその既往歴のある患者 ［本剤が細胞増殖促進作用を有するため（「重要な基本的注意」の項参照）。］ ２．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．本剤の使用開始に際しては必ず問診等を行い悪性腫瘍又はその既往について考慮すること。 ２．投与部位以外に悪性腫瘍のある患者又はその既往歴のある患者への適用に当たっては，ｉｎ ｖｉｔｒｏ試験において一部のヒト腫瘍細胞の増殖促進作用，またｉｎ ｖｉｖｏ試験において，一部のげっ歯類およびヒト腫瘍細胞の増殖促進作用，高転移能を有するマウスメラノーマ細胞の転移促進作用を示したとの報告があるので，治療上の有益性が危険性を上回ると判断される場合にのみ患者の状態を十分に観察しながら慎重に投与すること。またその際には，使用開始に当たり患者又はそれに代わり得る適切な者に本剤の有効性及び危険性について十分に説明した上で使用すること（「その他の注意」の項参照）。 ３．悪性腫瘍による難治性潰瘍の可能性のある患者については，事前に生検等により投与部位に悪性腫瘍のないことを確認すること。 ４．１日投与量はトラフェルミン（遺伝子組換え）として１０００μｇを超えないこと。 ５．本剤を約４週間投与しても潰瘍の大きさ（面積，深さ）又は症状（肉芽形成，肉芽の色調，表皮形成等）の改善傾向が認められない場合は外科的療法等を考慮すること（「その他の注意」の項参照）。 ６．本剤は熱傷潰瘍を適用としている。新鮮熱傷に対しては本剤を使用せず，他の適切な療法を考慮すること。 ７．潰瘍の改善に伴って形成される新生肉芽は，刺激により新生血管が損傷し，出血するおそれがあるので，ガーゼの交換等の処置は十分注意して行うこと。


フェアストン錠４０

抗悪性腫瘍薬，免疫抑制薬
 → 抗悪性腫瘍薬
  → ホルモン

ハイリスク分類
抗悪性腫瘍剤

一般名 | トレミフェンクエン酸塩
商品名 | フェアストン錠４０
個別医薬品コード | 4291007F1021
メーカー | 日本化薬
フェアストン錠４０

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
4291007F1030 | トレミフェン錠４０ｍｇ「サワイ」 | メディサ

項目 | 内容
効能効果 | 効能・効果 閉経後乳癌
用法用量 | 用法・用量 通常，成人にはトレミフェンとして４０ｍｇを１日１回経口投与する。 また，既治療例（薬物療法及び放射線療法などに無効例）に対しては，通常成人にトレミフェンとして１２０ｍｇを１日１回経口投与する。 なお，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．妊婦又は妊娠している可能性のある婦人及び授乳婦［本剤の効能・効果は「閉経後乳癌」であり，また動物実験で生殖毒性が認められている。］ ２．ＱＴ延長又はその既往歴のある患者（先天性ＱＴ延長症候群等）［心室性頻拍（Ｔｏｒｓａｄｅ ｄｅ ｐｏｉｎｔｅｓを含む），ＱＴ延長の増悪もしくは再発するおそれがある。］ ３．低カリウム血症のある患者［心室性頻拍（Ｔｏｒｓａｄｅ ｄｅ ｐｏｉｎｔｅｓを含む），ＱＴ延長を起こすおそれがある。］ ４．クラスＩＡ（キニジン，プロカインアミド等）又はクラスＩＩＩ（アミオダロン，ソタロール等）の抗不整脈薬を投与中の患者［３．「相互作用」の項参照］
一般的注意 | 重要な基本的注意 １．本剤には抗エストロゲン及びエストロゲン作用があり，動物実験で胎児毒性，妊娠維持及び分娩への障害等の生殖障害，並びに乳汁中への移行が認められている。本剤は，閉経初期の患者へ投与されることがあるので，以下の点に注意すること。 （１）．本剤の投与開始時にあたっては，妊娠していないことを確認し，本剤の妊娠への影響について説明すること。 （２）．治療期間中はホルモン剤以外の方法で避妊するよう指導すること。 （３）．本剤投与中に妊娠が確認された場合又は疑われた場合には直ちに投与を中止すること。 ２．本剤投与によりＱＴ延長がみられていることから，心血管系障害を有する患者に対しては，本剤の投与を開始する前に心血管系の状態に注意をはらうこと。［「１．慎重投与」，「薬物動態」の項参照］


フェアストン錠６０

抗悪性腫瘍薬，免疫抑制薬
 → 抗悪性腫瘍薬
  → ホルモン

ハイリスク分類
抗悪性腫瘍剤

一般名 | トレミフェンクエン酸塩
商品名 | フェアストン錠６０
個別医薬品コード | 4291007F2028
メーカー | 日本化薬
フェアストン錠６０

項目 | 内容
効能効果 | 効能・効果 閉経後乳癌
用法用量 | 用法・用量 通常，成人にはトレミフェンとして４０ｍｇを１日１回経口投与する。 また，既治療例（薬物療法及び放射線療法などに無効例）に対しては，通常成人にトレミフェンとして１２０ｍｇを１日１回経口投与する。 なお，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．妊婦又は妊娠している可能性のある婦人及び授乳婦［本剤の効能・効果は「閉経後乳癌」であり，また動物実験で生殖毒性が認められている。］ ２．ＱＴ延長又はその既往歴のある患者（先天性ＱＴ延長症候群等）［心室性頻拍（Ｔｏｒｓａｄｅ ｄｅ ｐｏｉｎｔｅｓを含む），ＱＴ延長の増悪もしくは再発するおそれがある。］ ３．低カリウム血症のある患者［心室性頻拍（Ｔｏｒｓａｄｅ ｄｅ ｐｏｉｎｔｅｓを含む），ＱＴ延長を起こすおそれがある。］ ４．クラスＩＡ（キニジン，プロカインアミド等）又はクラスＩＩＩ（アミオダロン，ソタロール等）の抗不整脈薬を投与中の患者［３．「相互作用」の項参照］
一般的注意 | 重要な基本的注意 １．本剤には抗エストロゲン及びエストロゲン作用があり，動物実験で胎児毒性，妊娠維持及び分娩への障害等の生殖障害，並びに乳汁中への移行が認められている。本剤は，閉経初期の患者へ投与されることがあるので，以下の点に注意すること。 （１）．本剤の投与開始時にあたっては，妊娠していないことを確認し，本剤の妊娠への影響について説明すること。 （２）．治療期間中はホルモン剤以外の方法で避妊するよう指導すること。 （３）．本剤投与中に妊娠が確認された場合又は疑われた場合には直ちに投与を中止すること。 ２．本剤投与によりＱＴ延長がみられていることから，心血管系障害を有する患者に対しては，本剤の投与を開始する前に心血管系の状態に注意をはらうこと。［「１．慎重投与」，「薬物動態」の項参照］


フェナゾックスカプセル５０ｍｇ

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → アリール酢酸系

一般名 | アンフェナクナトリウム水和物
商品名 | フェナゾックスカプセル５０ｍｇ
個別医薬品コード | 1147006M1037
メーカー | 明治製菓
フェナゾックスカプセル５０ｍｇ

項目 | 内容
効能効果 | 効能・効果 下記の疾患並びに症状の消炎・鎮痛 慢性関節リウマチ，変形性関節症，腰痛症，肩関節周囲炎，頚肩腕症候群，顎関節症 手術後，外傷後並びに抜歯後の消炎・鎮痛
用法用量 | 用法・用量 通常成人は，アンフェナクナトリウム水和物として１日２００ｍｇを４回に分け毎食後及び就寝前に経口投与する。 頓用する場合は１回５０ｍｇを経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．消化性潰瘍のある患者（ただし，「慎重投与」の項参照）［消化性潰瘍が悪化するおそれがある。］ ２．重篤な血液の異常のある患者［血液障害が報告されており，悪化するおそれがある。］ ３．重篤な肝障害のある患者［肝障害が報告されており，悪化するおそれがある。］ ４．重篤な腎障害のある患者［腎血流量減少や腎での水及びＮａ再吸収増加を引き起こし，腎機能を低下させるおそれがある。］ ５．重篤な心機能不全のある患者［プロスタグランジン合成阻害作用に基づくＮａ・水分貯留傾向があるため，心機能を悪化させるおそれがある。］ ６．本剤の成分に対し過敏症の既往歴のある患者 ７．アスピリン喘息（非ステロイド性消炎鎮痛剤等による喘息発作の誘発）又はその既往歴のある患者［重症喘息発作を誘発するおそれがある。］ ８．妊婦又は妊娠している可能性のある婦人［「妊婦，産婦，授乳婦等への投与」の項参照］
一般的注意 | 重要な基本的注意 １．消炎鎮痛剤による治療は原因療法でなく対症療法であることに留意すること。 ２．慢性疾患（慢性関節リウマチ，変形性関節症等）に対し本剤を用いる場合には，次の事項を考慮すること。 （１）．長期投与する場合には，定期的に臨床検査（血液検査，肝機能検査及び尿検査等）を行うこと。 また，異常が認められた場合には減量，休薬等の適切な措置を講ずること。 （２）．薬物療法以外の療法も考慮すること。 ３．手術後，外傷後並びに抜歯後に本剤を用いる場合には，次の事項を考慮すること。 （１）．炎症及び疼痛の程度を考慮し，投与すること。 （２）．原則として同一の薬剤の長期投与を避けること。 （３）．原因療法があればこれを行うこと。 ４．患者の状態を十分に観察し，副作用の発現に留意すること。 ５．感染症を不顕性化するおそれがあるので，感染症を合併している患者に対し用いる場合には，適切な抗菌剤を併用し，観察を十分に行い慎重に投与すること。 ６．他の非ステロイド性消炎鎮痛剤との併用は避けることが望ましい。 ７．高齢者及び小児には副作用の発現に特に注意し，必要最小限の使用にとどめるなど慎重に投与すること。


フェニトイン散１０％「協和医療」

神経系に作用する薬剤
 → 抗てんかん薬
  → ヒダントイン系薬

ハイリスク分類
抗てんかん剤

一般名 | フェニトイン
商品名 | フェニトイン散１０％「協和医療」
個別医薬品コード | 1132002B1086
メーカー | 協和医療

項目 | 内容
効能効果 | 効能・効果 １．てんかんのけいれん発作：強直間代発作（全般けいれん発作，大発作），焦点発作（ジャクソン型発作を含む） ２．自律神経発作 ３．精神運動発作
用法用量 | 用法・用量 フェニトインとして，通常成人１日０．２～０．３ｇ（本剤２～３ｇ），小児には下記用量を毎食後３回に分割経口投与する。 症状，耐薬性に応じて適宜増減する。 学童０．１～０．３ｇ（本剤１～３ｇ），幼児０．０５～０．２ｇ（本剤０．５～２ｇ），乳児０．０２～０．１ｇ（本剤０．２～１ｇ） 用法・用量に関連する使用上の注意 眼振，構音障害，運動失調，眼筋麻痺等の症状は過量投与の徴候であることが多いので，このような症状があらわれた場合には，至適有効量まで徐々に減量すること。用量調整をより適切に行うためには，本剤の血中濃度測定を行うことが望ましい。［「薬物動態」の項参照］
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分またはヒダントイン系化合物に対し過敏症の患者 ２．タダラフィル（アドシルカ）を投与中の患者〔「相互作用」の項参照〕
一般的注意 | 重要な基本的注意 １．混合発作型では，単独投与により小発作の誘発または増悪を招くことがある。 ２．連用中における投与量の急激な減少ないし投与の中止により，てんかん重積状態があらわれることがあるので，投与を中止する場合には，徐々に減量するなど慎重に行うこと。 なお，高齢者，虚弱者の場合は特に注意すること。 ３．連用中は定期的に肝・腎機能，血液検査を行うことが望ましい。 ４．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


フェニルアラニン除去ミルク配合散「雪印」

内分泌系薬剤
 → 他のホルモン製剤，代謝異常症治療薬
  → 先天性代謝異常症治療薬

一般名 | フェニルアラニン除去ミルク
商品名 | フェニルアラニン除去ミルク配合散「雪印」
個別医薬品コード | 3279103X2032
メーカー | 雪印

項目
内容
効能効果 効能又は効果
フェニルケトン尿症
用法用量 用法及び用量
通常，本剤を用時に，溶解濃度が１５～２０（ｗ／ｖ％）になるように温湯（７０～８０℃）に溶解し，よく攪拌後経口投与する。
本剤の投与量の目安は，乳児期：６０～１５０ｇ／日，幼児期：１５０～２００ｇ／日，学童期以後：２００～３００ｇ／日とするが，医師の指示により適宜増減する。
治療開始に際しては，下表の摂取フェニルアラニン量を一応の目安とし，空腹時血中フェニルアラニン濃度が，乳児期～幼児期前半には２～４ｍｇ／ｄＬ，幼児期後半～小学生前半では３～６ｍｇ／ｄＬ，小学生後半では３～８ｍｇ／ｄＬに維持されるように摂取フェニルアラニン量を定める。
［表題］
摂取フェニルアラニン量（目安）
年齢 | 摂取フェニルアラニン量（ｍｇ／ｋｇ体重／日）
０～３箇月 | ７０～５０
３～６箇月 | ６０～４０
６～１２箇月 | ５０～３０
１～２歳 | ４０～２０
２～３歳 | ３５～２０
３歳以後 | ３５～１５

用法及び用量に関連する使用上の注意
本剤の計量は，秤を用いて量ることが望ましいが，簡易的に計量する場合は，添付の計量用スプーンを用いる。計量用スプーンの内容量はスリキリ１杯で約３ｇである。濃度別調製は下表を参照し溶解する。
調乳濃度 （ｗ／ｖ％） | 秤とり量 | 出来上がり （ｍＬ） | 溶液１００ｍＬ中の組成 | 溶液１００ｍＬ中の組成 | 溶液１００ｍＬ中の組成 | 溶液１００ｍＬ中の組成 | 溶液１００ｍＬ中の組成 | 溶液１００ｍＬ中の組成
調乳濃度 （ｗ／ｖ％） | 秤とり量 | 出来上がり （ｍＬ） | フェニルアラニン （ｍｇ） | たん白質 （ｇ） | 脂肪 （ｇ） | 炭水化物 （ｇ） | 灰分 （ｇ） | エネルギー （ｋｃａｌ）
１５ | １５ｇ （スプーン５杯） | １００ | ０ | ２．３７ | ２．５７ | ９．０６ | ０．５５ | ６８．７
１６ | １６ｇ | １００ | ０ | ２．５３ | ２．７４ | ９．６７ | ０．５９ | ７３．３
１７ | １７ｇ | １００ | ０ | ２．６９ | ２．９１ | １０．２７ | ０．６３ | ７７．９
１８ | １８ｇ （スプーン６杯） | １００ | ０ | ２．８４ | ３．０８ | １０．８８ | ０．６６ | ８２．４
１９ | １９ｇ | １００ | ０ | ３．００ | ３．２５ | １１．４８ | ０．７０ | ８７．０
２０ | ２０ｇ | １００ | ０ | ３．１６ | ３．４２ | １２．０９ | ０．７４ | ９１．６
警告
禁忌 禁忌（次の患者には投与しないこと）
フェニルケトン尿症以外の患者［フェニルアラニンの不足を生じる可能性がある］
一般的注意 重要な基本的注意
１．新生児では，診断後直ちにフェニルアラニン摂取量を制限して，血中フェニルアラニン濃度を連日測定しながら，数日のうちにその濃度が１０ｍｇ／ｄＬ以下になるようにすること１）２）。
２．血中フェニルアラニン濃度の維持量には症例により個体差があるので，治療開始１箇月間はできるだけ頻回に（週２～３回），血中フェニルアラニン濃度を測定し，さらに，臨床症状，体重変化，血清たん白濃度，血色素濃度に留意し，フェニルアラニン欠乏症状の発現を避けること１）２）。
３．治療開始１箇月以後も，乳児期は週１回程度，幼児期は月１～２回程度，血中フェニルアラニン濃度を測定しながら，治療を続けること１）２）。
４．たん白質（窒素源）摂取量は，乳児期には２ｇ／ｋｇ／日，幼児期には１．５～１．８ｇ／ｋｇ／日，学童期は１．０～１．２ｇ／ｋｇ／日以下にならないようにすること（たん白質摂取量が０．５ｇ／ｋｇ／日以下になると，フェニルアラニン摂取制限をしても血中フェニルアラニン濃度が上昇するので注意を要する）。たん白質（窒素源）の大部分は本剤から摂取すること。本剤はフェニルアラニンを全く含まないので，必要量のフェニルアラニンはすべて自然たん白質（一般粉乳，牛乳ないし一般食品）で補給すること１）２）。
５．１日の必要エネルギーは，同年齢の健康小児と等しくすること。たん白質の配合比が健康小児よりも低いため，糖質を十分に与えてエネルギー不足にならないようにすること１）２）。
６．定期的に血中フェニルアラニン濃度，身体発育値，血液一般検査値，血液生化学検査値，知能発達などを観察しながら治療を続けること１）２）。


フェノバルビタール シオエ

神経系に作用する薬剤
 → 抗不安薬，睡眠薬
  → バルビツール酸系睡眠薬 		神経系に作用する薬剤
 → 抗てんかん薬
  → バルビツール酸系薬
※複数の分類に含まれます。

ハイリスク分類
抗てんかん剤

一般名 | フェノバルビタール
商品名 | フェノバルビタール シオエ
個別医薬品コード | 1125003X1059
メーカー | シオエ

項目 | 内容
効能効果 | 効能・効果 不眠症，不安緊張状態の鎮静 てんかんのけいれん発作 強直間代発作（全般けいれん発作，大発作） 焦点発作（ジャクソン型発作を含む） 自律神経発作，精神運動発作
用法用量 | 用法・用量 フェノバルビタール シオエ： フェノバルビタールとして，通常成人１日３０～２００ｍｇを１～４回に分割経口投与する。 不眠症の場合は，フェノバルビタールとして，通常成人１回３０～２００ｍｇを就寝前に経口投与する。 なお，年齢，症状により適宜増減する。 用法・用量に関連する使用上の注意 不眠症には，就寝の直前に服用させること。また，服用して就寝した後，睡眠途中において一時的に起床して仕事等をする可能性があるときは服用させないこと。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分又はバルビツール酸系化合物に対して過敏症の患者 ２．急性間欠性ポルフィリン症の患者［ポルフィリン合成が増加し，症状が悪化するおそれがある。］ ３．ボリコナゾール，タダラフィル（アドシルカ）を投与中の患者［「（３）相互作用」の項参照］
一般的注意 | 重要な基本的注意 １．連用中における投与量の急激な減少ないし投与の中止により，てんかん重積状態があらわれることがあるので，投与を中止する場合には，徐々に減量するなど慎重に行うこと。 なお，高齢者，虚弱者の場合は特に注意すること。 ２．連用中は定期的に肝・腎機能，血液検査を行うことが望ましい。 ３．連用により薬物依存を生じることがあるので，観察を十分に行い，慎重に投与すること。（「（４）副作用」●重大な副作用－３）の項参照） ４．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


フェノバルビタール「ホエイ」

神経系に作用する薬剤
 → 抗不安薬，睡眠薬
  → バルビツール酸系睡眠薬 		神経系に作用する薬剤
 → 抗てんかん薬
  → バルビツール酸系薬
※複数の分類に含まれます。

ハイリスク分類
抗てんかん剤

一般名 | フェノバルビタール
商品名 | フェノバルビタール「ホエイ」
個別医薬品コード | 1125003X1091
メーカー | マイラン製薬

項目 | 内容
効能効果 | 効能・効果 不眠症 不安緊張状態の鎮静 てんかんのけいれん発作 強直間代発作（全般けいれん発作，大発作） 焦点発作（ジャクソン型発作を含む） 自律神経発作，精神運動発作
用法用量 | 用法・用量 フェノバルビタール「ホエイ」： フェノバルビタールとして，通常成人１日３０～２００ｍｇを１～４回に分割経口投与する。 不眠症の場合は，フェノバルビタールとして，通常成人１回３０～２００ｍｇを就寝前に経口投与する。 なお，年齢，症状により適宜増減する。 用法・用量に関連する使用上の注意 不眠症には，就寝の直前に服用させること。また，服用して就寝した後，睡眠途中において一時的に起床して仕事等をする可能性があるときは服用させないこと。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分又はバルビツール酸系化合物に対して過敏症の患者 ２．急性間欠性ポルフィリン症の患者〔ポルフィリン合成が増加し，症状が悪化するおそれがある。〕 ３．ボリコナゾール，タダラフィル（アドシルカ）を投与中の患者（「３．相互作用」の項参照）
一般的注意 | 重要な基本的注意 １．連用中における投与量の急激な減少ないし投与の中止により，てんかん重積状態があらわれることがあるので，投与を中止する場合には，徐々に減量するなど慎重に行うこと。 なお，高齢者，虚弱者の場合は特に注意すること。 ２．連用中は定期的に肝・腎機能，血液検査を行うことが望ましい。 ３．連用により薬物依存を生じることがあるので，観察を十分に行い，慎重に投与すること（「４．副作用」の項参照）。 ４．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


フェノバルビタール散１０％「シオエ」

神経系に作用する薬剤
 → 抗不安薬，睡眠薬
  → バルビツール酸系睡眠薬 		神経系に作用する薬剤
 → 抗てんかん薬
  → バルビツール酸系薬
※複数の分類に含まれます。

ハイリスク分類
抗てんかん剤

一般名 | フェノバルビタール
商品名 | フェノバルビタール散１０％「シオエ」
個別医薬品コード | 1125003B2163
メーカー | シオエ

項目 | 内容
効能効果 | 効能・効果 不眠症，不安緊張状態の鎮静 てんかんのけいれん発作 強直間代発作（全般けいれん発作，大発作） 焦点発作（ジャクソン型発作を含む） 自律神経発作，精神運動発作
用法用量 | 用法・用量 フェノバルビタール散１０％「シオエ」： フェノバルビタールとして，通常成人１日３０～２００ｍｇ（フェノバルビタール散１０％：０．３～２ｇ）を１～４回に分割経口投与する。 不眠症の場合は，フェノバルビタールとして，通常成人１回３０～２００ｍｇ（フェノバルビタール散１０％：０．３～２ｇ）を就寝前に経口投与する。 なお，年齢，症状により適宜増減する。 用法・用量に関連する使用上の注意 不眠症には，就寝の直前に服用させること。また，服用して就寝した後，睡眠途中において一時的に起床して仕事等をする可能性があるときは服用させないこと。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分又はバルビツール酸系化合物に対して過敏症の患者 ２．急性間欠性ポルフィリン症の患者［ポルフィリン合成が増加し，症状が悪化するおそれがある。］ ３．ボリコナゾール，タダラフィル（アドシルカ）を投与中の患者［「（３）相互作用」の項参照］
一般的注意 | 重要な基本的注意 １．連用中における投与量の急激な減少ないし投与の中止により，てんかん重積状態があらわれることがあるので，投与を中止する場合には，徐々に減量するなど慎重に行うこと。 なお，高齢者，虚弱者の場合は特に注意すること。 ２．連用中は定期的に肝・腎機能，血液検査を行うことが望ましい。 ３．連用により薬物依存を生じることがあるので，観察を十分に行い，慎重に投与すること。（「（４）副作用」●重大な副作用－３）の項参照） ４．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


フェノバルビタール散１０％「ヒシヤマ」

神経系に作用する薬剤
 → 抗不安薬，睡眠薬
  → バルビツール酸系睡眠薬 		神経系に作用する薬剤
 → 抗てんかん薬
  → バルビツール酸系薬
※複数の分類に含まれます。

ハイリスク分類
抗てんかん剤

一般名 | フェノバルビタール
商品名 | フェノバルビタール散１０％「ヒシヤマ」
個別医薬品コード | 1125003B2074
メーカー | ニプロファーマ

項目 | 内容
効能効果 | 効能・効果 １．不眠症 ２．不安緊張状態の鎮静 ３．てんかんの痙攣発作 （１）．強直間代発作（全般痙攣発作，大発作） （２）．焦点発作（ジャクソン型発作を含む） ４．自律神経発作 ５．精神運動発作
用法用量 | 用法・用量 フェノバルビタールとして，通常成人１日３０～２００ｍｇ（本剤０．３～２ｇ）を１～４回に分割経口投与する。 不眠症の場合は，フェノバルビタールとして，通常成人１回３０～２００ｍｇ（本剤０．３～２ｇ）を就寝前に経口投与する。 なお，年齢，症状により適宜増減する。 用法・用量に関連する使用上の注意 不眠症には，就寝の直前に服用させること。また，服用して就寝した後，睡眠途中において一時的に起床して仕事等をする可能性があるときは服用させないこと。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分又はバルビツール酸系化合物に対して過敏症の既往歴のある患者 ２．急性間欠性ポルフィリン症の患者［ポルフィリン合成が増加し，症状が悪化するおそれがある。］ ３．ボリコナゾール，タダラフィル（アドシルカ）を投与中の患者（「３．相互作用」の項参照）
一般的注意 | 重要な基本的注意 １．連用中における投与量の急激な減少ないし投与の中止により，てんかん重積状態があらわれることがあるので，投与を中止する場合には，徐々に減量するなど慎重に行うこと。 なお，高齢者，虚弱者の場合は特に注意すること。 ２．連用中は定期的に肝・腎機能，血液検査を行うことが望ましい。 ３．連用により薬物依存を生じることがあるので，観察を十分に行い，慎重に投与すること。（「４．副作用」の項参照） ４．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


フェノバルビタール散１０％「ホエイ」

神経系に作用する薬剤
 → 抗不安薬，睡眠薬
  → バルビツール酸系睡眠薬 		神経系に作用する薬剤
 → 抗てんかん薬
  → バルビツール酸系薬
※複数の分類に含まれます。

ハイリスク分類
抗てんかん剤

一般名 | フェノバルビタール
商品名 | フェノバルビタール散１０％「ホエイ」
個別医薬品コード | 1125003B2120
メーカー | マイラン製薬

項目 | 内容
効能効果 | 効能・効果 不眠症 不安緊張状態の鎮静 てんかんのけいれん発作 強直間代発作（全般けいれん発作，大発作） 焦点発作（ジャクソン型発作を含む） 自律神経発作，精神運動発作
用法用量 | 用法・用量 フェノバルビタール散１０％「ホエイ」： フェノバルビタールとして，通常成人１日３０～２００ｍｇ（散剤：０．３～２ｇ）を１～４回に分割経口投与する。 不眠症の場合は，フェノバルビタールとして，通常成人１回３０～２００ｍｇを就寝前に経口投与する。 なお，年齢，症状により適宜増減する。 用法・用量に関連する使用上の注意 不眠症には，就寝の直前に服用させること。また，服用して就寝した後，睡眠途中において一時的に起床して仕事等をする可能性があるときは服用させないこと。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分又はバルビツール酸系化合物に対して過敏症の患者 ２．急性間欠性ポルフィリン症の患者〔ポルフィリン合成が増加し，症状が悪化するおそれがある。〕 ３．ボリコナゾール，タダラフィル（アドシルカ）を投与中の患者（「３．相互作用」の項参照）
一般的注意 | 重要な基本的注意 １．連用中における投与量の急激な減少ないし投与の中止により，てんかん重積状態があらわれることがあるので，投与を中止する場合には，徐々に減量するなど慎重に行うこと。 なお，高齢者，虚弱者の場合は特に注意すること。 ２．連用中は定期的に肝・腎機能，血液検査を行うことが望ましい。 ３．連用により薬物依存を生じることがあるので，観察を十分に行い，慎重に投与すること（「４．副作用」の項参照）。 ４．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


フェノバルビタール散１０％「マルイシ」

神経系に作用する薬剤
 → 抗不安薬，睡眠薬
  → バルビツール酸系睡眠薬 		神経系に作用する薬剤
 → 抗てんかん薬
  → バルビツール酸系薬
※複数の分類に含まれます。

ハイリスク分類
抗てんかん剤

一般名 | フェノバルビタール
商品名 | フェノバルビタール散１０％「マルイシ」
個別医薬品コード | 1125003B2139
メーカー | 丸石：大阪

項目 | 内容
効能効果 | 効能・効果 不眠症，不安緊張状態の鎮静， てんかんのけいれん発作： 強直間代発作（全般けいれん発作，大発作）， 焦点発作（ジャクソン型発作を含む）， 自律神経発作，精神運動発作
用法用量 | 用法・用量 フェノバルビタールとして，通常成人１日３０～２００ｍｇ（フェノバルビタール散１０％：０．３～２ｇ）を１～４回に分割経口投与する。 不眠症の場合は，フェノバルビタールとして，通常成人１回３０～２００ｍｇ（フェノバルビタール散１０％：０．３～２ｇ）を就寝前に経口投与する。 なお，年齢，症状により適宜増減する。 用法・用量に関連する使用上の注意 不眠症には，就寝の直前に服用させること。また，服用して就寝した後，睡眠途中において一時的に起床して仕事等をする可能性があるときは服用させないこと。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分又はバルビツール酸系化合物に対して過敏症の患者 ２．急性間欠性ポルフィリン症の患者〔ポルフィリン合成が増加し，症状が悪化するおそれがある。〕 ３．ボリコナゾール，タダラフィル（アドシルカ）を投与中の患者〔「３．相互作用」の項参照〕
一般的注意 | 重要な基本的注意 １．連用中における投与量の急激な減少ないし投与の中止により，てんかん重積状態があらわれることがあるので，投与を中止する場合には，徐々に減量するなど慎重に行うこと。なお，高齢者，虚弱者の場合は特に注意すること。 ２．連用中は定期的に肝・腎機能，血液検査を行うことが望ましい。 ３．連用により薬物依存を生じることがあるので，観察を十分に行い，慎重に投与すること（「４．副作用」の項参照）。 ４．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


フェノバルビタール散１０％「ＪＧ」

神経系に作用する薬剤
 → 抗不安薬，睡眠薬
  → バルビツール酸系睡眠薬 		神経系に作用する薬剤
 → 抗てんかん薬
  → バルビツール酸系薬
※複数の分類に含まれます。

ハイリスク分類
抗てんかん剤

一般名 | フェノバルビタール
商品名 | フェノバルビタール散１０％「ＪＧ」
個別医薬品コード | 1125003B2155
メーカー | 日本ジェネリック

項目 | 内容
効能効果 | 効能・効果 不眠症，不安緊張状態の鎮静， てんかんのけいれん発作 強直間代発作（全般けいれん発作，大発作）， 焦点発作（ジャクソン型発作を含む）， 自律神経発作，精神運動発作
用法用量 | 用法・用量 フェノバルビタールとして，通常成人１日３０～２００ｍｇを１～４回に分割経口投与する。 不眠症の場合は，フェノバルビタールとして，通常成人１回３０～２００ｍｇを就寝前に経口投与する。 なお，年齢，症状により適宜増減する。 用法・用量に関連する使用上の注意 不眠症には，就寝の直前に服用させること。また，服用して就寝した後，睡眠途中において一時的に起床して仕事等をする可能性があるときは服用させないこと。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分又はバルビツール酸系化合物に対して過敏症の患者 ２．急性間欠性ポルフィリン症の患者［ポルフィリン合成が増加し，症状が悪化するおそれがある］ ３．ボリコナゾール，タダラフィル（アドシルカ）を投与中の患者［「３．相互作用」の項参照］
一般的注意 | 重要な基本的注意 １．連用中における投与量の急激な減少ないし投与の中止により，てんかん重積状態があらわれることがあるので，投与を中止する場合には，徐々に減量するなど慎重に行うこと。 なお，高齢者，虚弱者の場合は特に注意すること。 ２．連用中は定期的に肝・腎機能，血液検査を行うことが望ましい。 ３．連用により薬物依存を生じることがあるので，観察を十分に行い，慎重に投与すること。（「４．副作用」の項参照） ４．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


フェノバールエリキシル０．４％

神経系に作用する薬剤
 → 抗不安薬，睡眠薬
  → バルビツール酸系睡眠薬 		神経系に作用する薬剤
 → 抗てんかん薬
  → バルビツール酸系薬
※複数の分類に含まれます。

ハイリスク分類
抗てんかん剤

一般名 | フェノバルビタール
商品名 | フェノバールエリキシル０．４％
個別医薬品コード | 1125004S1030
メーカー | 藤永

項目 | 内容
効能効果 | 効能又は効果 不眠症 不安緊張状態の鎮静 てんかんのけいれん発作：強直間代発作（全般けいれん発作，大発作），焦点発作（ジャクソン型発作を含む） 自律神経発作，精神運動発作
用法用量 | 用法及び用量 フェノバルビタールとして，通常成人１日３０～２００ｍｇを１～４回に分割経口投与する。 不眠症の場合は，フェノバルビタールとして，通常成人１回３０～２００ｍｇを就寝前に経口投与する。 なお，年齢，症状により適宜増減する。 用法及び用量に関連する使用上の注意 不眠症には，就寝の直前に服用させること。また，服用して就寝した後，睡眠途中において一時的に起床して仕事等をする可能性があるときは服用させないこと。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 〔共通（原末，散，錠，エリキシル）〕： （１）．本剤の成分又はバルビツール酸系化合物に対して過敏症の患者 （２）．急性間欠性ポルフィリン症の患者［ポルフィリン合成が増加し，症状が悪化するおそれがある。］ （３）．ボリコナゾール，タダラフィル（アドシルカ）を投与中の患者［「相互作用」の項参照］ 〔エリキシル〕： （１）．ジスルフィラム，シアナミド，プロカルバジン塩酸塩を投与中の患者［「相互作用」の項参照］
一般的注意 | 重要な基本的注意 １．連用中における投与量の急激な減少ないし投与の中止により，てんかん重積状態があらわれることがあるので，投与を中止する場合には，徐々に減量するなど慎重に行うこと。 なお，高齢者，虚弱者の場合は特に注意すること。 ２．連用中は定期的に肝・腎機能，血液検査を行うことが望ましい。 ３．連用により薬物依存を生じることがあるので，観察を十分に行い，慎重に投与すること（「副作用」の項参照）。 ４．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


フェノバール原末

神経系に作用する薬剤
 → 抗不安薬，睡眠薬
  → バルビツール酸系睡眠薬 		神経系に作用する薬剤
 → 抗てんかん薬
  → バルビツール酸系薬
※複数の分類に含まれます。

ハイリスク分類
抗てんかん剤

一般名 | フェノバルビタール
商品名 | フェノバール原末
個別医薬品コード | 1125003X1156
メーカー | 藤永

項目 | 内容
効能効果 | 効能又は効果 不眠症 不安緊張状態の鎮静 てんかんのけいれん発作：強直間代発作（全般けいれん発作，大発作），焦点発作（ジャクソン型発作を含む） 自律神経発作，精神運動発作
用法用量 | 用法及び用量 フェノバルビタールとして，通常成人１日３０～２００ｍｇを１～４回に分割経口投与する。 不眠症の場合は，フェノバルビタールとして，通常成人１回３０～２００ｍｇを就寝前に経口投与する。 なお，年齢，症状により適宜増減する。 用法及び用量に関連する使用上の注意 不眠症には，就寝の直前に服用させること。また，服用して就寝した後，睡眠途中において一時的に起床して仕事等をする可能性があるときは服用させないこと。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 〔共通（原末，散，錠，エリキシル）〕： （１）．本剤の成分又はバルビツール酸系化合物に対して過敏症の患者 （２）．急性間欠性ポルフィリン症の患者［ポルフィリン合成が増加し，症状が悪化するおそれがある。］ （３）．ボリコナゾール，タダラフィル（アドシルカ）を投与中の患者［「相互作用」の項参照］ 〔エリキシル〕： （１）．ジスルフィラム，シアナミド，プロカルバジン塩酸塩を投与中の患者［「相互作用」の項参照］
一般的注意 | 重要な基本的注意 １．連用中における投与量の急激な減少ないし投与の中止により，てんかん重積状態があらわれることがあるので，投与を中止する場合には，徐々に減量するなど慎重に行うこと。 なお，高齢者，虚弱者の場合は特に注意すること。 ２．連用中は定期的に肝・腎機能，血液検査を行うことが望ましい。 ３．連用により薬物依存を生じることがあるので，観察を十分に行い，慎重に投与すること（「副作用」の項参照）。 ４．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


フェノバール散１０％

神経系に作用する薬剤
 → 抗不安薬，睡眠薬
  → バルビツール酸系睡眠薬 		神経系に作用する薬剤
 → 抗てんかん薬
  → バルビツール酸系薬
※複数の分類に含まれます。

ハイリスク分類
抗てんかん剤

一般名 | フェノバルビタール
商品名 | フェノバール散１０％
個別医薬品コード | 1125003B2031
メーカー | 藤永

項目 | 内容
効能効果 | 効能又は効果 不眠症 不安緊張状態の鎮静 てんかんのけいれん発作：強直間代発作（全般けいれん発作，大発作），焦点発作（ジャクソン型発作を含む） 自律神経発作，精神運動発作
用法用量 | 用法及び用量 フェノバルビタールとして，通常成人１日３０～２００ｍｇを１～４回に分割経口投与する。 不眠症の場合は，フェノバルビタールとして，通常成人１回３０～２００ｍｇを就寝前に経口投与する。 なお，年齢，症状により適宜増減する。 用法及び用量に関連する使用上の注意 不眠症には，就寝の直前に服用させること。また，服用して就寝した後，睡眠途中において一時的に起床して仕事等をする可能性があるときは服用させないこと。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 〔共通（原末，散，錠，エリキシル）〕： （１）．本剤の成分又はバルビツール酸系化合物に対して過敏症の患者 （２）．急性間欠性ポルフィリン症の患者［ポルフィリン合成が増加し，症状が悪化するおそれがある。］ （３）．ボリコナゾール，タダラフィル（アドシルカ）を投与中の患者［「相互作用」の項参照］ 〔エリキシル〕： （１）．ジスルフィラム，シアナミド，プロカルバジン塩酸塩を投与中の患者［「相互作用」の項参照］
一般的注意 | 重要な基本的注意 １．連用中における投与量の急激な減少ないし投与の中止により，てんかん重積状態があらわれることがあるので，投与を中止する場合には，徐々に減量するなど慎重に行うこと。 なお，高齢者，虚弱者の場合は特に注意すること。 ２．連用中は定期的に肝・腎機能，血液検査を行うことが望ましい。 ３．連用により薬物依存を生じることがあるので，観察を十分に行い，慎重に投与すること（「副作用」の項参照）。 ４．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


フェノバール錠３０ｍｇ

神経系に作用する薬剤
 → 抗不安薬，睡眠薬
  → バルビツール酸系睡眠薬 		神経系に作用する薬剤
 → 抗てんかん薬
  → バルビツール酸系薬
※複数の分類に含まれます。

ハイリスク分類
抗てんかん剤

一般名 | フェノバルビタール
商品名 | フェノバール錠３０ｍｇ
個別医薬品コード | 1125004F1023
メーカー | 藤永
フェノバール錠３０ｍｇ

項目 | 内容
効能効果 | 効能又は効果 不眠症 不安緊張状態の鎮静 てんかんのけいれん発作：強直間代発作（全般けいれん発作，大発作），焦点発作（ジャクソン型発作を含む） 自律神経発作，精神運動発作
用法用量 | 用法及び用量 フェノバルビタールとして，通常成人１日３０～２００ｍｇを１～４回に分割経口投与する。 不眠症の場合は，フェノバルビタールとして，通常成人１回３０～２００ｍｇを就寝前に経口投与する。 なお，年齢，症状により適宜増減する。 用法及び用量に関連する使用上の注意 不眠症には，就寝の直前に服用させること。また，服用して就寝した後，睡眠途中において一時的に起床して仕事等をする可能性があるときは服用させないこと。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 〔共通（原末，散，錠，エリキシル）〕： （１）．本剤の成分又はバルビツール酸系化合物に対して過敏症の患者 （２）．急性間欠性ポルフィリン症の患者［ポルフィリン合成が増加し，症状が悪化するおそれがある。］ （３）．ボリコナゾール，タダラフィル（アドシルカ）を投与中の患者［「相互作用」の項参照］ 〔エリキシル〕： （１）．ジスルフィラム，シアナミド，プロカルバジン塩酸塩を投与中の患者［「相互作用」の項参照］
一般的注意 | 重要な基本的注意 １．連用中における投与量の急激な減少ないし投与の中止により，てんかん重積状態があらわれることがあるので，投与を中止する場合には，徐々に減量するなど慎重に行うこと。 なお，高齢者，虚弱者の場合は特に注意すること。 ２．連用中は定期的に肝・腎機能，血液検査を行うことが望ましい。 ３．連用により薬物依存を生じることがあるので，観察を十分に行い，慎重に投与すること（「副作用」の項参照）。 ４．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


フェノール

病原微生物に対する薬剤
 → 消毒薬
  → フェノール製剤

一般名 | フェノール
商品名 | フェノール
個別医薬品コード | 2619704X1136
メーカー | 東海製薬

項目 | 内容
効能効果 | 液剤： 手指・皮膚の消毒，医療用具の消毒，手術室・病室・家具・器具・物品などの消毒，排泄物の消毒 下記疾患の鎮痒 痒疹（小児ストロフルスを含む），じん麻疹，虫さされ ２～５％軟膏： 下記疾患の鎮痒 痒疹（小児ストロフルスを含む），じん麻疹，虫さされ
用法用量 | １．手指・皮膚の消毒：フェノール１．５～２％溶液を用いる。 ２．医療用具，手術室・病室・家具・器具・物品などの消毒：フェノール２～５％溶液を用いる。 ３．排泄物の消毒：フェノール３～５％溶液を用いる。 ４．痒疹（小児ストロフルスを含む），じん麻疹，虫さされの鎮痒：フェノール１～２％溶液，または２～５％軟膏として用いる。
警告 |
禁忌 | 禁忌（次の部位には使用ないこと） 損傷皮膚及び粘膜〔吸収され，中毒症状を起こすおそれがある。〕
一般的注意 | 重要な基本的注意 １．原液または濃厚液が皮膚に付着した場合には腐食及び吸収され，中毒症状を起こすことがあるので，直ちに拭き取りエタノールまたは多量の水でよく洗い流すこと。 ２．眼に入らないように注意すること。入った場合には水でよく洗い流すこと。 ３．本剤は必ず希釈し濃度に注意して使用すること。 ４．炎症または易刺激性の部位に使用する場合には，濃度に注意して正常の部位に使用するよりも低濃度とすることが望ましい。


フェノール「タイセイ」

病原微生物に対する薬剤
 → 消毒薬
  → フェノール製剤

一般名 | フェノール
商品名 | フェノール「タイセイ」
個別医薬品コード | 2619704X1101
メーカー | 大成

項目 | 内容
効能効果 | （液剤）： 手指・皮膚の消毒，医療用具の消毒，手術室・病室・家具・器具・物品などの消毒，排泄物の消毒，次の疾患の鎮痒：痒疹（小児ストロフルスを含む），じん麻疹，虫さされ （２～５％軟膏）： 次の疾患の鎮痒：痒疹（小児ストロフルスを含む），じん麻疹，虫さされ
用法用量 | １．手指・皮膚の消毒：フェノール１．５～２％溶液を用いる。 ２．医療用具，手術室・病室・家具・器具・物品などの消毒：フェノール２～５％溶液を用いる。 ３．排泄物の消毒：フェノール３～５％溶液を用いる。 ４．痒疹（小児ストロフルスを含む），じん麻疹，虫さされの鎮痒：フェノール１～２％溶液，または２～５％軟膏として用いる。
警告 |
禁忌 | 禁忌（次の部位には使用しないこと） 損傷皮膚及び粘膜［吸収され，中毒症状を起こすおそれがある。］
一般的注意 |


フェノール「ニッコー」

病原微生物に対する薬剤
 → 消毒薬
  → フェノール製剤

一般名 | フェノール
商品名 | フェノール「ニッコー」
個別医薬品コード | 2619704X1225
メーカー | 日興製薬

項目
内容
効能効果
用法用量 効能効果及び用法用量
効能・効果 | 用法・用量（本品希釈倍数）
手指・皮膚の消毒 | フェノールとして１．５～２％溶液を用いる。（５０～６７倍）
医療機器，手術室・病室・家具・器具・物品などの消毒 | フェノールとして２～５％溶液を用いる。（２０～５０倍）
排泄物の消毒 | フェノールとして３～５％溶液を用いる。（２０～３３倍）
下記疾患の鎮痒 痒疹（小児ストロフルスを含む），じん麻疹，虫さされ | 液；フェノールとして１～２％溶液を用いる。（５０～１００倍） 軟膏；フェノールとして２～５％軟膏を用いる。（２０～５０倍）
警告
禁忌 禁忌（次の部位には使用しないこと）
損傷皮膚及び粘膜［吸収され，中毒症状を起こすおそれがある。］
一般的注意 重要な基本的注意
１．原液または濃厚液が皮膚に付着した場合には腐蝕及び吸収され，中毒症状を起こすことがあるので，直ちに拭きとりエタノールまたは多量の水でよく洗い流すこと。
２．眼に入らないように注意すること。入った場合には水でよく洗い流すこと。
３．本剤は必ず希釈し，濃度に注意して使用すること。
４．炎症または易刺激性の部位に使用する場合には，濃度に注意して正常の部位に使用するよりも低濃度とすることが望ましい。


フェノール「東豊」

病原微生物に対する薬剤
 → 消毒薬
  → フェノール製剤

一般名 | フェノール
商品名 | フェノール「東豊」
個別医薬品コード | 2619704X1276
メーカー | 東豊

項目 | 内容
効能効果 | 効能・効果 （液剤）： 手指・皮膚の消毒，医療機器の消毒，手術室・病室・家具・器具・物品などの消毒，排泄物の消毒 下記疾患の鎮痒 痒疹（小児ストロフルスを含む），じん麻疹，虫さされ （２％～５％軟膏）：下記疾患の鎮痒 痒疹（小児ストロフルスを含む），じん麻疹，虫さされ
用法用量 | 用法・用量 １．手指・皮膚の消毒：フェノール１．５％～２％溶液を用いる。 ２．医療機器の消毒，手術室・病室・家具・器具・物品などの消毒：フェノール２％～５％溶液を用いる。 ３．排泄物の消毒：フェノール３％～５％溶液を用いる。 ４．痒疹（小児ストロフルスを含む），じん麻疹，虫さされの鎮痒：フェノール１％～２％溶液，又は２％～５％軟膏を用いる。
警告 |
禁忌 | 禁忌（次の部位には使用しないこと） 損傷皮膚及び粘膜〔吸収され，中毒症状を起こすおそれがある〕
一般的注意 | 重要な基本的注意 １．原液又は濃厚液が皮膚に付着した場合には腐蝕を起こすことがあるので，直ちに拭きとり，エタノール又は多量の水でよく洗い流すこと。 ２．眼に入らないように注意すること。入った場合には水でよく洗い流すこと。 ３．本剤は必ず希釈し，濃度に注意して使用すること。 ４．炎症又は易刺激性の部位に使用する場合には，正常の部位に使用するよりも低濃度とすることが望ましい。


フェノール・亜鉛華リニメント シオエ

感覚器官用剤
 → 皮膚科用剤
  → 鎮痒薬

一般名 | フェノール・亜鉛華リニメント
商品名 | フェノール・亜鉛華リニメント シオエ
個別医薬品コード | 2649804X1079
メーカー | シオエ

項目 | 内容
効能効果 | 効能・効果 皮膚そう痒症，汗疹，じん麻疹，小児ストロフルス，虫さされ
用法用量 | 用法・用量 通常１日１～数回適量を患部に塗布する。なお，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の部位には使用しないこと） び爛，潰瘍，結痂，損傷皮膚及び粘膜
一般的注意 |


フェノール・亜鉛華リニメント〈ハチ〉

感覚器官用剤
 → 皮膚科用剤
  → 鎮痒薬

一般名 | フェノール・亜鉛華リニメント
商品名 | フェノール・亜鉛華リニメント〈ハチ〉
個別医薬品コード | 2649804X1109
メーカー | 東洋製化

項目 | 内容
効能効果 | 効能・効果 皮膚そう痒症，汗疹，じん麻疹，小児ストロフルス，虫さされ
用法用量 | 用法・用量 通常１日１～数回適量を患部に塗布する。 なお，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の部位には使用しないこと） び爛・潰瘍・結痂・損傷皮膚及び粘膜
一般的注意 |


フェノール・亜鉛華リニメント「ニッコー」

感覚器官用剤
 → 皮膚科用剤
  → 鎮痒薬

一般名 | フェノール・亜鉛華リニメント
商品名 | フェノール・亜鉛華リニメント「ニッコー」
個別医薬品コード | 2649804X1192
メーカー | 日興製薬

項目 | 内容
効能効果 | 皮膚そう痒症，汗疹，じん麻疹，小児ストロフルス，虫さされ
用法用量 | 通常１日１～数回適量を患部に塗布する。 なお，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の部位には使用しないこと） び爛・潰瘍・結痂・損傷皮膚及び粘膜
一般的注意 |


フェノール・亜鉛華リニメント「東豊」

感覚器官用剤
 → 皮膚科用剤
  → 鎮痒薬

一般名 | フェノール・亜鉛華リニメント
商品名 | フェノール・亜鉛華リニメント「東豊」
個別医薬品コード | 2649804X1249
メーカー | 東豊

項目 | 内容
効能効果 | 効能・効果 皮膚そう痒症，汗疹，じん麻疹，小児ストロフルス，虫さされ
用法用量 | 用法・用量 通常１日１～数回適量を患部に塗布する。 なお，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の部位には使用しないこと） び爛・潰瘍・結痂・損傷皮膚及び粘膜〔刺激作用を有する〕
一般的注意 |


フェノール・亜鉛華リニメント「ＪＧ」

感覚器官用剤
 → 皮膚科用剤
  → 鎮痒薬

一般名 | フェノール・亜鉛華リニメント
商品名 | フェノール・亜鉛華リニメント「ＪＧ」
個別医薬品コード | 2649804X1257
メーカー | 日本ジェネリック

項目 | 内容
効能効果 | 皮膚そう痒症，汗疹，じん麻疹，小児ストロフルス，虫さされ
用法用量 | 通常，１日１～数回適量を患部に塗布する。 なお，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の部位には使用しないこと） び爛・潰瘍・結痂・損傷皮膚及び粘膜
一般的注意 |


フェノール・亜鉛華リニメント．ＹＩ

感覚器官用剤
 → 皮膚科用剤
  → 鎮痒薬

一般名 | フェノール・亜鉛華リニメント
商品名 | フェノール・亜鉛華リニメント．ＹＩ
個別医薬品コード | 2649804X1168
メーカー | 山田

項目 | 内容
効能効果 | 効能・効果 皮膚そう痒症，汗疹，じん麻疹，小児ストロフルス，虫さされ
用法用量 | 用法・用量 通常，１日１～数回適量を患部に塗付する。 なお，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の部位には使用しないこと） び爛・潰瘍・結痂・損傷皮膚及び粘膜
一般的注意 |


フェノール水「ケンエー」

病原微生物に対する薬剤
 → 消毒薬
  → フェノール製剤

一般名 | フェノール水
商品名 | フェノール水「ケンエー」
個別医薬品コード | 2619707X1032
メーカー | 健栄

項目
内容
効能効果
用法用量 効能効果及び用法用量
効能・効果 | 用法・用量（本品の希釈倍数）
手指・皮膚の消毒 | フェノール１．５～２％溶液を用いる。（そのまま用いる）
医療用具の消毒，手術室・病室・家具・器具・物品などの消毒 | フェノール２～５％溶液を用いる。（そのまま用いる）
下記疾患の鎮痒 痒疹（小児ストロフルスを含む），蕁麻疹，虫さされ | フェノール１～２％溶液（１～２倍）を用いる。
警告
禁忌 禁忌（次の部位には使用しないこと）
損傷皮膚及び粘膜［吸収され，中毒症状を起こすおそれがある。］
一般的注意 重要な基本的注意
１．眼に入らないように注意すること。眼に入った場合には水でよく洗い流すこと。
２．本剤は濃度に注意して使用すること。
３．炎症又は易刺激性の部位に使用する場合には，正常の部位に使用するよりも低濃度とすることが望ましい。


フェノール水「ニッコー」

病原微生物に対する薬剤
 → 消毒薬
  → フェノール製剤

一般名 | フェノール水
商品名 | フェノール水「ニッコー」
個別医薬品コード | 2619707X1113
メーカー | 日興製薬

項目
内容
効能効果
用法用量 効能効果及び用法用量
効能・効果 | 用法・用量（本品希釈倍数）
手指・皮膚の消毒 | フェノールとして１．５～２％溶液を用いる。（そのまま用いる）
医療機器，手術室・病室・家具・器具・物品などの消毒 | フェノールとして２％溶液を用いる。（そのまま用いる）
下記疾患の鎮痒 痒疹（小児ストロフルスを含む），じん麻疹，虫さされ | フェノールとして１～２％溶液を用いる。（１～２倍）
警告
禁忌 禁忌（次の部位には使用しないこと）
損傷皮膚及び粘膜［吸収され中毒症状を起こすおそれがある。］
一般的注意 重要な基本的注意
１．眼に入らないように注意すること。入った場合には水でよく洗い流すこと。
２．本剤を希釈する場合は，濃度に注意して使用すること。
３．炎症または易刺激性の部位に使用する場合には，濃度に注意して正常の部位に使用するよりも低濃度とすることが望ましい。


フェノール＊（小堺）

病原微生物に対する薬剤
 → 消毒薬
  → フェノール製剤

一般名 | フェノール
商品名 | フェノール＊（小堺）
個別医薬品コード | 2619704X1063
メーカー | 小堺

項目 | 内容
効能効果 | 効能・効果 手指・皮膚の消毒，医療機器，手術室・病室・家具・器具・物品などの消毒，排泄物の消毒 下記疾患の鎮痒 痒疹（小児ストロフルスを含む），じん麻疹，虫さされ
用法用量 | 用法・用量 １．手指・皮膚の消毒： フェノール １．５～２％溶液を用いる。 ２．医療機器，手術室・病室・家具・器具・物品などの消毒： フェノール ２～５％溶液を用いる。 ３．排泄物の消毒： フェノール ３～５％溶液を用いる。 ４．痒疹（小児ストロフルスを含む），じん麻疹，虫さされの鎮痒： フェノール１～２％溶液，または２～５％軟膏として用いる。
警告 |
禁忌 | 禁忌（次の部位には使用しないこと） 損傷皮膚及び粘膜［吸収され，中毒症状を起こすおそれがある。］
一般的注意 | 重要な基本的注意 １．原液又は濃厚液が皮膚に付着した場合には腐蝕及び吸収され，中毒症状を起こすことがあるので，直ちに拭きとりエタノール又は多量の水でよく洗い流すこと。 ２．眼に入らないように注意すること。入った場合には水でよく洗い流すこと。 ３．本剤は必ず希釈し，濃度に注意して使用すること。 ４．炎症又は易刺激性の部位に使用する場合には，正常の部位に使用するよりも低濃度とすることが望ましい。


フェノール＊（山善）

病原微生物に対する薬剤
 → 消毒薬
  → フェノール製剤

一般名 | フェノール
商品名 | フェノール＊（山善）
個別医薬品コード | 2619704X1209
メーカー | 山善

項目
内容
効能効果
用法用量 効能効果及び用法用量
本剤をそれぞれ下記の濃度に希釈して使用する。
効能・効果 | 用法用量（使用濃度＜本剤の希釈倍数＞）
手指・皮膚の消毒 | フェノール１．５～２％溶液（本剤の５０～６５倍希釈液）
医療用具・手術室・病室・家具・器具・物品などの消毒 | フェノール２～５％溶液（本剤の２０～５０倍希釈液）
排泄物の消毒 | フェノール３～５％溶液（本剤の２０～３３倍希釈液）
下記疾患の鎮痒 痒疹（小児ストロフルスを含む），じん麻疹，虫さされの鎮瘧 | フェノール１～２％溶液（本剤の５０～１００倍希釈液），または２～５％軟膏として用いる。
警告
禁忌 禁忌（次の部位には使用しないこと）
損傷皮膚及び粘膜［吸収され中毒症状をおこすおそれがある。］
一般的注意 重要な基本的注意
１．外用のみに使用すること。
２．本剤は効能効果，用法用量に従い，希釈して使用すること。
３．眼に入らないように注意し，入った場合は水で良く洗い落とすこと。
４．原液または濃厚液が皮膚に付着した場合には腐蝕及び吸収され，中毒症状を起こすことがあるのでよく洗い落とすこと。


フェマーラ錠２．５ｍｇ

抗悪性腫瘍薬，免疫抑制薬
 → 抗悪性腫瘍薬
  → アロマターゼ阻害薬

ハイリスク分類
抗悪性腫瘍剤

一般名 | レトロゾール
商品名 | フェマーラ錠２．５ｍｇ
個別医薬品コード | 4291015F1026
メーカー | ノバルティス
フェマーラ錠２．５ｍｇ

項目 | 内容
効能効果 | 効能・効果 閉経後乳癌
用法用量 | 用法・用量 通常，成人にはレトロゾールとして１日１回２．５ｍｇを経口投与する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．妊婦又は妊娠している可能性のある婦人〔動物実験（ラット）において胎児死亡及び催奇形性（胎児のドーム状頭部及び椎体癒合）が観察されている。〕（「６．妊婦，産婦，授乳婦等への投与」の項参照） ２．授乳婦〔動物実験（ラット）において乳汁移行が認められている。また，授乳期に本剤を母動物に投与した場合，雄の出生児の生殖能の低下が認められている。〕（「６．妊婦，産婦，授乳婦等への投与」の項参照） ３．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．本剤は内分泌療法剤であり，がんに対する薬物療法について十分な知識・経験を持つ医師の下で，本剤による治療が適切と判断される患者についてのみ使用すること。 ２．本剤はアロマターゼを阻害することにより治療効果を発揮するものであり，活発な卵巣機能を有する閉経前の患者ではアロマターゼを阻害する効果は不十分であると予想されること，並びに閉経前の患者では使用経験がないことを考慮して，閉経前患者に対し使用しないこと。 ３．疲労，めまい，まれに傾眠が起こることがあるので，本剤投与中の患者には，自動車の運転等危険を伴う機械を操作する際には注意させること。 ４．本剤の投与によって，骨粗鬆症，骨折が起こりやすくなるので，骨密度等の骨状態を定期的に観察することが望ましい。


フェリセルツ散２０％

その他
 → 造影剤
  → その他

一般名 | クエン酸鉄アンモニウム
商品名 | フェリセルツ散２０％
個別医薬品コード | 7290004B1030
メーカー | 大塚製薬

項目 | 内容
効能効果 | 効能・効果 腹部磁気共鳴コンピューター断層撮影における下記造影： （１）．消化管（胃，十二指腸，空腸）造影 （２）．胆道膵管撮影時の消化管陰性造影 効能・効果に関連する使用上の注意 本剤はＴ１強調画像で造影効果を，Ｔ２強調画像で陰性造影効果を示す。
用法用量 | 用法・用量 １．消化管（胃，十二指腸，空腸）造影：通常，成人にはクエン酸鉄アンモニウムとして６００ｍｇ（１包）を３００ｍＬの水に溶かし経口投与する。なお，必要に応じて１，２００ｍｇ（２包）まで増量する。 ２．胆道膵管撮影時の消化管陰性造影：通常，成人にはクエン酸鉄アンモニウムとして１，２００ｍｇ（２包）を１５０ｍＬの水に溶かし経口投与する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．ヘモクロマトーシスなど鉄過剰症の治療を受けている患者［症状が増悪するおそれがある。］ ２．本剤の成分又は他の鉄剤に対し過敏症の既往歴のある患者
一般的注意 |


フェルデン坐剤２０ｍｇ

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → オキシカム系

一般名 | ピロキシカム
商品名 | フェルデン坐剤２０ｍｇ
個別医薬品コード | 1149701J1145
メーカー | ファイザー
フェルデン坐剤２０ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1149701J1110 | アルデイン坐剤２０ｍｇ | 長生堂
1149701J1129 | ベリーズ坐剤２０ｍｇ | 祐徳
1149701J1137 | ドラフトン坐剤２０ｍｇ | 日新：山形
1149701J1153 | ピロキシカム坐剤２０ｍｇ「タイヨー」 | 大洋

項目 | 内容
効能効果 | 効能・効果 下記疾患並びに症状の鎮痛，消炎 関節リウマチ 変形性関節症 腰痛症 肩関節周囲炎 頚肩腕症候群 効能・効果に関連する使用上の注意 １．腰痛症，肩関節周囲炎，頚肩腕症候群に対し本剤を用いる場合には，慢性期のみに投与すること。 ２．本剤は，他の非ステロイド性消炎鎮痛剤の治療効果が不十分と考えられる患者のみに投与すること。
用法用量 | 用法・用量 通常，成人にはピロキシカムとして２０ｍｇを１日１回直腸内に挿入する。 用法・用量に関連する使用上の注意 １．本剤は１日最大２０ｍｇまでの投与とすること。 ２．本剤の投与に際しては，その必要性を明確に把握し，少なくとも投与後２週間を目処に治療継続の再評価を行い，漫然と投与し続けることのないよう注意すること。［外国において，本剤が，他の非ステロイド性消炎鎮痛剤に比較して，胃腸障害及び重篤な皮膚障害の発現率が高いとの報告がされている。（「重要な基本的注意」（３）の項参照）］
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．消化性潰瘍のある患者（ただし，「慎重投与」（２）の項参照）［消化性潰瘍を悪化させることがある。］ ２．重篤な血液の異常のある患者［血液の異常を悪化させることがある。］ ３．重篤な肝障害のある患者［肝障害を悪化させることがある。］ ４．重篤な腎障害のある患者［腎障害を悪化させることがある。］ ５．重篤な心機能不全のある患者［心機能障害を悪化させることがある。］ ６．重篤な高血圧症のある患者［高血圧症を悪化させることがある。］ ７．妊娠末期の患者［「妊婦，産婦，授乳婦等への投与」（２）の項参照］ ８．本剤の成分に対し過敏症の既往歴のある患者 ９．アスピリン喘息（非ステロイド性消炎鎮痛剤等による喘息発作の誘発）又はその既往歴のある患者［重篤な喘息発作を誘発又は再発させることがある。］ １０．リトナビルを投与中の患者［「相互作用」（１）の項参照］ １１．直腸炎，直腸出血又は痔疾のある患者［直腸炎，直腸出血又は痔疾を悪化させることがある。］
一般的注意 | 重要な基本的注意 １．高齢者は穿孔を伴う消化性潰瘍，胃腸出血，浮腫等があらわれやすいので副作用の発現に特に注意し，必要最小限の投与にとどめるなど慎重に投与すること。 ２．消炎鎮痛剤による治療は原因療法ではなく，対症療法であることに留意すること。 ３．慢性疾患（関節リウマチ，変形性関節症等）に対し本剤を用いる場合には次の事項を考慮すること。 （１）．長期投与する場合には，定期的に臨床検査（尿検査，血液検査，肝機能検査及び便潜血検査等）を行うこと。また，異常が認められた場合には，減量，休薬等の適切な措置を講ずること。 （２）．薬物療法以外の療法も考慮すること。 ４．患者の状態を十分観察し，副作用の発現に留意すること。 ５．感染症を不顕性化するおそれがあるので，感染による炎症に対して用いる場合には適切な抗菌剤を併用し，観察を十分行い慎重に投与すること。 ６．他の消炎鎮痛剤との併用は避けることが望ましい。 ７．小児に対する安全性は確立していないので投与しないこと。


フェルデン軟膏０．５％

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → 経皮用剤

一般名 | ピロキシカム
商品名 | フェルデン軟膏０．５％
個別医薬品コード | 2649730M1077
メーカー | ファイザー
フェルデン軟膏０．５％

項目 | 内容
効能効果 | 効能・効果 下記疾患並びに症状の鎮痛・消炎 変形性関節症，肩関節周囲炎，腱・腱鞘炎，腱周囲炎，上腕骨上顆炎（テニス肘等），筋肉痛（筋・筋膜炎等），外傷後の腫脹・疼痛
用法用量 | 用法・用量 本品の適量を１日数回患部に塗擦する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．アスピリン喘息（非ステロイド性消炎鎮痛剤等による喘息発作の誘発）又はその既往歴のある患者［重篤な喘息発作を誘発又は再発させるおそれがある。］
一般的注意 | 重要な基本的注意 １．消炎鎮痛剤による治療は原因療法ではなく対症療法であることに留意すること。 ２．皮膚の感染症を不顕性化するおそれがあるので，感染を伴う炎症に対して用いる場合には適切な抗菌剤又は抗真菌剤を併用し，観察を十分行い慎重に投与すること。 ３．慢性疾患（変形性関節症等）に対し本剤を用いる場合には薬物療法以外の療法も考慮すること。また，患者の状態を十分観察し，副作用の発現に留意すること。


フェルマジン液２０％

病原微生物に対する薬剤
 → 消毒薬
  → クロルヘキシジン製剤

一般名 | クロルヘキシジングルコン酸塩
商品名 | フェルマジン液２０％
個別医薬品コード | 2619713Q1106
メーカー | シオエ

項目
内容
効能効果
用法用量 効能効果及び用法用量
効能・効果 | 用法・用量 | 本品希釈倍数
手指・皮膚の消毒 | クロルヘキシジングルコン酸塩として０．１～０．５％水溶液を用いる。 | ４０～２００倍
手術部位（手術野）の皮膚の消毒及び医療用具の消毒 | クロルヘキシジングルコン酸塩として０．１～０．５％水溶液又は０．５％エタノール溶液を用いる。 | ４０～２００倍 又は ４０倍 （消毒用エタノール）
皮膚の創傷部位の消毒及び手術室・病室・家具・器具・物品などの消毒 | クロルヘキシジングルコン酸塩として０．０５％水溶液を用いる。 | ４００倍
結膜のうの洗浄・消毒 | クロルヘキシジングルコン酸塩として０．０５％以下の水溶液を用いる。 | ４００倍以上
産婦人科・泌尿器科における外陰・外性器の皮膚消毒 | クロルヘキシジングルコン酸塩として０．０２％水溶液を用いる。 | １０００倍
警告
禁忌 禁忌（次の場合には使用しないこと）
１．クロルヘキシジン製剤に対し過敏症の既往歴のある者
２．脳，脊髄，耳（内耳，中耳，外耳）［聴神経及び中枢神経に対して直接使用した場合は，難聴，神経障害を来すことがある。］
３．膣，膀胱，口腔等の粘膜面［クロルヘキシジン製剤の前記部位への使用により，ショック症状（初期症状：悪心・不快感・冷汗・眩暈・胸内苦悶・呼吸困難・発赤等）の発現が報告されている。］
一般的注意 重要な基本的注意
１．ショック等の反応を予測するため，使用に際してはクロルヘキシジン製剤に対する過敏症の既往歴，薬物過敏体質の有無について十分な問診を行うこと。
２．本剤は必ず希釈し，濃度に注意して使用すること。
３．創傷部位又は結膜のうに使用する希釈水溶液は，調製後滅菌処理すること。
４．結膜のう等特に敏感な組織に使用しなければならない場合には，濃度に注意し，使用後滅菌精製水で水洗すること。
５．原液や高濃度液が眼に入らないように注意すること。眼に入った場合は直ちによく水洗すること。


フェルムカプセル１００ｍｇ

血液製剤，血液に作用する薬剤
 → 造血薬
  → 有機酸鉄

一般名 | フマル酸第一鉄
商品名 | フェルムカプセル１００ｍｇ
個別医薬品コード | 3222010N2022
メーカー | 日医工
フェルムカプセル１００ｍｇ

項目 | 内容
効能効果 | 効能・効果 鉄欠乏性貧血
用法用量 | 用法・用量 通常成人は１日１回１カプセルを経口投与する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 鉄欠乏状態にない患者［鉄過剰症となる。］
一般的注意 | 重要な基本的注意 本剤投与中は，適宜血液検査を実施し，過量投与にならないよう注意すること。


フェロベリン配合錠

消化器系に作用する薬剤
 → 腸疾患治療薬
  → 殺菌薬

一般名 | ベルベリン塩化物水和物・ゲンノショウコエキス
商品名 | フェロベリン配合錠
個別医薬品コード | 2319100F1064
メーカー | ＭＳＤ
フェロベリン配合錠

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2319100F1048 | リーダイＡ錠 | 大洋
2319100F1072 | フェロミック配合錠 | 大正薬品
2319100F1080 | リーダイ配合錠 | 大洋

項目 | 内容
効能効果 | 効能又は効果 下痢症
用法用量 | 用法及び用量 通常成人１回２錠を１日３回経口投与する。なお，年齢・症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 出血性大腸炎の患者［腸管出血性大腸菌（Ｏ１５７等）や赤痢菌等の重篤な細菌性下痢患者では，症状の悪化，治療期間の延長をきたすおそれがある。］ 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合は慎重に投与すること） 細菌性下痢患者［治療期間の延長をきたすおそれがある。］
一般的注意 | 重要な基本的注意 長期・大量投与を避けること。


フェロミア錠５０ｍｇ

血液製剤，血液に作用する薬剤
 → 造血薬
  → 有機酸鉄

一般名 | クエン酸第一鉄ナトリウム
商品名 | フェロミア錠５０ｍｇ
個別医薬品コード | 3222013F1025
メーカー | サンノーバ
フェロミア錠５０ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
3222013F1050 | フェニレン錠５０ｍｇ | 共和薬品
3222013F1084 | フェロチーム錠５０ | 沢井
3222013F1092 | フェロフィール錠５０ｍｇ | 扶桑
3222013F1106 | フェロステック錠５０ｍｇ | 大洋
3222013F1114 | フォリロミン錠５０ | 鶴原
3222013F1122 | フェレダイム錠５０ｍｇ | 大正薬品
3222013F1130 | フェネルミン錠５０ｍｇ | 小林化工

項目 | 内容
効能効果 | 効能・効果 鉄欠乏性貧血
用法用量 | 用法・用量 錠５０ｍｇ：通常成人は，鉄として１日１００～２００ｍｇ（２～４錠）を１～２回に分けて食後経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 鉄欠乏状態にない患者〔過剰症を起こすおそれがあるので，過量投与にならないよう注意する。〕
一般的注意 | 重要な基本的注意 本剤投与中は，適宜血液検査を実施し，過量投与にならないよう注意する。


フェロミア顆粒８．３％

血液製剤，血液に作用する薬剤
 → 造血薬
  → 有機酸鉄

一般名 | クエン酸第一鉄ナトリウム
商品名 | フェロミア顆粒８．３％
個別医薬品コード | 3222013D1059
メーカー | サンノーバ
フェロミア顆粒８．３％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
3222013D1067 | フォリロミン顆粒８．３％ | 鶴原

項目 | 内容
効能効果 | 効能・効果 鉄欠乏性貧血
用法用量 | 用法・用量 顆粒８．３％：通常成人は，鉄として１日１００～２００ｍｇ（１．２～２．４ｇ）を１～２回に分けて食後経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 鉄欠乏状態にない患者〔過剰症を起こすおそれがあるので，過量投与にならないよう注意する。〕
一般的注意 | 重要な基本的注意 本剤投与中は，適宜血液検査を実施し，過量投与にならないよう注意する。


フェロ・グラデュメット錠１０５ｍｇ

血液製剤，血液に作用する薬剤
 → 造血薬
  → 徐放鉄剤

一般名 | 硫酸鉄水和物
商品名 | フェロ・グラデュメット錠１０５ｍｇ
個別医薬品コード | 3222007G1033
メーカー | アボットジャパン
フェロ・グラデュメット錠１０５ｍｇ

項目 | 内容
効能効果 | 効能・効果 鉄欠乏性貧血
用法用量 | 用法・用量 鉄として，通常成人１日１０５～２１０ｍｇ（１～２錠）を１～２回に分けて，空腹時に，または副作用が強い場合には食事直後に，経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 鉄欠乏状態にない患者〔鉄過剰症をきたすおそれがある。〕
一般的注意 |


フェントステープ１ｍｇ

神経系に作用する薬剤
 → 麻薬および類似薬
  → 麻薬

一般名 | フェンタニルクエン酸塩
商品名 | フェントステープ１ｍｇ
個別医薬品コード | 8219701S1025
メーカー | 久光
フェントステープ１ｍｇ

項目
内容
効能効果 効能・効果
非オピオイド鎮痛剤及び弱オピオイド鎮痛剤で治療困難な下記疾患における鎮痛（ただし，他のオピオイド鎮痛剤から切り替えて使用する場合に限る。）
中等度から高度の疼痛を伴う各種癌における鎮痛
効能・効果に関連する使用上の注意
本剤は，他のオピオイド鎮痛剤が一定期間投与され，忍容性が確認された患者で，かつオピオイド鎮痛剤の継続的な投与を必要とする癌性疼痛の管理にのみ使用すること。
用法用量 用法・用量
本剤は，オピオイド鎮痛剤から切り替えて使用する。
通常，成人に対し胸部，腹部，上腕部，大腿部等に貼付し，１日（約２４時間）毎に貼り替えて使用する。
初回貼付用量は本剤貼付前に使用していたオピオイド鎮痛剤の用法・用量を勘案して，１ｍｇ，２ｍｇ，４ｍｇ，６ｍｇのいずれかの用量を選択する。
その後の貼付用量は患者の症状や状態により適宜増減する。
用法・用量に関連する使用上の注意
１．初回貼付用量：初回貼付用量として，フェントステープ８ｍｇは推奨されない（初回貼付用量として６ｍｇを超える使用経験は少ない）。初回貼付用量を選択する換算表は，経口モルヒネ量６０ｍｇ／日（坐剤の場合３０ｍｇ／日，注射の場合２０ｍｇ／日），経口オキシコドン量４０ｍｇ／日，フェンタニル経皮吸収型製剤４．２ｍｇ（２５μｇ／ｈｒ；フェンタニル０．６ｍｇ／日）に対して本剤２ｍｇへ切り替えるものとして設定している。
なお，初回貼付用量は換算表に基づく適切な用量を選択し，過量投与にならないよう注意すること。
［表題］
換算表（オピオイド鎮痛剤から本剤へ切り替える際の推奨貼付用量）
フェントステープ１日貼付用量 | フェントステープ１日貼付用量 | フェントステープ１日貼付用量 | １ｍｇ | ２ｍｇ | ４ｍｇ | ６ｍｇ
定常状態における推定平均吸収量（フェンタニルとして）注） | 定常状態における推定平均吸収量（フェンタニルとして）注） | 定常状態における推定平均吸収量（フェンタニルとして）注） | ０．３ｍｇ／日 | ０．６ｍｇ／日 | １．２ｍｇ／日 | １．８ｍｇ／日
本剤使用前の鎮痛剤 | モルヒネ | 経口剤（ｍｇ／日） | ≦２９ | ３０～８９ | ９０～１４９ | １５０～２０９
本剤使用前の鎮痛剤 | モルヒネ | 坐剤（ｍｇ／日） | ≦１０ | ２０～４０ | ５０～７０ | ８０～１００
本剤使用前の鎮痛剤 | モルヒネ | 注射剤／静脈内投与（ｍｇ／日） | ≦９ | １０～２９ | ３０～４９ | ５０～６９
本剤使用前の鎮痛剤 | オキシコドン経口剤（ｍｇ／日） | オキシコドン経口剤（ｍｇ／日） | ≦１９ | ２０～５９ | ６０～９９ | １００～１３９
本剤使用前の鎮痛剤 | フェンタニル経皮吸収型製剤（ｍｇ／３日） | フェンタニル経皮吸収型製剤（ｍｇ／３日） | ２．１ | ４．２ | ８．４ | １２．６

［表脚注］
注）フェントステープ８ｍｇは，初回貼付用量としては推奨されないが，定常状態における推定平均吸収量は，フェンタニルとして２．４ｍｇ／日に相当する。
２．初回貼付時
本剤初回貼付後少なくとも２日間は増量を行わないこと。他のオピオイド鎮痛剤から本剤に初めて切り替えた場合，フェンタニルの血中濃度が徐々に上昇するため，鎮痛効果が得られるまで時間を要する。そのため，下記の使用方法例を参考に，切り替え前に使用していたオピオイド鎮痛剤の投与を行うことが望ましい。（「薬物動態」の項参照）
［表題］
［使用方法例］
使用していたオピオイド鎮痛剤＊の投与回数 | オピオイド鎮痛剤の使用方法例
１日１回 | 投与１２時間後に本剤の貼付を開始する。
１日２～３回 | 本剤の貼付開始と同時に１回量を投与する。
１日４～６回 | 本剤の貼付開始と同時及び４～６時間後に１回量を投与する。
持続投与 | 本剤の貼付開始後６時間まで継続して持続投与する。

［表脚注］
＊経皮吸収型製剤を除く
患者により上記表の［使用方法例］では，十分な鎮痛効果が得られない場合がある。患者の状態を観察し，本剤の鎮痛効果が得られるまで，適時オピオイド鎮痛剤の追加投与（レスキュー）により鎮痛をはかること。１回の追加投与量として，本剤の切り替え前に使用していたオピオイド鎮痛剤が経口剤又は坐剤の場合は１日投与量の１／６量を，注射剤の場合は１／１２量を目安として投与すること。この場合，速効性のオピオイド鎮痛剤を使用することが望ましい。
３．用量調整と維持
（１）．疼痛増強時における処置 		本剤貼付中に痛みが増強した場合や疼痛が管理されている患者で突出痛（一時的にあらわれる強い痛み）が発現した場合には，直ちにオピオイド鎮痛剤の追加投与（レスキュー）により鎮痛をはかること。１回の追加投与量として，本剤の切り替え前に使用していたオピオイド鎮痛剤が経口剤又は坐剤の場合は１日投与量の１／６量を，注射剤の場合は１／１２量を目安として投与すること。この場合，速効性のオピオイド鎮痛剤を使用することが望ましい。
（２）．増量 		本剤初回貼付後及び増量後少なくとも２日間は増量を行わないこと。［連日の増量を行うことによって呼吸抑制が発現することがある。］
鎮痛効果が得られるまで患者毎に用量調整を行うこと。鎮痛効果が十分得られない場合は，追加投与（レスキュー）された鎮痛剤の１日投与量及び疼痛程度を考慮し，本剤を１ｍｇ（０．３ｍｇ／日）又は２ｍｇ（０．６ｍｇ／日）ずつ増量する。ただし，１ｍｇから増量する場合は２ｍｇに増量する。なお，本剤の１回の貼付用量が２４ｍｇ（７．２ｍｇ／日）を超える場合は，他の方法を考慮すること。
（３）．減量 		連用中における急激な減量は，退薬症候があらわれることがあるので行わないこと。副作用等により減量する場合は，十分に観察を行いながら慎重に減量すること。
４．使用の中止
（１）．本剤の使用を必要としなくなった場合には，退薬症候の発現を防ぐために徐々に減量すること。
（２）．本剤の使用を中止し，他のオピオイド鎮痛剤に変更する場合は，本剤剥離後の血中フェンタニル濃度が５０％に減少するのに１７時間以上（１６．７５～４５．０７時間）かかることから，他のオピオイド鎮痛剤の投与は低用量から開始し，患者の状態を観察しながら適切な鎮痛効果が得られるまで漸増すること。
警告 警告
本剤の温度が上昇するとフェンタニルの吸収量が増加し，過量投与になり，死に至るおそれがある。本剤貼付中は，外部熱源への接触，熱い温度での入浴等を避けること。発熱時には患者の状態を十分に観察し，副作用の発現に注意すること。［「重要な基本的注意」の項参照］
禁忌 禁忌（次の患者には使用しないこと）
本剤の成分に対し過敏症のある患者
一般的注意 重要な基本的注意
１．本剤を中等度から高度の癌性疼痛以外の管理に使用しないこと。
２．本剤の使用開始にあたっては，主な副作用，具体的な使用方法，使用時の注意点，保管方法等を患者等に対して十分に説明し，理解を得た上で使用を開始すること。特に呼吸抑制，意識障害等の症状がみられた場合には速やかに主治医に連絡するよう指導すること。
３．重篤な呼吸抑制が認められた場合には，本剤を剥離し，呼吸管理を行う。呼吸抑制に対しては麻薬拮抗剤（ナロキソン，レバロルファン等）が有効であるが，麻薬拮抗剤の作用持続時間は本剤より短いので，観察を十分に行い麻薬拮抗剤の繰り返し投与を考慮すること。
４．他のオピオイド鎮痛剤から本剤への切り替え直後に，悪心，嘔吐，傾眠，浮動性めまい等の副作用が多く認められることがあるため，切り替え時には観察を十分に行い，慎重に使用すること。なお，これらの副作用は経時的に減少する傾向がみられる。
５．他のオピオイド鎮痛剤から本剤に切り替えた場合には，患者によっては，悪心，嘔吐，下痢，不安，悪寒等の退薬症候があらわれることがあるので，患者の状態を観察しながら必要に応じ適切な処置を行うこと。
６．本剤を増量する場合には，副作用に十分注意すること。
７．連用により薬物依存を生じることがあるので，観察を十分に行い，慎重に使用すること。
また，乱用や誤用により過量投与や死亡に至る可能性があるので，これらを防止するため観察を十分行うこと。
８．連用中における投与量の急激な減量は，退薬症候があらわれることがあるので行わないこと。
９．重篤な副作用が発現した患者については，本剤剥離後のフェンタニルの血中動態を考慮し，本剤剥離から２４時間後まで観察を継続すること。
１０．本剤貼付中に発熱又は激しい運動により体温が上昇した場合，本剤の温度が上昇しフェンタニル吸収量が増加するため，過量投与になり，死に至るおそれがあるので，患者の状態に注意すること。また，本剤貼付後，貼付部位が電気パッド，電気毛布，加温ウォーターベッド，赤外線灯，集中的な日光浴，サウナ，湯たんぽ等の熱源に接しないようにすること。本剤を貼付中に入浴する場合は，熱い温度での入浴は避けさせるようにすること。
１１．ＣＹＰ３Ａ４阻害作用を有する薬剤を併用している患者では，血中濃度が高くなる可能性があるので，観察を十分に行い慎重に使用すること。［「相互作用」の項参照］
１２．眠気，めまいが起こることがあるので，本剤使用中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


フェントステープ２ｍｇ

神経系に作用する薬剤
 → 麻薬および類似薬
  → 麻薬

一般名 | フェンタニルクエン酸塩
商品名 | フェントステープ２ｍｇ
個別医薬品コード | 8219701S2021
メーカー | 久光
フェントステープ２ｍｇ

項目
内容
効能効果 効能・効果
非オピオイド鎮痛剤及び弱オピオイド鎮痛剤で治療困難な下記疾患における鎮痛（ただし，他のオピオイド鎮痛剤から切り替えて使用する場合に限る。）
中等度から高度の疼痛を伴う各種癌における鎮痛
効能・効果に関連する使用上の注意
本剤は，他のオピオイド鎮痛剤が一定期間投与され，忍容性が確認された患者で，かつオピオイド鎮痛剤の継続的な投与を必要とする癌性疼痛の管理にのみ使用すること。
用法用量 用法・用量
本剤は，オピオイド鎮痛剤から切り替えて使用する。
通常，成人に対し胸部，腹部，上腕部，大腿部等に貼付し，１日（約２４時間）毎に貼り替えて使用する。
初回貼付用量は本剤貼付前に使用していたオピオイド鎮痛剤の用法・用量を勘案して，１ｍｇ，２ｍｇ，４ｍｇ，６ｍｇのいずれかの用量を選択する。
その後の貼付用量は患者の症状や状態により適宜増減する。
用法・用量に関連する使用上の注意
１．初回貼付用量：初回貼付用量として，フェントステープ８ｍｇは推奨されない（初回貼付用量として６ｍｇを超える使用経験は少ない）。初回貼付用量を選択する換算表は，経口モルヒネ量６０ｍｇ／日（坐剤の場合３０ｍｇ／日，注射の場合２０ｍｇ／日），経口オキシコドン量４０ｍｇ／日，フェンタニル経皮吸収型製剤４．２ｍｇ（２５μｇ／ｈｒ；フェンタニル０．６ｍｇ／日）に対して本剤２ｍｇへ切り替えるものとして設定している。
なお，初回貼付用量は換算表に基づく適切な用量を選択し，過量投与にならないよう注意すること。
［表題］
換算表（オピオイド鎮痛剤から本剤へ切り替える際の推奨貼付用量）
フェントステープ１日貼付用量 | フェントステープ１日貼付用量 | フェントステープ１日貼付用量 | １ｍｇ | ２ｍｇ | ４ｍｇ | ６ｍｇ
定常状態における推定平均吸収量（フェンタニルとして）注） | 定常状態における推定平均吸収量（フェンタニルとして）注） | 定常状態における推定平均吸収量（フェンタニルとして）注） | ０．３ｍｇ／日 | ０．６ｍｇ／日 | １．２ｍｇ／日 | １．８ｍｇ／日
本剤使用前の鎮痛剤 | モルヒネ | 経口剤（ｍｇ／日） | ≦２９ | ３０～８９ | ９０～１４９ | １５０～２０９
本剤使用前の鎮痛剤 | モルヒネ | 坐剤（ｍｇ／日） | ≦１０ | ２０～４０ | ５０～７０ | ８０～１００
本剤使用前の鎮痛剤 | モルヒネ | 注射剤／静脈内投与（ｍｇ／日） | ≦９ | １０～２９ | ３０～４９ | ５０～６９
本剤使用前の鎮痛剤 | オキシコドン経口剤（ｍｇ／日） | オキシコドン経口剤（ｍｇ／日） | ≦１９ | ２０～５９ | ６０～９９ | １００～１３９
本剤使用前の鎮痛剤 | フェンタニル経皮吸収型製剤（ｍｇ／３日） | フェンタニル経皮吸収型製剤（ｍｇ／３日） | ２．１ | ４．２ | ８．４ | １２．６

［表脚注］
注）フェントステープ８ｍｇは，初回貼付用量としては推奨されないが，定常状態における推定平均吸収量は，フェンタニルとして２．４ｍｇ／日に相当する。
２．初回貼付時
本剤初回貼付後少なくとも２日間は増量を行わないこと。他のオピオイド鎮痛剤から本剤に初めて切り替えた場合，フェンタニルの血中濃度が徐々に上昇するため，鎮痛効果が得られるまで時間を要する。そのため，下記の使用方法例を参考に，切り替え前に使用していたオピオイド鎮痛剤の投与を行うことが望ましい。（「薬物動態」の項参照）
［表題］
［使用方法例］
使用していたオピオイド鎮痛剤＊の投与回数 | オピオイド鎮痛剤の使用方法例
１日１回 | 投与１２時間後に本剤の貼付を開始する。
１日２～３回 | 本剤の貼付開始と同時に１回量を投与する。
１日４～６回 | 本剤の貼付開始と同時及び４～６時間後に１回量を投与する。
持続投与 | 本剤の貼付開始後６時間まで継続して持続投与する。

［表脚注］
＊経皮吸収型製剤を除く
患者により上記表の［使用方法例］では，十分な鎮痛効果が得られない場合がある。患者の状態を観察し，本剤の鎮痛効果が得られるまで，適時オピオイド鎮痛剤の追加投与（レスキュー）により鎮痛をはかること。１回の追加投与量として，本剤の切り替え前に使用していたオピオイド鎮痛剤が経口剤又は坐剤の場合は１日投与量の１／６量を，注射剤の場合は１／１２量を目安として投与すること。この場合，速効性のオピオイド鎮痛剤を使用することが望ましい。
３．用量調整と維持
（１）．疼痛増強時における処置 		本剤貼付中に痛みが増強した場合や疼痛が管理されている患者で突出痛（一時的にあらわれる強い痛み）が発現した場合には，直ちにオピオイド鎮痛剤の追加投与（レスキュー）により鎮痛をはかること。１回の追加投与量として，本剤の切り替え前に使用していたオピオイド鎮痛剤が経口剤又は坐剤の場合は１日投与量の１／６量を，注射剤の場合は１／１２量を目安として投与すること。この場合，速効性のオピオイド鎮痛剤を使用することが望ましい。
（２）．増量 		本剤初回貼付後及び増量後少なくとも２日間は増量を行わないこと。［連日の増量を行うことによって呼吸抑制が発現することがある。］
鎮痛効果が得られるまで患者毎に用量調整を行うこと。鎮痛効果が十分得られない場合は，追加投与（レスキュー）された鎮痛剤の１日投与量及び疼痛程度を考慮し，本剤を１ｍｇ（０．３ｍｇ／日）又は２ｍｇ（０．６ｍｇ／日）ずつ増量する。ただし，１ｍｇから増量する場合は２ｍｇに増量する。なお，本剤の１回の貼付用量が２４ｍｇ（７．２ｍｇ／日）を超える場合は，他の方法を考慮すること。
（３）．減量 		連用中における急激な減量は，退薬症候があらわれることがあるので行わないこと。副作用等により減量する場合は，十分に観察を行いながら慎重に減量すること。
４．使用の中止
（１）．本剤の使用を必要としなくなった場合には，退薬症候の発現を防ぐために徐々に減量すること。
（２）．本剤の使用を中止し，他のオピオイド鎮痛剤に変更する場合は，本剤剥離後の血中フェンタニル濃度が５０％に減少するのに１７時間以上（１６．７５～４５．０７時間）かかることから，他のオピオイド鎮痛剤の投与は低用量から開始し，患者の状態を観察しながら適切な鎮痛効果が得られるまで漸増すること。
警告 警告
本剤の温度が上昇するとフェンタニルの吸収量が増加し，過量投与になり，死に至るおそれがある。本剤貼付中は，外部熱源への接触，熱い温度での入浴等を避けること。発熱時には患者の状態を十分に観察し，副作用の発現に注意すること。［「重要な基本的注意」の項参照］
禁忌 禁忌（次の患者には使用しないこと）
本剤の成分に対し過敏症のある患者
一般的注意 重要な基本的注意
１．本剤を中等度から高度の癌性疼痛以外の管理に使用しないこと。
２．本剤の使用開始にあたっては，主な副作用，具体的な使用方法，使用時の注意点，保管方法等を患者等に対して十分に説明し，理解を得た上で使用を開始すること。特に呼吸抑制，意識障害等の症状がみられた場合には速やかに主治医に連絡するよう指導すること。
３．重篤な呼吸抑制が認められた場合には，本剤を剥離し，呼吸管理を行う。呼吸抑制に対しては麻薬拮抗剤（ナロキソン，レバロルファン等）が有効であるが，麻薬拮抗剤の作用持続時間は本剤より短いので，観察を十分に行い麻薬拮抗剤の繰り返し投与を考慮すること。
４．他のオピオイド鎮痛剤から本剤への切り替え直後に，悪心，嘔吐，傾眠，浮動性めまい等の副作用が多く認められることがあるため，切り替え時には観察を十分に行い，慎重に使用すること。なお，これらの副作用は経時的に減少する傾向がみられる。
５．他のオピオイド鎮痛剤から本剤に切り替えた場合には，患者によっては，悪心，嘔吐，下痢，不安，悪寒等の退薬症候があらわれることがあるので，患者の状態を観察しながら必要に応じ適切な処置を行うこと。
６．本剤を増量する場合には，副作用に十分注意すること。
７．連用により薬物依存を生じることがあるので，観察を十分に行い，慎重に使用すること。
また，乱用や誤用により過量投与や死亡に至る可能性があるので，これらを防止するため観察を十分行うこと。
８．連用中における投与量の急激な減量は，退薬症候があらわれることがあるので行わないこと。
９．重篤な副作用が発現した患者については，本剤剥離後のフェンタニルの血中動態を考慮し，本剤剥離から２４時間後まで観察を継続すること。
１０．本剤貼付中に発熱又は激しい運動により体温が上昇した場合，本剤の温度が上昇しフェンタニル吸収量が増加するため，過量投与になり，死に至るおそれがあるので，患者の状態に注意すること。また，本剤貼付後，貼付部位が電気パッド，電気毛布，加温ウォーターベッド，赤外線灯，集中的な日光浴，サウナ，湯たんぽ等の熱源に接しないようにすること。本剤を貼付中に入浴する場合は，熱い温度での入浴は避けさせるようにすること。
１１．ＣＹＰ３Ａ４阻害作用を有する薬剤を併用している患者では，血中濃度が高くなる可能性があるので，観察を十分に行い慎重に使用すること。［「相互作用」の項参照］
１２．眠気，めまいが起こることがあるので，本剤使用中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


フェントステープ４ｍｇ

神経系に作用する薬剤
 → 麻薬および類似薬
  → 麻薬

一般名 | フェンタニルクエン酸塩
商品名 | フェントステープ４ｍｇ
個別医薬品コード | 8219701S3028
メーカー | 久光
フェントステープ４ｍｇ

項目
内容
効能効果 効能・効果
非オピオイド鎮痛剤及び弱オピオイド鎮痛剤で治療困難な下記疾患における鎮痛（ただし，他のオピオイド鎮痛剤から切り替えて使用する場合に限る。）
中等度から高度の疼痛を伴う各種癌における鎮痛
効能・効果に関連する使用上の注意
本剤は，他のオピオイド鎮痛剤が一定期間投与され，忍容性が確認された患者で，かつオピオイド鎮痛剤の継続的な投与を必要とする癌性疼痛の管理にのみ使用すること。
用法用量 用法・用量
本剤は，オピオイド鎮痛剤から切り替えて使用する。
通常，成人に対し胸部，腹部，上腕部，大腿部等に貼付し，１日（約２４時間）毎に貼り替えて使用する。
初回貼付用量は本剤貼付前に使用していたオピオイド鎮痛剤の用法・用量を勘案して，１ｍｇ，２ｍｇ，４ｍｇ，６ｍｇのいずれかの用量を選択する。
その後の貼付用量は患者の症状や状態により適宜増減する。
用法・用量に関連する使用上の注意
１．初回貼付用量：初回貼付用量として，フェントステープ８ｍｇは推奨されない（初回貼付用量として６ｍｇを超える使用経験は少ない）。初回貼付用量を選択する換算表は，経口モルヒネ量６０ｍｇ／日（坐剤の場合３０ｍｇ／日，注射の場合２０ｍｇ／日），経口オキシコドン量４０ｍｇ／日，フェンタニル経皮吸収型製剤４．２ｍｇ（２５μｇ／ｈｒ；フェンタニル０．６ｍｇ／日）に対して本剤２ｍｇへ切り替えるものとして設定している。
なお，初回貼付用量は換算表に基づく適切な用量を選択し，過量投与にならないよう注意すること。
［表題］
換算表（オピオイド鎮痛剤から本剤へ切り替える際の推奨貼付用量）
フェントステープ１日貼付用量 | フェントステープ１日貼付用量 | フェントステープ１日貼付用量 | １ｍｇ | ２ｍｇ | ４ｍｇ | ６ｍｇ
定常状態における推定平均吸収量（フェンタニルとして）注） | 定常状態における推定平均吸収量（フェンタニルとして）注） | 定常状態における推定平均吸収量（フェンタニルとして）注） | ０．３ｍｇ／日 | ０．６ｍｇ／日 | １．２ｍｇ／日 | １．８ｍｇ／日
本剤使用前の鎮痛剤 | モルヒネ | 経口剤（ｍｇ／日） | ≦２９ | ３０～８９ | ９０～１４９ | １５０～２０９
本剤使用前の鎮痛剤 | モルヒネ | 坐剤（ｍｇ／日） | ≦１０ | ２０～４０ | ５０～７０ | ８０～１００
本剤使用前の鎮痛剤 | モルヒネ | 注射剤／静脈内投与（ｍｇ／日） | ≦９ | １０～２９ | ３０～４９ | ５０～６９
本剤使用前の鎮痛剤 | オキシコドン経口剤（ｍｇ／日） | オキシコドン経口剤（ｍｇ／日） | ≦１９ | ２０～５９ | ６０～９９ | １００～１３９
本剤使用前の鎮痛剤 | フェンタニル経皮吸収型製剤（ｍｇ／３日） | フェンタニル経皮吸収型製剤（ｍｇ／３日） | ２．１ | ４．２ | ８．４ | １２．６

［表脚注］
注）フェントステープ８ｍｇは，初回貼付用量としては推奨されないが，定常状態における推定平均吸収量は，フェンタニルとして２．４ｍｇ／日に相当する。
２．初回貼付時
本剤初回貼付後少なくとも２日間は増量を行わないこと。他のオピオイド鎮痛剤から本剤に初めて切り替えた場合，フェンタニルの血中濃度が徐々に上昇するため，鎮痛効果が得られるまで時間を要する。そのため，下記の使用方法例を参考に，切り替え前に使用していたオピオイド鎮痛剤の投与を行うことが望ましい。（「薬物動態」の項参照）
［表題］
［使用方法例］
使用していたオピオイド鎮痛剤＊の投与回数 | オピオイド鎮痛剤の使用方法例
１日１回 | 投与１２時間後に本剤の貼付を開始する。
１日２～３回 | 本剤の貼付開始と同時に１回量を投与する。
１日４～６回 | 本剤の貼付開始と同時及び４～６時間後に１回量を投与する。
持続投与 | 本剤の貼付開始後６時間まで継続して持続投与する。

［表脚注］
＊経皮吸収型製剤を除く
患者により上記表の［使用方法例］では，十分な鎮痛効果が得られない場合がある。患者の状態を観察し，本剤の鎮痛効果が得られるまで，適時オピオイド鎮痛剤の追加投与（レスキュー）により鎮痛をはかること。１回の追加投与量として，本剤の切り替え前に使用していたオピオイド鎮痛剤が経口剤又は坐剤の場合は１日投与量の１／６量を，注射剤の場合は１／１２量を目安として投与すること。この場合，速効性のオピオイド鎮痛剤を使用することが望ましい。
３．用量調整と維持
（１）．疼痛増強時における処置 		本剤貼付中に痛みが増強した場合や疼痛が管理されている患者で突出痛（一時的にあらわれる強い痛み）が発現した場合には，直ちにオピオイド鎮痛剤の追加投与（レスキュー）により鎮痛をはかること。１回の追加投与量として，本剤の切り替え前に使用していたオピオイド鎮痛剤が経口剤又は坐剤の場合は１日投与量の１／６量を，注射剤の場合は１／１２量を目安として投与すること。この場合，速効性のオピオイド鎮痛剤を使用することが望ましい。
（２）．増量 		本剤初回貼付後及び増量後少なくとも２日間は増量を行わないこと。［連日の増量を行うことによって呼吸抑制が発現することがある。］
鎮痛効果が得られるまで患者毎に用量調整を行うこと。鎮痛効果が十分得られない場合は，追加投与（レスキュー）された鎮痛剤の１日投与量及び疼痛程度を考慮し，本剤を１ｍｇ（０．３ｍｇ／日）又は２ｍｇ（０．６ｍｇ／日）ずつ増量する。ただし，１ｍｇから増量する場合は２ｍｇに増量する。なお，本剤の１回の貼付用量が２４ｍｇ（７．２ｍｇ／日）を超える場合は，他の方法を考慮すること。
（３）．減量 		連用中における急激な減量は，退薬症候があらわれることがあるので行わないこと。副作用等により減量する場合は，十分に観察を行いながら慎重に減量すること。
４．使用の中止
（１）．本剤の使用を必要としなくなった場合には，退薬症候の発現を防ぐために徐々に減量すること。
（２）．本剤の使用を中止し，他のオピオイド鎮痛剤に変更する場合は，本剤剥離後の血中フェンタニル濃度が５０％に減少するのに１７時間以上（１６．７５～４５．０７時間）かかることから，他のオピオイド鎮痛剤の投与は低用量から開始し，患者の状態を観察しながら適切な鎮痛効果が得られるまで漸増すること。
警告 警告
本剤の温度が上昇するとフェンタニルの吸収量が増加し，過量投与になり，死に至るおそれがある。本剤貼付中は，外部熱源への接触，熱い温度での入浴等を避けること。発熱時には患者の状態を十分に観察し，副作用の発現に注意すること。［「重要な基本的注意」の項参照］
禁忌 禁忌（次の患者には使用しないこと）
本剤の成分に対し過敏症のある患者
一般的注意 重要な基本的注意
１．本剤を中等度から高度の癌性疼痛以外の管理に使用しないこと。
２．本剤の使用開始にあたっては，主な副作用，具体的な使用方法，使用時の注意点，保管方法等を患者等に対して十分に説明し，理解を得た上で使用を開始すること。特に呼吸抑制，意識障害等の症状がみられた場合には速やかに主治医に連絡するよう指導すること。
３．重篤な呼吸抑制が認められた場合には，本剤を剥離し，呼吸管理を行う。呼吸抑制に対しては麻薬拮抗剤（ナロキソン，レバロルファン等）が有効であるが，麻薬拮抗剤の作用持続時間は本剤より短いので，観察を十分に行い麻薬拮抗剤の繰り返し投与を考慮すること。
４．他のオピオイド鎮痛剤から本剤への切り替え直後に，悪心，嘔吐，傾眠，浮動性めまい等の副作用が多く認められることがあるため，切り替え時には観察を十分に行い，慎重に使用すること。なお，これらの副作用は経時的に減少する傾向がみられる。
５．他のオピオイド鎮痛剤から本剤に切り替えた場合には，患者によっては，悪心，嘔吐，下痢，不安，悪寒等の退薬症候があらわれることがあるので，患者の状態を観察しながら必要に応じ適切な処置を行うこと。
６．本剤を増量する場合には，副作用に十分注意すること。
７．連用により薬物依存を生じることがあるので，観察を十分に行い，慎重に使用すること。
また，乱用や誤用により過量投与や死亡に至る可能性があるので，これらを防止するため観察を十分行うこと。
８．連用中における投与量の急激な減量は，退薬症候があらわれることがあるので行わないこと。
９．重篤な副作用が発現した患者については，本剤剥離後のフェンタニルの血中動態を考慮し，本剤剥離から２４時間後まで観察を継続すること。
１０．本剤貼付中に発熱又は激しい運動により体温が上昇した場合，本剤の温度が上昇しフェンタニル吸収量が増加するため，過量投与になり，死に至るおそれがあるので，患者の状態に注意すること。また，本剤貼付後，貼付部位が電気パッド，電気毛布，加温ウォーターベッド，赤外線灯，集中的な日光浴，サウナ，湯たんぽ等の熱源に接しないようにすること。本剤を貼付中に入浴する場合は，熱い温度での入浴は避けさせるようにすること。
１１．ＣＹＰ３Ａ４阻害作用を有する薬剤を併用している患者では，血中濃度が高くなる可能性があるので，観察を十分に行い慎重に使用すること。［「相互作用」の項参照］
１２．眠気，めまいが起こることがあるので，本剤使用中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


フェントステープ６ｍｇ

神経系に作用する薬剤
 → 麻薬および類似薬
  → 麻薬

一般名 | フェンタニルクエン酸塩
商品名 | フェントステープ６ｍｇ
個別医薬品コード | 8219701S4024
メーカー | 久光
フェントステープ６ｍｇ

項目
内容
効能効果 効能・効果
非オピオイド鎮痛剤及び弱オピオイド鎮痛剤で治療困難な下記疾患における鎮痛（ただし，他のオピオイド鎮痛剤から切り替えて使用する場合に限る。）
中等度から高度の疼痛を伴う各種癌における鎮痛
効能・効果に関連する使用上の注意
本剤は，他のオピオイド鎮痛剤が一定期間投与され，忍容性が確認された患者で，かつオピオイド鎮痛剤の継続的な投与を必要とする癌性疼痛の管理にのみ使用すること。
用法用量 用法・用量
本剤は，オピオイド鎮痛剤から切り替えて使用する。
通常，成人に対し胸部，腹部，上腕部，大腿部等に貼付し，１日（約２４時間）毎に貼り替えて使用する。
初回貼付用量は本剤貼付前に使用していたオピオイド鎮痛剤の用法・用量を勘案して，１ｍｇ，２ｍｇ，４ｍｇ，６ｍｇのいずれかの用量を選択する。
その後の貼付用量は患者の症状や状態により適宜増減する。
用法・用量に関連する使用上の注意
１．初回貼付用量：初回貼付用量として，フェントステープ８ｍｇは推奨されない（初回貼付用量として６ｍｇを超える使用経験は少ない）。初回貼付用量を選択する換算表は，経口モルヒネ量６０ｍｇ／日（坐剤の場合３０ｍｇ／日，注射の場合２０ｍｇ／日），経口オキシコドン量４０ｍｇ／日，フェンタニル経皮吸収型製剤４．２ｍｇ（２５μｇ／ｈｒ；フェンタニル０．６ｍｇ／日）に対して本剤２ｍｇへ切り替えるものとして設定している。
なお，初回貼付用量は換算表に基づく適切な用量を選択し，過量投与にならないよう注意すること。
［表題］
換算表（オピオイド鎮痛剤から本剤へ切り替える際の推奨貼付用量）
フェントステープ１日貼付用量 | フェントステープ１日貼付用量 | フェントステープ１日貼付用量 | １ｍｇ | ２ｍｇ | ４ｍｇ | ６ｍｇ
定常状態における推定平均吸収量（フェンタニルとして）注） | 定常状態における推定平均吸収量（フェンタニルとして）注） | 定常状態における推定平均吸収量（フェンタニルとして）注） | ０．３ｍｇ／日 | ０．６ｍｇ／日 | １．２ｍｇ／日 | １．８ｍｇ／日
本剤使用前の鎮痛剤 | モルヒネ | 経口剤（ｍｇ／日） | ≦２９ | ３０～８９ | ９０～１４９ | １５０～２０９
本剤使用前の鎮痛剤 | モルヒネ | 坐剤（ｍｇ／日） | ≦１０ | ２０～４０ | ５０～７０ | ８０～１００
本剤使用前の鎮痛剤 | モルヒネ | 注射剤／静脈内投与（ｍｇ／日） | ≦９ | １０～２９ | ３０～４９ | ５０～６９
本剤使用前の鎮痛剤 | オキシコドン経口剤（ｍｇ／日） | オキシコドン経口剤（ｍｇ／日） | ≦１９ | ２０～５９ | ６０～９９ | １００～１３９
本剤使用前の鎮痛剤 | フェンタニル経皮吸収型製剤（ｍｇ／３日） | フェンタニル経皮吸収型製剤（ｍｇ／３日） | ２．１ | ４．２ | ８．４ | １２．６

［表脚注］
注）フェントステープ８ｍｇは，初回貼付用量としては推奨されないが，定常状態における推定平均吸収量は，フェンタニルとして２．４ｍｇ／日に相当する。
２．初回貼付時
本剤初回貼付後少なくとも２日間は増量を行わないこと。他のオピオイド鎮痛剤から本剤に初めて切り替えた場合，フェンタニルの血中濃度が徐々に上昇するため，鎮痛効果が得られるまで時間を要する。そのため，下記の使用方法例を参考に，切り替え前に使用していたオピオイド鎮痛剤の投与を行うことが望ましい。（「薬物動態」の項参照）
［表題］
［使用方法例］
使用していたオピオイド鎮痛剤＊の投与回数 | オピオイド鎮痛剤の使用方法例
１日１回 | 投与１２時間後に本剤の貼付を開始する。
１日２～３回 | 本剤の貼付開始と同時に１回量を投与する。
１日４～６回 | 本剤の貼付開始と同時及び４～６時間後に１回量を投与する。
持続投与 | 本剤の貼付開始後６時間まで継続して持続投与する。

［表脚注］
＊経皮吸収型製剤を除く
患者により上記表の［使用方法例］では，十分な鎮痛効果が得られない場合がある。患者の状態を観察し，本剤の鎮痛効果が得られるまで，適時オピオイド鎮痛剤の追加投与（レスキュー）により鎮痛をはかること。１回の追加投与量として，本剤の切り替え前に使用していたオピオイド鎮痛剤が経口剤又は坐剤の場合は１日投与量の１／６量を，注射剤の場合は１／１２量を目安として投与すること。この場合，速効性のオピオイド鎮痛剤を使用することが望ましい。
３．用量調整と維持
（１）．疼痛増強時における処置 		本剤貼付中に痛みが増強した場合や疼痛が管理されている患者で突出痛（一時的にあらわれる強い痛み）が発現した場合には，直ちにオピオイド鎮痛剤の追加投与（レスキュー）により鎮痛をはかること。１回の追加投与量として，本剤の切り替え前に使用していたオピオイド鎮痛剤が経口剤又は坐剤の場合は１日投与量の１／６量を，注射剤の場合は１／１２量を目安として投与すること。この場合，速効性のオピオイド鎮痛剤を使用することが望ましい。
（２）．増量 		本剤初回貼付後及び増量後少なくとも２日間は増量を行わないこと。［連日の増量を行うことによって呼吸抑制が発現することがある。］
鎮痛効果が得られるまで患者毎に用量調整を行うこと。鎮痛効果が十分得られない場合は，追加投与（レスキュー）された鎮痛剤の１日投与量及び疼痛程度を考慮し，本剤を１ｍｇ（０．３ｍｇ／日）又は２ｍｇ（０．６ｍｇ／日）ずつ増量する。ただし，１ｍｇから増量する場合は２ｍｇに増量する。なお，本剤の１回の貼付用量が２４ｍｇ（７．２ｍｇ／日）を超える場合は，他の方法を考慮すること。
（３）．減量 		連用中における急激な減量は，退薬症候があらわれることがあるので行わないこと。副作用等により減量する場合は，十分に観察を行いながら慎重に減量すること。
４．使用の中止
（１）．本剤の使用を必要としなくなった場合には，退薬症候の発現を防ぐために徐々に減量すること。
（２）．本剤の使用を中止し，他のオピオイド鎮痛剤に変更する場合は，本剤剥離後の血中フェンタニル濃度が５０％に減少するのに１７時間以上（１６．７５～４５．０７時間）かかることから，他のオピオイド鎮痛剤の投与は低用量から開始し，患者の状態を観察しながら適切な鎮痛効果が得られるまで漸増すること。
警告 警告
本剤の温度が上昇するとフェンタニルの吸収量が増加し，過量投与になり，死に至るおそれがある。本剤貼付中は，外部熱源への接触，熱い温度での入浴等を避けること。発熱時には患者の状態を十分に観察し，副作用の発現に注意すること。［「重要な基本的注意」の項参照］
禁忌 禁忌（次の患者には使用しないこと）
本剤の成分に対し過敏症のある患者
一般的注意 重要な基本的注意
１．本剤を中等度から高度の癌性疼痛以外の管理に使用しないこと。
２．本剤の使用開始にあたっては，主な副作用，具体的な使用方法，使用時の注意点，保管方法等を患者等に対して十分に説明し，理解を得た上で使用を開始すること。特に呼吸抑制，意識障害等の症状がみられた場合には速やかに主治医に連絡するよう指導すること。
３．重篤な呼吸抑制が認められた場合には，本剤を剥離し，呼吸管理を行う。呼吸抑制に対しては麻薬拮抗剤（ナロキソン，レバロルファン等）が有効であるが，麻薬拮抗剤の作用持続時間は本剤より短いので，観察を十分に行い麻薬拮抗剤の繰り返し投与を考慮すること。
４．他のオピオイド鎮痛剤から本剤への切り替え直後に，悪心，嘔吐，傾眠，浮動性めまい等の副作用が多く認められることがあるため，切り替え時には観察を十分に行い，慎重に使用すること。なお，これらの副作用は経時的に減少する傾向がみられる。
５．他のオピオイド鎮痛剤から本剤に切り替えた場合には，患者によっては，悪心，嘔吐，下痢，不安，悪寒等の退薬症候があらわれることがあるので，患者の状態を観察しながら必要に応じ適切な処置を行うこと。
６．本剤を増量する場合には，副作用に十分注意すること。
７．連用により薬物依存を生じることがあるので，観察を十分に行い，慎重に使用すること。
また，乱用や誤用により過量投与や死亡に至る可能性があるので，これらを防止するため観察を十分行うこと。
８．連用中における投与量の急激な減量は，退薬症候があらわれることがあるので行わないこと。
９．重篤な副作用が発現した患者については，本剤剥離後のフェンタニルの血中動態を考慮し，本剤剥離から２４時間後まで観察を継続すること。
１０．本剤貼付中に発熱又は激しい運動により体温が上昇した場合，本剤の温度が上昇しフェンタニル吸収量が増加するため，過量投与になり，死に至るおそれがあるので，患者の状態に注意すること。また，本剤貼付後，貼付部位が電気パッド，電気毛布，加温ウォーターベッド，赤外線灯，集中的な日光浴，サウナ，湯たんぽ等の熱源に接しないようにすること。本剤を貼付中に入浴する場合は，熱い温度での入浴は避けさせるようにすること。
１１．ＣＹＰ３Ａ４阻害作用を有する薬剤を併用している患者では，血中濃度が高くなる可能性があるので，観察を十分に行い慎重に使用すること。［「相互作用」の項参照］
１２．眠気，めまいが起こることがあるので，本剤使用中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


フェントステープ８ｍｇ

神経系に作用する薬剤
 → 麻薬および類似薬
  → 麻薬

一般名 | フェンタニルクエン酸塩
商品名 | フェントステープ８ｍｇ
個別医薬品コード | 8219701S5020
メーカー | 久光

項目
内容
効能効果 効能・効果
非オピオイド鎮痛剤及び弱オピオイド鎮痛剤で治療困難な下記疾患における鎮痛（ただし，他のオピオイド鎮痛剤から切り替えて使用する場合に限る。）
中等度から高度の疼痛を伴う各種癌における鎮痛
効能・効果に関連する使用上の注意
本剤は，他のオピオイド鎮痛剤が一定期間投与され，忍容性が確認された患者で，かつオピオイド鎮痛剤の継続的な投与を必要とする癌性疼痛の管理にのみ使用すること。
用法用量 用法・用量
本剤は，オピオイド鎮痛剤から切り替えて使用する。
通常，成人に対し胸部，腹部，上腕部，大腿部等に貼付し，１日（約２４時間）毎に貼り替えて使用する。
初回貼付用量は本剤貼付前に使用していたオピオイド鎮痛剤の用法・用量を勘案して，１ｍｇ，２ｍｇ，４ｍｇ，６ｍｇのいずれかの用量を選択する。
その後の貼付用量は患者の症状や状態により適宜増減する。
用法・用量に関連する使用上の注意
１．初回貼付用量：初回貼付用量として，フェントステープ８ｍｇは推奨されない（初回貼付用量として６ｍｇを超える使用経験は少ない）。初回貼付用量を選択する換算表は，経口モルヒネ量６０ｍｇ／日（坐剤の場合３０ｍｇ／日，注射の場合２０ｍｇ／日），経口オキシコドン量４０ｍｇ／日，フェンタニル経皮吸収型製剤４．２ｍｇ（２５μｇ／ｈｒ；フェンタニル０．６ｍｇ／日）に対して本剤２ｍｇへ切り替えるものとして設定している。
なお，初回貼付用量は換算表に基づく適切な用量を選択し，過量投与にならないよう注意すること。
［表題］
換算表（オピオイド鎮痛剤から本剤へ切り替える際の推奨貼付用量）
フェントステープ１日貼付用量 | フェントステープ１日貼付用量 | フェントステープ１日貼付用量 | １ｍｇ | ２ｍｇ | ４ｍｇ | ６ｍｇ
定常状態における推定平均吸収量（フェンタニルとして）注） | 定常状態における推定平均吸収量（フェンタニルとして）注） | 定常状態における推定平均吸収量（フェンタニルとして）注） | ０．３ｍｇ／日 | ０．６ｍｇ／日 | １．２ｍｇ／日 | １．８ｍｇ／日
本剤使用前の鎮痛剤 | モルヒネ | 経口剤（ｍｇ／日） | ≦２９ | ３０～８９ | ９０～１４９ | １５０～２０９
本剤使用前の鎮痛剤 | モルヒネ | 坐剤（ｍｇ／日） | ≦１０ | ２０～４０ | ５０～７０ | ８０～１００
本剤使用前の鎮痛剤 | モルヒネ | 注射剤／静脈内投与（ｍｇ／日） | ≦９ | １０～２９ | ３０～４９ | ５０～６９
本剤使用前の鎮痛剤 | オキシコドン経口剤（ｍｇ／日） | オキシコドン経口剤（ｍｇ／日） | ≦１９ | ２０～５９ | ６０～９９ | １００～１３９
本剤使用前の鎮痛剤 | フェンタニル経皮吸収型製剤（ｍｇ／３日） | フェンタニル経皮吸収型製剤（ｍｇ／３日） | ２．１ | ４．２ | ８．４ | １２．６

［表脚注］
注）フェントステープ８ｍｇは，初回貼付用量としては推奨されないが，定常状態における推定平均吸収量は，フェンタニルとして２．４ｍｇ／日に相当する。
２．初回貼付時
本剤初回貼付後少なくとも２日間は増量を行わないこと。他のオピオイド鎮痛剤から本剤に初めて切り替えた場合，フェンタニルの血中濃度が徐々に上昇するため，鎮痛効果が得られるまで時間を要する。そのため，下記の使用方法例を参考に，切り替え前に使用していたオピオイド鎮痛剤の投与を行うことが望ましい。（「薬物動態」の項参照）
［表題］
［使用方法例］
使用していたオピオイド鎮痛剤＊の投与回数 | オピオイド鎮痛剤の使用方法例
１日１回 | 投与１２時間後に本剤の貼付を開始する。
１日２～３回 | 本剤の貼付開始と同時に１回量を投与する。
１日４～６回 | 本剤の貼付開始と同時及び４～６時間後に１回量を投与する。
持続投与 | 本剤の貼付開始後６時間まで継続して持続投与する。

［表脚注］
＊経皮吸収型製剤を除く
患者により上記表の［使用方法例］では，十分な鎮痛効果が得られない場合がある。患者の状態を観察し，本剤の鎮痛効果が得られるまで，適時オピオイド鎮痛剤の追加投与（レスキュー）により鎮痛をはかること。１回の追加投与量として，本剤の切り替え前に使用していたオピオイド鎮痛剤が経口剤又は坐剤の場合は１日投与量の１／６量を，注射剤の場合は１／１２量を目安として投与すること。この場合，速効性のオピオイド鎮痛剤を使用することが望ましい。
３．用量調整と維持
（１）．疼痛増強時における処置 		本剤貼付中に痛みが増強した場合や疼痛が管理されている患者で突出痛（一時的にあらわれる強い痛み）が発現した場合には，直ちにオピオイド鎮痛剤の追加投与（レスキュー）により鎮痛をはかること。１回の追加投与量として，本剤の切り替え前に使用していたオピオイド鎮痛剤が経口剤又は坐剤の場合は１日投与量の１／６量を，注射剤の場合は１／１２量を目安として投与すること。この場合，速効性のオピオイド鎮痛剤を使用することが望ましい。
（２）．増量 		本剤初回貼付後及び増量後少なくとも２日間は増量を行わないこと。［連日の増量を行うことによって呼吸抑制が発現することがある。］
鎮痛効果が得られるまで患者毎に用量調整を行うこと。鎮痛効果が十分得られない場合は，追加投与（レスキュー）された鎮痛剤の１日投与量及び疼痛程度を考慮し，本剤を１ｍｇ（０．３ｍｇ／日）又は２ｍｇ（０．６ｍｇ／日）ずつ増量する。ただし，１ｍｇから増量する場合は２ｍｇに増量する。なお，本剤の１回の貼付用量が２４ｍｇ（７．２ｍｇ／日）を超える場合は，他の方法を考慮すること。
（３）．減量 		連用中における急激な減量は，退薬症候があらわれることがあるので行わないこと。副作用等により減量する場合は，十分に観察を行いながら慎重に減量すること。
４．使用の中止
（１）．本剤の使用を必要としなくなった場合には，退薬症候の発現を防ぐために徐々に減量すること。
（２）．本剤の使用を中止し，他のオピオイド鎮痛剤に変更する場合は，本剤剥離後の血中フェンタニル濃度が５０％に減少するのに１７時間以上（１６．７５～４５．０７時間）かかることから，他のオピオイド鎮痛剤の投与は低用量から開始し，患者の状態を観察しながら適切な鎮痛効果が得られるまで漸増すること。
警告 警告
本剤の温度が上昇するとフェンタニルの吸収量が増加し，過量投与になり，死に至るおそれがある。本剤貼付中は，外部熱源への接触，熱い温度での入浴等を避けること。発熱時には患者の状態を十分に観察し，副作用の発現に注意すること。［「重要な基本的注意」の項参照］
禁忌 禁忌（次の患者には使用しないこと）
本剤の成分に対し過敏症のある患者
一般的注意 重要な基本的注意
１．本剤を中等度から高度の癌性疼痛以外の管理に使用しないこと。
２．本剤の使用開始にあたっては，主な副作用，具体的な使用方法，使用時の注意点，保管方法等を患者等に対して十分に説明し，理解を得た上で使用を開始すること。特に呼吸抑制，意識障害等の症状がみられた場合には速やかに主治医に連絡するよう指導すること。
３．重篤な呼吸抑制が認められた場合には，本剤を剥離し，呼吸管理を行う。呼吸抑制に対しては麻薬拮抗剤（ナロキソン，レバロルファン等）が有効であるが，麻薬拮抗剤の作用持続時間は本剤より短いので，観察を十分に行い麻薬拮抗剤の繰り返し投与を考慮すること。
４．他のオピオイド鎮痛剤から本剤への切り替え直後に，悪心，嘔吐，傾眠，浮動性めまい等の副作用が多く認められることがあるため，切り替え時には観察を十分に行い，慎重に使用すること。なお，これらの副作用は経時的に減少する傾向がみられる。
５．他のオピオイド鎮痛剤から本剤に切り替えた場合には，患者によっては，悪心，嘔吐，下痢，不安，悪寒等の退薬症候があらわれることがあるので，患者の状態を観察しながら必要に応じ適切な処置を行うこと。
６．本剤を増量する場合には，副作用に十分注意すること。
７．連用により薬物依存を生じることがあるので，観察を十分に行い，慎重に使用すること。
また，乱用や誤用により過量投与や死亡に至る可能性があるので，これらを防止するため観察を十分行うこと。
８．連用中における投与量の急激な減量は，退薬症候があらわれることがあるので行わないこと。
９．重篤な副作用が発現した患者については，本剤剥離後のフェンタニルの血中動態を考慮し，本剤剥離から２４時間後まで観察を継続すること。
１０．本剤貼付中に発熱又は激しい運動により体温が上昇した場合，本剤の温度が上昇しフェンタニル吸収量が増加するため，過量投与になり，死に至るおそれがあるので，患者の状態に注意すること。また，本剤貼付後，貼付部位が電気パッド，電気毛布，加温ウォーターベッド，赤外線灯，集中的な日光浴，サウナ，湯たんぽ等の熱源に接しないようにすること。本剤を貼付中に入浴する場合は，熱い温度での入浴は避けさせるようにすること。
１１．ＣＹＰ３Ａ４阻害作用を有する薬剤を併用している患者では，血中濃度が高くなる可能性があるので，観察を十分に行い慎重に使用すること。［「相互作用」の項参照］
１２．眠気，めまいが起こることがあるので，本剤使用中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


フエナゾールクリーム５％

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → その他 		感覚器官用剤
 → 皮膚科用剤
  → 非ステロイド消炎外用剤
※複数の分類に含まれます。

一般名 | ウフェナマート
商品名 | フエナゾールクリーム５％
個別医薬品コード | 2649727N1054
メーカー | アボットジャパン
フエナゾールクリーム５％

項目 | 内容
効能効果 | 急性湿疹，慢性湿疹，脂漏性湿疹，貨幣状湿疹，接触皮膚炎，アトピー皮膚炎，おむつ皮膚炎，酒さ様皮膚炎・口囲皮膚炎，帯状疱疹
用法用量 | 本品の適量を１日数回患部に塗布又は貼布する。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 |


フエナゾール軟膏５％

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → その他 		感覚器官用剤
 → 皮膚科用剤
  → 非ステロイド消炎外用剤
※複数の分類に含まれます。

一般名 | ウフェナマート
商品名 | フエナゾール軟膏５％
個別医薬品コード | 2649727M1059
メーカー | アボットジャパン
フエナゾール軟膏５％

項目 | 内容
効能効果 | 効能・効果 急性湿疹，慢性湿疹，脂漏性湿疹，貨幣状湿疹，接触皮膚炎，アトピー皮膚炎，おむつ皮膚炎，酒さ様皮膚炎・口囲皮膚炎，帯状疱疹
用法用量 | 用法・用量 本品の適量を１日数回患部に塗布又は貼布する。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 |


フォサマック錠３５ｍｇ

内分泌系薬剤
 → 骨・カルシウム代謝薬
  → ビスホスホネート製剤

一般名 | アレンドロン酸ナトリウム水和物
商品名 | フォサマック錠３５ｍｇ
個別医薬品コード | 3999018F2028
メーカー | ＭＳＤ
フォサマック錠３５ｍｇ

項目
内容
効能効果 効能・効果
骨粗鬆症
効能・効果に関連する使用上の注意
１．本剤の適用にあたっては，日本骨代謝学会の診断基準等を参考に，骨粗鬆症との診断が確定している患者を対象とすること。
２．男性患者での安全性及び有効性は確立していない。
用法用量 用法・用量
通常，成人にはアレンドロン酸として３５ｍｇを１週間に１回，朝起床時に水約１８０ｍＬとともに経口投与する。
なお，服用後少なくとも３０分は横にならず，飲食（水を除く）並びに他の薬剤の経口摂取も避けること。
用法・用量に関連する使用上の注意
１．本剤は水のみで服用すること。水以外の飲み物（Ｃａ，Ｍｇ等の含量の特に高いミネラルウォーターを含む），食物及び他の薬剤と一緒に服用すると，吸収を抑制するおそれがある。
２．食道及び局所への副作用の可能性を低下させるため，速やかに胃内へと到達させることが重要である。服用に際しては，以下の事項に注意すること。
（１）．起床してすぐにコップ１杯の水（約１８０ｍＬ）とともに服用すること。
（２）．口腔咽頭部に潰瘍を生じる可能性があるため，本剤を噛んだり又は口中で溶かしたりしないこと。
（３）．本剤を服用後，少なくとも３０分経ってからその日の最初の食事を摂り，食事を終えるまで横にならないこと。
（４）．就寝時又は起床前に服用しないこと。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．食道狭窄又はアカラシア（食道弛緩不能症）等の食道通過を遅延させる障害のある患者〔本剤の食道通過が遅延することにより，食道局所における副作用発現の危険性が高くなる。〕
２．３０分以上上体を起こしていることや立っていることのできない患者〔「用法・用量に関連する使用上の注意」の項参照〕
３．本剤の成分あるいは他のビスホスホネート系薬剤に対し過敏症の既往歴のある患者
４．低カルシウム血症の患者〔「重要な基本的注意」の項参照〕
一般的注意 重要な基本的注意
１．本剤は他のビスホスホネート系薬剤と同様に，咽喉頭，食道等の粘膜に対し局所刺激症状を引き起こすおそれがある。特に適切に服用しない患者では，食道，口腔内に重度の副作用が発現する可能性があるので，服用法について患者を十分指導し，理解させること。〔「用法・用量に関連する使用上の注意」の項参照〕
２．本剤の投与により，上部消化管に関する副作用が報告されているので，観察を十分に行い，副作用の徴候又は症状（嚥下困難，嚥下痛又は胸骨下痛の発現又は胸やけの発現・悪化等）に注意し，患者に対して，これらの症状があらわれた場合は，本剤の服用を中止して診察を受けるよう指導すること。〔「重大な副作用」の項参照〕
３．骨粗鬆症の発症にエストロゲン欠乏，加齢以外の要因が関与していることもあるので，治療に際してはこのような要因を考慮する必要がある。
４．患者には，食事等から十分なカルシウムを摂取させること。
５．低カルシウム血症のある患者は，本剤投与前に低カルシウム血症を治療すること。また，ビタミンＤ欠乏症又はビタミンＤ代謝異常のようなミネラル代謝障害がある場合には，あらかじめ治療を行うこと。
６．本剤を含むビスホスホネート系薬剤による治療を受けている患者において，投与経路によらず顎骨壊死・顎骨骨髄炎があらわれることがある。報告された症例の多くが抜歯等の歯科処置や局所感染に関連して発現している。リスク因子としては，悪性腫瘍，化学療法，コルチコステロイド治療，放射線療法，口腔の不衛生，歯科処置の既往等が知られている。
本剤の投与にあたっては，患者に対し適切な歯科検査を受け，必要に応じて抜歯等の顎骨に対する侵襲的な歯科処置を投与前に済ませるよう指示するとともに，本剤投与中は，歯科において口腔内管理を定期的に受けるとともに，抜歯等の顎骨に対する侵襲的な歯科処置はできる限り避けるよう指示すること。また，口腔内を清潔に保つことや歯科受診時に本剤の使用を歯科医師に告知するなど，患者に十分な説明を行い，異常が認められた場合には，直ちに歯科・口腔外科に受診するよう注意すること。〔「重大な副作用」の項参照〕
７．ビスホスホネート系薬剤を長期使用している患者において，非外傷性の大腿骨転子下及び近位大腿骨骨幹部のストレス骨折が発現したとの報告があるので，Ｘ線検査等を実施し，十分に観察しながら慎重に投与すること。この骨折では，Ｘ線検査時に骨皮質の肥厚等，特徴的な画像所見がみられ，完全骨折が起こる数週間から数ヵ月前に，罹患部位の前駆痛があるため，そのような場合には適切な処置を行うこと。また，両側性の骨折が生じる可能性があることから，片側で骨折が起きた場合は，他方の大腿骨の画像検査も行うこと。


フォサマック錠５

内分泌系薬剤
 → 骨・カルシウム代謝薬
  → ビスホスホネート製剤

一般名 | アレンドロン酸ナトリウム水和物
商品名 | フォサマック錠５
個別医薬品コード | 3999018F1021
メーカー | ＭＳＤ
フォサマック錠５

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
3999018F1048 | アレンドロン酸錠５ｍｇ「ＤＫ」 | 大興
3999018F1056 | アレンドロン酸錠５ｍｇ「ＳＮ」 | シオノ
3999018F1064 | アレンドロン酸錠５ｍｇ「タイヨー」 | 大洋
3999018F1072 | アレンドロン酸錠５ｍｇ「マイラン」 | マイラン製薬

項目
内容
効能効果 効能・効果
骨粗鬆症
効能・効果に関連する使用上の注意
本剤の適用にあたっては，日本骨代謝学会の診断基準等を参考に，骨粗鬆症との診断が確定している患者を対象とすること。
用法用量 用法・用量
通常，成人にはアレンドロン酸として５ｍｇを１日１回，毎朝起床時に水約１８０ｍＬとともに経口投与する。
なお，服用後少なくとも３０分は横にならず，飲食（水を除く）並びに他の薬剤の経口摂取も避けること。
用法・用量に関連する使用上の注意
１．本剤は水のみで服用すること。水以外の飲み物（Ｃａ，Ｍｇ等の含量の特に高いミネラルウォーターを含む），食物及び他の薬剤と一緒に服用すると，吸収を抑制するおそれがある。
２．食道及び局所への副作用の可能性を低下させるため，速やかに胃内へと到達させることが重要である。服用に際しては，以下の事項に注意すること。
（１）．起床してすぐにコップ１杯の水（約１８０ｍＬ）とともに服用すること。
（２）．口腔咽頭部に潰瘍を生じる可能性があるため，本剤を噛んだり又は口中で溶かしたりしないこと。
（３）．本剤を服用後，少なくとも３０分経ってからその日の最初の食事を摂り，食事を終えるまで横にならないこと。
（４）．就寝時又は起床前に服用しないこと。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．食道狭窄又はアカラシア（食道弛緩不能症）等の食道通過を遅延させる障害のある患者〔本剤の食道通過が遅延することにより，食道局所における副作用発現の危険性が高くなる。〕
２．３０分以上上体を起こしていることや立っていることのできない患者〔「用法・用量に関連する使用上の注意」の項参照〕
３．本剤の成分あるいは他のビスホスホネート系薬剤に対し過敏症の既往歴のある患者
４．低カルシウム血症の患者〔「重要な基本的注意」の項参照〕
一般的注意 重要な基本的注意
１．本剤は他のビスホスホネート系薬剤と同様に，咽喉頭，食道等の粘膜に対し局所刺激症状を引き起こすおそれがある。特に適切に服用しない患者では，食道，口腔内に重度の副作用が発現する可能性があるので，服用法について患者を十分指導し，理解させること。〔「用法・用量に関連する使用上の注意」の項参照〕
２．本剤の投与により，上部消化管に関する副作用が報告されているので，観察を十分に行い，副作用の徴候又は症状（嚥下困難，嚥下痛又は胸骨下痛の発現又は胸やけの発現・悪化等）に注意し，患者に対して，これらの症状があらわれた場合は，本剤の服用を中止して診察を受けるよう指導すること。〔「重大な副作用」の項参照〕
３．骨粗鬆症の発症にエストロゲン欠乏，加齢以外の要因が関与していることもあるので，治療に際してはこのような要因を考慮する必要がある。
４．患者には，食事等から十分なカルシウムを摂取させること。
５．低カルシウム血症のある患者は，本剤投与前に低カルシウム血症を治療すること。また，ビタミンＤ欠乏症又はビタミンＤ代謝異常のようなミネラル代謝障害がある場合には，あらかじめ治療を行うこと。
６．本剤を含むビスホスホネート系薬剤による治療を受けている患者において，投与経路によらず顎骨壊死・顎骨骨髄炎があらわれることがある。報告された症例の多くが抜歯等の歯科処置や局所感染に関連して発現している。リスク因子としては，悪性腫瘍，化学療法，コルチコステロイド治療，放射線療法，口腔の不衛生，歯科処置の既往等が知られている。
本剤の投与にあたっては，患者に対し適切な歯科検査を受け，必要に応じて抜歯等の顎骨に対する侵襲的な歯科処置を投与前に済ませるよう指示するとともに，本剤投与中は，歯科において口腔内管理を定期的に受けるとともに，抜歯等の顎骨に対する侵襲的な歯科処置はできる限り避けるよう指示すること。また，口腔内を清潔に保つことや歯科受診時に本剤の使用を歯科医師に告知するなど，患者に十分な説明を行い，異常が認められた場合には，直ちに歯科・口腔外科に受診するよう注意すること。〔「重大な副作用」の項参照〕
７．ビスホスホネート系薬剤を長期使用している患者において，非外傷性の大腿骨転子下及び近位大腿骨骨幹部のストレス骨折が発現したとの報告があるので，Ｘ線検査等を実施し，十分に観察しながら慎重に投与すること。この骨折では，Ｘ線検査時に骨皮質の肥厚等，特徴的な画像所見がみられ，完全骨折が起こる数週間から数ヵ月前に，罹患部位の前駆痛があるため，そのような場合には適切な処置を行うこと。また，両側性の骨折が生じる可能性があることから，片側で骨折が起きた場合は，他方の大腿骨の画像検査も行うこと。


フォスブロック錠２５０ｍｇ

その他
 → 腎疾患用剤
  → 高リン血症治療薬

一般名 | セベラマー塩酸塩
商品名 | フォスブロック錠２５０ｍｇ
個別医薬品コード | 2190025F1028
メーカー | 協和発酵キリン
フォスブロック錠２５０ｍｇ

項目
内容
効能効果 効能・効果
下記患者における高リン血症の改善
透析中の慢性腎不全患者
用法用量 用法・用量
通常，成人には，セベラマー塩酸塩として１回１～２ｇを１日３回食直前に経口投与する。
なお，年齢，症状，血清リン濃度の程度により適宜増減するが，最高用量は１日９ｇとする。
用法・用量に関連する使用上の注意
沈降炭酸カルシウムを使用していない場合：血清リン濃度が８．０ｍｇ／ｄＬ未満の場合は１回１ｇから，８．０ｍｇ／ｄＬ以上の場合は１回２ｇから投与を開始し，その後血清リン濃度の程度により適宜増減する。
沈降炭酸カルシウムから切り替える場合：沈降炭酸カルシウムの投与量が１日３ｇ未満の場合は１回１ｇから，１日３ｇ以上の場合は１回２ｇから投与を開始し，その後血清リン濃度の程度により適宜増減する。
投与量の増減方法：投与量は血清リン濃度が６．０ｍｇ／ｄＬ未満となるよう，以下の基準を目安に適宜増減する。
血清リン濃度 | 投与量増減方法
６．０ｍｇ／ｄＬ以上 | １回０．２５～０．５ｇ（１～２錠）増量する
４．０～６．０ｍｇ／ｄＬ | 投与量を維持する
４．０ｍｇ／ｄＬ未満 | １回０．２５～０．５ｇ（１～２錠）減量する
警告
禁忌 禁忌（次の患者には投与しないこと）
１．本剤の成分に対し過敏症の既往歴のある患者
２．腸閉塞の患者［本剤が腸管内で膨潤し，腸管穿孔を起こすおそれがある］
一般的注意 重要な基本的注意
１．腸管穿孔，腸閉塞があらわれることがあるので，下記の点に留意すること。
（１）．投与開始に先立ち，患者の日常の排便状況を確認すること。
（２）．本剤投与後に便秘の悪化，腹部膨満感等がみられた場合には，必要に応じて本剤の減量・中止等の適切な処置を行うこと。特に，高度の便秘，持続する腹痛，嘔吐等の異常があらわれた場合には，速やかに投与を中止し，腹部の診察や画像検査（単純Ｘ線，超音波，ＣＴ等）を実施し，適切な処置を行うこと。
（３）．患者には排便状況を確認させるとともに，便秘の悪化，腹部膨満感等の症状があらわれた場合には，医師等に相談するように指導すること。
２．本剤は血中リンの排泄を促進する薬剤ではないため，食事療法等によるリン摂取制限を考慮すること。
３．胃又は腸切除術の既往，あるいは嚥下障害を有する患者に対する安全性及び有効性は確立されていないため，これらの患者に使用する場合は注意すること。
４．本剤の使用にあたっては，定期的に血清リン及び血清カルシウム濃度を測定すること。低カルシウム血症の発現あるいは発現のおそれがある場合には，ビタミンＤ製剤やカルシウム製剤の投与を考慮すること。
５．本剤の使用にあたっては，定期的に血清クロル濃度及び血清重炭酸濃度を測定すること。過塩素血症性アシドーシスの発現あるいは発現のおそれがある場合にはその補正を考慮すること。
６．脂溶性ビタミン（Ａ，Ｄ，Ｅ，Ｋ）あるいは葉酸塩の吸収阻害が起こる可能性があるので，観察を十分に行い，長期間投与の際にはこれらの補給を考慮すること。


フォリアミン散１００ｍｇ／ｇ

ビタミン製剤，輸液・栄養製剤
 → ビタミン製剤
  → 葉酸 		血液製剤，血液に作用する薬剤
 → 造血薬
  → その他
※複数の分類に含まれます。

一般名 | 葉酸
商品名 | フォリアミン散１００ｍｇ／ｇ
個別医薬品コード | 3135002B1036
メーカー | 日本製薬
フォリアミン散１００ｍｇ／ｇ

項目 | 内容
効能効果 | 効能・効果 １．葉酸欠乏症の予防及び治療 ２．葉酸の需要が増大し，食事からの摂取が不十分な際の補給（消耗性疾患，妊産婦，授乳婦等） ３．吸収不全症候群（スプルー等） ４．悪性貧血の補助療法 ５．下記疾患のうち，葉酸の欠乏又は代謝障害が関与すると推定される場合 （１）．栄養性貧血 （２）．妊娠性貧血 （３）．小児貧血 （４）．抗けいれん剤，抗マラリア剤投与に起因する貧血 ６．アルコール中毒及び肝疾患に関連する大赤血球性貧血 ７．再生不良性貧血 ８．顆粒球減少症 ※「５．」の効能・効果に対して，効果がないのに月余にわたって漫然と使用すべきでない。
用法用量 | 用法・用量 散： 葉酸として，通常成人１日５～２０ｍｇ（散の場合０．０５～０．２ｇ），小児１日５～１０ｍｇ（散の場合０．０５～０．１ｇ）を２～３回に分割経口投与する。 なお，年齢，症状により適宜増減する。 一般に消化管に吸収障害のある場合，あるいは症状が重篤な場合は注射を行う方がよい。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 本剤を悪性貧血の患者に投与すると，血液状態は改善するが，神経症状に効果がないので，悪性貧血の患者に投与する場合はビタミンＢ１２製剤と併用すること。 なお，診断の確立していない悪性貧血の患者の場合，血液状態の改善により悪性貧血を隠蔽し，診断及び治療に影響を与えるので注意すること。


フォリアミン錠

ビタミン製剤，輸液・栄養製剤
 → ビタミン製剤
  → 葉酸 		血液製剤，血液に作用する薬剤
 → 造血薬
  → その他
※複数の分類に含まれます。

一般名 | 葉酸
商品名 | フォリアミン錠
個別医薬品コード | 3135001F1025
メーカー | 日本製薬
フォリアミン錠

項目 | 内容
効能効果 | 効能・効果 １．葉酸欠乏症の予防及び治療 ２．葉酸の需要が増大し，食事からの摂取が不十分な際の補給（消耗性疾患，妊産婦，授乳婦等） ３．吸収不全症候群（スプルー等） ４．悪性貧血の補助療法 ５．下記疾患のうち，葉酸の欠乏又は代謝障害が関与すると推定される場合 （１）．栄養性貧血 （２）．妊娠性貧血 （３）．小児貧血 （４）．抗けいれん剤，抗マラリア剤投与に起因する貧血 ６．アルコール中毒及び肝疾患に関連する大赤血球性貧血 ７．再生不良性貧血 ８．顆粒球減少症 ※「５．」の効能・効果に対して，効果がないのに月余にわたって漫然と使用すべきでない。
用法用量 | 用法・用量 錠： 葉酸として，通常成人１日５～２０ｍｇ（錠の場合１～４錠），小児１日５～１０ｍｇ（錠の場合１～２錠）を２～３回に分割経口投与する。 なお，年齢，症状により適宜増減する。 一般に消化管に吸収障害のある場合，あるいは症状が重篤な場合は注射を行う方がよい。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 本剤を悪性貧血の患者に投与すると，血液状態は改善するが，神経症状に効果がないので，悪性貧血の患者に投与する場合はビタミンＢ１２製剤と併用すること。 なお，診断の確立していない悪性貧血の患者の場合，血液状態の改善により悪性貧血を隠蔽し，診断及び治療に影響を与えるので注意すること。


フォリスチム注３００ＩＵカートリッジ

内分泌系薬剤
 → 他のホルモン製剤，代謝異常症治療薬
  → 性腺刺激ホルモン（ゴナドトロピン）

一般名 | フォリトロピン ベータ（遺伝子組換え）
商品名 | フォリスチム注３００ＩＵカートリッジ
個別医薬品コード | 2413405G1026
メーカー | ＭＳＤ
フォリスチム注３００ＩＵカートリッジ

項目
内容
効能効果 効能又は効果
１．複数卵胞発育のための調節卵巣刺激
２．視床下部－下垂体機能障害に伴う無排卵及び希発排卵における排卵誘発
用法用量 用法及び用量
１．複数卵胞発育のための調節卵巣刺激に使用する場合：フォリトロピンベータ（遺伝子組換え）として通常１日１５０又は２２５国際単位を４日間皮下又は筋肉内投与する。その後は卵胞の発育程度を観察しながら用量を調整し（通常７５～３７５国際単位を６～１２日間），平均径１６～２０ｍｍの卵胞３個以上を超音波断層法により確認した後，ヒト絨毛性性腺刺激ホルモン製剤により排卵を誘起する。
２．視床下部－下垂体機能障害に伴う無排卵及び希発排卵における排卵誘発に使用する場合：フォリトロピンベータ（遺伝子組換え）として通常１日５０国際単位を７日間皮下又は筋肉内投与する。その後は卵胞の発育程度を観察しながら用量を調整し（卵巣の反応性が低い場合は，原則として，７日間ごとに２５国際単位を増量），平均径１８ｍｍ以上の卵胞を超音波断層法により確認した後，ヒト絨毛性性腺刺激ホルモン製剤により排卵を誘起する。
用法及び用量に関連する使用上の注意
１．複数卵胞発育のための調節卵巣刺激に使用する場合：本剤の使用に際しては十分な経過観察（超音波断層法による卵胞計測，血清エストラジオール検査等）が必要である。卵巣過剰刺激症候群を防止するため上記経過観察に加えて自覚症状や臨床所見についても観察を十分に行い，腹痛，呼吸困難，乏尿などの自覚症状並びにヘマトクリット値上昇，大量腹水，胸水貯留などの臨床所見を認める場合は，速やかに安静及び補液等の適切な処置を行い，必要により入院管理を行うこと。
これまでの治療経験及び患者特性（年齢，多のう胞性卵巣症候群等）を考慮して，卵巣の反応性が高く卵巣過剰刺激症候群の発現が懸念される場合の初期投与量は低用量とし，卵巣過剰刺激症候群発現のおそれがある場合には，ヒト絨毛性性腺刺激ホルモン製剤の投与を中止すること。
２．視床下部－下垂体機能障害に伴う無排卵及び希発排卵における排卵誘発に使用する場合：卵巣の反応性が低い場合の増量について，原則として，２５国際単位の増量とすること。なお，５０国際単位を超える増量での試験は実施されておらず，増量幅に注意し慎重に投与すること（「臨床成績」の項参照）。
本剤の使用に際しては十分な経過観察（超音波断層法による卵胞計測，血清エストラジオール検査等）が必要である。卵巣過剰刺激症候群を防止するため上記経過観察に加えて自覚症状や臨床所見についても観察を十分に行い，腹痛，呼吸困難，乏尿などの自覚症状並びにヘマトクリット値上昇，大量腹水，胸水貯留などの臨床所見を認める場合は，速やかに安静及び補液などの適切な処置を行い，必要により入院管理を行うこと。
これまでの治療経験及び患者特性（年齢，多のう胞性卵巣症候群等）を考慮して，卵巣の反応性が高く卵巣過剰刺激症候群発現のおそれがある場合には，ヒト絨毛性性腺刺激ホルモン製剤の投与を中止すること。
警告 警告
本剤の投与に引き続き，ヒト絨毛性性腺刺激ホルモン製剤を投与した場合，血栓塞栓症等を伴う重篤な卵巣過剰刺激症候群があらわれることがある。
禁忌 禁忌（次の患者には投与しないこと）
１．エストロゲン依存性悪性腫瘍（例えば，乳癌，子宮内膜癌）及びその疑いのある患者，卵巣，下垂体又は視床下部に腫瘍のある患者［腫瘍の悪化あるいは顕性化を促すおそれがある。］
２．妊婦又は妊娠している可能性のある婦人及び授乳婦（「妊婦，産婦，授乳婦等への投与」の項参照）
３．診断の確定していない不正出血のある患者［悪性腫瘍の疑いがある。］
４．本剤の成分に対し過敏症のある患者
５．多のう胞性卵巣症候群に起因しない卵巣のう胞又は卵巣腫大のある患者［卵胞刺激作用によりその症状を悪化させることがある。］
一般的注意 重要な基本的注意
１．本剤は，調節卵巣刺激法及び排卵誘発法に十分な知識及び経験のある医師が使用すること。
２．患者の選択：本剤の投与開始前に，患者の婦人科的及び内分泌学的検査を十分に行うこと。検査には配偶者の受精能検査も含まれる。また，妊娠初期の患者を除外するために慎重な検査を行うこと。
（１）．複数卵胞発育のための調節卵巣刺激に使用する場合：
［１］．対象患者：本剤を用いた複数卵胞発育のための調節卵巣刺激は，これ以外の医療行為によっては妊娠成立の見込みがないと判断されるものを対象とすること。卵管性不妊症で薬物療法及び卵管形成術で治癒不可能と思われる患者，乏精子症で他の方法で妊娠不可能と判断される場合，免疫性不妊症，原因不明不妊症などが対象となる。
［２］．対象外患者：妊娠不能な性器奇形，妊娠に不適切な子宮筋腫，原発性卵巣不全又は非性腺内分泌障害（甲状腺，副腎又は下垂体疾患等）が認められる場合は本治療の対象から除外すること。
（２）．視床下部－下垂体機能障害に伴う無排卵及び希発排卵における排卵誘発に使用する場合：
［１］．対象患者：クロミフェンクエン酸塩療法が奏功しない，自発月経を有するか又はプロゲステロン製剤投与により消退出血の認められる第１度無月経，無排卵周期症，多のう胞性卵巣症候群若しくは希発月経の患者に投与すること。
［２］．対象外患者：妊娠不能な性器奇形，妊娠に不適切な子宮筋腫，原発性卵巣不全又は非性腺内分泌障害（甲状腺，副腎又は下垂体疾患等）が認められる場合は本治療の対象から除外すること。
本剤は黄体形成ホルモンを含有しない製剤であり，黄体形成ホルモンの基礎分泌の認められない患者に対しては無効であるため，これらの患者は本治療の対象から除外すること。また，プロゲステロン製剤投与では反応せず，エストロゲン・プロゲステロン製剤投与により初めて消退出血の認められる第２度無月経の患者では，本剤を単独で用いた場合には低反応が予想されるため，本療法の対象から除外することを考慮すること。
３．多胎妊娠：性腺刺激ホルモン製剤を用いた不妊治療では多胎妊娠の頻度が高くなる。多胎妊娠は単胎妊娠に比し，流・早産が多いこと，妊娠中毒症などの合併症を起こしやすいこと，低出生体重児出生や奇形等のために周産期死亡率が高いことなどの異常が発生しやすいのでその旨をあらかじめ患者に説明すること（「臨床成績」の項参照）。
日本産科婦人科学会の調査によると，平成１４年度の新鮮胚を用いた体外受精・胚移植の治療成績では，妊娠数１４，５４２例中，双胎が２，１８４例（１５．０％），三胎が２２２例（１．５％），四胎が１１例（０．１％）であった１）。
また，全国６０施設における性腺刺激ホルモン製剤を用いた排卵誘発法の調査で，双胎以上の多胎妊娠は，妊娠総数７１６例中１２３例（１７．２％）で，そのうち，双胎が１０２例（１４．２％），三胎が１８例（２．５％），四胎が３例（０．４％），五胎以上が０例（０．０％）であったとの報告がある２）。
４．特に体外受精・胚移植などの生殖補助医療を受ける不妊女性では卵管異常がしばしば認められ，子宮外妊娠の可能性が高くなる。超音波断層法による子宮内妊娠の初期確認が重要である。
５．生殖補助医療を受ける女性の流産率は一般女性より高いのでその旨を患者に十分説明すること。
６．生殖補助医療後の先天異常の発生率は，自然受胎後に比べわずかに高いとの報告がある３）４）５）。
７．卵巣過剰刺激：
（１）．本剤の投与に引き続き，ヒト絨毛性性腺刺激ホルモン製剤を投与した場合，卵巣過剰刺激症候群があらわれることがあるので，次の点に留意し，異常が認められた場合には直ちに本剤及びヒト絨毛性性腺刺激ホルモン製剤の投与を中止すること（「４．副作用（１）重大な副作用１）」の項参照）。
［１］．患者の自覚症状の有無：卵巣過剰刺激症候群発現初期の警告的な徴候として，重度の骨盤痛，悪心及び嘔吐がある。また，卵巣過剰刺激症候群の症例において，腹痛，腹部膨満，悪心，嘔吐，下痢を含む胃腸症状，呼吸困難及び乏尿などの症状が報告されている。
［２］．急激な体重増加の有無（初期の警告的な徴候）
［３］．卵巣腫大の有無：内診の他，超音波検査，血清エストラジオール値検査等を行うこと。
＜超音波検査＞：治療開始前及び治療中に定期的な超音波断層法による卵胞発育検査等を行うこと。卵胞数の過多又は卵巣過剰刺激は超音波検査で確認できる。
＜血清エストラジオール値検査＞：エストラジオール値が急激に上昇（２倍以上の増加が２～３日間継続し，極めて高値に達する等）することがあるので注意すること。
［４］．臨床所見：卵巣過剰刺激症候群の患者では血液量減少，血液濃縮，電解質平衡障害，腹水，腹腔内出血，胸水，水胸症，急性肺窮迫，血栓塞栓症が発現する可能性がある。
卵巣過剰刺激症候群は妊娠すると，より起こりやすく，より重度に，より持続的になる。それゆえ，ヒト絨毛性性腺刺激ホルモン製剤投与後少なくとも２週間は患者を観察すること。卵巣過剰刺激症候群は本剤投与中止後に発現し，急速に進行して，治療後約７～１０日目にピークになることが最も多い。通常，卵巣過剰刺激症候群は月経開始とともに自然に解消する。もしヒト絨毛性性腺刺激ホルモン製剤投与前に卵巣過剰刺激症候群が発生する徴候があれば，ヒト絨毛性性腺刺激ホルモン製剤投与を控えること。
本剤の投与期間中に卵巣が異常に腫大していることがわかった場合には，その治療周期でのヒト絨毛性性腺刺激ホルモン製剤の投与を控えること（「用法及び用量に関連する使用上の注意」の項参照）。これにより卵巣過剰刺激症候群が発現する可能性が減少する。
（２）．患者に対しては，あらかじめ次の点を説明すること。：
［１］．卵巣過剰刺激症候群を引き起こすことがあり，急速に進行して入院加療などが必要な重篤な事象になることがある。
［２］．急激な体重の増加又は腹痛，腹部膨満，悪心，嘔吐などの自覚症状が認められた場合には直ちに医師等に相談すること。
８．多剤療法を受けた不妊症患者で，卵巣その他生殖器官の良性及び悪性腫瘍の発現が報告されている６）７）。不妊症患者へのゴナドトロピン投与とこれら腫瘍の発現リスクとの因果関係は証明されていない８）９）１０）。
９．個人及び家族の既往歴，重度の肥満（肥満指数＞３０ｋｇ／ｍ２）又は血栓形成傾向等の一般的高リスクを有する女性では卵巣過剰刺激症候群が認められなくてもゴナドトロピン治療により静脈・動脈血栓塞栓症のリスクが高くなるおそれがある。これらの女性では体外受精治療による有益性と危険性を考えること。なお妊娠そのものにおいても血栓症のリスクは高くなる。
１０．本剤の製造工程において使用しているストレプトマイシン及びネオマイシンが微量に残存している可能性がある。これらの成分に感受性を持つ患者に対し過敏症を引き起こす可能性があるので，投与を避けること。
１１．在宅自己注射を行う場合は，患者に投与法及び安全な廃棄方法の指導を行うこと。
（１）．自己投与の適用については，医師がその妥当性を慎重に検討し，十分な教育訓練を実施したのち，患者自ら確実に投与できることを確認した上で，医師の管理指導のもとで実施すること。また，投与する際の操作方法を指導すること。適用後，本剤による副作用が疑われる場合や自己投与の継続が困難な場合には，直ちに自己投与を中止させるなど適切な処置を行うこと。
（２）．使用済みの注射針あるいはカートリッジを再使用しないように患者に注意を促すこと。
（３）．全ての器具の安全な廃棄方法について指導を徹底すること。同時に，使用済みの針及びカートリッジを廃棄する容器を提供することが望ましい。


フォリスチム注５０

内分泌系薬剤
 → 他のホルモン製剤，代謝異常症治療薬
  → 性腺刺激ホルモン（ゴナドトロピン）

一般名 | フォリトロピン ベータ（遺伝子組換え）
商品名 | フォリスチム注５０
個別医薬品コード | 2413405A1023
メーカー | ＭＳＤ
フォリスチム注５０

項目
内容
効能効果 効能又は効果
フォリスチム注５０：
（１）．視床下部－下垂体機能障害に伴う無排卵及び希発排卵における排卵誘発
用法用量 用法及び用量
フォリスチム注５０：
（１）．視床下部－下垂体機能障害に伴う無排卵及び希発排卵における排卵誘発に使用する場合：フォリトロピンベータ（遺伝子組換え）として通常１日５０国際単位を７日間皮下又は筋肉内投与する。その後は卵胞の発育程度を観察しながら用量を調整し（卵巣の反応性が低い場合は，原則として，７日間ごとに２５国際単位を増量），平均径１８ｍｍ以上の卵胞を超音波断層法により確認した後，ヒト絨毛性性腺刺激ホルモン製剤により排卵を誘起する。
用法及び用量に関連する使用上の注意
フォリスチム注５０：
（１）．視床下部－下垂体機能障害に伴う無排卵及び希発排卵における排卵誘発に使用する場合：
卵巣の反応性が低い場合の増量について，原則として，２５国際単位の増量とすること。なお，５０国際単位を超える増量での試験は実施されておらず，増量幅に注意し慎重に投与すること（「臨床成績」の項参照）。
本剤の使用に際しては十分な経過観察（超音波断層法による卵胞計測，血清エストラジオール検査等）が必要である。卵巣過剰刺激症候群を防止するため上記経過観察に加えて自覚症状や臨床所見についても観察を十分に行い，腹痛，呼吸困難，乏尿などの自覚症状並びにヘマトクリット値上昇，大量腹水，胸水貯留などの臨床所見を認める場合は，速やかに安静及び補液などの適切な処置を行い，必要により入院管理を行うこと。
これまでの治療経験及び患者特性（年齢，多のう胞性卵巣症候群等）を考慮して，卵巣の反応性が高く卵巣過剰刺激症候群発現のおそれがある場合には，ヒト絨毛性性腺刺激ホルモン製剤の投与を中止すること。
警告 警告
本剤の投与に引き続き，ヒト絨毛性性腺刺激ホルモン製剤を投与した場合，血栓塞栓症等を伴う重篤な卵巣過剰刺激症候群があらわれることがある。
禁忌 禁忌（次の患者には投与しないこと）
１．エストロゲン依存性悪性腫瘍（例えば，乳癌，子宮内膜癌）及びその疑いのある患者，卵巣，下垂体又は視床下部に腫瘍のある患者［腫瘍の悪化あるいは顕性化を促すおそれがある。］
２．妊婦又は妊娠している可能性のある婦人及び授乳婦（「妊婦，産婦，授乳婦等への投与」の項参照）
３．診断の確定していない不正出血のある患者［悪性腫瘍の疑いがある。］
４．本剤の成分に対し過敏症のある患者
５．多のう胞性卵巣症候群に起因しない卵巣のう胞又は卵巣腫大のある患者［卵胞刺激作用によりその症状を悪化させることがある。］
一般的注意 重要な基本的注意
１．本剤は，調節卵巣刺激法及び排卵誘発法に十分な知識及び経験のある医師が使用すること。
２．患者の選択：本剤の投与開始前に，患者の婦人科的及び内分泌学的検査を十分に行うこと。検査には配偶者の受精能検査も含まれる。また，妊娠初期の患者を除外するために慎重な検査を行うこと。
（１）．複数卵胞発育のための調節卵巣刺激に使用する場合：
［１］．対象患者：本剤を用いた複数卵胞発育のための調節卵巣刺激は，これ以外の医療行為によっては妊娠成立の見込みがないと判断されるものを対象とすること。卵管性不妊症で薬物療法及び卵管形成術で治癒不可能と思われる患者，乏精子症で他の方法では妊娠不可能と判断される場合，免疫性不妊症，原因不明不妊症などが対象となる。
［２］．対象外患者：妊娠不能な性器奇形，妊娠に不適切な子宮筋腫，原発性卵巣不全又は非性腺内分泌障害（甲状腺，副腎又は下垂体疾患等）が認められる場合は本治療の対象から除外すること。
（２）．視床下部－下垂体機能障害に伴う無排卵及び希発排卵における排卵誘発に使用する場合：
［１］．対象患者：クロミフェンクエン酸塩療法が奏功しない，自発月経を有するか又はプロゲステロン製剤投与により消退出血の認められる第１度無月経，無排卵周期症，多のう胞性卵巣症候群若しくは希発月経の患者に投与すること。
［２］．対象外患者：妊娠不能な性器奇形，妊娠に不適切な子宮筋腫，原発性卵巣不全又は非性腺内分泌障害（甲状腺，副腎又は下垂体疾患等）が認められる場合は本治療の対象から除外すること。
本剤は黄体形成ホルモンを含有しない製剤であり，黄体形成ホルモンの基礎分泌の認められない患者に対しては無効であるため，これらの患者は本治療の対象から除外すること。また，プロゲステロン製剤投与では反応せず，エストロゲン・プロゲステロン製剤投与により初めて消退出血の認められる第２度無月経の患者では，本剤を単独で用いた場合には低反応が予想されるため，本療法の対象から除外することを考慮すること。
３．多胎妊娠：性腺刺激ホルモン製剤を用いた不妊治療では多胎妊娠の頻度が高くなる。多胎妊娠は単胎妊娠に比し，流・早産が多いこと，妊娠中毒症などの合併症を起こしやすいこと，低出生体重児出生や奇形等のために周産期死亡率が高いことなどの異常が発生しやすいのでその旨をあらかじめ患者に説明すること（「臨床成績」の項参照）。
日本産科婦人科学会の調査によると，平成１４年度の新鮮胚を用いた体外受精・胚移植の治療成績では，妊娠数１４，５４２例中，双胎が２，１８４例（１５．０％），三胎が２２２例（１．５％），四胎が１１例（０．１％）であった１）。
また，全国６０施設における性腺刺激ホルモン製剤を用いた排卵誘発法の調査で，双胎以上の多胎妊娠は，妊娠総数７１６例中１２３例（１７．２％）で，そのうち，双胎が１０２例（１４．２％），三胎が１８例（２．５％），四胎が３例（０．４％），五胎以上が０例（０．０％）であったとの報告がある２）。
４．特に体外受精・胚移植などの生殖補助医療を受ける不妊女性では卵管異常がしばしば認められ，子宮外妊娠の可能性が高くなる。超音波断層法による子宮内妊娠の初期確認が重要である。
５．生殖補助医療を受ける女性の流産率は一般女性より高いのでその旨を患者に十分説明すること。
６．生殖補助医療後の先天異常の発生率は，自然受胎後に比べわずかに高いとの報告がある３）４）５）。
７．卵巣過剰刺激：
（１）．本剤の投与に引き続き，ヒト絨毛性性腺刺激ホルモン製剤を投与した場合，卵巣過剰刺激症候群があらわれることがあるので，次の点に留意し，異常が認められた場合には直ちに本剤及びヒト絨毛性性腺刺激ホルモン製剤の投与を中止すること（「４．副作用（１）重大な副作用１）」の項参照）。
［１］．患者の自覚症状の有無：卵巣過剰刺激症候群発現初期の警告的な徴候として，重度の骨盤痛，悪心及び嘔吐がある。また，卵巣過剰刺激症候群の症例において，腹痛，腹部膨満，悪心，嘔吐，下痢を含む胃腸症状，呼吸困難及び乏尿などの症状が報告されている。
［２］．急激な体重増加の有無（初期の警告的な徴候）
［３］．卵巣腫大の有無：内診の他，超音波検査，血清エストラジオール値検査等を行うこと。
＜超音波検査＞治療開始前及び治療中に定期的な超音波断層法による卵胞発育検査などを行うこと。卵胞数の過多又は卵巣過剰刺激は超音波検査で確認できる。
＜血清エストラジオール値検査＞エストラジオール値が急激に上昇（２倍以上の増加が２～３日間継続し，極めて高値に達する等）することがあるので注意すること。
［４］．臨床所見：卵巣過剰刺激症候群の患者では血液量減少，血液濃縮，電解質平衡障害，腹水，腹腔内出血，胸水，水胸症，急性肺窮迫，血栓塞栓症が発現する可能性がある。
卵巣過剰刺激症候群は妊娠すると，より起こりやすく，より重度に，より持続的になる。それゆえ，ヒト絨毛性性腺刺激ホルモン製剤投与後少なくとも２週間は患者を観察すること。卵巣過剰刺激症候群は本剤投与中止後に発現し，急速に進行して，治療後約７～１０日目にピークになることが最も多い。通常，卵巣過剰刺激症候群は月経開始とともに自然に解消する。もしヒト絨毛性性腺刺激ホルモン製剤投与前に卵巣過剰刺激症候群が発生する徴候があれば，ヒト絨毛性性腺刺激ホルモン製剤投与を控えること。
本剤の投与期間中に卵巣が異常に腫大していることがわかった場合には，その治療周期でのヒト絨毛性性腺刺激ホルモン製剤の投与を控えること（「用法及び用量に関連する使用上の注意」の項参照）。これにより卵巣過剰刺激症候群が発現する可能性が減少する。
（２）．患者に対しては，あらかじめ次の点を説明すること。
［１］．卵巣過剰刺激症候群を引き起こすことがあり，急速に進行して入院加療などが必要な重篤な事象になることがある。
［２］．急激な体重の増加又は腹痛，腹部膨満，悪心，嘔吐などの自覚症状が認められた場合には直ちに医師等に相談すること。
８．多剤療法を受けた不妊症患者で，卵巣その他生殖器官の良性及び悪性腫瘍の発現が報告されている６）７）。不妊症患者へのゴナドトロピン投与とこれら腫瘍の発現リスクとの因果関係は証明されていない８）９）１０）。
９．個人及び家族の既往歴，重度の肥満（肥満指数＞３０ｋｇ／ｍ２）又は血栓形成傾向などの一般的高リスクを有する女性では卵巣過剰刺激症候群が認められなくてもゴナドトロピン治療により静脈・動脈血栓塞栓症のリスクが高くなるおそれがある。これらの女性では体外受精治療による有益性と危険性を考えること。なお妊娠そのものにおいても血栓症のリスクは高くなる。
１０．本剤の製造工程において使用しているストレプトマイシン及びネオマイシンが微量に残存している可能性がある。これらの成分に感受性を持つ患者に対し過敏症を引き起こす可能性があるので，投与を避けること。
１１．在宅自己注射を行う場合は，患者に投与法及び安全な廃棄方法の指導を行うこと。
（１）．自己投与の適用については，医師がその妥当性を慎重に検討し，十分な教育訓練を実施したのち，患者自ら確実に投与できることを確認した上で，医師の管理指導のもとで実施すること。また，投与する際の操作方法を指導すること。適用後，本剤による副作用が疑われる場合や自己投与の継続が困難な場合には，直ちに自己投与を中止させるなど適切な処置を行うこと。
（２）．使用済みの注射針あるいは注射器を再使用しないように患者に注意を促すこと。
（３）．全ての器具の安全な廃棄方法について指導を徹底すること。同時に，使用済みの針及び注射器を廃棄する容器を提供することが望ましい。


フォリスチム注６００ＩＵカートリッジ

内分泌系薬剤
 → 他のホルモン製剤，代謝異常症治療薬
  → 性腺刺激ホルモン（ゴナドトロピン）

一般名 | フォリトロピン ベータ（遺伝子組換え）
商品名 | フォリスチム注６００ＩＵカートリッジ
個別医薬品コード | 2413405G2022
メーカー | ＭＳＤ
フォリスチム注６００ＩＵカートリッジ

項目
内容
効能効果 効能又は効果
１．複数卵胞発育のための調節卵巣刺激
２．視床下部－下垂体機能障害に伴う無排卵及び希発排卵における排卵誘発
用法用量 用法及び用量
１．複数卵胞発育のための調節卵巣刺激に使用する場合：フォリトロピンベータ（遺伝子組換え）として通常１日１５０又は２２５国際単位を４日間皮下又は筋肉内投与する。その後は卵胞の発育程度を観察しながら用量を調整し（通常７５～３７５国際単位を６～１２日間），平均径１６～２０ｍｍの卵胞３個以上を超音波断層法により確認した後，ヒト絨毛性性腺刺激ホルモン製剤により排卵を誘起する。
２．視床下部－下垂体機能障害に伴う無排卵及び希発排卵における排卵誘発に使用する場合：フォリトロピンベータ（遺伝子組換え）として通常１日５０国際単位を７日間皮下又は筋肉内投与する。その後は卵胞の発育程度を観察しながら用量を調整し（卵巣の反応性が低い場合は，原則として，７日間ごとに２５国際単位を増量），平均径１８ｍｍ以上の卵胞を超音波断層法により確認した後，ヒト絨毛性性腺刺激ホルモン製剤により排卵を誘起する。
用法及び用量に関連する使用上の注意
１．複数卵胞発育のための調節卵巣刺激に使用する場合：本剤の使用に際しては十分な経過観察（超音波断層法による卵胞計測，血清エストラジオール検査等）が必要である。卵巣過剰刺激症候群を防止するため上記経過観察に加えて自覚症状や臨床所見についても観察を十分に行い，腹痛，呼吸困難，乏尿などの自覚症状並びにヘマトクリット値上昇，大量腹水，胸水貯留などの臨床所見を認める場合は，速やかに安静及び補液等の適切な処置を行い，必要により入院管理を行うこと。
これまでの治療経験及び患者特性（年齢，多のう胞性卵巣症候群等）を考慮して，卵巣の反応性が高く卵巣過剰刺激症候群の発現が懸念される場合の初期投与量は低用量とし，卵巣過剰刺激症候群発現のおそれがある場合には，ヒト絨毛性性腺刺激ホルモン製剤の投与を中止すること。
２．視床下部－下垂体機能障害に伴う無排卵及び希発排卵における排卵誘発に使用する場合：卵巣の反応性が低い場合の増量について，原則として，２５国際単位の増量とすること。なお，５０国際単位を超える増量での試験は実施されておらず，増量幅に注意し慎重に投与すること（「臨床成績」の項参照）。
本剤の使用に際しては十分な経過観察（超音波断層法による卵胞計測，血清エストラジオール検査等）が必要である。卵巣過剰刺激症候群を防止するため上記経過観察に加えて自覚症状や臨床所見についても観察を十分に行い，腹痛，呼吸困難，乏尿などの自覚症状並びにヘマトクリット値上昇，大量腹水，胸水貯留などの臨床所見を認める場合は，速やかに安静及び補液などの適切な処置を行い，必要により入院管理を行うこと。
これまでの治療経験及び患者特性（年齢，多のう胞性卵巣症候群等）を考慮して，卵巣の反応性が高く卵巣過剰刺激症候群発現のおそれがある場合には，ヒト絨毛性性腺刺激ホルモン製剤の投与を中止すること。
警告 警告
本剤の投与に引き続き，ヒト絨毛性性腺刺激ホルモン製剤を投与した場合，血栓塞栓症等を伴う重篤な卵巣過剰刺激症候群があらわれることがある。
禁忌 禁忌（次の患者には投与しないこと）
１．エストロゲン依存性悪性腫瘍（例えば，乳癌，子宮内膜癌）及びその疑いのある患者，卵巣，下垂体又は視床下部に腫瘍のある患者［腫瘍の悪化あるいは顕性化を促すおそれがある。］
２．妊婦又は妊娠している可能性のある婦人及び授乳婦（「妊婦，産婦，授乳婦等への投与」の項参照）
３．診断の確定していない不正出血のある患者［悪性腫瘍の疑いがある。］
４．本剤の成分に対し過敏症のある患者
５．多のう胞性卵巣症候群に起因しない卵巣のう胞又は卵巣腫大のある患者［卵胞刺激作用によりその症状を悪化させることがある。］
一般的注意 重要な基本的注意
１．本剤は，調節卵巣刺激法及び排卵誘発法に十分な知識及び経験のある医師が使用すること。
２．患者の選択：本剤の投与開始前に，患者の婦人科的及び内分泌学的検査を十分に行うこと。検査には配偶者の受精能検査も含まれる。また，妊娠初期の患者を除外するために慎重な検査を行うこと。
（１）．複数卵胞発育のための調節卵巣刺激に使用する場合：
［１］．対象患者：本剤を用いた複数卵胞発育のための調節卵巣刺激は，これ以外の医療行為によっては妊娠成立の見込みがないと判断されるものを対象とすること。卵管性不妊症で薬物療法及び卵管形成術で治癒不可能と思われる患者，乏精子症で他の方法で妊娠不可能と判断される場合，免疫性不妊症，原因不明不妊症などが対象となる。
［２］．対象外患者：妊娠不能な性器奇形，妊娠に不適切な子宮筋腫，原発性卵巣不全又は非性腺内分泌障害（甲状腺，副腎又は下垂体疾患等）が認められる場合は本治療の対象から除外すること。
（２）．視床下部－下垂体機能障害に伴う無排卵及び希発排卵における排卵誘発に使用する場合：
［１］．対象患者：クロミフェンクエン酸塩療法が奏功しない，自発月経を有するか又はプロゲステロン製剤投与により消退出血の認められる第１度無月経，無排卵周期症，多のう胞性卵巣症候群若しくは希発月経の患者に投与すること。
［２］．対象外患者：妊娠不能な性器奇形，妊娠に不適切な子宮筋腫，原発性卵巣不全又は非性腺内分泌障害（甲状腺，副腎又は下垂体疾患等）が認められる場合は本治療の対象から除外すること。
本剤は黄体形成ホルモンを含有しない製剤であり，黄体形成ホルモンの基礎分泌の認められない患者に対しては無効であるため，これらの患者は本治療の対象から除外すること。また，プロゲステロン製剤投与では反応せず，エストロゲン・プロゲステロン製剤投与により初めて消退出血の認められる第２度無月経の患者では，本剤を単独で用いた場合には低反応が予想されるため，本療法の対象から除外することを考慮すること。
３．多胎妊娠：性腺刺激ホルモン製剤を用いた不妊治療では多胎妊娠の頻度が高くなる。多胎妊娠は単胎妊娠に比し，流・早産が多いこと，妊娠中毒症などの合併症を起こしやすいこと，低出生体重児出生や奇形等のために周産期死亡率が高いことなどの異常が発生しやすいのでその旨をあらかじめ患者に説明すること（「臨床成績」の項参照）。
日本産科婦人科学会の調査によると，平成１４年度の新鮮胚を用いた体外受精・胚移植の治療成績では，妊娠数１４，５４２例中，双胎が２，１８４例（１５．０％），三胎が２２２例（１．５％），四胎が１１例（０．１％）であった１）。
また，全国６０施設における性腺刺激ホルモン製剤を用いた排卵誘発法の調査で，双胎以上の多胎妊娠は，妊娠総数７１６例中１２３例（１７．２％）で，そのうち，双胎が１０２例（１４．２％），三胎が１８例（２．５％），四胎が３例（０．４％），五胎以上が０例（０．０％）であったとの報告がある２）。
４．特に体外受精・胚移植などの生殖補助医療を受ける不妊女性では卵管異常がしばしば認められ，子宮外妊娠の可能性が高くなる。超音波断層法による子宮内妊娠の初期確認が重要である。
５．生殖補助医療を受ける女性の流産率は一般女性より高いのでその旨を患者に十分説明すること。
６．生殖補助医療後の先天異常の発生率は，自然受胎後に比べわずかに高いとの報告がある３）４）５）。
７．卵巣過剰刺激：
（１）．本剤の投与に引き続き，ヒト絨毛性性腺刺激ホルモン製剤を投与した場合，卵巣過剰刺激症候群があらわれることがあるので，次の点に留意し，異常が認められた場合には直ちに本剤及びヒト絨毛性性腺刺激ホルモン製剤の投与を中止すること（「４．副作用（１）重大な副作用１）」の項参照）。
［１］．患者の自覚症状の有無：卵巣過剰刺激症候群発現初期の警告的な徴候として，重度の骨盤痛，悪心及び嘔吐がある。また，卵巣過剰刺激症候群の症例において，腹痛，腹部膨満，悪心，嘔吐，下痢を含む胃腸症状，呼吸困難及び乏尿などの症状が報告されている。
［２］．急激な体重増加の有無（初期の警告的な徴候）
［３］．卵巣腫大の有無：内診の他，超音波検査，血清エストラジオール値検査等を行うこと。
＜超音波検査＞：治療開始前及び治療中に定期的な超音波断層法による卵胞発育検査等を行うこと。卵胞数の過多又は卵巣過剰刺激は超音波検査で確認できる。
＜血清エストラジオール値検査＞：エストラジオール値が急激に上昇（２倍以上の増加が２～３日間継続し，極めて高値に達する等）することがあるので注意すること。
［４］．臨床所見：卵巣過剰刺激症候群の患者では血液量減少，血液濃縮，電解質平衡障害，腹水，腹腔内出血，胸水，水胸症，急性肺窮迫，血栓塞栓症が発現する可能性がある。
卵巣過剰刺激症候群は妊娠すると，より起こりやすく，より重度に，より持続的になる。それゆえ，ヒト絨毛性性腺刺激ホルモン製剤投与後少なくとも２週間は患者を観察すること。卵巣過剰刺激症候群は本剤投与中止後に発現し，急速に進行して，治療後約７～１０日目にピークになることが最も多い。通常，卵巣過剰刺激症候群は月経開始とともに自然に解消する。もしヒト絨毛性性腺刺激ホルモン製剤投与前に卵巣過剰刺激症候群が発生する徴候があれば，ヒト絨毛性性腺刺激ホルモン製剤投与を控えること。
本剤の投与期間中に卵巣が異常に腫大していることがわかった場合には，その治療周期でのヒト絨毛性性腺刺激ホルモン製剤の投与を控えること（「用法及び用量に関連する使用上の注意」の項参照）。これにより卵巣過剰刺激症候群が発現する可能性が減少する。
（２）．患者に対しては，あらかじめ次の点を説明すること。：
［１］．卵巣過剰刺激症候群を引き起こすことがあり，急速に進行して入院加療などが必要な重篤な事象になることがある。
［２］．急激な体重の増加又は腹痛，腹部膨満，悪心，嘔吐などの自覚症状が認められた場合には直ちに医師等に相談すること。
８．多剤療法を受けた不妊症患者で，卵巣その他生殖器官の良性及び悪性腫瘍の発現が報告されている６）７）。不妊症患者へのゴナドトロピン投与とこれら腫瘍の発現リスクとの因果関係は証明されていない８）９）１０）。
９．個人及び家族の既往歴，重度の肥満（肥満指数＞３０ｋｇ／ｍ２）又は血栓形成傾向等の一般的高リスクを有する女性では卵巣過剰刺激症候群が認められなくてもゴナドトロピン治療により静脈・動脈血栓塞栓症のリスクが高くなるおそれがある。これらの女性では体外受精治療による有益性と危険性を考えること。なお妊娠そのものにおいても血栓症のリスクは高くなる。
１０．本剤の製造工程において使用しているストレプトマイシン及びネオマイシンが微量に残存している可能性がある。これらの成分に感受性を持つ患者に対し過敏症を引き起こす可能性があるので，投与を避けること。
１１．在宅自己注射を行う場合は，患者に投与法及び安全な廃棄方法の指導を行うこと。
（１）．自己投与の適用については，医師がその妥当性を慎重に検討し，十分な教育訓練を実施したのち，患者自ら確実に投与できることを確認した上で，医師の管理指導のもとで実施すること。また，投与する際の操作方法を指導すること。適用後，本剤による副作用が疑われる場合や自己投与の継続が困難な場合には，直ちに自己投与を中止させるなど適切な処置を行うこと。
（２）．使用済みの注射針あるいはカートリッジを再使用しないように患者に注意を促すこと。
（３）．全ての器具の安全な廃棄方法について指導を徹底すること。同時に，使用済みの針及びカートリッジを廃棄する容器を提供することが望ましい。


フォルテオ皮下注キット６００μｇ

内分泌系薬剤
 → 他のホルモン製剤，代謝異常症治療薬
  → 副甲状腺ホルモン 		内分泌系薬剤
 → 骨・カルシウム代謝薬
  → その他
※複数の分類に含まれます。

一般名 | テリパラチド（遺伝子組換え）
商品名 | フォルテオ皮下注キット６００μｇ
個別医薬品コード | 2439400G1020
メーカー | リリー
フォルテオ皮下注キット６００μｇ

項目 | 内容
効能効果 | 骨折の危険性の高い骨粗鬆症 効能効果に関連する使用上の注意 １．本剤の適用にあたっては，低骨密度，既存骨折，加齢，大腿骨頚部骨折の家族歴等の骨折の危険因子を有する患者を対象とすること。 ２．男性患者での安全性及び骨折予防効果は確立していない。
用法用量 | 通常，成人には１日１回テリパラチド（遺伝子組換え）として２０μｇを皮下に注射する。 なお，本剤の投与は１８ヵ月間までとすること。 用法用量に関連する使用上の注意 １．本剤を投与期間の上限を超えて投与したときの安全性は確立していないので，本剤の適用にあたっては，投与期間の上限を守ること。［「その他の注意」及び「臨床成績」の項参照］ ２．本剤の投与をやむを得ず一時中断したのちに再投与する場合であっても，投与日数の合計が１８ヵ月を超えないこと。また，１８ヵ月の投与終了後，再度１８ヵ月の投与を繰り返さないこと。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．高カルシウム血症の患者［高カルシウム血症を悪化させるおそれがある。「重要な基本的注意」の項参照］ ２．次に掲げる骨肉腫発生のリスクが高いと考えられる患者［「その他の注意」の項参照］ （１）．原発性の悪性骨腫瘍もしくは転移性骨腫瘍のある患者 （２）．骨粗鬆症以外の代謝性骨疾患の患者（副甲状腺機能亢進症及び骨ページェット病等） （３）．原因不明のアルカリフォスファターゼ高値を示す患者 （４）．小児等及び若年者で骨端線が閉じていない患者［「小児等への投与」の項参照］ （５）．過去に骨への影響が考えられる放射線治療を受けた患者 ３．妊婦又は妊娠している可能性のある婦人及び授乳婦［「妊婦，産婦，授乳婦等への投与」の項参照］ ４．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．本剤の薬理作用により，投与後約４から６時間を最大として一過性の血清カルシウム値上昇がみられる。また，血清カルシウム値は投与後１６時間でほぼ基準値まで下降することが知られているため，本剤投与患者における血清カルシウム値を測定評価する場合は，本剤投与後１６時間以降の測定値を評価基準とすること。本剤の投与にあたっては，患者に十分な説明を行い，特に，嘔気・嘔吐，便秘，嗜眠及び筋力低下等の持続性の血清カルシウム値上昇が疑われる症状が認められた場合は，速やかに診察を受けるように指導すること。持続性高カルシウム血症の診断は，血清カルシウム値と測定時点を考慮し，持続性高カルシウム血症と判断された場合は，本剤の投与を中止すること。なお，血清カルシウム値上昇によりジギタリスの作用が増強することがあるため，ジギタリス製剤と併用する時は注意をすること。［「相互作用」の項参照］ ２．副甲状腺ホルモンは血管平滑筋の拡張作用や心筋への陽性変時・陽性変力作用を示すことが報告されている。心疾患のある患者には，患者の状態を観察し，病態の悪化がないか注意しながら本剤を投与すること。 ３．腎障害のある患者においては，定期的に腎機能検査を行うこと。 ４．閉経前の骨粗鬆症患者での安全性及び有効性は確立していない１）。 ５．起立性低血圧，めまいがあらわれることがあるので，高所での作業，自動車の運転等危険を伴う作業に従事する場合には注意させること。


フォーレン吸入麻酔液

神経系に作用する薬剤
 → 麻酔薬
  → 全身麻酔薬

一般名 | イソフルラン
商品名 | フォーレン吸入麻酔液
個別医薬品コード | 1119701G1084
メーカー | アボットジャパン
フォーレン吸入麻酔液

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1119701G1068 | イソフルラン「ＡＷ」 | エアウォーター
1119701G1076 | エスカイン吸入麻酔液 | マイラン製薬

項目 | 内容
効能効果 | 効能・効果 全身麻酔
用法用量 | 用法・用量 導入：睡眠量の静脈麻酔薬を投与し，イソフルランと酸素もしくは酸素・亜酸化窒素混合ガスとで導入する。また，イソフルランと酸素もしくは酸素・亜酸化窒素混合ガスでも導入できる。本薬による導入では，最初０．５％から始めて徐々に濃度を上げ，手術に必要な濃度にすることが望ましい。 通常，４．０％以下の濃度で導入できる。 維持：患者の臨床徴候を観察しながら，酸素・亜酸化窒素と併用し，最小有効濃度で外科的麻酔状態を維持する。 通常，２．５％以下の濃度で維持できる。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本薬又は他のハロゲン化麻酔薬に対して過敏性のある患者 ２．血族に悪性高熱がみられた患者〔悪性高熱があらわれやすいとの報告がある。〕
一般的注意 | 重要な基本的注意 １．麻酔を行う際には，原則としてあらかじめ絶食をさせておくこと。 ２．麻酔を行う際には，原則として麻酔前投薬を行うこと。 ３．麻酔中は気道に注意して，呼吸・循環に対する観察を怠らないこと。 ４．麻酔の深度は手術，検査に必要な最低の深さにとどめること。


フオイパン錠１００ｍｇ

消化器系に作用する薬剤
 → 膵疾患治療薬
  → 蛋白分解酵素阻害薬

一般名 | カモスタットメシル酸塩
商品名 | フオイパン錠１００ｍｇ
個別医薬品コード | 3999003F1297
メーカー | 小野
フオイパン錠１００ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
3999003F1033 | リビリスター錠１００ | 大正薬品
3999003F1041 | カモエント錠１００ | 鶴原
3999003F1068 | パンクレール錠１００ｍｇ | 共和薬品
3999003F1084 | メシルパン錠１００ | 長生堂
3999003F1106 | アーチメント錠１００ｍｇ | 大原
3999003F1122 | パンルーク錠１００ | ニプロジェネファ
3999003F1149 | カモステート錠１００ | 日医工
3999003F1157 | レセプロン錠１００ | 辰巳
3999003F1165 | メシタット錠１００ | メディサ
3999003F1173 | ブラークハウス錠１００ｍｇ | 陽進堂
3999003F1190 | モスパン錠１００ | ダイト
3999003F1203 | リーナック錠１００ | 前田
3999003F1220 | ラインタット錠１００ｍｇ | イセイ
3999003F1238 | カモタット錠１００ | 小林化工
3999003F1246 | カモストン錠１００ | 大洋
3999003F1254 | カモスタール錠１００ | 東和薬品
3999003F1262 | カルモザシン錠１００ｍｇ | ニプロファーマ
3999003F1300 | カモスタットメシル酸塩錠１００ｍｇ「ＪＧ」 | 日本ジェネリック

項目 | 内容
効能効果 | 効能・効果 １．慢性膵炎における急性症状の緩解 ２．術後逆流性食道炎
用法用量 | 用法・用量 １．慢性膵炎における急性症状の緩解には： 通常１日量カモスタットメシル酸塩として６００ｍｇを３回に分けて経口投与する。症状により適宜増減する。 ２．術後逆流性食道炎には： 通常１日量カモスタットメシル酸塩として３００ｍｇを３回に分けて食後に経口投与する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．胃液吸引，絶食，絶飲等の食事制限を必要とする慢性膵炎の重症患者に本剤を投与しないこと。 ２．胃液の逆流による術後逆流性食道炎には，本剤の効果が期待できないので使用しないこと。 ３．術後逆流性食道炎に対しては症状の改善がみられない場合，長期にわたって漫然と投与しないこと。


フシジンレオ軟膏２％

病原微生物に対する薬剤
 → 抗菌薬
  → フシジン酸

一般名 | フシジン酸ナトリウム
商品名 | フシジンレオ軟膏２％
個別医薬品コード | 2634708M1037
メーカー | 第一三共
フシジンレオ軟膏２％

項目 | 内容
効能効果 | 効能・効果 ＜適応菌種＞： 本剤に感性のブドウ球菌属 ＜適応症＞： 表在性皮膚感染症，深在性皮膚感染症，慢性膿皮症，外傷・熱傷及び手術創等の二次感染
用法用量 | 用法・用量 患部を清潔にした後１日数回適量を直接患部に塗布するか又は無菌ガーゼに延ばして貼付する。 用法・用量に関連する使用上の注意 本剤の使用にあたっては，原則として感受性を確認し，疾病の治療上必要な最小限の期間の使用にとどめること。［耐性菌の発現等を防ぐ。］
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 感作されるおそれがあるので，観察を十分に行い感作されたことを示す兆候（そう痒，発赤，腫脹，丘疹，小水疱等）があらわれた場合には使用を中止すること。


フスコデ配合シロップ

呼吸器系に作用する薬剤
 → 鎮咳薬
  → 鎮咳去痰配合剤

一般名 | 鎮咳配合剤
商品名 | フスコデ配合シロップ
個別医薬品コード | 2229102Q1120
メーカー | アボットジャパン

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2229102Q1138 | フスコブロン配合シロップ | 大洋
2229102Q1146 | プラコデ配合シロップ | 小林化工
2229102Q1162 | ムコブロチン配合シロップ | 東和薬品

項目 | 内容
効能効果 | 効能・効果 下記疾患に伴う咳嗽 急性気管支炎，慢性気管支炎，感冒・上気道炎，肺炎，肺結核
用法用量 | 用法・用量 通常成人１日１０ｍＬを３回に分割経口投与する。なお，症状により適宜増減する。 乳幼小児には以下のように投与する。 １２歳以上１５歳未満：成人量の２／３ ８歳以上１２歳未満：成人量の１／２ ５歳以上８歳未満：成人量の１／３ ２歳以上５歳未満：成人量の１／５ ２歳未満：成人量の１／１０
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な呼吸抑制のある患者〔呼吸抑制を増強するおそれがある。〕 ２．アヘンアルカロイドに対し過敏症の既往歴のある患者 ３．緑内障の患者〔症状を悪化させるおそれがある。〕 ４．前立腺肥大等下部尿路に閉塞性疾患のある患者〔症状を悪化させるおそれがある。〕 ５．カテコールアミン製剤（アドレナリン，イソプロテレノール等）を投与中の患者〔「相互作用」の項参照〕
一般的注意 | 重要な基本的注意 １．用法・用量通り正しく使用しても効果が認められない場合は，本剤が適当でないと考えられるので，投与を中止すること。 また，経過の観察を十分に行うこと。 ２．過度の使用を続けた場合，不整脈，場合によっては心停止を起こすおそれがあるので，使用が過度にならないように注意すること。 ３．眠気，めまいが起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


フスコデ配合錠

呼吸器系に作用する薬剤
 → 鎮咳薬
  → 鎮咳去痰配合剤

一般名 | 鎮咳配合剤
商品名 | フスコデ配合錠
個別医薬品コード | 2229101F1060
メーカー | アボットジャパン
フスコデ配合錠

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2229101F1043 | フスコブロン錠 | 大洋

項目 | 内容
効能効果 | 効能・効果 下記疾患に伴う咳嗽 急性気管支炎，慢性気管支炎，感冒・上気道炎，肺炎，肺結核
用法用量 | 用法・用量 通常成人１日９錠を３回に分割経口投与する。 なお，症状により適宜増減する。 乳幼小児には以下のように投与する。 １２歳以上１５歳未満：成人量の２／３ ８歳以上１２歳未満：成人量の１／２ ５歳以上８歳未満：成人量の１／３ ２歳以上５歳未満：成人量の１／５ ２歳未満：成人量の１／１０
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な呼吸抑制のある患者〔呼吸抑制を増強するおそれがある。〕 ２．アヘンアルカロイドに対し過敏症の既往歴のある患者 ３．緑内障の患者〔症状を悪化させるおそれがある。〕 ４．前立腺肥大等下部尿路に閉塞性疾患のある患者〔症状を悪化させるおそれがある。〕 ５．カテコールアミン製剤（アドレナリン，イソプロテレノール等）を投与中の患者〔「相互作用」の項参照〕
一般的注意 | 重要な基本的注意 １．用法・用量通り正しく使用しても効果が認められない場合は，本剤が適当でないと考えられるので，投与を中止すること。また，経過の観察を十分に行うこと。 ２．過度の使用を続けた場合，不整脈，場合によっては心停止を起こすおそれがあるので，使用が過度にならないように注意すること。 ３．眠気，めまいが起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


フスタゾール散１０％

呼吸器系に作用する薬剤
 → 鎮咳薬
  → 中枢性非麻薬性鎮咳薬

一般名 | クロペラスチンフェンジゾ酸塩
商品名 | フスタゾール散１０％
個別医薬品コード | 2229006B1038
メーカー | 田辺三菱製薬

項目 | 内容
効能効果 | 効能・効果 下記疾患に伴う咳嗽 感冒，急性気管支炎，慢性気管支炎，気管支拡張症，肺結核，肺癌
用法用量 | 用法・用量 クロペラスチン塩酸塩として，通常成人１日３０～６０ｍｇ（本剤として３００～６００ｍｇ；クロペラスチンフェンジゾ酸塩として５３．１～１０６．２ｍｇ）を３回に分割経口投与する。小児にはクロペラスチン塩酸塩として，１日２歳未満７．５ｍｇ（本剤として７５ｍｇ），２歳以上４歳未満７．５～１５ｍｇ（本剤として７５～１５０ｍｇ），４歳以上７歳未満１５～３０ｍｇ（本剤として１５０～３００ｍｇ）を３回に分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


フスタゾール糖衣錠１０ｍｇ

呼吸器系に作用する薬剤
 → 鎮咳薬
  → 中枢性非麻薬性鎮咳薬

一般名 | クロペラスチン塩酸塩
商品名 | フスタゾール糖衣錠１０ｍｇ
個別医薬品コード | 2229004F1030
メーカー | 田辺三菱製薬
フスタゾール糖衣錠１０ｍｇ

項目 | 内容
効能効果 | 効能・効果 下記疾患に伴う咳嗽 感冒，急性気管支炎，慢性気管支炎，気管支拡張症，肺結核，肺癌
用法用量 | 用法・用量 クロペラスチン塩酸塩として，通常成人１日３０～６０ｍｇを３回に分割経口投与する。小児にはクロペラスチン塩酸塩として，１日２歳未満７．５ｍｇ，２歳以上４歳未満７．５～１５ｍｇ，４歳以上７歳未満１５～３０ｍｇを３回に分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


フスタゾール錠小児用２．５ｍｇ

呼吸器系に作用する薬剤
 → 鎮咳薬
  → 中枢性非麻薬性鎮咳薬

一般名 | クロペラスチンフェンジゾ酸塩
商品名 | フスタゾール錠小児用２．５ｍｇ
個別医薬品コード | 2229006F1030
メーカー | 田辺三菱製薬
フスタゾール錠小児用２．５ｍｇ

項目 | 内容
効能効果 | 効能・効果 下記疾患に伴う咳嗽 感冒，急性気管支炎，慢性気管支炎，気管支拡張症，肺結核，肺癌
用法用量 | 用法・用量 クロペラスチン塩酸塩として，１日２歳未満７．５ｍｇ，２歳以上４歳未満７．５～１５ｍｇ，４歳以上７歳未満１５～３０ｍｇを３回に分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


フステンシロップ

呼吸器系に作用する薬剤
 → 鎮咳薬
  → 鎮咳去痰配合剤

一般名 | 鎮咳配合剤
商品名 | フステンシロップ
個別医薬品コード | 2229102Q1049
メーカー | 同仁

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2229102Q1138 | フスコブロン配合シロップ | 大洋
2229102Q1146 | プラコデ配合シロップ | 小林化工
2229102Q1162 | ムコブロチン配合シロップ | 東和薬品

項目 | 内容
効能効果 | 効能・効果 下記疾患に伴う咳嗽 急性気管支炎，慢性気管支炎，感冒・上気道炎，肺炎，肺結核
用法用量 | 用法・用量 通常，成人１日１０ｍＬを３回に分割経口投与する。なお，症状により適宜増減する。 乳幼小児には以下のように投与する。 １２歳以上１５歳未満：成人量の２／３ ８歳以上１２歳未満：成人量の１／２ ５歳以上８歳未満：成人量の１／３ ２歳以上５歳未満：成人量の１／５ ２歳未満：成人量の１／１０
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な呼吸抑制のある患者［呼吸抑制を増強するおそれがある。］ ２．アヘンアルカロイドに対し過敏症の既往歴のある患者 ３．緑内障の患者［症状を悪化させるおそれがある。］ ４．前立腺肥大等下部尿路に閉塞性疾患のある患者［症状を悪化させるおそれがある。］ ５．カテコールアミン製剤（エピネフリン，イソプロテレノール等）を投与中の患者［「相互作用」の項参照］
一般的注意 | 重要な基本的注意 １．用法・用量通り正しく使用しても効果が認められない場合は，本剤が適当でないと考えられるので，投与を中止すること。また，経過の観察を十分に行うこと。 ２．過度の使用を続けた場合，不整脈，場合によっては心停止を起こすおそれがあるので，使用が過度にならないように注意すること。 ３．眠気，めまいが起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


フステン配合シロップ

呼吸器系に作用する薬剤
 → 鎮咳薬
  → 鎮咳去痰配合剤

一般名 | 鎮咳配合剤
商品名 | フステン配合シロップ
個別医薬品コード | 2229102Q1189
メーカー | 同仁

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2229102Q1138 | フスコブロン配合シロップ | 大洋
2229102Q1146 | プラコデ配合シロップ | 小林化工
2229102Q1162 | ムコブロチン配合シロップ | 東和薬品

項目 | 内容
効能効果 | 効能・効果 下記疾患に伴う咳嗽 急性気管支炎，慢性気管支炎，感冒・上気道炎，肺炎，肺結核
用法用量 | 用法・用量 通常，成人１日１０ｍＬを３回に分割経口投与する。なお，症状により適宜増減する。 乳幼小児には以下のように投与する。 １２歳以上１５歳未満：成人量の２／３ ８歳以上１２歳未満：成人量の１／２ ５歳以上８歳未満：成人量の１／３ ２歳以上５歳未満：成人量の１／５ ２歳未満：成人量の１／１０
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な呼吸抑制のある患者［呼吸抑制を増強するおそれがある。］ ２．アヘンアルカロイドに対し過敏症の既往歴のある患者 ３．緑内障の患者［症状を悪化させるおそれがある。］ ４．前立腺肥大等下部尿路に閉塞性疾患のある患者［症状を悪化させるおそれがある。］ ５．カテコールアミン製剤（エピネフリン，イソプロテレノール等）を投与中の患者［「相互作用」の項参照］
一般的注意 | 重要な基本的注意 １．用法・用量通り正しく使用しても効果が認められない場合は，本剤が適当でないと考えられるので，投与を中止すること。また，経過の観察を十分に行うこと。 ２．過度の使用を続けた場合，不整脈，場合によっては心停止を起こすおそれがあるので，使用が過度にならないように注意すること。 ３．眠気，めまいが起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


フソウラクトミン末

消化器系に作用する薬剤
 → 腸疾患治療薬
  → 乳酸菌製剤

一般名 | ラクトミン
商品名 | フソウラクトミン末
個別医薬品コード | 2316012A1078
メーカー | 扶桑

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2316012A1094 | ビフラミン末 | 大洋
2316012A1124 | ビオヂアスミンＦ－２散 | 日東薬品
2316012A1140 | ラクトミン散「イセイ」 | イセイ

項目 | 内容
効能効果 | 効能・効果 腸内菌叢の異常による諸症状の改善。
用法用量 | 用法・用量 通常成人１日３～９ｇを３回に分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


フトラフールカプセル２００ｍｇ

抗悪性腫瘍薬，免疫抑制薬
 → 抗悪性腫瘍薬
  → 代謝拮抗薬

ハイリスク分類
抗悪性腫瘍剤

一般名 | テガフール
商品名 | フトラフールカプセル２００ｍｇ
個別医薬品コード | 4223002M1419
メーカー | 大鵬薬品
フトラフールカプセル２００ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
4223002M1028 | イカルス | イセイ
4223002M1400 | テフシールカプセル２００ｍｇ | 東和薬品
4223002M1427 | ルナシンカプセル２００ｍｇ | 沢井
4223002M1435 | ステロジンカプセル２００ｍｇ | 寿

項目 | 内容
効能効果 | 効能・効果 消化器癌（胃癌，結腸・直腸癌），乳癌の自覚的・他覚的症状の寛解
用法用量 | 用法・用量 通常１日量としてテガフール８００ｍｇ～１２００ｍｇを１日２～４回に分けて経口投与する。年齢，症状により適宜増減する。 なお，他の抗悪性腫瘍剤または放射線との併用の場合は単独で使用する場合に準じ，適宜減量する。
警告 | 警告 １．劇症肝炎等の重篤な肝障害が起こることがあるので，定期的（特に投与開始から２ヵ月間は１ヵ月に１回以上）に肝機能検査を行うなど観察を十分に行い，肝障害の早期発見に努めること。肝障害の前兆又は自覚症状と考えられる食欲不振を伴うけん怠感等の発現に十分に注意し，黄疸（眼球黄染）があらわれた場合には直ちに投与を中止し，適切な処置を行うこと。 ２．テガフール・ギメラシル・オテラシルカリウム配合剤との併用により，重篤な血液障害等の副作用が発現するおそれがあるので，併用を行わないこと（「相互作用」の項参照）。
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し重篤な過敏症の既往歴のある患者 ２．テガフール・ギメラシル・オテラシルカリウム配合剤投与中の患者及び投与中止後７日以内の患者（「相互作用」の項参照） ３．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 | 重要な基本的注意 １．骨髄抑制等の重篤な副作用が起こることがあるので，定期的（特に投与開始から２ヵ月間は１ヵ月に１回以上）に臨床検査（血液検査，肝機能・腎機能検査等）を行うなど，患者の状態を十分に観察すること。異常が認められた場合には減量，休薬等の適切な処置を行うこと。 ２．重篤な腸炎等により脱水症状があらわれた場合には補液等の適切な処置を行うこと（「重大な副作用」の項参照）。 ３．感染症・出血傾向の発現又は悪化に十分注意すること。 ４．小児に投与する場合には副作用の発現に特に注意し，慎重に投与すること。 ５．小児及び生殖可能な年齢の患者に投与する必要がある場合には性腺に対する影響を考慮すること。 ６．テガフール・ギメラシル・オテラシルカリウム配合剤投与中止後，本剤の投与を行う場合は少なくとも７日以上の間隔をあけること（「相互作用」の項参照）。


フトラフール坐剤７５０ｍｇ

抗悪性腫瘍薬，免疫抑制薬
 → 抗悪性腫瘍薬
  → 代謝拮抗薬

ハイリスク分類
抗悪性腫瘍剤

一般名 | テガフール
商品名 | フトラフール坐剤７５０ｍｇ
個別医薬品コード | 4223700J2190
メーカー | 大鵬薬品
フトラフール坐剤７５０ｍｇ

項目 | 内容
効能効果 | 効能・効果 頭頚部癌，消化器癌（胃癌，結腸・直腸癌），乳癌，膀胱癌の自覚的・他覚的症状の寛解
用法用量 | 用法・用量 通常，テガフールとして１日量７５０～２０００ｍｇを１～２回に分割して肛門内にそう入する。 ただし，１回量は５００～１０００ｍｇとする。
警告 | 警告 １．劇症肝炎等の重篤な肝障害が起こることがあるので，定期的（特に投与開始から２ヵ月間は１ヵ月に１回以上）に肝機能検査を行うなど観察を十分に行い，肝障害の早期発見に努めること。肝障害の前兆又は自覚症状と考えられる食欲不振を伴うけん怠感等の発現に十分に注意し，黄疸（眼球黄染）があらわれた場合には直ちに投与を中止し，適切な処置を行うこと。 ２．テガフール・ギメラシル・オテラシルカリウム配合剤との併用により，重篤な血液障害等の副作用が発現するおそれがあるので，併用を行わないこと（「相互作用」の項参照）。
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し重篤な過敏症の既往歴のある患者 ２．テガフール・ギメラシル・オテラシルカリウム配合剤投与中の患者及び投与中止後７日以内の患者（「相互作用」の項参照） ３．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 | 重要な基本的注意 １．骨髄抑制等の重篤な副作用が起こることがあるので，定期的（特に投与開始から２ヵ月間は１ヵ月に１回以上）に臨床検査（血液検査，肝機能・腎機能検査等）を行うなど，患者の状態を十分に観察すること。異常が認められた場合には減量，休薬等の適切な処置を行うこと。 ２．重篤な腸炎等により脱水症状があらわれた場合には補液等の適切な処置を行うこと（「重大な副作用」の項参照）。 ３．感染症・出血傾向の発現又は悪化に十分注意すること。 ４．小児に投与する場合には副作用の発現に特に注意し，慎重に投与すること。 ５．小児及び生殖可能な年齢の患者に投与する必要がある場合には性腺に対する影響を考慮すること。 ６．テガフール・ギメラシル・オテラシルカリウム配合剤投与中止後，本剤の投与を行う場合は少なくとも７日以上の間隔をあけること（「相互作用」の項参照）。


フトラフール腸溶カプセル２００ｍｇ

抗悪性腫瘍薬，免疫抑制薬
 → 抗悪性腫瘍薬
  → 代謝拮抗薬

ハイリスク分類
抗悪性腫瘍剤

一般名 | テガフール
商品名 | フトラフール腸溶カプセル２００ｍｇ
個別医薬品コード | 4223002M2040
メーカー | 大鵬薬品

項目 | 内容
効能効果 | 効能・効果 消化器癌（胃癌，結腸・直腸癌），乳癌の自覚的・他覚的症状の寛解
用法用量 | 用法・用量 通常，１日量として，テガフール８００～１２００ｍｇを１日２～４回に分けて経口投与する。年齢，症状により適宜増減する。 なお，他の抗悪性腫瘍剤または放射線との併用の場合は単独で使用する場合に準じ，適宜減量する。
警告 | 警告 １．劇症肝炎等の重篤な肝障害が起こることがあるので，定期的（特に投与開始から２ヵ月間は１ヵ月に１回以上）に肝機能検査を行うなど観察を十分に行い，肝障害の早期発見に努めること。肝障害の前兆又は自覚症状と考えられる食欲不振を伴うけん怠感等の発現に十分に注意し，黄疸（眼球黄染）があらわれた場合には直ちに投与を中止し，適切な処置を行うこと。 ２．テガフール・ギメラシル・オテラシルカリウム配合剤との併用により，重篤な血液障害等の副作用が発現するおそれがあるので，併用を行わないこと（「相互作用」の項参照）。
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し重篤な過敏症の既往歴のある患者 ２．テガフール・ギメラシル・オテラシルカリウム配合剤投与中の患者及び投与中止後７日以内の患者（「相互作用」の項参照） ３．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 | 重要な基本的注意 １．骨髄抑制等の重篤な副作用が起こることがあるので，定期的（特に投与開始から２ヵ月間は１ヵ月に１回以上）に臨床検査（血液検査，肝機能・腎機能検査等）を行うなど，患者の状態を十分に観察すること。異常が認められた場合には減量，休薬等の適切な処置を行うこと。 ２．重篤な腸炎等により脱水症状があらわれた場合には補液等の適切な処置を行うこと（「重大な副作用」の項参照）。 ３．感染症・出血傾向の発現又は悪化に十分注意すること。 ４．小児に投与する場合には副作用の発現に特に注意し，慎重に投与すること。 ５．小児及び生殖可能な年齢の患者に投与する必要がある場合には性腺に対する影響を考慮すること。 ６．テガフール・ギメラシル・オテラシルカリウム配合剤投与中止後，本剤の投与を行う場合は少なくとも７日以上の間隔をあけること（「相互作用」の項参照）。


フトラフール腸溶錠２００ｍｇ

抗悪性腫瘍薬，免疫抑制薬
 → 抗悪性腫瘍薬
  → 代謝拮抗薬

ハイリスク分類
抗悪性腫瘍剤

一般名 | テガフール
商品名 | フトラフール腸溶錠２００ｍｇ
個別医薬品コード | 4223002H1062
メーカー | 大鵬薬品

項目 | 内容
効能効果 | 効能・効果 消化器癌（胃癌，結腸・直腸癌），乳癌の自覚的・他覚的症状の寛解
用法用量 | 用法・用量 通常，１日量として，テガフール８００～１２００ｍｇを１日２～４回に分けて経口投与する。年齢，症状により適宜増減する。 なお，他の抗悪性腫瘍剤または放射線との併用の場合は単独で使用する場合に準じ，適宜減量する。
警告 | 警告 １．劇症肝炎等の重篤な肝障害が起こることがあるので，定期的（特に投与開始から２ヵ月間は１ヵ月に１回以上）に肝機能検査を行うなど観察を十分に行い，肝障害の早期発見に努めること。肝障害の前兆又は自覚症状と考えられる食欲不振を伴うけん怠感等の発現に十分に注意し，黄疸（眼球黄染）があらわれた場合には直ちに投与を中止し，適切な処置を行うこと。 ２．テガフール・ギメラシル・オテラシルカリウム配合剤との併用により，重篤な血液障害等の副作用が発現するおそれがあるので，併用を行わないこと（「相互作用」の項参照）。
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し重篤な過敏症の既往歴のある患者 ２．テガフール・ギメラシル・オテラシルカリウム配合剤投与中の患者及び投与中止後７日以内の患者（「相互作用」の項参照） ３．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 | 重要な基本的注意 １．骨髄抑制等の重篤な副作用が起こることがあるので，定期的（特に投与開始から２ヵ月間は１ヵ月に１回以上）に臨床検査（血液検査，肝機能・腎機能検査等）を行うなど，患者の状態を十分に観察すること。異常が認められた場合には減量，休薬等の適切な処置を行うこと。 ２．重篤な腸炎等により脱水症状があらわれた場合には補液等の適切な処置を行うこと（「重大な副作用」の項参照）。 ３．感染症・出血傾向の発現又は悪化に十分注意すること。 ４．小児に投与する場合には副作用の発現に特に注意し，慎重に投与すること。 ５．小児及び生殖可能な年齢の患者に投与する必要がある場合には性腺に対する影響を考慮すること。 ６．テガフール・ギメラシル・オテラシルカリウム配合剤投与中止後，本剤の投与を行う場合は少なくとも７日以上の間隔をあけること（「相互作用」の項参照）。


フトラフール腸溶顆粒５０％

抗悪性腫瘍薬，免疫抑制薬
 → 抗悪性腫瘍薬
  → 代謝拮抗薬

ハイリスク分類
抗悪性腫瘍剤

一般名 | テガフール
商品名 | フトラフール腸溶顆粒５０％
個別医薬品コード | 4223002D2083
メーカー | 大鵬薬品

項目 | 内容
効能効果 | 効能・効果 消化器癌（胃癌，結腸・直腸癌），乳癌の自覚的・他覚的症状の寛解
用法用量 | 用法・用量 通常，１日量として，テガフール８００～１２００ｍｇを１日２～４回に分けて経口投与する。年齢，症状により適宜増減する。 なお，他の抗悪性腫瘍剤または放射線との併用の場合は単独で使用する場合に準じ，適宜減量する。
警告 | 警告 １．劇症肝炎等の重篤な肝障害が起こることがあるので，定期的（特に投与開始から２ヵ月間は１ヵ月に１回以上）に肝機能検査を行うなど観察を十分に行い，肝障害の早期発見に努めること。肝障害の前兆又は自覚症状と考えられる食欲不振を伴うけん怠感等の発現に十分に注意し，黄疸（眼球黄染）があらわれた場合には直ちに投与を中止し，適切な処置を行うこと。 ２．テガフール・ギメラシル・オテラシルカリウム配合剤との併用により，重篤な血液障害等の副作用が発現するおそれがあるので，併用を行わないこと（「相互作用」の項参照）。
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し重篤な過敏症の既往歴のある患者 ２．テガフール・ギメラシル・オテラシルカリウム配合剤投与中の患者及び投与中止後７日以内の患者（「相互作用」の項参照） ３．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 | 重要な基本的注意 １．骨髄抑制等の重篤な副作用が起こることがあるので，定期的（特に投与開始から２ヵ月間は１ヵ月に１回以上）に臨床検査（血液検査，肝機能・腎機能検査等）を行うなど，患者の状態を十分に観察すること。異常が認められた場合には減量，休薬等の適切な処置を行うこと。 ２．重篤な腸炎等により脱水症状があらわれた場合には補液等の適切な処置を行うこと（「重大な副作用」の項参照）。 ３．感染症・出血傾向の発現又は悪化に十分注意すること。 ４．小児に投与する場合には副作用の発現に特に注意し，慎重に投与すること。 ５．小児及び生殖可能な年齢の患者に投与する必要がある場合には性腺に対する影響を考慮すること。 ６．テガフール・ギメラシル・オテラシルカリウム配合剤投与中止後，本剤の投与を行う場合は少なくとも７日以上の間隔をあけること（「相互作用」の項参照）。


フラジール内服錠２５０ｍｇ

病原微生物に対する薬剤
 → 抗寄生虫（蠕虫，原虫）薬
  → 抗原虫薬（マラリア以外） 		消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → ヘリコバクター・ピロリ除菌薬
※複数の分類に含まれます。

一般名 | メトロニダゾール
商品名 | フラジール内服錠２５０ｍｇ
個別医薬品コード | 6419002F1131
メーカー | 塩野義
フラジール内服錠２５０ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
6419002F1123 | アスゾール錠２５０ｍｇ | 富士製薬

項目 | 内容
効能効果 | 効能・効果 １．トリコモナス症（腟トリコモナスによる感染症） ２．下記におけるヘリコバクター・ピロリ感染症 胃潰瘍，十二指腸潰瘍，胃ＭＡＬＴリンパ腫，特発性血小板減少性紫斑病，早期胃癌に対する内視鏡的治療後胃 効能・効果に関連する使用上の注意 本剤をヘリコバクター・ピロリ感染症に用いる場合： （１）．プロトンポンプインヒビター（ランソプラゾール，オメプラゾール又はラベプラゾールナトリウム），アモキシシリン水和物及びクラリスロマイシン併用による除菌治療が不成功だった患者に適用すること。 （２）．進行期胃ＭＡＬＴリンパ腫に対するヘリコバクター・ピロリ除菌治療の有効性は確立していない。 （３）．特発性血小板減少性紫斑病に対しては，ガイドライン等を参照し，ヘリコバクター・ピロリ除菌治療が適切と判断される症例にのみ除菌治療を行うこと。 （４）．早期胃癌に対する内視鏡的治療後胃以外には，ヘリコバクター・ピロリ除菌治療による胃癌の発症抑制に対する有効性は確立していない。
用法用量 | 用法・用量 １．トリコモナス症（腟トリコモナスによる感染症）：通常，成人にはメトロニダゾールとして，１クールとして，１回２５０ｍｇを１日２回，１０日間経口投与する。 ２．ヘリコバクター・ピロリ感染症：アモキシシリン水和物，クラリスロマイシン及びプロトンポンプインヒビター併用によるヘリコバクター・ピロリの除菌治療が不成功の場合 通常，成人にはメトロニダゾールとして１回２５０ｍｇ，アモキシシリン水和物として１回７５０ｍｇ（力価）及びプロトンポンプインヒビターの３剤を同時に１日２回，７日間経口投与する。 用法・用量に関連する使用上の注意 本剤をヘリコバクター・ピロリ感染症に用いる場合，プロトンポンプインヒビターはランソプラゾールとして１回３０ｍｇ，オメプラゾールとして１回２０ｍｇ又はラベプラゾールナトリウムとして１回１０ｍｇのいずれか１剤を選択する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．既往に本剤の成分に対する過敏症を起こした患者 ２．血液疾患のある患者（特発性血小板減少性紫斑病の患者を除く）［白血球減少があらわれることがある。「効能・効果に関連する使用上の注意」の項参照］ ３．脳，脊髄に器質的疾患のある患者［中枢神経系症状があらわれることがある。］ ４．妊娠３ヵ月以内の婦人［「妊婦，産婦，授乳婦等への投与」の項参照］
一般的注意 | 重要な基本的注意 本剤をヘリコバクター・ピロリ感染症に用いる場合は，プロトンポンプインヒビター（ランソプラゾール，オメプラゾール又はラベプラゾールナトリウム）及びアモキシシリン水和物の添付文書に記載されている禁忌，慎重投与，重大な副作用等の使用上の注意を必ず確認すること。


フラジール腟錠２５０ｍｇ

病原微生物に対する薬剤
 → 抗寄生虫（蠕虫，原虫）薬
  → 抗原虫薬（マラリア以外）

一般名 | メトロニダゾール
商品名 | フラジール腟錠２５０ｍｇ
個別医薬品コード | 2529707H1063
メーカー | 塩野義
フラジール腟錠２５０ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2529707H1055 | アスゾール腟錠２５０ | 富士製薬

項目 | 内容
効能効果 | 効能・効果 トリコモナス腟炎
用法用量 | 用法・用量 通常，成人にはメトロニダゾールとして，１クールとして，１日１回２５０ｍｇを１０～１４日間腟内に挿入する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 既往に本剤の成分に対する過敏症を起こした患者
一般的注意 |


フラビタンシロップ０．３％

ビタミン製剤，輸液・栄養製剤
 → ビタミン製剤
  → ビタミンＢ２

一般名 | フラビンアデニンジヌクレオチド
商品名 | フラビタンシロップ０．３％
個別医薬品コード | 3131001Q1094
メーカー | トーアエイヨー

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
3131001Q1108 | ワカデニンシロップ０．３％ | わかもと
3131001Q1116 | ＦＡＤシロップ０．３％「ツルハラ」 | 鶴原

項目 | 内容
効能効果 | 効能・効果 １．ビタミンＢ２欠乏症の予防及び治療 ２．ビタミンＢ２の需要が増大し，食事からの摂取が不十分な際の補給（消耗性疾患，妊産婦，授乳婦，はげしい肉体労働時など） ３．下記疾患のうち，ビタミンＢ２の欠乏又は代謝障害が関与すると推定される場合 （１）．口角炎，口唇炎，舌炎，口内炎 （２）．肛門周囲及び陰部びらん （３）．急・慢性湿疹，脂漏性湿疹 （４）．ペラグラ （５）．尋常性ざ瘡，酒さ （６）．日光皮膚炎 （７）．結膜炎 （８）．びまん性表層角膜炎，角膜部周擁充血，角膜脈管新生 （上記（３）に対して，効果がないのに月余にわたって漫然と使用すべきでない。）
用法用量 | 用法・用量 ＦＡＤとして，通常成人１日５～４５ｍｇを１～３回に分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


フラビタン点眼液０．０５％

感覚器官用剤
 → 眼科用剤
  → 角膜治療薬

一般名 | フラビンアデニンジヌクレオチド
商品名 | フラビタン点眼液０．０５％
個別医薬品コード | 1319714Q3102
メーカー | トーアエイヨー
フラビタン点眼液０．０５％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1319714Q3099 | ＦＡＤ点眼液０．０５％「サンテン」 | 参天
1319714Q3110 | ＦＡＤ点眼液０．０５％「ニットー」 | 日東メディック

項目 | 内容
効能効果 | 効能・効果 下記疾患のうちビタミンＢ２の欠乏又は代謝障害が関与すると推定される場合 角膜炎，眼瞼炎
用法用量 | 用法・用量 通常，１回１～２滴を１日３～６回点眼する。 なお，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


フラビタン眼軟膏０．１％

感覚器官用剤
 → 眼科用剤
  → 角膜治療薬

一般名 | フラビンアデニンジヌクレオチド
商品名 | フラビタン眼軟膏０．１％
個別医薬品コード | 1319714M1060
メーカー | トーアエイヨー
フラビタン眼軟膏０．１％

項目 | 内容
効能効果 | 効能・効果 下記疾患のうちビタミンＢ２の欠乏又は代謝障害が関与すると推定される場合 角膜炎，眼瞼炎
用法用量 | 用法・用量 通常，フラビンアデニンジヌクレオチドの０．０５～０．３％眼軟膏として，１日１～４回眼瞼内に少量ずつ点入する。 なお，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


フラビタン錠１０ｍｇ

ビタミン製剤，輸液・栄養製剤
 → ビタミン製剤
  → ビタミンＢ２

一般名 | フラビンアデニンジヌクレオチド
商品名 | フラビタン錠１０ｍｇ
個別医薬品コード | 3131001F2154
メーカー | トーアエイヨー
フラビタン錠１０ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
3131001F2189 | ワカデニン腸溶錠１０ｍｇ | わかもと
3131001F2197 | ＦＡＤ錠１０ｍｇ「ツルハラ」 | 鶴原
3131001F2200 | ＦＡＤ錠１０ｍｇ「ＴＹＫ」 | 大正薬品

項目 | 内容
効能効果 | 効能・効果 １．ビタミンＢ２欠乏症の予防及び治療 ２．ビタミンＢ２の需要が増大し，食事からの摂取が不十分な際の補給（消耗性疾患，妊産婦，授乳婦，はげしい肉体労働時など） ３．下記疾患のうち，ビタミンＢ２の欠乏又は代謝障害が関与すると推定される場合 （１）．口角炎，口唇炎，舌炎，口内炎 （２）．肛門周囲および陰部びらん （３）．急・慢性湿疹，脂漏性湿疹 （４）．ペラグラ （５）．尋常性ざ瘡，酒さ （６）．日光皮膚炎 （７）．結膜炎 （８）．びまん性表層角膜炎，角膜部周擁充血，角膜脈管新生 （上記（３）に対して，効果がないのに月余にわたって漫然と使用すべきでない。）
用法用量 | 用法・用量 ＦＡＤとして，通常成人１日５～４５ｍｇを１～３回に分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


フラビタン錠５ｍｇ

ビタミン製剤，輸液・栄養製剤
 → ビタミン製剤
  → ビタミンＢ２

一般名 | フラビンアデニンジヌクレオチド
商品名 | フラビタン錠５ｍｇ
個別医薬品コード | 3131001F1158
メーカー | トーアエイヨー
フラビタン錠５ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
3131001F1190 | ワカデニン腸溶錠５ｍｇ | わかもと
3131001F1204 | ＦＡＤ錠５ｍｇ「ツルハラ」 | 鶴原
3131001F1212 | ＦＡＤ錠５ｍｇ「ＴＹＫ」 | 大正薬品

項目 | 内容
効能効果 | 効能・効果 １．ビタミンＢ２欠乏症の予防及び治療 ２．ビタミンＢ２の需要が増大し，食事からの摂取が不十分な際の補給（消耗性疾患，妊産婦，授乳婦，はげしい肉体労働時など） ３．下記疾患のうち，ビタミンＢ２の欠乏又は代謝障害が関与すると推定される場合 （１）．口角炎，口唇炎，舌炎，口内炎 （２）．肛門周囲および陰部びらん （３）．急・慢性湿疹，脂漏性湿疹 （４）．ペラグラ （５）．尋常性ざ瘡，酒さ （６）．日光皮膚炎 （７）．結膜炎 （８）．びまん性表層角膜炎，角膜部周擁充血，角膜脈管新生 （上記（３）に対して，効果がないのに月余にわたって漫然と使用すべきでない。）
用法用量 | 用法・用量 ＦＡＤとして，通常成人１日５～４５ｍｇを１～３回に分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


フラベリック錠２０ｍｇ

呼吸器系に作用する薬剤
 → 鎮咳薬
  → 中枢性非麻薬性鎮咳薬

一般名 | ベンプロペリンリン酸塩
商品名 | フラベリック錠２０ｍｇ
個別医薬品コード | 2229007F1042
メーカー | ファイザー
フラベリック錠２０ｍｇ

項目 | 内容
効能効果 | 効能・効果 下記疾患に伴う咳嗽 感冒，急性気管支炎，慢性気管支炎，肺結核，上気道炎（咽喉頭炎，鼻カタル）
用法用量 | 用法・用量 ベンプロペリンとして，通常成人１回２０ｍｇを１日３回経口投与する。 なお，年齢，症状により適宜増減する。 用法・用量に関連する使用上の注意 本剤をかみくだくと口腔内にしびれ感を来すので，かまずに嚥下させること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 |


フランセチン・Ｔ・パウダー

病原微生物に対する薬剤
 → 抗菌薬
  → アミノグリコシド系薬

一般名 | フラジオマイシン硫酸塩・結晶トリプシン
商品名 | フランセチン・Ｔ・パウダー
個別医薬品コード | 2639806L1029
メーカー | 持田
フランセチン・Ｔ・パウダー

項目 | 内容
効能効果 | 効能・効果 ＜適応菌種＞： フラジオマイシン感性菌 ＜適応症＞： びらん・潰瘍の二次感染，子宮腟部びらん
用法用量 | 用法・用量 適量を患部に散布する。 ［参考］：容器を強く２～３回圧迫すると約１ｇ散布できる。また，添付のアダプターを用いれば，腟内にも散布できる。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．フラジオマイシン，ストレプトマイシン，カナマイシン，ゲンタマイシン等のアミノ糖系抗生物質，バシトラシン，トリプシン又はキモトリプシンに対し過敏症の既往歴のある患者 ３．創面から出血している患者［トリプシンには血液凝固阻止作用がある。］ ４．重篤な肝障害・腎障害のある患者［これらの症状が増悪することがある。］
一般的注意 | 重要な基本的注意 １．感作されるおそれがあるので，観察を十分に行い，感作されたことを示す兆候（そう痒，発赤，腫脹，丘疹，小水疱等）があらわれた場合には使用を中止すること。 ２．全身投与の場合と同様な症状（腎障害，難聴等）があらわれることがあるので，長期連用しないこと。


フランドルテープ４０ｍｇ

循環器系に作用する薬剤
 → 狭心症治療薬
  → 硝酸薬

一般名 | 硝酸イソソルビド
商品名 | フランドルテープ４０ｍｇ
個別医薬品コード | 2171700S1095
メーカー | トーアエイヨー
フランドルテープ４０ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2171700S1109 | ニトラステープ４０ｍｇ | 大協
2171700S1117 | アパティアテープ４０ｍｇ | 帝國製薬
2171700S1125 | イソピットテープ４０ｍｇ | 東光
2171700S1133 | 硝酸イソソルビドテープ４０ｍｇ「ＥＭＥＣ」 | 救急
2171700S1141 | アンタップテープ４０ｍｇ | 帝人ファーマ

項目 | 内容
効能効果 | 効能・効果 狭心症，心筋梗塞（急性期を除く），その他の虚血性心疾患 効能・効果に関連する使用上の注意 本剤は狭心症の発作寛解を目的とした治療には不適であるので，この目的のためには速効性の硝酸・亜硝酸エステル系薬剤を使用すること。
用法用量 | 用法・用量 通常，成人に対し，１回１枚（硝酸イソソルビドとして４０ｍｇ）を胸部，上腹部又は背部のいずれかに貼付する。貼付後２４時間又は４８時間ごとに貼りかえる。 なお，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な低血圧又は心原性ショックのある患者［血管拡張作用により更に血圧を低下させ，症状を悪化させるおそれがある。］ ２．閉塞隅角緑内障の患者［眼圧を上昇させるおそれがある。］ ３．頭部外傷又は脳出血のある患者［頭蓋内圧を上昇させるおそれがある。］ ４．高度な貧血のある患者［血圧低下により貧血症状（めまい，立ちくらみ等）を悪化させるおそれがある。］ ５．硝酸・亜硝酸エステル系薬剤に対し過敏症の既往歴のある患者 ６．ホスホジエステラーゼ５阻害作用を有する薬剤（シルデナフィルクエン酸塩，バルデナフィル塩酸塩水和物，タダラフィル）を投与中の患者［本剤とこれらの薬剤との併用により降圧作用が増強され，過度に血圧を低下させることがある。「３．相互作用」の項参照］
一般的注意 | 重要な基本的注意 １．本剤の投与に際しては，症状及び経過を十分に観察し，狭心症発作が増悪するなど効果が認められない場合には他の療法に切りかえること。 ２．硝酸・亜硝酸エステル系薬剤を使用中の患者で，急に投与を中止したとき症状が悪化した症例が報告されているので，休薬を要する場合には他剤との併用下で徐々に投与量を減じること。 また，患者に医師の指示なしに使用を中止しないよう注意すること。 ３．本剤の貼付により過度の血圧低下が起こった場合には，本剤をはく離し，下肢の挙上あるいは昇圧剤の投与等，適切な処置を行うこと。 ４．起立性低血圧を起こすことがあるので注意すること。 ５．本剤の投与開始時には，他の硝酸・亜硝酸エステル系薬剤と同様に血管拡張作用による頭痛等の副作用を起こすことがある。このような場合には鎮痛剤を投与するか，減量又は投与中止するなど適切な処置を行うこと。 また，これらの副作用のために注意力，集中力，反射運動能力等の低下が起こることがあるので，このような場合には，自動車の運転等の危険を伴う機械の操作に従事させないよう注意すること。 ６．本剤の貼付により皮膚症状を起こすことがある。このような場合には，貼付部位を変更しステロイド軟膏等を投与するか，投与中止するなど適切な処置を行うこと。 ７．本剤とホスホジエステラーゼ５阻害作用を有する薬剤（シルデナフィルクエン酸塩，バルデナフィル塩酸塩水和物，タダラフィル）との併用により降圧作用が増強し，過度に血圧を低下させることがあるので，本剤投与前にこれらの薬剤を服用していないことを十分確認すること。また，本剤投与中及び投与後においてこれらの薬剤を服用しないよう十分注意すること。


フランドル錠２０ｍｇ

循環器系に作用する薬剤
 → 狭心症治療薬
  → 硝酸薬

一般名 | 硝酸イソソルビド
商品名 | フランドル錠２０ｍｇ
個別医薬品コード | 2171011G1123
メーカー | トーアエイヨー
フランドル錠２０ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2171011G1131 | ジアセラＬ錠２０ｍｇ | 東和薬品
2171011G1140 | サワドールＬ錠２０ｍｇ | 沢井
2171011G1158 | リファタックＬ錠２０ｍｇ | メディサ
2171011G1166 | 硝酸イソソルビド徐放錠２０ｍｇ「タイヨー」 | 大洋
2171011G1174 | Ｌ－オーネスゲン錠２０ｍｇ | 鶴原

項目 | 内容
効能効果 | 効能・効果 狭心症，心筋梗塞（急性期を除く），その他の虚血性心疾患 効能・効果に関連する使用上の注意 本剤は狭心症の発作寛解を目的とした治療には不適であるので，この目的のためには速効性の硝酸・亜硝酸エステル系薬剤を使用すること。
用法用量 | 用法・用量 通常，成人に対し，１回１錠（硝酸イソソルビドとして２０ｍｇ）を１日２回経口投与する。なお，年齢・症状により適宜増減する。 本剤はかまずに服用すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な低血圧又は心原性ショックのある患者［血管拡張作用により更に血圧を低下させ，症状を悪化させるおそれがある。］ ２．閉塞隅角緑内障の患者［眼圧を上昇させるおそれがある。］ ３．頭部外傷又は脳出血のある患者［頭蓋内圧を上昇させるおそれがある。］ ４．高度な貧血のある患者［血圧低下により貧血症状（めまい，立ちくらみ等）を悪化させるおそれがある。］ ５．硝酸・亜硝酸エステル系薬剤に対し過敏症の既往歴のある患者 ６．ホスホジエステラーゼ５阻害作用を有する薬剤（シルデナフィルクエン酸塩，バルデナフィル塩酸塩水和物，タダラフィル）を投与中の患者［本剤とこれらの薬剤との併用により降圧作用が増強され，過度に血圧を低下させることがある。「３．相互作用」の項参照］
一般的注意 | 重要な基本的注意 １．本剤の投与に際しては，症状及び経過を十分に観察し，狭心症発作が増悪するなど効果が認められない場合には他の療法に切りかえること。 ２．硝酸・亜硝酸エステル系薬剤を使用中の患者で，急に投与を中止したとき症状が悪化した症例が報告されているので，休薬を要する場合には他剤との併用下で徐々に投与量を減じること。 また，患者に医師の指示なしに使用を中止しないよう注意すること。 ３．過度の血圧低下が起こった場合には，本剤の投与を中止し，下肢の挙上あるいは昇圧剤の投与等，適切な処置を行うこと。 ４．起立性低血圧を起こすことがあるので注意すること。 ５．本剤の投与開始時には，他の硝酸・亜硝酸エステル系薬剤と同様に血管拡張作用による頭痛等の副作用を起こすことがある。このような場合には鎮痛剤を投与するか，減量又は投与中止するなど適切な処置を行うこと。 また，これらの副作用のために注意力，集中力，反射運動能力等の低下が起こることがあるので，このような場合には，自動車の運転等の危険を伴う機械の操作に従事させないよう注意すること。 ６．本剤とホスホジエステラーゼ５阻害作用を有する薬剤（シルデナフィルクエン酸塩，バルデナフィル塩酸塩水和物，タダラフィル）との併用により降圧作用が増強し，過度に血圧を低下させることがあるので，本剤投与前にこれらの薬剤を服用していないことを十分確認すること。また，本剤投与中及び投与後においてこれらの薬剤を服用しないよう十分注意すること。


フリバス錠２５ｍｇ

その他
 → 泌尿器・生殖器用剤
  → 排尿障害治療薬

一般名 | ナフトピジル
商品名 | フリバス錠２５ｍｇ
個別医薬品コード | 2590009F1039
メーカー | 旭化成ファーマ
フリバス錠２５ｍｇ

項目 | 内容
効能効果 | 効能・効果 前立腺肥大症に伴う排尿障害
用法用量 | 用法・用量 通常，成人にはナフトピジルとして１日１回２５ｍｇより投与を始め，効果が不十分な場合は１～２週間の間隔をおいて５０～７５ｍｇに漸増し，１日１回食後経口投与する。 なお，症状により適宜増減するが，１日最高投与量は７５ｍｇまでとする。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．起立性低血圧があらわれることがあるので，体位変換による血圧変化に注意すること。 ２．本剤の投与初期又は用量の急増時等に，起立性低血圧に基づくめまい，立ちくらみ等があらわれることがあるので，高所作業，自動車の運転等危険を伴う作業に従事する人には注意を与えること。 ３．本剤投与開始時に降圧剤投与の有無について問診を行い，降圧剤が投与されている場合には血圧変化に注意し，血圧低下がみられたときには，減量又は中止するなど適切な処置を行うこと。 ４．本剤による治療は原因療法ではなく，対症療法であることに留意し，本剤投与により期待する効果が得られない場合には手術療法等，他の適切な処置を考慮すること。


フリバス錠５０ｍｇ

その他
 → 泌尿器・生殖器用剤
  → 排尿障害治療薬

一般名 | ナフトピジル
商品名 | フリバス錠５０ｍｇ
個別医薬品コード | 2590009F2035
メーカー | 旭化成ファーマ
フリバス錠５０ｍｇ

項目 | 内容
効能効果 | 効能・効果 前立腺肥大症に伴う排尿障害
用法用量 | 用法・用量 通常，成人にはナフトピジルとして１日１回２５ｍｇより投与を始め，効果が不十分な場合は１～２週間の間隔をおいて５０～７５ｍｇに漸増し，１日１回食後経口投与する。 なお，症状により適宜増減するが，１日最高投与量は７５ｍｇまでとする。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．起立性低血圧があらわれることがあるので，体位変換による血圧変化に注意すること。 ２．本剤の投与初期又は用量の急増時等に，起立性低血圧に基づくめまい，立ちくらみ等があらわれることがあるので，高所作業，自動車の運転等危険を伴う作業に従事する人には注意を与えること。 ３．本剤投与開始時に降圧剤投与の有無について問診を行い，降圧剤が投与されている場合には血圧変化に注意し，血圧低下がみられたときには，減量又は中止するなど適切な処置を行うこと。 ４．本剤による治療は原因療法ではなく，対症療法であることに留意し，本剤投与により期待する効果が得られない場合には手術療法等，他の適切な処置を考慮すること。


フリバス錠７５ｍｇ

その他
 → 泌尿器・生殖器用剤
  → 排尿障害治療薬

一般名 | ナフトピジル
商品名 | フリバス錠７５ｍｇ
個別医薬品コード | 2590009F3023
メーカー | 旭化成ファーマ
フリバス錠７５ｍｇ

項目 | 内容
効能効果 | 効能・効果 前立腺肥大症に伴う排尿障害
用法用量 | 用法・用量 通常，成人にはナフトピジルとして１日１回２５ｍｇより投与を始め，効果が不十分な場合は１～２週間の間隔をおいて５０～７５ｍｇに漸増し，１日１回食後経口投与する。 なお，症状により適宜増減するが，１日最高投与量は７５ｍｇまでとする。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．起立性低血圧があらわれることがあるので，体位変換による血圧変化に注意すること。 ２．本剤の投与初期又は用量の急増時等に，起立性低血圧に基づくめまい，立ちくらみ等があらわれることがあるので，高所作業，自動車の運転等危険を伴う作業に従事する人には注意を与えること。 ３．本剤投与開始時に降圧剤投与の有無について問診を行い，降圧剤が投与されている場合には血圧変化に注意し，血圧低下がみられたときには，減量又は中止するなど適切な処置を行うこと。 ４．本剤による治療は原因療法ではなく，対症療法であることに留意し，本剤投与により期待する効果が得られない場合には手術療法等，他の適切な処置を考慮すること。


フリバスＯＤ錠２５ｍｇ

その他
 → 泌尿器・生殖器用剤
  → 排尿障害治療薬

一般名 | ナフトピジル
商品名 | フリバスＯＤ錠２５ｍｇ
個別医薬品コード | 2590009F6022
メーカー | 旭化成ファーマ
フリバスＯＤ錠２５ｍｇ

項目 | 内容
効能効果 | 効能・効果 前立腺肥大症に伴う排尿障害
用法用量 | 用法・用量 通常，成人にはナフトピジルとして１日１回２５ｍｇより投与を始め，効果が不十分な場合は１～２週間の間隔をおいて５０～７５ｍｇに漸増し，１日１回食後経口投与する。 なお，症状により適宜増減するが，１日最高投与量は７５ｍｇまでとする。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．起立性低血圧があらわれることがあるので，体位変換による血圧変化に注意すること。 ２．本剤の投与初期又は用量の急増時等に，起立性低血圧に基づくめまい，立ちくらみ等があらわれることがあるので，高所作業，自動車の運転等危険を伴う作業に従事する人には注意を与えること。 ３．本剤投与開始時に降圧剤投与の有無について問診を行い，降圧剤が投与されている場合には血圧変化に注意し，血圧低下がみられたときには，減量又は中止するなど適切な処置を行うこと。 ４．本剤による治療は原因療法ではなく，対症療法であることに留意し，本剤投与により期待する効果が得られない場合には手術療法等，他の適切な処置を考慮すること。 ５．本剤は口腔内で崩壊するが，口腔の粘膜からは吸収されることはないため，唾液又は水で飲み込むよう指導すること。


フリバスＯＤ錠５０ｍｇ

その他
 → 泌尿器・生殖器用剤
  → 排尿障害治療薬

一般名 | ナフトピジル
商品名 | フリバスＯＤ錠５０ｍｇ
個別医薬品コード | 2590009F4020
メーカー | 旭化成ファーマ
フリバスＯＤ錠５０ｍｇ

項目 | 内容
効能効果 | 効能・効果 前立腺肥大症に伴う排尿障害
用法用量 | 用法・用量 通常，成人にはナフトピジルとして１日１回２５ｍｇより投与を始め，効果が不十分な場合は１～２週間の間隔をおいて５０～７５ｍｇに漸増し，１日１回食後経口投与する。 なお，症状により適宜増減するが，１日最高投与量は７５ｍｇまでとする。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．起立性低血圧があらわれることがあるので，体位変換による血圧変化に注意すること。 ２．本剤の投与初期又は用量の急増時等に，起立性低血圧に基づくめまい，立ちくらみ等があらわれることがあるので，高所作業，自動車の運転等危険を伴う作業に従事する人には注意を与えること。 ３．本剤投与開始時に降圧剤投与の有無について問診を行い，降圧剤が投与されている場合には血圧変化に注意し，血圧低下がみられたときには，減量又は中止するなど適切な処置を行うこと。 ４．本剤による治療は原因療法ではなく，対症療法であることに留意し，本剤投与により期待する効果が得られない場合には手術療法等，他の適切な処置を考慮すること。 ５．本剤は口腔内で崩壊するが，口腔の粘膜からは吸収されることはないため，唾液又は水で飲み込むよう指導すること。


フリバスＯＤ錠７５ｍｇ

その他
 → 泌尿器・生殖器用剤
  → 排尿障害治療薬

一般名 | ナフトピジル
商品名 | フリバスＯＤ錠７５ｍｇ
個別医薬品コード | 2590009F5026
メーカー | 旭化成ファーマ
フリバスＯＤ錠７５ｍｇ

項目 | 内容
効能効果 | 効能・効果 前立腺肥大症に伴う排尿障害
用法用量 | 用法・用量 通常，成人にはナフトピジルとして１日１回２５ｍｇより投与を始め，効果が不十分な場合は１～２週間の間隔をおいて５０～７５ｍｇに漸増し，１日１回食後経口投与する。 なお，症状により適宜増減するが，１日最高投与量は７５ｍｇまでとする。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．起立性低血圧があらわれることがあるので，体位変換による血圧変化に注意すること。 ２．本剤の投与初期又は用量の急増時等に，起立性低血圧に基づくめまい，立ちくらみ等があらわれることがあるので，高所作業，自動車の運転等危険を伴う作業に従事する人には注意を与えること。 ３．本剤投与開始時に降圧剤投与の有無について問診を行い，降圧剤が投与されている場合には血圧変化に注意し，血圧低下がみられたときには，減量又は中止するなど適切な処置を行うこと。 ４．本剤による治療は原因療法ではなく，対症療法であることに留意し，本剤投与により期待する効果が得られない場合には手術療法等，他の適切な処置を考慮すること。 ５．本剤は口腔内で崩壊するが，口腔の粘膜からは吸収されることはないため，唾液又は水で飲み込むよう指導すること。


フルイトラン錠１ｍｇ

循環器系に作用する薬剤
 → 降圧薬
  → サイアザイド系利尿薬 		循環器系に作用する薬剤
 → 利尿薬
  → その他 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | トリクロルメチアジド
商品名 | フルイトラン錠１ｍｇ
個別医薬品コード | 2132003F3039
メーカー | 塩野義
フルイトラン錠１ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2132003F3020 | トリクロルメチアジド錠１ｍｇ「ＮＰ」 | ニプロファーマ

項目 | 内容
効能効果 | 効能・効果 高血圧症（本態性，腎性等），悪性高血圧，心性浮腫（うっ血性心不全），腎性浮腫，肝性浮腫，月経前緊張症
用法用量 | 用法・用量 通常，成人にはトリクロルメチアジドとして１日２～８ｍｇを１～２回に分割経口投与する。 なお，年齢，症状により適宜増減する。 ただし，高血圧症に用いる場合には少量から投与を開始して徐々に増量すること。また，悪性高血圧に用いる場合には，通常，他の降圧剤と併用すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．無尿の患者［本剤の効果が期待できない。］ ２．急性腎不全の患者［腎機能を更に悪化させるおそれがある。］ ３．体液中のナトリウム，カリウムが明らかに減少している患者［低ナトリウム血症，低カリウム血症等の電解質失調を悪化させるおそれがある。］ ４．チアジド系薬剤又はその類似化合物（例えばクロルタリドン等のスルホンアミド誘導体）に対する過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．本剤の利尿効果は急激にあらわれることがあるので，電解質失調，脱水に十分注意し，少量から投与を開始して，徐々に増量すること。 ２．連用する場合，電解質失調があらわれることがあるので定期的に検査を行うこと。 ３．夜間の休息が特に必要な患者には，夜間の排尿を避けるため，午前中に投与することが望ましい。 ４．降圧作用に基づくめまい，ふらつきがあらわれることがあるので，高所作業，自動車の運転等危険を伴う機械を操作する際には注意させること。


フルイトラン錠２ｍｇ

循環器系に作用する薬剤
 → 降圧薬
  → サイアザイド系利尿薬 		循環器系に作用する薬剤
 → 利尿薬
  → その他 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | トリクロルメチアジド
商品名 | フルイトラン錠２ｍｇ
個別医薬品コード | 2132003F1257
メーカー | 塩野義
フルイトラン錠２ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2132003F1311 | アニスタジン錠２ｍｇ | 日医工ファーマ
2132003F1320 | トリクロルメチアジド錠２ｍｇ「ＹＤ」 | 陽進堂
2132003F1338 | トリスメン錠２ｍｇ | 辰巳
2132003F1346 | ウルソトラン錠２ｍｇ | イセイ
2132003F1354 | クバクロン錠２ｍｇ | シオノ
2132003F1362 | トリクロルメチアジド錠２ｍｇ「ＣＨ」 | 長生堂
2132003F1370 | フルトリア錠２ｍｇ | 東和薬品
2132003F1389 | トリクロルメチアジド錠２ｍｇ「タイヨー」 | 大洋
2132003F1397 | クロポリジン錠２ｍｇ | 鶴原
2132003F1400 | トリクロルメチアジド錠２ｍｇ「ＮＰ」 | ニプロファーマ

項目 | 内容
効能効果 | 効能・効果 高血圧症（本態性，腎性等），悪性高血圧，心性浮腫（うっ血性心不全），腎性浮腫，肝性浮腫，月経前緊張症
用法用量 | 用法・用量 通常，成人にはトリクロルメチアジドとして１日２～８ｍｇを１～２回に分割経口投与する。 なお，年齢，症状により適宜増減する。 ただし，高血圧症に用いる場合には少量から投与を開始して徐々に増量すること。また，悪性高血圧に用いる場合には，通常，他の降圧剤と併用すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．無尿の患者［本剤の効果が期待できない。］ ２．急性腎不全の患者［腎機能を更に悪化させるおそれがある。］ ３．体液中のナトリウム，カリウムが明らかに減少している患者［低ナトリウム血症，低カリウム血症等の電解質失調を悪化させるおそれがある。］ ４．チアジド系薬剤又はその類似化合物（例えばクロルタリドン等のスルホンアミド誘導体）に対する過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．本剤の利尿効果は急激にあらわれることがあるので，電解質失調，脱水に十分注意し，少量から投与を開始して，徐々に増量すること。 ２．連用する場合，電解質失調があらわれることがあるので定期的に検査を行うこと。 ３．夜間の休息が特に必要な患者には，夜間の排尿を避けるため，午前中に投与することが望ましい。 ４．降圧作用に基づくめまい，ふらつきがあらわれることがあるので，高所作業，自動車の運転等危険を伴う機械を操作する際には注意させること。


フルカムカプセル１３．５ｍｇ

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → オキシカム系

一般名 | アンピロキシカム
商品名 | フルカムカプセル１３．５ｍｇ
個別医薬品コード | 1149030M1027
メーカー | ファイザー
フルカムカプセル１３．５ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1149030M1035 | アンピロームカプセル１３．５ｍｇ | 東和薬品

項目 | 内容
効能効果 | 効能又は効果 下記疾患並びに症状の鎮痛，消炎 慢性関節リウマチ 変形性関節症 腰痛症 肩関節周囲炎 頚肩腕症候群 効能又は効果に関連する使用上の注意 １．腰痛症，肩関節周囲炎，頚肩腕症候群に対し本剤を用いる場合には，慢性期のみに投与すること。 ２．本剤は，他の非ステロイド性消炎鎮痛剤の治療効果が不十分と考えられる患者のみに投与すること。
用法用量 | 用法及び用量 通常，成人にはアンピロキシカムとして２７ｍｇを１日１回食後に経口投与する。 なお，年齢，症状により適宜減量する。 用法及び用量に関連する使用上の注意 １．本剤は１日最大２７ｍｇ（ピロキシカムとして２０ｍｇ）までの投与とすること。 ２．本剤の投与に際しては，その必要性を明確に把握し，少なくとも投与後２週間を目処に治療継続の再評価を行い，漫然と投与し続けることのないよう注意すること。〔外国において，本剤が，他の非ステロイド性消炎鎮痛剤に比較して，胃腸障害及び重篤な皮膚障害の発現率が高いとの報告がされている〕（「２．重要な基本的注意」（３）の項参照）
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．消化性潰瘍のある患者（ただし，「１．慎重投与」（２）の項参照）〔消化性潰瘍を悪化させることがある〕 ２．重篤な血液の異常のある患者〔血液の異常を悪化させることがある〕 ３．重篤な肝障害のある患者〔肝障害を悪化させることがある〕 ４．重篤な腎障害のある患者〔腎障害を悪化させることがある〕 ５．重篤な心機能不全のある患者〔心機能障害を悪化させることがある〕 ６．重篤な高血圧症のある患者〔高血圧症を悪化させることがある〕 ７．妊娠末期の患者〔「６．妊婦・産婦・授乳婦等への投与」（２）の項参照〕 ８．本剤の成分又はピロキシカムに対し過敏症の既往歴のある患者 ９．アスピリン喘息（非ステロイド性消炎鎮痛剤等による喘息発作の誘発）又はその既往歴のある患者〔重篤な喘息発作を誘発又は再発させることがある〕 １０．リトナビルを投与中の患者〔「３．相互作用」（１）の項参照〕
一般的注意 | 重要な基本的注意 １．高齢者では穿孔を伴う消化性潰瘍，胃腸出血等があらわれやすいので副作用の発現に特に注意し，必要最小限の使用にとどめるなど慎重に投与すること。 ２．消炎鎮痛剤による治療は原因療法ではなく，対症療法であることに留意すること。 ３．慢性疾患（慢性関節リウマチ，変形性関節症等）に対し本剤を用いる場合には次の事項を考慮すること。 （１）．長期投与する場合には定期的に臨床検査（尿検査，血液検査，肝機能検査及び便潜血検査等）を行うこと。また，異常が認められた場合には，減量，休薬等の適切な措置を講ずること。 （２）．薬物療法以外の療法も考慮すること。 ４．患者の状態を十分観察し，副作用の発現に留意すること。 ５．感染症を不顕性化するおそれがあるので，感染による炎症に対して用いる場合には適切な抗菌剤を併用し，観察を十分行い慎重に投与すること。 ６．他の消炎鎮痛剤との併用は避けることが望ましい。 ７．小児に対する安全性は確立していないので，やむを得ず使用する場合には副作用の発現に特に注意し，必要最小限の使用にとどめるなど慎重に投与すること。


フルカムカプセル２７ｍｇ

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → オキシカム系

一般名 | アンピロキシカム
商品名 | フルカムカプセル２７ｍｇ
個別医薬品コード | 1149030M2023
メーカー | ファイザー
フルカムカプセル２７ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1149030M2031 | アンピロームカプセル２７ｍｇ | 東和薬品

項目 | 内容
効能効果 | 効能又は効果 下記疾患並びに症状の鎮痛，消炎 慢性関節リウマチ 変形性関節症 腰痛症 肩関節周囲炎 頚肩腕症候群 効能又は効果に関連する使用上の注意 １．腰痛症，肩関節周囲炎，頚肩腕症候群に対し本剤を用いる場合には，慢性期のみに投与すること。 ２．本剤は，他の非ステロイド性消炎鎮痛剤の治療効果が不十分と考えられる患者のみに投与すること。
用法用量 | 用法及び用量 通常，成人にはアンピロキシカムとして２７ｍｇを１日１回食後に経口投与する。 なお，年齢，症状により適宜減量する。 用法及び用量に関連する使用上の注意 １．本剤は１日最大２７ｍｇ（ピロキシカムとして２０ｍｇ）までの投与とすること。 ２．本剤の投与に際しては，その必要性を明確に把握し，少なくとも投与後２週間を目処に治療継続の再評価を行い，漫然と投与し続けることのないよう注意すること。〔外国において，本剤が，他の非ステロイド性消炎鎮痛剤に比較して，胃腸障害及び重篤な皮膚障害の発現率が高いとの報告がされている〕（「２．重要な基本的注意」（３）の項参照）
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．消化性潰瘍のある患者（ただし，「１．慎重投与」（２）の項参照）〔消化性潰瘍を悪化させることがある〕 ２．重篤な血液の異常のある患者〔血液の異常を悪化させることがある〕 ３．重篤な肝障害のある患者〔肝障害を悪化させることがある〕 ４．重篤な腎障害のある患者〔腎障害を悪化させることがある〕 ５．重篤な心機能不全のある患者〔心機能障害を悪化させることがある〕 ６．重篤な高血圧症のある患者〔高血圧症を悪化させることがある〕 ７．妊娠末期の患者〔「６．妊婦・産婦・授乳婦等への投与」（２）の項参照〕 ８．本剤の成分又はピロキシカムに対し過敏症の既往歴のある患者 ９．アスピリン喘息（非ステロイド性消炎鎮痛剤等による喘息発作の誘発）又はその既往歴のある患者〔重篤な喘息発作を誘発又は再発させることがある〕 １０．リトナビルを投与中の患者〔「３．相互作用」（１）の項参照〕
一般的注意 | 重要な基本的注意 １．高齢者では穿孔を伴う消化性潰瘍，胃腸出血等があらわれやすいので副作用の発現に特に注意し，必要最小限の使用にとどめるなど慎重に投与すること。 ２．消炎鎮痛剤による治療は原因療法ではなく，対症療法であることに留意すること。 ３．慢性疾患（慢性関節リウマチ，変形性関節症等）に対し本剤を用いる場合には次の事項を考慮すること。 （１）．長期投与する場合には定期的に臨床検査（尿検査，血液検査，肝機能検査及び便潜血検査等）を行うこと。また，異常が認められた場合には，減量，休薬等の適切な措置を講ずること。 （２）．薬物療法以外の療法も考慮すること。 ４．患者の状態を十分観察し，副作用の発現に留意すること。 ５．感染症を不顕性化するおそれがあるので，感染による炎症に対して用いる場合には適切な抗菌剤を併用し，観察を十分行い慎重に投与すること。 ６．他の消炎鎮痛剤との併用は避けることが望ましい。 ７．小児に対する安全性は確立していないので，やむを得ず使用する場合には副作用の発現に特に注意し，必要最小限の使用にとどめるなど慎重に投与すること。


フルコートクリーム０．０２５％

炎症，アレルギーに作用する薬剤
 → 副腎皮質ステロイド
  → 外用剤

一般名 | フルオシノロンアセトニド
商品名 | フルコートクリーム０．０２５％
個別医薬品コード | 2646709N1100
メーカー | 田辺三菱製薬
フルコートクリーム０．０２５％

項目 | 内容
効能効果 | 効能・効果 湿疹・皮膚炎群（進行性指掌角皮症，女子顔面黒皮症，ビダール苔癬，放射線皮膚炎，日光皮膚炎を含む），皮膚そう痒症，痒疹群（じん麻疹様苔癬，ストロフルス，固定じん麻疹を含む），虫さされ，乾癬，掌蹠膿疱症，薬疹・中毒疹
用法用量 | 用法・用量 通常，１日１～数回適量を患部に塗布する。 なお，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の場合には使用しないこと） １．細菌・真菌・スピロヘータ・ウイルス皮膚感染症及び動物性皮膚疾患（疥癬，けじらみ等）〔感染症を悪化させるおそれがある。〕 ２．本剤の成分に対し過敏症の既往歴のある患者 ３．鼓膜に穿孔のある湿疹性外耳道炎〔穿孔部位の治癒の遅延及び感染のおそれがある。〕 ４．潰瘍（ベーチェット病は除く），第２度深在性以上の熱傷・凍傷〔皮膚の再生が抑制され，治癒が遅延するおそれがある。〕
一般的注意 | 重要な基本的注意 １．皮膚感染を伴う湿疹・皮膚炎には使用しないことを原則とするが，やむを得ず使用する必要がある場合には，あらかじめ適切な抗菌剤（全身適用），抗真菌剤による治療を行うか，又はこれらとの併用を考慮すること。 ２．大量又は長期にわたる広範囲の密封法（ＯＤＴ）等の使用により，副腎皮質ステロイド剤を全身的投与した場合と同様な症状があらわれることがある。 ３．本剤の使用により症状の改善がみられない場合又は症状の悪化がみられる場合は使用を中止すること。 ４．症状改善後はできるだけ速やかに使用を中止すること。


フルコートスプレー０．００７％

炎症，アレルギーに作用する薬剤
 → 副腎皮質ステロイド
  → 外用剤

一般名 | フルオシノロンアセトニド
商品名 | フルコートスプレー０．００７％
個別医薬品コード | 2646709R2036
メーカー | 田辺三菱製薬
フルコートスプレー０．００７％

項目 | 内容
効能効果 | 効能・効果 湿疹・皮膚炎群（進行性指掌角皮症，女子顔面黒皮症，ビダール苔癬，放射線皮膚炎，日光皮膚炎を含む），皮膚そう痒症，痒疹群（じん麻疹様苔癬，ストロフルス，固定じん麻疹を含む），虫さされ，乾癬，掌蹠膿疱症，薬疹・中毒疹
用法用量 | 用法・用量 通常，１日１～数回適量を患部に噴霧する。 なお，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の場合には使用しないこと） １．細菌・真菌・スピロヘータ・ウイルス皮膚感染症及び動物性皮膚疾患（疥癬，けじらみ等）〔感染症を悪化させるおそれがある。〕 ２．本剤の成分に対し過敏症の既往歴のある患者 ３．鼓膜に穿孔のある湿疹性外耳道炎〔穿孔部位の治癒の遅延及び感染のおそれがある。〕 ４．潰瘍（ベーチェット病は除く），第２度深在性以上の熱傷・凍傷〔皮膚の再生が抑制され，治癒が遅延するおそれがある。〕
一般的注意 | 重要な基本的注意 １．皮膚感染を伴う湿疹・皮膚炎には使用しないことを原則とするが，やむを得ず使用する必要がある場合には，あらかじめ適切な抗菌剤（全身適用），抗真菌剤による治療を行うか，又はこれらとの併用を考慮すること。 ２．大量又は長期にわたる広範囲の密封法（ＯＤＴ）等の使用により，副腎皮質ステロイド剤を全身的投与した場合と同様な症状があらわれることがある。 ３．本剤の使用により症状の改善がみられない場合又は症状の悪化がみられる場合は使用を中止すること。 ４．症状改善後はできるだけ速やかに使用を中止すること。


フルコート外用液０．０１％

炎症，アレルギーに作用する薬剤
 → 副腎皮質ステロイド
  → 外用剤

一般名 | フルオシノロンアセトニド
商品名 | フルコート外用液０．０１％
個別医薬品コード | 2646709Q1034
メーカー | 田辺三菱製薬
フルコート外用液０．０１％

項目 | 内容
効能効果 | 効能・効果 湿疹・皮膚炎群（進行性指掌角皮症，女子顔面黒皮症，ビダール苔癬，放射線皮膚炎，日光皮膚炎を含む），皮膚そう痒症，痒疹群（じん麻疹様苔癬，ストロフルス，固定じん麻疹を含む），虫さされ，乾癬，掌蹠膿疱症，薬疹・中毒疹
用法用量 | 用法・用量 通常，１日１～数回適量を患部に塗布する。 なお，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の場合には使用しないこと） １．細菌・真菌・スピロヘータ・ウイルス皮膚感染症及び動物性皮膚疾患（疥癬，けじらみ等）〔感染症を悪化させるおそれがある。〕 ２．本剤の成分に対し過敏症の既往歴のある患者 ３．鼓膜に穿孔のある湿疹性外耳道炎〔穿孔部位の治癒の遅延及び感染のおそれがある。〕 ４．潰瘍（ベーチェット病は除く），第２度深在性以上の熱傷・凍傷〔皮膚の再生が抑制され，治癒が遅延するおそれがある。〕
一般的注意 | 重要な基本的注意 １．皮膚感染を伴う湿疹・皮膚炎には使用しないことを原則とするが，やむを得ず使用する必要がある場合には，あらかじめ適切な抗菌剤（全身適用），抗真菌剤による治療を行うか，又はこれらとの併用を考慮すること。 ２．大量又は長期にわたる広範囲の密封法（ＯＤＴ）等の使用により，副腎皮質ステロイド剤を全身的投与した場合と同様な症状があらわれることがある。 ３．本剤の使用により症状の改善がみられない場合又は症状の悪化がみられる場合は使用を中止すること。 ４．症状改善後はできるだけ速やかに使用を中止すること。


フルコート軟膏０．０２５％

炎症，アレルギーに作用する薬剤
 → 副腎皮質ステロイド
  → 外用剤

一般名 | フルオシノロンアセトニド
商品名 | フルコート軟膏０．０２５％
個別医薬品コード | 2646709M1121
メーカー | 田辺三菱製薬
フルコート軟膏０．０２５％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2646709M1130 | ポリシラール軟膏０．０２５％ | 東和薬品
2646709M1148 | フルポロン軟膏０．０２５％ | 摩耶堂

項目 | 内容
効能効果 | 効能・効果 湿疹・皮膚炎群（進行性指掌角皮症，女子顔面黒皮症，ビダール苔癬，放射線皮膚炎，日光皮膚炎を含む），皮膚そう痒症，痒疹群（じん麻疹様苔癬，ストロフルス，固定じん麻疹を含む），虫さされ，乾癬，掌蹠膿疱症，薬疹・中毒疹
用法用量 | 用法・用量 通常，１日１～数回適量を患部に塗布する。 なお，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の場合には使用しないこと） １．細菌・真菌・スピロヘータ・ウイルス皮膚感染症及び動物性皮膚疾患（疥癬，けじらみ等）〔感染症を悪化させるおそれがある。〕 ２．本剤の成分に対し過敏症の既往歴のある患者 ３．鼓膜に穿孔のある湿疹性外耳道炎〔穿孔部位の治癒の遅延及び感染のおそれがある。〕 ４．潰瘍（ベーチェット病は除く），第２度深在性以上の熱傷・凍傷〔皮膚の再生が抑制され，治癒が遅延するおそれがある。〕
一般的注意 | 重要な基本的注意 １．皮膚感染を伴う湿疹・皮膚炎には使用しないことを原則とするが，やむを得ず使用する必要がある場合には，あらかじめ適切な抗菌剤（全身適用），抗真菌剤による治療を行うか，又はこれらとの併用を考慮すること。 ２．大量又は長期にわたる広範囲の密封法（ＯＤＴ）等の使用により，副腎皮質ステロイド剤を全身的投与した場合と同様な症状があらわれることがある。 ３．本剤の使用により症状の改善がみられない場合又は症状の悪化がみられる場合は使用を中止すること。 ４．症状改善後はできるだけ速やかに使用を中止すること。


フルコートＦ軟膏

炎症，アレルギーに作用する薬剤
 → 副腎皮質ステロイド
  → 外用剤

一般名 | フラジオマイシン硫酸塩・フルオシノロンアセトニド
商品名 | フルコートＦ軟膏
個別医薬品コード | 2647707M1049
メーカー | 田辺三菱製薬
フルコートＦ軟膏

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2647707M1022 | デルモランＦ軟膏 | 佐藤製薬

項目 | 内容
効能効果 | 効能・効果 ＜適応菌種＞：フラジオマイシン感性菌 ＜適応症＞： （１）．深在性皮膚感染症，慢性膿皮症 （２）．湿潤，びらん，結痂を伴うか，又は二次感染を併発している次の疾患： 湿疹・皮膚炎群（進行性指掌角皮症，ビダール苔癬，放射線皮膚炎，日光皮膚炎を含む），乾癬，皮膚そう痒症（陰部・肛門部），掌蹠膿疱症 （３）．外傷・熱傷及び手術創等の二次感染
用法用量 | 用法・用量 通常，１日１～数回直接患部に塗布又は塗擦するか，あるいは無菌ガーゼ等にのばして貼付する。 なお，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の場合には使用しないこと） １．フラジオマイシン耐性菌又は非感性菌による皮膚感染 ２．細菌・真菌・スピロヘータ・ウイルス皮膚感染症及び動物性皮膚疾患（疥癬，けじらみ等）〔感染症を悪化させるおそれがある。〕 ３．本剤の成分に対し過敏症の既往歴のある患者 ４．鼓膜に穿孔のある湿疹性外耳道炎〔穿孔部位の治癒の遅延及び感染のおそれがある。〕 ５．フラジオマイシン，カナマイシン，ストレプトマイシン，ゲンタマイシン等のアミノ糖系抗生物質及びバシトラシンに対し過敏症の既往歴のある患者 ６．潰瘍（ベーチェット病は除く），第２度深在性以上の熱傷・凍傷〔皮膚の再生が抑制され，治癒が遅延するおそれがある。〕
一般的注意 | 重要な基本的注意 １．感作されるおそれがあるので，観察を十分に行い感作されたことを示す兆候（そう痒，発赤，腫脹，丘疹，小水疱等）があらわれた場合には使用を中止すること。 ２．広範囲な熱傷のある皮膚には，長期間連用しないこと。 ３．大量又は長期にわたる広範囲の密封法（ＯＤＴ）等の使用により，副腎皮質ステロイド剤を全身的投与した場合と同様な症状があらわれることがある。 ４．本剤の使用により症状の改善がみられない場合又は症状の悪化がみられる場合は使用を中止すること。 ５．症状改善後はできるだけ速やかに使用を中止すること。


フルスタン錠０．１５

内分泌系薬剤
 → 骨・カルシウム代謝薬
  → 活性型ビタミンＤ３製剤 		ビタミン製剤，輸液・栄養製剤
 → ビタミン製剤
  → その他 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | ファレカルシトリオール
商品名 | フルスタン錠０．１５
個別医薬品コード | 3112005F1029
メーカー | 大日本住友
フルスタン錠０．１５

項目 | 内容
効能効果 | 効能・効果 １．維持透析下の二次性副甲状腺機能亢進症 ２．副甲状腺機能低下症（腎不全におけるものを除く）における低カルシウム血症とそれに伴う諸症状（テタニー，けいれん，しびれ感，知覚異常等）の改善 ３．クル病・骨軟化症（腎不全におけるものを除く）に伴う諸症状（骨病変，骨痛，筋力低下）の改善
用法用量 | 用法・用量 １．維持透析下の二次性副甲状腺機能亢進症の場合：通常，成人には１日１回ファレカルシトリオールとして０．３μｇを経口投与する。 ただし，年齢，症状により適宜減量する。 ２．副甲状腺機能低下症，クル病・骨軟化症の場合：通常，成人には１日１回ファレカルシトリオールとして０．３～０．９μｇを経口投与する。 ただし，年齢，症状，病型により適宜増減する。 用法・用量に関連する使用上の注意 １．本剤投与中にあらわれる副作用は高カルシウム血症及びそれに基づくと考えられる症状が多いので，過量投与を防ぐため，本剤投与中は，血清カルシウム値を定期的（投与初期及び増量時には少なくとも２週に１回）に測定すること。血清カルシウム値に関しては，疾患，施設の基準値等に応じた適正範囲を維持するよう，患者毎に投与量を調節すること。 高カルシウム血症を起こした場合には，直ちに休薬すること。投与を再開する場合は，血清カルシウム値が適正範囲に回復したことを確認した後に，減量して行うこと。 低アルブミン血症（血清アルブミン値が４．０ｇ／ｄＬ未満）の場合には補正値を指標に用いることが望ましい。 補正カルシウム値算出方法：補正カルシウム値（ｍｇ／ｄＬ）＝血清カルシウム値（ｍｇ／ｄＬ）－血清アルブミン値（ｇ／ｄＬ）＋４．０ ２．血清カルシウム値と血清リン値の積が高値の場合，異所性石灰化の増悪をきたすと報告１）２）３）されているので，血清カルシウム値及び血清リン値を定期的に測定し，血清カルシウム値と血清リン値の積が異常高値を認めた場合には，投与量を調節することが望ましい。 ３．維持透析下の二次性副甲状腺機能亢進症患者に投与する場合，血清ＰＴＨ値，血清Ａｌ－Ｐ値の抑制が過大に発現した場合は減量するなど，投与量を調節すること。 ４．副甲状腺機能低下症及びクル病・骨軟化症の患者に投与する場合，尿中カルシウム値，尿中クレアチニン値を定期的に測定し，尿中カルシウム／クレアチニン比が正常域を超えないよう投与量を調節すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．高リン血症のある患者に投与する場合には，リン酸結合剤を併用し，血清リン値を下げること。 ２．本剤の使用に際しては，他のビタミンＤ及びその誘導体の製剤の併用の有無を確認し，本剤と併用する場合には注意すること（「相互作用」の項参照）。


フルスタン錠０．３

内分泌系薬剤
 → 骨・カルシウム代謝薬
  → 活性型ビタミンＤ３製剤 		ビタミン製剤，輸液・栄養製剤
 → ビタミン製剤
  → その他 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | ファレカルシトリオール
商品名 | フルスタン錠０．３
個別医薬品コード | 3112005F2025
メーカー | 大日本住友
フルスタン錠０．３

項目 | 内容
効能効果 | 効能・効果 １．維持透析下の二次性副甲状腺機能亢進症 ２．副甲状腺機能低下症（腎不全におけるものを除く）における低カルシウム血症とそれに伴う諸症状（テタニー，けいれん，しびれ感，知覚異常等）の改善 ３．クル病・骨軟化症（腎不全におけるものを除く）に伴う諸症状（骨病変，骨痛，筋力低下）の改善
用法用量 | 用法・用量 １．維持透析下の二次性副甲状腺機能亢進症の場合：通常，成人には１日１回ファレカルシトリオールとして０．３μｇを経口投与する。 ただし，年齢，症状により適宜減量する。 ２．副甲状腺機能低下症，クル病・骨軟化症の場合：通常，成人には１日１回ファレカルシトリオールとして０．３～０．９μｇを経口投与する。 ただし，年齢，症状，病型により適宜増減する。 用法・用量に関連する使用上の注意 １．本剤投与中にあらわれる副作用は高カルシウム血症及びそれに基づくと考えられる症状が多いので，過量投与を防ぐため，本剤投与中は，血清カルシウム値を定期的（投与初期及び増量時には少なくとも２週に１回）に測定すること。血清カルシウム値に関しては，疾患，施設の基準値等に応じた適正範囲を維持するよう，患者毎に投与量を調節すること。 高カルシウム血症を起こした場合には，直ちに休薬すること。投与を再開する場合は，血清カルシウム値が適正範囲に回復したことを確認した後に，減量して行うこと。 低アルブミン血症（血清アルブミン値が４．０ｇ／ｄＬ未満）の場合には補正値を指標に用いることが望ましい。 補正カルシウム値算出方法：補正カルシウム値（ｍｇ／ｄＬ）＝血清カルシウム値（ｍｇ／ｄＬ）－血清アルブミン値（ｇ／ｄＬ）＋４．０ ２．血清カルシウム値と血清リン値の積が高値の場合，異所性石灰化の増悪をきたすと報告１）２）３）されているので，血清カルシウム値及び血清リン値を定期的に測定し，血清カルシウム値と血清リン値の積が異常高値を認めた場合には，投与量を調節することが望ましい。 ３．維持透析下の二次性副甲状腺機能亢進症患者に投与する場合，血清ＰＴＨ値，血清Ａｌ－Ｐ値の抑制が過大に発現した場合は減量するなど，投与量を調節すること。 ４．副甲状腺機能低下症及びクル病・骨軟化症の患者に投与する場合，尿中カルシウム値，尿中クレアチニン値を定期的に測定し，尿中カルシウム／クレアチニン比が正常域を超えないよう投与量を調節すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．高リン血症のある患者に投与する場合には，リン酸結合剤を併用し，血清リン値を下げること。 ２．本剤の使用に際しては，他のビタミンＤ及びその誘導体の製剤の併用の有無を確認し，本剤と併用する場合には注意すること（「相互作用」の項参照）。


フルタイド１００μｇエアゾール６０吸入用

呼吸器系に作用する薬剤
 → 気管支喘息治療薬
  → 吸入ステロイド

一般名 | フルチカゾンプロピオン酸エステル
商品名 | フルタイド１００μｇエアゾール６０吸入用
個別医薬品コード | 2290700G8039
メーカー | ＧＳＫ
フルタイド１００μｇエアゾール６０吸入用

項目
内容
効能効果 効能・効果
気管支喘息
用法用量 用法・用量
成人には，フルチカゾンプロピオン酸エステルとして通常１回１００μｇを１日２回吸入投与する。
小児には，フルチカゾンプロピオン酸エステルとして通常１回５０μｇを１日２回吸入投与する。
なお，症状により適宜増減するが，１日の最大投与量は成人では８００μｇ，小児では２００μｇを限度とする。
用法・用量に関連する使用上の注意
症状の緩解がみられた場合は，治療上必要最小限の用量で投与すること。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．有効な抗菌剤の存在しない感染症，深在性真菌症の患者［症状を増悪するおそれがある］
２．本剤の成分に対して過敏症の既往歴のある患者
原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合は慎重に投与すること）
結核性疾患の患者［症状を増悪するおそれがある］
一般的注意 重要な基本的注意
１．急性の発作に対しては，本剤を使用しないよう患者を指導すること。
また，本剤は喘息症状が発現しないように維持する目的で継続的に使用する薬剤なので，症状のないときでも毎日規則正しく使用するよう患者を指導する。［本剤は発現した発作を速やかに軽減する薬剤ではないので，発作発現時に使用する短時間作動型吸入β２刺激薬（例えば吸入用サルブタモール硫酸塩）等の他の適切な薬剤を処方すること。］
２．本剤の投与開始前には，患者の喘息症状を比較的安定な状態にしておくこと。
特に，喘息発作重積状態又は喘息の急激な悪化状態のときには原則として本剤は使用しないこと。
３．気管支粘液の分泌が著しい患者では，本剤の肺内での作用を確実にするため本剤の吸入に先立って，分泌がある程度減少するまで他剤を使用するとよい。
４．本剤の投与期間中に発現する急性の発作に対しては，発作発現時に短時間作動型吸入β２刺激薬等の他の適切な薬剤を使用するよう患者を指導すること。
また，その薬剤の使用量が増加したり，効果が十分でなくなってきたと感じられたら，喘息の管理が十分でないことが考えられるので，可及的速やかに医療機関を受診し治療を求めるように患者を指導すること。
このような状態は喘息の管理が不十分になっていることを示唆し，突然患者の生命が脅かされる可能性があるので，本剤の増量やあるいは気管支拡張剤・全身性ステロイド剤を短期間併用し，症状の軽減に合わせて併用薬剤を徐々に減量すること。
５．感染を伴う喘息症状の増悪がみられた場合には，ステロイド療法の強化と感染症の治療を考慮すること。
６．本剤の投与を突然中止すると喘息の急激な悪化を起こすことがあるので，投与を中止する場合には患者の喘息症状を観察しながら徐々に減量していくこと。
７．全身性ステロイド剤と比較し可能性は低いが，吸入ステロイド剤の投与により全身性の作用（クッシング症候群，クッシング様症状，副腎皮質機能抑制，小児の成長遅延，骨密度の低下，白内障，緑内障を含む）が発現する可能性があるので，吸入ステロイド剤の投与量は患者毎に喘息をコントロールできる最少用量に調節すること。特に長期間，大量投与の場合には定期的に検査を行い，全身性の作用が認められた場合には患者の喘息症状を観察しながら徐々に減量するなど適切な処置を行うこと。
８．全身性ステロイド剤の減量は本剤の吸入開始後症状の安定をみて徐々に行う。減量にあたっては一般のステロイド剤の減量法に準ずる。
９．長期又は大量の全身性ステロイド療法を受けている患者では副腎皮質機能不全が考えられるので，全身性ステロイド剤の減量中並びに離脱後も副腎皮質機能検査を行い，外傷，手術，重症感染症等の侵襲には十分に注意を払うこと。また，必要があれば一時的に全身性ステロイド剤の増量を行うこと。
１０．本剤を含む吸入ステロイド剤投与後に，潜在していた基礎疾患であるＣｈｕｒｇ－Ｓｔｒａｕｓｓ症候群にみられる好酸球増多症がまれにあらわれることがある。この症状は通常，全身性ステロイド剤の減量並びに離脱に伴って発現しており，本剤との直接的な因果関係は確立されていない。本剤の投与期間中は，好酸球数の推移や，他のＣｈｕｒｇ－Ｓｔｒａｕｓｓ症候群症状（しびれ，発熱，関節痛，肺の浸潤等の血管炎症状等）に注意すること。
１１．全身性ステロイド剤の減量並びに離脱に伴って，鼻炎，湿疹，蕁麻疹，眩暈，動悸，けん怠感，顔のほてり，結膜炎等の症状が発現・増悪することがある（このような症状があらわれた場合には適切な処置を行うこと）。
１２．リトナビルとの併用により全身性のステロイド作用（クッシング症候群，副腎皮質機能抑制等）が発現したとの報告があるので，併用する場合には注意すること（「相互作用」の項参照）。


フルタイド１００ディスカス

呼吸器系に作用する薬剤
 → 気管支喘息治療薬
  → 吸入ステロイド

一般名 | フルチカゾンプロピオン酸エステル
商品名 | フルタイド１００ディスカス
個別医薬品コード | 2290700G5021
メーカー | ＧＳＫ
フルタイド１００ディスカス

項目
内容
効能効果 効能・効果
気管支喘息
用法用量 用法・用量
フルタイド１００ディスカス：
成人：成人には，フルチカゾンプロピオン酸エステルとして通常１回１００μｇを１日２回吸入投与する。
なお，症状により適宜増減するが，１日の最大投与量は８００μｇを限度とする。
小児：小児には，フルチカゾンプロピオン酸エステルとして通常１回５０μｇを１日２回吸入投与する。
なお，症状により適宜増減するが，１日の最大投与量は２００μｇを限度とする。
用法・用量に関連する使用上の注意
症状の緩解がみられた場合は，治療上必要最小限の用量で投与すること。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．有効な抗菌剤の存在しない感染症，深在性真菌症の患者［症状を増悪するおそれがある］
２．本剤の成分に対して過敏症の既往歴のある患者
原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること）
結核性疾患の患者［症状を増悪するおそれがある］
一般的注意 重要な基本的注意
１．急性の発作に対しては，本剤を使用しないよう患者を指導すること。
また，本剤は喘息症状が発現しないように維持する目的で継続的に使用する薬剤なので，症状のないときでも毎日規則正しく使用するよう患者を指導する。［本剤は発現した発作を速やかに軽減する薬剤ではないので，発作発現時に使用する短時間作動型吸入β２刺激薬（例えば吸入用サルブタモール硫酸塩）等の他の適切な薬剤を処方すること。］
２．本剤の投与開始前には，患者の喘息症状を比較的安定な状態にしておくこと。
特に，喘息発作重積状態又は喘息の急激な悪化状態のときには原則として本剤は使用しないこと。
３．気管支粘液の分泌が著しい患者では，本剤の肺内での作用を確実にするため本剤の吸入に先立って，分泌がある程度減少するまで他剤を使用するとよい。
４．本剤の投与期間中に発現する急性の発作に対しては，発作発現時に短時間作動型吸入β２刺激薬等の他の適切な薬剤を使用するよう患者を指導すること。
また，その薬剤の使用量が増加したり，効果が十分でなくなってきたと感じられたら，喘息の管理が十分でないことが考えられるので，可及的速やかに医療機関を受診し治療を求めるように患者を指導すること。
このような状態は喘息の管理が不十分になっていることを示唆し，突然患者の生命が脅かされる可能性があるので，本剤の増量やあるいは気管支拡張剤・全身性ステロイド剤を短期間併用し，症状の軽減に合わせて併用薬剤を徐々に減量すること。
５．感染を伴う喘息症状の増悪がみられた場合には，ステロイド療法の強化と感染症の治療を考慮すること。
６．本剤の投与を突然中止すると喘息の急激な悪化を起こすことがあるので，投与を中止する場合には患者の喘息症状を観察しながら徐々に減量していくこと。
７．全身性ステロイド剤と比較し可能性は低いが，吸入ステロイド剤の投与により全身性の作用（クッシング症候群，クッシング様症状，副腎皮質機能抑制，小児の成長遅延，骨密度の低下，白内障，緑内障を含む）が発現する可能性があるので，吸入ステロイド剤の投与量は患者毎に喘息をコントロールできる最少用量に調節すること。特に長期間，大量投与の場合には定期的に検査を行い，全身性の作用が認められた場合には患者の喘息症状を観察しながら徐々に減量するなど適切な処置を行うこと。
８．全身性ステロイド剤の減量は本剤の吸入開始後症状の安定をみて徐々に行う。減量にあたっては一般のステロイド剤の減量法に準ずる。
９．長期又は大量の全身性ステロイド療法を受けている患者では副腎皮質機能不全が考えられるので，全身性ステロイド剤の減量中並びに離脱後も副腎皮質機能検査を行い，外傷，手術，重症感染症等の侵襲には十分に注意を払うこと。また，必要があれば一時的に全身性ステロイド剤の増量を行うこと。
１０．本剤を含む吸入ステロイド剤投与後に，潜在していた基礎疾患であるＣｈｕｒｇ－Ｓｔｒａｕｓｓ症候群にみられる好酸球増多症がまれにあらわれることがある。この症状は通常，全身性ステロイド剤の減量並びに離脱に伴って発現しており，本剤との直接的な因果関係は確立されていない。本剤の投与期間中は，好酸球数の推移や，他のＣｈｕｒｇ－Ｓｔｒａｕｓｓ症候群症状（しびれ，発熱，関節痛，肺の浸潤等の血管炎症状等）に注意すること。
１１．全身性ステロイド剤の減量並びに離脱に伴って，鼻炎，湿疹，蕁麻疹，眩暈，動悸，けん怠感，顔のほてり，結膜炎等の症状が発現・増悪することがある（このような症状があらわれた場合には適切な処置を行うこと）。
１２．リトナビルとの併用により全身性のステロイド作用（クッシング症候群，副腎皮質機能抑制等）が発現したとの報告があるので，併用する場合には注意すること（「相互作用」の項参照）。


フルタイド１００ロタディスク

呼吸器系に作用する薬剤
 → 気管支喘息治療薬
  → 吸入ステロイド

一般名 | フルチカゾンプロピオン酸エステル
商品名 | フルタイド１００ロタディスク
個別医薬品コード | 2290700G2022
メーカー | ＧＳＫ
フルタイド１００ロタディスク

項目
内容
効能効果 効能・効果
気管支喘息
用法用量 用法・用量
フルタイド１００ロタディスク：
成人：成人には，フルチカゾンプロピオン酸エステルとして通常１回１００μｇを１日２回吸入投与する。
なお，症状により適宜増減するが，１日の最大投与量は８００μｇを限度とする。
小児：小児には，フルチカゾンプロピオン酸エステルとして通常１回５０μｇを１日２回吸入投与する。
なお，症状により適宜増減するが，１日の最大投与量は２００μｇを限度とする。
用法・用量に関連する使用上の注意
症状の緩解がみられた場合は，治療上必要最小限の用量で投与すること。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．有効な抗菌剤の存在しない感染症，深在性真菌症の患者［症状を増悪するおそれがある］
２．本剤の成分に対して過敏症の既往歴のある患者
原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合は慎重に投与すること）
結核性疾患の患者［症状を増悪するおそれがある］
一般的注意 重要な基本的注意
１．急性の発作に対しては，本剤を使用しないよう患者を指導すること。
また，本剤は喘息症状が発現しないように維持する目的で継続的に使用する薬剤なので，症状のないときでも毎日規則正しく使用するよう患者を指導する。［本剤は発現した発作を速やかに軽減する薬剤ではないので，発作発現時に使用する短時間作動型吸入β２刺激薬（例えば吸入用サルブタモール硫酸塩）等の他の適切な薬剤を処方すること。］
２．本剤の投与開始前には，患者の喘息症状を比較的安定な状態にしておくこと。
特に，喘息発作重積状態又は喘息の急激な悪化状態のときには原則として本剤は使用しないこと。
３．気管支粘液の分泌が著しい患者では，本剤の肺内での作用を確実にするため本剤の吸入に先立って，分泌がある程度減少するまで他剤を使用するとよい。
４．本剤の投与期間中に発現する急性の発作に対しては，発作発現時に短時間作動型吸入β２刺激薬等の他の適切な薬剤を使用するよう患者を指導すること。
また，その薬剤の使用量が増加したり，効果が十分でなくなってきたと感じられたら，喘息の管理が十分でないことが考えられるので，可及的速やかに医療機関を受診し治療を求めるように患者を指導すること。
このような状態は喘息の管理が不十分になっていることを示唆し，突然患者の生命が脅かされる可能性があるので，本剤の増量やあるいは気管支拡張剤・全身性ステロイド剤を短期間併用し，症状の軽減に合わせて併用薬剤を徐々に減量すること。
５．感染を伴う喘息症状の増悪がみられた場合には，ステロイド療法の強化と感染症の治療を考慮すること。
６．本剤の投与を突然中止すると喘息の急激な悪化を起こすことがあるので，投与を中止する場合には患者の喘息症状を観察しながら徐々に減量していくこと。
７．全身性ステロイド剤と比較し可能性は低いが，吸入ステロイド剤の投与により全身性の作用（クッシング症候群，クッシング様症状，副腎皮質機能抑制，小児の成長遅延，骨密度の低下，白内障，緑内障を含む）が発現する可能性があるので，吸入ステロイド剤の投与量は患者毎に喘息をコントロールできる最少用量に調節すること。特に長期間，大量投与の場合には定期的に検査を行い，全身性の作用が認められた場合には患者の喘息症状を観察しながら徐々に減量するなど適切な処置を行うこと。
８．全身性ステロイド剤の減量は本剤の吸入開始後症状の安定をみて徐々に行う。減量にあたっては一般のステロイド剤の減量法に準ずる。
９．長期又は大量の全身性ステロイド療法を受けている患者では副腎皮質機能不全が考えられるので，全身性ステロイド剤の減量中並びに離脱後も副腎皮質機能検査を行い，外傷，手術，重症感染症等の侵襲には十分に注意を払うこと。また，必要があれば一時的に全身性ステロイド剤の増量を行うこと。
１０．本剤を含む吸入ステロイド剤投与後に，潜在していた基礎疾患であるＣｈｕｒｇ－Ｓｔｒａｕｓｓ症候群にみられる好酸球増多症がまれにあらわれることがある。この症状は通常，全身性ステロイド剤の減量並びに離脱に伴って発現しており，本剤との直接的な因果関係は確立されていない。本剤の投与期間中は，好酸球数の推移や，他のＣｈｕｒｇ－Ｓｔｒａｕｓｓ症候群症状（しびれ，発熱，関節痛，肺の浸潤等の血管炎症状等）に注意すること。
１１．全身性ステロイド剤の減量並びに離脱に伴って，鼻炎，湿疹，蕁麻疹，眩暈，動悸，けん怠感，顔のほてり，結膜炎等の症状が発現・増悪することがある（このような症状があらわれた場合には適切な処置を行うこと）。
１２．リトナビルとの併用により全身性のステロイド作用（クッシング症候群，副腎皮質機能抑制等）が発現したとの報告があるので，併用する場合には注意すること（「相互作用」の項参照）。


フルタイド２００ディスカス

呼吸器系に作用する薬剤
 → 気管支喘息治療薬
  → 吸入ステロイド

一般名 | フルチカゾンプロピオン酸エステル
商品名 | フルタイド２００ディスカス
個別医薬品コード | 2290700G6028
メーカー | ＧＳＫ
フルタイド２００ディスカス

項目
内容
効能効果 効能・効果
気管支喘息
用法用量 用法・用量
フルタイド２００ディスカス：
成人：成人には，フルチカゾンプロピオン酸エステルとして通常１回１００μｇを１日２回吸入投与する。
なお，症状により適宜増減するが，１日の最大投与量は８００μｇを限度とする。
用法・用量に関連する使用上の注意
症状の緩解がみられた場合は，治療上必要最小限の用量で投与すること。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．有効な抗菌剤の存在しない感染症，深在性真菌症の患者［症状を増悪するおそれがある］
２．本剤の成分に対して過敏症の既往歴のある患者
原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること）
結核性疾患の患者［症状を増悪するおそれがある］
一般的注意 重要な基本的注意
１．急性の発作に対しては，本剤を使用しないよう患者を指導すること。
また，本剤は喘息症状が発現しないように維持する目的で継続的に使用する薬剤なので，症状のないときでも毎日規則正しく使用するよう患者を指導する。［本剤は発現した発作を速やかに軽減する薬剤ではないので，発作発現時に使用する短時間作動型吸入β２刺激薬（例えば吸入用サルブタモール硫酸塩）等の他の適切な薬剤を処方すること。］
２．本剤の投与開始前には，患者の喘息症状を比較的安定な状態にしておくこと。
特に，喘息発作重積状態又は喘息の急激な悪化状態のときには原則として本剤は使用しないこと。
３．気管支粘液の分泌が著しい患者では，本剤の肺内での作用を確実にするため本剤の吸入に先立って，分泌がある程度減少するまで他剤を使用するとよい。
４．本剤の投与期間中に発現する急性の発作に対しては，発作発現時に短時間作動型吸入β２刺激薬等の他の適切な薬剤を使用するよう患者を指導すること。
また，その薬剤の使用量が増加したり，効果が十分でなくなってきたと感じられたら，喘息の管理が十分でないことが考えられるので，可及的速やかに医療機関を受診し治療を求めるように患者を指導すること。
このような状態は喘息の管理が不十分になっていることを示唆し，突然患者の生命が脅かされる可能性があるので，本剤の増量やあるいは気管支拡張剤・全身性ステロイド剤を短期間併用し，症状の軽減に合わせて併用薬剤を徐々に減量すること。
５．感染を伴う喘息症状の増悪がみられた場合には，ステロイド療法の強化と感染症の治療を考慮すること。
６．本剤の投与を突然中止すると喘息の急激な悪化を起こすことがあるので，投与を中止する場合には患者の喘息症状を観察しながら徐々に減量していくこと。
７．全身性ステロイド剤と比較し可能性は低いが，吸入ステロイド剤の投与により全身性の作用（クッシング症候群，クッシング様症状，副腎皮質機能抑制，小児の成長遅延，骨密度の低下，白内障，緑内障を含む）が発現する可能性があるので，吸入ステロイド剤の投与量は患者毎に喘息をコントロールできる最少用量に調節すること。特に長期間，大量投与の場合には定期的に検査を行い，全身性の作用が認められた場合には患者の喘息症状を観察しながら徐々に減量するなど適切な処置を行うこと。
８．全身性ステロイド剤の減量は本剤の吸入開始後症状の安定をみて徐々に行う。減量にあたっては一般のステロイド剤の減量法に準ずる。
９．長期又は大量の全身性ステロイド療法を受けている患者では副腎皮質機能不全が考えられるので，全身性ステロイド剤の減量中並びに離脱後も副腎皮質機能検査を行い，外傷，手術，重症感染症等の侵襲には十分に注意を払うこと。また，必要があれば一時的に全身性ステロイド剤の増量を行うこと。
１０．本剤を含む吸入ステロイド剤投与後に，潜在していた基礎疾患であるＣｈｕｒｇ－Ｓｔｒａｕｓｓ症候群にみられる好酸球増多症がまれにあらわれることがある。この症状は通常，全身性ステロイド剤の減量並びに離脱に伴って発現しており，本剤との直接的な因果関係は確立されていない。本剤の投与期間中は，好酸球数の推移や，他のＣｈｕｒｇ－Ｓｔｒａｕｓｓ症候群症状（しびれ，発熱，関節痛，肺の浸潤等の血管炎症状等）に注意すること。
１１．全身性ステロイド剤の減量並びに離脱に伴って，鼻炎，湿疹，蕁麻疹，眩暈，動悸，けん怠感，顔のほてり，結膜炎等の症状が発現・増悪することがある（このような症状があらわれた場合には適切な処置を行うこと）。
１２．リトナビルとの併用により全身性のステロイド作用（クッシング症候群，副腎皮質機能抑制等）が発現したとの報告があるので，併用する場合には注意すること（「相互作用」の項参照）。


フルタイド２００ロタディスク

呼吸器系に作用する薬剤
 → 気管支喘息治療薬
  → 吸入ステロイド

一般名 | フルチカゾンプロピオン酸エステル
商品名 | フルタイド２００ロタディスク
個別医薬品コード | 2290700G3029
メーカー | ＧＳＫ
フルタイド２００ロタディスク

項目
内容
効能効果 効能・効果
気管支喘息
用法用量 用法・用量
フルタイド２００ロタディスク：
成人：成人には，フルチカゾンプロピオン酸エステルとして通常１回１００μｇを１日２回吸入投与する。
なお，症状により適宜増減するが，１日の最大投与量は８００μｇを限度とする。
用法・用量に関連する使用上の注意
症状の緩解がみられた場合は，治療上必要最小限の用量で投与すること。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．有効な抗菌剤の存在しない感染症，深在性真菌症の患者［症状を増悪するおそれがある］
２．本剤の成分に対して過敏症の既往歴のある患者
原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合は慎重に投与すること）
結核性疾患の患者［症状を増悪するおそれがある］
一般的注意 重要な基本的注意
１．急性の発作に対しては，本剤を使用しないよう患者を指導すること。
また，本剤は喘息症状が発現しないように維持する目的で継続的に使用する薬剤なので，症状のないときでも毎日規則正しく使用するよう患者を指導する。［本剤は発現した発作を速やかに軽減する薬剤ではないので，発作発現時に使用する短時間作動型吸入β２刺激薬（例えば吸入用サルブタモール硫酸塩）等の他の適切な薬剤を処方すること。］
２．本剤の投与開始前には，患者の喘息症状を比較的安定な状態にしておくこと。
特に，喘息発作重積状態又は喘息の急激な悪化状態のときには原則として本剤は使用しないこと。
３．気管支粘液の分泌が著しい患者では，本剤の肺内での作用を確実にするため本剤の吸入に先立って，分泌がある程度減少するまで他剤を使用するとよい。
４．本剤の投与期間中に発現する急性の発作に対しては，発作発現時に短時間作動型吸入β２刺激薬等の他の適切な薬剤を使用するよう患者を指導すること。
また，その薬剤の使用量が増加したり，効果が十分でなくなってきたと感じられたら，喘息の管理が十分でないことが考えられるので，可及的速やかに医療機関を受診し治療を求めるように患者を指導すること。
このような状態は喘息の管理が不十分になっていることを示唆し，突然患者の生命が脅かされる可能性があるので，本剤の増量やあるいは気管支拡張剤・全身性ステロイド剤を短期間併用し，症状の軽減に合わせて併用薬剤を徐々に減量すること。
５．感染を伴う喘息症状の増悪がみられた場合には，ステロイド療法の強化と感染症の治療を考慮すること。
６．本剤の投与を突然中止すると喘息の急激な悪化を起こすことがあるので，投与を中止する場合には患者の喘息症状を観察しながら徐々に減量していくこと。
７．全身性ステロイド剤と比較し可能性は低いが，吸入ステロイド剤の投与により全身性の作用（クッシング症候群，クッシング様症状，副腎皮質機能抑制，小児の成長遅延，骨密度の低下，白内障，緑内障を含む）が発現する可能性があるので，吸入ステロイド剤の投与量は患者毎に喘息をコントロールできる最少用量に調節すること。特に長期間，大量投与の場合には定期的に検査を行い，全身性の作用が認められた場合には患者の喘息症状を観察しながら徐々に減量するなど適切な処置を行うこと。
８．全身性ステロイド剤の減量は本剤の吸入開始後症状の安定をみて徐々に行う。減量にあたっては一般のステロイド剤の減量法に準ずる。
９．長期又は大量の全身性ステロイド療法を受けている患者では副腎皮質機能不全が考えられるので，全身性ステロイド剤の減量中並びに離脱後も副腎皮質機能検査を行い，外傷，手術，重症感染症等の侵襲には十分に注意を払うこと。また，必要があれば一時的に全身性ステロイド剤の増量を行うこと。
１０．本剤を含む吸入ステロイド剤投与後に，潜在していた基礎疾患であるＣｈｕｒｇ－Ｓｔｒａｕｓｓ症候群にみられる好酸球増多症がまれにあらわれることがある。この症状は通常，全身性ステロイド剤の減量並びに離脱に伴って発現しており，本剤との直接的な因果関係は確立されていない。本剤の投与期間中は，好酸球数の推移や，他のＣｈｕｒｇ－Ｓｔｒａｕｓｓ症候群症状（しびれ，発熱，関節痛，肺の浸潤等の血管炎症状等）に注意すること。
１１．全身性ステロイド剤の減量並びに離脱に伴って，鼻炎，湿疹，蕁麻疹，眩暈，動悸，けん怠感，顔のほてり，結膜炎等の症状が発現・増悪することがある（このような症状があらわれた場合には適切な処置を行うこと）。
１２．リトナビルとの併用により全身性のステロイド作用（クッシング症候群，副腎皮質機能抑制等）が発現したとの報告があるので，併用する場合には注意すること（「相互作用」の項参照）。


フルタイド５０μｇエアゾール１２０吸入用

呼吸器系に作用する薬剤
 → 気管支喘息治療薬
  → 吸入ステロイド

一般名 | フルチカゾンプロピオン酸エステル
商品名 | フルタイド５０μｇエアゾール１２０吸入用
個別医薬品コード | 2290700G7032
メーカー | ＧＳＫ
フルタイド５０μｇエアゾール１２０吸入用

項目
内容
効能効果 効能・効果
気管支喘息
用法用量 用法・用量
成人には，フルチカゾンプロピオン酸エステルとして通常１回１００μｇを１日２回吸入投与する。
小児には，フルチカゾンプロピオン酸エステルとして通常１回５０μｇを１日２回吸入投与する。
なお，症状により適宜増減するが，１日の最大投与量は成人では８００μｇ，小児では２００μｇを限度とする。
用法・用量に関連する使用上の注意
症状の緩解がみられた場合は，治療上必要最小限の用量で投与すること。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．有効な抗菌剤の存在しない感染症，深在性真菌症の患者［症状を増悪するおそれがある］
２．本剤の成分に対して過敏症の既往歴のある患者
原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合は慎重に投与すること）
結核性疾患の患者［症状を増悪するおそれがある］
一般的注意 重要な基本的注意
１．急性の発作に対しては，本剤を使用しないよう患者を指導すること。
また，本剤は喘息症状が発現しないように維持する目的で継続的に使用する薬剤なので，症状のないときでも毎日規則正しく使用するよう患者を指導する。［本剤は発現した発作を速やかに軽減する薬剤ではないので，発作発現時に使用する短時間作動型吸入β２刺激薬（例えば吸入用サルブタモール硫酸塩）等の他の適切な薬剤を処方すること。］
２．本剤の投与開始前には，患者の喘息症状を比較的安定な状態にしておくこと。
特に，喘息発作重積状態又は喘息の急激な悪化状態のときには原則として本剤は使用しないこと。
３．気管支粘液の分泌が著しい患者では，本剤の肺内での作用を確実にするため本剤の吸入に先立って，分泌がある程度減少するまで他剤を使用するとよい。
４．本剤の投与期間中に発現する急性の発作に対しては，発作発現時に短時間作動型吸入β２刺激薬等の他の適切な薬剤を使用するよう患者を指導すること。
また，その薬剤の使用量が増加したり，効果が十分でなくなってきたと感じられたら，喘息の管理が十分でないことが考えられるので，可及的速やかに医療機関を受診し治療を求めるように患者を指導すること。
このような状態は喘息の管理が不十分になっていることを示唆し，突然患者の生命が脅かされる可能性があるので，本剤の増量やあるいは気管支拡張剤・全身性ステロイド剤を短期間併用し，症状の軽減に合わせて併用薬剤を徐々に減量すること。
５．感染を伴う喘息症状の増悪がみられた場合には，ステロイド療法の強化と感染症の治療を考慮すること。
６．本剤の投与を突然中止すると喘息の急激な悪化を起こすことがあるので，投与を中止する場合には患者の喘息症状を観察しながら徐々に減量していくこと。
７．全身性ステロイド剤と比較し可能性は低いが，吸入ステロイド剤の投与により全身性の作用（クッシング症候群，クッシング様症状，副腎皮質機能抑制，小児の成長遅延，骨密度の低下，白内障，緑内障を含む）が発現する可能性があるので，吸入ステロイド剤の投与量は患者毎に喘息をコントロールできる最少用量に調節すること。特に長期間，大量投与の場合には定期的に検査を行い，全身性の作用が認められた場合には患者の喘息症状を観察しながら徐々に減量するなど適切な処置を行うこと。
８．全身性ステロイド剤の減量は本剤の吸入開始後症状の安定をみて徐々に行う。減量にあたっては一般のステロイド剤の減量法に準ずる。
９．長期又は大量の全身性ステロイド療法を受けている患者では副腎皮質機能不全が考えられるので，全身性ステロイド剤の減量中並びに離脱後も副腎皮質機能検査を行い，外傷，手術，重症感染症等の侵襲には十分に注意を払うこと。また，必要があれば一時的に全身性ステロイド剤の増量を行うこと。
１０．本剤を含む吸入ステロイド剤投与後に，潜在していた基礎疾患であるＣｈｕｒｇ－Ｓｔｒａｕｓｓ症候群にみられる好酸球増多症がまれにあらわれることがある。この症状は通常，全身性ステロイド剤の減量並びに離脱に伴って発現しており，本剤との直接的な因果関係は確立されていない。本剤の投与期間中は，好酸球数の推移や，他のＣｈｕｒｇ－Ｓｔｒａｕｓｓ症候群症状（しびれ，発熱，関節痛，肺の浸潤等の血管炎症状等）に注意すること。
１１．全身性ステロイド剤の減量並びに離脱に伴って，鼻炎，湿疹，蕁麻疹，眩暈，動悸，けん怠感，顔のほてり，結膜炎等の症状が発現・増悪することがある（このような症状があらわれた場合には適切な処置を行うこと）。
１２．リトナビルとの併用により全身性のステロイド作用（クッシング症候群，副腎皮質機能抑制等）が発現したとの報告があるので，併用する場合には注意すること（「相互作用」の項参照）。


フルタイド５０ディスカス

呼吸器系に作用する薬剤
 → 気管支喘息治療薬
  → 吸入ステロイド

一般名 | フルチカゾンプロピオン酸エステル
商品名 | フルタイド５０ディスカス
個別医薬品コード | 2290700G4025
メーカー | ＧＳＫ
フルタイド５０ディスカス

項目
内容
効能効果 効能・効果
気管支喘息
用法用量 用法・用量
フルタイド５０ディスカス：
成人：成人には，フルチカゾンプロピオン酸エステルとして通常１回１００μｇを１日２回吸入投与する。
なお，症状により適宜増減するが，１日の最大投与量は８００μｇを限度とする。
小児：小児には，フルチカゾンプロピオン酸エステルとして通常１回５０μｇを１日２回吸入投与する。
なお，症状により適宜増減するが，１日の最大投与量は２００μｇを限度とする。
用法・用量に関連する使用上の注意
症状の緩解がみられた場合は，治療上必要最小限の用量で投与すること。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．有効な抗菌剤の存在しない感染症，深在性真菌症の患者［症状を増悪するおそれがある］
２．本剤の成分に対して過敏症の既往歴のある患者
原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること）
結核性疾患の患者［症状を増悪するおそれがある］
一般的注意 重要な基本的注意
１．急性の発作に対しては，本剤を使用しないよう患者を指導すること。
また，本剤は喘息症状が発現しないように維持する目的で継続的に使用する薬剤なので，症状のないときでも毎日規則正しく使用するよう患者を指導する。［本剤は発現した発作を速やかに軽減する薬剤ではないので，発作発現時に使用する短時間作動型吸入β２刺激薬（例えば吸入用サルブタモール硫酸塩）等の他の適切な薬剤を処方すること。］
２．本剤の投与開始前には，患者の喘息症状を比較的安定な状態にしておくこと。
特に，喘息発作重積状態又は喘息の急激な悪化状態のときには原則として本剤は使用しないこと。
３．気管支粘液の分泌が著しい患者では，本剤の肺内での作用を確実にするため本剤の吸入に先立って，分泌がある程度減少するまで他剤を使用するとよい。
４．本剤の投与期間中に発現する急性の発作に対しては，発作発現時に短時間作動型吸入β２刺激薬等の他の適切な薬剤を使用するよう患者を指導すること。
また，その薬剤の使用量が増加したり，効果が十分でなくなってきたと感じられたら，喘息の管理が十分でないことが考えられるので，可及的速やかに医療機関を受診し治療を求めるように患者を指導すること。
このような状態は喘息の管理が不十分になっていることを示唆し，突然患者の生命が脅かされる可能性があるので，本剤の増量やあるいは気管支拡張剤・全身性ステロイド剤を短期間併用し，症状の軽減に合わせて併用薬剤を徐々に減量すること。
５．感染を伴う喘息症状の増悪がみられた場合には，ステロイド療法の強化と感染症の治療を考慮すること。
６．本剤の投与を突然中止すると喘息の急激な悪化を起こすことがあるので，投与を中止する場合には患者の喘息症状を観察しながら徐々に減量していくこと。
７．全身性ステロイド剤と比較し可能性は低いが，吸入ステロイド剤の投与により全身性の作用（クッシング症候群，クッシング様症状，副腎皮質機能抑制，小児の成長遅延，骨密度の低下，白内障，緑内障を含む）が発現する可能性があるので，吸入ステロイド剤の投与量は患者毎に喘息をコントロールできる最少用量に調節すること。特に長期間，大量投与の場合には定期的に検査を行い，全身性の作用が認められた場合には患者の喘息症状を観察しながら徐々に減量するなど適切な処置を行うこと。
８．全身性ステロイド剤の減量は本剤の吸入開始後症状の安定をみて徐々に行う。減量にあたっては一般のステロイド剤の減量法に準ずる。
９．長期又は大量の全身性ステロイド療法を受けている患者では副腎皮質機能不全が考えられるので，全身性ステロイド剤の減量中並びに離脱後も副腎皮質機能検査を行い，外傷，手術，重症感染症等の侵襲には十分に注意を払うこと。また，必要があれば一時的に全身性ステロイド剤の増量を行うこと。
１０．本剤を含む吸入ステロイド剤投与後に，潜在していた基礎疾患であるＣｈｕｒｇ－Ｓｔｒａｕｓｓ症候群にみられる好酸球増多症がまれにあらわれることがある。この症状は通常，全身性ステロイド剤の減量並びに離脱に伴って発現しており，本剤との直接的な因果関係は確立されていない。本剤の投与期間中は，好酸球数の推移や，他のＣｈｕｒｇ－Ｓｔｒａｕｓｓ症候群症状（しびれ，発熱，関節痛，肺の浸潤等の血管炎症状等）に注意すること。
１１．全身性ステロイド剤の減量並びに離脱に伴って，鼻炎，湿疹，蕁麻疹，眩暈，動悸，けん怠感，顔のほてり，結膜炎等の症状が発現・増悪することがある（このような症状があらわれた場合には適切な処置を行うこと）。
１２．リトナビルとの併用により全身性のステロイド作用（クッシング症候群，副腎皮質機能抑制等）が発現したとの報告があるので，併用する場合には注意すること（「相互作用」の項参照）。


フルタイド５０ロタディスク

呼吸器系に作用する薬剤
 → 気管支喘息治療薬
  → 吸入ステロイド

一般名 | フルチカゾンプロピオン酸エステル
商品名 | フルタイド５０ロタディスク
個別医薬品コード | 2290700G1026
メーカー | ＧＳＫ
フルタイド５０ロタディスク

項目
内容
効能効果 効能・効果
気管支喘息
用法用量 用法・用量
フルタイド５０ロタディスク：
成人：成人には，フルチカゾンプロピオン酸エステルとして通常１回１００μｇを１日２回吸入投与する。
なお，症状により適宜増減するが，１日の最大投与量は８００μｇを限度とする。
小児：小児には，フルチカゾンプロピオン酸エステルとして通常１回５０μｇを１日２回吸入投与する。
なお，症状により適宜増減するが，１日の最大投与量は２００μｇを限度とする。
用法・用量に関連する使用上の注意
症状の緩解がみられた場合は，治療上必要最小限の用量で投与すること。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．有効な抗菌剤の存在しない感染症，深在性真菌症の患者［症状を増悪するおそれがある］
２．本剤の成分に対して過敏症の既往歴のある患者
原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合は慎重に投与すること）
結核性疾患の患者［症状を増悪するおそれがある］
一般的注意 重要な基本的注意
１．急性の発作に対しては，本剤を使用しないよう患者を指導すること。
また，本剤は喘息症状が発現しないように維持する目的で継続的に使用する薬剤なので，症状のないときでも毎日規則正しく使用するよう患者を指導する。［本剤は発現した発作を速やかに軽減する薬剤ではないので，発作発現時に使用する短時間作動型吸入β２刺激薬（例えば吸入用サルブタモール硫酸塩）等の他の適切な薬剤を処方すること。］
２．本剤の投与開始前には，患者の喘息症状を比較的安定な状態にしておくこと。
特に，喘息発作重積状態又は喘息の急激な悪化状態のときには原則として本剤は使用しないこと。
３．気管支粘液の分泌が著しい患者では，本剤の肺内での作用を確実にするため本剤の吸入に先立って，分泌がある程度減少するまで他剤を使用するとよい。
４．本剤の投与期間中に発現する急性の発作に対しては，発作発現時に短時間作動型吸入β２刺激薬等の他の適切な薬剤を使用するよう患者を指導すること。
また，その薬剤の使用量が増加したり，効果が十分でなくなってきたと感じられたら，喘息の管理が十分でないことが考えられるので，可及的速やかに医療機関を受診し治療を求めるように患者を指導すること。
このような状態は喘息の管理が不十分になっていることを示唆し，突然患者の生命が脅かされる可能性があるので，本剤の増量やあるいは気管支拡張剤・全身性ステロイド剤を短期間併用し，症状の軽減に合わせて併用薬剤を徐々に減量すること。
５．感染を伴う喘息症状の増悪がみられた場合には，ステロイド療法の強化と感染症の治療を考慮すること。
６．本剤の投与を突然中止すると喘息の急激な悪化を起こすことがあるので，投与を中止する場合には患者の喘息症状を観察しながら徐々に減量していくこと。
７．全身性ステロイド剤と比較し可能性は低いが，吸入ステロイド剤の投与により全身性の作用（クッシング症候群，クッシング様症状，副腎皮質機能抑制，小児の成長遅延，骨密度の低下，白内障，緑内障を含む）が発現する可能性があるので，吸入ステロイド剤の投与量は患者毎に喘息をコントロールできる最少用量に調節すること。特に長期間，大量投与の場合には定期的に検査を行い，全身性の作用が認められた場合には患者の喘息症状を観察しながら徐々に減量するなど適切な処置を行うこと。
８．全身性ステロイド剤の減量は本剤の吸入開始後症状の安定をみて徐々に行う。減量にあたっては一般のステロイド剤の減量法に準ずる。
９．長期又は大量の全身性ステロイド療法を受けている患者では副腎皮質機能不全が考えられるので，全身性ステロイド剤の減量中並びに離脱後も副腎皮質機能検査を行い，外傷，手術，重症感染症等の侵襲には十分に注意を払うこと。また，必要があれば一時的に全身性ステロイド剤の増量を行うこと。
１０．本剤を含む吸入ステロイド剤投与後に，潜在していた基礎疾患であるＣｈｕｒｇ－Ｓｔｒａｕｓｓ症候群にみられる好酸球増多症がまれにあらわれることがある。この症状は通常，全身性ステロイド剤の減量並びに離脱に伴って発現しており，本剤との直接的な因果関係は確立されていない。本剤の投与期間中は，好酸球数の推移や，他のＣｈｕｒｇ－Ｓｔｒａｕｓｓ症候群症状（しびれ，発熱，関節痛，肺の浸潤等の血管炎症状等）に注意すること。
１１．全身性ステロイド剤の減量並びに離脱に伴って，鼻炎，湿疹，蕁麻疹，眩暈，動悸，けん怠感，顔のほてり，結膜炎等の症状が発現・増悪することがある（このような症状があらわれた場合には適切な処置を行うこと）。
１２．リトナビルとの併用により全身性のステロイド作用（クッシング症候群，副腎皮質機能抑制等）が発現したとの報告があるので，併用する場合には注意すること（「相互作用」の項参照）。


フルダラ錠１０ｍｇ

抗悪性腫瘍薬，免疫抑制薬
 → 抗悪性腫瘍薬
  → 代謝拮抗薬

ハイリスク分類
抗悪性腫瘍剤

一般名 | フルダラビンリン酸エステル
商品名 | フルダラ錠１０ｍｇ
個別医薬品コード | 4229002F1022
メーカー | ジェンザイム
フルダラ錠１０ｍｇ

項目
内容
効能効果 効能・効果
１．再発又は難治性の下記疾患
低悪性度Ｂ細胞性非ホジキンリンパ腫
マントル細胞リンパ腫
２．貧血又は血小板減少症を伴う慢性リンパ性白血病
効能・効果に関連する使用上の注意
慢性リンパ性白血病において，本剤の対象は，未治療例の場合，原疾患の進展に起因する貧血又は血小板減少症を伴う慢性リンパ性白血病患者（Ｒａｉ分類でハイリスク群又はＢｉｎｅｔ分類でＢ又はＣ期）であり，既治療例の場合，少なくとも一種類の標準的なアルキル化剤を含む治療に無効又は進行性の慢性リンパ性白血病患者である。
用法用量 用法・用量
通常，成人にはフルダラビンリン酸エステルとして，４０ｍｇ／ｍ２（体表面積）を１日１回５日間連日経口投与し，２３日間休薬する。これを１クールとし，投与を繰り返す。
なお，体表面積により，次の投与量を１日用量とする。ただし，患者の状態により適宜減量する。
体表面積※（ｍ２） | １日用量（１日あたりの錠数）
０．８９－１．１３ | ４０ｍｇ（４錠）
１．１４－１．３８ | ５０ｍｇ（５錠）
１．３９－１．６３ | ６０ｍｇ（６錠）
１．６４－１．８８ | ７０ｍｇ（７錠）
１．８９－２．１３ | ８０ｍｇ（８錠）
２．１４－２．３８ | ９０ｍｇ（９錠）

［表脚注］
※ 		小数点以下２桁に四捨五入
用法・用量に関連する使用上の注意
１．腎機能が低下している患者（クレアチニンクリアランスが３０～７０ｍＬ／分）では，腎機能の低下に応じて次のような目安により投与量を減量し，安全性を確認しながら慎重に投与すること。［「薬物動態」の項参照］
［表題］
＜減量の目安＞
 | クレアチニンクリアランス（ｍＬ／分） | クレアチニンクリアランス（ｍＬ／分） | クレアチニンクリアランス（ｍＬ／分） | １日用量 （１日あたりの錠数）
 | ７０ | ５０ | ３０ | １日用量 （１日あたりの錠数）
体表面積 （ｍ２） | ０．４５－０．７３ | ０．５３－０．８６ | ０．６５－１．０５ | ２０ｍｇ（２錠）
体表面積 （ｍ２） | ０．７４－１．０１ | ０．８７－１．２０ | １．０６－１．４７ | ３０ｍｇ（３錠）
体表面積 （ｍ２） | １．０２－１．３０ | １．２１－１．５４ | １．４８－１．８８ | ４０ｍｇ（４錠）
体表面積 （ｍ２） | １．３１－１．５８ | １．５５－１．８８ | １．８９－２．３０ | ５０ｍｇ（５錠）
体表面積 （ｍ２） | １．５９－１．８７ | １．８９－２．２１ | ２．３１－２．７１ | ６０ｍｇ（６錠）
体表面積 （ｍ２） | １．８８－２．１６ | ２．２２－２．５５ | ２．７２－３．１３ | ７０ｍｇ（７錠）
体表面積 （ｍ２） | ２．１７－２．４４ | ２．５６－２．８９ | ３．１４－３．５４ | ８０ｍｇ（８錠）

２．本剤による治療中に高度の骨髄抑制が認められた場合には，次のような目安により，適切に減量，休薬又は投与中止の判断を行うこと。
［表題］
＜投与量調整の目安＞　低悪性度Ｂ細胞性非ホジキンリンパ腫及びマントル細胞リンパ腫
骨髄機能の回復の指標 | 投与量の調節
好中球数１，２００／ｍｍ３以上 及び 血小板数７５，０００／ｍｍ３以上 | 次クール開始にあたり，好中球数及び血小板数が左記の指標に回復するまで休薬する。 ・１週後までに回復した場合は４０ｍｇ／ｍ２／日で投与を継続する。 ・２週後までに回復した場合は３０ｍｇ／ｍ２／日に減量する。 ・２週後までに回復しなかった場合は投与を中止する。

［表題］
＜投与量調整の目安＞　慢性リンパ性白血病
骨髄機能の回復の指標 | 投与量の調節
好中球数１，０００／ｍｍ３以上 及び 血小板数１００，０００／ｍｍ３以上 | 次クール開始にあたり，好中球数及び血小板数が左記の指標に回復するまで休薬する。 ・２週後までに回復した場合は４０ｍｇ／ｍ２／日で投与を継続する。 ・２週後までに回復しなかった場合， －好中球数５００／ｍｍ３以上，及び血小板数５０，０００／ｍｍ３以上であれば３０ｍｇ／ｍ２／日に減量する。 －好中球数５００／ｍｍ３未満，又は血小板数５０，０００／ｍｍ３未満であれば２０ｍｇ／ｍ２／日に減量する。

３．国内臨床試験において，本剤の６クールを超える投与での低悪性度Ｂ細胞性非ホジキンリンパ腫及びマントル細胞リンパ腫に対する有効性及び安全性は確認されていない［「臨床成績」の項参照］。６クールを超えて投与を行う場合には，投与継続について慎重に判断すること。
警告 警告
１．本剤は，緊急時に十分対応できる医療施設において，造血器悪性腫瘍の治療に十分な知識・経験を持つ医師のもとで，本剤の投与が適切と判断される症例についてのみ投与すること。また，治療開始に先立ち，患者又はその家族に本剤の有効性及び危険性を十分説明し，同意を得てから投与すること。
２．骨髄抑制により感染症又は出血傾向等の重篤な副作用が増悪又は発現することがあるので，頻回に臨床検査（血液検査，肝機能・腎機能検査等）を行うなど，患者の状態を十分に観察すること。［「重要な基本的注意」の項参照］
３．遷延性のリンパ球減少により，重症の免疫不全が増悪又は発現する可能性があるので，頻回に臨床検査（血液検査等）を行うなど，免疫不全の兆候について綿密な検査を行うこと。［「重要な基本的注意」の項参照］
４．致命的な自己免疫性溶血性貧血が報告されているので，自己免疫性溶血性貧血の既往歴の有無，クームス試験の結果に拘わらず，溶血性貧血の兆候について綿密な検査を行うこと。
５．放射線非照射血の輸血により移植片対宿主病（ＧＶＨＤ：ｇｒａｆｔ　ｖｅｒｓｕｓ　ｈｏｓｔ　ｄｉｓｅａｓｅ）があらわれることがあるので，本剤による治療中又は治療後の患者で輸血を必要とする場合は，照射処理された血液を輸血すること。
６．ペントスタチンとの併用により致命的な肺毒性が報告されているので併用しないこと。［「禁忌」，「相互作用」の項参照］
なお，本剤使用にあたっては，添付文書を熟読のこと。
禁忌 禁忌（次の患者には投与しないこと）
１．重篤な腎障害のある患者（クレアチニンクリアランス＜２４時間蓄尿により測定＞が３０ｍＬ／分未満の患者）［本剤は腎から排泄されるので，排泄遅延により副作用が強くあらわれるおそれがある。］
２．妊婦又は妊娠している可能性のある女性［「妊婦，産婦，授乳婦等への投与」の項参照］
３．ペントスタチンを投与中の患者［「警告」，「相互作用」の項参照］
４．フルダラビンリン酸エステルにより溶血性貧血を起こしたことのある患者［重篤な溶血性貧血を起こすおそれがある。］
５．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 重要な基本的注意
１．骨髄抑制により感染症又は出血傾向等の重篤な副作用が増悪又は発現することがあるので，頻回に臨床検査（血液検査，肝機能・腎機能検査等）を行うなど，患者の状態を十分に観察すること。異常が認められた場合には減量，休薬等の適切な処置を行うこと。また，使用が長期間にわたると副作用が強くあらわれ，遷延性に推移することがあるので，投与は慎重に行うこと。［「その他の注意」の項参照］
２．遷延性のリンパ球減少（特にＣＤ４陽性リンパ球の減少）により，重症の免疫不全が増悪又は発現する可能性があるので，頻回に臨床検査（血液検査等）を行うなど，免疫不全の兆候について綿密な検査を行うこと。異常が認められた場合には減量，休薬等の適切な処置を行うとともに，カンジダ等の真菌，サイトメガロウイルス等のウイルス，ニューモシスチス・カリニ等による重症日和見感染に注意すること。また，日和見感染の発現を抑制するため，あらかじめ適切な措置を講ずること。
３．生殖可能な年齢の患者に投与する場合には，性腺に対する影響を考慮すること。［「その他の注意」の項参照］


フルツロンカプセル１００

抗悪性腫瘍薬，免疫抑制薬
 → 抗悪性腫瘍薬
  → 代謝拮抗薬

ハイリスク分類
抗悪性腫瘍剤

一般名 | ドキシフルリジン
商品名 | フルツロンカプセル１００
個別医薬品コード | 4223004M1027
メーカー | 中外
フルツロンカプセル１００

項目 | 内容
効能効果 | 効能・効果 １．胃癌，結腸・直腸癌，乳癌，子宮頸癌，膀胱癌
用法用量 | 用法・用量 通常，１日量としてドキシフルリジン８００～１２００ｍｇを３～４回に分けて経口投与する。なお，年齢，症状により適宜増減する。
警告 | 警告 テガフール・ギメラシル・オテラシルカリウム配合剤との併用により，重篤な血液障害等の副作用が発現するおそれがあるので，併用を行わないこと（「相互作用」の項参照）。
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し重篤な過敏症の既往歴のある患者 ２．テガフール・ギメラシル・オテラシルカリウム配合剤投与中の患者及び投与中止後７日以内の患者（「相互作用」の項参照）
一般的注意 | 重要な基本的注意 １．骨髄機能抑制等の重篤な副作用が起こることがあるので，定期的（特に投与初期は頻回）に臨床検査（血液検査，肝機能・腎機能検査等）を行うなど，患者の状態を十分に観察すること。異常が認められた場合には減量，休薬等の適切な処置を行うこと。 ２．重篤な腸炎等により脱水症状があらわれた場合には，補液等の適切な処置を行うこと。 ３．感染症・出血傾向の発現又は悪化に十分注意すること。 ４．テガフール・ギメラシル・オテラシルカリウム配合剤投与中止後，本剤の投与を行う場合は，少なくとも７日以上の間隔をあけること（「相互作用」の項参照）。 ５．小児に投与する場合には副作用の発現に特に注意し，慎重に投与すること。 ６．小児及び生殖可能な年齢の患者に投与する必要がある場合には，性腺に対する影響を考慮すること。


フルツロンカプセル２００

抗悪性腫瘍薬，免疫抑制薬
 → 抗悪性腫瘍薬
  → 代謝拮抗薬

ハイリスク分類
抗悪性腫瘍剤

一般名 | ドキシフルリジン
商品名 | フルツロンカプセル２００
個別医薬品コード | 4223004M2023
メーカー | 中外
フルツロンカプセル２００

項目 | 内容
効能効果 | 効能・効果 １．胃癌，結腸・直腸癌，乳癌，子宮頸癌，膀胱癌
用法用量 | 用法・用量 通常，１日量としてドキシフルリジン８００～１２００ｍｇを３～４回に分けて経口投与する。なお，年齢，症状により適宜増減する。
警告 | 警告 テガフール・ギメラシル・オテラシルカリウム配合剤との併用により，重篤な血液障害等の副作用が発現するおそれがあるので，併用を行わないこと（「相互作用」の項参照）。
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し重篤な過敏症の既往歴のある患者 ２．テガフール・ギメラシル・オテラシルカリウム配合剤投与中の患者及び投与中止後７日以内の患者（「相互作用」の項参照）
一般的注意 | 重要な基本的注意 １．骨髄機能抑制等の重篤な副作用が起こることがあるので，定期的（特に投与初期は頻回）に臨床検査（血液検査，肝機能・腎機能検査等）を行うなど，患者の状態を十分に観察すること。異常が認められた場合には減量，休薬等の適切な処置を行うこと。 ２．重篤な腸炎等により脱水症状があらわれた場合には，補液等の適切な処置を行うこと。 ３．感染症・出血傾向の発現又は悪化に十分注意すること。 ４．テガフール・ギメラシル・オテラシルカリウム配合剤投与中止後，本剤の投与を行う場合は，少なくとも７日以上の間隔をあけること（「相互作用」の項参照）。 ５．小児に投与する場合には副作用の発現に特に注意し，慎重に投与すること。 ６．小児及び生殖可能な年齢の患者に投与する必要がある場合には，性腺に対する影響を考慮すること。


フルナーゼ点鼻液５０μｇ２８噴霧用

感覚器官用剤
 → 耳鼻咽喉科用剤
  → 副腎皮質ステロイド

一般名 | フルチカゾンプロピオン酸エステル
商品名 | フルナーゼ点鼻液５０μｇ２８噴霧用
個別医薬品コード | 1329707Q1181
メーカー | ＧＳＫ
フルナーゼ点鼻液５０μｇ２８噴霧用

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1329707Q1041 | キリガミール点鼻液５０μｇ２８噴霧用 | 寿
1329707Q1050 | スカイロン点鼻液５０μｇ２８噴霧用 | 東興
1329707Q1068 | フルチカゾン点鼻液５０μｇ「アメル」２８噴霧用 | 共和薬品
1329707Q1076 | フルチカゾン点鼻液５０μｇ「サワイ」２８噴霧用 | メディサ
1329707Q1092 | フルチカゾン点鼻液５０μｇ「トーワ」２８噴霧用 | 東和薬品
1329707Q1106 | フルチカノーズ点鼻液５０μｇ２８噴霧用 | 興和テバ
1329707Q1122 | プロピオン酸フルチカゾン点鼻液５０μｇ「ＣＨ」２８噴霧用 | 長生堂
1329707Q1130 | プロピオン酸フルチカゾン点鼻液５０μｇ「ＰＨ」２８噴霧用 | キョーリンリメディオ
1329707Q1149 | プロピオン酸フルチカゾン点鼻液５０μｇ「タイヨー」２８噴霧用 | 大洋
1329707Q1165 | フロラーズ点鼻液５０μｇ２８噴霧用 | 日本臓器
1329707Q1173 | ミリカレット点鼻液５０μｇ２８噴霧用 | 大正薬品
1329707Q1190 | フルチカゾン点鼻液５０μｇ「イセイ」２８噴霧用 | イセイ
1329707Q1203 | プロピオン酸フルチカゾン点鼻液５０μｇ「マイラン」２８噴霧用 | マイラン製薬
1329707Q1211 | ファビ点鼻液５０μｇ２８噴霧用 | 三和化学
1329707Q1220 | フルチカゾン点鼻液５０μｇ「ガレン」２８噴霧用 | 日医工ファーマ
1329707Q1238 | フルチカゾンプロピオン酸エステル点鼻液５０μｇ「日医工」２８噴霧用 | 日医工

項目 | 内容
効能効果 | 効能・効果 アレルギー性鼻炎，血管運動性鼻炎
用法用量 | 用法・用量 成人は，通常１回各鼻腔に１噴霧（フルチカゾンプロピオン酸エステルとして５０μｇ）を１日２回投与する。なお，症状により適宜増減するが，１日の最大投与量は，８噴霧を限度とする。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．有効な抗菌剤の存在しない感染症，全身の真菌症の患者［症状を増悪するおそれがある］ ２．本剤の成分に対して過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．重症な肥厚性鼻炎や鼻茸の患者では，本剤の鼻腔内での作用を確実にするため，これらの症状がある程度減少するよう他の療法を併用するとよい。 ２．本剤の投与期間中に鼻症状の悪化がみられた場合には，抗ヒスタミン剤あるいは，全身性ステロイド剤を短期間併用し，症状の軽減にあわせて併用薬剤を徐々に減量すること。 ３．本剤には持続効果が認められるので，とくに通年性の患者において長期に使用する場合は，症状の改善状態が持続するようであれば，本剤の減量又は休薬につとめること。 ４．全身性ステロイド剤の減量は本剤の吸入開始後症状の安定をみて徐々に行う。減量にあたっては一般のステロイド剤の減量法に準ずる。 ５．長期又は大量の全身性ステロイド療法を受けている患者では副腎皮質機能不全が考えられるので，全身性ステロイド剤の減量中並びに離脱後も副腎皮質機能検査を行い，外傷，手術，重症感染症等の侵襲には十分に注意を払うこと。また必要があれば一時的に全身性ステロイド剤の増量を行うこと。 ６．全身性ステロイド剤の減量並びに離脱に伴って，気管支喘息，ときに湿疹，蕁麻疹，眩暈，動悸，けん怠感，顔のほてり，結膜炎等の症状が発現・増悪することがある（このような症状があらわれた場合には適切な処置を行うこと）。 ７．リトナビルとの併用により全身性のステロイド作用（クッシング症候群，副腎皮質機能抑制等）が発現したとの報告があるので，併用する場合には注意すること（「相互作用」の項参照）。


フルナーゼ点鼻液５０μｇ５６噴霧用

感覚器官用剤
 → 耳鼻咽喉科用剤
  → 副腎皮質ステロイド

一般名 | フルチカゾンプロピオン酸エステル
商品名 | フルナーゼ点鼻液５０μｇ５６噴霧用
個別医薬品コード | 1329707Q3052
メーカー | ＧＳＫ
フルナーゼ点鼻液５０μｇ５６噴霧用

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1329707Q3028 | ファビ点鼻液５０μｇ５６噴霧用 | 三和化学
1329707Q3036 | フルチカゾン点鼻液５０μｇ「アメル」５６噴霧用 | 共和薬品
1329707Q3044 | フルチカゾン点鼻液５０μｇ「イセイ」５６噴霧用 | イセイ
1329707Q3060 | プロピオン酸フルチカゾン点鼻液５０μｇ「ＰＨ」５６噴霧用 | キョーリンリメディオ
1329707Q3079 | ミリカレット点鼻液５０μｇ５６噴霧用 | 大正薬品
1329707Q3095 | スカイロン点鼻液５０μｇ５６噴霧用 | 東興
1329707Q3109 | フルチカノーズ点鼻液５０μｇ５６噴霧用 | 興和テバ
1329707Q3117 | フルチカゾン点鼻液５０μｇ「サワイ」５６噴霧用 | メディサ
1329707Q3125 | フルチカゾン点鼻液５０μｇ「トーワ」５６噴霧用 | 東和薬品
1329707Q3133 | フルチカゾンプロピオン酸エステル点鼻液５０μｇ「日医工」５６噴霧用 | 日医工
1329707Q3141 | フルチカゾン点鼻液５０μｇ「ガレン」５６噴霧用 | 日医工ファーマ
1329707Q3150 | プロピオン酸フルチカゾン点鼻液５０μｇ「マイラン」５６噴霧用 | マイラン製薬
1329707Q3168 | フロラーズ点鼻液５０μｇ５６噴霧用 | 日本臓器
1329707Q3176 | プロピオン酸フルチカゾン点鼻液５０μｇ「ＣＨ」５６噴霧用 | 長生堂

項目 | 内容
効能効果 | 効能・効果 アレルギー性鼻炎，血管運動性鼻炎
用法用量 | 用法・用量 成人は，通常１回各鼻腔に１噴霧（フルチカゾンプロピオン酸エステルとして５０μｇ）を１日２回投与する。なお，症状により適宜増減するが，１日の最大投与量は，８噴霧を限度とする。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．有効な抗菌剤の存在しない感染症，全身の真菌症の患者［症状を増悪するおそれがある］ ２．本剤の成分に対して過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．重症な肥厚性鼻炎や鼻茸の患者では，本剤の鼻腔内での作用を確実にするため，これらの症状がある程度減少するよう他の療法を併用するとよい。 ２．本剤の投与期間中に鼻症状の悪化がみられた場合には，抗ヒスタミン剤あるいは，全身性ステロイド剤を短期間併用し，症状の軽減にあわせて併用薬剤を徐々に減量すること。 ３．本剤には持続効果が認められるので，とくに通年性の患者において長期に使用する場合は，症状の改善状態が持続するようであれば，本剤の減量又は休薬につとめること。 ４．全身性ステロイド剤の減量は本剤の吸入開始後症状の安定をみて徐々に行う。減量にあたっては一般のステロイド剤の減量法に準ずる。 ５．長期又は大量の全身性ステロイド療法を受けている患者では副腎皮質機能不全が考えられるので，全身性ステロイド剤の減量中並びに離脱後も副腎皮質機能検査を行い，外傷，手術，重症感染症等の侵襲には十分に注意を払うこと。また必要があれば一時的に全身性ステロイド剤の増量を行うこと。 ６．全身性ステロイド剤の減量並びに離脱に伴って，気管支喘息，ときに湿疹，蕁麻疹，眩暈，動悸，けん怠感，顔のほてり，結膜炎等の症状が発現・増悪することがある（このような症状があらわれた場合には適切な処置を行うこと）。 ７．リトナビルとの併用により全身性のステロイド作用（クッシング症候群，副腎皮質機能抑制等）が発現したとの報告があるので，併用する場合には注意すること（「相互作用」の項参照）。


フルベアンコーワテープ８μｇ／ｃｍ２

炎症，アレルギーに作用する薬剤
 → 副腎皮質ステロイド
  → 外用剤

一般名 | フルオシノロンアセトニド
商品名 | フルベアンコーワテープ８μｇ／ｃｍ２
個別医薬品コード | 2646709S1031
メーカー | 興和
フルベアンコーワテープ８μｇ／ｃｍ２

項目 | 内容
効能効果 | 効能・効果 苔癬化型湿疹・皮膚炎，痒疹群（固定じん麻疹を含む），尋常性乾癬，掌蹠膿疱症，瘢痕・ケロイド
用法用量 | 用法・用量 患部を軽く洗浄し，よく乾燥させたのち，本剤を膏面被覆紙に付着させたまま適当な大きさに切り取り，膏面被覆紙を取り除き，患部に膏面を当てて貼付する。 本剤は，貼付後１２時間または２４時間ごとに貼りかえる。必要な場合，夜間のみ貼付する方法もある。 なお，貼りかえるときにも患部の洗浄および乾燥を行う。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） １．細菌・真菌・スピロヘータ・ウイルス皮膚感染症及び動物性皮膚疾患（疥癬，けじらみ等）の患者〔感染症を悪化させるおそれがある。〕 ２．本剤の成分に対して過敏症の既往歴のある患者 ３．鼓膜に穿孔のある湿疹性外耳道炎の患者〔穿孔部位の治癒の遅延及び感染のおそれがある。〕 ４．潰瘍（ベーチェット病は除く），第２度深在性以上の熱傷・凍傷の患者〔皮膚の再生が抑制され，治癒が遅延するおそれがある。〕 原則禁忌（次の患者には使用しないことを原則とするが，特に必要とする場合は慎重に投与すること） 皮膚感染を伴うあるいは湿潤型の湿疹・皮膚炎には使用しないことを原則とする。
一般的注意 | 重要な基本的注意 大量又は長期にわたる広範囲の密封法（ＯＤＴ）等の使用により，副腎皮質ステロイド剤を全身的投与した場合と同様な症状があらわれることがある。


フルマーク錠１００ｍｇ

病原微生物に対する薬剤
 → 抗菌薬
  → ニューキノロン系薬

一般名 | エノキサシン水和物
商品名 | フルマーク錠１００ｍｇ
個別医薬品コード | 6241007F1029
メーカー | 大日本住友
フルマーク錠１００ｍｇ

項目 | 内容
効能効果 | 効能・効果 ＜適応菌種＞：本剤に感性のブドウ球菌属，レンサ球菌属，腸球菌属，淋菌，大腸菌，赤痢菌，シトロバクター属，クレブシエラ属，エンテロバクター属，セラチア属，プロテウス属，モルガネラ・モルガニー，プロビデンシア属，腸炎ビブリオ，インフルエンザ菌，緑膿菌，バークホルデリア・セパシア，ステノトロホモナス（ザントモナス）・マルトフィリア，アシネトバクター属，カンピロバクター属 ＜適応症＞：表在性皮膚感染症，深在性皮膚感染症，リンパ管・リンパ節炎，慢性膿皮症，外傷・熱傷および手術創等の二次感染，咽頭・喉頭炎，扁桃炎（扁桃周囲炎，扁桃周囲膿瘍を含む），急性気管支炎，肺炎，肺膿瘍，慢性呼吸器病変の二次感染，膀胱炎，腎盂腎炎，前立腺炎（急性症，慢性症），尿道炎，胆のう炎，胆管炎，感染性腸炎，外耳炎，中耳炎，副鼻腔炎
用法用量 | 用法・用量 無水エノキサシンとして，通常，成人に１日３００～６００ｍｇを２～３回に分割経口投与する。 なお，症状により適宜増減する。 用法・用量に関連する使用上の注意 本剤の使用にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認し，疾病の治療上必要な最小限の期間の投与にとどめること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．次の薬剤を投与中の患者〔「相互作用」（１）の項参照〕 フルルビプロフェンアキセチル，フルルビプロフェン ３．妊婦または妊娠している可能性のある婦人〔「妊婦・産婦・授乳婦等への投与」（１）の項参照〕 ４．小児〔「小児等への投与」の項参照〕
一般的注意 |


フルマーク錠２００ｍｇ

病原微生物に対する薬剤
 → 抗菌薬
  → ニューキノロン系薬

一般名 | エノキサシン水和物
商品名 | フルマーク錠２００ｍｇ
個別医薬品コード | 6241007F2025
メーカー | 大日本住友
フルマーク錠２００ｍｇ

項目 | 内容
効能効果 | 効能・効果 ＜適応菌種＞：本剤に感性のブドウ球菌属，レンサ球菌属，腸球菌属，淋菌，大腸菌，赤痢菌，シトロバクター属，クレブシエラ属，エンテロバクター属，セラチア属，プロテウス属，モルガネラ・モルガニー，プロビデンシア属，腸炎ビブリオ，インフルエンザ菌，緑膿菌，バークホルデリア・セパシア，ステノトロホモナス（ザントモナス）・マルトフィリア，アシネトバクター属，カンピロバクター属 ＜適応症＞：表在性皮膚感染症，深在性皮膚感染症，リンパ管・リンパ節炎，慢性膿皮症，外傷・熱傷および手術創等の二次感染，咽頭・喉頭炎，扁桃炎（扁桃周囲炎，扁桃周囲膿瘍を含む），急性気管支炎，肺炎，肺膿瘍，慢性呼吸器病変の二次感染，膀胱炎，腎盂腎炎，前立腺炎（急性症，慢性症），尿道炎，胆のう炎，胆管炎，感染性腸炎，外耳炎，中耳炎，副鼻腔炎
用法用量 | 用法・用量 無水エノキサシンとして，通常，成人に１日３００～６００ｍｇを２～３回に分割経口投与する。 なお，症状により適宜増減する。 用法・用量に関連する使用上の注意 本剤の使用にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認し，疾病の治療上必要な最小限の期間の投与にとどめること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．次の薬剤を投与中の患者〔「相互作用」（１）の項参照〕 フルルビプロフェンアキセチル，フルルビプロフェン ３．妊婦または妊娠している可能性のある婦人〔「妊婦・産婦・授乳婦等への投与」（１）の項参照〕 ４．小児〔「小児等への投与」の項参照〕
一般的注意 |


フルメジン散０．２％

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → フェノチアジン系抗精神病薬

ハイリスク分類
精神神経用剤

一般名 | フルフェナジンマレイン酸塩
商品名 | フルメジン散０．２％
個別医薬品コード | 1172009B1032
メーカー | 田辺三菱製薬

項目 | 内容
効能効果 | 効能・効果 統合失調症
用法用量 | 用法・用量 フルフェナジンとして，通常成人１日１～１０ｍｇを分割経口投与する。 なお，年齢・症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．昏睡状態，循環虚脱状態の患者〔これらの状態を悪化させるおそれがある。〕 ２．バルビツール酸誘導体・麻酔剤等の中枢神経抑制剤の強い影響下にある患者〔中枢神経抑制剤の作用を延長し増強させる。〕 ３．アドレナリンを投与中の患者（「相互作用」の項参照） ４．フェノチアジン系化合物及びその類似化合物に対し過敏症の患者 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 皮質下部の脳障害（脳炎，脳腫瘍，頭部外傷後遺症等）の疑いがある患者〔高熱反応があらわれるおそれがあるので，このような場合には全身を氷で冷やすか，又は解熱剤を投与するなど適切な処置を行うこと。〕
一般的注意 | 重要な基本的注意 １．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように注意すること。 ２．制吐作用を有するため，他の薬剤に基づく中毒，腸閉塞，脳腫瘍等による嘔吐症状を不顕性化することがあるので注意すること。 ３．抗精神病薬において，肺塞栓症，静脈血栓症等の血栓塞栓症が報告されているので，不動状態，長期臥床，肥満，脱水状態等の危険因子を有する患者に投与する場合には注意すること。


フルメジン糖衣錠（０．２５）

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → フェノチアジン系抗精神病薬

ハイリスク分類
精神神経用剤

一般名 | フルフェナジンマレイン酸塩
商品名 | フルメジン糖衣錠（０．２５）
個別医薬品コード | 1172009F1026
メーカー | 田辺三菱製薬

項目 | 内容
効能効果 | 効能・効果 統合失調症
用法用量 | 用法・用量 フルフェナジンとして，通常成人１日１～１０ｍｇを分割経口投与する。 なお，年齢・症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．昏睡状態，循環虚脱状態の患者〔これらの状態を悪化させるおそれがある。〕 ２．バルビツール酸誘導体・麻酔剤等の中枢神経抑制剤の強い影響下にある患者〔中枢神経抑制剤の作用を延長し増強させる。〕 ３．アドレナリンを投与中の患者（「相互作用」の項参照） ４．フェノチアジン系化合物及びその類似化合物に対し過敏症の患者 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 皮質下部の脳障害（脳炎，脳腫瘍，頭部外傷後遺症等）の疑いがある患者〔高熱反応があらわれるおそれがあるので，このような場合には全身を氷で冷やすか，又は解熱剤を投与するなど適切な処置を行うこと。〕
一般的注意 | 重要な基本的注意 １．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように注意すること。 ２．制吐作用を有するため，他の薬剤に基づく中毒，腸閉塞，脳腫瘍等による嘔吐症状を不顕性化することがあるので注意すること。 ３．抗精神病薬において，肺塞栓症，静脈血栓症等の血栓塞栓症が報告されているので，不動状態，長期臥床，肥満，脱水状態等の危険因子を有する患者に投与する場合には注意すること。


フルメジン糖衣錠（０．５）

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → フェノチアジン系抗精神病薬

ハイリスク分類
精神神経用剤

一般名 | フルフェナジンマレイン酸塩
商品名 | フルメジン糖衣錠（０．５）
個別医薬品コード | 1172009F2022
メーカー | 田辺三菱製薬
フルメジン糖衣錠（０．５）

項目 | 内容
効能効果 | 効能・効果 統合失調症
用法用量 | 用法・用量 フルフェナジンとして，通常成人１日１～１０ｍｇを分割経口投与する。 なお，年齢・症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．昏睡状態，循環虚脱状態の患者〔これらの状態を悪化させるおそれがある。〕 ２．バルビツール酸誘導体・麻酔剤等の中枢神経抑制剤の強い影響下にある患者〔中枢神経抑制剤の作用を延長し増強させる。〕 ３．アドレナリンを投与中の患者（「相互作用」の項参照） ４．フェノチアジン系化合物及びその類似化合物に対し過敏症の患者 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 皮質下部の脳障害（脳炎，脳腫瘍，頭部外傷後遺症等）の疑いがある患者〔高熱反応があらわれるおそれがあるので，このような場合には全身を氷で冷やすか，又は解熱剤を投与するなど適切な処置を行うこと。〕
一般的注意 | 重要な基本的注意 １．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように注意すること。 ２．制吐作用を有するため，他の薬剤に基づく中毒，腸閉塞，脳腫瘍等による嘔吐症状を不顕性化することがあるので注意すること。 ３．抗精神病薬において，肺塞栓症，静脈血栓症等の血栓塞栓症が報告されているので，不動状態，長期臥床，肥満，脱水状態等の危険因子を有する患者に投与する場合には注意すること。


フルメジン糖衣錠（１）

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → フェノチアジン系抗精神病薬

ハイリスク分類
精神神経用剤

一般名 | フルフェナジンマレイン酸塩
商品名 | フルメジン糖衣錠（１）
個別医薬品コード | 1172009F3029
メーカー | 田辺三菱製薬
フルメジン糖衣錠（１）

項目 | 内容
効能効果 | 効能・効果 統合失調症
用法用量 | 用法・用量 フルフェナジンとして，通常成人１日１～１０ｍｇを分割経口投与する。 なお，年齢・症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．昏睡状態，循環虚脱状態の患者〔これらの状態を悪化させるおそれがある。〕 ２．バルビツール酸誘導体・麻酔剤等の中枢神経抑制剤の強い影響下にある患者〔中枢神経抑制剤の作用を延長し増強させる。〕 ３．アドレナリンを投与中の患者（「相互作用」の項参照） ４．フェノチアジン系化合物及びその類似化合物に対し過敏症の患者 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 皮質下部の脳障害（脳炎，脳腫瘍，頭部外傷後遺症等）の疑いがある患者〔高熱反応があらわれるおそれがあるので，このような場合には全身を氷で冷やすか，又は解熱剤を投与するなど適切な処置を行うこと。〕
一般的注意 | 重要な基本的注意 １．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように注意すること。 ２．制吐作用を有するため，他の薬剤に基づく中毒，腸閉塞，脳腫瘍等による嘔吐症状を不顕性化することがあるので注意すること。 ３．抗精神病薬において，肺塞栓症，静脈血栓症等の血栓塞栓症が報告されているので，不動状態，長期臥床，肥満，脱水状態等の危険因子を有する患者に投与する場合には注意すること。


フルメタクリーム

炎症，アレルギーに作用する薬剤
 → 副腎皮質ステロイド
  → 外用剤

一般名 | モメタゾンフランカルボン酸エステル
商品名 | フルメタクリーム
個別医薬品コード | 2646731N1024
メーカー | 塩野義
フルメタクリーム

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2646731N1032 | フランカルボン酸モメタゾンクリーム０．１％「イワキ」 | 岩城
2646731N1040 | マイセラクリーム０．１％ | 前田

項目 | 内容
効能効果 | 効能・効果 湿疹・皮膚炎群（進行性指掌角皮症を含む），乾癬，掌蹠膿疱症，紅皮症，薬疹・中毒疹，虫さされ，痒疹群（蕁麻疹様苔癬，ストロフルス，固定蕁麻疹を含む），多形滲出性紅斑，慢性円板状エリテマトーデス，扁平紅色苔癬，ジベル薔薇色粃糠疹，シャンバーグ病，肥厚性瘢痕・ケロイド，天疱瘡群，類天疱瘡，円形脱毛症
用法用量 | 用法・用量 通常，１日１～数回，適量を患部に塗布する。 なお，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の場合には使用しないこと） １．細菌・真菌・スピロヘータ・ウイルス皮膚感染症及び動物性皮膚疾患（疥癬，けじらみ等）［これらの疾患が増悪するおそれがある。］ ２．本剤の成分に対し過敏症の既往歴のある患者 ３．鼓膜に穿孔のある湿疹性外耳道炎［穿孔部位の治癒の遅延及び感染のおそれがある。］ ４．潰瘍（ベーチェット病は除く），第２度深在性以上の熱傷・凍傷［皮膚の再生が抑制され，治癒が遅延するおそれがある。］
一般的注意 | 重要な基本的注意 １．皮膚感染を伴う湿疹・皮膚炎には使用しないことを原則とするが，やむを得ず使用する必要がある場合には，あらかじめ適切な抗菌剤（全身適用），抗真菌剤による治療を行うか，又はこれらとの併用を考慮すること。 ２．大量又は長期にわたる広範囲の密封法（ＯＤＴ）等の使用により，副腎皮質ホルモン剤を全身投与した場合と同様な症状があらわれることがあるので，特別な場合を除き長期大量使用や密封法（ＯＤＴ）を極力避けること。 ３．長期連用により，局所的副作用が発現しやすいので，症状改善後は速やかに他のより緩和な局所療法に転換すること。 ４．本剤の使用により症状の改善がみられない場合又は症状の悪化をみる場合は，使用を中止すること。


フルメタローション

炎症，アレルギーに作用する薬剤
 → 副腎皮質ステロイド
  → 外用剤

一般名 | モメタゾンフランカルボン酸エステル
商品名 | フルメタローション
個別医薬品コード | 2646731Q1020
メーカー | 塩野義
フルメタローション

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2646731Q1039 | フランカルボン酸モメタゾンローション０．１％「イワキ」 | 岩城
2646731Q1047 | マイセラローション０．１％ | 前田

項目 | 内容
効能効果 | 効能・効果 湿疹・皮膚炎群（進行性指掌角皮症を含む），乾癬，掌蹠膿疱症，紅皮症，薬疹・中毒疹，虫さされ，痒疹群（蕁麻疹様苔癬，ストロフルス，固定蕁麻疹を含む），多形滲出性紅斑，慢性円板状エリテマトーデス，扁平紅色苔癬，ジベル薔薇色粃糠疹，シャンバーグ病，肥厚性瘢痕・ケロイド，天疱瘡群，類天疱瘡，円形脱毛症
用法用量 | 用法・用量 通常，１日１～数回，適量を患部に塗布する。 なお，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の場合には使用しないこと） １．細菌・真菌・スピロヘータ・ウイルス皮膚感染症及び動物性皮膚疾患（疥癬，けじらみ等）［これらの疾患が増悪するおそれがある。］ ２．本剤の成分に対し過敏症の既往歴のある患者 ３．鼓膜に穿孔のある湿疹性外耳道炎［穿孔部位の治癒の遅延及び感染のおそれがある。］ ４．潰瘍（ベーチェット病は除く），第２度深在性以上の熱傷・凍傷［皮膚の再生が抑制され，治癒が遅延するおそれがある。］
一般的注意 | 重要な基本的注意 １．皮膚感染を伴う湿疹・皮膚炎には使用しないことを原則とするが，やむを得ず使用する必要がある場合には，あらかじめ適切な抗菌剤（全身適用），抗真菌剤による治療を行うか，又はこれらとの併用を考慮すること。 ２．大量又は長期にわたる広範囲の密封法（ＯＤＴ）等の使用により，副腎皮質ホルモン剤を全身投与した場合と同様な症状があらわれることがあるので，特別な場合を除き長期大量使用や密封法（ＯＤＴ）を極力避けること。 ３．長期連用により，局所的副作用が発現しやすいので，症状改善後は速やかに他のより緩和な局所療法に転換すること。 ４．本剤の使用により症状の改善がみられない場合又は症状の悪化をみる場合は，使用を中止すること。


フルメタ軟膏

炎症，アレルギーに作用する薬剤
 → 副腎皮質ステロイド
  → 外用剤

一般名 | モメタゾンフランカルボン酸エステル
商品名 | フルメタ軟膏
個別医薬品コード | 2646731M1029
メーカー | 塩野義
フルメタ軟膏

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2646731M1037 | フランカルボン酸モメタゾン軟膏０．１％「イワキ」 | 岩城
2646731M1045 | マイセラ軟膏０．１％ | 前田

項目 | 内容
効能効果 | 効能・効果 湿疹・皮膚炎群（進行性指掌角皮症を含む），乾癬，掌蹠膿疱症，紅皮症，薬疹・中毒疹，虫さされ，痒疹群（蕁麻疹様苔癬，ストロフルス，固定蕁麻疹を含む），多形滲出性紅斑，慢性円板状エリテマトーデス，扁平紅色苔癬，ジベル薔薇色粃糠疹，シャンバーグ病，肥厚性瘢痕・ケロイド，天疱瘡群，類天疱瘡，円形脱毛症
用法用量 | 用法・用量 通常，１日１～数回，適量を患部に塗布する。 なお，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の場合には使用しないこと） １．細菌・真菌・スピロヘータ・ウイルス皮膚感染症及び動物性皮膚疾患（疥癬，けじらみ等）［これらの疾患が増悪するおそれがある。］ ２．本剤の成分に対し過敏症の既往歴のある患者 ３．鼓膜に穿孔のある湿疹性外耳道炎［穿孔部位の治癒の遅延及び感染のおそれがある。］ ４．潰瘍（ベーチェット病は除く），第２度深在性以上の熱傷・凍傷［皮膚の再生が抑制され，治癒が遅延するおそれがある。］
一般的注意 | 重要な基本的注意 １．皮膚感染を伴う湿疹・皮膚炎には使用しないことを原則とするが，やむを得ず使用する必要がある場合には，あらかじめ適切な抗菌剤（全身適用），抗真菌剤による治療を行うか，又はこれらとの併用を考慮すること。 ２．大量又は長期にわたる広範囲の密封法（ＯＤＴ）等の使用により，副腎皮質ホルモン剤を全身投与した場合と同様な症状があらわれることがあるので，特別な場合を除き長期大量使用や密封法（ＯＤＴ）を極力避けること。 ３．長期連用により，局所的副作用が発現しやすいので，症状改善後は速やかに他のより緩和な局所療法に転換すること。 ４．本剤の使用により症状の改善がみられない場合又は症状の悪化をみる場合は，使用を中止すること。


フルメトロン点眼液０．０２％

感覚器官用剤
 → 眼科用剤
  → 副腎皮質ステロイド

一般名 | フルオロメトロン
商品名 | フルメトロン点眼液０．０２％
個別医薬品コード | 1315704Q1115
メーカー | 参天
フルメトロン点眼液０．０２％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1315704Q1034 | ピトス点眼液０．０２％ | わかもと
1315704Q1042 | フルオメソロン０．０２％点眼液 | 日本点眼薬
1315704Q1093 | フルオロメトロン０．０２％点眼液Ｔ | 日東メディック
1315704Q1107 | フルオロメトロン点眼液０．０２％「テイカ」 | テイカ製薬
1315704Q1123 | オドメール点眼液０．０２％ | 千寿

項目 | 内容
効能効果 | 効能・効果 外眼部の炎症性疾患（眼瞼炎，結膜炎，角膜炎，強膜炎，上強膜炎等）。
用法用量 | 用法・用量 用時よく振りまぜたのち，通常１回１～２滴，１日２～４回点眼する。 年令，症状に応じ適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） １．角膜上皮剥離又は角膜潰瘍のある患者［これらの疾患が増悪するおそれがある。また，角膜穿孔を生ずるおそれがある。］ ２．ウイルス性結膜・角膜疾患，結核性眼疾患，真菌性眼疾患又は化膿性眼疾患のある患者［これらの疾患が増悪するおそれがある。また，角膜穿孔を生ずるおそれがある。］
一般的注意 |


フルメトロン点眼液０．１％

感覚器官用剤
 → 眼科用剤
  → 副腎皮質ステロイド

一般名 | フルオロメトロン
商品名 | フルメトロン点眼液０．１％
個別医薬品コード | 1315704Q3126
メーカー | 参天
フルメトロン点眼液０．１％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1315704Q3037 | ピトス点眼液０．１％ | わかもと
1315704Q3045 | フルオメソロン０．１％点眼液 | 日本点眼薬
1315704Q3100 | フルオロメトロン０．１％点眼液Ｔ | 日東メディック
1315704Q3118 | フルオロメトロン点眼液０．１％「テイカ」 | テイカ製薬
1315704Q3134 | オドメール点眼液０．１％ | 千寿

項目 | 内容
効能効果 | 効能・効果 外眼部および前眼部の炎症性疾患（眼瞼炎，結膜炎，角膜炎，強膜炎，上強膜炎，虹彩炎，虹彩毛様体炎，ブドウ膜炎，術後炎症等）。
用法用量 | 用法・用量 用時よく振りまぜたのち，通常１回１～２滴，１日２～４回点眼する。 年令，症状に応じ適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） １．角膜上皮剥離又は角膜潰瘍のある患者［これらの疾患が増悪するおそれがある。また，角膜穿孔を生ずるおそれがある。］ ２．ウイルス性結膜・角膜疾患，結核性眼疾患，真菌性眼疾患又は化膿性眼疾患のある患者［これらの疾患が増悪するおそれがある。また，角膜穿孔を生ずるおそれがある。］
一般的注意 |


フルルバンパップ４０ｍｇ

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → 経皮用剤

一般名 | フルルビプロフェン
商品名 | フルルバンパップ４０ｍｇ
個別医薬品コード | 2649732S1199
メーカー | 大協
フルルバンパップ４０ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2649732S1148 | ファルケンテープ４０ｍｇ | 祐徳
2649732S1172 | フループテープ４０ | 救急
2649732S1180 | アンメタリンパップ４０ｍｇ | 高田

項目 | 内容
効能効果 | 効能・効果 下記疾患並びに症状の鎮痛・消炎 変形性関節症，肩関節周囲炎，腱・腱鞘炎，腱周囲炎，上腕骨上顆炎（テニス肘等），筋肉痛，外傷後の腫脹・疼痛
用法用量 | 用法・用量 １日２回，患部に貼付する。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） １．本剤又は他のフルルビプロフェン製剤に対して過敏症の既往歴のある患者 ２．アスピリン喘息（非ステロイド性消炎鎮痛剤等による喘息発作の誘発）又はその既往歴のある患者［喘息発作を誘発することがある。］
一般的注意 | 重要な基本的注意 １．消炎鎮痛剤による治療は原因療法ではなく対症療法であることに留意すること。 ２．皮膚の感染症を不顕性化するおそれがあるので，感染を伴う炎症に対して用いる場合には適切な抗菌剤又は抗真菌剤を併用し，観察を十分に行い，慎重に使用すること。 ３．慢性疾患（変形性関節症等）に対し本剤を用いる場合には薬物療法以外の療法も考慮すること。また，患者の状態を十分観察し，副作用の発現に留意すること。


フロベン錠４０

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → プロピオン酸系

一般名 | フルルビプロフェン
商品名 | フロベン錠４０
個別医薬品コード | 1149011F1076
メーカー | 科研
フロベン錠４０

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1149011F1084 | アップノン錠４０ｍｇ | イセイ

項目 | 内容
効能効果 | 効能・効果 １．下記疾患並びに症状の鎮痛・消炎 関節リウマチ，変形性関節症，腰痛症，歯髄炎，歯根膜炎 ２．抜歯並びに歯科領域における小手術後の鎮痛・消炎
用法用量 | 用法・用量 フロベン錠４０：通常，成人１回１錠，１日３回（３錠／日，フルルビプロフェンとして１２０ｍｇ／日）食後経口投与する。なお，年齢，症状により適宜増減する。頓用の場合には，１回１～２錠（フルルビプロフェンとして４０～８０ｍｇ）を経口投与する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．消化性潰瘍のある患者（ただし，「慎重投与」の項参照）［プロスタグランジン合成阻害作用による胃粘膜防御能の低下により，消化性潰瘍を悪化させることがある。］ ２．重篤な血液の異常のある患者［副作用として血液障害があらわれることがあるので，血液の異常を更に悪化させるおそれがある。］ ３．重篤な肝障害のある患者［副作用として肝機能異常があらわれることがあるので，肝障害を更に悪化させるおそれがある。］ ４．重篤な腎障害のある患者［プロスタグランジン合成阻害作用による腎血流量の低下等により，腎障害を更に悪化させるおそれがある。］ ５．重篤な心機能不全のある患者［プロスタグランジン合成阻害作用による水・ナトリウム貯留傾向があるため，心機能不全が更に悪化するおそれがある。］ ６．重篤な高血圧症のある患者［プロスタグランジン合成阻害作用による水・ナトリウム貯留傾向があるため，血圧を更に上昇させるおそれがある。］ ７．本剤の成分に対し過敏症の既往歴のある患者 ８．アスピリン喘息（非ステロイド性消炎鎮痛剤等による喘息発作の誘発）又はその既往歴のある患者［喘息発作を誘発することがある。］ ９．エノキサシン水和物，ロメフロキサシン，ノルフロキサシン，プルリフロキサシンを投与中の患者［「相互作用」の項参照］
一般的注意 | 重要な基本的注意 １．過敏症状を予測するため十分な問診を行うこと。 ２．消炎鎮痛剤による治療は原因療法ではなく対症療法であることに留意すること。 ３．慢性疾患（関節リウマチ，変形性関節症等）に対し本剤を用いる場合には，次の事項を考慮すること。 （１）．長期投与する場合には定期的に臨床検査（尿検査，血液検査及び肝機能検査等）を行うこと。また，異常が認められた場合には減量，休薬等の適切な措置を講ずること。 （２）．薬物療法以外の療法も考慮すること。 ４．急性疾患に対し本剤を用いる場合には，次の事項を考慮すること。 （１）．急性炎症，疼痛の程度を考慮し投与すること。 （２）．原則として同一の薬剤の長期投与を避けること。 （３）．原因療法があればこれを行うこと。 ５．患者の状態を十分観察し，副作用の発現に留意すること。過度の体温下降，虚脱，四肢冷却等があらわれることがあるので，特に高熱を伴う小児及び高齢者又は消耗性疾患の患者においては，投与後の患者の状態に十分注意すること。 ６．感染症を不顕性化するおそれがあるので，感染による炎症に対して用いる場合には適切な抗菌剤を併用し，観察を十分に行い慎重に投与すること。なお，類似化合物（フルルビプロフェン アキセチル）で，エノキサシン水和物，ロメフロキサシン，ノルフロキサシンとの併用により，まれに痙攣があらわれるとの報告があるので，これらニューキノロン系抗菌剤との併用は避けること。また，他のニューキノロン系抗菌剤との併用は避けることが望ましい。 ７．他の消炎鎮痛剤との併用は避けることが望ましい。 ８．高齢者及び小児には副作用の発現に特に注意し，必要最小限の使用にとどめるなど慎重に投与すること。


フロベン顆粒８％

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → プロピオン酸系

一般名 | フルルビプロフェン
商品名 | フロベン顆粒８％
個別医薬品コード | 1149011D1032
メーカー | 科研

項目 | 内容
効能効果 | 効能・効果 １．下記疾患並びに症状の鎮痛・消炎 関節リウマチ，変形性関節症，腰痛症，歯髄炎，歯根膜炎 ２．抜歯並びに歯科領域における小手術後の鎮痛・消炎
用法用量 | 用法・用量 フロベン顆粒８％：通常，成人１回０．５ｇ，１日３回（１．５ｇ／日，フルルビプロフェンとして１２０ｍｇ／日）食後経口投与する。なお，年齢，症状により適宜増減する。頓用の場合には，１回０．５～１ｇ（フルルビプロフェンとして４０～８０ｍｇ）を経口投与する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．消化性潰瘍のある患者（ただし，「慎重投与」の項参照）［プロスタグランジン合成阻害作用による胃粘膜防御能の低下により，消化性潰瘍を悪化させることがある。］ ２．重篤な血液の異常のある患者［副作用として血液障害があらわれることがあるので，血液の異常を更に悪化させるおそれがある。］ ３．重篤な肝障害のある患者［副作用として肝機能異常があらわれることがあるので，肝障害を更に悪化させるおそれがある。］ ４．重篤な腎障害のある患者［プロスタグランジン合成阻害作用による腎血流量の低下等により，腎障害を更に悪化させるおそれがある。］ ５．重篤な心機能不全のある患者［プロスタグランジン合成阻害作用による水・ナトリウム貯留傾向があるため，心機能不全が更に悪化するおそれがある。］ ６．重篤な高血圧症のある患者［プロスタグランジン合成阻害作用による水・ナトリウム貯留傾向があるため，血圧を更に上昇させるおそれがある。］ ７．本剤の成分に対し過敏症の既往歴のある患者 ８．アスピリン喘息（非ステロイド性消炎鎮痛剤等による喘息発作の誘発）又はその既往歴のある患者［喘息発作を誘発することがある。］ ９．エノキサシン水和物，ロメフロキサシン，ノルフロキサシン，プルリフロキサシンを投与中の患者［「相互作用」の項参照］
一般的注意 | 重要な基本的注意 １．過敏症状を予測するため十分な問診を行うこと。 ２．消炎鎮痛剤による治療は原因療法ではなく対症療法であることに留意すること。 ３．慢性疾患（関節リウマチ，変形性関節症等）に対し本剤を用いる場合には，次の事項を考慮すること。 （１）．長期投与する場合には定期的に臨床検査（尿検査，血液検査及び肝機能検査等）を行うこと。また，異常が認められた場合には減量，休薬等の適切な措置を講ずること。 （２）．薬物療法以外の療法も考慮すること。 ４．急性疾患に対し本剤を用いる場合には，次の事項を考慮すること。 （１）．急性炎症，疼痛の程度を考慮し投与すること。 （２）．原則として同一の薬剤の長期投与を避けること。 （３）．原因療法があればこれを行うこと。 ５．患者の状態を十分観察し，副作用の発現に留意すること。過度の体温下降，虚脱，四肢冷却等があらわれることがあるので，特に高熱を伴う小児及び高齢者又は消耗性疾患の患者においては，投与後の患者の状態に十分注意すること。 ６．感染症を不顕性化するおそれがあるので，感染による炎症に対して用いる場合には適切な抗菌剤を併用し，観察を十分に行い慎重に投与すること。なお，類似化合物（フルルビプロフェン アキセチル）で，エノキサシン水和物，ロメフロキサシン，ノルフロキサシンとの併用により，まれに痙攣があらわれるとの報告があるので，これらニューキノロン系抗菌剤との併用は避けること。また，他のニューキノロン系抗菌剤との併用は避けることが望ましい。 ７．他の消炎鎮痛剤との併用は避けることが望ましい。 ８．高齢者及び小児には副作用の発現に特に注意し，必要最小限の使用にとどめるなど慎重に投与すること。


フロモックス小児用細粒１００ｍｇ

病原微生物に対する薬剤
 → 抗菌薬
  → 経口用セフェム系薬

一般名 | セフカペン ピボキシル塩酸塩
商品名 | フロモックス小児用細粒１００ｍｇ
個別医薬品コード | 6132016C1027
メーカー | 塩野義
フロモックス小児用細粒１００ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
6132016C1035 | セフカペンピボキシル塩酸塩細粒小児用１０％「ＣＨ」 | 長生堂
6132016C1043 | セフカペンピボキシル塩酸塩細粒小児用１０％「ＪＧ」 | 日本ジェネリック
6132016C1051 | セフカペンピボキシル塩酸塩細粒小児用１０％「ＹＤ」 | 陽進堂
6132016C1060 | セフカペンピボキシル塩酸塩細粒小児用１０％「トーワ」 | 東和薬品
6132016C1078 | セフカペンピボキシル塩酸塩細粒小児用１０％「マイラン」 | マイラン製薬
6132016C1086 | セフカペンピボキシル塩酸塩細粒小児用１００ｍｇ「ＴＣＫ」 | 辰巳
6132016C1094 | セフカペンピボキシル塩酸塩細粒１０％小児用「日医工」 | 日医工
6132016C1108 | セフカペンピボキシル塩酸塩小児用細粒１０％「サワイ」 | 沢井

項目 | 内容
効能効果 | 効能・効果 １．小児： ＜適応菌種＞：セフカペンに感性のブドウ球菌属，レンサ球菌属，肺炎球菌，モラクセラ（ブランハメラ）・カタラーリス，大腸菌，シトロバクター属，クレブシエラ属，エンテロバクター属，セラチア属，プロテウス属，モルガネラ・モルガニー，プロビデンシア属，インフルエンザ菌，ペプトストレプトコッカス属，バクテロイデス属，プレボテラ属（プレボテラ・ビビアを除く），アクネ菌 ＜適応症＞： ［１］．表在性皮膚感染症，深在性皮膚感染症，リンパ管・リンパ節炎，慢性膿皮症 ［２］．咽頭・喉頭炎，扁桃炎（扁桃周囲炎，扁桃周囲膿瘍を含む），急性気管支炎，肺炎 ［３］．膀胱炎，腎盂腎炎 ［４］．中耳炎，副鼻腔炎 ［５］．猩紅熱 ２．成人（嚥下困難等により錠剤の使用が困難な場合）： ＜適応菌種＞：セフカペンに感性のブドウ球菌属，レンサ球菌属，肺炎球菌，淋菌，モラクセラ（ブランハメラ）・カタラーリス，大腸菌，シトロバクター属，クレブシエラ属，エンテロバクター属，セラチア属，プロテウス属，モルガネラ・モルガニー，プロビデンシア属，インフルエンザ菌，ペプトストレプトコッカス属，バクテロイデス属，プレボテラ属（プレボテラ・ビビアを除く），アクネ菌 ＜適応症＞： ［１］．表在性皮膚感染症，深在性皮膚感染症，リンパ管・リンパ節炎，慢性膿皮症 ［２］．外傷・熱傷及び手術創等の二次感染，乳腺炎，肛門周囲膿瘍 ［３］．咽頭・喉頭炎，扁桃炎（扁桃周囲炎，扁桃周囲膿瘍を含む），急性気管支炎，肺炎，慢性呼吸器病変の二次感染 ［４］．膀胱炎，腎盂腎炎 ［５］．尿道炎，子宮頚管炎 ［６］．胆のう炎，胆管炎 ［７］．バルトリン腺炎，子宮内感染，子宮付属器炎 ［８］．涙のう炎，麦粒腫，瞼板腺炎 ［９］．外耳炎，中耳炎，副鼻腔炎 ［１０］．歯周組織炎，歯冠周囲炎，顎炎
用法用量 | 用法・用量 １．小児：通常，小児にはセフカペン ピボキシル塩酸塩水和物として１回３ｍｇ（力価）／ｋｇを１日３回食後経口投与する。 なお，年齢，体重及び症状に応じて適宜増減する。 ２．成人（嚥下困難等により錠剤の使用が困難な場合）：通常，成人にはセフカペン ピボキシル塩酸塩水和物として１回１００ｍｇ（力価）を１日３回食後経口投与する。 なお，年齢及び症状に応じて適宜増減するが，難治性又は効果不十分と思われる症例には１回１５０ｍｇ（力価）を１日３回食後経口投与する。 用法・用量に関連する使用上の注意 １．本剤の使用にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認し，疾病の治療上必要な最小限の期間の投与にとどめること。 ２．本剤は小児用製剤であるが，嚥下困難等により錠剤の使用が困難な場合には成人に使用することができる。その場合は，フロモックス錠の添付文書を参照すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分によるショックの既往歴のある患者 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 本剤の成分又はセフェム系抗生物質に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．ショックがあらわれるおそれがあるので，十分な問診を行うこと。 ２．本剤を含むピボキシル基を有する抗生物質（セフカペン ピボキシル塩酸塩水和物，セフジトレン ピボキシル，セフテラムピボキシル）の投与により，ピバリン酸（ピボキシル基を有する抗生物質の代謝物）の代謝・排泄に伴う血清カルニチン低下が報告されている。また，幼児においては，ピボキシル基を有する抗生物質の単独，又は切り替えながらの長期投与により，低カルニチン血症に伴う低血糖の発現が報告されているので，ピボキシル基を有する抗生物質の投与に際してはカルニチンの低下に注意すること。［「重大な副作用」の項参照］


フロモックス錠１００ｍｇ

病原微生物に対する薬剤
 → 抗菌薬
  → 経口用セフェム系薬

一般名 | セフカペン ピボキシル塩酸塩
商品名 | フロモックス錠１００ｍｇ
個別医薬品コード | 6132016F2020
メーカー | 塩野義
フロモックス錠１００ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
6132016F2038 | セフカペンピボキシル塩酸塩錠１００ｍｇ「サワイ」 | 沢井
6132016F2046 | セフカペンピボキシル塩酸塩錠１００ｍｇ「ＣＨ」 | 長生堂
6132016F2054 | セフカペンピボキシル塩酸塩錠１００ｍｇ「ＴＣＫ」 | 辰巳
6132016F2062 | セフカペンピボキシル塩酸塩錠１００ｍｇ「ＹＤ」 | 陽進堂
6132016F2070 | セフカペンピボキシル塩酸塩錠１００ｍｇ「トーワ」 | シーエイチオー
6132016F2089 | セフカペンピボキシル塩酸塩錠１００ｍｇ「日医工」 | 日医工
6132016F2097 | セフカペンピボキシル塩酸塩錠１００ｍｇ「マイラン」 | マイラン製薬

項目 | 内容
効能効果 | 効能・効果 ＜適応菌種＞：セフカペンに感性のブドウ球菌属，レンサ球菌属，肺炎球菌，淋菌，モラクセラ（ブランハメラ）・カタラーリス，大腸菌，シトロバクター属，クレブシエラ属，エンテロバクター属，セラチア属，プロテウス属，モルガネラ・モルガニー，プロビデンシア属，インフルエンザ菌，ペプトストレプトコッカス属，バクテロイデス属，プレボテラ属（プレボテラ・ビビアを除く），アクネ菌 ＜適応症＞： （１）．表在性皮膚感染症，深在性皮膚感染症，リンパ管・リンパ節炎，慢性膿皮症 （２）．外傷・熱傷及び手術創等の二次感染，乳腺炎，肛門周囲膿瘍 （３）．咽頭・喉頭炎，扁桃炎（扁桃周囲炎，扁桃周囲膿瘍を含む），急性気管支炎，肺炎，慢性呼吸器病変の二次感染 （４）．膀胱炎，腎盂腎炎 （５）．尿道炎，子宮頚管炎 （６）．胆のう炎，胆管炎 （７）．バルトリン腺炎，子宮内感染，子宮付属器炎 （８）．涙のう炎，麦粒腫，瞼板腺炎 （９）．外耳炎，中耳炎，副鼻腔炎 （１０）．歯周組織炎，歯冠周囲炎，顎炎
用法用量 | 用法・用量 通常，成人には塩酸セフカペン ピボキシルとして１回１００ｍｇ（力価）を１日３回食後経口投与する。 なお，年齢及び症状に応じて適宜増減するが，難治性又は効果不十分と思われる症例には１回１５０ｍｇ（力価）を１日３回食後経口投与する。 用法・用量に関連する使用上の注意 本剤の使用にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認し，疾病の治療上必要な最小限の期間の投与にとどめること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分によるショックの既往歴のある患者 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 本剤の成分又はセフェム系抗生物質に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 ショックがあらわれるおそれがあるので，十分な問診を行うこと。


フロモックス錠７５ｍｇ

病原微生物に対する薬剤
 → 抗菌薬
  → 経口用セフェム系薬

一般名 | セフカペン ピボキシル塩酸塩
商品名 | フロモックス錠７５ｍｇ
個別医薬品コード | 6132016F1023
メーカー | 塩野義
フロモックス錠７５ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
6132016F1031 | セフカペンピボキシル塩酸塩錠７５ｍｇ「サワイ」 | 沢井
6132016F1040 | セフカペンピボキシル塩酸塩錠７５ｍｇ「ＣＨ」 | 長生堂
6132016F1058 | セフカペンピボキシル塩酸塩錠７５ｍｇ「ＴＣＫ」 | 辰巳
6132016F1066 | セフカペンピボキシル塩酸塩錠７５ｍｇ「ＹＤ」 | 陽進堂
6132016F1074 | セフカペンピボキシル塩酸塩錠７５ｍｇ「トーワ」 | シーエイチオー
6132016F1082 | セフカペンピボキシル塩酸塩錠７５ｍｇ「日医工」 | 日医工
6132016F1090 | セフカペンピボキシル塩酸塩錠７５ｍｇ「マイラン」 | マイラン製薬

項目 | 内容
効能効果 | 効能・効果 ＜適応菌種＞：セフカペンに感性のブドウ球菌属，レンサ球菌属，肺炎球菌，淋菌，モラクセラ（ブランハメラ）・カタラーリス，大腸菌，シトロバクター属，クレブシエラ属，エンテロバクター属，セラチア属，プロテウス属，モルガネラ・モルガニー，プロビデンシア属，インフルエンザ菌，ペプトストレプトコッカス属，バクテロイデス属，プレボテラ属（プレボテラ・ビビアを除く），アクネ菌 ＜適応症＞： （１）．表在性皮膚感染症，深在性皮膚感染症，リンパ管・リンパ節炎，慢性膿皮症 （２）．外傷・熱傷及び手術創等の二次感染，乳腺炎，肛門周囲膿瘍 （３）．咽頭・喉頭炎，扁桃炎（扁桃周囲炎，扁桃周囲膿瘍を含む），急性気管支炎，肺炎，慢性呼吸器病変の二次感染 （４）．膀胱炎，腎盂腎炎 （５）．尿道炎，子宮頚管炎 （６）．胆のう炎，胆管炎 （７）．バルトリン腺炎，子宮内感染，子宮付属器炎 （８）．涙のう炎，麦粒腫，瞼板腺炎 （９）．外耳炎，中耳炎，副鼻腔炎 （１０）．歯周組織炎，歯冠周囲炎，顎炎
用法用量 | 用法・用量 通常，成人にはセフカペン ピボキシル塩酸塩水和物として１回１００ｍｇ（力価）を１日３回食後経口投与する。 なお，年齢及び症状に応じて適宜増減するが，難治性又は効果不十分と思われる症例には１回１５０ｍｇ（力価）を１日３回食後経口投与する。 用法・用量に関連する使用上の注意 本剤の使用にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認し，疾病の治療上必要な最小限の期間の投与にとどめること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分によるショックの既往歴のある患者 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 本剤の成分又はセフェム系抗生物質に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 ショックがあらわれるおそれがあるので，十分な問診を行うこと。


フロリネフ錠０．１ｍｇ

炎症，アレルギーに作用する薬剤
 → 副腎皮質ステロイド
  → 合成鉱質コルチコイド製剤

ハイリスク分類
免疫抑制剤

一般名 | フルドロコルチゾン酢酸エステル
商品名 | フロリネフ錠０．１ｍｇ
個別医薬品コード | 2452003F1035
メーカー | ﾌﾞﾘｽﾄﾙ・ﾏｲﾔｰｽﾞ

項目 | 内容
効能効果 | 効能又は効果 塩喪失型先天性副腎皮質過形成症 塩喪失型慢性副腎皮質機能不全（アジソン病）
用法用量 | 用法及び用量 フルドロコルチゾン酢酸エステルとして，通常１日０．０２～０．１ｍｇを２～３回に分けて経口投与する。 なお，新生児，乳児に対しては０．０２５～０．０５ｍｇより投与を開始することとし，年齢，症状により適宜増減する。 用法・用量に関連する使用上の注意 年齢により感受性が変化するので，特に新生児・乳児期から血清電解質，レニン活性，血圧等を定期的に測定し，至適投与量に注意すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） １．高血圧症の患者［ナトリウム・水貯留作用等により，高血圧症が増悪するおそれがある。］ ２．有効な抗菌剤の存在しない感染症，全身の真菌症の患者［免疫機能抑制作用により，感染症が増悪するおそれがある。］ ３．消化性潰瘍の患者［粘膜防御能の低下等により，消化性潰瘍が増悪するおそれがある。］ ４．精神病の患者［中枢神経系に影響し，精神病が増悪するおそれがある。］ ５．結核性疾患の患者［免疫機能抑制作用により，結核性疾患が増悪するおそれがある。］ ６．単純疱疹性角膜炎の患者［免疫機能抑制作用により，単純疱疹性角膜炎が増悪するおそれがある。］ ７．後のう白内障の患者［水晶体線維に影響し，後のう白内障が増悪するおそれがある。］ ８．緑内障の患者［眼内圧が上昇し，緑内障が増悪するおそれがある。］ ９．血栓症の患者［血液凝固促進作用により，血栓症が増悪するおそれがある。］ １０．最近行った内臓の手術創のある患者［創傷治癒を遅延するおそれがある。］ １１．急性心筋梗塞を起こした患者［心破裂を起こしたとの報告がある。］
一般的注意 | 重要な基本的注意 １．本剤は強力な鉱質コルチコイド作用を有するので，本剤の投与にあたっては次の注意が必要である。 （１）．投与に際しては適応，症状を十分に考慮すること。 （２）．本剤は，維持量を決定するまでは血圧は頻回（１日１回以上）に，血清電解質は必要に応じて測定して，投与量を適宜増減する。 （３）．本剤の投与により，高血圧，高ナトリウム血症，低カリウム血症，浮腫等があらわれることがあるので，このような症状があらわれた場合には減量するなど適切な処置を行うこと。また，食塩摂取量にも注意すること。 （４）．長期投与する場合には，血圧，血清電解質濃度の定期的な測定を行うこと。 ２．特に，本剤投与中に水痘又は麻疹に感染すると，致命的な経過をたどることがあるので，次の注意が必要である。 （１）．本剤投与前に水痘又は麻疹の既往や予防接種の有無を確認すること。 （２）．水痘又は麻疹の既往のない患者においては，水痘又は麻疹への感染を極力防ぐよう常に十分な配慮と観察を行うこと。感染が疑われる場合や感染した場合には，直ちに受診するよう指導し，適切な処置を講ずること。 （３）．水痘又は麻疹の既往や予防接種を受けたことがある患者であっても，本剤投与中は，水痘又は麻疹を発症する可能性があるので留意すること。


フロリードゲル経口用２％

病原微生物に対する薬剤
 → 抗真菌薬
  → 抗真菌薬 		その他
 → 歯科・口腔用剤
  → 口腔カンジダ症治療薬
※複数の分類に含まれます。

一般名 | ミコナゾール
商品名 | フロリードゲル経口用２％
個別医薬品コード | 6290003X1039
メーカー | 持田
フロリードゲル経口用２％

項目 | 内容
効能効果 | 効能・効果 カンジダ属による下記感染症： 口腔カンジダ症，食道カンジダ症
用法用量 | 用法・用量 １．口腔カンジダ症：通常，成人にはミコナゾールとして１日２００～４００ｍｇ（ミコナゾールゲル１０～２０ｇ）を４回（毎食後及び就寝前）に分け，口腔内にまんべんなく塗布する。なお，病巣が広範囲に存在する場合には，口腔内にできるだけ長く含んだ後，嚥下する。 ２．食道カンジダ症：通常，成人にはミコナゾールとして１日２００～４００ｍｇ（ミコナゾールゲル１０～２０ｇ）を４回（毎食後及び就寝前）に分け，口腔内に含んだ後，少量ずつ嚥下する。 用法・用量に関連する使用上の注意 本剤の投与期間は原則として１４日間とする。なお，本剤を７日間投与しても症状の改善がみられない場合には本剤の投与を中止し，他の適切な療法に切り替えること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．ピモジド，キニジン，トリアゾラム，シンバスタチン，アゼルニジピン，ニソルジピン，エルゴタミン酒石酸塩，ジヒドロエルゴタミンメシル酸塩を投与中の患者（「相互作用」の項（１）参照） ３．妊婦又は妊娠している可能性のある婦人（「妊婦・産婦・授乳婦等への投与」の項（１）参照）
一般的注意 | 重要な基本的注意 １．誤嚥により，呼吸困難，嚥下性肺炎等を引き起こすおそれがあるので，誤嚥を起こすおそれのある患者（高齢者，乳児，嚥下障害，喘息患者等）に投与する際には注意すること（「高齢者への投与」の項（２），「小児等への投与」の項（２）参照）。 ２．本剤とワルファリンとの併用において，ワルファリンの作用が増強され，出血をきたした症例が報告されている。ワルファリンと併用する場合は，プロトロンビン時間測定及びトロンボテストの回数を増やすなど慎重に投与すること（「相互作用」の項（２）参照）。 ３．本剤と経口血糖降下剤（グリベンクラミド，グリクラジド，アセトヘキサミド等）との併用において，経口血糖降下剤の作用が増強され，低血糖症状をきたした症例が報告されている。これらと併用する場合は，血糖値その他患者の状態を十分観察しながら慎重に投与すること（「相互作用」の項（２）参照）。


フロリード腟坐剤１００ｍｇ

病原微生物に対する薬剤
 → 抗真菌薬
  → 抗真菌薬

一般名 | ミコナゾール硝酸塩
商品名 | フロリード腟坐剤１００ｍｇ
個別医薬品コード | 2529704J1045
メーカー | 持田
フロリード腟坐剤１００ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2529704J1053 | サラシルト腟坐剤１００ｍｇ | 日新：山形

項目 | 内容
効能効果 | 効能・効果 カンジダに起因する腟炎及び外陰腟炎
用法用量 | 用法・用量 １日１回１個を腟深部に挿入する。一般に６日間投与で真菌学的効果（一次効果）及び自・他覚症状の改善が得られるが，菌の再出現防止のためには１４日間投与することが望ましい。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 |


フロリードＤクリーム１％

病原微生物に対する薬剤
 → 抗真菌薬
  → 抗真菌薬

一般名 | ミコナゾール硝酸塩
商品名 | フロリードＤクリーム１％
個別医薬品コード | 2655702N1060
メーカー | 持田
フロリードＤクリーム１％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2655702N1078 | アムリードクリーム１％ | 摩耶堂
2655702N1086 | ミコナゾール硝酸塩クリーム１％「タイヨー」 | 大洋

項目 | 内容
効能効果 | 効能・効果 下記の皮膚真菌症の治療 （１）．白癬：体部白癬（斑状小水疱性白癬，頑癬），股部白癬（頑癬），足部白癬（汗疱状白癬） （２）．カンジダ症：指間びらん症，間擦疹，乳児寄生菌性紅斑，爪囲炎，外陰カンジダ症，皮膚カンジダ症 （３）．癜風
用法用量 | 用法・用量 １日２～３回，患部に塗布する。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 |


フローセン

神経系に作用する薬剤
 → 麻酔薬
  → 全身麻酔薬

一般名 | ハロタン
商品名 | フローセン
個別医薬品コード | 1112700X1038
メーカー | 武田

項目 | 内容
効能効果 | 効能・効果 全身麻酔
用法用量 | 用法・用量 導入：通常，ハロタン１．５～２．０％を含む酸素又は酸素・亜酸化窒素混合ガスを吸入させる。 維持：通常，ハロタン０．５～１．５％の濃度で血圧の変動に注意しながら維持する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．以前にハロゲン化麻酔剤を使用して，黄疸又は発熱がみられた患者［重篤な肝障害があらわれることがある。］ ２．本剤の成分に対する過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．麻酔を行う際には原則としてあらかじめ絶食をさせておくこと。 ２．麻酔を行う際には原則として麻酔前投薬を行うこと。 ３．麻酔中は気道に注意して呼吸・循環に対する観察を怠らないこと。 ４．麻酔の深度は手術，検査に必要な最低の深さにとどめること。 ５．麻酔中は手術室内の換気を十分に行うこと。


ブイフェンド錠２００ｍｇ

病原微生物に対する薬剤
 → 抗真菌薬
  → 抗真菌薬

一般名 | ボリコナゾール
商品名 | ブイフェンド錠２００ｍｇ
個別医薬品コード | 6179001F2020
メーカー | ファイザー
ブイフェンド錠２００ｍｇ

項目 | 内容
効能効果 | 効能・効果 下記の重症又は難治性真菌感染症 （１）．侵襲性アスペルギルス症，肺アスペルギローマ，慢性壊死性肺アスペルギルス症 （２）．カンジダ血症，食道カンジダ症，カンジダ腹膜炎，気管支・肺カンジダ症 （３）．クリプトコックス髄膜炎，肺クリプトコックス症 （４）．フサリウム症 （５）．スケドスポリウム症 効能・効果に関連する使用上の注意 カンジダ感染の治療については，他の抗真菌剤が無効あるいは忍容性に問題があると考えられる場合に本剤の使用を考慮すること。
用法用量 | 用法・用量 通常，成人（体重４０ｋｇ以上）にはボリコナゾールとして初日に１回３００ｍｇを１日２回，２日目以降は１回１５０ｍｇ又は１回２００ｍｇを１日２回食間投与する。なお，症状に応じて又は効果不十分の場合には，増量できるが，初日投与量の上限は１回４００ｍｇ１日２回，２日目以降投与量の上限は１回３００ｍｇ１日２回までとする。 また，体重４０ｋｇ未満の患者には，ボリコナゾールとして初日は１回１５０ｍｇを１日２回，２日目以降は１回１００ｍｇを１日２回食間投与する。なお，症状に応じて又は効果不十分の場合には２日目以降の投与量を１回１５０ｍｇ１日２回まで増量できる。 用法・用量に関連する使用上の注意 １．注射剤からボリコナゾールの投与を開始した患者において，経口投与可能であると医師が判断した場合は，錠剤に切り替えることができる。［「薬物動態」の項参照］ ２．経口投与が可能な患者，注射剤から投与を開始し経口投与が可能となった患者及び腎機能障害のある患者で注射剤の投与ができない患者に対しては，錠剤を使用すること。 ３．軽度～中等度の肝機能低下（Ｃｈｉｌｄ Ｐｕｇｈ分類クラスＡ，Ｂの肝硬変に相当）がある患者では投与初日は通常の初日投与量とし，２日目以降は通常の２日目以降投与量の半量とすること。［「薬物動態」の項参照］ ４．投与期間中は血中濃度をモニタリングすることが望ましい。［「その他の注意」の項参照］
警告 | 警告 １．本剤の使用にあたっては，感染症の治療に十分な知識と経験を持つ医師又はその指導のもとで，重症又は難治性の真菌感染症患者を対象に行うこと。 ２．重篤な肝障害があらわれることがあるので，投与にあたっては，観察を十分に行い，肝機能検査を定期的に行うこと。異常が認められた場合には投与を中止し，適切な処置を行うこと。［「副作用」（１）の項参照］ ３．羞明，霧視，視覚障害等の症状があらわれ，本剤投与中止後も症状が持続することがある。本剤投与中及び投与中止後もこれらの症状が回復するまでは，自動車の運転等危険を伴う機械の操作には従事させないように十分注意すること。［「重要な基本的注意」，「副作用」（２）の項参照］
禁忌 | 禁忌（次の患者には投与しないこと） １．次の薬剤を投与中の患者：リファンピシン，リファブチン，エファビレンツ，リトナビル，カルバマゼピン，長時間作用型バルビツール酸誘導体，ピモジド，硫酸キニジン，麦角アルカロイド（エルゴタミン，ジヒドロエルゴタミン），トリアゾラム［「相互作用」（１）の項参照］ ２．本剤の成分に対して過敏症の既往歴のある患者 ３．妊婦又は妊娠している可能性のある患者［「妊婦，産婦，授乳婦等への投与」の項参照］
一般的注意 | 重要な基本的注意 １．電解質異常のため，不整脈を発現しやすい状態にある患者に投与する場合は，投与前に電解質異常（カリウム，マグネシウム，カルシウム）を補正すること。また，本剤と電解質異常を生じさせる可能性のある血液製剤を同時に投与しないこと。 ２．本剤の投与に際しては必要に応じて血液検査，腎機能検査を行い，異常が認められた場合は，減量あるいは投与中止を考慮すること。 ３．本剤の投与に際しては，アレルギー既往歴，薬物過敏症等について十分な問診を行うこと。 ４．視神経炎，視神経乳頭浮腫等の眼障害があらわれ，本剤投与中止後も羞明，霧視，視覚障害等の症状が持続することがあるので，本剤を投与する患者にはあらかじめ説明し，必要に応じて眼科専門医を受診するよう指導すること。 ５．光線過敏性反応があらわれることがあるので，本剤投与中は，強い直射日光を避けさせること。


ブイフェンド錠５０ｍｇ

病原微生物に対する薬剤
 → 抗真菌薬
  → 抗真菌薬

一般名 | ボリコナゾール
商品名 | ブイフェンド錠５０ｍｇ
個別医薬品コード | 6179001F1023
メーカー | ファイザー
ブイフェンド錠５０ｍｇ

項目 | 内容
効能効果 | 効能・効果 下記の重症又は難治性真菌感染症 （１）．侵襲性アスペルギルス症，肺アスペルギローマ，慢性壊死性肺アスペルギルス症 （２）．カンジダ血症，食道カンジダ症，カンジダ腹膜炎，気管支・肺カンジダ症 （３）．クリプトコックス髄膜炎，肺クリプトコックス症 （４）．フサリウム症 （５）．スケドスポリウム症 効能・効果に関連する使用上の注意 カンジダ感染の治療については，他の抗真菌剤が無効あるいは忍容性に問題があると考えられる場合に本剤の使用を考慮すること。
用法用量 | 用法・用量 通常，成人（体重４０ｋｇ以上）にはボリコナゾールとして初日に１回３００ｍｇを１日２回，２日目以降は１回１５０ｍｇ又は１回２００ｍｇを１日２回食間投与する。なお，症状に応じて又は効果不十分の場合には，増量できるが，初日投与量の上限は１回４００ｍｇ１日２回，２日目以降投与量の上限は１回３００ｍｇ１日２回までとする。 また，体重４０ｋｇ未満の患者には，ボリコナゾールとして初日は１回１５０ｍｇを１日２回，２日目以降は１回１００ｍｇを１日２回食間投与する。なお，症状に応じて又は効果不十分の場合には２日目以降の投与量を１回１５０ｍｇ１日２回まで増量できる。 用法・用量に関連する使用上の注意 １．注射剤からボリコナゾールの投与を開始した患者において，経口投与可能であると医師が判断した場合は，錠剤に切り替えることができる。［「薬物動態」の項参照］ ２．経口投与が可能な患者，注射剤から投与を開始し経口投与が可能となった患者及び腎機能障害のある患者で注射剤の投与ができない患者に対しては，錠剤を使用すること。 ３．軽度～中等度の肝機能低下（Ｃｈｉｌｄ Ｐｕｇｈ分類クラスＡ，Ｂの肝硬変に相当）がある患者では投与初日は通常の初日投与量とし，２日目以降は通常の２日目以降投与量の半量とすること。［「薬物動態」の項参照］ ４．投与期間中は血中濃度をモニタリングすることが望ましい。［「その他の注意」の項参照］
警告 | 警告 １．本剤の使用にあたっては，感染症の治療に十分な知識と経験を持つ医師又はその指導のもとで，重症又は難治性の真菌感染症患者を対象に行うこと。 ２．重篤な肝障害があらわれることがあるので，投与にあたっては，観察を十分に行い，肝機能検査を定期的に行うこと。異常が認められた場合には投与を中止し，適切な処置を行うこと。［「副作用」（１）の項参照］ ３．羞明，霧視，視覚障害等の症状があらわれ，本剤投与中止後も症状が持続することがある。本剤投与中及び投与中止後もこれらの症状が回復するまでは，自動車の運転等危険を伴う機械の操作には従事させないように十分注意すること。［「重要な基本的注意」，「副作用」（２）の項参照］
禁忌 | 禁忌（次の患者には投与しないこと） １．次の薬剤を投与中の患者：リファンピシン，リファブチン，エファビレンツ，リトナビル，カルバマゼピン，長時間作用型バルビツール酸誘導体，ピモジド，硫酸キニジン，麦角アルカロイド（エルゴタミン，ジヒドロエルゴタミン），トリアゾラム［「相互作用」（１）の項参照］ ２．本剤の成分に対して過敏症の既往歴のある患者 ３．妊婦又は妊娠している可能性のある患者［「妊婦，産婦，授乳婦等への投与」の項参照］
一般的注意 | 重要な基本的注意 １．電解質異常のため，不整脈を発現しやすい状態にある患者に投与する場合は，投与前に電解質異常（カリウム，マグネシウム，カルシウム）を補正すること。また，本剤と電解質異常を生じさせる可能性のある血液製剤を同時に投与しないこと。 ２．本剤の投与に際しては必要に応じて血液検査，腎機能検査を行い，異常が認められた場合は，減量あるいは投与中止を考慮すること。 ３．本剤の投与に際しては，アレルギー既往歴，薬物過敏症等について十分な問診を行うこと。 ４．視神経炎，視神経乳頭浮腫等の眼障害があらわれ，本剤投与中止後も羞明，霧視，視覚障害等の症状が持続することがあるので，本剤を投与する患者にはあらかじめ説明し，必要に応じて眼科専門医を受診するよう指導すること。 ５．光線過敏性反応があらわれることがあるので，本剤投与中は，強い直射日光を避けさせること。


ブクリョウ末鈴

その他
 → 漢方薬
  → その他

一般名 | ブクリョウ
商品名 | ブクリョウ末鈴
個別医薬品コード | 5100161A1056
メーカー | 鈴粉末

項目 | 内容
効能効果 | １．漢方処方の調剤に用いる。
用法用量 | １．漢方処方の調剤に用いる。
警告 |
禁忌 |
一般的注意 |


ブシ末（調剤用）「ツムラ」

その他
 → 漢方薬
  → その他

一般名 | 修治ブシ
商品名 | ブシ末（調剤用）「ツムラ」
個別医薬品コード | 5900004A1053
メーカー | ツムラ

項目 | 内容
効能効果 | 効能又は効果 漢方処方の調剤に用いる。
用法用量 | 用法及び用量 漢方処方の調剤に用いる。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 ブシを含む製剤との併用には注意すること。


ブスコパン錠１０ｍｇ

消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → 四級アンモニウム塩合成抗コリン薬 		消化器系に作用する薬剤
 → 胆道疾患治療薬
  → 催胆薬
※複数の分類に含まれます。

一般名 | ブチルスコポラミン臭化物
商品名 | ブスコパン錠１０ｍｇ
個別医薬品コード | 1242002F1330
メーカー | 日本ベーリンガー
ブスコパン錠１０ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1242002F1055 | Ｃ、Ｂ、スコポラ錠 | 陽進堂
1242002F1225 | ブチスコ錠 | 小林化工
1242002F1322 | ブスコム錠１０ｍｇ | マイラン製薬
1242002F1349 | ブスフォリロン錠１０ｍｇ | 鶴原
1242002F1357 | リラダン錠１０ｍｇ | イセイ
1242002F1365 | ブチブロン錠１０ｍｇ | 日新：山形
1242002F1373 | ブチルスコポラミン臭化物錠１０ｍｇ「ＹＤ」 | 陽進堂

項目 | 内容
効能効果 | 効能・効果 下記疾患における痙攣並びに運動機能亢進 胃・十二指腸潰瘍，食道痙攣，幽門痙攣，胃炎，腸炎，腸疝痛，痙攣性便秘，機能性下痢，胆のう・胆管炎，胆石症，胆道ジスキネジー，胆のう切除後の後遺症，尿路結石症，膀胱炎，月経困難症
用法用量 | 用法・用量 通常成人には１回１～２錠（ブチルスコポラミン臭化物として１０～２０ｍｇ）を１日３～５回経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．出血性大腸炎の患者［腸管出血性大腸菌（Ｏ１５７等）や赤痢菌等の重篤な細菌性下痢患者では，症状の悪化，治療期間の延長をきたすおそれがある。］ ２．緑内障の患者［眼内圧を高め，症状を悪化させることがある。］ ３．前立腺肥大による排尿障害のある患者［更に尿を出にくくすることがある。］ ４．重篤な心疾患のある患者［心拍数を増加させ，症状を悪化させるおそれがある。］ ５．麻痺性イレウスの患者［消化管運動を抑制し，症状を悪化させるおそれがある。］ ６．本剤に対し過敏症の既往歴のある患者 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 細菌性下痢患者［治療期間の延長をきたすおそれがある。］
一般的注意 | 重要な基本的注意 眼の調節障害等を起こすことがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように注意すること。


ブタマイド錠２５０

代謝系に作用する薬剤
 → 糖尿病治療薬
  → スルホニル尿素（ＳＵ）類

ハイリスク分類
糖尿病用剤

一般名 | トルブタミド
商品名 | ブタマイド錠２５０
個別医薬品コード | 3961006F1102
メーカー | 富山化学
ブタマイド錠２５０

項目 | 内容
効能効果 | 効能又は効果 インスリン非依存型糖尿病（ただし，食事療法・運動療法のみで十分な効果が得られない場合に限る。）
用法用量 | 用法及び用量 通常，１日量トルブタミドとして０．５～１．０ｇを経口投与し，必要に応じ適宜増量して維持量を決定する。ただし，１日最高投与量は２．０ｇとする。 投与方法は，１回投与の場合は朝食前又は後，２回投与の場合は朝夕それぞれ食前又は後に経口投与する。
警告 | 警告 重篤かつ遷延性の低血糖症を起こすことがある。 用法・用量，使用上の注意に特に留意すること。
禁忌 | 禁忌（次の患者には投与しないこと） １．重症ケトーシス，糖尿病性昏睡又は前昏睡，インスリン依存型糖尿病（若年型糖尿病，ブリットル型糖尿病等）の患者〔インスリンの適用である〕 ２．重篤な肝又は腎機能障害のある患者〔低血糖を起こすおそれがある〕 ３．重症感染症，手術前後，重篤な外傷のある患者〔インスリンの適用である〕 ４．下痢，嘔吐等の胃腸障害のある患者〔低血糖を起こすおそれがある〕 ５．急性ポルフィリン症の患者〔急性ポルフィリン症を誘発したとの報告がある〕 ６．妊婦又は妊娠している可能性のある婦人〔「６．妊婦・産婦・授乳婦等への投与」の項参照〕 ７．本剤の成分又はスルホンアミド系薬剤に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．糖尿病の診断が確立した患者に対してのみ適用を考慮すること。 糖尿病以外にも耐糖能異常・尿糖陽性等，糖尿病類似の症状（腎性糖尿，老人性糖代謝異常，甲状腺機能異常等）を有する疾患があることに留意すること。 ２．適用はあらかじめ糖尿病治療の基本である食事療法，運動療法を十分に行ったうえで効果が不十分な場合に限り考慮すること。 ３．投与する場合には，少量より開始し，血糖，尿糖を定期的に検査し，薬剤の効果を確かめ，効果が不十分な場合には，速やかに他の治療法への切り替えを行うこと。 ４．投与の継続中に，投与の必要がなくなる場合や，減量する必要がある場合があり，また，患者の不養生，感染症の合併等により効果がなくなったり，不十分となる場合があるので，食事摂取量，体重の推移，血糖値，感染症の有無等に留意のうえ，常に投与継続の可否，投与量，薬剤の選択等に注意すること。 ５．重篤かつ遷延性の低血糖を起こすことがあるので，高所作業，自動車の運転等に従事している患者に投与するときには注意すること。また，低血糖に関する注意について，患者及びその家族に十分徹底させること。


ブタマイド錠５００

代謝系に作用する薬剤
 → 糖尿病治療薬
  → スルホニル尿素（ＳＵ）類

ハイリスク分類
糖尿病用剤

一般名 | トルブタミド
商品名 | ブタマイド錠５００
個別医薬品コード | 3961006F2079
メーカー | 富山化学
ブタマイド錠５００

項目 | 内容
効能効果 | 効能又は効果 インスリン非依存型糖尿病（ただし，食事療法・運動療法のみで十分な効果が得られない場合に限る。）
用法用量 | 用法及び用量 通常，１日量トルブタミドとして０．５～１．０ｇを経口投与し，必要に応じ適宜増量して維持量を決定する。ただし，１日最高投与量は２．０ｇとする。 投与方法は，１回投与の場合は朝食前又は後，２回投与の場合は朝夕それぞれ食前又は後に経口投与する。
警告 | 警告 重篤かつ遷延性の低血糖症を起こすことがある。 用法・用量，使用上の注意に特に留意すること。
禁忌 | 禁忌（次の患者には投与しないこと） １．重症ケトーシス，糖尿病性昏睡又は前昏睡，インスリン依存型糖尿病（若年型糖尿病，ブリットル型糖尿病等）の患者〔インスリンの適用である〕 ２．重篤な肝又は腎機能障害のある患者〔低血糖を起こすおそれがある〕 ３．重症感染症，手術前後，重篤な外傷のある患者〔インスリンの適用である〕 ４．下痢，嘔吐等の胃腸障害のある患者〔低血糖を起こすおそれがある〕 ５．急性ポルフィリン症の患者〔急性ポルフィリン症を誘発したとの報告がある〕 ６．妊婦又は妊娠している可能性のある婦人〔「６．妊婦・産婦・授乳婦等への投与」の項参照〕 ７．本剤の成分又はスルホンアミド系薬剤に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．糖尿病の診断が確立した患者に対してのみ適用を考慮すること。 糖尿病以外にも耐糖能異常・尿糖陽性等，糖尿病類似の症状（腎性糖尿，老人性糖代謝異常，甲状腺機能異常等）を有する疾患があることに留意すること。 ２．適用はあらかじめ糖尿病治療の基本である食事療法，運動療法を十分に行ったうえで効果が不十分な場合に限り考慮すること。 ３．投与する場合には，少量より開始し，血糖，尿糖を定期的に検査し，薬剤の効果を確かめ，効果が不十分な場合には，速やかに他の治療法への切り替えを行うこと。 ４．投与の継続中に，投与の必要がなくなる場合や，減量する必要がある場合があり，また，患者の不養生，感染症の合併等により効果がなくなったり，不十分となる場合があるので，食事摂取量，体重の推移，血糖値，感染症の有無等に留意のうえ，常に投与継続の可否，投与量，薬剤の選択等に注意すること。 ５．重篤かつ遷延性の低血糖を起こすことがあるので，高所作業，自動車の運転等に従事している患者に投与するときには注意すること。また，低血糖に関する注意について，患者及びその家族に十分徹底させること。


ブテラジン細粒１０％

循環器系に作用する薬剤
 → 降圧薬
  → 血管拡張薬

一般名 | ブドララジン
商品名 | ブテラジン細粒１０％
個別医薬品コード | 2142003C1036
メーカー | 第一三共

項目 | 内容
効能効果 | 効能・効果 本態性高血圧症
用法用量 | 用法・用量 ブドララジンとして，最初は１日９０～１２０ｍｇより投与をはじめ，血圧値をみながら増量する。維持量は各個人によって異なるが，通常成人１日９０～１８０ｍｇを２～３回に分割し食後経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．虚血性心疾患，心不全又はリウマチ性僧帽弁疾患の患者〔心拍数，心拍出量が増加し，症状が悪化するおそれがある。〕 ２．頭蓋内出血急性期の患者〔血管拡張作用により，症状が悪化するおそれがある。〕 ３．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 |


ブテラジン錠３０ｍｇ

循環器系に作用する薬剤
 → 降圧薬
  → 血管拡張薬

一般名 | ブドララジン
商品名 | ブテラジン錠３０ｍｇ
個別医薬品コード | 2142003F1024
メーカー | 第一三共
ブテラジン錠３０ｍｇ

項目 | 内容
効能効果 | 効能・効果 本態性高血圧症
用法用量 | 用法・用量 ブドララジンとして，最初は１日９０～１２０ｍｇより投与をはじめ，血圧値をみながら増量する。維持量は各個人によって異なるが，通常成人１日９０～１８０ｍｇを２～３回に分割し食後経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．虚血性心疾患，心不全又はリウマチ性僧帽弁疾患の患者〔心拍数，心拍出量が増加し，症状が悪化するおそれがある。〕 ２．頭蓋内出血急性期の患者〔血管拡張作用により，症状が悪化するおそれがある。〕 ３．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 |


ブテラジン錠６０ｍｇ

循環器系に作用する薬剤
 → 降圧薬
  → 血管拡張薬

一般名 | ブドララジン
商品名 | ブテラジン錠６０ｍｇ
個別医薬品コード | 2142003F2020
メーカー | 第一三共
ブテラジン錠６０ｍｇ

項目 | 内容
効能効果 | 効能・効果 本態性高血圧症
用法用量 | 用法・用量 ブドララジンとして，最初は１日９０～１２０ｍｇより投与をはじめ，血圧値をみながら増量する。維持量は各個人によって異なるが，通常成人１日９０～１８０ｍｇを２～３回に分割し食後経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．虚血性心疾患，心不全又はリウマチ性僧帽弁疾患の患者〔心拍数，心拍出量が増加し，症状が悪化するおそれがある。〕 ２．頭蓋内出血急性期の患者〔血管拡張作用により，症状が悪化するおそれがある。〕 ３．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 |


ブドウ糖

ビタミン製剤，輸液・栄養製剤
 → 輸液・栄養製剤
  → ブドウ糖製剤

一般名 | ブドウ糖
商品名 | ブドウ糖
個別医薬品コード | 3231001X1108
メーカー | 山善

項目 | 内容
効能効果 | 経口的栄養補給，ブドウ糖負荷試験
用法用量 | 経口的栄養補給には，必要量を粉末あるいは水溶液として経口投与する。 ブドウ糖負荷試験には，通常成人１回ブドウ糖として５０～１００ｇを経口投与する。 なお，年齢，体重により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） ブドウ糖吸収不良の患者
一般的注意 |


ブドウ糖「ニッコー」

ビタミン製剤，輸液・栄養製剤
 → 輸液・栄養製剤
  → ブドウ糖製剤

一般名 | ブドウ糖
商品名 | ブドウ糖「ニッコー」
個別医薬品コード | 3231001X1167
メーカー | 日興製薬

項目 | 内容
効能効果 | 経口的栄養補給，ブドウ糖負荷試験
用法用量 | 経口的栄養補給には，必要量を粉末あるいは水溶液として経口投与する。 ブドウ糖負荷試験には，通常成人１回ブドウ糖として５０～１００ｇを経口投与する。 なお，年齢，体重により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） ブドウ糖吸収不良の患者
一般的注意 |


ブドウ糖「ヨシダ」

ビタミン製剤，輸液・栄養製剤
 → 輸液・栄養製剤
  → ブドウ糖製剤

一般名 | ブドウ糖
商品名 | ブドウ糖「ヨシダ」
個別医薬品コード | 3231001X1175
メーカー | 吉田製薬

項目 | 内容
効能効果 | （経口）：経口的栄養補給，ブドウ糖負荷試験
用法用量 | （経口）： 経口的栄養補給には，必要量を粉末あるいは水溶液として経口投与する。 ブドウ糖負荷試験には，通常成人１回ブドウ糖として５０～１００ｇを経口投与する。なお，年齢・体重により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） ブドウ糖吸収不良の患者〔激しい下痢，脱水等をおこすおそれがある。〕
一般的注意 |


ブドウ糖（（三晃））

ビタミン製剤，輸液・栄養製剤
 → 輸液・栄養製剤
  → ブドウ糖製剤

一般名 | ブドウ糖
商品名 | ブドウ糖（（三晃））
個別医薬品コード | 3231001X1140
メーカー | 協和医療

項目 | 内容
効能効果 | 効能・効果 経口的栄養補給，ブドウ糖負荷試験
用法用量 | 用法・用量 経口的栄養補給には，必要量を粉末あるいは水溶液として経口投与する。 ブドウ糖負荷試験には，通常成人１回ブドウ糖として，５０～１００ｇを経口投与する。 なお，年齢，体重により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） ブドウ糖吸収不良の患者
一般的注意 |


ブドウ糖＊（小堺）

ビタミン製剤，輸液・栄養製剤
 → 輸液・栄養製剤
  → ブドウ糖製剤

一般名 | ブドウ糖
商品名 | ブドウ糖＊（小堺）
個別医薬品コード | 3231001X1060
メーカー | 小堺

項目 | 内容
効能効果 | 効能・効果 （経口）：経口的栄養補給，ブドウ糖負荷試験 （注射）：脱水症特に水欠乏時の水補給，循環虚脱，低血糖時の糖質補給，高カリウム血症，注射剤の溶解稀釈剤，薬物・毒物中毒，心疾患（ＧＩＫ療法），肝疾患，その他非経口的に水・エネルギー補給を必要とする場合
用法用量 | 用法・用量 （経口）：経口的栄養補給には，必要量を粉末あるいは水溶液として経口投与する。ブドウ糖負荷試験には，通常成人１回ブドウ糖として５０～１００ｇを経口投与する。なお，年齢，体重により適宜増減する。 （注射）：水補給，薬物・毒物中毒，肝疾患には通常成人１回５％液５００～１，０００ｍＬを静脈内注射する。循環虚脱，低血糖時の糖質補給，高カリウム血症，心疾患（ＧＩＫ療法），その他非経口的に水・エネルギー補給を必要とする場合には通常成人１回１０～５０％液２０～５００ｍＬを静脈内注射する。点滴静注する場合の速度は，ブドウ糖として０．５ｇ／ｋｇ／ｈｒ以下とすること。注射剤の溶解稀釈には適量を用いる。なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） （経口）ブドウ糖吸収不良の患者：［遺伝性のグルコース－ガラクトース吸収不良症では小腸における両者共通の運搬体の欠損が存在すると考えられており，ブドウ糖を摂取しても吸収されずにそのまま排泄される。又，小児に腸炎や消化管の外科的切除を施行したときなどにも，まれにグルコース吸収不良を認めるため］ （注射）低張性脱水症の患者：［本症は，ナトリウムの欠乏により血清の浸透圧が低張になることによって起こる。このような患者に本剤を投与すると，水分量を増加させることになり，症状が悪化するおそれがあるため］
一般的注意 |


ブドウ糖＊（扶桑）

ビタミン製剤，輸液・栄養製剤
 → 輸液・栄養製剤
  → ブドウ糖製剤

一般名 | ブドウ糖
商品名 | ブドウ糖＊（扶桑）
個別医薬品コード | 3231001X1094
メーカー | 扶桑

項目 | 内容
効能効果 | 効能・効果 １．経口的栄養補給 ２．ブドウ糖負荷試験
用法用量 | 用法・用量 経口的栄養補給には，必要量を粉末あるいは水溶液として経口投与する。 ブドウ糖負荷試験には，通常成人１回ブドウ糖として５０～１００ｇを経口投与する。 なお，年齢，体重により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） ブドウ糖吸収不良の患者
一般的注意 |


ブドウ糖．ＯＩ

ビタミン製剤，輸液・栄養製剤
 → 輸液・栄養製剤
  → ブドウ糖製剤

一般名 | ブドウ糖
商品名 | ブドウ糖．ＯＩ
個別医薬品コード | 3231001X1043
メーカー | 日医工ファーマ

項目
内容
効能効果
用法用量 効能効果及び用法用量
効能・効果 | 用法・用量
（経口） | （経口）
経口的栄養補給 | 必要量を粉末あるいは水溶液として経口投与する。なお，年齢，体重により適宜増減する。
ブドウ糖負荷試験 | 通常成人１回ブドウ糖として５０～１００ｇを経口投与する。なお，年齢，体重により適宜増減する。
（注射） | （注射）
脱水症特に水欠乏時の水補給，薬物・毒物中毒，肝疾患 | 通常成人１回５％液５００～１０００ｍＬを静脈内注射する。点滴静注する場合の速度は，ブドウ糖として０．５ｇ／ｋｇ／ｈｒ以下とすること。なお，年齢，症状により適宜増減する。
循環虚脱，低血糖時の糖質補給，高カリウム血症，心疾患（ＧＩＫ療法），その他非経口的に水・エネルギー補給を必要とする場合 | 通常成人１回１０～５０％液２０～５００ｍＬを静脈内注射する。点滴静注する場合の速度は，ブドウ糖として０．５ｇ／ｋｇ／ｈｒ以下とすること。なお，年齢，症状により適宜増減する。
注射剤の溶解希釈剤 | 適量を用いる。なお，年齢，症状により適宜増減する。
警告
禁忌 禁忌（次の患者には投与しないこと）
（経口）：ブドウ糖吸収不良の患者［症状が悪化するおそれがある。］
（注射）：低張性脱水症の患者［水分の過剰投与により，低張性脱水状態が進行し，症状が悪化するおそれがある。］
一般的注意


ブドウ酒

消化器系に作用する薬剤
 → 胃腸機能調整薬
  → 健胃薬

一般名 | ブドウ酒
商品名 | ブドウ酒
個別医薬品コード | 3291001X1025
メーカー | 中北
ブドウ酒

項目 | 内容
効能効果 | 食欲増進，強壮，興奮 下痢 不眠症 無塩食事療法
用法用量 | 通常，成人１回１食匙（１５ｍＬ）又は１酒杯（６０ｍＬ）を経口投与する。 なお，年齢，症状により適宜増減する。 また，リモナーデ剤や滴剤の佐薬にも用いる。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） ジスルフィラム，シアナミド，カルモフール，プロカルバジン塩酸塩を投与中の患者（「相互作用」の項参照）
一般的注意 | 重要な基本的注意 眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械類の操作に従事させないよう十分に注意すること。


ブラダロン錠２００ｍｇ

その他
 → 泌尿器・生殖器用剤
  → 頻尿・過活動膀胱治療薬

一般名 | フラボキサート塩酸塩
商品名 | ブラダロン錠２００ｍｇ
個別医薬品コード | 2590002F1371
メーカー | 日本新薬
ブラダロン錠２００ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2590002F1312 | ラトボレール錠「２００」 | 辰巳
2590002F1347 | プログット錠２００ｍｇ | 三和化学
2590002F1355 | アポラキート錠２００ｍｇ | 東和薬品
2590002F1363 | サワダロン錠２００ｍｇ | 沢井
2590002F1380 | ルアダン錠２００ｍｇ | ナガセ
2590002F1398 | ユリナロン錠２００ｍｇ | ニプロジェネファ
2590002F1401 | フラボサート錠２００ｍｇ | ダイト
2590002F1410 | ロラーム錠２００ｍｇ | キョーリンリメディオ
2590002F1428 | ジステリンク錠２００ｍｇ | 陽進堂
2590002F1436 | フラボネート錠２００ｍｇ | 日医工
2590002F1444 | ウロステート錠２００ｍｇ | あすか製薬
2590002F1452 | ハルニンコーワ錠２００ｍｇ | 興和
2590002F1460 | フラボキサート塩酸塩錠２００ｍｇ「タイヨー」 | 大洋
2590002F1479 | ボラボラン錠２００ｍｇ | 鶴原

項目 | 内容
効能効果 | 効能・効果 下記疾患に伴う頻尿，残尿感 神経性頻尿，慢性前立腺炎，慢性膀胱炎
用法用量 | 用法・用量 １．ブラダロン錠２００ｍｇ：通常成人１回１錠，１日３回経口投与する。年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．幽門，十二指腸及び腸管が閉塞している患者［弱い副交感神経抑制作用により，腸管運動が抑制される。］ ２．下部尿路に高度の通過障害のある患者［弱い副交感神経抑制作用があるので，排尿筋を弛緩，膀胱括約筋を収縮させるおそれがある。］
一般的注意 |


ブラダロン顆粒２０％

その他
 → 泌尿器・生殖器用剤
  → 頻尿・過活動膀胱治療薬

一般名 | フラボキサート塩酸塩
商品名 | ブラダロン顆粒２０％
個別医薬品コード | 2590002D1060
メーカー | 日本新薬
ブラダロン顆粒２０％

項目 | 内容
効能効果 | 効能・効果 下記疾患に伴う頻尿，残尿感 神経性頻尿，慢性前立腺炎，慢性膀胱炎
用法用量 | 用法・用量 １．ブラダロン顆粒２０％：通常成人１回１ｇ，１日３回経口投与する。年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．幽門，十二指腸及び腸管が閉塞している患者［弱い副交感神経抑制作用により，腸管運動が抑制される。］ ２．下部尿路に高度の通過障害のある患者［弱い副交感神経抑制作用があるので，排尿筋を弛緩，膀胱括約筋を収縮させるおそれがある。］
一般的注意 |


ブリカニールシロップ０．５ｍｇ／ｍＬ

呼吸器系に作用する薬剤
 → 気管支拡張薬
  → β刺激薬 		呼吸器系に作用する薬剤
 → 気管支喘息治療薬
  → その他
※複数の分類に含まれます。

一般名 | テルブタリン硫酸塩
商品名 | ブリカニールシロップ０．５ｍｇ／ｍＬ
個別医薬品コード | 2252003Q1035
メーカー | アストラゼネカ

項目
内容
効能効果 効能・効果
下記疾患の気道閉塞性障害に基づく呼吸困難等の諸症状の緩解
気管支喘息，急性気管支炎，喘息様気管支炎
用法用量 用法・用量
通常幼小児に対して，１日量として０．４５ｍＬ／ｋｇ（テルブタリン硫酸塩として０．２２５ｍｇ／ｋｇ）を３回に分けて経口投与する。
なお，年齢，症状により適宜増減する。
年齢別用量の目安は１日量として次の通りである。
０．５歳～１歳未満 | ３～４ｍＬ（１．５～２ｍｇ）
１歳～３歳未満 | ４～６ｍＬ（２～３ｍｇ）
３歳～５歳未満 | ６～８ｍＬ（３～４ｍｇ）
５歳～７歳未満 | ８～１０ｍＬ（４～５ｍｇ）

［表脚注］
（　）内 		テルブタリン硫酸塩としての用量
警告
禁忌 禁忌（次の患者には投与しないこと）
本剤に対し過敏症の既往歴のある患者
一般的注意 重要な基本的注意
１．用法・用量どおり正しく使用しても効果が認められない場合は，本剤が適当でないと考えられるので投与を中止すること。なお，小児に投与する場合には，使用法を正しく指導し，経過の観察を十分に行うこと。
２．過度に使用を続けた場合，不整脈，場合によっては心停止を起こすおそれがあるので，使用が過度にならないように注意すること。


ブリカニール錠２ｍｇ

呼吸器系に作用する薬剤
 → 気管支拡張薬
  → β刺激薬 		呼吸器系に作用する薬剤
 → 気管支喘息治療薬
  → その他
※複数の分類に含まれます。

一般名 | テルブタリン硫酸塩
商品名 | ブリカニール錠２ｍｇ
個別医薬品コード | 2252003F1085
メーカー | アストラゼネカ
ブリカニール錠２ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2252003F1077 | コンボン錠２ｍｇ | 辰巳

項目
内容
効能効果 効能・効果
下記疾患の気道閉塞性障害に基づく呼吸困難等の諸症状の緩解
気管支喘息，慢性気管支炎，喘息性気管支炎，気管支拡張症及び肺気腫
用法用量 用法・用量
通常１回量として，下記用量を１日３回経口投与する。なお，年齢，症状に応じて適宜増減する。
成人 | ２錠（４ｍｇ）
６歳以上の小児 | １錠（２ｍｇ）
５歳以下の幼児 | １／２錠（１ｍｇ）

［表脚注］
（　）内 		テルブタリン硫酸塩としての用量
警告
禁忌 禁忌（次の患者には投与しないこと）
本剤に対し過敏症の既往歴のある患者
一般的注意 重要な基本的注意
１．用法・用量どおり正しく使用しても効果が認められない場合は，本剤が適当でないと考えられるので投与を中止すること。なお，小児に投与する場合には，使用法を正しく指導し，経過の観察を十分に行うこと。
２．過度に使用を続けた場合，不整脈，場合によっては心停止を起こすおそれがあるので，使用が過度にならないように注意すること。


ブルフェン錠１００

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → プロピオン酸系

一般名 | イブプロフェン
商品名 | ブルフェン錠１００
個別医薬品コード | 1149001F1455
メーカー | 科研
ブルフェン錠１００

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1149001F1226 | サブヘロン１００ | 東邦新薬
1149001F1463 | イブプロフェン錠１００ｍｇ「タツミ」 | 辰巳
1149001F1471 | モギフェン錠１００ｍｇ | ニプロジェネファ
1149001F1480 | イブプロフェン錠１００ｍｇ「タイヨー」 | 大洋

項目 | 内容
効能効果 | 効能・効果 １．下記疾患並びに症状の消炎・鎮痛 関節リウマチ，関節痛及び関節炎，神経痛及び神経炎，背腰痛，頸腕症候群，子宮付属器炎，月経困難症，紅斑（結節性紅斑，多形滲出性紅斑，遠心性環状紅斑） ２．手術並びに外傷後の消炎・鎮痛 ３．下記疾患の解熱・鎮痛 急性上気道炎（急性気管支炎を伴う急性上気道炎を含む）
用法用量 | 用法・用量 効能・効果［１］［２］の場合： イブプロフェンとして，通常，成人は１日量６００ｍｇを３回に分けて経口投与する。 小児は， ５～７歳：１日量 ２００～３００ｍｇ ８～１０歳：１日量 ３００～４００ｍｇ １１～１５歳：１日量 ４００～６００ｍｇ を３回に分けて経口投与する。 なお，年齢，症状により適宜増減する。また，空腹時の投与は避けさせることが望ましい。 効能・効果［３］の場合： 通常，成人にはイブプロフェンとして，１回量２００ｍｇを頓用する。 なお，年齢，症状により適宜増減する。ただし，原則として１日２回までとし，１日最大６００ｍｇを限度とする。また，空腹時の投与は避けさせることが望ましい。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．消化性潰瘍のある患者（ただし，「慎重投与」の項参照）［プロスタグランジン合成阻害作用による胃粘膜防御能の低下により，消化性潰瘍を悪化させることがある。］ ２．重篤な血液の異常のある患者［副作用として血液障害があらわれることがあるので，血液の異常を更に悪化させるおそれがある。］ ３．重篤な肝障害のある患者［副作用として肝障害があらわれることがあるので，肝障害を更に悪化させるおそれがある。］ ４．重篤な腎障害のある患者［プロスタグランジン合成阻害作用による腎血流量の低下等により，腎障害を更に悪化させるおそれがある。］ ５．重篤な心機能不全のある患者［プロスタグランジン合成阻害作用による水・ナトリウム貯留傾向があるため，心機能不全が更に悪化するおそれがある。］ ６．重篤な高血圧症のある患者［プロスタグランジン合成阻害作用による水・ナトリウム貯留傾向があるため，血圧を更に上昇させるおそれがある。］ ７．本剤の成分に対し過敏症の既往歴のある患者 ８．アスピリン喘息（非ステロイド性消炎鎮痛剤等による喘息発作の誘発）又はその既往歴のある患者［喘息発作を誘発することがある。］ ９．ジドブジンを投与中の患者［「相互作用」の項参照］
一般的注意 | 重要な基本的注意 １．消炎鎮痛剤による治療は原因療法ではなく対症療法であることに留意すること。 ２．慢性疾患（関節リウマチ等）に対し本剤を用いる場合には，次の事項を考慮すること。 （１）．長期投与する場合には定期的に臨床検査（尿検査，血液検査及び肝機能検査等）を行うこと。また，異常が認められた場合には減量，休薬等の適切な措置を講ずること。 （２）．薬物療法以外の療法も考慮すること。 ３．急性疾患に対し本剤を用いる場合には，次の事項を考慮すること。 （１）．急性炎症，疼痛，発熱の程度を考慮し投与すること。 （２）．原則として同一の薬剤の長期投与を避けること。 （３）．原因療法があればこれを行うこと。 ４．患者の状態を十分観察し，副作用の発現に留意すること。過度の体温下降，虚脱，四肢冷却等があらわれることがあるので，特に高熱を伴う幼小児及び高齢者又は消耗性疾患の患者においては，投与後の患者の状態に十分注意すること。 ５．感染症を不顕性化するおそれがあるので，感染による炎症に対して用いる場合には適切な抗菌剤を併用し，観察を十分に行い慎重に投与すること。 ６．他の消炎鎮痛剤との併用は避けることが望ましい。 ７．高齢者及び小児には副作用の発現に特に注意し，必要最小限の使用にとどめるなど慎重に投与すること。


ブルフェン錠２００

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → プロピオン酸系

一般名 | イブプロフェン
商品名 | ブルフェン錠２００
個別医薬品コード | 1149001F2168
メーカー | 科研
ブルフェン錠２００

項目 | 内容
効能効果 | 効能・効果 １．下記疾患並びに症状の消炎・鎮痛 関節リウマチ，関節痛及び関節炎，神経痛及び神経炎，背腰痛，頸腕症候群，子宮付属器炎，月経困難症，紅斑（結節性紅斑，多形滲出性紅斑，遠心性環状紅斑） ２．手術並びに外傷後の消炎・鎮痛 ３．下記疾患の解熱・鎮痛 急性上気道炎（急性気管支炎を伴う急性上気道炎を含む）
用法用量 | 用法・用量 効能・効果［１］［２］の場合： イブプロフェンとして，通常，成人は１日量６００ｍｇを３回に分けて経口投与する。 小児は， ５～７歳：１日量 ２００～３００ｍｇ ８～１０歳：１日量 ３００～４００ｍｇ １１～１５歳：１日量 ４００～６００ｍｇ を３回に分けて経口投与する。 なお，年齢，症状により適宜増減する。また，空腹時の投与は避けさせることが望ましい。 効能・効果［３］の場合： 通常，成人にはイブプロフェンとして，１回量２００ｍｇを頓用する。 なお，年齢，症状により適宜増減する。ただし，原則として１日２回までとし，１日最大６００ｍｇを限度とする。また，空腹時の投与は避けさせることが望ましい。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．消化性潰瘍のある患者（ただし，「慎重投与」の項参照）［プロスタグランジン合成阻害作用による胃粘膜防御能の低下により，消化性潰瘍を悪化させることがある。］ ２．重篤な血液の異常のある患者［副作用として血液障害があらわれることがあるので，血液の異常を更に悪化させるおそれがある。］ ３．重篤な肝障害のある患者［副作用として肝障害があらわれることがあるので，肝障害を更に悪化させるおそれがある。］ ４．重篤な腎障害のある患者［プロスタグランジン合成阻害作用による腎血流量の低下等により，腎障害を更に悪化させるおそれがある。］ ５．重篤な心機能不全のある患者［プロスタグランジン合成阻害作用による水・ナトリウム貯留傾向があるため，心機能不全が更に悪化するおそれがある。］ ６．重篤な高血圧症のある患者［プロスタグランジン合成阻害作用による水・ナトリウム貯留傾向があるため，血圧を更に上昇させるおそれがある。］ ７．本剤の成分に対し過敏症の既往歴のある患者 ８．アスピリン喘息（非ステロイド性消炎鎮痛剤等による喘息発作の誘発）又はその既往歴のある患者［喘息発作を誘発することがある。］ ９．ジドブジンを投与中の患者［「相互作用」の項参照］
一般的注意 | 重要な基本的注意 １．消炎鎮痛剤による治療は原因療法ではなく対症療法であることに留意すること。 ２．慢性疾患（関節リウマチ等）に対し本剤を用いる場合には，次の事項を考慮すること。 （１）．長期投与する場合には定期的に臨床検査（尿検査，血液検査及び肝機能検査等）を行うこと。また，異常が認められた場合には減量，休薬等の適切な措置を講ずること。 （２）．薬物療法以外の療法も考慮すること。 ３．急性疾患に対し本剤を用いる場合には，次の事項を考慮すること。 （１）．急性炎症，疼痛，発熱の程度を考慮し投与すること。 （２）．原則として同一の薬剤の長期投与を避けること。 （３）．原因療法があればこれを行うこと。 ４．患者の状態を十分観察し，副作用の発現に留意すること。過度の体温下降，虚脱，四肢冷却等があらわれることがあるので，特に高熱を伴う幼小児及び高齢者又は消耗性疾患の患者においては，投与後の患者の状態に十分注意すること。 ５．感染症を不顕性化するおそれがあるので，感染による炎症に対して用いる場合には適切な抗菌剤を併用し，観察を十分に行い慎重に投与すること。 ６．他の消炎鎮痛剤との併用は避けることが望ましい。 ７．高齢者及び小児には副作用の発現に特に注意し，必要最小限の使用にとどめるなど慎重に投与すること。


ブルフェン顆粒２０％

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → プロピオン酸系

一般名 | イブプロフェン
商品名 | ブルフェン顆粒２０％
個別医薬品コード | 1149001D1160
メーカー | 科研
ブルフェン顆粒２０％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1149001D1152 | イブプロフェン顆粒２０％「タツミ」 | 辰巳
1149001D1179 | ランデールン顆粒２０％ | 鶴原

項目 | 内容
効能効果 | 効能・効果 １．下記疾患並びに症状の消炎・鎮痛 関節リウマチ，関節痛及び関節炎，神経痛及び神経炎，背腰痛，頸腕症候群，子宮付属器炎，月経困難症，紅斑（結節性紅斑，多形滲出性紅斑，遠心性環状紅斑） ２．手術並びに外傷後の消炎・鎮痛 ３．下記疾患の解熱・鎮痛 急性上気道炎（急性気管支炎を伴う急性上気道炎を含む）
用法用量 | 用法・用量 効能・効果［１］［２］の場合： イブプロフェンとして，通常，成人は１日量６００ｍｇを３回に分けて経口投与する。 小児は， ５～７歳：１日量 ２００～３００ｍｇ ８～１０歳：１日量 ３００～４００ｍｇ １１～１５歳：１日量 ４００～６００ｍｇ を３回に分けて経口投与する。 なお，年齢，症状により適宜増減する。また，空腹時の投与は避けさせることが望ましい。 効能・効果［３］の場合： 通常，成人にはイブプロフェンとして，１回量２００ｍｇを頓用する。 なお，年齢，症状により適宜増減する。ただし，原則として１日２回までとし，１日最大６００ｍｇを限度とする。また，空腹時の投与は避けさせることが望ましい。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．消化性潰瘍のある患者（ただし，「慎重投与」の項参照）［プロスタグランジン合成阻害作用による胃粘膜防御能の低下により，消化性潰瘍を悪化させることがある。］ ２．重篤な血液の異常のある患者［副作用として血液障害があらわれることがあるので，血液の異常を更に悪化させるおそれがある。］ ３．重篤な肝障害のある患者［副作用として肝障害があらわれることがあるので，肝障害を更に悪化させるおそれがある。］ ４．重篤な腎障害のある患者［プロスタグランジン合成阻害作用による腎血流量の低下等により，腎障害を更に悪化させるおそれがある。］ ５．重篤な心機能不全のある患者［プロスタグランジン合成阻害作用による水・ナトリウム貯留傾向があるため，心機能不全が更に悪化するおそれがある。］ ６．重篤な高血圧症のある患者［プロスタグランジン合成阻害作用による水・ナトリウム貯留傾向があるため，血圧を更に上昇させるおそれがある。］ ７．本剤の成分に対し過敏症の既往歴のある患者 ８．アスピリン喘息（非ステロイド性消炎鎮痛剤等による喘息発作の誘発）又はその既往歴のある患者［喘息発作を誘発することがある。］ ９．ジドブジンを投与中の患者［「相互作用」の項参照］
一般的注意 | 重要な基本的注意 １．消炎鎮痛剤による治療は原因療法ではなく対症療法であることに留意すること。 ２．慢性疾患（関節リウマチ等）に対し本剤を用いる場合には，次の事項を考慮すること。 （１）．長期投与する場合には定期的に臨床検査（尿検査，血液検査及び肝機能検査等）を行うこと。また，異常が認められた場合には減量，休薬等の適切な措置を講ずること。 （２）．薬物療法以外の療法も考慮すること。 ３．急性疾患に対し本剤を用いる場合には，次の事項を考慮すること。 （１）．急性炎症，疼痛，発熱の程度を考慮し投与すること。 （２）．原則として同一の薬剤の長期投与を避けること。 （３）．原因療法があればこれを行うこと。 ４．患者の状態を十分観察し，副作用の発現に留意すること。過度の体温下降，虚脱，四肢冷却等があらわれることがあるので，特に高熱を伴う幼小児及び高齢者又は消耗性疾患の患者においては，投与後の患者の状態に十分注意すること。 ５．感染症を不顕性化するおそれがあるので，感染による炎症に対して用いる場合には適切な抗菌剤を併用し，観察を十分に行い慎重に投与すること。 ６．他の消炎鎮痛剤との併用は避けることが望ましい。 ７．高齢者及び小児には副作用の発現に特に注意し，必要最小限の使用にとどめるなど慎重に投与すること。


ブレオＳ軟膏５ｍｇ／ｇ

抗悪性腫瘍薬，免疫抑制薬
 → 抗悪性腫瘍薬
  → 抗生物質

ハイリスク分類
抗悪性腫瘍剤

一般名 | ブレオマイシン硫酸塩
商品名 | ブレオＳ軟膏５ｍｇ／ｇ
個別医薬品コード | 4234700M1038
メーカー | 日本化薬
ブレオＳ軟膏５ｍｇ／ｇ

項目 | 内容
効能効果 | 効能・効果 皮膚悪性腫瘍
用法用量 | 用法・用量 患部に１日１回Ｏｃｃｌｕｓｉｖｅ Ｄｒｅｓｓｉｎｇ Ｔｈｅｒａｐｙ（以下ＯＤＴと略す）（閉鎖密封療法）する。ＯＤＴが困難な場合は１日２～３回単純塗布する。 標準的な用量は病巣の大きさ，状態にもよるが，患部１００ｃｍ２（１０ｃｍ×１０ｃｍ）につき１～２．５ｇ（ブレオマイシン硫酸塩として５～１２．５ｍｇ（力価））とする。 用法・用量に関連する使用上の注意 １．本剤は副作用発現の個人差が著しく，比較的少量の投与でも副作用があらわれることがあるので，使用上の注意に十分留意すること。 なお，投与にあたっては，患者の状態・症状に応じて低用量から開始すること。 ２．本剤は軟膏剤であるが，他のブレオマイシン注射剤の用法・用量に関連する使用上の注意として下記の記載がなされているので過量にならぬよう十分注意すること。 ペプロマイシンを投与された患者に対するブレオマイシンの投与量は，原則として投与されたペプロマイシン量とブレオマイシン量の和でもって総投与量とすること。
警告 | 警告 本剤の投与により間質性肺炎・肺線維症等の重篤な肺症状を呈することがあり，ときに致命的な経過をたどることがあるので，本剤の投与が適切と判断される症例についてのみ投与し，投与中及び投与終了後の一定期間（およそ２ヵ月位）は患者を医師の監督下におくこと。 高齢者及び肺に基礎疾患を有する患者への投与に際しては，使用上の注意に十分留意すること。 労作性呼吸困難，発熱，咳，捻髪音（ラ音），胸部レントゲン異常陰影，Ａ－ａＤｏ２・Ｐａｏ２・ＤＬｃｏの異常などの初期症状があらわれた場合には直ちに投与を中止し，適切な処置を行うこと。
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な肺機能障害，胸部レントゲン写真上びまん性の線維化病変及び著明な病変を呈する患者［肺機能障害，線維化病変等が増悪することがある。］ ２．本剤の成分及び類似化合物（ペプロマイシン）に対する過敏症の既往歴のある患者 ３．重篤な腎機能障害のある患者［排泄機能が低下し，間質性肺炎・肺線維症等の重篤な肺症状を起こすことがある。］ ４．重篤な心疾患のある患者［循環機能が低下し，間質性肺炎・肺線維症等の重篤な肺症状を起こすことがある。］ ５．胸部及びその周辺部への放射線照射を受けている患者［「３．相互作用」の項参照］
一般的注意 | 重要な基本的注意 １．間質性肺炎又は肺線維症：患者の状態の十分な観察を行い（下記２）参照），捻髪音（ラ音）が初期指標となることがあるので，その発生に十分注意すること。異常が認められた場合には，直ちに投与を中止し，特発性肺線維症の治療及び処置に準じ，副腎皮質ホルモンの投与と二次感染防止のために適当な抗生物質の投与を行うこと。 （１）．間質性肺炎又は肺線維症の発現は，肺に基礎疾患を有する患者や高齢者の場合には，低用量でも発現頻度が高いので十分な注意を要する。 （２）．本剤の投与にあたっては，発熱，咳，労作性呼吸困難等の臨床症状の観察を十分に行い，胸部レントゲン検査異常及び捻髪音（ラ音）の有無を検討し，可能な施設においては肺胞気動脈血酸素分圧較差（Ａ－ａＤｏ２），動脈血酸素分圧（Ｐａｏ２），一酸化炭素拡散能（ＤＬｃｏ）などの検査を行い，投与中及び投与後およそ２ヵ月位までについてもこれらの検査を定期的に行うこと。 （３）．Ａ－ａＤｏ２，Ｐａｏ２などの検査は可能な限り１週に１度測定し，Ａ－ａＤｏ２，Ｐａｏ２がそれぞれ２週連続して拡大又は低下したときには投与を中止する。具体的にはＡ－ａＤｏ２，Ｐａｏ２が投与前値より１０Ｔｏｒｒ以上悪化したときは，他の臨床症状とあわせて十分な観察を行い，副作用の疑いのある場合には，直ちに投与を中止し，ステロイド等の投与を開始すること。また，ＤＬｃｏについては投与前値の１５％以上の低下をみたときは同様の処置を行うこと。 なお，投与前に肺機能検査値に低下のみられる患者にやむを得ず投与を必要とする場合には，慎重に経過を観察するとともに，検査値の低下がみられたときは直ちに本剤の投与を中止すること。 ２．ペプロマイシン及び他のブレオマイシン製剤の投与を受けた患者に本剤を投与した場合，毒性が相加することが考えられるので，慎重に投与すること。 ３．感染症・出血傾向の発現又は増悪に十分注意すること。 ４．小児及び生殖可能な年齢の患者に投与する必要がある場合には，性腺に対する影響を考慮すること。


ブレディニン錠２５

抗悪性腫瘍薬，免疫抑制薬
 → 免疫抑制薬
  → 核酸合成阻害薬 		炎症，アレルギーに作用する薬剤
 → 抗リウマチ薬（ＤＭＡＲＤｓ）
  → 免疫抑制薬
※複数の分類に含まれます。

ハイリスク分類
免疫抑制剤

一般名 | ミゾリビン
商品名 | ブレディニン錠２５
個別医薬品コード | 3999002F1020
メーカー | 旭化成ファーマ
ブレディニン錠２５

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
3999002F1039 | ミゾリビン錠２５ｍｇ「サワイ」 | メディサ
3999002F1047 | ミゾリビン錠２５ｍｇ「マイラン」 | マイラン製薬

項目
内容
効能効果 効能・効果
１．腎移植における拒否反応の抑制
２．原発性糸球体疾患を原因とするネフローゼ症候群（副腎皮質ホルモン剤のみでは治療困難な場合に限る。また，頻回再発型のネフローゼ症候群を除く。）
３．ループス腎炎（持続性蛋白尿，ネフローゼ症候群または腎機能低下が認められ，副腎皮質ホルモン剤のみでは治療困難な場合に限る。）
４．関節リウマチ（過去の治療において，非ステロイド性抗炎症剤さらに他の抗リウマチ薬の少なくとも１剤により十分な効果の得られない場合に限る。）
用法用量 用法・用量
１．腎移植における拒否反応の抑制：
通常，体重１ｋｇ当り下記量を１日量として，１日１～３回に分けて経口投与する。
初期量としてミゾリビン２～３ｍｇ相当量
維持量としてミゾリビン１～３ｍｇ相当量
しかし，本剤の耐薬量および有効量は患者によって異なるので，最適の治療効果を得るために用量の注意深い増減が必要である。
２．原発性糸球体疾患を原因とするネフローゼ症候群（副腎皮質ホルモン剤のみでは治療困難な場合に限る。）およびループス腎炎（持続性蛋白尿，ネフローゼ症候群または腎機能低下が認められ，副腎皮質ホルモン剤のみでは治療困難な場合に限る。）
通常，成人１回ミゾリビンとして５０ｍｇを１日３回経口投与する。
ただし，腎機能の程度により減量等を考慮すること。
なお，本剤の使用以前に副腎皮質ホルモン剤が維持投与されている場合には，その維持用量に本剤を上乗せして用いる。症状により副腎皮質ホルモン剤の用量は適宜減量する。
３．関節リウマチ：
通常，成人１回ミゾリビンとして５０ｍｇを１日３回経口投与する。なお，症状により適宜増減する。
ただし，腎機能の程度により減量等を考慮すること。
用法・用量に関連する使用上の注意
本剤は主として腎臓から排泄されるため，腎障害のある患者では排泄が遅延し，骨髄機能抑制等の重篤な副作用が起こることがあるので，腎機能（血清クレアチニン値等）及び年齢，体重等を考慮し，低用量から投与を開始するなど用量に留意して，患者の状態を十分に観察しながら慎重に投与すること［患者のクレアチニンクリアランスと本剤の消失速度との関係，またクレアチニンクリアランスを血清クレアチニン値，年齢及び体重より換算する計算式例は「薬物動態　１．吸収」の項参照］。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．本剤に対し重篤な過敏症の既往歴のある患者
２．白血球数３，０００／ｍｍ３以下の患者［骨髄機能抑制を増悪させ，重篤な感染症，出血傾向等が発現するおそれがある。］
３．妊婦又は妊娠している可能性のある婦人［「使用上の注意６．妊婦，産婦，授乳婦等への投与」の項参照］
一般的注意 重要な基本的注意
１．骨髄機能抑制等の重篤な副作用が起こることがあるので，頻回に臨床検査（血液検査，肝機能・腎機能検査等）を行うなど，患者の状態を十分に観察すること。異常が認められた場合には減量・休薬等の適切な処置を行うこと。
２．感染症・出血傾向の発現又は増悪に十分注意すること。患者の状態を十分に観察し，異常が認められた場合には投与を中止し，適切な処置を行うこと。
３．プリン合成阻害作用に基づく尿酸生成増加のため尿酸値の上昇があらわれることがある。ネフローゼ症候群に対する臨床試験において，尿酸値の上昇が２３１例中２１例（９．１％）に認められ，１０ｍｇ／ｄＬ以上１１例，最高値１３．１ｍｇ／ｄＬであった。
４．小児に投与する場合には，副作用の発現に特に注意し，慎重に投与すること。
５．小児及び生殖可能な年齢の患者に投与する必要がある場合には，性腺に対する影響を考慮すること。
６．原発性糸球体疾患を原因とするネフローゼ症候群に投与する場合には，次の事項に留意すること。
（１）．副腎皮質ホルモン剤のみでは十分な治療効果が認められない患者，又は副作用，合併症等により副腎皮質ホルモン剤の減量が必要な患者に限り使用すること。
特に副腎皮質ホルモン剤の１日投与量がプレドニゾロン換算で２０ｍｇ以上である患者には，副腎皮質ホルモン剤の減量を目的とする場合に限る。
（２）．頻回再発型のネフローゼ症候群を除く。
（３）．投与開始後６ヵ月を目標として，尿蛋白，腎機能等を定期的に測定し経過をみながら以降の投与継続の可否を検討する。１日尿蛋白量，クレアチニンクリアランス，血清総蛋白，その他臨床諸症状の経過を総合的に判定し，改善効果を認め投与を継続する場合には，以後も定期的に尿蛋白，腎機能等を測定しながら投与すること。また，病態の急速な進展がみられる場合には，中止又は他の治療法を考慮するなどの適切な処置を行うこと。
なお，従来より投与している治療薬剤は継続して併用することが望ましい。
７．ループス腎炎に投与する場合には次の条件をいずれも満足する患者に限ること。
（１）．臨床的に全身性エリテマトーデス（ＳＬＥ）と診断され，アメリカリウマチ協会の１９８２年改訂ＳＬＥ分類基準１）の４項目以上を満たした患者
（２）．ループス腎炎の存在が以下の項目のうち，少なくとも１項目を持つことで確認された患者（ＳＬＥ以外の原因による腎障害は除く）
［１］．４週以上の持続性蛋白尿
［２］．ネフローゼ症候群
［３］．腎機能低下（クレアチニンクリアランス（Ｃｃｒ）７０ｍＬ／分以下又は血清クレアチニン値１．５ｍｇ／ｄＬ以上）
（３）．副腎皮質ホルモン剤のみでは十分な効果が認められない患者，又は副作用，合併症等により副腎皮質ホルモン剤の減量が必要な患者
８．関節リウマチに投与する場合には，次の事項に留意すること。
（１）．活動性の関節リウマチに対してのみ投与を考慮すること。
（２）．過去の治療において，非ステロイド性抗炎症剤で十分な効果が認められず，また金剤（注射用，経口用），Ｄ－ペニシラミン，ブシラミン，ロベンザリット二ナトリウム等の抗リウマチ薬を使用して，十分な効果が認められなかった患者，又は投与中止を必要とする副作用が発現した患者に限り使用すること。
（３）．本剤は遅効性であり，通常，効果発現まで２～４ヵ月間の継続投与が必要である。ただし，６ヵ月間継続投与しても効果があらわれない場合には，投与を中止すること。なお，従来より投与している非ステロイド性抗炎症剤は継続して併用することが望ましい。


ブレディニン錠５０

抗悪性腫瘍薬，免疫抑制薬
 → 免疫抑制薬
  → 核酸合成阻害薬 		炎症，アレルギーに作用する薬剤
 → 抗リウマチ薬（ＤＭＡＲＤｓ）
  → 免疫抑制薬
※複数の分類に含まれます。

ハイリスク分類
免疫抑制剤

一般名 | ミゾリビン
商品名 | ブレディニン錠５０
個別医薬品コード | 3999002F2027
メーカー | 旭化成ファーマ
ブレディニン錠５０

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
3999002F2035 | ミゾリビン錠５０ｍｇ「サワイ」 | メディサ
3999002F2043 | ミゾリビン錠５０ｍｇ「マイラン」 | マイラン製薬

項目
内容
効能効果 効能・効果
１．腎移植における拒否反応の抑制
２．原発性糸球体疾患を原因とするネフローゼ症候群（副腎皮質ホルモン剤のみでは治療困難な場合に限る。また，頻回再発型のネフローゼ症候群を除く。）
３．ループス腎炎（持続性蛋白尿，ネフローゼ症候群または腎機能低下が認められ，副腎皮質ホルモン剤のみでは治療困難な場合に限る。）
４．関節リウマチ（過去の治療において，非ステロイド性抗炎症剤さらに他の抗リウマチ薬の少なくとも１剤により十分な効果の得られない場合に限る。）
用法用量 用法・用量
１．腎移植における拒否反応の抑制：
通常，体重１ｋｇ当り下記量を１日量として，１日１～３回に分けて経口投与する。
初期量としてミゾリビン２～３ｍｇ相当量
維持量としてミゾリビン１～３ｍｇ相当量
しかし，本剤の耐薬量および有効量は患者によって異なるので，最適の治療効果を得るために用量の注意深い増減が必要である。
２．原発性糸球体疾患を原因とするネフローゼ症候群（副腎皮質ホルモン剤のみでは治療困難な場合に限る。）およびループス腎炎（持続性蛋白尿，ネフローゼ症候群または腎機能低下が認められ，副腎皮質ホルモン剤のみでは治療困難な場合に限る。）
通常，成人１回ミゾリビンとして５０ｍｇを１日３回経口投与する。
ただし，腎機能の程度により減量等を考慮すること。
なお，本剤の使用以前に副腎皮質ホルモン剤が維持投与されている場合には，その維持用量に本剤を上乗せして用いる。症状により副腎皮質ホルモン剤の用量は適宜減量する。
３．関節リウマチ：
通常，成人１回ミゾリビンとして５０ｍｇを１日３回経口投与する。なお，症状により適宜増減する。
ただし，腎機能の程度により減量等を考慮すること。
用法・用量に関連する使用上の注意
本剤は主として腎臓から排泄されるため，腎障害のある患者では排泄が遅延し，骨髄機能抑制等の重篤な副作用が起こることがあるので，腎機能（血清クレアチニン値等）及び年齢，体重等を考慮し，低用量から投与を開始するなど用量に留意して，患者の状態を十分に観察しながら慎重に投与すること［患者のクレアチニンクリアランスと本剤の消失速度との関係，またクレアチニンクリアランスを血清クレアチニン値，年齢及び体重より換算する計算式例は「薬物動態　１．吸収」の項参照］。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．本剤に対し重篤な過敏症の既往歴のある患者
２．白血球数３，０００／ｍｍ３以下の患者［骨髄機能抑制を増悪させ，重篤な感染症，出血傾向等が発現するおそれがある。］
３．妊婦又は妊娠している可能性のある婦人［「使用上の注意６．妊婦，産婦，授乳婦等への投与」の項参照］
一般的注意 重要な基本的注意
１．骨髄機能抑制等の重篤な副作用が起こることがあるので，頻回に臨床検査（血液検査，肝機能・腎機能検査等）を行うなど，患者の状態を十分に観察すること。異常が認められた場合には減量・休薬等の適切な処置を行うこと。
２．感染症・出血傾向の発現又は増悪に十分注意すること。患者の状態を十分に観察し，異常が認められた場合には投与を中止し，適切な処置を行うこと。
３．プリン合成阻害作用に基づく尿酸生成増加のため尿酸値の上昇があらわれることがある。ネフローゼ症候群に対する臨床試験において，尿酸値の上昇が２３１例中２１例（９．１％）に認められ，１０ｍｇ／ｄＬ以上１１例，最高値１３．１ｍｇ／ｄＬであった。
４．小児に投与する場合には，副作用の発現に特に注意し，慎重に投与すること。
５．小児及び生殖可能な年齢の患者に投与する必要がある場合には，性腺に対する影響を考慮すること。
６．原発性糸球体疾患を原因とするネフローゼ症候群に投与する場合には，次の事項に留意すること。
（１）．副腎皮質ホルモン剤のみでは十分な治療効果が認められない患者，又は副作用，合併症等により副腎皮質ホルモン剤の減量が必要な患者に限り使用すること。
特に副腎皮質ホルモン剤の１日投与量がプレドニゾロン換算で２０ｍｇ以上である患者には，副腎皮質ホルモン剤の減量を目的とする場合に限る。
（２）．頻回再発型のネフローゼ症候群を除く。
（３）．投与開始後６ヵ月を目標として，尿蛋白，腎機能等を定期的に測定し経過をみながら以降の投与継続の可否を検討する。１日尿蛋白量，クレアチニンクリアランス，血清総蛋白，その他臨床諸症状の経過を総合的に判定し，改善効果を認め投与を継続する場合には，以後も定期的に尿蛋白，腎機能等を測定しながら投与すること。また，病態の急速な進展がみられる場合には，中止又は他の治療法を考慮するなどの適切な処置を行うこと。
なお，従来より投与している治療薬剤は継続して併用することが望ましい。
７．ループス腎炎に投与する場合には次の条件をいずれも満足する患者に限ること。
（１）．臨床的に全身性エリテマトーデス（ＳＬＥ）と診断され，アメリカリウマチ協会の１９８２年改訂ＳＬＥ分類基準１）の４項目以上を満たした患者
（２）．ループス腎炎の存在が以下の項目のうち，少なくとも１項目を持つことで確認された患者（ＳＬＥ以外の原因による腎障害は除く）
［１］．４週以上の持続性蛋白尿
［２］．ネフローゼ症候群
［３］．腎機能低下（クレアチニンクリアランス（Ｃｃｒ）７０ｍＬ／分以下又は血清クレアチニン値１．５ｍｇ／ｄＬ以上）
（３）．副腎皮質ホルモン剤のみでは十分な効果が認められない患者，又は副作用，合併症等により副腎皮質ホルモン剤の減量が必要な患者
８．関節リウマチに投与する場合には，次の事項に留意すること。
（１）．活動性の関節リウマチに対してのみ投与を考慮すること。
（２）．過去の治療において，非ステロイド性抗炎症剤で十分な効果が認められず，また金剤（注射用，経口用），Ｄ－ペニシラミン，ブシラミン，ロベンザリット二ナトリウム等の抗リウマチ薬を使用して，十分な効果が認められなかった患者，又は投与中止を必要とする副作用が発現した患者に限り使用すること。
（３）．本剤は遅効性であり，通常，効果発現まで２～４ヵ月間の継続投与が必要である。ただし，６ヵ月間継続投与しても効果があらわれない場合には，投与を中止すること。なお，従来より投与している非ステロイド性抗炎症剤は継続して併用することが望ましい。


ブロチンシロップ３．３％

呼吸器系に作用する薬剤
 → 鎮咳薬
  → その他 		呼吸器系に作用する薬剤
 → 去痰薬
  → 刺激性去痰薬
※複数の分類に含まれます。

一般名 | 桜皮エキス
商品名 | ブロチンシロップ３．３％
個別医薬品コード | 2241003S1055
メーカー | 第一三共

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2241003S1020 | サリパラ液 | 丸石：大阪

項目 | 内容
効能効果 | 効能・効果 下記疾患に伴う咳嗽及び喀痰喀出困難 急性気管支炎，肺炎，肺結核
用法用量 | 用法・用量 桜皮エキスとして，通常成人１回６６～１３２ｍｇ（２～４ｍＬ）を１日３回経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） ジスルフィラム，シアナミド，カルモフール，プロカルバジン塩酸塩を投与中の患者（「相互作用」の項参照）
一般的注意 |


ブロナック点眼液０．１％

感覚器官用剤
 → 眼科用剤
  → 非ステロイド抗炎症薬

一般名 | ブロムフェナクナトリウム水和物
商品名 | ブロナック点眼液０．１％
個別医薬品コード | 1319743Q1033
メーカー | 千寿
ブロナック点眼液０．１％

項目 | 内容
効能効果 | 効能・効果 外眼部及び前眼部の炎症性疾患の対症療法〔眼瞼炎，結膜炎，強膜炎（上強膜炎を含む），術後炎症〕
用法用量 | 用法・用量 通常，１回１～２滴，１日２回点眼する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．本剤による治療は原因療法ではなく対症療法であることに留意すること。 ２．眼の感染症を不顕性化するおそれがあるので，感染による炎症に対して用いる場合には観察を十分に行い，慎重に投与すること。


ブロニカ錠４０

炎症，アレルギーに作用する薬剤
 → 抗アレルギー薬
  → トロンボキサンＡ２受容体拮抗薬 		呼吸器系に作用する薬剤
 → 気管支喘息治療薬
  → その他
※複数の分類に含まれます。

一般名 | セラトロダスト
商品名 | ブロニカ錠４０
個別医薬品コード | 4490018F1023
メーカー | 武田
ブロニカ錠４０

項目 | 内容
効能効果 | 効能・効果 気管支喘息
用法用量 | 用法・用量 通常，成人にはセラトロダストとして８０ｍｇを１日１回，夕食後に経口投与する。 用法・用量に関連する使用上の注意 高齢者には低用量（４０ｍｇ／日）から投与を開始するなど注意すること。（「高齢者への投与」の項参照）
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤は気管支拡張剤，ステロイド剤等と異なり，すでに起こっている発作や症状を速やかに軽減する薬剤ではないので，このことは患者に十分説明しておくこと。 ２．本剤を季節性の患者に投与する場合は，好発季節を考えて，その直前から投与を開始し，好発季節終了時まで続けること。 ３．気管支喘息患者に本剤を投与中，大発作をみた場合は，気管支拡張剤あるいはステロイド剤を投与すること。 ４．長期ステロイド療法を受けている患者で，本剤投与によりステロイドの減量をはかる場合は，十分な管理下で徐々に行うこと。 ５．本剤の使用によりステロイド維持量を減量し得た患者で，本剤の投与を中止する場合は，原疾患悪化のおそれがあるので注意すること。


ブロニカ錠８０

炎症，アレルギーに作用する薬剤
 → 抗アレルギー薬
  → トロンボキサンＡ２受容体拮抗薬 		呼吸器系に作用する薬剤
 → 気管支喘息治療薬
  → その他
※複数の分類に含まれます。

一般名 | セラトロダスト
商品名 | ブロニカ錠８０
個別医薬品コード | 4490018F2020
メーカー | 武田
ブロニカ錠８０

項目 | 内容
効能効果 | 効能・効果 気管支喘息
用法用量 | 用法・用量 通常，成人にはセラトロダストとして８０ｍｇを１日１回，夕食後に経口投与する。 用法・用量に関連する使用上の注意 高齢者には低用量（４０ｍｇ／日）から投与を開始するなど注意すること。（「高齢者への投与」の項参照）
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤は気管支拡張剤，ステロイド剤等と異なり，すでに起こっている発作や症状を速やかに軽減する薬剤ではないので，このことは患者に十分説明しておくこと。 ２．本剤を季節性の患者に投与する場合は，好発季節を考えて，その直前から投与を開始し，好発季節終了時まで続けること。 ３．気管支喘息患者に本剤を投与中，大発作をみた場合は，気管支拡張剤あるいはステロイド剤を投与すること。 ４．長期ステロイド療法を受けている患者で，本剤投与によりステロイドの減量をはかる場合は，十分な管理下で徐々に行うこと。 ５．本剤の使用によりステロイド維持量を減量し得た患者で，本剤の投与を中止する場合は，原疾患悪化のおそれがあるので注意すること。


ブロニカ顆粒１０％

炎症，アレルギーに作用する薬剤
 → 抗アレルギー薬
  → トロンボキサンＡ２受容体拮抗薬 		呼吸器系に作用する薬剤
 → 気管支喘息治療薬
  → その他
※複数の分類に含まれます。

一般名 | セラトロダスト
商品名 | ブロニカ顆粒１０％
個別医薬品コード | 4490018D1022
メーカー | 武田

項目 | 内容
効能効果 | 効能・効果 気管支喘息
用法用量 | 用法・用量 通常，成人にはセラトロダストとして８０ｍｇを１日１回，夕食後に経口投与する。 用法・用量に関連する使用上の注意 高齢者には低用量（４０ｍｇ／日）から投与を開始するなど注意すること。（「高齢者への投与」の項参照）
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤は気管支拡張剤，ステロイド剤等と異なり，すでに起こっている発作や症状を速やかに軽減する薬剤ではないので，このことは患者に十分説明しておくこと。 ２．本剤を季節性の患者に投与する場合は，好発季節を考えて，その直前から投与を開始し，好発季節終了時まで続けること。 ３．気管支喘息患者に本剤を投与中，大発作をみた場合は，気管支拡張剤あるいはステロイド剤を投与すること。 ４．長期ステロイド療法を受けている患者で，本剤投与によりステロイドの減量をはかる場合は，十分な管理下で徐々に行うこと。 ５．本剤の使用によりステロイド維持量を減量し得た患者で，本剤の投与を中止する場合は，原疾患悪化のおそれがあるので注意すること。


ブロバリン原末

神経系に作用する薬剤
 → 抗不安薬，睡眠薬
  → 非ベンゾジアゼピン系睡眠薬

一般名 | ブロモバレリル尿素
商品名 | ブロバリン原末
個別医薬品コード | 1121001X1204
メーカー | 日本新薬

項目 | 内容
効能効果 | 効能・効果 不眠症，不安緊張状態の鎮静
用法用量 | 用法・用量 不眠症には，ブロモバレリル尿素として，通常成人１日１回０．５～０．８ｇを就寝前又は就寝時経口投与する。 不安緊張状態の鎮静には，ブロモバレリル尿素として，１日０．６～１．０ｇを３回に分割経口投与する。 なお，年齢，症状により適宜増減する。 用法・用量に関連する使用上の注意 不眠症には，就寝の直前に服用させること。また，服用して就寝した後，睡眠途中において一時的に起床して仕事等をする可能性があるときは服用させないこと。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤に対し過敏症の患者
一般的注意 | 重要な基本的注意 本剤投与中の患者には，自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


ブロプレス錠１２

循環器系に作用する薬剤
 → 降圧薬
  → アンジオテンシンＩＩ受容体拮抗薬（ＡＲＢ） 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | カンデサルタン シレキセチル
商品名 | ブロプレス錠１２
個別医薬品コード | 2149040F4025
メーカー | 武田
ブロプレス錠１２

項目
内容
効能効果
用法用量 効能・効果，用法・用量
ブロプレス錠１２の場合：
効能・効果 | 用法・用量
高血圧症 | 通常，成人には１日１回カンデサルタン シレキセチルとして４～８ｍｇを経口投与し，必要に応じ１２ｍｇまで増量する。ただし，腎障害を伴う場合には，１日１回２ｍｇから投与を開始し，必要に応じ８ｍｇまで増量する。
腎実質性高血圧症 | 通常，成人には１日１回カンデサルタン シレキセチルとして２ｍｇから経口投与を開始し，必要に応じ８ｍｇまで増量する。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．本剤の成分に対し過敏症の既往歴のある患者
２．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 重要な基本的注意
高血圧症及び慢性心不全共通：
（１）．両側性腎動脈狭窄のある患者又は片腎で腎動脈狭窄のある患者においては，腎血流量の減少や糸球体ろ過圧の低下により急速に腎機能を悪化させるおそれがあるので，治療上やむを得ないと判断される場合を除き，使用は避けること。
（２）．高カリウム血症の患者においては，高カリウム血症を増悪させるおそれがあるので，治療上やむを得ないと判断される場合を除き，使用は避けること。
また，腎機能障害，コントロール不良の糖尿病等により血清カリウム値が高くなりやすい患者では，高カリウム血症が発現するおそれがあるので，血清カリウム値に注意すること。
（３）．降圧作用に基づくめまい，ふらつきがあらわれることがあるので，高所作業，自動車の運転等危険を伴う機械を操作する際には注意させること。
（４）．手術前２４時間は投与しないことが望ましい（アンジオテンシンＩＩ受容体拮抗剤投与中の患者は，麻酔及び手術中にレニン・アンジオテンシン系の抑制作用による高度な血圧低下を起こす可能性がある）。
高血圧症の場合：
（１）．本剤の投与により，まれに血圧が急激に低下し，ショック，失神，一過性の意識消失や腎機能の低下を起こすおそれがあるので，特に次の患者に投与する場合は，少量より開始し，増量する場合は血圧，腎機能及び患者の状態を十分に観察しながら徐々に行うこと。（「重大な副作用」の項参照）
［１］．血液透析中の患者
［２］．厳重な減塩療法中の患者
［３］．利尿剤投与中の患者（特に最近利尿剤投与を開始した患者）
［４］．低ナトリウム血症の患者
［５］．腎障害のある患者
［６］．心不全の患者
慢性心不全の場合：
（１）．通常，ジギタリス製剤，利尿剤等と併用する。なお，本剤の単独投与での有用性は確立していない。
（２）．ＮＹＨＡ　心機能分類ＩＶの慢性心不全患者に対する本剤の有用性は確立していない（使用経験が少ない）。
（３）．大動脈弁狭窄症又は閉塞性肥大型心筋症のある患者は過度の血圧低下を来すと，症状が悪化するおそれがあるので，観察を十分に行うこと。
（４）．本剤の投与により，急激な血圧低下，腎機能低下あるいは貧血を起こすおそれがあるので，特に次の患者に投与する場合は，血圧，腎機能，貧血の指標（ヘモグロビン等）及び患者の状態を十分に観察しながら投与を開始し，慎重に増量すること。（「重大な副作用」の項参照）
［１］．血液透析中の患者
［２］．厳重な減塩療法中の患者
［３］．利尿剤投与中の患者（特に最近利尿剤投与を開始した患者）
［４］．低ナトリウム血症の患者
［５］．腎障害のある患者
［６］．低血圧の患者
［７］．ＮＹＨＡ　心機能分類ＩＩＩ等の比較的重症度の高い慢性心不全患者


ブロプレス錠２

循環器系に作用する薬剤
 → 降圧薬
  → アンジオテンシンＩＩ受容体拮抗薬（ＡＲＢ） 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | カンデサルタン シレキセチル
商品名 | ブロプレス錠２
個別医薬品コード | 2149040F1026
メーカー | 武田
ブロプレス錠２

項目
内容
効能効果 効能・効果に関連する使用上の注意
ブロプレス錠２：
慢性心不全の場合：
［１］．アンジオテンシン変換酵素阻害剤投与による前治療が行われていない患者における本剤の有効性は確認されておらず，本剤は，アンジオテンシン変換酵素阻害剤から切り替えて投与することを原則とする。
［２］．アンジオテンシン変換酵素阻害剤の効果が不十分な患者における本剤の有効性及び安全性，並びにアンジオテンシン変換酵素阻害剤と本剤を併用した場合の有効性及び安全性は確認されていない。
用法用量 効能・効果，用法・用量
ブロプレス錠２の場合：
効能・効果 | 用法・用量
高血圧症 | 通常，成人には１日１回カンデサルタン シレキセチルとして４～８ｍｇを経口投与し，必要に応じ１２ｍｇまで増量する。ただし，腎障害を伴う場合には，１日１回２ｍｇから投与を開始し，必要に応じ８ｍｇまで増量する。
腎実質性高血圧症 | 通常，成人には１日１回カンデサルタン シレキセチルとして２ｍｇから経口投与を開始し，必要に応じ８ｍｇまで増量する。
下記の状態で，アンジオテンシン変換酵素阻害剤の投与が適切でない場合 慢性心不全（軽症～中等症） | 通常，成人には１日１回カンデサルタン シレキセチルとして４ｍｇから経口投与を開始し，必要に応じ８ｍｇまで増量できる。なお，原則として，アンジオテンシン変換酵素阻害剤以外による基礎治療は継続すること。

用法・用量に関連する使用上の注意
ブロプレス錠２
慢性心不全の場合 		投与開始時の収縮期血圧が１２０ｍｍＨｇ未満の患者，腎障害を伴う患者，利尿剤を併用している患者，心不全の重症度の高い患者には，２ｍｇ／日から投与を開始すること。２ｍｇ／日投与は，低血圧関連の副作用に対する忍容性を確認する目的であるので４週間を超えて行わないこと。
本剤の投与により，一過性の急激な血圧低下を起こす場合があるので，初回投与時，及び４ｍｇ／日，８ｍｇ／日への増量時には，血圧等の観察を十分に行い，異常が認められた場合には投与を中止する等の適切な処置を行うこと。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．本剤の成分に対し過敏症の既往歴のある患者
２．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 重要な基本的注意
高血圧症及び慢性心不全共通：
（１）．両側性腎動脈狭窄のある患者又は片腎で腎動脈狭窄のある患者においては，腎血流量の減少や糸球体ろ過圧の低下により急速に腎機能を悪化させるおそれがあるので，治療上やむを得ないと判断される場合を除き，使用は避けること。
（２）．高カリウム血症の患者においては，高カリウム血症を増悪させるおそれがあるので，治療上やむを得ないと判断される場合を除き，使用は避けること。
また，腎機能障害，コントロール不良の糖尿病等により血清カリウム値が高くなりやすい患者では，高カリウム血症が発現するおそれがあるので，血清カリウム値に注意すること。
（３）．降圧作用に基づくめまい，ふらつきがあらわれることがあるので，高所作業，自動車の運転等危険を伴う機械を操作する際には注意させること。
（４）．手術前２４時間は投与しないことが望ましい（アンジオテンシンＩＩ受容体拮抗剤投与中の患者は，麻酔及び手術中にレニン・アンジオテンシン系の抑制作用による高度な血圧低下を起こす可能性がある）。
高血圧症の場合：
（１）．本剤の投与により，まれに血圧が急激に低下し，ショック，失神，一過性の意識消失や腎機能の低下を起こすおそれがあるので，特に次の患者に投与する場合は，少量より開始し，増量する場合は血圧，腎機能及び患者の状態を十分に観察しながら徐々に行うこと。（「重大な副作用」の項参照）
［１］．血液透析中の患者
［２］．厳重な減塩療法中の患者
［３］．利尿剤投与中の患者（特に最近利尿剤投与を開始した患者）
［４］．低ナトリウム血症の患者
［５］．腎障害のある患者
［６］．心不全の患者
慢性心不全の場合：
（１）．通常，ジギタリス製剤，利尿剤等と併用する。なお，本剤の単独投与での有用性は確立していない。
（２）．ＮＹＨＡ　心機能分類ＩＶの慢性心不全患者に対する本剤の有用性は確立していない（使用経験が少ない）。
（３）．大動脈弁狭窄症又は閉塞性肥大型心筋症のある患者は過度の血圧低下を来すと，症状が悪化するおそれがあるので，観察を十分に行うこと。
（４）．本剤の投与により，急激な血圧低下，腎機能低下あるいは貧血を起こすおそれがあるので，特に次の患者に投与する場合は，血圧，腎機能，貧血の指標（ヘモグロビン等）及び患者の状態を十分に観察しながら投与を開始し，慎重に増量すること。（「重大な副作用」の項参照）
［１］．血液透析中の患者
［２］．厳重な減塩療法中の患者
［３］．利尿剤投与中の患者（特に最近利尿剤投与を開始した患者）
［４］．低ナトリウム血症の患者
［５］．腎障害のある患者
［６］．低血圧の患者
［７］．ＮＹＨＡ　心機能分類ＩＩＩ等の比較的重症度の高い慢性心不全患者


ブロプレス錠４

循環器系に作用する薬剤
 → 降圧薬
  → アンジオテンシンＩＩ受容体拮抗薬（ＡＲＢ） 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | カンデサルタン シレキセチル
商品名 | ブロプレス錠４
個別医薬品コード | 2149040F2022
メーカー | 武田
ブロプレス錠４

項目
内容
効能効果 効能・効果に関連する使用上の注意
ブロプレス錠４：
慢性心不全の場合：
［１］．アンジオテンシン変換酵素阻害剤投与による前治療が行われていない患者における本剤の有効性は確認されておらず，本剤は，アンジオテンシン変換酵素阻害剤から切り替えて投与することを原則とする。
［２］．アンジオテンシン変換酵素阻害剤の効果が不十分な患者における本剤の有効性及び安全性，並びにアンジオテンシン変換酵素阻害剤と本剤を併用した場合の有効性及び安全性は確認されていない。
用法用量 効能・効果，用法・用量
ブロプレス錠４の場合：
効能・効果 | 用法・用量
高血圧症 | 通常，成人には１日１回カンデサルタン シレキセチルとして４～８ｍｇを経口投与し，必要に応じ１２ｍｇまで増量する。ただし，腎障害を伴う場合には，１日１回２ｍｇから投与を開始し，必要に応じ８ｍｇまで増量する。
腎実質性高血圧症 | 通常，成人には１日１回カンデサルタン シレキセチルとして２ｍｇから経口投与を開始し，必要に応じ８ｍｇまで増量する。
下記の状態で，アンジオテンシン変換酵素阻害剤の投与が適切でない場合 慢性心不全（軽症～中等症） | 通常，成人には１日１回カンデサルタン シレキセチルとして４ｍｇから経口投与を開始し，必要に応じ８ｍｇまで増量できる。なお，原則として，アンジオテンシン変換酵素阻害剤以外による基礎治療は継続すること。

用法・用量に関連する使用上の注意
ブロプレス錠４
慢性心不全の場合 		投与開始時の収縮期血圧が１２０ｍｍＨｇ未満の患者，腎障害を伴う患者，利尿剤を併用している患者，心不全の重症度の高い患者には，２ｍｇ／日から投与を開始すること。２ｍｇ／日投与は，低血圧関連の副作用に対する忍容性を確認する目的であるので４週間を超えて行わないこと。
本剤の投与により，一過性の急激な血圧低下を起こす場合があるので，初回投与時，及び４ｍｇ／日，８ｍｇ／日への増量時には，血圧等の観察を十分に行い，異常が認められた場合には投与を中止する等の適切な処置を行うこと。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．本剤の成分に対し過敏症の既往歴のある患者
２．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 重要な基本的注意
高血圧症及び慢性心不全共通：
（１）．両側性腎動脈狭窄のある患者又は片腎で腎動脈狭窄のある患者においては，腎血流量の減少や糸球体ろ過圧の低下により急速に腎機能を悪化させるおそれがあるので，治療上やむを得ないと判断される場合を除き，使用は避けること。
（２）．高カリウム血症の患者においては，高カリウム血症を増悪させるおそれがあるので，治療上やむを得ないと判断される場合を除き，使用は避けること。
また，腎機能障害，コントロール不良の糖尿病等により血清カリウム値が高くなりやすい患者では，高カリウム血症が発現するおそれがあるので，血清カリウム値に注意すること。
（３）．降圧作用に基づくめまい，ふらつきがあらわれることがあるので，高所作業，自動車の運転等危険を伴う機械を操作する際には注意させること。
（４）．手術前２４時間は投与しないことが望ましい（アンジオテンシンＩＩ受容体拮抗剤投与中の患者は，麻酔及び手術中にレニン・アンジオテンシン系の抑制作用による高度な血圧低下を起こす可能性がある）。
高血圧症の場合：
（１）．本剤の投与により，まれに血圧が急激に低下し，ショック，失神，一過性の意識消失や腎機能の低下を起こすおそれがあるので，特に次の患者に投与する場合は，少量より開始し，増量する場合は血圧，腎機能及び患者の状態を十分に観察しながら徐々に行うこと。（「重大な副作用」の項参照）
［１］．血液透析中の患者
［２］．厳重な減塩療法中の患者
［３］．利尿剤投与中の患者（特に最近利尿剤投与を開始した患者）
［４］．低ナトリウム血症の患者
［５］．腎障害のある患者
［６］．心不全の患者
慢性心不全の場合：
（１）．通常，ジギタリス製剤，利尿剤等と併用する。なお，本剤の単独投与での有用性は確立していない。
（２）．ＮＹＨＡ　心機能分類ＩＶの慢性心不全患者に対する本剤の有用性は確立していない（使用経験が少ない）。
（３）．大動脈弁狭窄症又は閉塞性肥大型心筋症のある患者は過度の血圧低下を来すと，症状が悪化するおそれがあるので，観察を十分に行うこと。
（４）．本剤の投与により，急激な血圧低下，腎機能低下あるいは貧血を起こすおそれがあるので，特に次の患者に投与する場合は，血圧，腎機能，貧血の指標（ヘモグロビン等）及び患者の状態を十分に観察しながら投与を開始し，慎重に増量すること。（「重大な副作用」の項参照）
［１］．血液透析中の患者
［２］．厳重な減塩療法中の患者
［３］．利尿剤投与中の患者（特に最近利尿剤投与を開始した患者）
［４］．低ナトリウム血症の患者
［５］．腎障害のある患者
［６］．低血圧の患者
［７］．ＮＹＨＡ　心機能分類ＩＩＩ等の比較的重症度の高い慢性心不全患者


ブロプレス錠８

循環器系に作用する薬剤
 → 降圧薬
  → アンジオテンシンＩＩ受容体拮抗薬（ＡＲＢ） 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | カンデサルタン シレキセチル
商品名 | ブロプレス錠８
個別医薬品コード | 2149040F3029
メーカー | 武田
ブロプレス錠８

項目
内容
効能効果 効能・効果に関連する使用上の注意
ブロプレス錠８：
慢性心不全の場合：
［１］．アンジオテンシン変換酵素阻害剤投与による前治療が行われていない患者における本剤の有効性は確認されておらず，本剤は，アンジオテンシン変換酵素阻害剤から切り替えて投与することを原則とする。
［２］．アンジオテンシン変換酵素阻害剤の効果が不十分な患者における本剤の有効性及び安全性，並びにアンジオテンシン変換酵素阻害剤と本剤を併用した場合の有効性及び安全性は確認されていない。
用法用量 効能・効果，用法・用量
ブロプレス錠８の場合：
効能・効果 | 用法・用量
高血圧症 | 通常，成人には１日１回カンデサルタン シレキセチルとして４～８ｍｇを経口投与し，必要に応じ１２ｍｇまで増量する。ただし，腎障害を伴う場合には，１日１回２ｍｇから投与を開始し，必要に応じ８ｍｇまで増量する。
腎実質性高血圧症 | 通常，成人には１日１回カンデサルタン シレキセチルとして２ｍｇから経口投与を開始し，必要に応じ８ｍｇまで増量する。
下記の状態で，アンジオテンシン変換酵素阻害剤の投与が適切でない場合 慢性心不全（軽症～中等症） | 通常，成人には１日１回カンデサルタン シレキセチルとして４ｍｇから経口投与を開始し，必要に応じ８ｍｇまで増量できる。なお，原則として，アンジオテンシン変換酵素阻害剤以外による基礎治療は継続すること。

用法・用量に関連する使用上の注意
ブロプレス錠８
慢性心不全の場合 		投与開始時の収縮期血圧が１２０ｍｍＨｇ未満の患者，腎障害を伴う患者，利尿剤を併用している患者，心不全の重症度の高い患者には，２ｍｇ／日から投与を開始すること。２ｍｇ／日投与は，低血圧関連の副作用に対する忍容性を確認する目的であるので４週間を超えて行わないこと。
本剤の投与により，一過性の急激な血圧低下を起こす場合があるので，初回投与時，及び４ｍｇ／日，８ｍｇ／日への増量時には，血圧等の観察を十分に行い，異常が認められた場合には投与を中止する等の適切な処置を行うこと。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．本剤の成分に対し過敏症の既往歴のある患者
２．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 重要な基本的注意
高血圧症及び慢性心不全共通：
（１）．両側性腎動脈狭窄のある患者又は片腎で腎動脈狭窄のある患者においては，腎血流量の減少や糸球体ろ過圧の低下により急速に腎機能を悪化させるおそれがあるので，治療上やむを得ないと判断される場合を除き，使用は避けること。
（２）．高カリウム血症の患者においては，高カリウム血症を増悪させるおそれがあるので，治療上やむを得ないと判断される場合を除き，使用は避けること。
また，腎機能障害，コントロール不良の糖尿病等により血清カリウム値が高くなりやすい患者では，高カリウム血症が発現するおそれがあるので，血清カリウム値に注意すること。
（３）．降圧作用に基づくめまい，ふらつきがあらわれることがあるので，高所作業，自動車の運転等危険を伴う機械を操作する際には注意させること。
（４）．手術前２４時間は投与しないことが望ましい（アンジオテンシンＩＩ受容体拮抗剤投与中の患者は，麻酔及び手術中にレニン・アンジオテンシン系の抑制作用による高度な血圧低下を起こす可能性がある）。
高血圧症の場合：
（１）．本剤の投与により，まれに血圧が急激に低下し，ショック，失神，一過性の意識消失や腎機能の低下を起こすおそれがあるので，特に次の患者に投与する場合は，少量より開始し，増量する場合は血圧，腎機能及び患者の状態を十分に観察しながら徐々に行うこと。（「重大な副作用」の項参照）
［１］．血液透析中の患者
［２］．厳重な減塩療法中の患者
［３］．利尿剤投与中の患者（特に最近利尿剤投与を開始した患者）
［４］．低ナトリウム血症の患者
［５］．腎障害のある患者
［６］．心不全の患者
慢性心不全の場合：
（１）．通常，ジギタリス製剤，利尿剤等と併用する。なお，本剤の単独投与での有用性は確立していない。
（２）．ＮＹＨＡ　心機能分類ＩＶの慢性心不全患者に対する本剤の有用性は確立していない（使用経験が少ない）。
（３）．大動脈弁狭窄症又は閉塞性肥大型心筋症のある患者は過度の血圧低下を来すと，症状が悪化するおそれがあるので，観察を十分に行うこと。
（４）．本剤の投与により，急激な血圧低下，腎機能低下あるいは貧血を起こすおそれがあるので，特に次の患者に投与する場合は，血圧，腎機能，貧血の指標（ヘモグロビン等）及び患者の状態を十分に観察しながら投与を開始し，慎重に増量すること。（「重大な副作用」の項参照）
［１］．血液透析中の患者
［２］．厳重な減塩療法中の患者
［３］．利尿剤投与中の患者（特に最近利尿剤投与を開始した患者）
［４］．低ナトリウム血症の患者
［５］．腎障害のある患者
［６］．低血圧の患者
［７］．ＮＹＨＡ　心機能分類ＩＩＩ等の比較的重症度の高い慢性心不全患者


ブロムワレリル尿素〈ハチ〉

神経系に作用する薬剤
 → 抗不安薬，睡眠薬
  → 非ベンゾジアゼピン系睡眠薬

一般名 | ブロモバレリル尿素
商品名 | ブロムワレリル尿素〈ハチ〉
個別医薬品コード | 1121001X1166
メーカー | 東洋製化

項目 | 内容
効能効果 | 効能・効果 不眠症，不安緊張状態の鎮静
用法用量 | 用法・用量 １．不眠症には，ブロモバレリル尿素として，通常，成人１日１回０．５～０．８ｇを就寝前または就寝時経口投与する。 ２．不安緊張状態の鎮静には，ブロモバレリル尿素として，１日０．６～１．０ｇを３回に分割経口投与する。 なお，年齢，症状により適宜増減する。 用法・用量に関連する使用上の注意 不眠症には，就寝の直前に服用させること。また，服用して就寝した後，睡眠途中において一時的に起床して仕事等をする可能性があるときは服用させないこと。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤に対し過敏症の患者
一般的注意 | 重要な基本的注意 本剤投与中の患者には，自動車の運転等危険を伴う機械の操作には従事させないよう注意すること。


ブロムワレリル尿素「ヒシヤマ」

神経系に作用する薬剤
 → 抗不安薬，睡眠薬
  → 非ベンゾジアゼピン系睡眠薬

一般名 | ブロモバレリル尿素
商品名 | ブロムワレリル尿素「ヒシヤマ」
個別医薬品コード | 1121001X1174
メーカー | ニプロファーマ

項目 | 内容
効能効果 | 効能・効果 １．不眠症 ２．不安緊張状態の鎮静
用法用量 | 用法・用量 １．不眠症： ブロモバレリル尿素として，通常，成人１日１回０．５～０．８ｇを就寝前又は就寝時経口投与する。 ２．不安緊張状態の鎮静 ブロモバレリル尿素として，１日０．６～１．０ｇを３回に分割経口投与する。 なお，年齢，症状により適宜増減する。 用法・用量に関連する使用上の注意 不眠症には，就寝の直前に服用させること。また，服用して就寝した後，睡眠途中において一時的に起床して仕事等をする可能性があるときは服用させないこと。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 本剤投与中の患者には，自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


ブロムワレリル尿素「ホエイ」

神経系に作用する薬剤
 → 抗不安薬，睡眠薬
  → 非ベンゾジアゼピン系睡眠薬

一般名 | ブロモバレリル尿素
商品名 | ブロムワレリル尿素「ホエイ」
個別医薬品コード | 1121001X1107
メーカー | マイラン製薬

項目 | 内容
効能効果 | 効能・効果 不眠症 不安緊張状態の鎮静
用法用量 | 用法・用量 不眠症には，ブロモバレリル尿素として，通常，成人１日１回０．５～０．８ｇを就寝前または就寝時に経口投与する。 不安緊張状態の鎮静には，ブロモバレリル尿素として，１日０．６～１．０ｇを３回に分割して経口投与する。 なお，年齢，症状により適宜増減する。 用法・用量に関連する使用上の注意 不眠症には，就寝の直前に服用させること。また，服用して就寝した後，睡眠途中において一時的に起床して仕事等をする可能性があるときは服用させないこと。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤に対し過敏症の患者
一般的注意 | 重要な基本的注意 本剤投与中の患者には，自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


ブロムワレリル尿素「メタル」

神経系に作用する薬剤
 → 抗不安薬，睡眠薬
  → 非ベンゾジアゼピン系睡眠薬

一般名 | ブロモバレリル尿素
商品名 | ブロムワレリル尿素「メタル」
個別医薬品コード | 1121001X1085
メーカー | 中北

項目 | 内容
効能効果 | 効能・効果 不眠症，不安緊張状態の鎮静
用法用量 | 用法・用量 不眠症には，ブロモバレリル尿素として通常，成人１日１回０．５～０．８ｇを就寝前又は就寝時に経口投与する。 不安緊張状態の鎮静には，ブロモバレリル尿素として，１日０．６～１．０ｇを３回分割経口投与する。 なお，年齢，症状により適宜増減する。 用法・用量に関連する使用上の注意 不眠症には，就寝の直前に服用させること。また，服用して就寝した後，睡眠途中において一時的に起床して仕事等をする可能性があるときは服用させないこと。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 本剤投与中の患者には，自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


ブロムワレリル尿素「三恵」

神経系に作用する薬剤
 → 抗不安薬，睡眠薬
  → 非ベンゾジアゼピン系睡眠薬

一般名 | ブロモバレリル尿素
商品名 | ブロムワレリル尿素「三恵」
個別医薬品コード | 1121001X1042
メーカー | 三恵

項目 | 内容
効能効果 | 効能又は効果 不眠症，不安緊張状態の鎮静
用法用量 | 用法及び用量 １．不眠症には，ブロモバレリル尿素として，通常，成人１日１回０．５～０．８ｇを就寝前または就寝時経口投与する。 ２．不安緊張状態の鎮静には，ブロモバレリル尿素として，１日０．６～１．０ｇを３回に分割経口投与する。 なお，年齢症状により適宜増減する。 用法・用量に関連する使用上の注意 不眠症には，就寝の直前に服用させること。また，服用して就寝した後，睡眠途中において一時的に起床して仕事等をする可能性があるときは服用させないこと。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤に対し過敏症の患者
一般的注意 | 重要な基本的注意 本剤投与中の患者には，自動車の運転等危険を伴う機械の操作には従事させないよう注意すること。


ブロムワレリル尿素「ＪＧ」

神経系に作用する薬剤
 → 抗不安薬，睡眠薬
  → 非ベンゾジアゼピン系睡眠薬

一般名 | ブロモバレリル尿素
商品名 | ブロムワレリル尿素「ＪＧ」
個別医薬品コード | 1121001X1220
メーカー | 日本ジェネリック

項目 | 内容
効能効果 | 効能・効果 不眠症，不安緊張状態の鎮静
用法用量 | 用法・用量 不眠症には，ブロモバレリル尿素として，通常，成人１日１回０．５～０．８ｇを就寝前又は就寝時経口投与する。 不安緊張状態の鎮静には，ブロモバレリル尿素として，１日０．６～１．０ｇを３回に分割経口投与する。 なお，年齢，症状により適宜増減する。 用法・用量に関連する使用上の注意 不眠症には，就寝の直前に服用させること。また，服用して就寝した後，睡眠途中において一時的に起床して仕事等をする可能性があるときは服用させないこと。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 本剤投与中の患者には，自動車の運転等危険を伴う機械の操作には従事させないよう注意すること。


ブロムワレリル尿素＊（山善）

神経系に作用する薬剤
 → 抗不安薬，睡眠薬
  → 非ベンゾジアゼピン系睡眠薬

一般名 | ブロモバレリル尿素
商品名 | ブロムワレリル尿素＊（山善）
個別医薬品コード | 1121001X1131
メーカー | 山善

項目 | 内容
効能効果 | 効能・効果 不眠症，不安緊張状態の鎮静
用法用量 | 用法・用量 不眠症には，ブロモバレリル尿素として，通常成人１日１回０．５～０．８ｇを就寝前または就寝時に経口投与する。 不安緊張状態の鎮静には，ブロモバレリル尿素として，１日０．６～１．０ｇを３回に分割して経口投与する。 なお，年齢，症状により適宜増減する。 用法・用量に関連する使用上の注意 不眠症には，就寝の直前に服用させること。また，服用して就寝した後，睡眠途中において一時的に起床して仕事等をする可能性があるときには服用させないこと。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤に対し過敏症のある患者
一般的注意 | 重要な基本的注意 催眠作用を有するため，本剤投与中の患者には，自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


ブロメライン軟膏５万単位／ｇ＊（ジェイドルフ）

炎症，アレルギーに作用する薬剤
 → 消炎酵素
  → 蛋白分解酵素

一般名 | ブロメライン
商品名 | ブロメライン軟膏５万単位／ｇ＊（ジェイドルフ）
個別医薬品コード | 3959701M1035
メーカー | ジェイドルフ
ブロメライン軟膏５万単位／ｇ＊（ジェイドルフ）

項目 | 内容
効能効果 | 効能・効果 熱傷・褥瘡・表在性各種潰瘍・挫傷・切開傷・切断傷・化膿創などの創傷面の壊死組織の分解，除去，清浄化およびそれに伴う治癒促進
用法用量 | 用法・用量 ガーゼ，リントなどに適量の軟膏をのばし，潰瘍辺縁になるべく触れないようにして塗布。１日１回交換する。 創傷面が清浄化し，新生肉芽組織の再生が認められた場合は使用を中止する。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） 本剤又は本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 有効成分ブロメラインは蛋白分解酵素である。蛋白分解という主作用に基づいて，局所の疼痛，出血をみることがあるから，壊死組織が除去された後は使用を中止して，他の処置にかえること。


ブロモバレリル尿素「ヨシダ」

神経系に作用する薬剤
 → 抗不安薬，睡眠薬
  → 非ベンゾジアゼピン系睡眠薬

一般名 | ブロモバレリル尿素
商品名 | ブロモバレリル尿素「ヨシダ」
個別医薬品コード | 1121001X1212
メーカー | 吉田製薬

項目 | 内容
効能効果 | 効能・効果 不眠症 不安緊張状態の鎮静
用法用量 | 用法・用量 不眠症には，ブロモバレリル尿素として，通常成人１日１回０．５～０．８ｇを就寝前又は就寝時経口投与する。 不安緊張状態の鎮静には，ブロモバレリル尿素として，１日０．６～１．０ｇを３回に分割経口投与する。 なお，年齢，症状により適宜増減する。 用法・用量に関連する使用上の注意 不眠症には，就寝の直前に服用させること。また，服用して就寝した後，睡眠途中において一時的に起床して仕事等をする可能性があるときは服用させないこと。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 本剤投与中の患者には，自動車の運転等危険を伴う機械の操作には従事させないよう注意すること。


ブロモバレリル尿素原末「マルイシ」

神経系に作用する薬剤
 → 抗不安薬，睡眠薬
  → 非ベンゾジアゼピン系睡眠薬

一般名 | ブロモバレリル尿素
商品名 | ブロモバレリル尿素原末「マルイシ」
個別医薬品コード | 1121001X1239
メーカー | 丸石：大阪

項目 | 内容
効能効果 | 効能・効果 不眠症，不安緊張状態の鎮静
用法用量 | 用法・用量 不眠症には，通常，成人１日１回０．５～０．８ｇを就寝前または就寝時経口投与する。 不安緊張状態の鎮静には，１日０．６～１．０ｇを３回に分割経口投与する。 なお，年齢，症状により適宜増減する。 用法・用量に関連する使用上の注意 不眠症には，就寝の直前に服用させること。また，服用して就寝した後，睡眠途中において一時的に起床して仕事等をする可能性があるときは服用させないこと。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤に対し過敏症の患者
一般的注意 | 重要な基本的注意 本剤投与中の患者には，自動車の運転等危険を伴う機械の操作には従事させないよう注意すること。


プラノバール配合錠

内分泌系薬剤
 → 女性ホルモン製剤，子宮用剤
  → 卵胞ホルモン・黄体ホルモン配合剤

一般名 | ノルゲストレル・エチニルエストラジオール
商品名 | プラノバール配合錠
個別医薬品コード | 2482005F1041
メーカー | ファイザー
プラノバール配合錠

項目
内容
効能効果
用法用量 効能効果及び用法用量
効能・効果 | 用法・用量
機能性子宮出血 | １日１錠を７～１０日間連続投与する。
月経困難症，月経周期異常（稀発月経，頻発月経），過多月経，子宮内膜症，卵巣機能不全 | １日１錠を月経周期第５日より約３週間連続投与する。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．血栓性静脈炎，肺塞栓症又はその既往歴のある患者［血液凝固能が亢進され，これらの症状が悪化又は再発することがある。］
２．エストロゲン依存性悪性腫瘍（例えば，乳癌，子宮内膜癌）及びその疑いのある患者［エストロゲン作用により，腫瘍の悪化あるいは顕性化を促すことがある。］
３．重篤な肝障害のある患者［肝障害を悪化させるおそれがある。］
４．前回妊娠中に黄疸又は持続性そう痒症の既往歴のある患者［症状が再発するおそれがある。］
５．前回の妊娠中に悪化した耳硬化症の既往歴のある患者［症状が再発するおそれがある。］
６．妊娠ヘルペスの既往歴のある患者［症状が再発するおそれがある。］
７．鎌状赤血球貧血のある患者［血栓症又は肝障害を起こすおそれがある。］
８．デュビン・ジョンソン症候群，ローター症候群の患者［症状を悪化させるおそれがある。］
９．脂質代謝異常のある患者［症状を悪化させるおそれがある。］
１０．妊婦又は妊娠している可能性のある婦人［「妊婦，産婦，授乳婦等への投与」の項参照］
１１．診断の確定していない異常性器出血のある患者［悪性腫瘍の場合，症状を悪化させるおそれがある。］
一般的注意 重要な基本的注意
１．本剤の投与により，血栓症があらわれることがあるので，次のような症状があらわれた場合には投与を中止すること。また，患者に対しては，異常が認められた場合には直ちに医師等に相談するよう，あらかじめ説明すること。
下肢の疼痛・浮腫，激しい頭痛，胸痛，急性視力障害，突然の息切れ等
２．外国では，喫煙が類薬（経口避妊薬）による心・血管系の重篤な副作用（血栓症等）の危険性を増大させ，また，この危険性は年齢及び喫煙量（１日１５本以上）により増大し，３５歳以上の女性で特に顕著であるとの報告がある。したがって，本剤を投与する場合には禁煙させることが望ましい。
３．本剤の投与に際しては，問診，内診，基礎体温の測定，免疫学的妊娠診断等により，妊娠していないことを十分確認すること。
４．長期間投与を行う場合は，約６ヵ月毎に婦人科的検査を行うこと。


プラビックス錠２５ｍｇ

血液製剤，血液に作用する薬剤
 → 抗血栓薬
  → 抗血小板薬

ハイリスク分類
血液凝固阻止剤

一般名 | クロピドグレル硫酸塩
商品名 | プラビックス錠２５ｍｇ
個別医薬品コード | 3399008F1025
メーカー | ｻﾉﾌｨ･ｱﾍﾞﾝﾃｨｽ
プラビックス錠２５ｍｇ

項目 | 内容
効能効果 | 効能又は効果 １．虚血性脳血管障害（心原性脳塞栓症を除く）後の再発抑制 ２．経皮的冠動脈形成術（ＰＣＩ）が適用される急性冠症候群（不安定狭心症，非ＳＴ上昇心筋梗塞） 効能又は効果に関連する使用上の注意 １．経皮的冠動脈形成術（ＰＣＩ）が適用される急性冠症候群（不安定狭心症，非ＳＴ上昇心筋梗塞）の場合：ＰＣＩが適用予定の急性冠症候群（不安定狭心症，非ＳＴ上昇心筋梗塞）患者への投与は可能である。冠動脈造影により，保存的治療あるいは冠動脈バイパス術が選択され，ＰＣＩを適用しない場合には，以後の投与は控えること。
用法用量 | 用法及び用量 １．虚血性脳血管障害（心原性脳塞栓症を除く）後の再発抑制の場合：通常，成人には，クロピドグレルとして７５ｍｇを１日１回経口投与するが，年齢，体重，症状によりクロピドグレルとして５０ｍｇを１日１回経口投与する。 ２．経皮的冠動脈形成術（ＰＣＩ）が適用される急性冠症候群（不安定狭心症，非ＳＴ上昇心筋梗塞）の場合：通常，成人には，投与開始日にクロピドグレルとして３００ｍｇを１日１回経口投与し，その後，維持量として１日１回７５ｍｇを経口投与する。 用法及び用量に関連する使用上の注意 １．虚血性脳血管障害（心原性脳塞栓症を除く）後の再発抑制の場合： （１）．出血を増強するおそれがあるので，特に出血傾向，その素因のある患者等については，５０ｍｇ１日１回から投与すること。［「１．慎重投与」の項参照］ （２）．空腹時の投与は避けることが望ましい（国内臨床試験において絶食投与時に消化器症状がみられている）。 ２．経皮的冠動脈形成術（ＰＣＩ）が適用される急性冠症候群（不安定狭心症，非ＳＴ上昇心筋梗塞）の場合： （１）．アスピリン（８１～１００ｍｇ／日）と併用すること。 （２）．ステント留置患者への本剤投与時には該当医療機器の添付文書を必ず参照すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．出血している患者（血友病，頭蓋内出血，消化管出血，尿路出血，喀血，硝子体出血等）［出血を助長するおそれがある。］ ２．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．血栓性血小板減少性紫斑病（ＴＴＰ），無顆粒球症，重篤な肝障害等の重大な副作用が発現することがあるので，投与開始後２ヵ月間は，２週間に１回程度の血液検査等の実施を考慮すること。［「４．副作用」の項参照］ ２．急性冠症候群（不安定狭心症，非ＳＴ上昇心筋梗塞）を対象として本剤を適用するにあたっては，ローディングドーズ投与（投与開始日に３００ｍｇを投与すること）及びアスピリンとの併用によって出血のリスクが高まる可能性があることを十分考慮すること。［【臨床成績】の項参照］ ３．本剤による血小板凝集抑制が問題となるような手術の場合には，１４日以上前に投与を中止することが望ましい。なお，十分な休薬期間を設けることが出来ない場合は重大な出血のリスクが高まることが報告されているので十分に観察すること。また，投与中止期間中の血栓症や塞栓症のリスクの高い症例では，適切な発症抑制策を講じること。手術後に本剤の再投与が必要な場合には，手術部位の止血を確認してから再開すること。［【臨床成績】，【薬効薬理】の項参照］ ４．他の出血の危険性を増加させる薬剤等との相互作用に注意するとともに，高血圧が持続する患者への投与は慎重に行い，本剤投与中は十分な血圧のコントロールを行うこと。［「１．慎重投与」，「３．相互作用」の項参照］ ５．再発の危険性の高い虚血性脳血管障害患者において，アスピリンと併用した時，クロピドグレル単剤に比べ重大な出血の発現率の増加が海外で報告されているので１），併用する場合は十分注意すること。 ６．出血の危険性及び血液学的副作用のおそれがあることから，出血を起こす危険性が高いと考えられる場合には，中止・減量等を考慮すること。また，出血を示唆する臨床症状が疑われた場合は，直ちに血球算定等の適切な検査を実施すること。［「４．副作用」の項参照］ ７．患者には通常よりも出血しやすくなることを説明し，異常な出血が認められた場合には医師に連絡するよう注意を促すこと。また，他院（他科）を受診する際には，本剤を服用している旨を医師に必ず伝えるよう患者に注意を促すこと。［【薬効薬理】の項参照］


プラビックス錠７５ｍｇ

血液製剤，血液に作用する薬剤
 → 抗血栓薬
  → 抗血小板薬

ハイリスク分類
血液凝固阻止剤

一般名 | クロピドグレル硫酸塩
商品名 | プラビックス錠７５ｍｇ
個別医薬品コード | 3399008F2021
メーカー | ｻﾉﾌｨ･ｱﾍﾞﾝﾃｨｽ
プラビックス錠７５ｍｇ

項目 | 内容
効能効果 | 効能又は効果 １．虚血性脳血管障害（心原性脳塞栓症を除く）後の再発抑制 ２．経皮的冠動脈形成術（ＰＣＩ）が適用される急性冠症候群（不安定狭心症，非ＳＴ上昇心筋梗塞） 効能又は効果に関連する使用上の注意 １．経皮的冠動脈形成術（ＰＣＩ）が適用される急性冠症候群（不安定狭心症，非ＳＴ上昇心筋梗塞）の場合：ＰＣＩが適用予定の急性冠症候群（不安定狭心症，非ＳＴ上昇心筋梗塞）患者への投与は可能である。冠動脈造影により，保存的治療あるいは冠動脈バイパス術が選択され，ＰＣＩを適用しない場合には，以後の投与は控えること。
用法用量 | 用法及び用量 １．虚血性脳血管障害（心原性脳塞栓症を除く）後の再発抑制の場合：通常，成人には，クロピドグレルとして７５ｍｇを１日１回経口投与するが，年齢，体重，症状によりクロピドグレルとして５０ｍｇを１日１回経口投与する。 ２．経皮的冠動脈形成術（ＰＣＩ）が適用される急性冠症候群（不安定狭心症，非ＳＴ上昇心筋梗塞）の場合：通常，成人には，投与開始日にクロピドグレルとして３００ｍｇを１日１回経口投与し，その後，維持量として１日１回７５ｍｇを経口投与する。 用法及び用量に関連する使用上の注意 １．虚血性脳血管障害（心原性脳塞栓症を除く）後の再発抑制の場合： （１）．出血を増強するおそれがあるので，特に出血傾向，その素因のある患者等については，５０ｍｇ１日１回から投与すること。［「１．慎重投与」の項参照］ （２）．空腹時の投与は避けることが望ましい（国内臨床試験において絶食投与時に消化器症状がみられている）。 ２．経皮的冠動脈形成術（ＰＣＩ）が適用される急性冠症候群（不安定狭心症，非ＳＴ上昇心筋梗塞）の場合： （１）．アスピリン（８１～１００ｍｇ／日）と併用すること。 （２）．ステント留置患者への本剤投与時には該当医療機器の添付文書を必ず参照すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．出血している患者（血友病，頭蓋内出血，消化管出血，尿路出血，喀血，硝子体出血等）［出血を助長するおそれがある。］ ２．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．血栓性血小板減少性紫斑病（ＴＴＰ），無顆粒球症，重篤な肝障害等の重大な副作用が発現することがあるので，投与開始後２ヵ月間は，２週間に１回程度の血液検査等の実施を考慮すること。［「４．副作用」の項参照］ ２．急性冠症候群（不安定狭心症，非ＳＴ上昇心筋梗塞）を対象として本剤を適用するにあたっては，ローディングドーズ投与（投与開始日に３００ｍｇを投与すること）及びアスピリンとの併用によって出血のリスクが高まる可能性があることを十分考慮すること。［【臨床成績】の項参照］ ３．本剤による血小板凝集抑制が問題となるような手術の場合には，１４日以上前に投与を中止することが望ましい。なお，十分な休薬期間を設けることが出来ない場合は重大な出血のリスクが高まることが報告されているので十分に観察すること。また，投与中止期間中の血栓症や塞栓症のリスクの高い症例では，適切な発症抑制策を講じること。手術後に本剤の再投与が必要な場合には，手術部位の止血を確認してから再開すること。［【臨床成績】，【薬効薬理】の項参照］ ４．他の出血の危険性を増加させる薬剤等との相互作用に注意するとともに，高血圧が持続する患者への投与は慎重に行い，本剤投与中は十分な血圧のコントロールを行うこと。［「１．慎重投与」，「３．相互作用」の項参照］ ５．再発の危険性の高い虚血性脳血管障害患者において，アスピリンと併用した時，クロピドグレル単剤に比べ重大な出血の発現率の増加が海外で報告されているので１），併用する場合は十分注意すること。 ６．出血の危険性及び血液学的副作用のおそれがあることから，出血を起こす危険性が高いと考えられる場合には，中止・減量等を考慮すること。また，出血を示唆する臨床症状が疑われた場合は，直ちに血球算定等の適切な検査を実施すること。［「４．副作用」の項参照］ ７．患者には通常よりも出血しやすくなることを説明し，異常な出血が認められた場合には医師に連絡するよう注意を促すこと。また，他院（他科）を受診する際には，本剤を服用している旨を医師に必ず伝えるよう患者に注意を促すこと。［【薬効薬理】の項参照］


プリジスタナイーブ錠４００ｍｇ

病原微生物に対する薬剤
 → 抗ウイルス薬と抗ウイルス療法薬
  → 抗ＨＩＶ薬

ハイリスク分類
抗ＨＩＶ薬

一般名 | ダルナビルエタノール付加物
商品名 | プリジスタナイーブ錠４００ｍｇ
個別医薬品コード | 6250030F2023
メーカー | ヤンセン

項目
内容
効能効果 ＨＩＶ感染症
効能効果に関連する使用上の注意
１．治療経験のないＨＩＶ感染患者に使用すること（治療経験のないＨＩＶ感染患者以外に対する有効性及び安全性は確立していない）。
２．無症候性ＨＩＶ感染症の治療開始時期はＣＤ４陽性リンパ球数及び血漿中ＨＩＶ　ＲＮＡ量が指標とされている。本剤の使用にあたっては，患者のＣＤ４陽性リンパ球数及び血漿中ＨＩＶ　ＲＮＡ量を確認するとともに，最新のガイドラインを確認すること。
３．小児ＨＩＶ感染症に対しては，本剤投与による有効性及び安全性が確立していない。
用法用量 通常，成人にはダルナビルとして１回８００ｍｇとリトナビル１回１００ｍｇをそれぞれ１日１回食事中又は食直後に併用投与する。投与に際しては，必ず他の抗ＨＩＶ薬と併用すること。
用法用量に関連する使用上の注意
１．本剤による治療は，抗ＨＩＶ療法に十分な経験を持つ医師のもとで開始すること。
２．抗ＨＩＶ薬の治療経験がある患者への用法・用量は，プリジスタ錠３００ｍｇの添付文書を参照すること。
３．本剤の使用に際しては，「用法・用量」の記載に従い，必ず薬物動態学的増強因子（ブースター）としてリトナビルを併用すること。
４．ヒト免疫不全ウイルス（ＨＩＶ）は，感染初期から多種多様な変異株を生じ，薬剤耐性を発現しやすいことが知られているので，本剤は他の抗ＨＩＶ薬と併用すること。
５．本剤と他の抗ＨＩＶ薬との併用療法において，因果関係が特定できない重篤な副作用が発現し，治療の継続が困難であると判断された場合には，本剤若しくは併用している他の抗ＨＩＶ薬の一部を減量又は休薬するのではなく，原則として本剤及び併用している他の抗ＨＩＶ薬の投与をすべて一旦中止すること。
６．ジダノシンと併用する場合には，ジダノシンは食間に投与することとされているので，本剤及びリトナビル投与の１時間前又は２時間後にジダノシンを投与すること。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．本剤の成分に対し過敏症の既往歴のある患者
２．トリアゾラム，ミダゾラム，ピモジド，エルゴタミン，ジヒドロエルゴタミン，エルゴメトリン，メチルエルゴメトリン，バルデナフィル，ブロナンセリン，シルデナフィル（レバチオ），タダラフィル（アドシルカ），アゼルニジピンを投与中の患者［「相互作用」の項参照］
３．低出生体重児，新生児，乳児，３歳未満の幼児［「小児等への投与」，「その他の注意」の項参照］
一般的注意 重要な基本的注意
１．本剤の使用に際しては，患者又は患者に代わる適切な者に，次の事項についてよく説明し同意を得た後，使用すること。
（１）．本剤はＨＩＶ感染症の根治療法薬ではないことから，日和見感染を含むＨＩＶ感染症の進展に伴う疾病を発症し続ける可能性があるので，本剤投与開始後の身体状況の変化については，すべて担当医に報告すること。
（２）．本剤の長期投与による影響については，現在のところ不明であること。
（３）．本剤による治療が，性的接触又は血液汚染等による他者へのＨＩＶ感染の危険を減少させることは明らかではないこと。
（４）．本剤投与開始後，担当医の指示なしに用量を変更したり，服用を中止したりしないこと。
（５）．本剤は併用薬剤と相互作用を起こすことがあるため，服用中のすべての薬剤を担当医に報告すること（「相互作用」の項参照）。また，本剤で治療中に新たに他の薬剤を服用する場合，事前に担当医に相談すること。
２．本剤はリトナビルと併用するため，リトナビルの添付文書に記載されている禁忌，慎重投与，重要な基本的注意，重大な副作用等の使用上の注意を必ず確認すること。
３．ＨＩＶプロテアーゼ阻害剤による治療中の患者で，糖尿病の発症又は増悪，高血糖が発現し，その中には糖尿病性ケトアシドーシスを合併した例が報告されている。
４．本剤の投与により，中毒性表皮壊死融解症（ＴｏｘｉｃＥｐｉｄｅｒｍａｌ　Ｎｅｃｒｏｌｙｓｉｓ：ＴＥＮ），皮膚粘膜眼症候群（Ｓｔｅｖｅｎｓ－Ｊｏｈｎｓｏｎ症候群）及び多形紅斑が報告されている。外国臨床試験において，発疹は因果関係の不明なものも含め１０．３％の患者に認められ，本剤の投与中止を要する発疹は０．５％，発熱及び肝酵素値の上昇を伴う重度の発疹は０．４％，皮膚粘膜眼症候群（Ｓｔｅｖｅｎｓ－Ｊｏｈｎｓｏｎ症候群）は０．１％未満に認められた。また，発疹の多くは軽度から中等度であり，投与開始４週以内に発現したが投与継続中に寛解した。重度の発疹があらわれた場合は，本剤の投与を直ちに中止し適切な処置を行うこと。
５．抗ＨＩＶ薬の使用により，体脂肪の再分布／蓄積があらわれることがあるので，異常が認められた場合には適切な処置を行うこと。
６．本剤を含む抗ＨＩＶ薬の多剤併用療法を行った患者で，免疫再構築症候群が報告されている。投与開始後，免疫機能が回復し，症候性のみならず無症候性日和見感染（マイコバクテリウムアビウムコンプレックス，サイトメガロウイルス，ニューモシスチス等によるもの）等に対する炎症反応が発現することがあるので，これらの炎症性の症状を評価し，必要時には適切な治療を考慮すること。
７．本剤による治療中に浮動性めまいが報告されているので，自動車の運転等危険を伴う機械の操作には注意すること。


プリジスタ錠３００ｍｇ

病原微生物に対する薬剤
 → 抗ウイルス薬と抗ウイルス療法薬
  → 抗ＨＩＶ薬

ハイリスク分類
抗ＨＩＶ薬

一般名 | ダルナビルエタノール付加物
商品名 | プリジスタ錠３００ｍｇ
個別医薬品コード | 6250030F1027
メーカー | ヤンセン

項目
内容
効能効果 効能・効果
ＨＩＶ感染症
効能・効果に関連する使用上の注意
１．本剤は抗ＨＩＶ薬の治療経験があるＨＩＶ感染患者に使用すること。
２．本剤による治療にあたっては，患者の治療歴及び可能な場合には薬剤耐性検査（遺伝子型解析あるいは表現型解析）を参考にすること。
３．初回治療の成人ＨＩＶ感染症及び小児ＨＩＶ感染症に対しては，本剤投与による有効性及び安全性が確立していない。
用法用量 用法・用量
通常，成人にはダルナビルとして１回６００ｍｇとリトナビル１回１００ｍｇをそれぞれ１日２回食事中又は食直後に併用投与する。投与に際しては，必ず他の抗ＨＩＶ薬と併用すること。
用法・用量に関連する使用上の注意
１．本剤による治療は，抗ＨＩＶ療法に十分な経験を持つ医師のもとで開始すること。
２．抗ＨＩＶ薬の治療経験がない患者への用法・用量は，プリジスタナイーブ錠４００ｍｇの添付文書を参照すること。
３．本剤の使用に際しては，「用法・用量」の記載に従い，必ず薬物動態学的増強因子（ブースター）としてリトナビルを併用すること。
４．ヒト免疫不全ウイルス（ＨＩＶ）は，感染初期から多種多様な変異株を生じ，薬剤耐性を発現しやすいことが知られているので，本剤は他の抗ＨＩＶ薬と併用すること。
５．本剤と他の抗ＨＩＶ薬との併用療法において，因果関係が特定できない重篤な副作用が発現し，治療の継続が困難であると判断された場合には，本剤若しくは併用している他の抗ＨＩＶ薬の一部を減量又は休薬するのではなく，原則として本剤及び併用している他の抗ＨＩＶ薬の投与をすべて一旦中止すること。
６．ジダノシンと併用する場合には，ジダノシンは食間に投与することとされているので，本剤及びリトナビル投与の１時間前又は２時間後にジダノシンを投与すること。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．本剤の成分に対し過敏症の既往歴のある患者
２．トリアゾラム，ミダゾラム，ピモジド，エルゴタミン，ジヒドロエルゴタミン，エルゴメトリン，メチルエルゴメトリン，バルデナフィル，ブロナンセリン，シルデナフィル（レバチオ），タダラフィル（アドシルカ），アゼルニジピンを投与中の患者［「相互作用」の項参照］
３．低出生体重児，新生児，乳児，３歳未満の幼児［「小児等への投与」，「その他の注意」の項参照］
一般的注意 重要な基本的注意
１．本剤の使用に際しては，患者又は患者に代わる適切な者に，次の事項についてよく説明し同意を得た後，使用すること。
（１）．本剤はＨＩＶ感染症の根治療法薬ではないことから，日和見感染を含むＨＩＶ感染症の進展に伴う疾病を発症し続ける可能性があるので，本剤投与開始後の身体状況の変化については，すべて担当医に報告すること。
（２）．本剤の長期投与による影響については，現在のところ不明であること。
（３）．本剤による治療が，性的接触又は血液汚染等による他者へのＨＩＶ感染の危険を減少させることは明らかではないこと。
（４）．本剤投与開始後，担当医の指示なしに用量を変更したり，服用を中止したりしないこと。
（５）．本剤は併用薬剤と相互作用を起こすことがあるため，服用中のすべての薬剤を担当医に報告すること（「相互作用」の項参照）。また，本剤で治療中に新たに他の薬剤を服用する場合，事前に担当医に相談すること。
２．本剤はリトナビルと併用するため，リトナビルの添付文書に記載されている禁忌，慎重投与，重要な基本的注意，重大な副作用等の使用上の注意を必ず確認すること。
３．ＨＩＶプロテアーゼ阻害剤による治療中の患者で，糖尿病の発症又は増悪，高血糖が発現し，その中には糖尿病性ケトアシドーシスを合併した例が報告されている。
４．本剤の投与により，中毒性表皮壊死融解症（ＴｏｘｉｃＥｐｉｄｅｒｍａｌ　Ｎｅｃｒｏｌｙｓｉｓ：ＴＥＮ），皮膚粘膜眼症候群（Ｓｔｅｖｅｎｓ－Ｊｏｈｎｓｏｎ症候群）及び多形紅斑が報告されている。外国臨床試験において，発疹は因果関係の不明なものも含め１０．３％の患者に認められ，本剤の投与中止を要する発疹は０．５％，発熱及び肝酵素値の上昇を伴う重度の発疹は０．４％，皮膚粘膜眼症候群（Ｓｔｅｖｅｎｓ－Ｊｏｈｎｓｏｎ症候群）は０．１％未満に認められた。また，発疹の多くは軽度から中等度であり，投与開始４週以内に発現したが投与継続中に寛解した。重度の発疹があらわれた場合は，本剤の投与を直ちに中止し適切な処置を行うこと。
５．抗ＨＩＶ薬の使用により，体脂肪の再分布／蓄積があらわれることがあるので，異常が認められた場合には適切な処置を行うこと。
６．本剤を含む抗ＨＩＶ薬の多剤併用療法を行った患者で，免疫再構築症候群が報告されている。投与開始後，免疫機能が回復し，症候性のみならず無症候性日和見感染（マイコバクテリウムアビウムコンプレックス，サイトメガロウイルス，ニューモシスチス等によるもの）等に対する炎症反応が発現することがあるので，これらの炎症性の症状を評価し，必要時には適切な治療を考慮すること。
７．本剤による治療中に浮動性めまいが報告されているので，自動車の運転等危険を伴う機械の操作には注意すること。


プリビナ液０．０５％

感覚器官用剤
 → 耳鼻咽喉科用剤
  → 血管収縮薬

一般名 | ナファゾリン硝酸塩
商品名 | プリビナ液０．０５％
個別医薬品コード | 1324704Q1033
メーカー | ノバルティス
プリビナ液０．０５％

項目 | 内容
効能効果 | 効能又は効果 上気道の諸疾患の充血・うっ血，上気道粘膜の表面麻酔時における局所麻酔剤の効力持続時間の延長
用法用量 | 用法及び用量 通常，成人鼻腔内には，１回２～４滴を１日数回，咽頭・喉頭には１回１～２ｍＬを１日数回塗布又は噴霧する。なお，年齢，症状により適宜増減する。 局所麻酔剤への添加には，局所麻酔剤１ｍＬあたり０．０５％液２～４滴の割合で添加する。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．２歳未満の乳・幼児〔本剤の作用が強くあらわれ，ショックを起こすことがある。〕 ３．ＭＡＯ阻害剤の投与を受けている患者〔併用により，急激な血圧上昇を起こすおそれがある。〕
一般的注意 | 重要な基本的注意 連用又は頻回使用により反応性の低下や局所粘膜の二次充血を起こすことがあるので，急性充血期に限って使用するか，又は適切な休薬期間をおいて使用すること。


プリビナ点眼液０．５ｍｇ／ｍＬ

感覚器官用剤
 → 眼科用剤
  → 血管収縮薬

一般名 | ナファゾリン硝酸塩
商品名 | プリビナ点眼液０．５ｍｇ／ｍＬ
個別医薬品コード | 1316700Q1050
メーカー | ノバルティス
プリビナ点眼液０．５ｍｇ／ｍＬ

項目 | 内容
効能効果 | 効能又は効果 表在性充血（原因療法と併用）
用法用量 | 用法及び用量 通常，成人１回１～２滴を１日２～３回点眼する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．閉塞隅角緑内障の患者〔アドレナリン作用により散瞳を来し，症状を悪化させる。〕 ２．ＭＡＯ阻害剤の投与を受けている患者〔併用により，急激な血圧上昇を起こすおそれがある。〕
一般的注意 | 重要な基本的注意 連用又は頻回使用により反応性の低下や局所粘膜の二次充血を起こすことがあるので，急性充血期に限って使用するか，又は適切な休薬期間をおいて使用すること。


プリミドン細粒９９．５％大日本

神経系に作用する薬剤
 → 抗てんかん薬
  → バルビツール酸系薬

ハイリスク分類
抗てんかん剤

一般名 | プリミドン
商品名 | プリミドン細粒９９．５％大日本
個別医薬品コード | 1135002C1040
メーカー | 大日本住友

項目 | 内容
効能効果 | 効能・効果 てんかんのけいれん発作： 強直間代発作（全般けいれん発作，大発作） 焦点発作（ジャクソン型発作を含む） 精神運動発作 小型（運動）発作〔ミオクロニー発作，失立（無動）発作，点頭てんかん（幼児けい縮発作，ＢＮＳけいれん等）〕
用法用量 | 用法・用量 プリミドンとして，通常成人は治療初期３日間は１日２５０ｍｇを就寝前に経口投与する。以後３日間ごとに２５０ｍｇずつ増量して，症状によっては発作の消長を考慮して，１日量１，５００ｍｇまで漸増し，２～３回に分割経口投与する。なお，必要によっては１日量２，０００ｍｇまで増量することができる。 小児に対しては，治療初期３日間は１日１２５ｍｇを就寝前に経口投与する。以後３～４日間ごとに１２５ｍｇずつ増量して，次の標準投与量まで漸増し２～３回に分割経口投与する。 ～２歳：２５０～５００ｍｇ ３～５歳：５００～７５０ｍｇ ６～１５歳：７５０～１，０００ｍｇ 症状によっては発作の消長を考慮して，さらに増量してもよい。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分またはバルビツール酸系化合物に対し過敏症の患者 ２．急性間欠性ポルフィリン症の患者〔ポルフィリン合成が増加し，症状が悪化するおそれがある。〕
一般的注意 | 重要な基本的注意 １．連用中における投与量の急激な減少ないし投与の中止により，てんかん重積状態があらわれることがあるので，投与を中止する場合には，徐々に減量するなど慎重に行うこと。 なお，高齢者，虚弱者の場合は特に注意すること。 ２．眼振，構音障害，運動失調，眼筋麻痺等の症状は過量投与の徴候であることが多いので，このような症状があらわれた場合には，至適有効量まで徐々に減量すること。 ３．連用中は定期的に肝・腎機能，血液検査を行うことが望ましい。 ４．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転など危険を伴う機械の操作に従事させないよう注意すること。


プリミドン錠２５０ｍｇ大日本

神経系に作用する薬剤
 → 抗てんかん薬
  → バルビツール酸系薬

ハイリスク分類
抗てんかん剤

一般名 | プリミドン
商品名 | プリミドン錠２５０ｍｇ大日本
個別医薬品コード | 1135002F1047
メーカー | 大日本住友
プリミドン錠２５０ｍｇ大日本

項目 | 内容
効能効果 | 効能・効果 てんかんのけいれん発作： 強直間代発作（全般けいれん発作，大発作） 焦点発作（ジャクソン型発作を含む） 精神運動発作 小型（運動）発作〔ミオクロニー発作，失立（無動）発作，点頭てんかん（幼児けい縮発作，ＢＮＳけいれん等）〕
用法用量 | 用法・用量 プリミドンとして，通常成人は治療初期３日間は１日２５０ｍｇを就寝前に経口投与する。以後３日間ごとに２５０ｍｇずつ増量して，症状によっては発作の消長を考慮して，１日量１，５００ｍｇまで漸増し，２～３回に分割経口投与する。なお，必要によっては１日量２，０００ｍｇまで増量することができる。 小児に対しては，治療初期３日間は１日１２５ｍｇを就寝前に経口投与する。以後３～４日間ごとに１２５ｍｇずつ増量して，次の標準投与量まで漸増し２～３回に分割経口投与する。 ～２歳：２５０～５００ｍｇ ３～５歳：５００～７５０ｍｇ ６～１５歳：７５０～１，０００ｍｇ 症状によっては発作の消長を考慮して，さらに増量してもよい。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分またはバルビツール酸系化合物に対し過敏症の患者 ２．急性間欠性ポルフィリン症の患者〔ポルフィリン合成が増加し，症状が悪化するおそれがある。〕
一般的注意 | 重要な基本的注意 １．連用中における投与量の急激な減少ないし投与の中止により，てんかん重積状態があらわれることがあるので，投与を中止する場合には，徐々に減量するなど慎重に行うこと。 なお，高齢者，虚弱者の場合は特に注意すること。 ２．眼振，構音障害，運動失調，眼筋麻痺等の症状は過量投与の徴候であることが多いので，このような症状があらわれた場合には，至適有効量まで徐々に減量すること。 ３．連用中は定期的に肝・腎機能，血液検査を行うことが望ましい。 ４．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転など危険を伴う機械の操作に従事させないよう注意すること。


プリモボラン錠５ｍｇ

内分泌系薬剤
 → 男性ホルモン製剤
  → 蛋白同化ステロイド

一般名 | メテノロン酢酸エステル
商品名 | プリモボラン錠５ｍｇ
個別医薬品コード | 2449003F1021
メーカー | バイエル
プリモボラン錠５ｍｇ

項目 | 内容
効能効果 | 効能・効果 骨粗鬆症 下記疾患による著しい消耗状態： 慢性腎疾患，悪性腫瘍，外傷，熱傷 下記疾患による骨髄の消耗状態： 再生不良性貧血
用法用量 | 用法・用量 メテノロン酢酸エステルとして，通常，成人１日１０～２０ｍｇを２～３回に分割経口投与する。なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．アンドロゲン依存性悪性腫瘍（例えば，前立腺癌）及びその疑いのある患者［症状を悪化させるおそれがある。］ ２．妊婦又は妊娠している可能性のある女性「「妊婦，産婦，授乳婦等への投与」の項参照］
一般的注意 | 重要な基本的注意 １．男性に投与する場合は，定期的に前立腺の検査を行うこと。 ２．女性に投与する場合は，変声の可能性のあることを告げておくこと。


プリンペランシロップ０．１％

消化器系に作用する薬剤
 → 胃腸機能調整薬
  → ドパミン受容体拮抗薬 		神経系に作用する薬剤
 → 制吐薬，鎮暈薬
  → その他
※複数の分類に含まれます。

一般名 | メトクロプラミド
商品名 | プリンペランシロップ０．１％
個別医薬品コード | 2399004Q1090
メーカー | アステラス

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2399004Q1074 | フォリクロンシロップ | 鶴原
2399004Q1082 | ペラプリンシロップ０．１％ | 大洋
2399004Q1104 | プラミールシロップ０．１％ | ナガセ

項目 | 内容
効能効果 | 効能・効果 １．次の場合における消化器機能異常（悪心・嘔吐・食欲不振・腹部膨満感） 胃炎，胃・十二指腸潰瘍，胆のう・胆道疾患，腎炎，尿毒症，乳幼児嘔吐，薬剤（制癌剤・抗生物質・抗結核剤・麻酔剤）投与時，胃内・気管内挿管時，放射線照射時，開腹術後 ２．Ｘ線検査時のバリウムの通過促進
用法用量 | 用法・用量 メトクロプラミドとして，通常成人１日７．６７～２３．０４ｍｇ（塩酸メトクロプラミドとして１０～３０ｍｇ，シロップ：１０～３０ｍＬ）を２～３回に分割し，食前に経口投与する。 小児は，１日０．３８～０．５３ｍｇ／ｋｇ（塩酸メトクロプラミドとして０．５～０．７ｍｇ／ｋｇ，シロップ：０．５～０．７ｍＬ／ｋｇ）を２～３回に分割し，食前に経口投与する。 なお，年齢，症状により適宜増減する。 用法・用量に関連する使用上の注意 小児では錐体外路症状が発現しやすいため，過量投与にならないよう注意すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．褐色細胞腫の疑いのある患者［急激な昇圧発作を起こすおそれがある。］ ３．消化管に出血，穿孔又は器質的閉塞のある患者［本剤には消化管運動の亢進作用があるため，症状を悪化させるおそれがある。］
一般的注意 | 重要な基本的注意 １．本剤の投与により，内分泌機能異常（プロラクチン値上昇），錐体外路症状等の副作用があらわれることがあるので，本剤の投与に際しては，有効性と安全性を十分考慮のうえ投与すること。 ２．眠気，めまいがあらわれることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように注意すること。 ３．制吐作用を有するため，他の薬剤に基づく中毒，腸閉塞，脳腫瘍等による嘔吐症状を不顕性化することがあるので注意すること。


プリンペラン細粒２％

消化器系に作用する薬剤
 → 胃腸機能調整薬
  → ドパミン受容体拮抗薬 		神経系に作用する薬剤
 → 制吐薬，鎮暈薬
  → その他
※複数の分類に含まれます。

一般名 | メトクロプラミド
商品名 | プリンペラン細粒２％
個別医薬品コード | 2399004C1077
メーカー | アステラス

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2399004C1085 | プラミール細粒２％ | ナガセ
2399004C1093 | フォリクロン細粒２％ | 鶴原

項目 | 内容
効能効果 | 効能・効果 １．次の場合における消化器機能異常（悪心・嘔吐・食欲不振・腹部膨満感） 胃炎，胃・十二指腸潰瘍，胆のう・胆道疾患，腎炎，尿毒症，乳幼児嘔吐，薬剤（制癌剤・抗生物質・抗結核剤・麻酔剤）投与時，胃内・気管内挿管時，放射線照射時，開腹術後 ２．Ｘ線検査時のバリウムの通過促進
用法用量 | 用法・用量 メトクロプラミドとして，通常成人１日７．６７～２３．０４ｍｇ（塩酸メトクロプラミドとして１０～３０ｍｇ，細粒：０．５～１．５ｇ）を２～３回に分割し，食前に経口投与する。 なお，年齢，症状により適宜増減する。 用法・用量に関連する使用上の注意 小児では錐体外路症状が発現しやすいため，過量投与にならないよう注意すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．褐色細胞腫の疑いのある患者［急激な昇圧発作を起こすおそれがある。］ ３．消化管に出血，穿孔又は器質的閉塞のある患者［本剤には消化管運動の亢進作用があるため，症状を悪化させるおそれがある。］
一般的注意 | 重要な基本的注意 １．本剤の投与により，内分泌機能異常（プロラクチン値上昇），錐体外路症状等の副作用があらわれることがあるので，本剤の投与に際しては，有効性と安全性を十分考慮のうえ投与すること。 ２．眠気，めまいがあらわれることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように注意すること。 ３．制吐作用を有するため，他の薬剤に基づく中毒，腸閉塞，脳腫瘍等による嘔吐症状を不顕性化することがあるので注意すること。


プリンペラン錠５

消化器系に作用する薬剤
 → 胃腸機能調整薬
  → ドパミン受容体拮抗薬 		神経系に作用する薬剤
 → 制吐薬，鎮暈薬
  → その他
※複数の分類に含まれます。

一般名 | メトクロプラミド
商品名 | プリンペラン錠５
個別医薬品コード | 2399004F1200
メーカー | アステラス
プリンペラン錠５

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2399004F1154 | アノレキシノン錠５ | 東和薬品
2399004F1162 | フォリクロン錠５ | 鶴原
2399004F1170 | テルペラン錠５ | あすか製薬
2399004F1189 | ペラプリン錠５ｍｇ | 大洋
2399004F1219 | エリーテン錠５ｍｇ | 日本化薬
2399004F1227 | プラミール錠５ｍｇ | ナガセ

項目 | 内容
効能効果 | 効能・効果 １．次の場合における消化器機能異常（悪心・嘔吐・食欲不振・腹部膨満感） 胃炎，胃・十二指腸潰瘍，胆のう・胆道疾患，腎炎，尿毒症，乳幼児嘔吐，薬剤（制癌剤・抗生物質・抗結核剤・麻酔剤）投与時，胃内・気管内挿管時，放射線照射時，開腹術後 ２．Ｘ線検査時のバリウムの通過促進
用法用量 | 用法・用量 メトクロプラミドとして，通常成人１日７．６７～２３．０４ｍｇ（塩酸メトクロプラミドとして１０～３０ｍｇ，２～６錠）を２～３回に分割し，食前に経口投与する。 なお，年齢，症状により適宜増減する。 用法・用量に関連する使用上の注意 小児では錐体外路症状が発現しやすいため，過量投与にならないよう注意すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．褐色細胞腫の疑いのある患者［急激な昇圧発作を起こすおそれがある。］ ３．消化管に出血，穿孔又は器質的閉塞のある患者［本剤には消化管運動の亢進作用があるため，症状を悪化させるおそれがある。］
一般的注意 | 重要な基本的注意 １．本剤の投与により，内分泌機能異常（プロラクチン値上昇），錐体外路症状等の副作用があらわれることがあるので，本剤の投与に際しては，有効性と安全性を十分考慮のうえ投与すること。 ２．眠気，めまいがあらわれることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように注意すること。 ３．制吐作用を有するため，他の薬剤に基づく中毒，腸閉塞，脳腫瘍等による嘔吐症状を不顕性化することがあるので注意すること。


プルゼニド錠１２ｍｇ

消化器系に作用する薬剤
 → 下剤（瀉下薬）
  → 大腸刺激性下剤

一般名 | センノシド
商品名 | プルゼニド錠１２ｍｇ
個別医薬品コード | 2354003F2316
メーカー | ノバルティス
プルゼニド錠１２ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2354003F2189 | プルノサイド錠１２ｍｇ | 辰巳
2354003F2197 | フォルセニッド錠１２ｍｇ | マイラン製薬
2354003F2200 | センノシド錠１２ｍｇ「フソー」 | 扶桑
2354003F2227 | ペンクルシン錠１２ｍｇ | 東和薬品
2354003F2235 | セネバクール錠１２ｍｇ | 生晃
2354003F2243 | センノサイド錠１２ｍｇ「サワイ」 | 沢井
2354003F2251 | センナリド錠１２ｍｇ | サンド
2354003F2260 | センノシド錠１２ｍｇ「タイヨー」 | 大洋
2354003F2278 | センノサイド錠１２ｍｇ | 大正薬品
2354003F2286 | センナル錠１２ｍｇ | 陽進堂
2354003F2294 | ソルダナ錠１２ｍｇ | 堀井
2354003F2308 | ソルドール錠１２ｍｇ | ジェイドルフ
2354003F2324 | リタセンド錠１２ｍｇ | 鶴原

項目 | 内容
効能効果 | 効能又は効果 便秘症
用法用量 | 用法及び用量 センノシドＡ・Ｂとして，通常成人１日１回１２～２４ｍｇを就寝前に経口投与する。 高度の便秘には，１回４８ｍｇまで増量することができる。なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分又はセンノシド製剤に過敏症の既往歴のある患者 ２．急性腹症が疑われる患者，痙攣性便秘の患者〔蠕動運動亢進作用により腹痛等の症状を増悪するおそれがある。〕 ３．重症の硬結便のある患者〔下剤の経口投与では十分な効果が得られず，腹痛等の症状を増悪するおそれがある。〕 ４．電解質失調（特に低カリウム血症）のある患者には大量投与を避けること〔下痢が起こると電解質を喪失し，状態を悪化するおそれがある。〕 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合は慎重に投与すること） 妊婦又は妊娠している可能性のある婦人（「５．妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 | 重要な基本的注意 連用による耐性の増大等のため効果が減弱し，薬剤に頼りがちになることがあるので長期連用を避けること。


プレグニール筋注用５０００単位

内分泌系薬剤
 → 他のホルモン製剤，代謝異常症治療薬
  → 性腺刺激ホルモン（ゴナドトロピン）

一般名 | ヒト絨毛性性腺刺激ホルモン
商品名 | プレグニール筋注用５０００単位
個別医薬品コード | 2413402X4145
メーカー | ＭＳＤ

項目 | 内容
効能効果 | 効能又は効果 無排卵症（無月経，無排卵周期症，不妊症），機能性子宮出血，黄体機能不全症，停留睾丸，造精機能不全による男子不妊症，下垂体性男子性腺機能不全症（類宦官症），思春期遅発症，睾丸・卵巣の機能検査，妊娠初期の切迫流産，妊娠初期にくり返される習慣性流産
用法用量 | 用法及び用量 ヒト絨毛性性腺刺激ホルモンとして，： 無排卵症には，通常１日３，０００～５，０００単位を筋肉内注射する。 機能性子宮出血及び黄体機能不全症には，通常１日１，０００～３，０００単位を筋肉内注射する。 妊娠初期の切迫流産及び妊娠初期にくり返される習慣性流産には，通常１日１，０００～５，０００単位を筋肉内注射する。 停留睾丸には，通常１回３００～１，０００単位，１週１～３回を４～１０週まで，又は１回３，０００～５，０００単位を３日間連続筋肉内注射する。 造精機能不全による男子不妊症，下垂体性男子性腺機能不全症（類宦官症），思春期遅発症には，通常１日５００～５，０００単位を週２～３回筋肉内注射する。 睾丸機能検査には１０，０００単位１回又は３，０００～５，０００単位を３～５日間筋肉内注射し，１～２時間後の血中テストステロン値を投与前値と比較する。 卵巣機能検査には１，０００～５，０００単位を単独又はＦＳＨ製剤と併用投与して卵巣の反応性をみる。 黄体機能検査には３，０００～５，０００単位を高温期に３～５回，隔日に投与し，尿中ステロイド排泄量の変化をみる。 本剤の用法・用量は症例，適応によって異なるので，使用に際しては厳密な経過観察が必要である。
警告 | 警告 ヒト下垂体性性腺刺激ホルモン製剤の投与に引き続き，本剤を投与した場合又は併用した場合，血栓症，脳梗塞等を伴う重篤な卵巣過剰刺激症候群があらわれることがある。
禁忌 | 禁忌（次の患者には投与しないこと） １．アンドロゲン依存性悪性腫瘍（例えば，前立腺癌）及びその疑いのある患者［アンドロゲン産生を促進するため，病態の悪化あるいは顕性化を促すことがある。］ ２．性腺刺激ホルモン製剤に対し過敏症の既往歴のある患者 ３．性早熟症の患者［アンドロゲン産生を促進するため，性早熟を早め骨端の早期閉鎖を来すことがある。］
一般的注意 | 重要な基本的注意 女子不妊症の治療に際し，ヒト下垂体性性腺刺激ホルモン製剤の投与に引き続き本剤を用いた場合又は併用した場合，以下の点に注意すること。 （１）．卵巣過剰刺激症候群があらわれることがあるので，次の点に留意し，異常が認められた場合には直ちに投与を中止すること（「副作用（１）重大な副作用２）」の項参照）。 ［１］．患者の自覚症状（下腹部痛，下腹部緊迫感，悪心，腰痛等）の有無 ［２］．急激な体重増加の有無 ［３］．卵巣腫大の有無（内診，超音波検査等の実施） （２）．患者に対しては，あらかじめ次の点を説明すること。 ［１］．卵巣過剰刺激症候群，多胎妊娠があらわれることがある。 ［２］．異常が認められた場合には直ちに医師等に相談すること。


プレグランディン腟坐剤１ｍｇ

内分泌系薬剤
 → 女性ホルモン製剤，子宮用剤
  → 子宮収縮薬

一般名 | ゲメプロスト
商品名 | プレグランディン腟坐剤１ｍｇ
個別医薬品コード | 2499700H1036
メーカー | 小野
プレグランディン腟坐剤１ｍｇ

項目 | 内容
効能効果 | 効能・効果 妊娠中期における治療的流産
用法用量 | 用法・用量 １．通常１回ゲメプロストとして１ｍｇ（１個）を３時間毎に後腟円蓋部へ挿入する。 なお，１日最大投与量は５ｍｇ（５個）までとする。 ２．１日総量ゲメプロストとして５ｍｇ（５個）を投与し，効果の認められない場合は本剤の投与を中止し，翌日あるいは以降に投与を再開するか，あるいは他の方法に切り替える。 ３．本剤の投与開始後，有効陣痛が発来し，子宮内容物の排出が認められたとき，本剤の投与を中止する。 ４．症状及び経過に応じて適宜増減。
警告 | 警告 子宮破裂，子宮頚管裂傷が発現することがあるので，用法・用量，使用上の注意に特に留意すること。
禁忌 | 禁忌（次の患者には投与しないこと） １．前置胎盤，子宮外妊娠等で操作により出血の危険性のある患者〔経腟分娩ができず，大量出血のおそれがある。〕 ２．骨盤内感染による発熱のある患者〔炎症，感染を増悪させるおそれがある。〕 ３．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．本剤は母体保護法指定医師が投与すること。 ２．本剤の投与（挿入）は，入院のうえ救急処置のとれる準備を行い，厳重な監視のもとで行うこと。 ３．本剤は生児を出産する際の分娩誘発には使用しないこと。 ４．本剤投与により子宮内容物の排出が認められた後，器械的子宮内容清掃術を必要とする場合があることに留意すること。 ５．中期中絶時に併発しやすい諸異常（子宮破裂，頸管裂傷，異常出血等）を予測し，本剤挿入のたびに子宮収縮の状態と子宮頚部の軟化度，頸管の開大度，血性分泌物の量，子宮内容物の排出の程度を注意深く観察すること。また，場合によってはラミナリア杆等を挿入し，頸管を開大させた後，本剤を投与すること。 ６．子宮内容物排出後は慎重に内診を行い，子宮破裂，頸管裂傷のないことを確認すること。


プレタール散２０％

血液製剤，血液に作用する薬剤
 → 抗血栓薬
  → 抗血小板薬

ハイリスク分類
血液凝固阻止剤

一般名 | シロスタゾール
商品名 | プレタール散２０％
個別医薬品コード | 3399002B1026
メーカー | 大塚製薬
プレタール散２０％

項目 | 内容
効能効果 | 効能・効果 １．慢性動脈閉塞症に基づく潰瘍，疼痛及び冷感等の虚血性諸症状の改善 ２．脳梗塞（心原性脳塞栓症を除く）発症後の再発抑制 効能・効果に関連する使用上の注意 無症候性脳梗塞における本剤の脳梗塞発作の抑制効果は検討されていない。
用法用量 | 用法・用量 通常，成人には，シロスタゾールとして１回１００ｍｇを１日２回経口投与する。なお，年齢・症状により適宜増減する。
警告 | 警告 本剤の投与により脈拍数が増加し，狭心症が発現することがあるので，狭心症の症状（胸痛等）に対する問診を注意深く行うこと。［脳梗塞再発抑制効果を検討する試験において，長期にわたりＰＲＰ（ｐｒｅｓｓｕｒｅ ｒａｔｅ ｐｒｏｄｕｃｔ）を有意に上昇させる作用が認められた。また，本剤投与群に狭心症を発現した症例がみられた。］（「１．慎重投与（４）」の項，「２．重要な基本的注意（３）」の項，「４．副作用（１）重大な副作用１）うっ血性心不全，心筋梗塞，狭心症，心室頻拍」の項及び〔臨床成績〕の項参照）
禁忌 | 禁忌（次の患者には投与しないこと） １．出血している患者（血友病，毛細血管脆弱症，頭蓋内出血，消化管出血，尿路出血，喀血，硝子体出血等）［出血を助長するおそれがある。］ ２．うっ血性心不全の患者［症状を悪化させるおそれがある。］（「２．重要な基本的注意（４）」の項参照） ３．本剤の成分に対し過敏症の既往歴のある患者 ４．妊婦又は妊娠している可能性のある婦人（「６．妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 | 重要な基本的注意 １．本剤の脳梗塞患者に対する投与は脳梗塞の症状が安定してから開始すること。 ２．脳梗塞患者への投与にあたっては，他の血小板凝集を抑制する薬剤等との相互作用に注意するとともに，高血圧が持続する患者への投与は慎重に行い，投与中は十分な血圧のコントロールを行うこと。（「１．慎重投与（１）」の項及び「３．相互作用」の項参照） ３．冠動脈狭窄を合併する患者で，本剤を投与中に過度の脈拍数増加があらわれた場合には，狭心症を誘発する可能性があるので，このような場合には減量又は中止するなどの適切な処置を行うこと。（〔警告〕の項，「１．慎重投与（４）」の項，「４．副作用（１）重大な副作用１）うっ血性心不全，心筋梗塞，狭心症，心室頻拍」の項及び〔臨床成績〕の項参照） ４．本剤はＰＤＥ３阻害作用を有する薬剤である。海外においてＰＤＥ３阻害作用を有する薬剤（ミルリノン１），ベスナリノン２））に関しては，うっ血性心不全（ＮＹＨＡ分類ＩＩＩ～ＩＶ）患者を対象にしたプラセボ対照長期比較試験において，生存率がプラセボより低かったとの報告がある。また，うっ血性心不全を有しない患者において，本剤を含むＰＤＥ３阻害剤を長期投与した場合の予後は明らかではない。 ５．プレタール散２０％は口腔粘膜から吸収されることはないため，唾液又は水で飲み込むこと。（「８．適用上の注意」の項参照）


プレタール錠１００ｍｇ

血液製剤，血液に作用する薬剤
 → 抗血栓薬
  → 抗血小板薬

ハイリスク分類
血液凝固阻止剤

一般名 | シロスタゾール
商品名 | プレタール錠１００ｍｇ
個別医薬品コード | 3399002F2237
メーカー | 大塚製薬
プレタール錠１００ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
3399002F2032 | アイタント錠１００ | 東和薬品
3399002F2040 | エジェンヌ錠１００ | 陽進堂
3399002F2067 | グロント錠１００ｍｇ | 大原
3399002F2075 | コートリズム錠１００ｍｇ | 寿
3399002F2083 | シロシナミン錠１００ｍｇ | サンド
3399002F2091 | シロステート錠１００ | 日医工
3399002F2113 | ファンテゾール錠１００ | シオノ
3399002F2121 | フレニード錠１００ | 沢井
3399002F2148 | プレスタゾール錠１００ | 日本薬工
3399002F2156 | プレトモール錠１００ | 旭化成ファーマ
3399002F2164 | プレラジン錠１００ | 大洋
3399002F2172 | ホルダゾール錠１００ | 大正薬品
3399002F2180 | ラノミン錠１００ | ダイト
3399002F2202 | エクバール錠１００ | 高田
3399002F2210 | プラテミール錠１００ | 小林化工
3399002F2229 | シロスタゾール錠１００ｍｇ「ＮＰ」 | ニプロファーマ
3399002F2245 | シロスタゾール錠１００ｍｇ「マイラン」 | マイラン製薬
3399002F2253 | シロスタゾール錠１００ｍｇ「タナベ」 | 長生堂
3399002F2261 | シロスタゾール錠１００ｍｇ「ＪＧ」 | 日本ジェネリック

項目 | 内容
効能効果 | 効能・効果 １．慢性動脈閉塞症に基づく潰瘍，疼痛及び冷感等の虚血性諸症状の改善 ２．脳梗塞（心原性脳塞栓症を除く）発症後の再発抑制 効能・効果に関連する使用上の注意 無症候性脳梗塞における本剤の脳梗塞発作の抑制効果は検討されていない。
用法用量 | 用法・用量 通常，成人には，シロスタゾールとして１回１００ｍｇを１日２回経口投与する。なお，年齢・症状により適宜増減する。
警告 | 警告 本剤の投与により脈拍数が増加し，狭心症が発現することがあるので，狭心症の症状（胸痛等）に対する問診を注意深く行うこと。［脳梗塞再発抑制効果を検討する試験において，長期にわたりＰＲＰ（ｐｒｅｓｓｕｒｅ ｒａｔｅ ｐｒｏｄｕｃｔ）を有意に上昇させる作用が認められた。また，本剤投与群に狭心症を発現した症例がみられた。］（「１．慎重投与（４）」の項，「２．重要な基本的注意（３）」の項，「４．副作用（１）重大な副作用１）うっ血性心不全，心筋梗塞，狭心症，心室頻拍」の項及び〔臨床成績〕の項参照）
禁忌 | 禁忌（次の患者には投与しないこと） １．出血している患者（血友病，毛細血管脆弱症，頭蓋内出血，消化管出血，尿路出血，喀血，硝子体出血等）［出血を助長するおそれがある。］ ２．うっ血性心不全の患者［症状を悪化させるおそれがある。］（「２．重要な基本的注意（４）」の項参照） ３．本剤の成分に対し過敏症の既往歴のある患者 ４．妊婦又は妊娠している可能性のある婦人（「６．妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 | 重要な基本的注意 １．本剤の脳梗塞患者に対する投与は脳梗塞の症状が安定してから開始すること。 ２．脳梗塞患者への投与にあたっては，他の血小板凝集を抑制する薬剤等との相互作用に注意するとともに，高血圧が持続する患者への投与は慎重に行い，投与中は十分な血圧のコントロールを行うこと。（「１．慎重投与（１）」の項及び「３．相互作用」の項参照） ３．冠動脈狭窄を合併する患者で，本剤を投与中に過度の脈拍数増加があらわれた場合には，狭心症を誘発する可能性があるので，このような場合には減量又は中止するなどの適切な処置を行うこと。（〔警告〕の項，「１．慎重投与（４）」の項，「４．副作用（１）重大な副作用１）うっ血性心不全，心筋梗塞，狭心症，心室頻拍」の項及び〔臨床成績〕の項参照） ４．本剤はＰＤＥ３阻害作用を有する薬剤である。海外においてＰＤＥ３阻害作用を有する薬剤（ミルリノン１），ベスナリノン２））に関しては，うっ血性心不全（ＮＹＨＡ分類ＩＩＩ～ＩＶ）患者を対象にしたプラセボ対照長期比較試験において，生存率がプラセボより低かったとの報告がある。また，うっ血性心不全を有しない患者において，本剤を含むＰＤＥ３阻害剤を長期投与した場合の予後は明らかではない。 ５．プレタール散２０％は口腔粘膜から吸収されることはないため，唾液又は水で飲み込むこと。（「８．適用上の注意」の項参照）


プレタール錠５０ｍｇ

血液製剤，血液に作用する薬剤
 → 抗血栓薬
  → 抗血小板薬

ハイリスク分類
血液凝固阻止剤

一般名 | シロスタゾール
商品名 | プレタール錠５０ｍｇ
個別医薬品コード | 3399002F1192
メーカー | 大塚製薬
プレタール錠５０ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
3399002F1036 | アイタント錠５０ | 東和薬品
3399002F1044 | エクバール錠５０ | 高田
3399002F1060 | グロント錠５０ｍｇ | 大原
3399002F1079 | シロシナミン錠５０ｍｇ | サンド
3399002F1087 | シロステート錠５０ | 日医工
3399002F1109 | ファンテゾール錠５０ | シオノ
3399002F1117 | フレニード錠５０ | 沢井
3399002F1125 | プレスタゾール錠５０ | 日本薬工
3399002F1133 | プレラジン錠５０ | 大洋
3399002F1141 | ホルダゾール錠５０ | 大正薬品
3399002F1150 | ラノミン錠５０ | ダイト
3399002F1176 | プラテミール錠５０ | 小林化工
3399002F1184 | シロスタゾール錠５０ｍｇ「ＮＰ」 | ニプロファーマ
3399002F1206 | シロスタゾール錠５０ｍｇ「マイラン」 | マイラン製薬
3399002F1214 | シロスタゾール錠５０ｍｇ「タナベ」 | 長生堂
3399002F1222 | コートリズム錠５０ｍｇ | 寿
3399002F1230 | シロスタゾール錠５０ｍｇ「ＪＧ」 | 日本ジェネリック

項目 | 内容
効能効果 | 効能・効果 １．慢性動脈閉塞症に基づく潰瘍，疼痛及び冷感等の虚血性諸症状の改善 ２．脳梗塞（心原性脳塞栓症を除く）発症後の再発抑制 効能・効果に関連する使用上の注意 無症候性脳梗塞における本剤の脳梗塞発作の抑制効果は検討されていない。
用法用量 | 用法・用量 通常，成人には，シロスタゾールとして１回１００ｍｇを１日２回経口投与する。なお，年齢・症状により適宜増減する。
警告 | 警告 本剤の投与により脈拍数が増加し，狭心症が発現することがあるので，狭心症の症状（胸痛等）に対する問診を注意深く行うこと。［脳梗塞再発抑制効果を検討する試験において，長期にわたりＰＲＰ（ｐｒｅｓｓｕｒｅ ｒａｔｅ ｐｒｏｄｕｃｔ）を有意に上昇させる作用が認められた。また，本剤投与群に狭心症を発現した症例がみられた。］（「１．慎重投与（４）」の項，「２．重要な基本的注意（３）」の項，「４．副作用（１）重大な副作用１）うっ血性心不全，心筋梗塞，狭心症，心室頻拍」の項及び〔臨床成績〕の項参照）
禁忌 | 禁忌（次の患者には投与しないこと） １．出血している患者（血友病，毛細血管脆弱症，頭蓋内出血，消化管出血，尿路出血，喀血，硝子体出血等）［出血を助長するおそれがある。］ ２．うっ血性心不全の患者［症状を悪化させるおそれがある。］（「２．重要な基本的注意（４）」の項参照） ３．本剤の成分に対し過敏症の既往歴のある患者 ４．妊婦又は妊娠している可能性のある婦人（「６．妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 | 重要な基本的注意 １．本剤の脳梗塞患者に対する投与は脳梗塞の症状が安定してから開始すること。 ２．脳梗塞患者への投与にあたっては，他の血小板凝集を抑制する薬剤等との相互作用に注意するとともに，高血圧が持続する患者への投与は慎重に行い，投与中は十分な血圧のコントロールを行うこと。（「１．慎重投与（１）」の項及び「３．相互作用」の項参照） ３．冠動脈狭窄を合併する患者で，本剤を投与中に過度の脈拍数増加があらわれた場合には，狭心症を誘発する可能性があるので，このような場合には減量又は中止するなどの適切な処置を行うこと。（〔警告〕の項，「１．慎重投与（４）」の項，「４．副作用（１）重大な副作用１）うっ血性心不全，心筋梗塞，狭心症，心室頻拍」の項及び〔臨床成績〕の項参照） ４．本剤はＰＤＥ３阻害作用を有する薬剤である。海外においてＰＤＥ３阻害作用を有する薬剤（ミルリノン１），ベスナリノン２））に関しては，うっ血性心不全（ＮＹＨＡ分類ＩＩＩ～ＩＶ）患者を対象にしたプラセボ対照長期比較試験において，生存率がプラセボより低かったとの報告がある。また，うっ血性心不全を有しない患者において，本剤を含むＰＤＥ３阻害剤を長期投与した場合の予後は明らかではない。 ５．プレタール散２０％は口腔粘膜から吸収されることはないため，唾液又は水で飲み込むこと。（「８．適用上の注意」の項参照）


プレタールＯＤ錠１００ｍｇ

血液製剤，血液に作用する薬剤
 → 抗血栓薬
  → 抗血小板薬

ハイリスク分類
血液凝固阻止剤

一般名 | シロスタゾール
商品名 | プレタールＯＤ錠１００ｍｇ
個別医薬品コード | 3399002F4027
メーカー | 大塚製薬
プレタールＯＤ錠１００ｍｇ

項目 | 内容
効能効果 | 効能・効果 １．慢性動脈閉塞症に基づく潰瘍，疼痛及び冷感等の虚血性諸症状の改善 ２．脳梗塞（心原性脳塞栓症を除く）発症後の再発抑制 効能・効果に関連する使用上の注意 無症候性脳梗塞における本剤の脳梗塞発作の抑制効果は検討されていない。
用法用量 | 用法・用量 通常，成人には，シロスタゾールとして１回１００ｍｇを１日２回経口投与する。なお，年齢・症状により適宜増減する。
警告 | 警告 本剤の投与により脈拍数が増加し，狭心症が発現することがあるので，狭心症の症状（胸痛等）に対する問診を注意深く行うこと。［脳梗塞再発抑制効果を検討する試験において，長期にわたりＰＲＰ（ｐｒｅｓｓｕｒｅ ｒａｔｅ ｐｒｏｄｕｃｔ）を有意に上昇させる作用が認められた。また，本剤投与群に狭心症を発現した症例がみられた。］（「１．慎重投与（４）」の項，「２．重要な基本的注意（３）」の項，「４．副作用（１）重大な副作用１）うっ血性心不全，心筋梗塞，狭心症，心室頻拍」の項及び〔臨床成績〕の項参照）
禁忌 | 禁忌（次の患者には投与しないこと） １．出血している患者（血友病，毛細血管脆弱症，頭蓋内出血，消化管出血，尿路出血，喀血，硝子体出血等）［出血を助長するおそれがある。］ ２．うっ血性心不全の患者［症状を悪化させるおそれがある。］（「２．重要な基本的注意（４）」の項参照） ３．本剤の成分に対し過敏症の既往歴のある患者 ４．妊婦又は妊娠している可能性のある婦人（「６．妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 | 重要な基本的注意 １．本剤の脳梗塞患者に対する投与は脳梗塞の症状が安定してから開始すること。 ２．脳梗塞患者への投与にあたっては，他の血小板凝集を抑制する薬剤等との相互作用に注意するとともに，高血圧が持続する患者への投与は慎重に行い，投与中は十分な血圧のコントロールを行うこと。（「１．慎重投与（１）」の項及び「３．相互作用」の項参照） ３．冠動脈狭窄を合併する患者で，本剤を投与中に過度の脈拍数増加があらわれた場合には，狭心症を誘発する可能性があるので，このような場合には減量又は中止するなどの適切な処置を行うこと。（〔警告〕の項，「１．慎重投与（４）」の項，「４．副作用（１）重大な副作用１）うっ血性心不全，心筋梗塞，狭心症，心室頻拍」の項及び〔臨床成績〕の項参照） ４．本剤はＰＤＥ３阻害作用を有する薬剤である。海外においてＰＤＥ３阻害作用を有する薬剤（ミルリノン１），ベスナリノン２））に関しては，うっ血性心不全（ＮＹＨＡ分類ＩＩＩ～ＩＶ）患者を対象にしたプラセボ対照長期比較試験において，生存率がプラセボより低かったとの報告がある。また，うっ血性心不全を有しない患者において，本剤を含むＰＤＥ３阻害剤を長期投与した場合の予後は明らかではない。 ５．本剤は口腔内で崩壊するが，口腔粘膜から吸収されることはないため，唾液又は水で飲み込むこと。（「８．適用上の注意」の項参照）


プレタールＯＤ錠５０ｍｇ

血液製剤，血液に作用する薬剤
 → 抗血栓薬
  → 抗血小板薬

ハイリスク分類
血液凝固阻止剤

一般名 | シロスタゾール
商品名 | プレタールＯＤ錠５０ｍｇ
個別医薬品コード | 3399002F3020
メーカー | 大塚製薬
プレタールＯＤ錠５０ｍｇ

項目 | 内容
効能効果 | 効能・効果 １．慢性動脈閉塞症に基づく潰瘍，疼痛及び冷感等の虚血性諸症状の改善 ２．脳梗塞（心原性脳塞栓症を除く）発症後の再発抑制 効能・効果に関連する使用上の注意 無症候性脳梗塞における本剤の脳梗塞発作の抑制効果は検討されていない。
用法用量 | 用法・用量 通常，成人には，シロスタゾールとして１回１００ｍｇを１日２回経口投与する。なお，年齢・症状により適宜増減する。
警告 | 警告 本剤の投与により脈拍数が増加し，狭心症が発現することがあるので，狭心症の症状（胸痛等）に対する問診を注意深く行うこと。［脳梗塞再発抑制効果を検討する試験において，長期にわたりＰＲＰ（ｐｒｅｓｓｕｒｅ ｒａｔｅ ｐｒｏｄｕｃｔ）を有意に上昇させる作用が認められた。また，本剤投与群に狭心症を発現した症例がみられた。］（「１．慎重投与（４）」の項，「２．重要な基本的注意（３）」の項，「４．副作用（１）重大な副作用１）うっ血性心不全，心筋梗塞，狭心症，心室頻拍」の項及び〔臨床成績〕の項参照）
禁忌 | 禁忌（次の患者には投与しないこと） １．出血している患者（血友病，毛細血管脆弱症，頭蓋内出血，消化管出血，尿路出血，喀血，硝子体出血等）［出血を助長するおそれがある。］ ２．うっ血性心不全の患者［症状を悪化させるおそれがある。］（「２．重要な基本的注意（４）」の項参照） ３．本剤の成分に対し過敏症の既往歴のある患者 ４．妊婦又は妊娠している可能性のある婦人（「６．妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 | 重要な基本的注意 １．本剤の脳梗塞患者に対する投与は脳梗塞の症状が安定してから開始すること。 ２．脳梗塞患者への投与にあたっては，他の血小板凝集を抑制する薬剤等との相互作用に注意するとともに，高血圧が持続する患者への投与は慎重に行い，投与中は十分な血圧のコントロールを行うこと。（「１．慎重投与（１）」の項及び「３．相互作用」の項参照） ３．冠動脈狭窄を合併する患者で，本剤を投与中に過度の脈拍数増加があらわれた場合には，狭心症を誘発する可能性があるので，このような場合には減量又は中止するなどの適切な処置を行うこと。（〔警告〕の項，「１．慎重投与（４）」の項，「４．副作用（１）重大な副作用１）うっ血性心不全，心筋梗塞，狭心症，心室頻拍」の項及び〔臨床成績〕の項参照） ４．本剤はＰＤＥ３阻害作用を有する薬剤である。海外においてＰＤＥ３阻害作用を有する薬剤（ミルリノン１），ベスナリノン２））に関しては，うっ血性心不全（ＮＹＨＡ分類ＩＩＩ～ＩＶ）患者を対象にしたプラセボ対照長期比較試験において，生存率がプラセボより低かったとの報告がある。また，うっ血性心不全を有しない患者において，本剤を含むＰＤＥ３阻害剤を長期投与した場合の予後は明らかではない。 ５．本剤は口腔内で崩壊するが，口腔粘膜から吸収されることはないため，唾液又は水で飲み込むこと。（「８．適用上の注意」の項参照）


プレドニゾロンクリーム０．５％「タツミ」

炎症，アレルギーに作用する薬剤
 → 副腎皮質ステロイド
  → 外用剤

一般名 | プレドニゾロン
商品名 | プレドニゾロンクリーム０．５％「タツミ」
個別医薬品コード | 2646712N1056
メーカー | 辰巳

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2646712N1064 | プレドニゾロンクリーム０．５％「マヤ」 | 摩耶堂

項目 | 内容
効能効果 | 効能又は効果 湿疹・皮膚炎群（進行性指掌角皮症，女子顔面黒皮症，ビダール苔癬，放射線皮膚炎，日光皮膚炎を含む），皮膚そう痒症，薬疹・中毒疹
用法用量 | 用法及び用量 通常１日１～数回適量を患部に塗布する。 なお，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の場合には使用しないこと） １．細菌・真菌・スピロヘ－タ・ウイルス皮膚感染症，及び動物性皮膚疾患（疥癬，けじらみ等）［これらの疾患を増悪させるおそれがある。］ ２．本剤に対して過敏症の既往歴のある患者 ３．鼓膜に穿孔のある湿疹性外耳道炎［穿孔部位の治癒が遷延するおそれがある。また，感染のおそれがある。］ ４．潰瘍（ベーチェット病は除く），第２度深在性以上の熱傷・凍傷［皮膚の再生が抑制され，治癒が遷延するおそれがある。］
一般的注意 | 重要な基本的注意 １．皮膚感染を伴う湿疹・皮膚炎には使用しないことを原則とするが，やむを得ず使用する必要がある場合には，あらかじめ適切な抗菌剤（全身適用），抗真菌剤による治療を行うか，又はこれらとの併用を考慮すること。 ２．大量又は長期にわたる広範囲の密封法（ＯＤＴ）等の使用により，副腎皮質ホルモン剤を全身投与した場合と同様な症状があらわれることがある。 ３．本剤の使用により症状の改善が認められない場合又は症状の悪化をみる場合は，使用を中止すること。 ４．症状改善後は，できるだけ速やかに使用を中止すること。


プレドニゾロン散「タケダ」１％

炎症，アレルギーに作用する薬剤
 → 副腎皮質ステロイド
  → 副腎皮質ステロイド

ハイリスク分類
免疫抑制剤

一般名 | プレドニゾロン
商品名 | プレドニゾロン散「タケダ」１％
個別医薬品コード | 2456002B1062
メーカー | 武田

項目
内容
効能効果 効能・効果
１．慢性副腎皮質機能不全（原発性，続発性，下垂体性，医原性），急性副腎皮質機能不全（副腎クリーゼ），副腎性器症候群，亜急性甲状腺炎，甲状腺中毒症〔甲状腺（中毒性）クリーゼ〕，甲状腺疾患に伴う悪性眼球突出症，ＡＣＴＨ単独欠損症
２．関節リウマチ，若年性関節リウマチ（スチル病を含む），リウマチ熱（リウマチ性心炎を含む），リウマチ性多発筋痛
３．エリテマトーデス（全身性及び慢性円板状），全身性血管炎（大動脈炎症候群，結節性動脈周囲炎，多発性動脈炎，ヴェゲナ肉芽腫症を含む），多発性筋炎（皮膚筋炎），強皮症
４．ネフローゼ及びネフローゼ症候群
５．うっ血性心不全
６．気管支喘息，喘息性気管支炎（小児喘息性気管支炎を含む），薬剤その他の化学物質によるアレルギー・中毒（薬疹，中毒疹を含む），血清病
７．重症感染症（化学療法と併用する）
８．溶血性貧血（免疫性又は免疫性機序の疑われるもの），白血病（急性白血病，慢性骨髄性白血病の急性転化，慢性リンパ性白血病）（皮膚白血病を含む），顆粒球減少症（本態性，続発性），紫斑病（血小板減少性及び血小板非減少性），再生不良性貧血，凝固因子の障害による出血性素因
９．限局性腸炎，潰瘍性大腸炎
１０．重症消耗性疾患の全身状態の改善（癌末期，スプルーを含む）
１１．劇症肝炎（臨床的に重症とみなされるものを含む），胆汁うっ滞型急性肝炎，慢性肝炎（活動型，急性再燃型，胆汁うっ滞型）（但し，一般的治療に反応せず肝機能の著しい異常が持続する難治性のものに限る），肝硬変（活動型，難治性腹水を伴うもの，胆汁うっ滞を伴うもの）
１２．サルコイドーシス（但し，両側肺門リンパ節腫脹のみの場合を除く），びまん性間質性肺炎（肺線維症）（放射線肺臓炎を含む）
１３．肺結核（粟粒結核，重症結核に限る）（抗結核剤と併用する），結核性髄膜炎（抗結核剤と併用する），結核性胸膜炎（抗結核剤と併用する），結核性腹膜炎（抗結核剤と併用する），結核性心のう炎（抗結核剤と併用する）
１４．脳脊髄炎（脳炎，脊髄炎を含む）（但し，一次性脳炎の場合は頭蓋内圧亢進症状がみられ，かつ他剤で効果が不十分なときに短期間用いること），末梢神経炎（ギランバレー症候群を含む），筋強直症，重症筋無力症，多発性硬化症（視束脊髄炎を含む），小舞踏病，顔面神経麻痺，脊髄蜘網膜炎
１５．悪性リンパ腫（リンパ肉腫症，細網肉腫症，ホジキン病，皮膚細網症，菌状息肉症）及び類似疾患（近縁疾患），好酸性肉芽腫，乳癌の再発転移
１６．特発性低血糖症
１７．原因不明の発熱
１８．副腎摘除，臓器・組織移植，侵襲後肺水腫，副腎皮質機能不全患者に対する外科的侵襲
１９．蛇毒・昆虫毒（重症の虫さされを含む）
２０．強直性脊椎炎（リウマチ性脊椎炎）
２１．卵管整形術後の癒着防止，副腎皮質機能障害による排卵障害
２２．前立腺癌（他の療法が無効な場合），陰茎硬結
２３．★湿疹・皮膚炎群（急性湿疹，亜急性湿疹，慢性湿疹，接触皮膚炎，貨幣状湿疹，自家感作性皮膚炎，アトピー皮膚炎，乳・幼・小児湿疹，ビダール苔癬，その他の神経皮膚炎，脂漏性皮膚炎，進行性指掌角皮症，その他の手指の皮膚炎，陰部あるいは肛門湿疹，耳介及び外耳道の湿疹・皮膚炎，鼻前庭及び鼻翼周辺の湿疹・皮膚炎等）（但し，重症例以外は極力投与しないこと），★痒疹群（小児ストロフルス，蕁麻疹様苔癬，固定蕁麻疹を含む）（但し，重症例に限る。また，固定蕁麻疹は局注が望ましい），蕁麻疹（慢性例を除く）（重症例に限る），★乾癬及び類症〔尋常性乾癬（重症例），関節症性乾癬，乾癬性紅皮症，膿疱性乾癬，稽留性肢端皮膚炎，疱疹状膿痂疹，ライター症候群〕，★掌蹠膿疱症（重症例に限る），★毛孔性紅色粃糠疹（重症例に限る），★扁平苔癬（重症例に限る），成年性浮腫性硬化症，紅斑症（★多形滲出性紅斑，結節性紅斑）（但し，多形滲出性紅斑の場合は重症例に限る），アナフィラクトイド紫斑（単純型，シェーンライン型，ヘノッホ型）（重症例に限る），ウェーバークリスチャン病，粘膜皮膚眼症候群〔開口部びらん性外皮症，スチブンス・ジョンソン病，皮膚口内炎，フックス症候群，ベーチェット病（眼症状のない場合），リップシュッツ急性陰門潰瘍〕，レイノー病，★円形脱毛症（悪性型に限る），天疱瘡群（尋常性天疱瘡，落葉状天疱瘡，Ｓｅｎｅａｒ－Ｕｓｈｅｒ症候群，増殖性天疱瘡），デューリング疱疹状皮膚炎（類天疱瘡，妊娠性疱疹を含む），先天性表皮水疱症，帯状疱疹（重症例に限る），★紅皮症（ヘブラ紅色粃糠疹を含む），顔面播種状粟粒性狼瘡（重症例に限る），アレルギー性血管炎及びその類症（急性痘瘡様苔癬状粃糠疹を含む），潰瘍性慢性膿皮症，新生児スクレレーマ
２４．内眼・視神経・眼窩・眼筋の炎症性疾患の対症療法（ブドウ膜炎，網脈絡膜炎，網膜血管炎，視神経炎，眼窩炎性偽腫瘍，眼窩漏斗尖端部症候群，眼筋麻痺），外眼部及び前眼部の炎症性疾患の対症療法で点眼が不適当又は不十分な場合（眼瞼炎，結膜炎，角膜炎，強膜炎，虹彩毛様体炎），眼科領域の術後炎症
２５．急性・慢性中耳炎，滲出性中耳炎・耳管狭窄症，メニエル病及びメニエル症候群，急性感音性難聴，血管運動（神経）性鼻炎，アレルギー性鼻炎，花粉症（枯草熱），副鼻腔炎・鼻茸，進行性壊疽性鼻炎，喉頭炎・喉頭浮腫，食道の炎症（腐蝕性食道炎，直達鏡使用後）及び食道拡張術後，耳鼻咽喉科領域の手術後の後療法，難治性口内炎及び舌炎（局所療法で治癒しないもの）
２６．嗅覚障害，急性・慢性（反復性）唾液腺炎
注）★印の附されている適応に対しては，外用剤を用いても効果が不十分な場合あるいは十分な効果を期待し得ないと推定される場合にのみ用いることを示す。
用法用量 用法・用量
プレドニゾロン散「タケダ」１％：
通常，成人にはプレドニゾロンとして１日５～６０ｍｇ（散の場合０．５～６ｇ）を１～４回に分割経口投与する。
なお，年齢，症状により適宜増減する。
警告
禁忌 禁忌（次の患者には投与しないこと）
本剤の成分に対し過敏症の既往歴のある患者
原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること）
１．有効な抗菌剤の存在しない感染症，全身の真菌症の患者［免疫機能抑制作用により，症状が増悪することがある。］
２．消化性潰瘍の患者［肉芽組織増殖抑制作用により，潰瘍治癒（組織修復）が障害されることがある。］
３．精神病の患者［大脳辺縁系の神経伝達物質に影響を与え，症状が増悪することがある。］
４．結核性疾患の患者［免疫機能抑制作用により，症状が増悪することがある。］
５．単純疱疹性角膜炎の患者［免疫機能抑制作用により，症状が増悪することがある。］
６．後のう白内障の患者［症状が増悪することがある。］
７．緑内障の患者［眼内圧の上昇により，緑内障が増悪することがある。］
８．高血圧症の患者［電解質代謝作用により，高血圧症が増悪することがある。］
９．電解質異常のある患者［電解質代謝作用により，電解質異常が増悪することがある。］
１０．血栓症の患者［血液凝固促進作用により，症状が増悪することがある。］
１１．最近行った内臓の手術創のある患者［創傷治癒（組織修復）が障害されることがある。］
１２．急性心筋梗塞を起こした患者［心破裂を起こしたとの報告がある。］
一般的注意 重要な基本的注意
１．本剤の投与により，誘発感染症，続発性副腎皮質機能不全，消化管潰瘍，糖尿病，精神障害等の重篤な副作用があらわれることがあるので，本剤の投与にあたっては次の注意が必要である。
（１）．投与に際しては特に適応，症状を考慮し，他の治療法によって十分に治療効果が期待できる場合には，本剤を投与しないこと。また，局所的投与で十分な場合には，局所療法を行うこと。
（２）．投与中は副作用の出現に対し，常に十分な配慮と観察を行い，また，患者をストレスから避けるようにし，事故，手術等の場合には増量するなど適切な処置を行うこと。
（３）．特に，本剤投与中に水痘又は麻疹に感染すると，致命的な経過をたどることがあるので，次の注意が必要である。
［１］．本剤投与前に水痘又は麻疹の既往や予防接種の有無を確認すること。
［２］．水痘又は麻疹の既往のない患者においては，水痘又は麻疹への感染を極力防ぐよう常に十分な配慮と観察を行うこと。感染が疑われる場合や感染した場合には，直ちに受診するよう指導し，適切な処置を講ずること。
［３］．水痘又は麻疹の既往や予防接種を受けたことがある患者であっても，本剤投与中は，水痘又は麻疹を発症する可能性があるので留意すること。
（４）．連用後，投与を急に中止すると，ときに発熱，頭痛，食欲不振，脱力感，筋肉痛，関節痛，ショック等の離脱症状があらわれることがあるので，投与を中止する場合には，徐々に減量するなど慎重に行うこと。離脱症状があらわれた場合には，直ちに再投与又は増量すること。
２．本剤の長期あるいは大量投与中の患者，又は投与中止後６ヵ月以内の患者では，免疫機能が低下していることがあり，生ワクチンの接種により，ワクチン由来の感染を増強又は持続させるおそれがあるので，これらの患者には生ワクチンを接種しないこと。


プレドニゾロン錠「タケダ」５ｍｇ

炎症，アレルギーに作用する薬剤
 → 副腎皮質ステロイド
  → 副腎皮質ステロイド

ハイリスク分類
免疫抑制剤

一般名 | プレドニゾロン
商品名 | プレドニゾロン錠「タケダ」５ｍｇ
個別医薬品コード | 2456001F1353
メーカー | 武田
プレドニゾロン錠「タケダ」５ｍｇ

項目
内容
効能効果 効能・効果
１．慢性副腎皮質機能不全（原発性，続発性，下垂体性，医原性），急性副腎皮質機能不全（副腎クリーゼ），副腎性器症候群，亜急性甲状腺炎，甲状腺中毒症〔甲状腺（中毒性）クリーゼ〕，甲状腺疾患に伴う悪性眼球突出症，ＡＣＴＨ単独欠損症
２．関節リウマチ，若年性関節リウマチ（スチル病を含む），リウマチ熱（リウマチ性心炎を含む），リウマチ性多発筋痛
３．エリテマトーデス（全身性及び慢性円板状），全身性血管炎（大動脈炎症候群，結節性動脈周囲炎，多発性動脈炎，ヴェゲナ肉芽腫症を含む），多発性筋炎（皮膚筋炎），強皮症
４．ネフローゼ及びネフローゼ症候群
５．うっ血性心不全
６．気管支喘息，喘息性気管支炎（小児喘息性気管支炎を含む），薬剤その他の化学物質によるアレルギー・中毒（薬疹，中毒疹を含む），血清病
７．重症感染症（化学療法と併用する）
８．溶血性貧血（免疫性又は免疫性機序の疑われるもの），白血病（急性白血病，慢性骨髄性白血病の急性転化，慢性リンパ性白血病）（皮膚白血病を含む），顆粒球減少症（本態性，続発性），紫斑病（血小板減少性及び血小板非減少性），再生不良性貧血，凝固因子の障害による出血性素因
９．限局性腸炎，潰瘍性大腸炎
１０．重症消耗性疾患の全身状態の改善（癌末期，スプルーを含む）
１１．劇症肝炎（臨床的に重症とみなされるものを含む），胆汁うっ滞型急性肝炎，慢性肝炎（活動型，急性再燃型，胆汁うっ滞型）（但し，一般的治療に反応せず肝機能の著しい異常が持続する難治性のものに限る），肝硬変（活動型，難治性腹水を伴うもの，胆汁うっ滞を伴うもの）
１２．サルコイドーシス（但し，両側肺門リンパ節腫脹のみの場合を除く），びまん性間質性肺炎（肺線維症）（放射線肺臓炎を含む）
１３．肺結核（粟粒結核，重症結核に限る）（抗結核剤と併用する），結核性髄膜炎（抗結核剤と併用する），結核性胸膜炎（抗結核剤と併用する），結核性腹膜炎（抗結核剤と併用する），結核性心のう炎（抗結核剤と併用する）
１４．脳脊髄炎（脳炎，脊髄炎を含む）（但し，一次性脳炎の場合は頭蓋内圧亢進症状がみられ，かつ他剤で効果が不十分なときに短期間用いること），末梢神経炎（ギランバレー症候群を含む），筋強直症，重症筋無力症，多発性硬化症（視束脊髄炎を含む），小舞踏病，顔面神経麻痺，脊髄蜘網膜炎
１５．悪性リンパ腫（リンパ肉腫症，細網肉腫症，ホジキン病，皮膚細網症，菌状息肉症）及び類似疾患（近縁疾患），好酸性肉芽腫，乳癌の再発転移
１６．特発性低血糖症
１７．原因不明の発熱
１８．副腎摘除，臓器・組織移植，侵襲後肺水腫，副腎皮質機能不全患者に対する外科的侵襲
１９．蛇毒・昆虫毒（重症の虫さされを含む）
２０．強直性脊椎炎（リウマチ性脊椎炎）
２１．卵管整形術後の癒着防止，副腎皮質機能障害による排卵障害
２２．前立腺癌（他の療法が無効な場合），陰茎硬結
２３．★湿疹・皮膚炎群（急性湿疹，亜急性湿疹，慢性湿疹，接触皮膚炎，貨幣状湿疹，自家感作性皮膚炎，アトピー皮膚炎，乳・幼・小児湿疹，ビダール苔癬，その他の神経皮膚炎，脂漏性皮膚炎，進行性指掌角皮症，その他の手指の皮膚炎，陰部あるいは肛門湿疹，耳介及び外耳道の湿疹・皮膚炎，鼻前庭及び鼻翼周辺の湿疹・皮膚炎等）（但し，重症例以外は極力投与しないこと），★痒疹群（小児ストロフルス，蕁麻疹様苔癬，固定蕁麻疹を含む）（但し，重症例に限る。また，固定蕁麻疹は局注が望ましい），蕁麻疹（慢性例を除く）（重症例に限る），★乾癬及び類症〔尋常性乾癬（重症例），関節症性乾癬，乾癬性紅皮症，膿疱性乾癬，稽留性肢端皮膚炎，疱疹状膿痂疹，ライター症候群〕，★掌蹠膿疱症（重症例に限る），★毛孔性紅色粃糠疹（重症例に限る），★扁平苔癬（重症例に限る），成年性浮腫性硬化症，紅斑症（★多形滲出性紅斑，結節性紅斑）（但し，多形滲出性紅斑の場合は重症例に限る），アナフィラクトイド紫斑（単純型，シェーンライン型，ヘノッホ型）（重症例に限る），ウェーバークリスチャン病，粘膜皮膚眼症候群〔開口部びらん性外皮症，スチブンス・ジョンソン病，皮膚口内炎，フックス症候群，ベーチェット病（眼症状のない場合），リップシュッツ急性陰門潰瘍〕，レイノー病，★円形脱毛症（悪性型に限る），天疱瘡群（尋常性天疱瘡，落葉状天疱瘡，Ｓｅｎｅａｒ－Ｕｓｈｅｒ症候群，増殖性天疱瘡），デューリング疱疹状皮膚炎（類天疱瘡，妊娠性疱疹を含む），先天性表皮水疱症，帯状疱疹（重症例に限る），★紅皮症（ヘブラ紅色粃糠疹を含む），顔面播種状粟粒性狼瘡（重症例に限る），アレルギー性血管炎及びその類症（急性痘瘡様苔癬状粃糠疹を含む），潰瘍性慢性膿皮症，新生児スクレレーマ
２４．内眼・視神経・眼窩・眼筋の炎症性疾患の対症療法（ブドウ膜炎，網脈絡膜炎，網膜血管炎，視神経炎，眼窩炎性偽腫瘍，眼窩漏斗尖端部症候群，眼筋麻痺），外眼部及び前眼部の炎症性疾患の対症療法で点眼が不適当又は不十分な場合（眼瞼炎，結膜炎，角膜炎，強膜炎，虹彩毛様体炎），眼科領域の術後炎症
２５．急性・慢性中耳炎，滲出性中耳炎・耳管狭窄症，メニエル病及びメニエル症候群，急性感音性難聴，血管運動（神経）性鼻炎，アレルギー性鼻炎，花粉症（枯草熱），副鼻腔炎・鼻茸，進行性壊疽性鼻炎，喉頭炎・喉頭浮腫，食道の炎症（腐蝕性食道炎，直達鏡使用後）及び食道拡張術後，耳鼻咽喉科領域の手術後の後療法，難治性口内炎及び舌炎（局所療法で治癒しないもの）
２６．嗅覚障害，急性・慢性（反復性）唾液腺炎
注）★印の附されている適応に対しては，外用剤を用いても効果が不十分な場合あるいは十分な効果を期待し得ないと推定される場合にのみ用いることを示す。
用法用量 用法・用量
プレドニゾロン錠「タケダ」５ｍｇ：
通常，成人にはプレドニゾロンとして１日５～６０ｍｇ（錠剤の場合１～１２錠）を１～４回に分割経口投与する。
なお，年齢，症状により適宜増減する。
警告
禁忌 禁忌（次の患者には投与しないこと）
本剤の成分に対し過敏症の既往歴のある患者
原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること）
１．有効な抗菌剤の存在しない感染症，全身の真菌症の患者［免疫機能抑制作用により，症状が増悪することがある。］
２．消化性潰瘍の患者［肉芽組織増殖抑制作用により，潰瘍治癒（組織修復）が障害されることがある。］
３．精神病の患者［大脳辺縁系の神経伝達物質に影響を与え，症状が増悪することがある。］
４．結核性疾患の患者［免疫機能抑制作用により，症状が増悪することがある。］
５．単純疱疹性角膜炎の患者［免疫機能抑制作用により，症状が増悪することがある。］
６．後のう白内障の患者［症状が増悪することがある。］
７．緑内障の患者［眼内圧の上昇により，緑内障が増悪することがある。］
８．高血圧症の患者［電解質代謝作用により，高血圧症が増悪することがある。］
９．電解質異常のある患者［電解質代謝作用により，電解質異常が増悪することがある。］
１０．血栓症の患者［血液凝固促進作用により，症状が増悪することがある。］
１１．最近行った内臓の手術創のある患者［創傷治癒（組織修復）が障害されることがある。］
１２．急性心筋梗塞を起こした患者［心破裂を起こしたとの報告がある。］
一般的注意 重要な基本的注意
１．本剤の投与により，誘発感染症，続発性副腎皮質機能不全，消化管潰瘍，糖尿病，精神障害等の重篤な副作用があらわれることがあるので，本剤の投与にあたっては次の注意が必要である。
（１）．投与に際しては特に適応，症状を考慮し，他の治療法によって十分に治療効果が期待できる場合には，本剤を投与しないこと。また，局所的投与で十分な場合には，局所療法を行うこと。
（２）．投与中は副作用の出現に対し，常に十分な配慮と観察を行い，また，患者をストレスから避けるようにし，事故，手術等の場合には増量するなど適切な処置を行うこと。
（３）．特に，本剤投与中に水痘又は麻疹に感染すると，致命的な経過をたどることがあるので，次の注意が必要である。
［１］．本剤投与前に水痘又は麻疹の既往や予防接種の有無を確認すること。
［２］．水痘又は麻疹の既往のない患者においては，水痘又は麻疹への感染を極力防ぐよう常に十分な配慮と観察を行うこと。感染が疑われる場合や感染した場合には，直ちに受診するよう指導し，適切な処置を講ずること。
［３］．水痘又は麻疹の既往や予防接種を受けたことがある患者であっても，本剤投与中は，水痘又は麻疹を発症する可能性があるので留意すること。
（４）．連用後，投与を急に中止すると，ときに発熱，頭痛，食欲不振，脱力感，筋肉痛，関節痛，ショック等の離脱症状があらわれることがあるので，投与を中止する場合には，徐々に減量するなど慎重に行うこと。離脱症状があらわれた場合には，直ちに再投与又は増量すること。
２．本剤の長期あるいは大量投与中の患者，又は投与中止後６ヵ月以内の患者では，免疫機能が低下していることがあり，生ワクチンの接種により，ワクチン由来の感染を増強又は持続させるおそれがあるので，これらの患者には生ワクチンを接種しないこと。


プレドニゾロン錠「三恵」

炎症，アレルギーに作用する薬剤
 → 副腎皮質ステロイド
  → 副腎皮質ステロイド

ハイリスク分類
免疫抑制剤

一般名 | プレドニゾロン
商品名 | プレドニゾロン錠「三恵」
個別医薬品コード | 2456001F1167
メーカー | 三恵

項目
内容
効能効果 効能・効果
１．慢性副腎皮質機能不全（原発性，続発性，下垂体性，医原性），急性副腎皮質機能不全（副腎クリーゼ），副腎性器症候群，亜急性甲状腺炎，甲状腺中毒症〔甲状腺（中毒性）クリーゼ〕，甲状腺疾患に伴う悪性眼球突出症，ＡＣＴＨ単独欠損症
２．慢性関節リウマチ，若年性関節リウマチ（スチル病を含む），リウマチ熱（リウマチ性心炎を含む），リウマチ性多発筋痛
３．エリテマトーデス（全身性及び慢性円板状），全身性血管炎（大動脈炎症候群，結節性動脈周囲炎，多発性動脈炎，ヴェゲナ肉芽腫症を含む），多発性筋炎（皮膚筋炎），強皮症
４．ネフローゼ及びネフローゼ症候群
５．うっ血性心不全
６．気管支喘息，喘息性気管支炎（小児喘息性気管支炎を含む），薬剤その他の化学物質によるアレルギー・中毒（薬疹，中毒疹を含む），血清病
７．重症感染症（化学療法と併用する）
８．溶血性貧血（免疫性又は免疫性機序の疑われるもの），白血病（急性白血病，慢性骨髄性白血病の急性転化，慢性リンパ性白血病）（皮膚白血病を含む），顆粒球減少症（本態性，続発性），紫斑病（血小板減少性及び血小板非減少性），再生不良性貧血，凝固因子の障害による出血性素因
９．限局性腸炎，潰瘍性大腸炎
１０．重症消耗性疾患の全身状態の改善（癌末期，スプルーを含む）
１１．劇症肝炎（臨床的に重症とみなされるものを含む），胆汁うっ滞型急性肝炎，慢性肝炎（活動型，急性再燃型，胆汁うっ滞型）（但し，一般的治療に反応せず肝機能の著しい異常が持続する難治性のものに限る），肝硬変（活動型，難治性腹水を伴うもの，胆汁うっ滞を伴うもの）
１２．サルコイドーシス（但し，両側肺門リンパ節腫脹のみの場合を除く），びまん性間質性肺炎（肺線維症）（放射線肺臓炎を含む）
１３．肺結核（粟粒結核，重症結核に限る）（抗結核剤と併用する），結核性髄膜炎（抗結核剤と併用する），結核性胸膜炎（抗結核剤と併用する），結核性腹膜炎（抗結核剤と併用する），結核性心のう炎（抗結核剤と併用する）
１４．脳脊髄炎（脳炎，脊髄炎を含む）（但し，一次性脳炎の場合は頭蓋内圧亢進症状がみられ，かつ他剤で効果が不十分なときに短期間用いること），末梢神経炎（ギランバレー症候群を含む），筋強直症，重症筋無力症，多発性硬化症（視束脊髄炎を含む），小舞踏病，顔面神経麻痺，脊髄蜘網膜炎
１５．悪性リンパ腫（リンパ肉腫症，細網肉腫症，ホジキン病，皮膚細網症，菌状息肉症）及び類似疾患（近縁疾患），好酸性肉芽腫，乳癌の再発転移
１６．特発性低血糖症
１７．原因不明の発熱
１８．副腎摘除，臓器・組織移植，侵襲後肺水腫，副腎皮質機能不全患者に対する外科的侵襲
１９．蛇毒・昆虫毒（重症の虫さされを含む）
２０．強直性脊椎炎（リウマチ性脊椎炎）
２１．卵管整形術後の癒着防止，副腎皮質機能障害による排卵障害
２２．前立腺癌（他の療法が無効な場合），陰茎硬結
２３．★湿疹・皮膚炎群（急性湿疹，亜急性湿疹，慢性湿疹，接触皮膚炎，貨幣状湿疹，自家感作性皮膚炎，アトピー皮膚炎，乳・幼・小児湿疹，ビダール苔癬，その他の神経皮膚炎，脂漏性皮膚炎，進行性指掌角皮症，その他の手指の皮膚炎，陰部あるいは肛門湿疹，耳介及び外耳道の湿疹・皮膚炎，鼻前庭及び鼻翼周辺の湿疹・皮膚炎など）（但し，重症例以外は極力投与しないこと），★痒疹群（小児ストロフルス，蕁麻疹様苔癬，固定蕁麻疹を含む）（但し，重症例に限る。また，固定蕁麻疹は局注が望ましい），蕁麻疹（慢性例を除く）（重症例に限る），★乾癬及び類症〔尋常性乾癬（重症例），関節症性乾癬，乾癬性紅皮症，膿疱性乾癬，稽留性肢端皮膚炎，疱疹状膿痂疹，ライター症候群〕，★掌蹠膿疱症（重症例に限る），★毛孔性紅色粃糠疹（重症例に限る），★扁平苔癬（重症例に限る），成年性浮腫性硬化症，紅斑症（★多形滲出性紅斑，結節性紅斑）（但し，多形滲出性紅斑の場合は重症例に限る），アナフィラクトイド紫斑（単純型，シェーンライン型，ヘノッホ型）（重症例に限る），ウェーバークリスチャン病，粘膜皮膚眼症候群〔開口部びらん性外皮症，スチブンス・ジョンソン病，皮膚口内炎，フックス症候群，ベーチェット病（眼症状のない場合），リップシュッツ急性陰門潰瘍〕，レイノー病，★円形脱毛症（悪性型に限る），天疱瘡群（尋常性天疱瘡，落葉状天疱瘡，Ｓｅｎｅａｒ－Ｕｓｈｅｒ症候群，増殖性天疱瘡），デューリング疱疹状皮膚炎（類天疱瘡，妊娠性疱疹を含む），先天性表皮水疱症，帯状疱疹（重症例に限る），★紅皮症（ヘブラ紅色粃糠疹を含む），顔面播種状粟粒性狼瘡（重症例に限る），アレルギー性血管炎及びその類症（急性痘瘡様苔癬状粃糠疹を含む），潰瘍性慢性膿皮症，新生児スクレレーマ
２４．内眼・視神経・眼窩・眼筋の炎症性疾患の対症療法（ブドウ膜炎，網脈絡膜炎，網膜血管炎，視神経炎，眼窩炎性偽腫瘍，眼窩漏斗尖端部症候群，眼筋麻痺），外眼部及び前眼部の炎症性疾患の対症療法で点眼が不適当又は不十分な場合（眼瞼炎，結膜炎，角膜炎，強膜炎，虹彩毛様体炎），眼科領域の術後炎症
２５．急性・慢性中耳炎，滲出性中耳炎・耳管狭窄症，メニエル病及びメニエル症候群，急性感音性難聴，血管運動（神経）性鼻炎，アレルギー性鼻炎，花粉症（枯草熱），副鼻腔炎・鼻茸，進行性壊疽性鼻炎，喉頭炎・喉頭浮腫，食道の炎症（腐蝕性食道炎，直達鏡使用後）及び食道拡張術後，耳鼻咽喉科領域の手術後の後療法，難治性口内炎及び舌炎（局所療法で治癒しないもの）
２６．嗅覚障害，急性・慢性（反復性）唾液腺炎
★印：外用剤を用いても効果が不十分な場合あるいは十分な効果を期待し得ないと推定される場合にのみ用いること。
用法用量 用法・用量
通常，成人にはプレドニゾロンとして１日５～６０ｍｇを１～４回に分割経口投与する。
なお，年齢，症状により適宜増減する。
警告
禁忌 禁忌（次の患者には投与しないこと）
本剤の成分に対し過敏症の既往歴のある患者
原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること）
１．有効な抗菌剤の存在しない感染症，全身の真菌症の患者〔免疫機能抑制作用により，症状が増悪することがある。〕
２．消化性潰瘍の患者〔肉芽組織増殖抑制作用により，潰瘍治癒（組織修復）が障害されることがある。〕
３．精神病の患者〔大脳辺縁系の神経伝達物質に影響を与え，症状が増悪することがある。〕
４．結核性疾患の患者〔免疫機能抑制作用により，症状が増悪することがある。〕
５．単純疱疹性角膜炎の患者〔免疫機能抑制作用により，症状が増悪することがある。〕
６．後のう白内障の患者〔症状が増悪することがある。〕
７．緑内障の患者〔眼内圧の上昇により，緑内障が増悪することがある。〕
８．高血圧症の患者〔電解質代謝作用により，高血圧症が増悪することがある。〕
９．電解質異常のある患者〔電解質代謝作用により，電解質異常が増悪することがある。〕
１０．血栓症の患者〔血液凝固促進作用により，症状が増悪することがある。〕
１１．最近行った内臓の手術創のある患者〔創傷治癒（組織修復）が障害されることがある。〕
１２．急性心筋梗塞を起こした患者〔心破裂を起こしたとの報告がある。〕
一般的注意 重要な基本的注意
１．本剤の投与により，誘発感染症，続発性副腎皮質機能不全，消化管潰瘍，糖尿病，精神障害等の重篤な副作用があらわれることがあるので，本剤の投与にあたっては，次の注意が必要である。
（１）．投与に際しては，特に適応，症状を考慮し，他の治療法によって十分に治療効果が期待できる場合には，本剤を投与しないこと。また，局所的投与で十分な場合には，局所療法を行うこと。
（２）．投与中は副作用の出現に対し，常に十分な配慮と観察を行い，また，患者をストレスから避けるようにし，事故，手術等の場合には増量するなど適切な処置を行うこと。
（３）．特に，本剤投与中に水痘又は麻疹に感染すると，致命的な経過をたどることがあるので，次の注意が必要である。
［１］．本剤投与前に水痘又は麻疹の既往や予防接種の有無を確認すること。
［２］．水痘又は麻疹の既往のない患者においては，水痘又は麻疹への感染を極力防ぐよう常に十分な配慮と観察を行うこと。感染が疑われる場合や感染した場合には，直ちに受診するよう指導し，適切な処置を講ずること。
［３］．水痘又は麻疹の既往や予防接種を受けたことがある患者であっても，本剤投与中は，水痘又は麻疹を発症する可能性があるので留意すること。
（４）．連用後，投与を急に中止すると，ときに発熱，頭痛，食欲不振，脱力感，筋肉痛，関節痛，ショック等の離脱症状があらわれることがあるので，投与を中止する場合には，徐々に減量するなど慎重に行うこと。離脱症状があらわれた場合には，直ちに再投与又は増量すること。
２．本剤の長期あるいは大量投与中の患者，又は投与中止後６ヵ月以内の患者では，免疫機能が低下していることがあり，生ワクチンの接種により，ワクチン由来の感染を増強又は持続させるおそれがあるので，これらの患者には生ワクチンを接種しないこと。


プレドニゾロン錠１「ホエイ」

炎症，アレルギーに作用する薬剤
 → 副腎皮質ステロイド
  → 副腎皮質ステロイド

ハイリスク分類
免疫抑制剤

一般名 | プレドニゾロン
商品名 | プレドニゾロン錠１「ホエイ」
個別医薬品コード | 2456001F2031
メーカー | マイラン製薬
プレドニゾロン錠１「ホエイ」

項目
内容
効能効果 効能・効果
＜内科領域＞：
内分泌疾患：慢性副腎皮質機能不全（原発性，続発性，下垂体性，医原性），急性副腎皮質機能不全（副腎クリーゼ），副腎性器症候群，亜急性甲状腺炎，甲状腺中毒症〔甲状腺（中毒性）クリーゼ〕，甲状腺疾患に伴う悪性眼球突出症，ＡＣＴＨ単独欠損症
リウマチ性疾患：関節リウマチ，若年性関節リウマチ（スチル病を含む），リウマチ熱（リウマチ性心炎を含む），リウマチ性多発筋痛
膠原病：エリテマトーデス（全身性及び慢性円板状），全身性血管炎（大動脈炎症候群，結節性動脈周囲炎，多発性動脈炎，ヴェゲナ肉芽腫症を含む），多発性筋炎（皮膚筋炎），強皮症
腎疾患：ネフローゼ及びネフローゼ症候群
心疾患：うっ血性心不全
アレルギー疾患：気管支喘息，喘息性気管支炎（小児喘息性気管支炎を含む），薬剤その他の化学物質によるアレルギー・中毒（薬疹，中毒疹を含む），血清病
重症感染症（化学療法と併用する）
血液疾患：溶血性貧血（免疫性又は免疫性機序の疑われるもの），白血病（急性白血病，慢性骨髄性白血病の急性転化，慢性リンパ性白血病）（皮膚白血病を含む），顆粒球減少症（本態性，続発性），紫斑病（血小板減少性及び血小板非減少性），再生不良性貧血，凝固因子の障害による出血性素因
消化器疾患：限局性腸炎，潰瘍性大腸炎
重症消耗性疾患の全身状態の改善（癌末期，スプルーを含む）
肝疾患：劇症肝炎（臨床的に重症とみなされるものを含む），胆汁うっ滞型急性肝炎，慢性肝炎（活動型，急性再燃型，胆汁うっ滞型）〔但し，一般的治療に反応せず肝機能の著しい異常が持続する難治性のものに限る〕，肝硬変（活動型，難治性腹水を伴うもの，胆汁うっ滞を伴うもの）
肺疾患：サルコイドーシス（但し，両側肺門リンパ節腫脹のみの場合を除く），びまん性間質性肺炎（肺線維症）（放射線肺臓炎を含む）
結核性疾患：肺結核（粟粒結核，重症結核に限る）〔抗結核剤と併用する〕，結核性髄膜炎（抗結核剤と併用する），結核性胸膜炎（抗結核剤と併用する），結核性腹膜炎（抗結核剤と併用する），結核性心のう炎（抗結核剤と併用する）
神経疾患：脳脊髄炎（脳炎，脊髄炎を含む）〔但し，一次性脳炎の場合は頭蓋内圧亢進症状がみられ，かつ他剤で効果が不十分なときに短期間用いること〕，末梢神経炎（ギランバレー症候群を含む），筋強直症，重症筋無力症，多発性硬化症（視束脊髄炎を含む），小舞踏病，顔面神経麻痺，脊髄蜘網膜炎
悪性腫瘍：悪性リンパ腫（リンパ肉腫症，細網肉腫症，ホジキン病，皮膚細網症，菌状息肉症）及び類似疾患（近縁疾患），好酸性肉芽腫，乳癌の再発転移
特発性低血糖症
原因不明の発熱
＜外科領域＞：
副腎摘除，臓器・組織移植，侵襲後肺水腫，副腎皮質機能不全患者に対する外科的侵襲
蛇毒・昆虫毒（重症の虫さされを含む）
＜整形外科領域＞：強直性脊椎炎（リウマチ性脊椎炎）
＜産婦人科領域＞：卵管整形術後の癒着防止，副腎皮質機能障害による排卵障害
＜泌尿器科領域＞：前立腺癌（他の療法が無効な場合），陰茎硬結
＜皮膚科領域＞：
★湿疹・皮膚炎群（急性湿疹，亜急性湿疹，慢性湿疹，接触皮膚炎，貨幣状湿疹，自家感作性皮膚炎，アトピー皮膚炎，乳・幼・小児湿疹，ビダール苔癬，その他の神経皮膚炎，脂漏性皮膚炎，進行性指掌角皮症，その他の手指の皮膚炎，陰部あるいは肛門湿疹，耳介及び外耳道の湿疹・皮膚炎，鼻前庭及び鼻翼周辺の湿疹・皮膚炎など）〔但し，重症例以外は極力投与しないこと〕
★痒疹群（小児ストロフルス，蕁麻疹様苔癬，固定蕁麻疹を含む）〔但し，重症例に限る。また，固定蕁麻疹は局注が望ましい〕
蕁麻疹（慢性例を除く）〔重症例に限る〕
★乾癬及び類症（尋常性乾癬（重症例），関節症性乾癬，乾癬性紅皮症，膿疱性乾癬，稽留性肢端皮膚炎，疱疹状膿痂疹，ライター症候群）
★掌蹠膿疱症（重症例に限る）
★毛孔性紅色粃糠疹（重症例に限る）
★扁平苔癬（重症例に限る）
成年性浮腫性硬化症
紅斑症（★多形滲出性紅斑，結節性紅斑）〔但し，多形滲出性紅斑の場合は重症例に限る〕
アナフィラクトイド紫斑（単純型，シェーンライン型，ヘノッホ型）〔重症例に限る〕
ウェーバークリスチャン病
粘膜皮膚眼症候群（開口部びらん性外皮症，スチブンス・ジョンソン病，皮膚口内炎，フックス症候群，ベーチェット病（眼症状のない場合），リップシュッツ急性陰門潰瘍）
レイノー病
★円形脱毛症（悪性型に限る）
天疱瘡群（尋常性天疱瘡，落葉状天疱瘡，Ｓｅｎｅａｒ－Ｕｓｈｅｒ症候群，増殖性天疱瘡）
デューリング疱疹状皮膚炎（類天疱瘡，妊娠性疱疹を含む）
先天性表皮水疱症
帯状疱疹（重症例に限る）
★紅皮症（ヘブラ紅色粃糠疹を含む）
顔面播種状粟粒性狼瘡（重症例に限る）
アレルギー性血管炎及びその類症（急性痘瘡様苔癬状粃糠疹を含む）
潰瘍性慢性膿皮症
新生児スクレレーマ
★印　外用剤を用いても効果が不十分な場合，あるいは十分な効果を期待し得ないと推定される場合にのみ用いること。
＜眼科領域＞：
内眼・視神経・眼窩・眼筋の炎症性疾患の対症療法（ブドウ膜炎，網脈絡膜炎，網膜血管炎，視神経炎，眼窩炎性偽腫瘍，眼窩漏斗尖端部症候群，眼筋麻痺）
外眼部及び前眼部の炎症性疾患の対症療法で点眼が不適当又は不十分な場合（眼瞼炎，結膜炎，角膜炎，強膜炎，虹彩毛様体炎）
眼科領域の術後炎症
＜耳鼻咽喉科領域＞：
急性・慢性中耳炎，滲出性中耳炎・耳管狭窄症，メニエル病及びメニエル症候群，急性感音性難聴
血管運動（神経）性鼻炎，アレルギー性鼻炎，花粉症（枯草熱），副鼻腔炎・鼻茸，進行性壊疽性鼻炎
喉頭炎・喉頭浮腫，食道の炎症（腐蝕性食道炎，直達鏡使用後）及び食道拡張術後
耳鼻咽喉科領域の手術後の後療法
難治性口内炎及び舌炎（局所療法で治癒しないもの）
嗅覚障害，急性・慢性（反復性）唾液腺炎
用法用量 用法・用量
通常，成人にはプレドニゾロンとして，１日５～６０ｍｇを１～４回に分割経口投与する。
なお，年齢，症状により適宜増減する。
警告
禁忌 禁忌（次の患者には投与しないこと）
本剤の成分に対し過敏症の既往歴のある患者
原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること）
１．有効な抗菌剤の存在しない感染症，全身の真菌症の患者〔免疫機能抑制作用により，症状が増悪することがある。〕
２．消化性潰瘍の患者〔肉芽組織増殖抑制作用により，潰瘍治癒（組織修復）が障害されることがある。〕
３．精神病の患者〔大脳辺縁系の神経伝達物質に影響を与え，症状が増悪することがある。〕
４．結核性疾患の患者〔免疫機能抑制作用により，症状が増悪することがある。〕
５．単純疱疹性角膜炎の患者〔免疫機能抑制作用により，症状が増悪することがある。〕
６．後のう白内障の患者〔症状が増悪することがある。〕
７．緑内障の患者〔眼圧の亢進により，緑内障が増悪することがある。〕
８．高血圧症の患者〔電解質代謝作用により，高血圧症が増悪することがある。〕
９．電解質異常のある患者〔電解質代謝作用により，電解質異常が増悪することがある。〕
１０．血栓症の患者〔血液凝固促進作用により，症状が増悪することがある。〕
１１．最近行った内臓の手術創のある患者〔創傷治癒（組織修復）が障害されることがある。〕
１２．急性心筋梗塞を起こした患者〔心破裂を起こしたとの報告がある。〕
一般的注意 重要な基本的注意
１．本剤の投与により，誘発感染症，続発性副腎皮質機能不全，消化管潰瘍，糖尿病，精神障害等の重篤な副作用があらわれることがあるので，本剤の投与にあたっては次の注意が必要である。
（１）．投与に際しては特に適応，症状を考慮し，他の治療法によって十分に治療効果が期待できる場合には，本剤を投与しないこと。また，局所的投与で十分な場合には，局所療法を行うこと。
（２）．投与中は副作用の発現に対し，常に十分な配慮と観察を行い，また，患者をストレスから避けるようにし，事故，手術等の場合には増量するなど適切な処置を行うこと。
（３）．特に，本剤投与中に水痘又は麻疹に感染すると，致命的な経過をたどることがあるので，次の注意が必要である。
［１］．本剤投与前に水痘又は麻疹の既往や予防接種の有無を確認すること。
［２］．水痘又は麻疹の既往のない患者においては，水痘又は麻疹への感染を極力防ぐよう常に十分な配慮と観察を行うこと。感染が疑われる場合や感染した場合には，直ちに受診するよう指導し，適切な処置を講ずること。
［３］．水痘又は麻疹の既往や予防接種を受けたことがある患者であっても，本剤投与中は，水痘又は麻疹を発症する可能性があるので留意すること。
（４）．連用後，投与を急に中止すると，ときに発熱，頭痛，食欲不振，脱力感，筋肉痛，関節痛，ショック等の離脱症状があらわれることがあるので，投与を中止する場合には，徐々に減量するなど慎重に行うこと。離脱症状があらわれた場合には，直ちに再投与又は増量すること。
２．本剤の長期あるいは大量投与中の患者，又は投与中止後６ヵ月以内の患者では，免疫機能が低下していることがあり，生ワクチンの接種により，ワクチン由来の感染を増強又は持続させるおそれがあるので，これらの患者には生ワクチンを接種しないこと。


プレドニゾロン錠１ｍｇ（旭化成）

炎症，アレルギーに作用する薬剤
 → 副腎皮質ステロイド
  → 副腎皮質ステロイド

ハイリスク分類
免疫抑制剤

一般名 | プレドニゾロン
商品名 | プレドニゾロン錠１ｍｇ（旭化成）
個別医薬品コード | 2456001F2023
メーカー | 旭化成ファーマ
プレドニゾロン錠１ｍｇ（旭化成）

項目
内容
効能効果 効能・効果
１．慢性副腎皮質機能不全（原発性，続発性，下垂体性，医原性），急性副腎皮質機能不全（副腎クリーゼ），副腎性器症候群，亜急性甲状腺炎，甲状腺中毒症〔甲状腺（中毒性）クリーゼ〕，甲状腺疾患に伴う悪性眼球突出症，ＡＣＴＨ単独欠損症
２．関節リウマチ，若年性関節リウマチ（スチル病を含む），リウマチ熱（リウマチ性心炎を含む），リウマチ性多発筋痛
３．エリテマトーデス（全身性及び慢性円板状），全身性血管炎（大動脈炎症候群，結節性動脈周囲炎，多発性動脈炎，ヴェゲナ肉芽腫症を含む），多発性筋炎（皮膚筋炎），強皮症
４．ネフローゼ及びネフローゼ症候群
５．うっ血性心不全
６．気管支喘息，喘息性気管支炎（小児喘息性気管支炎を含む），薬剤その他の化学物質によるアレルギー・中毒（薬疹，中毒疹を含む），血清病
７．重症感染症（化学療法と併用する）
８．溶血性貧血（免疫性又は免疫性機序の疑われるもの），白血病（急性白血病，慢性骨髄性白血病の急性転化，慢性リンパ性白血病）（皮膚白血病を含む），顆粒球減少症（本態性，続発性），紫斑病（血小板減少性及び血小板非減少性），再生不良性貧血，凝固因子の障害による出血性素因
９．限局性腸炎，潰瘍性大腸炎
１０．重症消耗性疾患の全身状態の改善（癌末期，スプルーを含む）
１１．劇症肝炎（臨床的に重症とみなされるものを含む），胆汁うっ滞型急性肝炎，慢性肝炎（活動型，急性再燃型，胆汁うっ滞型）（但し，一般的治療に反応せず肝機能の著しい異常が持続する難治性のものに限る），肝硬変（活動型，難治性腹水を伴うもの，胆汁うっ滞を伴うもの）
１２．サルコイドーシス（但し，両側肺門リンパ節腫脹のみの場合を除く），びまん性間質性肺炎（肺線維症）（放射線肺臓炎を含む）
１３．肺結核（粟粒結核，重症結核に限る）（抗結核剤と併用する），結核性髄膜炎（抗結核剤と併用する），結核性胸膜炎（抗結核剤と併用する），結核性腹膜炎（抗結核剤と併用する），結核性心のう炎（抗結核剤と併用する）
１４．脳脊髄炎（脳炎，脊髄炎を含む）（但し，一次性脳炎の場合は頭蓋内圧亢進症状がみられ，かつ他剤で効果が不十分なときに短期間用いること），末梢神経炎（ギランバレー症候群を含む），筋強直症，重症筋無力症，多発性硬化症（視束脊髄炎を含む），小舞踏病，顔面神経麻痺，脊髄蜘網膜炎
１５．悪性リンパ腫（リンパ肉腫症，細網肉腫症，ホジキン病，皮膚細網症，菌状息肉症）及び類似疾患（近縁疾患），好酸性肉芽腫，乳癌の再発転移
１６．特発性低血糖症
１７．原因不明の発熱
１８．副腎摘除，臓器・組織移植，侵襲後肺水腫，副腎皮質機能不全患者に対する外科的侵襲
１９．蛇毒・昆虫毒（重症の虫さされを含む）
２０．強直性脊椎炎（リウマチ性脊椎炎）
２１．卵管整形術後の癒着防止，副腎皮質機能障害による排卵障害
２２．前立腺癌（他の療法が無効な場合），陰茎硬結
２３．★湿疹・皮膚炎群（急性湿疹，亜急性湿疹，慢性湿疹，接触皮膚炎，貨幣状湿疹，自家感作性皮膚炎，アトピー皮膚炎，乳・幼・小児湿疹，ビダール苔癬，その他の神経皮膚炎，脂漏性皮膚炎，進行性指掌角皮症，その他の手指の皮膚炎，陰部あるいは肛門湿疹，耳介及び外耳道の湿疹・皮膚炎，鼻前庭及び鼻翼周辺の湿疹・皮膚炎など）（但し，重症例以外は極力投与しないこと），★痒疹群（小児ストロフルス，蕁麻疹様苔癬，固定蕁麻疹を含む）（但し，重症例に限る。また，固定蕁麻疹は局注が望ましい），蕁麻疹（慢性例を除く）（重症例に限る），★乾癬及び類症〔尋常性乾癬（重症例），関節症性乾癬，乾癬性紅皮症，膿疱性乾癬，稽留性肢端皮膚炎，疱疹状膿痂疹，ライター症候群〕，★掌蹠膿疱症（重症例に限る），★毛孔性紅色粃糠疹（重症例に限る），★扁平苔癬（重症例に限る），成年性浮腫性硬化症，紅斑症（★多形滲出性紅斑，結節性紅斑）（但し，多形滲出性紅斑の場合は重症例に限る），アナフィラクトイド紫斑（単純型，シェーンライン型，ヘノッホ型）（重症例に限る），ウェーバークリスチャン病，粘膜皮膚眼症候群〔開口部びらん性外皮症，スチブンス・ジョンソン病，皮膚口内炎，フックス症候群，ベーチェット病（眼症状のない場合），リップシュッツ急性陰門潰瘍〕，レイノー病，★円形脱毛症（悪性型に限る），天疱瘡群（尋常性天疱瘡，落葉状天疱瘡，Ｓｅｎｅａｒ－Ｕｓｈｅｒ症候群，増殖性天疱瘡），デューリング疱疹状皮膚炎（類天疱瘡，妊娠性疱疹を含む），先天性表皮水疱症，帯状疱疹（重症例に限る），★紅皮症（ヘブラ紅色粃糠疹を含む），顔面播種状粟粒性狼瘡（重症例に限る），アレルギー性血管炎及びその類症（急性痘瘡様苔癬状粃糠疹を含む），潰瘍性慢性膿皮症，新生児スクレレーマ
２４．内眼・視神経・眼窩・眼筋の炎症性疾患の対症療法（ブドウ膜炎，網脈絡膜炎，網膜血管炎，視神経炎，眼窩炎性偽腫瘍，眼窩漏斗尖端部症候群，眼筋麻痺），外眼部及び前眼部の炎症性疾患の対症療法で点眼が不適当又は不十分な場合（眼瞼炎，結膜炎，角膜炎，強膜炎，虹彩毛様体炎），眼科領域の術後炎症
２５．急性・慢性中耳炎，滲出性中耳炎・耳管狭窄症，メニエル病及びメニエル症候群，急性感音性難聴，血管運動（神経）性鼻炎，アレルギー性鼻炎，花粉症（枯草熱），副鼻腔炎・鼻茸，進行性壊疽性鼻炎，喉頭炎・喉頭浮腫，食道の炎症（腐蝕性食道炎，直達鏡使用後）及び食道拡張術後，耳鼻咽喉科領域の手術後の後療法，難治性口内炎及び舌炎（局所療法で治癒しないもの）
２６．嗅覚障害，急性・慢性（反復性）唾液腺炎
★印：外用剤を用いても効果が不十分な場合あるいは十分な効果を期待し得ないと推定される場合にのみ用いること。
用法用量 用法・用量
通常，成人にはプレドニゾロンとして１日５～６０ｍｇを１～４回に分割経口投与する。なお，年齢，症状により適宜増減する。
警告
禁忌 禁忌（次の患者には投与しないこと）
本剤の成分に対し過敏症の既往歴のある患者
原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること）
１．有効な抗菌剤の存在しない感染症，全身の真菌症の患者［免疫機能抑制作用により，症状が増悪することがある。］
２．消化性潰瘍の患者［肉芽組織増殖抑制作用により，潰瘍治癒（組織修復）が障害されることがある。］
３．精神病の患者［大脳辺縁系の神経伝達物質に影響を与え，症状が増悪することがある。］
４．結核性疾患の患者［免疫機能抑制作用により，症状が増悪することがある。］
５．単純疱疹性角膜炎の患者［免疫機能抑制作用により，症状が増悪することがある。］
６．後のう白内障の患者［症状が増悪することがある。］
７．緑内障の患者［眼圧の亢進により，緑内障が増悪することがある。］
８．高血圧症の患者［電解質代謝作用により，高血圧症が増悪することがある。］
９．電解質異常のある患者［電解質代謝作用により，電解質異常が増悪することがある。］
１０．血栓症の患者［血液凝固促進作用により，症状が増悪することがある。］
１１．最近行った内臓の手術創のある患者［創傷治癒（組織修復）が障害されることがある。］
１２．急性心筋梗塞を起こした患者［心破裂を起こしたとの報告がある。］
一般的注意 重要な基本的注意
１．本剤の投与により，誘発感染症，続発性副腎皮質機能不全，消化管潰瘍，糖尿病，精神障害等の重篤な副作用があらわれることがあるので，本剤の投与にあたっては次の注意が必要である。
（１）．投与に際しては特に適応，症状を考慮し，他の治療法によって十分に治療効果が期待できる場合には，本剤を投与しないこと。また，局所的投与で十分な場合には，局所療法を行うこと。
（２）．投与中は副作用の発現に対し，常に十分な配慮と観察を行い，また，患者をストレスから避けるようにし，事故，手術等の場合には増量するなど適切な処置を行うこと。
（３）．特に，本剤投与中に水痘又は麻疹に感染すると，致命的な経過をたどることがあるので，次の注意が必要である。
［１］．本剤投与前に水痘又は麻疹の既往や予防接種の有無を確認すること。
［２］．水痘又は麻疹の既往のない患者においては，水痘又は麻疹への感染を極力防ぐよう常に十分な配慮と観察を行うこと。感染が疑われる場合や感染した場合には，直ちに受診するよう指導し，適切な処置を講ずること。
［３］．水痘又は麻疹の既往や予防接種を受けたことがある患者であっても，本剤投与中は，水痘又は麻疹を発症する可能性があるので留意すること。
（４）．連用後，投与を急に中止すると，ときに発熱，頭痛，食欲不振，脱力感，筋肉痛，関節痛，ショック等の離脱症状があらわれることがあるので，投与を中止する場合には，徐々に減量するなど慎重に行うこと。離脱症状があらわれた場合には，直ちに再投与又は増量すること。
２．本剤の長期あるいは大量投与中の患者，又は投与中止後６ヵ月以内の患者では，免疫機能が低下していることがあり，生ワクチンの接種により，ワクチン由来の感染を増強または持続させるおそれがあるので，これらの患者には生ワクチンを接種しないこと。


プレドニゾロン錠５「イセイ」

炎症，アレルギーに作用する薬剤
 → 副腎皮質ステロイド
  → 副腎皮質ステロイド

ハイリスク分類
免疫抑制剤

一般名 | プレドニゾロン
商品名 | プレドニゾロン錠５「イセイ」
個別医薬品コード | 2456001F1132
メーカー | イセイ
プレドニゾロン錠５「イセイ」

項目
内容
効能効果 効能又は効果
１．慢性副腎皮質機能不全（原発性，続発性，下垂体性，医原性），急性副腎皮質機能不全（副腎クリーゼ），副腎性器症候群，亜急性甲状腺炎，甲状腺中毒症〔甲状腺（中毒性）クリーゼ〕，甲状腺疾患に伴う悪性眼球突出症，ＡＣＴＨ単独欠損症
２．慢性関節リウマチ，若年性関節リウマチ（スチル病を含む），リウマチ熱（リウマチ性心炎を含む），リウマチ性多発筋痛
３．エリテマトーデス（全身性及び慢性円板状），全身性血管炎（大動脈炎症候群，結節性動脈周囲炎，多発性動脈炎，ヴェゲナ肉芽腫症を含む），多発性筋炎（皮膚筋炎），強皮症
４．ネフローゼ及びネフローゼ症候群
５．うっ血性心不全
６．気管支喘息，喘息性気管支炎（小児喘息性気管支炎を含む），薬剤その他の化学物質によるアレルギー・中毒（薬疹，中毒疹を含む），血清病
７．重症感染症（化学療法と併用する）
８．溶血性貧血（免疫性又は免疫性機序の疑われるもの），白血病（急性白血病，慢性骨髄性白血病の急性転化，慢性リンパ性白血病）（皮膚白血病を含む），顆粒球減少症（本態性，続発性），紫斑病（血小板減少性及び血小板非減少性），再生不良性貧血，凝固因子の障害による出血性素因
９．限局性腸炎，潰瘍性大腸炎
１０．重症消耗性疾患の全身状態の改善（癌末期，スプルーを含む）
１１．劇症肝炎（臨床的に重症とみなされるものを含む），胆汁うっ滞型急性肝炎，慢性肝炎（活動型，急性再燃型，胆汁うっ滞型）（但し，一般的治療に反応せず肝機能の著しい異常が持続する難治性のものに限る），肝硬変（活動型，難治性腹水を伴うもの，胆汁うっ滞を伴うもの）
１２．サルコイドーシス（但し，両側肺門リンパ節腫脹のみの場合を除く），びまん性間質性肺炎（肺線維症）（放射線肺臓炎を含む）
１３．肺結核（粟粒結核，重症結核に限る）（抗結核剤と併用する），結核性髄膜炎（抗結核剤と併用する），結核性胸膜炎（抗結核剤と併用する），結核性腹膜炎（抗結核剤と併用する），結核性心のう炎（抗結核剤と併用する）
１４．脳脊髄炎（脳炎，脊髄炎を含む）（但し，一次性脳炎の場合は頭蓋内圧亢進症状がみられ，かつ他剤で効果が不十分なときに短期間用いること），末梢神経炎（ギランバレー症候群を含む），筋強直症，重症筋無力症，多発性硬化症（視束脊髄炎を含む），小舞踏病，顔面神経麻痺，脊髄蜘網膜炎
１５．悪性リンパ腫（リンパ肉腫症，細網肉腫症，ホジキン病，皮膚細網症，菌状息肉症）及び類似疾患（近縁疾患），好酸性肉芽腫，乳癌の再発転移
１６．特発性低血糖症
１７．原因不明の発熱
１８．副腎摘除，臓器・組織移植，侵襲後肺水腫，副腎皮質機能不全患者に対する外科的侵襲
１９．蛇毒・昆虫毒（重症の虫さされを含む）
２０．強直性脊椎炎（リウマチ性脊椎炎）
２１．卵管整形術後の癒着防止，副腎皮質機能障害による排卵障害
２２．前立腺癌（他の療法が無効な場合），陰茎硬結
２３．★湿疹・皮膚炎群（急性湿疹，亜急性湿疹，慢性湿疹，接触皮膚炎，貨幣状湿疹，自家感作性皮膚炎，アトピー皮膚炎，乳・幼・小児湿疹，ビダール苔癬，その他の神経皮膚炎，脂漏性皮膚炎，進行性指掌角皮症，その他の手指の皮膚炎，陰部あるいは肛門湿疹，耳介及び外耳道の湿疹・皮膚炎，鼻前庭及び鼻翼周辺の湿疹・皮膚炎など）（但し，重症例以外は極力投与しないこと），★痒疹群（小児ストロフルス，蕁麻疹様苔癬，固定蕁麻疹を含む）（但し，重症例に限る。また，固定蕁麻疹は局注が望ましい），蕁麻疹（慢性例を除く）（重症例に限る），★乾癬及び類症〔尋常性乾癬（重症例），関節症性乾癬，乾癬性紅皮症，膿疱性乾癬，稽留性肢端皮膚炎，疱疹状膿痂疹，ライター症候群〕，★掌蹠膿疱症（重症例に限る），★毛孔性紅色粃糠疹（重症例に限る），★扁平苔癬（重症例に限る），成年性浮腫性硬化症，紅斑症（★多形滲出性紅斑，結節性紅斑）（但し，多形滲出性紅斑の場合は重症例に限る），アナフィラクトイド紫斑（単純型，シェーンライン型，ヘノッホ型）（重症例に限る），ウェーバークリスチャン病，粘膜皮膚眼症候群〔開口部びらん性外皮症，スチブンス・ジョンソン病，皮膚口内炎，フックス症候群，ベーチェット病（眼症状のない場合），リップシュッツ急性陰門潰瘍〕，レイノー病，★円形脱毛症（悪性型に限る），天疱瘡群（尋常性天疱瘡，落葉状天疱瘡，Ｓｅｎｅａｒ－Ｕｓｈｅｒ症候群，増殖性天疱瘡），デューリング疱疹状皮膚炎（類天疱瘡，妊娠性疱疹を含む），先天性表皮水疱症，帯状疱疹（重症例に限る），★紅皮症（ヘブラ紅色粃糠疹を含む），顔面播種状粟粒性狼瘡（重症例に限る），アレルギー性血管炎及びその類症（急性痘瘡様苔癬状粃糠疹を含む），潰瘍性慢性膿皮症，新生児スクレレーマ
２４．内眼・視神経・眼窩・眼筋の炎症性疾患の対症療法（ブドウ膜炎，網脈絡膜炎，網膜血管炎，視神経炎，眼窩炎性偽腫瘍，眼窩漏斗尖端部症候群，眼筋麻痺），外眼部及び前眼部の炎症性疾患の対症療法で点眼が不適当又は不十分な場合（眼瞼炎，結膜炎，角膜炎，強膜炎，虹彩毛様体炎），眼科領域の術後炎症
２５．急性・慢性中耳炎，滲出性中耳炎・耳管狭窄症，メニエル病及びメニエル症候群，急性感音性難聴，血管運動（神経）性鼻炎，アレルギー性鼻炎，花粉症（枯草熱），副鼻腔炎・鼻茸，進行性壊疽性鼻炎，喉頭炎・喉頭浮腫，食道の炎症（腐蝕性食道炎，直達鏡使用後）及び食道拡張術後，耳鼻咽喉科領域の手術後の後療法，難治性口内炎及び舌炎（局所療法で治癒しないもの）
２６．嗅覚障害，急性・慢性（反復性）唾液腺炎
★印　外用剤を用いても効果が不十分な場合あるいは，十分な効果を期待し得ないと推定される場合にのみ用いること。
用法用量 用法及び用量
通常，成人にはプレドニゾロンとして１日５～６０ｍｇを１～４回に分割経口投与する。
なお，年齢，症状により適宜増減する。
警告
禁忌 禁忌（次の患者には投与しないこと）
本剤の成分に対し過敏症の既往歴のある患者
原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること）
１．有効な抗菌剤の存在しない感染症，全身の真菌症の患者［免疫機能抑制作用により，症状を増悪することがある。］
２．消化性潰瘍の患者［肉芽組織増殖抑制作用により，潰瘍治癒（組織修復）が障害されることがある。］
３．精神病の患者［大脳辺縁系の神経伝達物質に影響を与え，症状が増悪することがある。］
４．結核性疾患の患者［免疫機能抑制作用により，症状が増悪することがある。］
５．単純疱疹性角膜炎の患者［免疫機能抑制作用により，症状が増悪することがある。］
６．後のう白内障の患者［症状が増悪することがある。］
７．緑内障の患者［眼圧の亢進により，緑内障が増悪することがある。］
８．高血圧症の患者［電解質代謝作用により，高血圧症が増悪することがある。］
９．電解質異常のある患者［電解質代謝作用により，電解質異常が増悪することがある。］
１０．血栓症の患者［血液凝固促進作用により，症状が増悪することがある。］
１１．最近行った内臓の手術創のある患者［創傷治癒（組織修復）が障害されることがある。］
１２．急性心筋梗塞を起こした患者［心破裂を起こしたとの報告がある。］
一般的注意 重要な基本的注意
１．本剤の投与により，誘発感染症，続発性副腎皮質機能不全，消化管潰瘍，糖尿病，精神障害等の重篤な副作用があらわれることがあるので，本剤の投与にあたっては次の注意が必要である。
（１）．投与に際しては，特に適応，症状を考慮し，他の治療法によって十分に治療効果が期待できる場合には，本剤を投与しないこと。また，局所的投与で十分な場合には，局所療法を行うこと。
（２）．投与中は副作用の発現に対し，常に十分な配慮と観察を行い，また，患者をストレスから避けるようにし，事故，手術等の場合には増量するなど適切な処置を行うこと。
（３）．連用後，投与を急に中止すると，ときに発熱，頭痛，食欲不振，脱力感，筋肉痛，関節痛，ショック等の離脱症状があらわれることがあるので，投与を中止する場合には，徐々に減量するなど慎重に行うこと。離脱症状があらわれた場合には，直ちに再投与又は増量すること。
２．本剤の長期あるいは大量投与中の患者，又は投与中止後６ヵ月以内の患者では，免疫機能が低下していることがあり，生ワクチンの接種により，ワクチン由来の感染を増強又は持続させるおそれがあるので，これらの患者には生ワクチンを接種しないこと。
３．特に，本剤投与中に水痘又は麻疹に感染すると，致命的な経過をたどることがあるので，次の注意が必要である。
（１）．本剤投与前に水痘又は麻疹の既往や予防接種の有無を確認すること。
（２）．水痘又は麻疹の既往のない患者においては，水痘又は麻疹への感染を極力防ぐよう常に十分な配慮と観察を行うこと。感染が疑われる場合や感染した場合には，直ちに受診するよう指導し，適切な処置を講ずること。
（３）．水痘又は麻疹の既往や予防接種を受けたことがある患者であっても，本剤投与中は，水痘又は麻疹を発症する可能性があるので留意すること。


プレドニゾロン錠５「ホエイ」

炎症，アレルギーに作用する薬剤
 → 副腎皮質ステロイド
  → 副腎皮質ステロイド

ハイリスク分類
免疫抑制剤

一般名 | プレドニゾロン
商品名 | プレドニゾロン錠５「ホエイ」
個別医薬品コード | 2456001F1078
メーカー | マイラン製薬
プレドニゾロン錠５「ホエイ」

項目
内容
効能効果 効能・効果
＜内科領域＞：
内分泌疾患：慢性副腎皮質機能不全（原発性，続発性，下垂体性，医原性），急性副腎皮質機能不全（副腎クリーゼ），副腎性器症候群，亜急性甲状腺炎，甲状腺中毒症〔甲状腺（中毒性）クリーゼ〕，甲状腺疾患に伴う悪性眼球突出症，ＡＣＴＨ単独欠損症
リウマチ性疾患：関節リウマチ，若年性関節リウマチ（スチル病を含む），リウマチ熱（リウマチ性心炎を含む），リウマチ性多発筋痛
膠原病：エリテマトーデス（全身性及び慢性円板状），全身性血管炎（大動脈炎症候群，結節性動脈周囲炎，多発性動脈炎，ヴェゲナ肉芽腫症を含む），多発性筋炎（皮膚筋炎），強皮症
腎疾患：ネフローゼ及びネフローゼ症候群
心疾患：うっ血性心不全
アレルギー疾患：気管支喘息，喘息性気管支炎（小児喘息性気管支炎を含む），薬剤その他の化学物質によるアレルギー・中毒（薬疹，中毒疹を含む），血清病
重症感染症（化学療法と併用する）
血液疾患：溶血性貧血（免疫性又は免疫性機序の疑われるもの），白血病（急性白血病，慢性骨髄性白血病の急性転化，慢性リンパ性白血病）（皮膚白血病を含む），顆粒球減少症（本態性，続発性），紫斑病（血小板減少性及び血小板非減少性），再生不良性貧血，凝固因子の障害による出血性素因
消化器疾患：限局性腸炎，潰瘍性大腸炎
重症消耗性疾患の全身状態の改善（癌末期，スプルーを含む）
肝疾患：劇症肝炎（臨床的に重症とみなされるものを含む），胆汁うっ滞型急性肝炎，慢性肝炎（活動型，急性再燃型，胆汁うっ滞型）〔但し，一般的治療に反応せず肝機能の著しい異常が持続する難治性のものに限る〕，肝硬変（活動型，難治性腹水を伴うもの，胆汁うっ滞を伴うもの）
肺疾患：サルコイドーシス（但し，両側肺門リンパ節腫脹のみの場合を除く），びまん性間質性肺炎（肺線維症）（放射線肺臓炎を含む）
結核性疾患：肺結核（粟粒結核，重症結核に限る）〔抗結核剤と併用する〕，結核性髄膜炎（抗結核剤と併用する），結核性胸膜炎（抗結核剤と併用する），結核性腹膜炎（抗結核剤と併用する），結核性心のう炎（抗結核剤と併用する）
神経疾患：脳脊髄炎（脳炎，脊髄炎を含む）〔但し，一次性脳炎の場合は頭蓋内圧亢進症状がみられ，かつ他剤で効果が不十分なときに短期間用いること〕，末梢神経炎（ギランバレー症候群を含む），筋強直症，重症筋無力症，多発性硬化症（視束脊髄炎を含む），小舞踏病，顔面神経麻痺，脊髄蜘網膜炎
悪性腫瘍：悪性リンパ腫（リンパ肉腫症，細網肉腫症，ホジキン病，皮膚細網症，菌状息肉症）及び類似疾患（近縁疾患），好酸性肉芽腫，乳癌の再発転移
特発性低血糖症
原因不明の発熱
＜外科領域＞：
副腎摘除，臓器・組織移植，侵襲後肺水腫，副腎皮質機能不全患者に対する外科的侵襲
蛇毒・昆虫毒（重症の虫さされを含む）
＜整形外科領域＞：強直性脊椎炎（リウマチ性脊椎炎）
＜産婦人科領域＞：卵管整形術後の癒着防止，副腎皮質機能障害による排卵障害
＜泌尿器科領域＞：前立腺癌（他の療法が無効な場合），陰茎硬結
＜皮膚科領域＞：
★湿疹・皮膚炎群（急性湿疹，亜急性湿疹，慢性湿疹，接触皮膚炎，貨幣状湿疹，自家感作性皮膚炎，アトピー皮膚炎，乳・幼・小児湿疹，ビダール苔癬，その他の神経皮膚炎，脂漏性皮膚炎，進行性指掌角皮症，その他の手指の皮膚炎，陰部あるいは肛門湿疹，耳介及び外耳道の湿疹・皮膚炎，鼻前庭及び鼻翼周辺の湿疹・皮膚炎など）〔但し，重症例以外は極力投与しないこと〕
★痒疹群（小児ストロフルス，蕁麻疹様苔癬，固定蕁麻疹を含む）〔但し，重症例に限る。また，固定蕁麻疹は局注が望ましい〕
蕁麻疹（慢性例を除く）〔重症例に限る〕
★乾癬及び類症（尋常性乾癬（重症例），関節症性乾癬，乾癬性紅皮症，膿疱性乾癬，稽留性肢端皮膚炎，疱疹状膿痂疹，ライター症候群）
★掌蹠膿疱症（重症例に限る）
★毛孔性紅色粃糠疹（重症例に限る）
★扁平苔癬（重症例に限る）
成年性浮腫性硬化症
紅斑症（★多形滲出性紅斑，結節性紅斑）〔但し，多形滲出性紅斑の場合は重症例に限る〕
アナフィラクトイド紫斑（単純型，シェーンライン型，ヘノッホ型）〔重症例に限る〕
ウェーバークリスチャン病
粘膜皮膚眼症候群（開口部びらん性外皮症，スチブンス・ジョンソン病，皮膚口内炎，フックス症候群，ベーチェット病（眼症状のない場合），リップシュッツ急性陰門潰瘍）
レイノー病
★円形脱毛症（悪性型に限る）
天疱瘡群（尋常性天疱瘡，落葉状天疱瘡，Ｓｅｎｅａｒ－Ｕｓｈｅｒ症候群，増殖性天疱瘡）
デューリング疱疹状皮膚炎（類天疱瘡，妊娠性疱疹を含む）
先天性表皮水疱症
帯状疱疹（重症例に限る）
★紅皮症（ヘブラ紅色粃糠疹を含む）
顔面播種状粟粒性狼瘡（重症例に限る）
アレルギー性血管炎及びその類症（急性痘瘡様苔癬状粃糠疹を含む）
潰瘍性慢性膿皮症
新生児スクレレーマ
★印　外用剤を用いても効果が不十分な場合，あるいは十分な効果を期待し得ないと推定される場合にのみ用いること。
＜眼科領域＞：
内眼・視神経・眼窩・眼筋の炎症性疾患の対症療法（ブドウ膜炎，網脈絡膜炎，網膜血管炎，視神経炎，眼窩炎性偽腫瘍，眼窩漏斗尖端部症候群，眼筋麻痺）
外眼部及び前眼部の炎症性疾患の対症療法で点眼が不適当又は不十分な場合（眼瞼炎，結膜炎，角膜炎，強膜炎，虹彩毛様体炎）
眼科領域の術後炎症
＜耳鼻咽喉科領域＞：
急性・慢性中耳炎，滲出性中耳炎・耳管狭窄症，メニエル病及びメニエル症候群，急性感音性難聴
血管運動（神経）性鼻炎，アレルギー性鼻炎，花粉症（枯草熱），副鼻腔炎・鼻茸，進行性壊疽性鼻炎
喉頭炎・喉頭浮腫，食道の炎症（腐蝕性食道炎，直達鏡使用後）及び食道拡張術後
耳鼻咽喉科領域の手術後の後療法
難治性口内炎及び舌炎（局所療法で治癒しないもの）
嗅覚障害，急性・慢性（反復性）唾液腺炎
用法用量 用法・用量
通常，成人にはプレドニゾロンとして，１日５～６０ｍｇを１～４回に分割経口投与する。
なお，年齢，症状により適宜増減する。
警告
禁忌 禁忌（次の患者には投与しないこと）
本剤の成分に対し過敏症の既往歴のある患者
原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること）
１．有効な抗菌剤の存在しない感染症，全身の真菌症の患者〔免疫機能抑制作用により，症状が増悪することがある。〕
２．消化性潰瘍の患者〔肉芽組織増殖抑制作用により，潰瘍治癒（組織修復）が障害されることがある。〕
３．精神病の患者〔大脳辺縁系の神経伝達物質に影響を与え，症状が増悪することがある。〕
４．結核性疾患の患者〔免疫機能抑制作用により，症状が増悪することがある。〕
５．単純疱疹性角膜炎の患者〔免疫機能抑制作用により，症状が増悪することがある。〕
６．後のう白内障の患者〔症状が増悪することがある。〕
７．緑内障の患者〔眼圧の亢進により，緑内障が増悪することがある。〕
８．高血圧症の患者〔電解質代謝作用により，高血圧症が増悪することがある。〕
９．電解質異常のある患者〔電解質代謝作用により，電解質異常が増悪することがある。〕
１０．血栓症の患者〔血液凝固促進作用により，症状が増悪することがある。〕
１１．最近行った内臓の手術創のある患者〔創傷治癒（組織修復）が障害されることがある。〕
１２．急性心筋梗塞を起こした患者〔心破裂を起こしたとの報告がある。〕
一般的注意 重要な基本的注意
１．本剤の投与により，誘発感染症，続発性副腎皮質機能不全，消化管潰瘍，糖尿病，精神障害等の重篤な副作用があらわれることがあるので，本剤の投与にあたっては次の注意が必要である。
（１）．投与に際しては特に適応，症状を考慮し，他の治療法によって十分に治療効果が期待できる場合には，本剤を投与しないこと。また，局所的投与で十分な場合には，局所療法を行うこと。
（２）．投与中は副作用の発現に対し，常に十分な配慮と観察を行い，また，患者をストレスから避けるようにし，事故，手術等の場合には増量するなど適切な処置を行うこと。
（３）．特に，本剤投与中に水痘又は麻疹に感染すると，致命的な経過をたどることがあるので，次の注意が必要である。
［１］．本剤投与前に水痘又は麻疹の既往や予防接種の有無を確認すること。
［２］．水痘又は麻疹の既往のない患者においては，水痘又は麻疹への感染を極力防ぐよう常に十分な配慮と観察を行うこと。感染が疑われる場合や感染した場合には，直ちに受診するよう指導し，適切な処置を講ずること。
［３］．水痘又は麻疹の既往や予防接種を受けたことがある患者であっても，本剤投与中は，水痘又は麻疹を発症する可能性があるので留意すること。
（４）．連用後，投与を急に中止すると，ときに発熱，頭痛，食欲不振，脱力感，筋肉痛，関節痛，ショック等の離脱症状があらわれることがあるので，投与を中止する場合には，徐々に減量するなど慎重に行うこと。離脱症状があらわれた場合には，直ちに再投与又は増量すること。
２．本剤の長期あるいは大量投与中の患者，又は投与中止後６ヵ月以内の患者では，免疫機能が低下していることがあり，生ワクチンの接種により，ワクチン由来の感染を増強又は持続させるおそれがあるので，これらの患者には生ワクチンを接種しないこと。


プレドニゾロン錠５ｍｇ「トーワ」

炎症，アレルギーに作用する薬剤
 → 副腎皮質ステロイド
  → 副腎皮質ステロイド

ハイリスク分類
免疫抑制剤

一般名 | プレドニゾロン
商品名 | プレドニゾロン錠５ｍｇ「トーワ」
個別医薬品コード | 2456001F1400
メーカー | 東和薬品
プレドニゾロン錠５ｍｇ「トーワ」

項目
内容
効能効果 効能・効果
１．慢性副腎皮質機能不全（原発性，続発性，下垂体性，医原性），急性副腎皮質機能不全（副腎クリーゼ），副腎性器症候群，亜急性甲状腺炎，甲状腺中毒症［甲状腺（中毒性）クリーゼ］，甲状腺疾患に伴う悪性眼球突出症，ＡＣＴＨ単独欠損症
２．関節リウマチ，若年性関節リウマチ（スチル病を含む），リウマチ熱（リウマチ性心炎を含む），リウマチ性多発筋痛
３．エリテマトーデス（全身性及び慢性円板状），全身性血管炎（大動脈炎症候群，結節性動脈周囲炎，多発性動脈炎，ヴェゲナ肉芽腫症を含む），多発性筋炎（皮膚筋炎），強皮症
４．ネフローゼ及びネフローゼ症候群
５．うっ血性心不全
６．気管支喘息，喘息性気管支炎（小児喘息性気管支炎を含む），薬剤その他の化学物質によるアレルギー・中毒（薬疹，中毒疹を含む），血清病
７．重症感染症（化学療法と併用する）
８．溶血性貧血（免疫性又は免疫性機序の疑われるもの），白血病（急性白血病，慢性骨髄性白血病の急性転化，慢性リンパ性白血病）（皮膚白血病を含む），顆粒球減少症（本態性，続発性），紫斑病（血小板減少性及び血小板非減少性），再生不良性貧血，凝固因子の障害による出血性素因
９．限局性腸炎，潰瘍性大腸炎
１０．重症消耗性疾患の全身状態の改善（癌末期，スプルーを含む）
１１．劇症肝炎（臨床的に重症とみなされるものを含む），胆汁うっ滞型急性肝炎，慢性肝炎（活動型，急性再燃型，胆汁うっ滞型）（但し，一般的治療に反応せず肝機能の著しい異常が持続する難治性のものに限る），肝硬変（活動型，難治性腹水を伴うもの，胆汁うっ滞を伴うもの）
１２．サルコイドーシス（但し，両側肺門リンパ節腫脹のみの場合を除く），びまん性間質性肺炎（肺線維症）（放射線肺臓炎を含む）
１３．肺結核（粟粒結核，重症結核に限る）（抗結核剤と併用する），結核性髄膜炎（抗結核剤と併用する），結核性胸膜炎（抗結核剤と併用する），結核性腹膜炎（抗結核剤と併用する），結核性心のう炎（抗結核剤と併用する）
１４．脳脊髄炎（脳炎，脊髄炎を含む）（但し，一次性脳炎の場合は頭蓋内圧亢進症状がみられ，かつ他剤で効果が不十分なときに短期間用いること），末梢神経炎（ギランバレー症候群を含む），筋強直症，重症筋無力症，多発性硬化症（視束脊髄炎を含む），小舞踏病，顔面神経麻痺，脊髄蜘網膜炎
１５．悪性リンパ腫（リンパ肉腫症，細網肉腫症，ホジキン病，皮膚細網症，菌状息肉症）及び類似疾患（近縁疾患），好酸性肉芽腫，乳癌の再発転移
１６．特発性低血糖症
１７．原因不明の発熱
１８．副腎摘除，臓器・組織移植，侵襲後肺水腫，副腎皮質機能不全患者に対する外科的侵襲
１９．蛇毒・昆虫毒（重症の虫さされを含む）
２０．強直性脊椎炎（リウマチ性脊椎炎）
２１．卵管整形術後の癒着防止，副腎皮質機能障害による排卵障害
２２．前立腺癌（他の療法が無効な場合），陰茎硬結
２３．★湿疹・皮膚炎群（急性湿疹，亜急性湿疹，慢性湿疹，接触皮膚炎，貨幣状湿疹，自家感作性皮膚炎，アトピー皮膚炎，乳・幼・小児湿疹，ビダール苔癬，その他の神経皮膚炎，脂漏性皮膚炎，進行性指掌角皮症，その他の手指の皮膚炎，陰部あるいは肛門湿疹，耳介及び外耳道の湿疹・皮膚炎，鼻前庭及び鼻翼周辺の湿疹・皮膚炎など）（但し，重症例以外は極力投与しないこと），★痒疹群（小児ストロフルス，蕁麻疹様苔癬，固定蕁麻疹を含む）（但し，重症例に限る。また，固定蕁麻疹は局注が望ましい），蕁麻疹（慢性例を除く）（重症例に限る），★乾癬及び類症［尋常性乾癬（重症例），関節症性乾癬，乾癬性紅皮症，膿疱性乾癬，稽留性肢端皮膚炎，疱疹状膿痂疹，ライター症候群］★掌蹠膿疱症（重症例に限る），★毛孔性紅色粃糠疹（重症例に限る），★扁平苔癬（重症例に限る），成年性浮腫性硬化症，紅斑症（★多形滲出性紅斑，結節性紅斑）（但し，多形滲出性紅斑の場合は重症例に限る），アナフィラクトイド紫斑（単純型，シェーンライン型，ヘノッホ型）（重症例に限る），ウェーバークリスチャン病，粘膜皮膚眼症候群［開口部びらん性外皮症，スチブンス・ジョンソン病，皮膚口内炎，フックス症候群，ベーチェット病（眼症状のない場合），リップシュッツ急性陰門潰瘍］，レイノー病，★円形脱毛症（悪性型に限る），天疱瘡群（尋常性天疱瘡，落葉状天疱瘡，Ｓｅｎｅａｒ－Ｕｓｈｅｒ症候群，増殖性天疱瘡），デューリング疱疹状皮膚炎（類天疱瘡，妊娠性疱疹を含む），先天性表皮水疱症，帯状疱疹（重症例に限る），★紅皮症（ヘブラ紅色粃糠疹を含む），顔面播種状粟粒性狼瘡（重症例に限る），アレルギー性血管炎及びその類症（急性痘瘡様苔癬状粃糠疹を含む），潰瘍性慢性膿皮症，新生児スクレレーマ
２４．内眼・視神経・眼窩・眼筋の炎症性疾患の対症療法（ブドウ膜炎，網脈絡膜炎，網膜血管炎，視神経炎，眼窩炎性偽腫瘍，眼窩漏斗尖端部症候群，眼筋麻痺），外眼部及び前眼部の炎症性疾患の対症療法で点眼が不適当又は不十分な場合（眼瞼炎，結膜炎，角膜炎，強膜炎，虹彩毛様体炎），眼科領域の術後炎症
２５．急性・慢性中耳炎，滲出性中耳炎・耳管狭窄症，メニエル病及びメニエル症候群，急性感音性難聴，血管運動（神経）性鼻炎，アレルギー性鼻炎，花粉症（枯草熱），副鼻腔炎・鼻茸，進行性壊疽性鼻炎，喉頭炎・喉頭浮腫，食道の炎症（腐蝕性食道炎，直達鏡使用後）及び食道拡張術後，耳鼻咽喉科領域の手術後の後療法，難治性口内炎及び舌炎（局所療法で治癒しないもの）
２６．嗅覚障害，急性・慢性（反復性）唾液腺炎
★印：外用剤を用いても効果が不十分な場合あるいは十分な効果を期待し得ないと推定される場合にのみ用いること。
用法用量 用法・用量
通常，成人にはプレドニゾロンとして１日５～６０ｍｇを１～４回に分割経口投与する。なお，年齢，症状により適宜増減する。
警告
禁忌 禁忌（次の患者には投与しないこと）
本剤の成分に対し過敏症の既往歴のある患者
原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること）
１．有効な抗菌剤の存在しない感染症，全身の真菌症の患者［免疫機能抑制作用により，症状が増悪することがある。］
２．消化性潰瘍の患者［肉芽組織増殖抑制作用により，潰瘍治癒（組織修復）が障害されることがある。］
３．精神病の患者［大脳辺縁系の神経伝達物質に影響を与え，症状が増悪することがある。］
４．結核性疾患の患者［免疫機能抑制作用により，症状が増悪することがある。］
５．単純疱疹性角膜炎の患者［免疫機能抑制作用により，症状が増悪することがある。］
６．後のう白内障の患者［症状が増悪することがある。］
７．緑内障の患者［眼圧の亢進により，緑内障が増悪することがある。］
８．高血圧症の患者［電解質代謝作用により，高血圧症が増悪することがある。］
９．電解質異常のある患者［電解質代謝作用により，電解質異常が増悪することがある。］
１０．血栓症の患者［血液凝固促進作用により，症状が増悪することがある。］
１１．最近行った内臓の手術創のある患者［創傷治癒（組織修復）が障害されることがある。］
１２．急性心筋梗塞を起こした患者［心破裂を起こしたとの報告がある。］
一般的注意 重要な基本的注意
１．本剤の投与により，誘発感染症，続発性副腎皮質機能不全，消化管潰瘍，糖尿病，精神障害等の重篤な副作用があらわれることがあるので，本剤の投与にあたっては，次の注意が必要である。
（１）．投与に際しては，特に適応，症状を考慮し，他の治療法によって十分に治療効果が期待できる場合には，本剤を投与しないこと。また，局所的投与で十分な場合には，局所療法を行うこと。
（２）．投与中は副作用の発現に対し，常に十分な配慮と観察を行い，また，患者をストレスから避けるようにし，事故，手術等の場合には増量するなど適切な処置を行うこと。
（３）．特に，本剤投与中に水痘又は麻疹に感染すると，致命的な経過をたどることがあるので，次の注意が必要である。
［１］．本剤投与前に水痘又は麻疹の既往や予防接種の有無を確認すること。
［２］．水痘又は麻疹の既往のない患者においては，水痘又は麻疹への感染を極力防ぐよう常に十分な配慮と観察を行うこと。感染が疑われる場合や感染した場合には，直ちに受診するよう指導し，適切な処置を講ずること。
［３］．水痘又は麻疹の既往や予防接種を受けたことがある患者であっても，本剤投与中は，水痘又は麻疹を発症する可能性があるので留意すること。
（４）．連用後，投与を急に中止すると，ときに発熱，頭痛，食欲不振，脱力感，筋肉痛，関節痛，ショック等の離脱症状があらわれることがあるので，投与を中止する場合には，徐々に減量するなど慎重に行うこと。離脱症状があらわれた場合には，直ちに再投与又は増量すること。
２．本剤の長期あるいは大量投与中の患者，又は投与中止後６ヵ月以内の患者では，免疫機能が低下していることがあり，生ワクチンの接種により，ワクチン由来の感染を増強又は持続させるおそれがあるので，これらの患者には生ワクチンを接種しないこと。


プレドニゾロン錠５ｍｇ「ミタ」

炎症，アレルギーに作用する薬剤
 → 副腎皮質ステロイド
  → 副腎皮質ステロイド

ハイリスク分類
免疫抑制剤

一般名 | プレドニゾロン
商品名 | プレドニゾロン錠５ｍｇ「ミタ」
個別医薬品コード | 2456001F1396
メーカー | キョーリンリメディオ
プレドニゾロン錠５ｍｇ「ミタ」

項目
内容
効能効果 効能・効果
１．慢性副腎皮質機能不全（原発性，続発性，下垂体性，医原性），急性副腎皮質機能不全（副腎クリーゼ），副腎性器症候群，亜急性甲状腺炎，甲状腺中毒症〔甲状腺（中毒性）クリーゼ〕，甲状腺疾患に伴う悪性眼球突出症，ＡＣＴＨ単独欠損症
２．関節リウマチ，若年性関節リウマチ（スチル病を含む），リウマチ熱（リウマチ性心炎を含む），リウマチ性多発筋痛
３．エリテマトーデス（全身性及び慢性円板状），全身性血管炎（大動脈炎症候群，結節性動脈周囲炎，多発性動脈炎，ヴェゲナ肉芽腫症を含む），多発性筋炎（皮膚筋炎），強皮症
４．ネフローゼ及びネフローゼ症候群
５．うっ血性心不全
６．気管支喘息，喘息性気管支炎（小児喘息性気管支炎を含む），薬剤その他の化学物質によるアレルギー・中毒（薬疹，中毒疹を含む），血清病
７．重症感染症（化学療法と併用する）
８．溶血性貧血（免疫性又は免疫性機序の疑われるもの），白血病（急性白血病，慢性骨髄性白血病の急性転化，慢性リンパ性白血病）（皮膚白血病を含む），顆粒球減少症（本態性，続発性），紫斑病（血小板減少性及び血小板非減少性），再生不良性貧血，凝固因子の障害による出血性素因
９．限局性腸炎，潰瘍性大腸炎
１０．重症消耗性疾患の全身状態の改善（癌末期，スプルーを含む）
１１．劇症肝炎（臨床的に重症とみなされるものを含む），胆汁うっ滞型急性肝炎，慢性肝炎（活動型，急性再燃型，胆汁うっ滞型）（但し，一般的治療に反応せず肝機能の著しい異常が持続する難治性のものに限る），肝硬変（活動型，難治性腹水を伴うもの，胆汁うっ滞を伴うもの）
１２．サルコイドーシス（但し，両側肺門リンパ節腫脹のみの場合を除く），びまん性間質性肺炎（肺線維症）（放射線肺臓炎を含む）
１３．肺結核（粟粒結核，重症結核に限る）（抗結核剤と併用する），結核性髄膜炎（抗結核剤と併用する），結核性胸膜炎（抗結核剤と併用する），結核性腹膜炎（抗結核剤と併用する），結核性心のう炎（抗結核剤と併用する）
１４．脳脊髄炎（脳炎，脊髄炎を含む）（但し，一次性脳炎の場合は頭蓋内圧亢進症状がみられ，かつ他剤で効果が不十分なときに短期間用いること。），末梢神経炎（ギランバレー症候群を含む），筋強直症，重症筋無力症，多発性硬化症（視束脊髄炎を含む），小舞踏病，顔面神経麻痺，脊髄蜘網膜炎
１５．悪性リンパ腫（リンパ肉腫症，細網肉腫症，ホジキン病，皮膚細網症，菌状息肉症）及び類似疾患（近縁疾患），好酸性肉芽腫，乳癌の再発転移
１６．特発性低血糖症
１７．原因不明の発熱
１８．副腎摘除，臓器・組織移植，侵襲後肺水腫，副腎皮質機能不全患者に対する外科的侵襲
１９．蛇毒・昆虫毒（重症の虫さされを含む）
２０．強直性脊椎炎（リウマチ性脊椎炎）
２１．卵管整形術後の癒着防止，副腎皮質機能障害による排卵障害
２２．前立腺癌（他の療法が無効な場合），陰茎硬結
２３．★湿疹・皮膚炎群（急性湿疹，亜急性湿疹，慢性湿疹，接触皮膚炎，貨幣状湿疹，自家感作性皮膚炎，アトピー皮膚炎，乳・幼・小児湿疹，ビダール苔癬，その他の神経皮膚炎，脂漏性皮膚炎，進行性指掌角皮症，その他の手指の皮膚炎，陰部あるいは肛門湿疹，耳介及び外耳道の湿疹・皮膚炎，鼻前庭及び鼻翼周辺の湿疹・皮膚炎等）（但し，重症例以外は極力投与しないこと。），★痒疹群（小児ストロフルス，蕁麻疹様苔癬，固定蕁麻疹を含む）（但し，重症例に限る。また，固定蕁麻疹は局注が望ましい。），蕁麻疹（慢性例を除く）（重症例に限る），★乾癬及び類症〔尋常性乾癬（重症例），関節症性乾癬，乾癬性紅皮症，膿疱性乾癬，稽留性肢端皮膚炎，疱疹状膿痂疹，ライター症候群〕，★掌蹠膿疱症（重症例に限る），★毛孔性紅色粃糠疹（重症例に限る），★扁平苔癬（重症例に限る），成年性浮腫性硬化症，紅斑症（★多形滲出性紅斑，結節性紅斑）（但し，多形滲出性紅斑の場合は重症例に限る），アナフィラクトイド紫斑（単純型，シェーンライン型，ヘノッホ型）（重症例に限る），ウェーバークリスチャン病，皮膚粘膜眼症候群〔開口部びらん性外皮症，スチブンス・ジョンソン病，皮膚口内炎，フックス症候群，ベーチェット病（眼症状のない場合），リップシュッツ急性陰門潰瘍〕，レイノー病，★円形脱毛症（悪性型に限る），天疱瘡群（尋常性天疱瘡，落葉状天疱瘡，Ｓｅｎｅａｒ－Ｕｓｈｅｒ症候群，増殖性天疱瘡），デューリング疱疹状皮膚炎（類天疱瘡，妊娠性疱疹を含む），先天性表皮水疱症，帯状疱疹（重症例に限る），★紅皮症（ヘブラ紅色粃糠疹を含む），顔面播種状粟粒性狼瘡（重症例に限る），アレルギー性血管炎及びその類症（急性痘瘡様苔癬状粃糠疹を含む），潰瘍性慢性膿皮症，新生児スクレレーマ
２４．内眼・視神経・眼窩・眼筋の炎症性疾患の対症療法（ブドウ膜炎，網脈絡膜炎，網膜血管炎，視神経炎，眼窩炎性偽腫瘍，眼窩漏斗尖端部症候群，眼筋麻痺），外眼部及び前眼部の炎症性疾患の対症療法で点眼が不適当又は不十分な場合（眼瞼炎，結膜炎，角膜炎，強膜炎，虹彩毛様体炎），眼科領域の術後炎症
２５．急性・慢性中耳炎，滲出性中耳炎・耳管狭窄症，メニエル病及びメニエル症候群，急性感音性難聴，血管運動（神経）性鼻炎，アレルギー性鼻炎，花粉症（枯草熱），副鼻腔炎・鼻茸，進行性壊疽性鼻炎，喉頭炎・喉頭浮腫，食道の炎症（腐蝕性食道炎，直達鏡使用後）及び食道拡張術後，耳鼻咽喉科領域の手術後の後療法，難治性口内炎及び舌炎（局所療法で治癒しないもの）
２６．嗅覚障害，急性・慢性（反復性）唾液腺炎
★印　外用剤を用いても効果が不十分な場合あるいは十分な効果を期待し得ないと推定される場合にのみ用いること。
用法用量 用法・用量
通常，成人にはプレドニゾロンとして１日５～６０ｍｇを１～４回に分割経口投与する。なお，年齢，症状により適宜増減する。
警告
禁忌 禁忌（次の患者には投与しないこと）
本剤の成分に対し過敏症の既往歴のある患者
原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合は慎重に投与すること）
１．有効な抗菌剤の存在しない感染症，全身の真菌症の患者［免疫機能抑制作用により，症状が増悪することがある。］
２．消化性潰瘍の患者［肉芽組織増殖抑制作用により，潰瘍治癒（組織修復）が障害されることがある。］
３．精神病の患者［大脳辺縁系の神経伝達物質に影響を与え，症状が増悪することがある。］
４．結核性疾患の患者［免疫機能抑制作用により，症状が増悪することがある。］
５．単純疱疹性角膜炎の患者［免疫機能抑制作用により，症状が増悪することがある。］
６．後のう白内障の患者［症状が増悪することがある。］
７．緑内障の患者［眼圧の亢進により，緑内障が増悪することがある。］
８．高血圧症の患者［電解質代謝作用により，高血圧症が増悪することがある。］
９．電解質異常のある患者［電解質代謝作用により，電解質異常が増悪することがある。］
１０．血栓症の患者［血液凝固促進作用により，症状が増悪することがある。］
１１．最近行った内臓の手術創のある患者［創傷治癒（組織修復）が障害されることがある。］
１２．急性心筋梗塞を起こした患者［心破裂を起こしたとの報告がある。］
一般的注意 重要な基本的注意
１．本剤の投与により，誘発感染症，続発性副腎皮質機能不全，消化管潰瘍，糖尿病，精神障害等の重篤な副作用があらわれることがあるので，本剤の投与にあたっては次の注意が必要である。
（１）．投与に際しては，特に適応，症状を考慮し，他の治療法によって十分に治療効果が期待できる場合には，本剤を投与しないこと。また，局所的投与で十分な場合には，局所療法を行うこと。
（２）．投与中は副作用の発現に対し，常に十分な配慮と観察を行い，また，患者をストレスから避けるようにし，事故，手術等の場合には増量するなど適切な処置を行うこと。
（３）．特に，本剤投与中に水痘又は麻疹に感染すると，致命的な経過をたどることがあるので，次の注意が必要である。
［１］．本剤投与前に水痘又は麻疹の既往や予防接種の有無を確認すること。
［２］．水痘又は麻疹の既往のない患者においては，水痘又は麻疹への感染を極力防ぐよう常に十分な配慮と観察を行うこと。感染が疑われる場合や感染した場合には，直ちに受診するよう指導し，適切な処置を講ずること。
［３］．水痘又は麻疹の既往や予防接種を受けたことがある患者であっても，本剤投与中は，水痘又は麻疹を発症する可能性があるので留意すること。
（４）．連用後，投与を急に中止すると，ときに発熱，頭痛，食欲不振，脱力感，筋肉痛，関節痛，ショック等の離脱症状があらわれることがあるので，投与を中止する場合には，徐々に減量するなど慎重に行うこと。離脱症状があらわれた場合には，直ちに再投与又は増量すること。
２．本剤の長期あるいは大量投与中の患者，又は投与中止後６ヵ月以内の患者では，免疫機能が低下していることがあり，生ワクチンの接種により，ワクチン由来の感染を増強又は持続させるおそれがあるので，これらの患者には生ワクチンを接種しないこと。


プレドニゾロン錠５ｍｇ「三和」

炎症，アレルギーに作用する薬剤
 → 副腎皮質ステロイド
  → 副腎皮質ステロイド

ハイリスク分類
免疫抑制剤

一般名 | プレドニゾロン
商品名 | プレドニゾロン錠５ｍｇ「三和」
個別医薬品コード | 2456001F1388
メーカー | 三和化学
プレドニゾロン錠５ｍｇ「三和」

項目
内容
効能効果 効能・効果
慢性副腎皮質機能不全（原発性，続発性，下垂体性，医原性），急性副腎皮質機能不全（副腎クリーゼ），副腎性器症候群，亜急性甲状腺炎，甲状腺中毒症［甲状腺（中毒性）クリーゼ］，甲状腺疾患に伴う悪性眼球突出症，ＡＣＴＨ単独欠損症
関節リウマチ，若年性関節リウマチ（スチル病を含む），リウマチ熱（リウマチ性心炎を含む），リウマチ性多発筋痛
エリテマトーデス（全身性及び慢性円板状），全身性血管炎（大動脈炎症候群，結節性動脈周囲炎，多発性動脈炎，ヴェゲナ肉芽腫症を含む），多発性筋炎（皮膚筋炎），強皮症
ネフローゼ及びネフローゼ症候群
うっ血性心不全
気管支喘息，喘息性気管支炎（小児喘息性気管支炎を含む），薬剤その他の化学物質によるアレルギー・中毒（薬疹，中毒疹を含む），血清病
重症感染症（化学療法と併用する）
溶血性貧血（免疫性又は免疫性機序の疑われるもの），白血病（急性白血病，慢性骨髄性白血病の急性転化，慢性リンパ性白血病）（皮膚白血病を含む），顆粒球減少症（本態性，続発性），紫斑病（血小板減少性及び血小板非減少性），再生不良性貧血，凝固因子の障害による出血性素因
限局性腸炎，潰瘍性大腸炎
重症消耗性疾患の全身状態の改善（癌末期，スプルーを含む）
劇症肝炎（臨床的に重症とみなされるものを含む），胆汁うっ滞型急性肝炎，慢性肝炎（活動型，急性再燃型，胆汁うっ滞型）（但し，一般的治療に反応せず肝機能の著しい異常が持続する難治性のものに限る），肝硬変（活動型，難治性腹水を伴うもの，胆汁うっ滞を伴うもの）
サルコイドーシス（但し，両側肺門リンパ節腫脹のみの場合を除く），びまん性間質性肺炎（肺線維症）（放射線肺臓炎を含む）
肺結核（粟粒結核，重症結核に限る）（抗結核剤と併用する），結核性髄膜炎（抗結核剤と併用する），結核性胸膜炎（抗結核剤と併用する），結核性腹膜炎（抗結核剤と併用する），結核性心のう炎（抗結核剤と併用する）
脳脊髄炎（脳炎，脊髄炎を含む）（但し，一次性脳炎の場合は頭蓋内圧亢進症状がみられ，かつ他剤で効果が不十分なときに短期間用いること），末梢神経炎（ギランバレー症候群を含む），筋強直症，重症筋無力症，多発性硬化症（視束脊髄炎を含む），小舞踏病，顔面神経麻痺，脊髄蜘網膜炎
悪性リンパ腫（リンパ肉腫症，細網肉腫症，ホジキン病，皮膚細網症，菌状息肉症）及び類似疾患（近縁疾患），好酸性肉芽腫，乳癌の再発転移
特発性低血糖症
原因不明の発熱
副腎摘除，臓器・組織移植，侵襲後肺水腫，副腎皮質機能不全患者に対する外科的侵襲
蛇毒・昆虫毒（重症の虫さされを含む）
強直性脊椎炎（リウマチ性脊椎炎）
卵管整形術後の癒着防止，副腎皮質機能障害による排卵障害
前立腺癌（他の療法が無効な場合），陰茎硬結
＊湿疹・皮膚炎群（急性湿疹，亜急性湿疹，慢性湿疹，接触皮膚炎，貨幣状湿疹，自家感作性皮膚炎，アトピー皮膚炎，乳・幼・小児湿疹，ビダール苔癬，その他の神経皮膚炎，脂漏性皮膚炎，進行性指掌角皮症，その他の手指の皮膚炎，陰部あるいは肛門湿疹，耳介及び外耳道の湿疹・皮膚炎，鼻前庭及び鼻翼周辺の湿疹・皮膚炎など）（但し，重症例以外は極力投与しないこと），＊痒疹群（小児ストロフルス，蕁麻疹様苔癬，固定蕁麻疹を含む）（但し，重症例に限る。また，固定蕁麻疹は局注が望ましい），蕁麻疹（慢性例を除く）（重症例に限る），＊乾癬及び類症［尋常性乾癬（重症例），関節症性乾癬，乾癬性紅皮症，膿疱性乾癬，稽留性肢端皮膚炎，疱疹状膿痂疹，ライター症候群］，＊掌蹠膿疱症（重症例に限る），＊毛孔性紅色粃糠疹（重症例に限る），＊扁平苔癬（重症例に限る），成年性浮腫性硬化症，紅斑症（＊多形滲出性紅斑，結節性紅斑）（但し，多形滲出性紅斑の場合は重症例に限る），アナフィラクトイド紫斑（単純型，シェーンライン型，ヘノッホ型）（重症例に限る），ウェーバークリスチャン病，粘膜皮膚眼症候群［開口部びらん性外皮症，スチブンス・ジョンソン病，皮膚口内炎，フックス症候群，ベーチェット病（眼症状のない場合），リップシュッツ急性陰門潰瘍］，レイノー病，＊円形脱毛症（悪性型に限る），天疱瘡群（尋常性天疱瘡，落葉状天疱瘡，Ｓｅｎｅａｒ－Ｕｓｈｅｒ症候群，増殖性天疱瘡），デューリング疱疹状皮膚炎（類天疱瘡，妊娠性疱疹を含む），先天性表皮水疱症，帯状疱疹（重症例に限る），＊紅皮症（ヘブラ紅色粃糠疹を含む），顔面播種状粟粒性狼瘡（重症例に限る），アレルギー性血管炎及びその類症（急性痘瘡様苔癬状粃糠疹を含む），潰瘍性慢性膿皮症，新生児スクレレーマ
内眼・視神経・眼窩・眼筋の炎症性疾患の対症療法（ブドウ膜炎，網脈絡膜炎，網膜血管炎，視神経炎，眼窩炎性偽腫瘍，眼窩漏斗尖端部症候群，眼筋麻痺），外眼部及び前眼部の炎症性疾患の対症療法で点眼が不適当又は不十分な場合（眼瞼炎，結膜炎，角膜炎，強膜炎，虹彩毛様体炎），眼科領域の術後炎症
急性・慢性中耳炎，滲出性中耳炎・耳管狭窄症，メニエル病及びメニエル症候群，急性感音性難聴，血管運動（神経）性鼻炎，アレルギー性鼻炎，花粉症（枯草熱），副鼻腔炎・鼻茸，進行性壊疽性鼻炎，喉頭炎・喉頭浮腫，食道の炎症（腐蝕性食道炎，直達鏡使用後）及び食道拡張術後，耳鼻咽喉科領域の手術後の後療法，難治性口内炎及び舌炎（局所療法で治癒しないもの）
嗅覚障害，急性・慢性（反復性）唾液腺炎
［＊：外用剤を用いても効果が不十分な場合あるいは十分な効果を期待し得ないと推定される場合にのみ用いること。］
用法用量 用法・用量
通常，成人にはプレドニゾロンとして１日５～６０ｍｇを１～４回に分割経口投与する。なお，年齢，症状により適宜増減する。
警告
禁忌 禁忌（次の患者には投与しないこと）
本剤の成分に対し過敏症の既往歴のある患者
原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること）
１．有効な抗菌剤の存在しない感染症，全身の真菌症の患者［免疫機能抑制作用により，症状が増悪することがある。］
２．消化性潰瘍の患者［肉芽組織増殖抑制作用により，潰瘍治癒（組織修復）が障害されることがある。］
３．精神病の患者［大脳辺縁系の神経伝達物質に影響を与え，症状が増悪することがある。］
４．結核性疾患の患者［免疫機能抑制作用により，症状が増悪することがある。］
５．単純疱疹性角膜炎の患者［免疫機能抑制作用により，症状が増悪することがある。］
６．後のう白内障の患者［症状が増悪することがある。］
７．緑内障の患者［眼圧の亢進により，緑内障が増悪することがある。］
８．高血圧症の患者［電解質代謝作用により，高血圧症が増悪することがある。］
９．電解質異常のある患者［電解質代謝作用により，電解質異常が増悪することがある。］
１０．血栓症の患者［血液凝固促進作用により，症状が増悪することがある。］
１１．最近行った内臓の手術創のある患者［創傷治癒（組織修復）が障害されることがある。］
１２．急性心筋梗塞を起こした患者［心破裂を起こしたとの報告がある。］
一般的注意 重要な基本的注意
１．本剤の投与により，誘発感染症，続発性副腎皮質機能不全，消化管潰瘍，糖尿病，精神障害等の重篤な副作用があらわれることがあるので，本剤の投与にあたっては次の注意が必要である。
（１）．投与に際しては，特に適応，症状を考慮し，他の治療法によって十分に治療効果が期待できる場合には，本剤を投与しないこと。また，局所的投与で十分な場合には，局所療法を行うこと。
（２）．投与中は副作用の出現に対し，常に十分な配慮と観察を行い，また，患者をストレスから避けるようにし，事故，手術等の場合には増量するなど適切な処置を行うこと。
（３）．特に，本剤投与中に水痘又は麻疹に感染すると，致命的な経過をたどることがあるので，次の注意が必要である。
［１］．本剤投与前に水痘又は麻疹の既往や予防接種の有無を確認すること。
［２］．水痘又は麻疹の既往のない患者においては，水痘又は麻疹への感染を極力防ぐよう常に十分な配慮と観察を行うこと。感染が疑われる場合や感染した場合には，直ちに受診するよう指導し，適切な処置を講ずること。
［３］．水痘又は麻疹の既往や予防接種を受けたことがある患者であっても，本剤投与中は，水痘又は麻疹を発症する可能性があるので留意すること。
（４）．連用後，投与を急に中止すると，ときに発熱，頭痛，食欲不振，脱力感，筋肉痛，関節痛，ショック等の離脱症状があらわれることがあるので，投与を中止する場合には，徐々に減量するなど慎重に行うこと。離脱症状があらわれた場合には，直ちに再投与又は増量すること。
２．本剤の長期あるいは大量投与中の患者，又は投与中止後６ヵ月以内の患者では，免疫機能が低下していることがあり，生ワクチンの接種により，ワクチン由来の感染を増強又は持続させるおそれがあるので，これらの患者には生ワクチンを接種しないこと。


プレドニゾロン錠５ｍｇ「ＮＰ」

炎症，アレルギーに作用する薬剤
 → 副腎皮質ステロイド
  → 副腎皮質ステロイド

ハイリスク分類
免疫抑制剤

一般名 | プレドニゾロン
商品名 | プレドニゾロン錠５ｍｇ「ＮＰ」
個別医薬品コード | 2456001F1361
メーカー | ニプロファーマ
プレドニゾロン錠５ｍｇ「ＮＰ」

項目
内容
効能効果 効能・効果
１．慢性副腎皮質機能不全（原発性，続発性，下垂体性，医原性），急性副腎皮質機能不全（副腎クリーゼ），副腎性器症候群，亜急性甲状腺炎，甲状腺中毒症〔甲状腺（中毒性）クリーゼ〕，甲状腺疾患に伴う悪性眼球突出症，ＡＣＴＨ単独欠損症
２．関節リウマチ，若年性関節リウマチ（スチル病を含む），リウマチ熱（リウマチ性心炎を含む），リウマチ性多発筋痛
３．エリテマトーデス（全身性及び慢性円板状），全身性血管炎（大動脈炎症候群，結節性動脈周囲炎，多発性動脈炎，ヴェゲナ肉芽腫症を含む），多発性筋炎（皮膚筋炎），強皮症
４．ネフローゼ及びネフローゼ症候群
５．うっ血性心不全
６．気管支喘息，喘息性気管支炎（小児喘息性気管支炎を含む），薬剤その他の化学物質によるアレルギー・中毒（薬疹，中毒疹を含む），血清病
７．重症感染症（化学療法と併用する）
８．溶血性貧血（免疫性又は免疫性機序の疑われるもの），白血病（急性白血病，慢性骨髄性白血病の急性転化，慢性リンパ性白血病）（皮膚白血病を含む），顆粒球減少症（本態性，続発性），紫斑病（血小板減少性及び血小板非減少性），再生不良性貧血，凝固因子の障害による出血性素因
９．限局性腸炎，潰瘍性大腸炎
１０．重症消耗性疾患の全身状態の改善（癌末期，スプルーを含む）
１１．劇症肝炎（臨床的に重症とみなされるものを含む），胆汁うっ滞型急性肝炎，慢性肝炎（活動型，急性再燃型，胆汁うっ滞型）（但し，一般的治療に反応せず肝機能の著しい異常が持続する難治性のものに限る），肝硬変（活動型，難治性腹水を伴うもの，胆汁うっ滞を伴うもの）
１２．サルコイドーシス（但し，両側肺門リンパ節腫脹のみの場合を除く），びまん性間質性肺炎（肺線維症）（放射線肺臓炎を含む）
１３．肺結核（粟粒結核，重症結核に限る）（抗結核剤と併用する），結核性髄膜炎（抗結核剤と併用する），結核性胸膜炎（抗結核剤と併用する），結核性腹膜炎（抗結核剤と併用する），結核性心のう炎（抗結核剤と併用する）
１４．脳脊髄炎（脳炎，脊髄炎を含む）（但し，一次性脳炎の場合は頭蓋内圧亢進症状がみられ，かつ他剤で効果が不十分なときに短期間用いること），末梢神経炎（ギランバレー症候群を含む），筋強直症，重症筋無力症，多発性硬化症（視束脊髄炎を含む），小舞踏病，顔面神経麻痺，脊髄蜘網膜炎
１５．悪性リンパ腫（リンパ肉腫症，細網肉腫症，ホジキン病，皮膚細網症，菌状息肉症）及び類似疾患（近縁疾患），好酸性肉芽腫，乳癌の再発転移
１６．特発性低血糖症
１７．原因不明の発熱
１８．副腎摘除，臓器・組織移植，侵襲後肺水腫，副腎皮質機能不全患者に対する外科的侵襲
１９．蛇毒・昆虫毒（重症の虫さされを含む）
２０．強直性脊椎炎（リウマチ性脊椎炎）
２１．卵管整形術後の癒着防止，副腎皮質機能障害による排卵障害
２２．前立腺癌（他の療法が無効な場合），陰茎硬結
２３．★湿疹・皮膚炎群（急性湿疹，亜急性湿疹，慢性湿疹，接触皮膚炎，貨幣状湿疹，自家感作性皮膚炎，アトピー皮膚炎，乳・幼・小児湿疹，ビダール苔癬，その他の神経皮膚炎，脂漏性皮膚炎，進行性指掌角皮症，その他の手指の皮膚炎，陰部あるいは肛門湿疹，耳介及び外耳道の湿疹・皮膚炎，鼻前庭及び鼻翼周辺の湿疹・皮膚炎など）（但し，重症例以外は極力投与しないこと），★痒疹群（小児ストロフルス，蕁麻疹様苔癬，固定蕁麻疹を含む）（但し，重症例に限る。また，固定蕁麻疹は局注が望ましい），蕁麻疹（慢性例を除く）（重症例に限る），★乾癬及び類症〔尋常性乾癬（重症例），関節症性乾癬，乾癬性紅皮症，膿疱性乾癬，稽留性肢端皮膚炎，疱疹状膿痂疹，ライター症候群〕，★掌蹠膿疱症（重症例に限る），★毛孔性紅色粃糠疹（重症例に限る），★扁平苔癬（重症例に限る），成年性浮腫性硬化症，紅斑症（★多形滲出性紅斑，結節性紅斑）（但し，多形滲出性紅斑の場合は重症例に限る），アナフィラクトイド紫斑（単純型，シェーンライン型，ヘノッホ型）（重症例に限る），ウェーバークリスチャン病，粘膜皮膚眼症候群〔開口部びらん性外皮症，スチブンス・ジョンソン病，皮膚口内炎，フックス症候群，ベーチェット病（眼症状のない場合），リップシュッツ急性陰門潰瘍〕，レイノー病，★円形脱毛症（悪性型に限る），天疱瘡群（尋常性天疱瘡，落葉状天疱瘡，Ｓｅｎｅａｒ－Ｕｓｈｅｒ症候群，増殖性天疱瘡），デューリング疱疹状皮膚炎（類天疱瘡，妊娠性疱疹を含む），先天性表皮水疱症，帯状疱疹（重症例に限る），★紅皮症（ヘブラ紅色粃糠疹を含む），顔面播種状粟粒性狼瘡（重症例に限る），アレルギー性血管炎及びその類症（急性痘瘡様苔癬状粃糠疹を含む），潰瘍性慢性膿皮症，新生児スクレレーマ
２４．内眼・視神経・眼窩・眼筋の炎症性疾患の対症療法（ブドウ膜炎，網脈絡膜炎，網膜血管炎，視神経炎，眼窩炎性偽腫瘍，眼窩漏斗尖端部症候群，眼筋麻痺），外眼部及び前眼部の炎症性疾患の対症療法で点眼が不適当又は不十分な場合（眼瞼炎，結膜炎，角膜炎，強膜炎，虹彩毛様体炎），眼科領域の術後炎症
２５．急性・慢性中耳炎，滲出性中耳炎・耳管狭窄症，メニエル病及びメニエル症候群，急性感音性難聴，血管運動（神経）性鼻炎，アレルギー性鼻炎，花粉症（枯草熱），副鼻腔炎・鼻茸，進行性壊疽性鼻炎，喉頭炎・喉頭浮腫，食道の炎症（腐蝕性食道炎，直達鏡使用後）及び食道拡張術後，耳鼻咽喉科領域の手術後の後療法，難治性口内炎及び舌炎（局所療法で治癒しないもの）
２６．嗅覚障害，急性・慢性（反復性）唾液腺炎
★印：外用剤を用いても効果が不十分な場合あるいは十分な効果を期待し得ないと推定される場合にのみ用いること。
用法用量 用法・用量
通常，成人にはプレドニゾロンとして１日５～６０ｍｇを１～４回に分割経口投与する。なお，年齢，症状により適宜増減する。
警告
禁忌 禁忌（次の患者には投与しないこと）
本剤の成分に対し過敏症の既往歴のある患者
原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること）
１．有効な抗菌剤の存在しない感染症，全身の真菌症の患者［免疫機能抑制作用により，症状が増悪することがある。］
２．消化性潰瘍の患者［肉芽組織増殖抑制作用により，潰瘍治癒（組織修復）が障害されることがある。］
３．精神病の患者［大脳辺縁系の神経伝達物質に影響を与え，症状が増悪することがある。］
４．結核性疾患の患者［免疫機能抑制作用により，症状が増悪することがある。］
５．単純疱疹性角膜炎の患者［免疫機能抑制作用により，症状が増悪することがある。］
６．後のう白内障の患者［症状が増悪することがある。］
７．緑内障の患者［眼圧の亢進により，緑内障が増悪することがある。］
８．高血圧症の患者［電解質代謝作用により，高血圧症が増悪することがある。］
９．電解質異常のある患者［電解質代謝作用により，電解質異常が増悪することがある。］
１０．血栓症の患者［血液凝固促進作用により，症状が増悪することがある。］
１１．最近行った内臓の手術創のある患者［創傷治癒（組織修復）が障害されることがある。］
１２．急性心筋梗塞を起こした患者［心破裂を起こしたとの報告がある。］
一般的注意 重要な基本的注意
１．本剤の投与により，誘発感染症，続発性副腎皮質機能不全，消化管潰瘍，糖尿病，精神障害等の重篤な副作用があらわれることがあるので，本剤の投与にあたっては次の注意が必要である。
（１）．投与に際しては特に適応，症状を考慮し，他の治療法によって十分に治療効果が期待できる場合には，本剤を投与しないこと。また，局所的投与で十分な場合には，局所療法を行うこと。
（２）．投与中は副作用の発現に対し，常に十分な配慮と観察を行い，また，患者をストレスから避けるようにし，事故，手術等の場合には増量するなど適切な処置を行うこと。
（３）．特に，本剤投与中に水痘又は麻疹に感染すると，致命的な経過をたどることがあるので，次の注意が必要である。
［１］．本剤投与前に水痘又は麻疹の既往や予防接種の有無を確認すること。
［２］．水痘又は麻疹の既往のない患者においては，水痘又は麻疹への感染を極力防ぐよう常に十分な配慮と観察を行うこと。感染が疑われる場合や感染した場合には，直ちに受診するよう指導し，適切な処置を講ずること。
［３］．水痘又は麻疹の既往や予防接種を受けたことがある患者であっても，本剤投与中は水痘又は麻疹を発症する可能性があるので，留意すること。
（４）．連用後，投与を急に中止すると，ときに発熱，頭痛，食欲不振，脱力感，筋肉痛，関節痛，ショック等の離脱症状があらわれることがあるので，投与を中止する場合には，徐々に減量するなど慎重に行うこと。離脱症状があらわれた場合には，直ちに再投与又は増量すること。
２．本剤の長期あるいは大量投与中の患者，又は投与中止後６ヵ月以内の患者では，免疫機能が低下していることがあり，生ワクチンの接種により，ワクチン由来の感染を増強又は持続させるおそれがあるので，これらの患者には生ワクチン接種しないこと。


プレドニゾロン錠５ｍｇ「ＹＤ」

炎症，アレルギーに作用する薬剤
 → 副腎皮質ステロイド
  → 副腎皮質ステロイド

ハイリスク分類
免疫抑制剤

一般名 | プレドニゾロン
商品名 | プレドニゾロン錠５ｍｇ「ＹＤ」
個別医薬品コード | 2456001F1418
メーカー | 陽進堂
プレドニゾロン錠５ｍｇ「ＹＤ」

項目
内容
効能効果 効能・効果
慢性副腎皮質機能不全（原発性，続発性，下垂体性，医原性），急性副腎皮質機能不全（副腎クリーゼ），副腎性器症候群，亜急性甲状腺炎，甲状腺中毒症〔甲状腺（中毒性）クリーゼ〕，甲状腺疾患に伴う悪性眼球突出症，ＡＣＴＨ単独欠損症
関節リウマチ，若年性関節リウマチ（スチル病を含む），リウマチ熱（リウマチ性心炎を含む），リウマチ性多発筋痛
エリテマトーデス（全身性及び慢性円板状），全身性血管炎（大動脈炎症候群，結節性動脈周囲炎，多発性動脈炎，ヴェゲナ肉芽腫症を含む），多発性筋炎（皮膚筋炎），強皮症
ネフローゼ及びネフローゼ症候群
うっ血性心不全
気管支喘息，喘息性気管支炎（小児喘息性気管支炎を含む），薬剤その他の化学物質によるアレルギー・中毒（薬疹，中毒疹を含む），血清病
重症感染症（化学療法と併用する）
溶血性貧血（免疫性又は免疫性機序の疑われるもの），白血病（急性白血病，慢性骨髄性白血病の急性転化，慢性リンパ性白血病）（皮膚白血病を含む），顆粒球減少症（本態性，続発性），紫斑病（血小板減少性及び血小板非減少性），再生不良性貧血，凝固因子の障害による出血性素因
限局性腸炎，潰瘍性大腸炎
重症消耗性疾患の全身状態の改善（癌末期，スプルーを含む）
劇症肝炎（臨床的に重症とみなされるものを含む），胆汁うっ滞型急性肝炎，慢性肝炎（活動型，急性再燃型，胆汁うっ滞型）（但し，一般的治療に反応せず肝機能の著しい異常が持続する難治性のものに限る），肝硬変（活動型，難治性腹水を伴うもの，胆汁うっ滞を伴うもの）
サルコイドーシス（但し，両側肺門リンパ節腫脹のみの場合を除く），びまん性間質性肺炎（肺線維症）（放射線肺臓炎を含む）
肺結核（粟粒結核，重症結核に限る）（抗結核剤と併用する），結核性髄膜炎（抗結核剤と併用する），結核性胸膜炎（抗結核剤と併用する），結核性腹膜炎（抗結核剤と併用する），結核性心のう炎（抗結核剤と併用する）
脳脊髄炎（脳炎，脊髄炎を含む）（但し，一次性脳炎の場合は頭蓋内圧亢進症状がみられ，かつ他剤で効果が不十分なときに短期間用いること），末梢神経炎（ギランバレー症候群を含む），筋強直症，重症筋無力症，多発性硬化症（視束脊髄炎を含む），小舞踏病，顔面神経麻痺，脊髄蜘網膜炎
悪性リンパ腫（リンパ肉腫症，細網肉腫症，ホジキン病，皮膚細網症，菌状息肉症）及び類似疾患（近縁疾患），好酸性肉芽腫，乳癌の再発転移
特発性低血糖症
原因不明の発熱
副腎摘除，臓器・組織移植，侵襲後肺水腫，副腎皮質機能不全患者に対する外科的侵襲
蛇毒・昆虫毒（重症の虫さされを含む）
強直性脊椎炎（リウマチ性脊椎炎）
卵管整形術後の癒着防止，副腎皮質機能障害による排卵障害
前立腺癌（他の療法が無効の場合），陰茎硬結
★湿疹・皮膚炎群（急性湿疹，亜急性湿疹，慢性湿疹，接触皮膚炎，貨幣状湿疹，自家感作性皮膚炎，アトピー皮膚炎，乳・幼・小児湿疹，ビダール苔癬，その他の神経皮膚炎，脂漏性皮膚炎，進行性指掌角皮症，その他の手指の皮膚炎，陰部あるいは肛門湿疹，耳介及び外耳道の湿疹・皮膚炎，鼻前庭及び鼻翼周辺の湿疹・皮膚炎など）（但し，重症例以外は極力投与しないこと），★痒疹群（小児ストロフルス，蕁麻疹様苔癬，固定蕁麻疹を含む）（但し，重症例に限る。また，固定蕁麻疹は局注が望ましい），蕁麻疹（慢性例を除く）（重症例に限る），★乾癬及び類症〔尋常性乾癬（重症例），関節症性乾癬，乾癬性紅皮症，膿疱性乾癬，稽留性肢端皮膚炎，疱疹状膿痂疹，ライター症候群〕，★掌蹠膿疱症（重症例に限る），★毛孔性紅色粃糠疹（重症例に限る），★扁平苔癬（重症例に限る），成年性浮腫性硬化症，紅斑症（★多形滲出性紅斑，結節性紅斑）（但し，多形滲出性紅斑の場合は重症例に限る），アナフィラクトイド紫斑（単純型，シェーンライン型，ヘノッホ型）（重症例に限る），ウェーバークリスチャン病，粘膜皮膚眼症候群〔開口部びらん性外皮症，スチブンス・ジョンソン病，皮膚口内炎，フックス症候群，ベーチェット病（眼症状のない場合），リップシュッツ急性陰門潰瘍〕，レイノー病，★円形脱毛症（悪性型に限る），天疱瘡群（尋常性天疱瘡，落葉状天疱瘡，Ｓｅｎｅａｒ－Ｕｓｈｅｒ症候群，増殖性天疱瘡），デューリング疱疹状皮膚炎（類天疱瘡，妊娠性疱疹を含む），先天性表皮水疱症，帯状疱疹（重症例に限る），★紅皮症（ヘブラ紅色粃糠疹を含む），顔面播種状粟粒性狼瘡（重症例に限る），アレルギー性血管炎及びその類症（急性痘瘡様苔癬状粃糠疹を含む），潰瘍性慢性膿皮症，新生児スクレレーマ
内眼・視神経・眼窩・眼筋の炎症性疾患の対症療法（ブドウ膜炎，網脈絡膜炎，網膜血管炎，視神経炎，眼窩炎性偽腫瘍，眼窩漏斗尖端部症候群，眼筋麻痺），外眼部及び前眼部の炎症性疾患の対症療法で点眼が不適当又は不十分な場合（眼瞼炎，結膜炎，角膜炎，強膜炎，虹彩毛様体炎），眼科領域の術後炎症
急性・慢性中耳炎，滲出性中耳炎・耳管狭窄症，メニエル病及びメニエル症候群，急性感音性難聴，血管運動（神経）性鼻炎，アレルギー性鼻炎，花粉症（枯草熱），副鼻腔炎・鼻茸，進行性壊疽性鼻炎，喉頭炎・喉頭浮腫，食道の炎症（腐蝕性食道炎，直達鏡使用後）及び食道拡張術後，耳鼻咽喉科領域の手術後の後療法，難治性口内炎及び舌炎（局所療法で治癒しないもの）
嗅覚障害，急性・慢性（反復性）唾液腺炎
★印：外用剤を用いても効果が不十分な場合あるいは十分な効果を期待し得ないと推定される場合にのみ用いること。
用法用量 用法・用量
通常，成人にはプレドニゾロンとして１日５～６０ｍｇを１～４回に分割経口投与する。なお，年齢，症状により適宜増減する。
警告
禁忌 禁忌（次の患者には投与しないこと）
本剤の成分に対し過敏症の既往歴のある患者
原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること）
１．有効な抗菌剤の存在しない感染症，全身の真菌症の患者［免疫機能抑制作用により，症状が増悪することがある。］
２．消化性潰瘍の患者［肉芽組織増殖抑制作用により，潰瘍治癒（組織修復）が障害されることがある。］
３．精神病の患者［大脳辺縁系の神経伝達物質に影響を与え，症状が増悪することがある。］
４．結核性疾患の患者［免疫機能抑制作用により，症状が増悪することがある。］
５．単純疱疹性角膜炎の患者［免疫機能抑制作用により，症状が増悪することがある。］
６．後のう白内障の患者［症状が増悪することがある。］
７．緑内障の患者［眼圧の亢進により，緑内障が増悪することがある。］
８．高血圧症の患者［電解質代謝作用により，高血圧症が増悪することがある。］
９．電解質異常のある患者［電解質代謝作用により，電解質異常が増悪することがある。］
１０．血栓症の患者［血液凝固促進作用により，症状が増悪することがある。］
１１．最近行った内臓の手術創のある患者［創傷治癒（組織修復）が障害されることがある。］
１２．急性心筋梗塞を起こした患者［心破裂を起こしたとの報告がある。］
一般的注意 重要な基本的注意
１．本剤の投与により，誘発感染症，続発性副腎皮質機能不全，消化管潰瘍，糖尿病，精神障害等の重篤な副作用があらわれることがあるので，本剤の投与にあたっては次の注意が必要である。
（１）．投与に際しては，特に適応，症状を考慮し，他の治療法によって十分に治療効果が期待できる場合には，本剤を投与しないこと。また，局所的投与で十分な場合には，局所療法を行うこと。
（２）．投与中は副作用の発現に対し，常に十分な配慮と観察を行い，また，患者をストレスから避けるようにし，事故，手術等の場合には増量するなど適切な処置を行うこと。
（３）．特に，本剤投与中に水痘又は麻疹に感染すると，致命的な経過をたどることがあるので，次の注意が必要である。
［１］．本剤投与前に水痘又は麻疹の既往や予防接種の有無を確認すること。
［２］．水痘又は麻疹の既往のない患者においては，水痘又は麻疹への感染を極力防ぐよう常に十分な配慮と観察を行うこと。感染が疑われる場合や感染した場合には，直ちに受診するよう指導し，適切な処置を講ずること。
［３］．水痘又は麻疹の既往や予防接種を受けたことがある患者であっても，本剤投与中は，水痘又は麻疹を発症する可能性があるので留意すること。
（４）．連用後，投与を急に中止すると，ときに発熱，頭痛，食欲不振，脱力感，筋肉痛，関節痛，ショック等の離脱症状があらわれることがあるので，投与を中止する場合には，徐々に減量するなど慎重に行うこと。離脱症状があらわれた場合には，直ちに再投与又は増量すること。
２．本剤の長期あるいは大量投与中の患者，又は投与中止後６ヵ月以内の患者では，免疫機能が低下していることがあり，生ワクチンの接種により，ワクチン由来の感染を増強又は持続させるおそれがあるので，これらの患者には生ワクチンを接種しないこと。


プレドニゾロン錠５ｍｇ（旭化成）

炎症，アレルギーに作用する薬剤
 → 副腎皮質ステロイド
  → 副腎皮質ステロイド

ハイリスク分類
免疫抑制剤

一般名 | プレドニゾロン
商品名 | プレドニゾロン錠５ｍｇ（旭化成）
個別医薬品コード | 2456001F1345
メーカー | 旭化成ファーマ
プレドニゾロン錠５ｍｇ（旭化成）

項目
内容
効能効果 効能・効果
１．慢性副腎皮質機能不全（原発性，続発性，下垂体性，医原性），急性副腎皮質機能不全（副腎クリーゼ），副腎性器症候群，亜急性甲状腺炎，甲状腺中毒症〔甲状腺（中毒性）クリーゼ〕，甲状腺疾患に伴う悪性眼球突出症，ＡＣＴＨ単独欠損症
２．関節リウマチ，若年性関節リウマチ（スチル病を含む），リウマチ熱（リウマチ性心炎を含む），リウマチ性多発筋痛
３．エリテマトーデス（全身性及び慢性円板状），全身性血管炎（大動脈炎症候群，結節性動脈周囲炎，多発性動脈炎，ヴェゲナ肉芽腫症を含む），多発性筋炎（皮膚筋炎），強皮症
４．ネフローゼ及びネフローゼ症候群
５．うっ血性心不全
６．気管支喘息，喘息性気管支炎（小児喘息性気管支炎を含む），薬剤その他の化学物質によるアレルギー・中毒（薬疹，中毒疹を含む），血清病
７．重症感染症（化学療法と併用する）
８．溶血性貧血（免疫性又は免疫性機序の疑われるもの），白血病（急性白血病，慢性骨髄性白血病の急性転化，慢性リンパ性白血病）（皮膚白血病を含む），顆粒球減少症（本態性，続発性），紫斑病（血小板減少性及び血小板非減少性），再生不良性貧血，凝固因子の障害による出血性素因
９．限局性腸炎，潰瘍性大腸炎
１０．重症消耗性疾患の全身状態の改善（癌末期，スプルーを含む）
１１．劇症肝炎（臨床的に重症とみなされるものを含む），胆汁うっ滞型急性肝炎，慢性肝炎（活動型，急性再燃型，胆汁うっ滞型）（但し，一般的治療に反応せず肝機能の著しい異常が持続する難治性のものに限る），肝硬変（活動型，難治性腹水を伴うもの，胆汁うっ滞を伴うもの）
１２．サルコイドーシス（但し，両側肺門リンパ節腫脹のみの場合を除く），びまん性間質性肺炎（肺線維症）（放射線肺臓炎を含む）
１３．肺結核（粟粒結核，重症結核に限る）（抗結核剤と併用する），結核性髄膜炎（抗結核剤と併用する），結核性胸膜炎（抗結核剤と併用する），結核性腹膜炎（抗結核剤と併用する），結核性心のう炎（抗結核剤と併用する）
１４．脳脊髄炎（脳炎，脊髄炎を含む）（但し，一次性脳炎の場合は頭蓋内圧亢進症状がみられ，かつ他剤で効果が不十分なときに短期間用いること），末梢神経炎（ギランバレー症候群を含む），筋強直症，重症筋無力症，多発性硬化症（視束脊髄炎を含む），小舞踏病，顔面神経麻痺，脊髄蜘網膜炎
１５．悪性リンパ腫（リンパ肉腫症，細網肉腫症，ホジキン病，皮膚細網症，菌状息肉症）及び類似疾患（近縁疾患），好酸性肉芽腫，乳癌の再発転移
１６．特発性低血糖症
１７．原因不明の発熱
１８．副腎摘除，臓器・組織移植，侵襲後肺水腫，副腎皮質機能不全患者に対する外科的侵襲
１９．蛇毒・昆虫毒（重症の虫さされを含む）
２０．強直性脊椎炎（リウマチ性脊椎炎）
２１．卵管整形術後の癒着防止，副腎皮質機能障害による排卵障害
２２．前立腺癌（他の療法が無効な場合），陰茎硬結
２３．★湿疹・皮膚炎群（急性湿疹，亜急性湿疹，慢性湿疹，接触皮膚炎，貨幣状湿疹，自家感作性皮膚炎，アトピー皮膚炎，乳・幼・小児湿疹，ビダール苔癬，その他の神経皮膚炎，脂漏性皮膚炎，進行性指掌角皮症，その他の手指の皮膚炎，陰部あるいは肛門湿疹，耳介及び外耳道の湿疹・皮膚炎，鼻前庭及び鼻翼周辺の湿疹・皮膚炎など）（但し，重症例以外は極力投与しないこと），★痒疹群（小児ストロフルス，蕁麻疹様苔癬，固定蕁麻疹を含む）（但し，重症例に限る。また，固定蕁麻疹は局注が望ましい），蕁麻疹（慢性例を除く）（重症例に限る），★乾癬及び類症〔尋常性乾癬（重症例），関節症性乾癬，乾癬性紅皮症，膿疱性乾癬，稽留性肢端皮膚炎，疱疹状膿痂疹，ライター症候群〕，★掌蹠膿疱症（重症例に限る），★毛孔性紅色粃糠疹（重症例に限る），★扁平苔癬（重症例に限る），成年性浮腫性硬化症，紅斑症（★多形滲出性紅斑，結節性紅斑）（但し，多形滲出性紅斑の場合は重症例に限る），アナフィラクトイド紫斑（単純型，シェーンライン型，ヘノッホ型）（重症例に限る），ウェーバークリスチャン病，粘膜皮膚眼症候群〔開口部びらん性外皮症，スチブンス・ジョンソン病，皮膚口内炎，フックス症候群，ベーチェット病（眼症状のない場合），リップシュッツ急性陰門潰瘍〕，レイノー病，★円形脱毛症（悪性型に限る），天疱瘡群（尋常性天疱瘡，落葉状天疱瘡，Ｓｅｎｅａｒ－Ｕｓｈｅｒ症候群，増殖性天疱瘡），デューリング疱疹状皮膚炎（類天疱瘡，妊娠性疱疹を含む），先天性表皮水疱症，帯状疱疹（重症例に限る），★紅皮症（ヘブラ紅色粃糠疹を含む），顔面播種状粟粒性狼瘡（重症例に限る），アレルギー性血管炎及びその類症（急性痘瘡様苔癬状粃糠疹を含む），潰瘍性慢性膿皮症，新生児スクレレーマ
２４．内眼・視神経・眼窩・眼筋の炎症性疾患の対症療法（ブドウ膜炎，網脈絡膜炎，網膜血管炎，視神経炎，眼窩炎性偽腫瘍，眼窩漏斗尖端部症候群，眼筋麻痺），外眼部及び前眼部の炎症性疾患の対症療法で点眼が不適当又は不十分な場合（眼瞼炎，結膜炎，角膜炎，強膜炎，虹彩毛様体炎），眼科領域の術後炎症
２５．急性・慢性中耳炎，滲出性中耳炎・耳管狭窄症，メニエル病及びメニエル症候群，急性感音性難聴，血管運動（神経）性鼻炎，アレルギー性鼻炎，花粉症（枯草熱），副鼻腔炎・鼻茸，進行性壊疽性鼻炎，喉頭炎・喉頭浮腫，食道の炎症（腐蝕性食道炎，直達鏡使用後）及び食道拡張術後，耳鼻咽喉科領域の手術後の後療法，難治性口内炎及び舌炎（局所療法で治癒しないもの）
２６．嗅覚障害，急性・慢性（反復性）唾液腺炎
★印：外用剤を用いても効果が不十分な場合あるいは十分な効果を期待し得ないと推定される場合にのみ用いること。
用法用量 用法・用量
通常，成人にはプレドニゾロンとして１日５～６０ｍｇを１～４回に分割経口投与する。なお，年齢，症状により適宜増減する。
警告
禁忌 禁忌（次の患者には投与しないこと）
本剤の成分に対し過敏症の既往歴のある患者
原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること）
１．有効な抗菌剤の存在しない感染症，全身の真菌症の患者［免疫機能抑制作用により，症状が増悪することがある。］
２．消化性潰瘍の患者［肉芽組織増殖抑制作用により，潰瘍治癒（組織修復）が障害されることがある。］
３．精神病の患者［大脳辺縁系の神経伝達物質に影響を与え，症状が増悪することがある。］
４．結核性疾患の患者［免疫機能抑制作用により，症状が増悪することがある。］
５．単純疱疹性角膜炎の患者［免疫機能抑制作用により，症状が増悪することがある。］
６．後のう白内障の患者［症状が増悪することがある。］
７．緑内障の患者［眼圧の亢進により，緑内障が増悪することがある。］
８．高血圧症の患者［電解質代謝作用により，高血圧症が増悪することがある。］
９．電解質異常のある患者［電解質代謝作用により，電解質異常が増悪することがある。］
１０．血栓症の患者［血液凝固促進作用により，症状が増悪することがある。］
１１．最近行った内臓の手術創のある患者［創傷治癒（組織修復）が障害されることがある。］
１２．急性心筋梗塞を起こした患者［心破裂を起こしたとの報告がある。］
一般的注意 重要な基本的注意
１．本剤の投与により，誘発感染症，続発性副腎皮質機能不全，消化管潰瘍，糖尿病，精神障害等の重篤な副作用があらわれることがあるので，本剤の投与にあたっては次の注意が必要である。
（１）．投与に際しては特に適応，症状を考慮し，他の治療法によって十分に治療効果が期待できる場合には，本剤を投与しないこと。また，局所的投与で十分な場合には，局所療法を行うこと。
（２）．投与中は副作用の発現に対し，常に十分な配慮と観察を行い，また，患者をストレスから避けるようにし，事故，手術等の場合には増量するなど適切な処置を行うこと。
（３）．特に，本剤投与中に水痘又は麻疹に感染すると，致命的な経過をたどることがあるので，次の注意が必要である。
［１］．本剤投与前に水痘又は麻疹の既往や予防接種の有無を確認すること。
［２］．水痘又は麻疹の既往のない患者においては，水痘又は麻疹への感染を極力防ぐよう常に十分な配慮と観察を行うこと。感染が疑われる場合や感染した場合には，直ちに受診するよう指導し，適切な処置を講ずること。
［３］．水痘又は麻疹の既往や予防接種を受けたことがある患者であっても，本剤投与中は，水痘又は麻疹を発症する可能性があるので留意すること。
（４）．連用後，投与を急に中止すると，ときに発熱，頭痛，食欲不振，脱力感，筋肉痛，関節痛，ショック等の離脱症状があらわれることがあるので，投与を中止する場合には，徐々に減量するなど慎重に行うこと。離脱症状があらわれた場合には，直ちに再投与又は増量すること。
２．本剤の長期あるいは大量投与中の患者，又は投与中止後６ヵ月以内の患者では，免疫機能が低下していることがあり，生ワクチンの接種により，ワクチン由来の感染を増強または持続させるおそれがあるので，これらの患者には生ワクチンを接種しないこと。


プレドニン眼軟膏

感覚器官用剤
 → 眼科用剤
  → 副腎皮質ステロイド

一般名 | プレドニゾロン酢酸エステル
商品名 | プレドニン眼軟膏
個別医薬品コード | 1315705M1037
メーカー | 塩野義
プレドニン眼軟膏

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1315705M1045 | 酢酸プレドニゾロン０．２５％眼軟膏Ｔ | 日東メディック

項目 | 内容
効能効果 | 効能・効果 外眼部及び前眼部の炎症性疾患の対症療法（眼瞼炎，結膜炎，角膜炎，強膜炎，上強膜炎，前眼部ブドウ膜炎，術後炎症）
用法用量 | 用法・用量 通常，１日数回，適量を塗布する。 なお，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） １．角膜上皮剥離又は角膜潰瘍の患者［これらの疾患が増悪するおそれがある。］ ２．ウイルス性結膜・角膜疾患，結核性眼疾患，真菌性眼疾患又は化膿性眼疾患の患者［これらの疾患が増悪するおそれがある。］
一般的注意 |


プレドニン錠５ｍｇ

炎症，アレルギーに作用する薬剤
 → 副腎皮質ステロイド
  → 副腎皮質ステロイド

ハイリスク分類
免疫抑制剤

一般名 | プレドニゾロン
商品名 | プレドニン錠５ｍｇ
個別医薬品コード | 2456001F1310
メーカー | 塩野義
プレドニン錠５ｍｇ

項目
内容
効能効果 効能・効果
１．内科・小児科領域：
（１）．内分泌疾患：慢性副腎皮質機能不全（原発性，続発性，下垂体性，医原性），急性副腎皮質機能不全（副腎クリーゼ），副腎性器症候群，亜急性甲状腺炎，甲状腺中毒症〔甲状腺（中毒性）クリーゼ〕，甲状腺疾患に伴う悪性眼球突出症，ＡＣＴＨ単独欠損症
（２）．リウマチ疾患：関節リウマチ，若年性関節リウマチ（スチル病を含む），リウマチ熱（リウマチ性心炎を含む），リウマチ性多発筋痛
（３）．膠原病：エリテマトーデス（全身性及び慢性円板状），全身性血管炎（大動脈炎症候群，結節性動脈周囲炎，多発性動脈炎，ヴェゲナ肉芽腫症を含む），多発性筋炎（皮膚筋炎），強皮症
（４）．腎疾患：ネフローゼ及びネフローゼ症候群
（５）．心疾患：うっ血性心不全
（６）．アレルギー性疾患：気管支喘息，喘息性気管支炎（小児喘息性気管支炎を含む），薬剤その他の化学物質によるアレルギー・中毒（薬疹，中毒疹を含む），血清病
（７）．重症感染症：重症感染症（化学療法と併用する）
（８）．血液疾患：溶血性貧血（免疫性又は免疫性機序の疑われるもの），白血病（急性白血病，慢性骨髄性白血病の急性転化，慢性リンパ性白血病）（皮膚白血病を含む），顆粒球減少症（本態性，続発性），紫斑病（血小板減少性及び血小板非減少性），再生不良性貧血，凝固因子の障害による出血性素因
（９）．消化器疾患：限局性腸炎，潰瘍性大腸炎
（１０）．重症消耗性疾患：重症消耗性疾患の全身状態の改善（癌末期，スプルーを含む）
（１１）．肝疾患：劇症肝炎（臨床的に重症とみなされるものを含む），胆汁うっ滞型急性肝炎，慢性肝炎（活動型，急性再燃型，胆汁うっ滞型）（ただし，一般的治療に反応せず肝機能の著しい異常が持続する難治性のものに限る），肝硬変（活動型，難治性腹水を伴うもの，胆汁うっ滞を伴うもの）
（１２）．肺疾患：サルコイドーシス（ただし，両側肺門リンパ節腫脹のみの場合を除く），びまん性間質性肺炎（肺線維症）（放射線肺臓炎を含む）
（１３）．結核性疾患（抗結核剤と併用する）：
肺結核（粟粒結核，重症結核に限る），結核性髄膜炎，結核性胸膜炎，結核性腹膜炎，結核性心のう炎
（１４）．神経疾患：脳脊髄炎（脳炎，脊髄炎を含む）（ただし，一次性脳炎の場合は頭蓋内圧亢進症状がみられ，かつ他剤で効果が不十分なときに短期間用いること。），末梢神経炎（ギランバレー症候群を含む），筋強直症，重症筋無力症，多発性硬化症（視束脊髄炎を含む），小舞踏病，顔面神経麻痺，脊髄蜘網膜炎
（１５）．悪性腫瘍：悪性リンパ腫（リンパ肉腫症，細網肉腫症，ホジキン病，皮膚細網症，菌状息肉症）及び類似疾患（近縁疾患），好酸性肉芽腫，乳癌の再発転移
（１６）．その他の内科的疾患：特発性低血糖症，原因不明の発熱
２．外科領域：副腎摘除，臓器・組織移植，侵襲後肺水腫，副腎皮質機能不全患者に対する外科的侵襲，蛇毒・昆虫毒（重症の虫さされを含む）
３．整形外科領域：強直性脊椎炎（リウマチ性脊椎炎）
４．産婦人科領域：卵管整形術後の癒着防止，副腎皮質機能障害による排卵障害
５．泌尿器科領域：前立腺癌（他の療法が無効な場合），陰茎硬結
６．皮膚科領域：
△印の付されている効能・効果に対しては，外用剤を用いても効果が不十分な場合あるいは十分な効果を期待し得ないと推定される場合にのみ用いること。
△湿疹・皮膚炎群（急性湿疹，亜急性湿疹，慢性湿疹，接触皮膚炎，貨幣状湿疹，自家感作性皮膚炎，アトピー皮膚炎，乳・幼・小児湿疹，ビダール苔癬，その他の神経皮膚炎，脂漏性皮膚炎，進行性指掌角皮症，その他の手指の皮膚炎，陰部あるいは肛門湿疹，耳介及び外耳道の湿疹・皮膚炎，鼻前庭及び鼻翼周辺の湿疹・皮膚炎等）（ただし，重症例以外は極力投与しないこと。），△痒疹群（小児ストロフルス，蕁麻疹様苔癬，固定蕁麻疹を含む）（ただし，重症例に限る。また，固定蕁麻疹は局注が望ましい。），蕁麻疹（慢性例を除く）（重症例に限る），△乾癬及び類症〔尋常性乾癬（重症例），関節症性乾癬，乾癬性紅皮症，膿疱性乾癬，稽留性肢端皮膚炎，疱疹状膿痂疹，ライター症候群〕，△掌蹠膿疱症（重症例に限る），△毛孔性紅色粃糠疹（重症例に限る），△扁平苔癬（重症例に限る），成年性浮腫性硬化症，紅斑症（△多形滲出性紅斑，結節性紅斑），（ただし，多形滲出性紅斑の場合は重症例に限る），アナフィラクトイド紫斑（単純型，シェーンライン型，ヘノッホ型）（重症例に限る），ウェーバークリスチャン病，皮膚粘膜眼症候群〔開口部びらん性外皮症，スチブンス・ジョンソン病，皮膚口内炎，フックス症候群，ベーチェット病（眼症状のない場合），リップシュッツ急性陰門潰瘍〕，レイノー病，△円形脱毛症（悪性型に限る），天疱瘡群（尋常性天疱瘡，落葉状天疱瘡，Ｓｅｎｅａｒ－Ｕｓｈｅｒ症候群，増殖性天疱瘡），デューリング疱疹状皮膚炎（類天疱瘡，妊娠性疱疹を含む），先天性表皮水疱症，帯状疱疹（重症例に限る），△紅皮症（ヘブラ紅色粃糠疹を含む），顔面播種状粟粒性狼瘡（重症例に限る），アレルギー性血管炎及びその類症（急性痘瘡様苔癬状粃糠疹を含む），潰瘍性慢性膿皮症，新生児スクレレーマ
７．眼科領域：内眼・視神経・眼窩・眼筋の炎症性疾患の対症療法（ブドウ膜炎，網脈絡膜炎，網膜血管炎，視神経炎，眼窩炎性偽腫瘍，眼窩漏斗尖端部症候群，眼筋麻痺），外眼部及び前眼部の炎症性疾患の対症療法で点眼が不適当又は不十分な場合（眼瞼炎，結膜炎，角膜炎，強膜炎，虹彩毛様体炎），眼科領域の術後炎症
８．耳鼻咽喉科領域：急性・慢性中耳炎，滲出性中耳炎・耳管狭窄症，メニエル病及びメニエル症候群，急性感音性難聴，血管運動（神経）性鼻炎，アレルギー性鼻炎，花粉症（枯草熱），副鼻腔炎・鼻茸，進行性壊疽性鼻炎，喉頭炎・喉頭浮腫，食道の炎症（腐蝕性食道炎，直達鏡使用後）及び食道拡張術後，耳鼻咽喉科領域の手術後の後療法，難治性口内炎及び舌炎（局所療法で治癒しないもの），嗅覚障害，急性・慢性（反復性）唾液腺炎
用法用量 用法・用量
通常，成人にはプレドニゾロンとして１日５～６０ｍｇを１～４回に分割経口投与する。
なお，年齢，症状により適宜増減する。
警告
禁忌 禁忌（次の患者には投与しないこと）
本剤の成分に対し過敏症の既往歴のある患者
原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること）
１．有効な抗菌剤の存在しない感染症，全身の真菌症の患者［免疫機能抑制作用により，症状が増悪することがある。］
２．消化性潰瘍の患者［肉芽組織増殖抑制作用により，潰瘍治癒（組織修復）が障害されることがある。］
３．精神病の患者［大脳辺縁系の神経伝達物質に影響を与え，症状が増悪することがある。］
４．結核性疾患の患者［免疫機能抑制作用により，症状が増悪することがある。］
５．単純疱疹性角膜炎の患者［免疫機能抑制作用により，症状が増悪することがある。］
６．後のう白内障の患者［症状が増悪することがある。］
７．緑内障の患者［眼圧の亢進により，緑内障が増悪することがある。］
８．高血圧症の患者［電解質代謝作用により，高血圧症が増悪することがある。］
９．電解質異常のある患者［電解質代謝作用により，電解質異常が増悪することがある。］
１０．血栓症の患者［血液凝固促進作用により，症状が増悪することがある。］
１１．最近行った内臓の手術創のある患者［創傷治癒（組織修復）が障害されることがある。］
１２．急性心筋梗塞を起こした患者［心破裂を起こしたとの報告がある。］
一般的注意 重要な基本的注意
１．本剤の投与により，誘発感染症，続発性副腎皮質機能不全，消化管潰瘍，糖尿病，精神障害等の重篤な副作用があらわれることがあるので，本剤の投与にあたっては次の注意が必要である。
（１）．投与に際しては，特に適応，症状を考慮し，他の治療法によって十分に治療効果が期待できる場合には，本剤を投与しないこと。また，局所的投与で十分な場合には，局所療法を行うこと。
（２）．投与中は副作用の発現に対し，常に十分な配慮と観察を行い，また，患者をストレスから避けるようにし，事故，手術等の場合には増量するなど適切な処置を行うこと。
（３）．特に，本剤投与中に水痘又は麻疹に感染すると，致命的な経過をたどることがあるので，次の注意が必要である。
［１］．本剤投与前に水痘又は麻疹の既往や予防接種の有無を確認すること。
［２］．水痘又は麻疹の既往のない患者においては，水痘又は麻疹への感染を極力防ぐよう常に十分な配慮と観察を行うこと。感染が疑われる場合や感染した場合には，直ちに受診するよう指導し，適切な処置を講ずること。
［３］．水痘又は麻疹の既往や予防接種を受けたことがある患者であっても，本剤投与中は，水痘又は麻疹を発症する可能性があるので留意すること。
（４）．連用後，投与を急に中止すると，ときに発熱，頭痛，食欲不振，脱力感，筋肉痛，関節痛，ショック等の離脱症状があらわれることがあるので，投与を中止する場合には，徐々に減量するなど慎重に行うこと。離脱症状があらわれた場合には，直ちに再投与又は増量すること。
２．本剤の長期あるいは大量投与中の患者，又は投与中止後６ヵ月以内の患者では，免疫機能が低下していることがあり，生ワクチンの接種により，ワクチン由来の感染を増強又は持続させるおそれがあるので，これらの患者には生ワクチンを接種しないこと。


プレドハン錠２．５ｍｇ

炎症，アレルギーに作用する薬剤
 → 副腎皮質ステロイド
  → 副腎皮質ステロイド

ハイリスク分類
免疫抑制剤

一般名 | プレドニゾロン
商品名 | プレドハン錠２．５ｍｇ
個別医薬品コード | 2456001F3020
メーカー | ニプロファーマ
プレドハン錠２．５ｍｇ

項目
内容
効能効果 効能・効果
１．慢性副腎皮質機能不全（原発性，続発性，下垂体性，医原性），急性副腎皮質機能不全（副腎クリーゼ），副腎性器症候群，亜急性甲状腺炎，甲状腺中毒症〔甲状腺（中毒性）クリーゼ〕，甲状腺疾患に伴う悪性眼球突出症，ＡＣＴＨ単独欠損症
２．関節リウマチ，若年性関節リウマチ（スチル病を含む），リウマチ熱（リウマチ性心炎を含む），リウマチ性多発筋痛
３．エリテマトーデス（全身性及び慢性円板状），全身性血管炎（大動脈炎症候群，結節性動脈周囲炎，多発性動脈炎，ヴェゲナ肉芽腫症を含む），多発性筋炎（皮膚筋炎），強皮症
４．ネフローゼ及びネフローゼ症候群
５．うっ血性心不全
６．気管支喘息，喘息性気管支炎（小児喘息性気管支炎を含む），薬剤その他の化学物質によるアレルギー・中毒（薬疹，中毒疹を含む），血清病
７．重症感染症（化学療法と併用する）
８．溶血性貧血（免疫性又は免疫性機序の疑われるもの），白血病（急性白血病，慢性骨髄性白血病の急性転化，慢性リンパ性白血病）（皮膚白血病を含む），顆粒球減少症（本態性，続発性），紫斑病（血小板減少性及び血小板非減少性），再生不良性貧血，凝固因子の障害による出血性素因
９．限局性腸炎，潰瘍性大腸炎
１０．重症消耗性疾患の全身状態の改善（癌末期，スプルーを含む）
１１．劇症肝炎（臨床的に重症とみなされるものを含む），胆汁うっ滞型急性肝炎，慢性肝炎（活動型，急性再燃型，胆汁うっ滞型）（但し，一般的治療に反応せず肝機能の著しい異常が持続する難治性のものに限る），肝硬変（活動型，難治性腹水を伴うもの，胆汁うっ滞を伴うもの）
１２．サルコイドーシス（但し，両側肺門リンパ節腫脹のみの場合を除く），びまん性間質性肺炎（肺線維症）（放射線肺臓炎を含む）
１３．肺結核（粟粒結核，重症結核に限る）（抗結核剤と併用する），結核性髄膜炎（抗結核剤と併用する），結核性胸膜炎（抗結核剤と併用する），結核性腹膜炎（抗結核剤と併用する），結核性心のう炎（抗結核剤と併用する）
１４．脳脊髄炎（脳炎，脊髄炎を含む）（但し，一次性脳炎の場合は頭蓋内圧亢進症状がみられ，かつ他剤で効果が不十分なときに短期間用いること），末梢神経炎（ギランバレー症候群を含む），筋強直症，重症筋無力症，多発性硬化症（視束脊髄炎を含む），小舞踏病，顔面神経麻痺，脊髄蜘網膜炎
１５．悪性リンパ腫（リンパ肉腫症，細網肉腫症，ホジキン病，皮膚細網症，菌状息肉症）及び類似疾患（近縁疾患），好酸性肉芽腫，乳癌の再発転移
１６．特発性低血糖症
１７．原因不明の発熱
１８．副腎摘除，臓器・組織移植，侵襲後肺水腫，副腎皮質機能不全患者に対する外科的侵襲
１９．蛇毒・昆虫毒（重症の虫さされを含む）
２０．強直性脊椎炎（リウマチ性脊椎炎）
２１．卵管整形術後の癒着防止，副腎皮質機能障害による排卵障害
２２．前立腺癌（他の療法が無効な場合），陰茎硬結
２３．★湿疹・皮膚炎群（急性湿疹，亜急性湿疹，慢性湿疹，接触皮膚炎，貨幣状湿疹，自家感作性皮膚炎，アトピー皮膚炎，乳・幼・小児湿疹，ビダール苔癬，その他の神経皮膚炎，脂漏性皮膚炎，進行性指掌角皮症，その他の手指の皮膚炎，陰部あるいは肛門湿疹，耳介及び外耳道の湿疹・皮膚炎，鼻前庭及び鼻翼周辺の湿疹・皮膚炎など）（但し，重症例以外は極力投与しないこと），★痒疹群（小児ストロフルス，蕁麻疹様苔癬，固定蕁麻疹を含む）（但し，重症例に限る。また，固定蕁麻疹は局注が望ましい），蕁麻疹（慢性例を除く）（重症例に限る），★乾癬及び類症〔尋常性乾癬（重症例），関節症性乾癬，乾癬性紅皮症，膿疱性乾癬，稽留性肢端皮膚炎，疱疹状膿痂疹，ライター症候群〕，★掌蹠膿疱症（重症例に限る），★毛孔性紅色粃糠疹（重症例に限る），★扁平苔癬（重症例に限る），成年性浮腫性硬化症，紅斑症（★多形滲出性紅斑，結節性紅斑）（但し，多形滲出性紅斑の場合は重症例に限る），アナフィラクトイド紫斑（単純型，シェーンライン型，ヘノッホ型）（重症例に限る），ウェーバークリスチャン病，粘膜皮膚眼症候群〔開口部びらん性外皮症，スチブンス・ジョンソン病，皮膚口内炎，フックス症候群，ベーチェット病（眼症状のない場合），リップシュッツ急性陰門潰瘍〕，レイノー病，★円形脱毛症（悪性型に限る），天疱瘡群（尋常性天疱瘡，落葉状天疱瘡，Ｓｅｎｅａｒ－Ｕｓｈｅｒ症候群，増殖性天疱瘡），デューリング疱疹状皮膚炎（類天疱瘡，妊娠性疱疹を含む），先天性表皮水疱症，帯状疱疹（重症例に限る），★紅皮症（ヘブラ紅色粃糠疹を含む），顔面播種状粟粒性狼瘡（重症例に限る），アレルギー性血管炎及びその類症（急性痘瘡様苔癬状粃糠疹を含む），潰瘍性慢性膿皮症，新生児スクレレーマ
２４．内眼・視神経・眼窩・眼筋の炎症性疾患の対症療法（ブドウ膜炎，網脈絡膜炎，網膜血管炎，視神経炎，眼窩炎性偽腫瘍，眼窩漏斗尖端部症候群，眼筋麻痺），外眼部及び前眼部の炎症性疾患の対症療法で点眼が不適当又は不十分な場合（眼瞼炎，結膜炎，角膜炎，強膜炎，虹彩毛様体炎），眼科領域の術後炎症
２５．急性・慢性中耳炎，滲出性中耳炎・耳管狭窄症，メニエル病及びメニエル症候群，急性感音性難聴，血管運動（神経）性鼻炎，アレルギー性鼻炎，花粉症（枯草熱），副鼻腔炎・鼻茸，進行性壊疽性鼻炎，喉頭炎・喉頭浮腫，食道の炎症（腐蝕性食道炎，直達鏡使用後）及び食道拡張術後，耳鼻咽喉科領域の手術後の後療法，難治性口内炎及び舌炎（局所療法で治癒しないもの）
２６．嗅覚障害，急性・慢性（反復性）唾液腺炎
★印：外用剤を用いても効果が不十分な場合あるいは十分な効果を期待し得ないと推定される場合にのみ用いること。
用法用量 用法・用量
通常，成人にはプレドニゾロンとして１日５～６０ｍｇを１～４回に分割経口投与する。なお，年齢，症状により適宜増減する。
警告
禁忌 禁忌（次の患者には投与しないこと）
本剤の成分に対し過敏症の既往歴のある患者
原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること）
１．有効な抗菌剤の存在しない感染症，全身の真菌症の患者［免疫機能抑制作用により，症状が増悪することがある。］
２．消化性潰瘍の患者［肉芽組織増殖抑制作用により，潰瘍治癒（組織修復）が障害されることがある。］
３．精神病の患者［大脳辺縁系の神経伝達物質に影響を与え，症状が増悪することがある。］
４．結核性疾患の患者［免疫機能抑制作用により，症状が増悪することがある。］
５．単純疱疹性角膜炎の患者［免疫機能抑制作用により，症状が増悪することがある。］
６．後のう白内障の患者［症状が増悪することがある。］
７．緑内障の患者［眼圧の亢進により，緑内障が増悪することがある。］
８．高血圧症の患者［電解質代謝作用により，高血圧症が増悪することがある。］
９．電解質異常のある患者［電解質代謝作用により，電解質異常が増悪することがある。］
１０．血栓症の患者［血液凝固促進作用により，症状が増悪することがある。］
１１．最近行った内臓の手術創のある患者［創傷治癒（組織修復）が障害されることがある。］
１２．急性心筋梗塞を起こした患者［心破裂を起こしたとの報告がある。］
一般的注意 重要な基本的注意
１．本剤の投与により，誘発感染症，続発性副腎皮質機能不全，消化管潰瘍，糖尿病，精神障害等の重篤な副作用があらわれることがあるので，本剤の投与にあたっては次の注意が必要である。
（１）．投与に際しては特に適応，症状を考慮し，他の治療法によって十分に治療効果が期待できる場合には，本剤を投与しないこと。また，局所的投与で十分な場合には，局所療法を行うこと。
（２）．投与中は副作用の発現に対し，常に十分な配慮と観察を行い，また，患者をストレスから避けるようにし，事故，手術等の場合には増量するなど適切な処置を行うこと。
（３）．特に，本剤投与中に水痘又は麻疹に感染すると，致命的な経過をたどることがあるので，次の注意が必要である。
［１］．本剤投与前に水痘又は麻疹の既往や予防接種の有無を確認すること。
［２］．水痘又は麻疹の既往のない患者においては，水痘又は麻疹への感染を極力防ぐよう常に十分な配慮と観察を行うこと。感染が疑われる場合や感染した場合には，直ちに受診するよう指導し，適切な処置を講ずること。
［３］．水痘又は麻疹の既往や予防接種を受けたことがある患者であっても，本剤投与中は水痘又は麻疹を発症する可能性があるので，留意すること。
（４）．連用後，投与を急に中止すると，ときに発熱，頭痛，食欲不振，脱力感，筋肉痛，関節痛，ショック等の離脱症状があらわれることがあるので，投与を中止する場合には，徐々に減量するなど慎重に行うこと。離脱症状があらわれた場合には，直ちに再投与又は増量すること。
２．本剤の長期あるいは大量投与中の患者，又は投与中止後６ヵ月以内の患者では，免疫機能が低下していることがあり，生ワクチンの接種により，ワクチン由来の感染を増強又は持続させるおそれがあるので，これらの患者には生ワクチン接種しないこと。


プレマリン錠０．６２５ｍｇ

内分泌系薬剤
 → 女性ホルモン製剤，子宮用剤
  → 卵胞ホルモン（エストロゲン）

一般名 | 結合型エストロゲン
商品名 | プレマリン錠０．６２５ｍｇ
個別医薬品コード | 2479004F1033
メーカー | ファイザー
プレマリン錠０．６２５ｍｇ

項目 | 内容
効能効果 | 効能・効果 卵巣欠落症状 卵巣機能不全症 更年期障害 腟炎（老人，小児および非特異性） 機能性子宮出血
用法用量 | 用法・用量 結合型エストロゲンとして，通常成人１日０．６２５～１．２５ｍｇを経口投与する。 機能性子宮出血又は腟炎に対しては，１日０．６２５～３．７５ｍｇを経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．エストロゲン依存性腫瘍（例えば乳癌，子宮内膜癌）及びその疑いのある患者［腫瘍の悪化あるいは顕性化を促すことがある。］ ２．乳癌の既往歴のある患者 ３．血栓性静脈炎や肺塞栓症のある患者，又はその既往歴のある患者［エストロゲンは凝固因子を増加させ，血栓形成傾向を促進するとの報告がある。］ ４．動脈性の血栓塞栓疾患（例えば，冠動脈性心疾患，脳卒中）又はその既往歴のある患者［「使用上の注意９．その他の注意」の項参照］ ５．本剤の成分に対し過敏症の既往歴のある患者 ６．妊婦又は妊娠している可能性のある女性［「使用上の注意６．妊婦，産婦，授乳婦等への投与」の項参照］ ７．重篤な肝障害のある患者［代謝能が低下しており肝臓への負担が増加するため，症状が増悪することがある。］ ８．診断の確定していない異常性器出血のある患者［出血が子宮内膜癌による場合は，癌の悪化あるいは顕性化を促すことがある。］
一般的注意 | 重要な基本的注意 １．外国において，卵胞ホルモン剤と黄体ホルモン剤を長期併用した女性では，乳癌になる危険性が対照群の女性と比較して高くなり，その危険性は併用期間が長期になるに従って高くなるとの報告があるので，本剤の投与にあたっては，患者に対し本剤のリスクとベネフィットについて十分な説明を行うとともに必要最小限の使用にとどめ，漫然と長期投与を行わないこと。（「９．その他の注意」の項参照） ２．投与前に病歴，家族素因等の問診，乳房検診並びに婦人科検診を行い，投与開始後は定期的に乳房検診並びに婦人科検診（子宮を有する患者においては子宮内膜細胞診及び超音波検査による子宮内膜厚の測定を含む）を行うこと。 ３．本剤の服用により，血栓症があらわれることがあるので，次のような症状・状態があらわれた場合は投与を中止すること。また，患者に対しては，次のような症状・状態が認められた場合には直ちに医師等に相談するよう，あらかじめ説明すること。 （１）．血栓症の初期症状：下肢の疼痛・浮腫，突然の呼吸困難，息切れ，胸痛，中枢神経症状（めまい，意識障害，四肢麻痺等），急性視力障害等 （２）．血栓症のリスクが高まる状態：体を動かせない状態，顕著な血圧上昇がみられた場合等


プレミネント配合錠

循環器系に作用する薬剤
 → 降圧薬
  → ＡＲＢ・利尿薬配合剤 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | ロサルタンカリウム・ヒドロクロロチアジド配合剤
商品名 | プレミネント配合錠
個別医薬品コード | 2149110F1031
メーカー | ＭＳＤ
プレミネント配合錠

項目
内容
効能効果 効能・効果
高血圧症
効能・効果に関連する使用上の注意
過度な血圧低下のおそれ等があり，本剤を高血圧治療の第一選択薬としないこと。
用法用量 用法・用量
成人には１日１回１錠（ロサルタンカリウムとして５０ｍｇ及びヒドロクロロチアジドとして１２．５ｍｇ）を経口投与する。本剤は高血圧治療の第一選択薬として用いない。
用法・用量に関連する使用上の注意
本剤は，ロサルタンカリウム５０ｍｇあるいはヒドロクロロチアジド１２．５ｍｇ以外の薬剤との降圧効果の比較検討は行われておらず，原則として，ロサルタンカリウム５０ｍｇで効果不十分な場合に本剤の使用を検討すること。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．本剤の成分に対し過敏症の既往歴のある患者
２．チアジド系薬剤又はその類似化合物（例えばクロルタリドン等のスルフォンアミド誘導体）に対する過敏症の既往歴のある患者
３．妊婦又は妊娠している可能性のある婦人〔「妊婦，産婦，授乳婦等への投与」の項参照〕
４．重篤な肝機能障害のある患者〔「慎重投与」の項参照〕
５．無尿の患者又は透析患者
６．急性腎不全の患者〔腎機能を更に悪化させるおそれがある。〕
７．体液中のナトリウム・カリウムが明らかに減少している患者〔低ナトリウム血症，低カリウム血症等の電解質失調を悪化させるおそれがある。〕
一般的注意 重要な基本的注意
１．本剤はロサルタンカリウム５０ｍｇとヒドロクロロチアジド１２．５ｍｇの配合剤であり，ロサルタンカリウムとヒドロクロロチアジド双方の副作用が発現するおそれがあり，適切に本剤の使用を検討すること。〔「用法・用量に関連する使用上の注意」の項参照〕
２．本剤の投与によって，一過性の血圧低下（ショック症状，意識消失，呼吸困難等を伴う）を起こすおそれがあるので，そのような場合には投与を中止し適切な処置を行うこと。また，本剤投与中は定期的（投与開始時：２週間ごと，安定後：月１回程度）に血圧のモニタリングを実施すること。特に次の患者では患者の状態に十分注意すること。
（１）．利尿降圧剤投与中の患者
（２）．厳重な減塩療法中の患者
（３）．水分摂取の不十分な患者
（４）．過度の発汗をしている患者
３．血清クレアチニン値が２．０ｍｇ／ｄＬを超える腎機能障害患者においては，ヒドロクロロチアジドにより腎血流量が低下し，ロサルタンカリウムにより腎機能障害が悪化するおそれがあるので，治療上やむを得ないと判断される場合を除き，使用は避けること。
４．血清クレアチニン値が１．５～２．０ｍｇ／ｄＬの腎機能低下患者では，血清クレアチニン値上昇及び血清尿酸値上昇のおそれがあるので，本剤投与中は定期的に血清クレアチニン値及び血清尿酸値のモニタリングを実施し，観察を十分に行うこと。
５．両側性腎動脈狭窄のある患者又は片腎で腎動脈狭窄のある患者においては，腎血流量の減少や糸球体ろ過圧の低下により急速に腎機能を悪化させるおそれがあるので，治療上やむを得ないと判断される場合を除き，使用は避けること。
６．本剤の成分であるヒドロクロロチアジドは低カリウム血症を起こすことが知られている。本剤の国内臨床試験において，血清カリウム値は低下傾向を示し，また低カリウム血症の発現頻度は高カリウム血症よりも高かった。したがって，低カリウム血症の発現がより懸念されるので，血清カリウム値のモニタリングを定期的に実施し，観察を十分に行うこと。
７．本剤の成分であるロサルタンカリウムは高カリウム血症の患者において，高カリウム血症を増悪させるおそれがあるので，治療上やむを得ないと判断される場合を除き，使用は避けること。また，腎機能障害，コントロール不良の糖尿病等により血清カリウム値が高くなりやすい患者では，高カリウム血症が発現するおそれがあるので，血清カリウム値のモニタリングを定期的に実施し，観察を十分に行うこと。
８．本剤の成分であるヒドロクロロチアジドは高尿酸血症を発現させるおそれがあるので，本剤投与中は定期的に血清尿酸値のモニタリングを実施し，観察を十分に行うこと。
９．本剤の成分であるヒドロクロロチアジドは血糖値上昇若しくは糖尿病顕性化のおそれがあるので，観察を十分に行うこと。
１０．降圧作用に基づくめまい，ふらつきがあらわれることがあるので，高所作業，自動車の運転等危険を伴う機械を操作する際には注意させること。
１１．手術前２４時間は投与しないことが望ましい。
１２．本剤の成分を含むアンジオテンシンＩＩ受容体拮抗薬投与中にまれに肝炎等の重篤な肝障害があらわれたとの報告がある。肝機能検査を実施するなど，観察を十分に行い，異常が認められた場合には投与を中止するなど適切な処置を行うこと。
１３．本剤の投与により利尿効果が急激にあらわれることがあるので，電解質失調，脱水に十分注意すること。
１４．夜間の休息が特に必要な患者には，夜間の排尿を避けるため，午前中に投与することが望ましい。


プレラン０．５ｍｇ錠

循環器系に作用する薬剤
 → 降圧薬
  → アンジオテンシン変換酵素（ＡＣＥ）阻害薬 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | トランドラプリル
商品名 | プレラン０．５ｍｇ錠
個別医薬品コード | 2144011F1031
メーカー | ｻﾉﾌｨ･ｱﾍﾞﾝﾃｨｽ
プレラン０．５ｍｇ錠

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2144011F1040 | トランドラプリル錠０．５ｍｇ「ＯＨＡＲＡ」 | 大原
2144011F1058 | トラントーワ錠０．５ｍｇ | 東和薬品
2144011F1066 | プレドリック錠０．５ | メディサ

項目 | 内容
効能効果 | 効能又は効果 高血圧症
用法用量 | 用法及び用量 通常，成人にはトランドラプリルとして１～２ｍｇを１日１回経口投与する。なお，年齢，症状により適宜増減する。ただし，重症高血圧症又は腎障害を伴う高血圧症の患者では０．５ｍｇから投与を開始することが望ましい。 用法及び用量に関連する使用上の注意 クレアチニンクリアランスが３０ｍＬ／分以下，又は血清クレアチニン値が３ｍｇ／ｄＬ以上の重篤な腎機能障害のある患者では，投与量を減らすか，又は投与間隔を延ばすなど経過を十分に観察しながら慎重に投与すること。［排泄の遅延により本剤の活性代謝物の血中濃度が上昇し，過度の血圧低下及び腎機能を悪化させるおそれがある。「１．慎重投与」，【薬物動態】の項参照］
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し，過敏症の既往歴のある患者 ２．血管浮腫の既往歴のある患者（アンジオテンシン変換酵素阻害剤等の薬剤による血管浮腫，遺伝性血管浮腫，後天性血管浮腫，特発性血管浮腫等）［高度の呼吸困難を伴う血管浮腫を発現することがある。］ ３．デキストラン硫酸固定化セルロース，トリプトファン固定化ポリビニルアルコール又はポリエチレンテレフタレートを用いた吸着器によるアフェレーシスを施行中の患者［ショックを起こすことがある。「３．相互作用」の項参照］ ４．アクリロニトリルメタリルスルホン酸ナトリウム膜（ＡＮ６９）を用いた血液透析施行中の患者［アナフィラキシー様症状を発現することがある。「３．相互作用」の項参照］ ５．妊婦又は妊娠している可能性のある婦人［「６．妊婦，産婦，授乳婦等への投与」の項参照］
一般的注意 | 重要な基本的注意 １．両側性腎動脈狭窄のある患者又は片腎で腎動脈狭窄のある患者においては，腎血流量の減少や糸球体ろ過圧の低下により急速に腎機能を悪化させるおそれがあるので，治療上やむを得ないと判断される場合を除き，使用は避けること。 ２．高カリウム血症の患者においては，高カリウム血症を増悪させるおそれがあるので，治療上やむを得ないと判断される場合を除き，使用は避けること。 また，腎機能障害，コントロール不良の糖尿病等により血清カリウム値が高くなりやすい患者では，高カリウム血症が発現するおそれがあるので，血清カリウム値に注意すること。 ３．本剤の投与により，特に次の患者では初回投与後一過性の急激な血圧低下を起こすおそれがあるので，投与は低用量より開始し，増量する場合は患者の状態を十分に観察しながら徐々に行うこと。 （１）．重症の高血圧症患者 （２）．血液透析中の患者 （３）．利尿降圧剤投与中の患者（特に最近利尿降圧剤投与を開始した患者） （４）．厳重な減塩療法中の患者 ４．降圧作用に基づくめまい，ふらつきがあらわれることがあるので，高所作業，自動車の運転等危険を伴う機械を操作する際には注意させること。 ５．手術前２４時間は投与しないことが望ましい。


プレラン１ｍｇ錠

循環器系に作用する薬剤
 → 降圧薬
  → アンジオテンシン変換酵素（ＡＣＥ）阻害薬 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | トランドラプリル
商品名 | プレラン１ｍｇ錠
個別医薬品コード | 2144011F2038
メーカー | ｻﾉﾌｨ･ｱﾍﾞﾝﾃｨｽ
プレラン１ｍｇ錠

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2144011F2046 | トランドラプリル錠１ｍｇ「ＯＨＡＲＡ」 | 大原
2144011F2054 | トラントーワ錠１ｍｇ | 東和薬品
2144011F2062 | プレドリック錠１ | メディサ

項目 | 内容
効能効果 | 効能又は効果 高血圧症
用法用量 | 用法及び用量 通常，成人にはトランドラプリルとして１～２ｍｇを１日１回経口投与する。なお，年齢，症状により適宜増減する。ただし，重症高血圧症又は腎障害を伴う高血圧症の患者では０．５ｍｇから投与を開始することが望ましい。 用法及び用量に関連する使用上の注意 クレアチニンクリアランスが３０ｍＬ／分以下，又は血清クレアチニン値が３ｍｇ／ｄＬ以上の重篤な腎機能障害のある患者では，投与量を減らすか，又は投与間隔を延ばすなど経過を十分に観察しながら慎重に投与すること。［排泄の遅延により本剤の活性代謝物の血中濃度が上昇し，過度の血圧低下及び腎機能を悪化させるおそれがある。「１．慎重投与」，【薬物動態】の項参照］
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し，過敏症の既往歴のある患者 ２．血管浮腫の既往歴のある患者（アンジオテンシン変換酵素阻害剤等の薬剤による血管浮腫，遺伝性血管浮腫，後天性血管浮腫，特発性血管浮腫等）［高度の呼吸困難を伴う血管浮腫を発現することがある。］ ３．デキストラン硫酸固定化セルロース，トリプトファン固定化ポリビニルアルコール又はポリエチレンテレフタレートを用いた吸着器によるアフェレーシスを施行中の患者［ショックを起こすことがある。「３．相互作用」の項参照］ ４．アクリロニトリルメタリルスルホン酸ナトリウム膜（ＡＮ６９）を用いた血液透析施行中の患者［アナフィラキシー様症状を発現することがある。「３．相互作用」の項参照］ ５．妊婦又は妊娠している可能性のある婦人［「６．妊婦，産婦，授乳婦等への投与」の項参照］
一般的注意 | 重要な基本的注意 １．両側性腎動脈狭窄のある患者又は片腎で腎動脈狭窄のある患者においては，腎血流量の減少や糸球体ろ過圧の低下により急速に腎機能を悪化させるおそれがあるので，治療上やむを得ないと判断される場合を除き，使用は避けること。 ２．高カリウム血症の患者においては，高カリウム血症を増悪させるおそれがあるので，治療上やむを得ないと判断される場合を除き，使用は避けること。 また，腎機能障害，コントロール不良の糖尿病等により血清カリウム値が高くなりやすい患者では，高カリウム血症が発現するおそれがあるので，血清カリウム値に注意すること。 ３．本剤の投与により，特に次の患者では初回投与後一過性の急激な血圧低下を起こすおそれがあるので，投与は低用量より開始し，増量する場合は患者の状態を十分に観察しながら徐々に行うこと。 （１）．重症の高血圧症患者 （２）．血液透析中の患者 （３）．利尿降圧剤投与中の患者（特に最近利尿降圧剤投与を開始した患者） （４）．厳重な減塩療法中の患者 ４．降圧作用に基づくめまい，ふらつきがあらわれることがあるので，高所作業，自動車の運転等危険を伴う機械を操作する際には注意させること。 ５．手術前２４時間は投与しないことが望ましい。


プレロン錠１ｍｇ

炎症，アレルギーに作用する薬剤
 → 副腎皮質ステロイド
  → 副腎皮質ステロイド

ハイリスク分類
免疫抑制剤

一般名 | プレドニゾロン
商品名 | プレロン錠１ｍｇ
個別医薬品コード | 2456001F2040
メーカー | 大洋
プレロン錠１ｍｇ

項目
内容
効能効果 効能・効果
１．慢性副腎皮質機能不全（原発性，続発性，下垂体性，医原性），急性副腎皮質機能不全（副腎クリーゼ），副腎性器症候群，亜急性甲状腺炎，甲状腺中毒症〔甲状腺（中毒性）クリーゼ〕，甲状腺疾患に伴う悪性眼球突出症，ＡＣＴＨ単独欠損症
２．関節リウマチ，若年性関節リウマチ（スチル病を含む），リウマチ熱（リウマチ性心炎を含む），リウマチ性多発筋痛
３．エリテマトーデス（全身性及び慢性円板状），全身性血管炎（大動脈炎症候群，結節性動脈周囲炎，多発性動脈炎，ヴェゲナ肉芽腫症を含む），多発性筋炎（皮膚筋炎），強皮症
４．ネフローゼ及びネフローゼ症候群
５．うっ血性心不全
６．気管支喘息，喘息性気管支炎（小児喘息性気管支炎を含む），薬剤その他の化学物質によるアレルギー・中毒（薬疹，中毒疹を含む），血清病
７．重症感染症（化学療法と併用する）
８．溶血性貧血（免疫性又は免疫性機序の疑われるもの），白血病（急性白血病，慢性骨髄性白血病の急性転化，慢性リンパ性白血病）（皮膚白血病を含む），顆粒球減少症（本態性，続発性），紫斑病（血小板減少性及び血小板非減少性），再生不良性貧血，凝固因子の障害による出血性素因
９．限局性腸炎，潰瘍性大腸炎
１０．重症消耗性疾患の全身状態の改善（癌末期，スプルーを含む）
１１．劇症肝炎（臨床的に重症とみなされるものを含む），胆汁うっ滞型急性肝炎，慢性肝炎（活動型，急性再燃型，胆汁うっ滞型）（但し，一般的治療に反応せず肝機能の著しい異常が持続する難治性のものに限る），肝硬変（活動型，難治性腹水を伴うもの，胆汁うっ滞を伴うもの）
１２．サルコイドーシス（但し，両側肺門リンパ節腫脹のみの場合を除く），びまん性間質性肺炎（肺線維症）（放射線肺臓炎を含む）
１３．肺結核（粟粒結核，重症結核に限る）（抗結核剤と併用する），結核性髄膜炎（抗結核剤と併用する），結核性胸膜炎（抗結核剤と併用する），結核性腹膜炎（抗結核剤と併用する），結核性心のう炎（抗結核剤と併用する）
１４．脳脊髄炎（脳炎，脊髄炎を含む）（但し，一次性脳炎の場合は頭蓋内圧亢進症状がみられ，かつ他剤で効果が不十分なときに短期間用いること），末梢神経炎（ギランバレー症候群を含む），筋強直症，重症筋無力症，多発性硬化症（視束脊髄炎を含む），小舞踏病，顔面神経麻痺，脊髄蜘網膜炎
１５．悪性リンパ腫（リンパ肉腫症，細網肉腫症，ホジキン病，皮膚細網症，菌状息肉症）及び類似疾患（近縁疾患），好酸性肉芽腫，乳癌の再発転移
１６．特発性低血糖症
１７．原因不明の発熱
１８．副腎摘除，臓器・組織移植，侵襲後肺水腫，副腎皮質機能不全患者に対する外科的侵襲
１９．蛇毒・昆虫毒（重症の虫さされを含む）
２０．強直性脊椎炎（リウマチ性脊椎炎）
２１．卵管整形術後の癒着防止，副腎皮質機能障害による排卵障害
２２．前立腺癌（他の療法が無効な場合），陰茎硬結
２３．★湿疹・皮膚炎群（急性湿疹，亜急性湿疹，慢性湿疹，接触皮膚炎，貨幣状湿疹，自家感作性皮膚炎，アトピー皮膚炎，乳・幼・小児湿疹，ビダール苔癬，その他の神経皮膚炎，脂漏性皮膚炎，進行性指掌角皮症，その他の手指の皮膚炎，陰部あるいは肛門湿疹，耳介及び外耳道の湿疹・皮膚炎，鼻前庭及び鼻翼周辺の湿疹・皮膚炎など）（但し，重症例以外は極力投与しないこと），★痒疹群（小児ストロフルス，蕁麻疹様苔癬，固定蕁麻疹を含む）（但し，重症例に限る。また，固定蕁麻疹は局注が望ましい），蕁麻疹（慢性例を除く）（重症例に限る），★乾癬及び類症〔尋常性乾癬（重症例），関節症性乾癬，乾癬性紅皮症，膿疱性乾癬，稽留性肢端皮膚炎，疱疹状膿痂疹，ライター症候群〕，★掌蹠膿疱症（重症例に限る），★毛孔性紅色粃糠疹（重症例に限る），★扁平苔癬（重症例に限る），成年性浮腫性硬化症，紅斑症（★多形滲出性紅斑，結節性紅斑）（但し，多形滲出性紅斑の場合は重症例に限る），アナフィラクトイド紫斑（単純型，シェーンライン型，ヘノッホ型）（重症例に限る），ウェーバークリスチャン病，粘膜皮膚眼症候群〔開口部びらん性外皮症，スチブンス・ジョンソン病，皮膚口内炎，フックス症候群，ベーチェット病（眼症状のない場合），リップシュッツ急性陰門潰瘍〕，レイノー病，★円形脱毛症（悪性型に限る），天疱瘡群（尋常性天疱瘡，落葉状天疱瘡，Ｓｅｎｅａｒ－Ｕｓｈｅｒ症候群，増殖性天疱瘡），デューリング疱疹状皮膚炎（類天疱瘡，妊娠性疱疹を含む），先天性表皮水疱症，帯状疱疹（重症例に限る），★紅皮症（ヘブラ紅色粃糠疹を含む），顔面播種状粟粒性狼瘡（重症例に限る），アレルギー性血管炎及びその類症（急性痘瘡様苔癬状粃糠疹を含む），潰瘍性慢性膿皮症，新生児スクレレーマ
２４．内眼・視神経・眼窩・眼筋の炎症性疾患の対症療法（ブドウ膜炎，網脈絡膜炎，網膜血管炎，視神経炎，眼窩炎性偽腫瘍，眼窩漏斗尖端部症候群，眼筋麻痺），外眼部及び前眼部の炎症性疾患の対症療法で点眼が不適当又は不十分な場合（眼瞼炎，結膜炎，角膜炎，強膜炎，虹彩毛様体炎），眼科領域の術後炎症
２５．急性・慢性中耳炎，滲出性中耳炎・耳管狭窄症，メニエル病及びメニエル症候群，急性感音性難聴，血管運動（神経）性鼻炎，アレルギー性鼻炎，花粉症（枯草熱），副鼻腔炎・鼻茸，進行性壊疽性鼻炎，喉頭炎・喉頭浮腫，食道の炎症（腐蝕性食道炎，直達鏡使用後）及び食道拡張術後，耳鼻咽喉科領域の手術後の後療法，難治性口内炎及び舌炎（局所療法で治癒しないもの）
２６．嗅覚障害，急性・慢性（反復性）唾液腺炎
★印：外用剤を用いても効果が不十分な場合あるいは十分な効果を期待し得ないと推定される場合にのみ用いること
用法用量 用法・用量
通常，成人にはプレドニゾロンとして１日５～６０ｍｇを１～４回に分割経口投与する。
なお，年齢，症状により適宜増減する。
警告
禁忌 禁忌（次の患者には投与しないこと）
本剤の成分に対し過敏症の既往歴のある患者
原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること）
１．有効な抗菌剤の存在しない感染症，全身の真菌症の患者［免疫機能抑制作用により，症状が増悪することがある］
２．消化性潰瘍の患者［肉芽組織増殖抑制作用により，潰瘍治癒（組織修復）が障害されることがある］
３．精神病の患者［大脳辺縁系の神経伝達物質に影響を与え，症状が増悪することがある］
４．結核性疾患の患者［免疫機能抑制作用により，症状が増悪することがある］
５．単純疱疹性角膜炎の患者［免疫機能抑制作用により，症状が増悪することがある］
６．後のう白内障の患者［症状が増悪することがある］
７．緑内障の患者［眼圧の亢進により，緑内障が増悪することがある］
８．高血圧症の患者［電解質代謝作用により，高血圧症が増悪することがある］
９．電解質異常のある患者［電解質代謝作用により，電解質異常が増悪することがある］
１０．血栓症の患者［血液凝固促進作用により，症状が増悪することがある］
１１．最近行った内臓の手術創のある患者［創傷治癒（組織修復）が障害されることがある］
１２．急性心筋梗塞を起こした患者［心破裂を起こしたとの報告がある］
一般的注意 重要な基本的注意
１．本剤の投与により，誘発感染症，続発性副腎皮質機能不全，消化管潰瘍，糖尿病，精神障害等の重篤な副作用があらわれることがあるので，本剤の投与にあたっては次の注意が必要である。
（１）．投与に際しては，特に適応，症状を考慮し，他の治療法によって十分に治療効果が期待できる場合には，本剤を投与しないこと。また，局所的投与で十分な場合には，局所療法を行うこと。
（２）．投与中は副作用の発現に対し，常に十分な配慮と観察を行い，また，患者をストレスから避けるようにし，事故，手術等の場合には増量するなど適切な処置を行うこと。
（３）．特に，本剤投与中に水痘又は麻疹に感染すると，致命的な経過をたどることがあるので，次の注意が必要である。
［１］．本剤投与前に水痘又は麻疹の既往や予防接種の有無を確認すること。
［２］．水痘又は麻疹の既往のない患者においては，水痘又は麻疹への感染を極力防ぐよう常に十分な配慮と観察を行うこと。感染が疑われる場合や感染した場合には，直ちに受診するよう指導し，適切な処置を講ずること。
［３］．水痘又は麻疹の既往や予防接種を受けたことがある患者であっても，本剤投与中は，水痘又は麻疹を発症する可能性があるので留意すること。
（４）．連用後，投与を急に中止すると，ときに発熱，頭痛，食欲不振，脱力感，筋肉痛，関節痛，ショック等の離脱症状があらわれることがあるので，投与を中止する場合には，徐々に減量するなど慎重に行うこと。離脱症状があらわれた場合には，直ちに再投与又は増量すること。
２．本剤の長期あるいは大量投与中の患者，又は投与中止後６ヵ月以内の患者では，免疫機能が低下していることがあり，生ワクチンの接種により，ワクチン由来の感染を増強又は持続させるおそれがあるので，これらの患者には生ワクチンを接種しないこと。


プレロン錠２．５ｍｇ

炎症，アレルギーに作用する薬剤
 → 副腎皮質ステロイド
  → 副腎皮質ステロイド

ハイリスク分類
免疫抑制剤

一般名 | プレドニゾロン
商品名 | プレロン錠２．５ｍｇ
個別医薬品コード | 2456001F3038
メーカー | 大洋
プレロン錠２．５ｍｇ

項目
内容
効能効果 効能・効果
１．慢性副腎皮質機能不全（原発性，続発性，下垂体性，医原性），急性副腎皮質機能不全（副腎クリーゼ），副腎性器症候群，亜急性甲状腺炎，甲状腺中毒症〔甲状腺（中毒性）クリーゼ〕，甲状腺疾患に伴う悪性眼球突出症，ＡＣＴＨ単独欠損症
２．関節リウマチ，若年性関節リウマチ（スチル病を含む），リウマチ熱（リウマチ性心炎を含む），リウマチ性多発筋痛
３．エリテマトーデス（全身性及び慢性円板状），全身性血管炎（大動脈炎症候群，結節性動脈周囲炎，多発性動脈炎，ヴェゲナ肉芽腫症を含む），多発性筋炎（皮膚筋炎），強皮症
４．ネフローゼ及びネフローゼ症候群
５．うっ血性心不全
６．気管支喘息，喘息性気管支炎（小児喘息性気管支炎を含む），薬剤その他の化学物質によるアレルギー・中毒（薬疹，中毒疹を含む），血清病
７．重症感染症（化学療法と併用する）
８．溶血性貧血（免疫性又は免疫性機序の疑われるもの），白血病（急性白血病，慢性骨髄性白血病の急性転化，慢性リンパ性白血病）（皮膚白血病を含む），顆粒球減少症（本態性，続発性），紫斑病（血小板減少性及び血小板非減少性），再生不良性貧血，凝固因子の障害による出血性素因
９．限局性腸炎，潰瘍性大腸炎
１０．重症消耗性疾患の全身状態の改善（癌末期，スプルーを含む）
１１．劇症肝炎（臨床的に重症とみなされるものを含む），胆汁うっ滞型急性肝炎，慢性肝炎（活動型，急性再燃型，胆汁うっ滞型）（但し，一般的治療に反応せず肝機能の著しい異常が持続する難治性のものに限る），肝硬変（活動型，難治性腹水を伴うもの，胆汁うっ滞を伴うもの）
１２．サルコイドーシス（但し，両側肺門リンパ節腫脹のみの場合を除く），びまん性間質性肺炎（肺線維症）（放射線肺臓炎を含む）
１３．肺結核（粟粒結核，重症結核に限る）（抗結核剤と併用する），結核性髄膜炎（抗結核剤と併用する），結核性胸膜炎（抗結核剤と併用する），結核性腹膜炎（抗結核剤と併用する），結核性心のう炎（抗結核剤と併用する）
１４．脳脊髄炎（脳炎，脊髄炎を含む）（但し，一次性脳炎の場合は頭蓋内圧亢進症状がみられ，かつ他剤で効果が不十分なときに短期間用いること），末梢神経炎（ギランバレー症候群を含む），筋強直症，重症筋無力症，多発性硬化症（視束脊髄炎を含む），小舞踏病，顔面神経麻痺，脊髄蜘網膜炎
１５．悪性リンパ腫（リンパ肉腫症，細網肉腫症，ホジキン病，皮膚細網症，菌状息肉症）及び類似疾患（近縁疾患），好酸性肉芽腫，乳癌の再発転移
１６．特発性低血糖症
１７．原因不明の発熱
１８．副腎摘除，臓器・組織移植，侵襲後肺水腫，副腎皮質機能不全患者に対する外科的侵襲
１９．蛇毒・昆虫毒（重症の虫さされを含む）
２０．強直性脊椎炎（リウマチ性脊椎炎）
２１．卵管整形術後の癒着防止，副腎皮質機能障害による排卵障害
２２．前立腺癌（他の療法が無効な場合），陰茎硬結
２３．★湿疹・皮膚炎群（急性湿疹，亜急性湿疹，慢性湿疹，接触皮膚炎，貨幣状湿疹，自家感作性皮膚炎，アトピー皮膚炎，乳・幼・小児湿疹，ビダール苔癬，その他の神経皮膚炎，脂漏性皮膚炎，進行性指掌角皮症，その他の手指の皮膚炎，陰部あるいは肛門湿疹，耳介及び外耳道の湿疹・皮膚炎，鼻前庭及び鼻翼周辺の湿疹・皮膚炎など）（但し，重症例以外は極力投与しないこと），★痒疹群（小児ストロフルス，蕁麻疹様苔癬，固定蕁麻疹を含む）（但し，重症例に限る。また，固定蕁麻疹は局注が望ましい），蕁麻疹（慢性例を除く）（重症例に限る），★乾癬及び類症〔尋常性乾癬（重症例），関節症性乾癬，乾癬性紅皮症，膿疱性乾癬，稽留性肢端皮膚炎，疱疹状膿痂疹，ライター症候群〕，★掌蹠膿疱症（重症例に限る），★毛孔性紅色粃糠疹（重症例に限る），★扁平苔癬（重症例に限る），成年性浮腫性硬化症，紅斑症（★多形滲出性紅斑，結節性紅斑）（但し，多形滲出性紅斑の場合は重症例に限る），アナフィラクトイド紫斑（単純型，シェーンライン型，ヘノッホ型）（重症例に限る），ウェーバークリスチャン病，粘膜皮膚眼症候群〔開口部びらん性外皮症，スチブンス・ジョンソン病，皮膚口内炎，フックス症候群，ベーチェット病（眼症状のない場合），リップシュッツ急性陰門潰瘍〕，レイノー病，★円形脱毛症（悪性型に限る），天疱瘡群（尋常性天疱瘡，落葉状天疱瘡，Ｓｅｎｅａｒ－Ｕｓｈｅｒ症候群，増殖性天疱瘡），デューリング疱疹状皮膚炎（類天疱瘡，妊娠性疱疹を含む），先天性表皮水疱症，帯状疱疹（重症例に限る），★紅皮症（ヘブラ紅色粃糠疹を含む），顔面播種状粟粒性狼瘡（重症例に限る），アレルギー性血管炎及びその類症（急性痘瘡様苔癬状粃糠疹を含む），潰瘍性慢性膿皮症，新生児スクレレーマ
２４．内眼・視神経・眼窩・眼筋の炎症性疾患の対症療法（ブドウ膜炎，網脈絡膜炎，網膜血管炎，視神経炎，眼窩炎性偽腫瘍，眼窩漏斗尖端部症候群，眼筋麻痺），外眼部及び前眼部の炎症性疾患の対症療法で点眼が不適当又は不十分な場合（眼瞼炎，結膜炎，角膜炎，強膜炎，虹彩毛様体炎），眼科領域の術後炎症
２５．急性・慢性中耳炎，滲出性中耳炎・耳管狭窄症，メニエル病及びメニエル症候群，急性感音性難聴，血管運動（神経）性鼻炎，アレルギー性鼻炎，花粉症（枯草熱），副鼻腔炎・鼻茸，進行性壊疽性鼻炎，喉頭炎・喉頭浮腫，食道の炎症（腐蝕性食道炎，直達鏡使用後）及び食道拡張術後，耳鼻咽喉科領域の手術後の後療法，難治性口内炎及び舌炎（局所療法で治癒しないもの）
２６．嗅覚障害，急性・慢性（反復性）唾液腺炎
★印：外用剤を用いても効果が不十分な場合あるいは十分な効果を期待し得ないと推定される場合にのみ用いること
用法用量 用法・用量
通常，成人にはプレドニゾロンとして１日５～６０ｍｇを１～４回に分割経口投与する。
なお，年齢，症状により適宜増減する。
警告
禁忌 禁忌（次の患者には投与しないこと）
本剤の成分に対し過敏症の既往歴のある患者
原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること）
１．有効な抗菌剤の存在しない感染症，全身の真菌症の患者［免疫機能抑制作用により，症状が増悪することがある］
２．消化性潰瘍の患者［肉芽組織増殖抑制作用により，潰瘍治癒（組織修復）が障害されることがある］
３．精神病の患者［大脳辺縁系の神経伝達物質に影響を与え，症状が増悪することがある］
４．結核性疾患の患者［免疫機能抑制作用により，症状が増悪することがある］
５．単純疱疹性角膜炎の患者［免疫機能抑制作用により，症状が増悪することがある］
６．後のう白内障の患者［症状が増悪することがある］
７．緑内障の患者［眼圧の亢進により，緑内障が増悪することがある］
８．高血圧症の患者［電解質代謝作用により，高血圧症が増悪することがある］
９．電解質異常のある患者［電解質代謝作用により，電解質異常が増悪することがある］
１０．血栓症の患者［血液凝固促進作用により，症状が増悪することがある］
１１．最近行った内臓の手術創のある患者［創傷治癒（組織修復）が障害されることがある］
１２．急性心筋梗塞を起こした患者［心破裂を起こしたとの報告がある］
一般的注意 重要な基本的注意
１．本剤の投与により，誘発感染症，続発性副腎皮質機能不全，消化管潰瘍，糖尿病，精神障害等の重篤な副作用があらわれることがあるので，本剤の投与にあたっては次の注意が必要である。
（１）．投与に際しては，特に適応，症状を考慮し，他の治療法によって十分に治療効果が期待できる場合には，本剤を投与しないこと。また，局所的投与で十分な場合には，局所療法を行うこと。
（２）．投与中は副作用の発現に対し，常に十分な配慮と観察を行い，また，患者をストレスから避けるようにし，事故，手術等の場合には増量するなど適切な処置を行うこと。
（３）．特に，本剤投与中に水痘又は麻疹に感染すると，致命的な経過をたどることがあるので，次の注意が必要である。
［１］．本剤投与前に水痘又は麻疹の既往や予防接種の有無を確認すること。
［２］．水痘又は麻疹の既往のない患者においては，水痘又は麻疹への感染を極力防ぐよう常に十分な配慮と観察を行うこと。感染が疑われる場合や感染した場合には，直ちに受診するよう指導し，適切な処置を講ずること。
［３］．水痘又は麻疹の既往や予防接種を受けたことがある患者であっても，本剤投与中は，水痘又は麻疹を発症する可能性があるので留意すること。
（４）．連用後，投与を急に中止すると，ときに発熱，頭痛，食欲不振，脱力感，筋肉痛，関節痛，ショック等の離脱症状があらわれることがあるので，投与を中止する場合には，徐々に減量するなど慎重に行うこと。離脱症状があらわれた場合には，直ちに再投与又は増量すること。
２．本剤の長期あるいは大量投与中の患者，又は投与中止後６ヵ月以内の患者では，免疫機能が低下していることがあり，生ワクチンの接種により，ワクチン由来の感染を増強又は持続させるおそれがあるので，これらの患者には生ワクチンを接種しないこと。


プレロン錠５ｍｇ

炎症，アレルギーに作用する薬剤
 → 副腎皮質ステロイド
  → 副腎皮質ステロイド

ハイリスク分類
免疫抑制剤

一般名 | プレドニゾロン
商品名 | プレロン錠５ｍｇ
個別医薬品コード | 2456001F1370
メーカー | 大洋
プレロン錠５ｍｇ

項目
内容
効能効果 効能・効果
１．慢性副腎皮質機能不全（原発性，続発性，下垂体性，医原性），急性副腎皮質機能不全（副腎クリーゼ），副腎性器症候群，亜急性甲状腺炎，甲状腺中毒症〔甲状腺（中毒性）クリーゼ〕，甲状腺疾患に伴う悪性眼球突出症，ＡＣＴＨ単独欠損症
２．関節リウマチ，若年性関節リウマチ（スチル病を含む），リウマチ熱（リウマチ性心炎を含む），リウマチ性多発筋痛
３．エリテマトーデス（全身性及び慢性円板状），全身性血管炎（大動脈炎症候群，結節性動脈周囲炎，多発性動脈炎，ヴェゲナ肉芽腫症を含む），多発性筋炎（皮膚筋炎），強皮症
４．ネフローゼ及びネフローゼ症候群
５．うっ血性心不全
６．気管支喘息，喘息性気管支炎（小児喘息性気管支炎を含む），薬剤その他の化学物質によるアレルギー・中毒（薬疹，中毒疹を含む），血清病
７．重症感染症（化学療法と併用する）
８．溶血性貧血（免疫性又は免疫性機序の疑われるもの），白血病（急性白血病，慢性骨髄性白血病の急性転化，慢性リンパ性白血病）（皮膚白血病を含む），顆粒球減少症（本態性，続発性），紫斑病（血小板減少性及び血小板非減少性），再生不良性貧血，凝固因子の障害による出血性素因
９．限局性腸炎，潰瘍性大腸炎
１０．重症消耗性疾患の全身状態の改善（癌末期，スプルーを含む）
１１．劇症肝炎（臨床的に重症とみなされるものを含む），胆汁うっ滞型急性肝炎，慢性肝炎（活動型，急性再燃型，胆汁うっ滞型）（但し，一般的治療に反応せず肝機能の著しい異常が持続する難治性のものに限る），肝硬変（活動型，難治性腹水を伴うもの，胆汁うっ滞を伴うもの）
１２．サルコイドーシス（但し，両側肺門リンパ節腫脹のみの場合を除く），びまん性間質性肺炎（肺線維症）（放射線肺臓炎を含む）
１３．肺結核（粟粒結核，重症結核に限る）（抗結核剤と併用する），結核性髄膜炎（抗結核剤と併用する），結核性胸膜炎（抗結核剤と併用する），結核性腹膜炎（抗結核剤と併用する），結核性心のう炎（抗結核剤と併用する）
１４．脳脊髄炎（脳炎，脊髄炎を含む）（但し，一次性脳炎の場合は頭蓋内圧亢進症状がみられ，かつ他剤で効果が不十分なときに短期間用いること），末梢神経炎（ギランバレー症候群を含む），筋強直症，重症筋無力症，多発性硬化症（視束脊髄炎を含む），小舞踏病，顔面神経麻痺，脊髄蜘網膜炎
１５．悪性リンパ腫（リンパ肉腫症，細網肉腫症，ホジキン病，皮膚細網症，菌状息肉症）及び類似疾患（近縁疾患），好酸性肉芽腫，乳癌の再発転移
１６．特発性低血糖症
１７．原因不明の発熱
１８．副腎摘除，臓器・組織移植，侵襲後肺水腫，副腎皮質機能不全患者に対する外科的侵襲
１９．蛇毒・昆虫毒（重症の虫さされを含む）
２０．強直性脊椎炎（リウマチ性脊椎炎）
２１．卵管整形術後の癒着防止，副腎皮質機能障害による排卵障害
２２．前立腺癌（他の療法が無効な場合），陰茎硬結
２３．★湿疹・皮膚炎群（急性湿疹，亜急性湿疹，慢性湿疹，接触皮膚炎，貨幣状湿疹，自家感作性皮膚炎，アトピー皮膚炎，乳・幼・小児湿疹，ビダール苔癬，その他の神経皮膚炎，脂漏性皮膚炎，進行性指掌角皮症，その他の手指の皮膚炎，陰部あるいは肛門湿疹，耳介及び外耳道の湿疹・皮膚炎，鼻前庭及び鼻翼周辺の湿疹・皮膚炎など）（但し，重症例以外は極力投与しないこと），★痒疹群（小児ストロフルス，蕁麻疹様苔癬，固定蕁麻疹を含む）（但し，重症例に限る。また，固定蕁麻疹は局注が望ましい），蕁麻疹（慢性例を除く）（重症例に限る），★乾癬及び類症〔尋常性乾癬（重症例），関節症性乾癬，乾癬性紅皮症，膿疱性乾癬，稽留性肢端皮膚炎，疱疹状膿痂疹，ライター症候群〕，★掌蹠膿疱症（重症例に限る），★毛孔性紅色粃糠疹（重症例に限る），★扁平苔癬（重症例に限る），成年性浮腫性硬化症，紅斑症（★多形滲出性紅斑，結節性紅斑）（但し，多形滲出性紅斑の場合は重症例に限る），アナフィラクトイド紫斑（単純型，シェーンライン型，ヘノッホ型）（重症例に限る），ウェーバークリスチャン病，粘膜皮膚眼症候群〔開口部びらん性外皮症，スチブンス・ジョンソン病，皮膚口内炎，フックス症候群，ベーチェット病（眼症状のない場合），リップシュッツ急性陰門潰瘍〕，レイノー病，★円形脱毛症（悪性型に限る），天疱瘡群（尋常性天疱瘡，落葉状天疱瘡，Ｓｅｎｅａｒ－Ｕｓｈｅｒ症候群，増殖性天疱瘡），デューリング疱疹状皮膚炎（類天疱瘡，妊娠性疱疹を含む），先天性表皮水疱症，帯状疱疹（重症例に限る），★紅皮症（ヘブラ紅色粃糠疹を含む），顔面播種状粟粒性狼瘡（重症例に限る），アレルギー性血管炎及びその類症（急性痘瘡様苔癬状粃糠疹を含む），潰瘍性慢性膿皮症，新生児スクレレーマ
２４．内眼・視神経・眼窩・眼筋の炎症性疾患の対症療法（ブドウ膜炎，網脈絡膜炎，網膜血管炎，視神経炎，眼窩炎性偽腫瘍，眼窩漏斗尖端部症候群，眼筋麻痺），外眼部及び前眼部の炎症性疾患の対症療法で点眼が不適当又は不十分な場合（眼瞼炎，結膜炎，角膜炎，強膜炎，虹彩毛様体炎），眼科領域の術後炎症
２５．急性・慢性中耳炎，滲出性中耳炎・耳管狭窄症，メニエル病及びメニエル症候群，急性感音性難聴，血管運動（神経）性鼻炎，アレルギー性鼻炎，花粉症（枯草熱），副鼻腔炎・鼻茸，進行性壊疽性鼻炎，喉頭炎・喉頭浮腫，食道の炎症（腐蝕性食道炎，直達鏡使用後）及び食道拡張術後，耳鼻咽喉科領域の手術後の後療法，難治性口内炎及び舌炎（局所療法で治癒しないもの）
２６．嗅覚障害，急性・慢性（反復性）唾液腺炎
★印：外用剤を用いても効果が不十分な場合あるいは十分な効果を期待し得ないと推定される場合にのみ用いること
用法用量 用法・用量
通常，成人にはプレドニゾロンとして１日５～６０ｍｇを１～４回に分割経口投与する。
なお，年齢，症状により適宜増減する。
警告
禁忌 禁忌（次の患者には投与しないこと）
本剤の成分に対し過敏症の既往歴のある患者
原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること）
１．有効な抗菌剤の存在しない感染症，全身の真菌症の患者［免疫機能抑制作用により，症状が増悪することがある］
２．消化性潰瘍の患者［肉芽組織増殖抑制作用により，潰瘍治癒（組織修復）が障害されることがある］
３．精神病の患者［大脳辺縁系の神経伝達物質に影響を与え，症状が増悪することがある］
４．結核性疾患の患者［免疫機能抑制作用により，症状が増悪することがある］
５．単純疱疹性角膜炎の患者［免疫機能抑制作用により，症状が増悪することがある］
６．後のう白内障の患者［症状が増悪することがある］
７．緑内障の患者［眼圧の亢進により，緑内障が増悪することがある］
８．高血圧症の患者［電解質代謝作用により，高血圧症が増悪することがある］
９．電解質異常のある患者［電解質代謝作用により，電解質異常が増悪することがある］
１０．血栓症の患者［血液凝固促進作用により，症状が増悪することがある］
１１．最近行った内臓の手術創のある患者［創傷治癒（組織修復）が障害されることがある］
１２．急性心筋梗塞を起こした患者［心破裂を起こしたとの報告がある］
一般的注意 重要な基本的注意
１．本剤の投与により，誘発感染症，続発性副腎皮質機能不全，消化管潰瘍，糖尿病，精神障害等の重篤な副作用があらわれることがあるので，本剤の投与にあたっては次の注意が必要である。
（１）．投与に際しては，特に適応，症状を考慮し，他の治療法によって十分に治療効果が期待できる場合には，本剤を投与しないこと。また，局所的投与で十分な場合には，局所療法を行うこと。
（２）．投与中は副作用の発現に対し，常に十分な配慮と観察を行い，また，患者をストレスから避けるようにし，事故，手術等の場合には増量するなど適切な処置を行うこと。
（３）．特に，本剤投与中に水痘又は麻疹に感染すると，致命的な経過をたどることがあるので，次の注意が必要である。
［１］．本剤投与前に水痘又は麻疹の既往や予防接種の有無を確認すること。
［２］．水痘又は麻疹の既往のない患者においては，水痘又は麻疹への感染を極力防ぐよう常に十分な配慮と観察を行うこと。感染が疑われる場合や感染した場合には，直ちに受診するよう指導し，適切な処置を講ずること。
［３］．水痘又は麻疹の既往や予防接種を受けたことがある患者であっても，本剤投与中は，水痘又は麻疹を発症する可能性があるので留意すること。
（４）．連用後，投与を急に中止すると，ときに発熱，頭痛，食欲不振，脱力感，筋肉痛，関節痛，ショック等の離脱症状があらわれることがあるので，投与を中止する場合には，徐々に減量するなど慎重に行うこと。離脱症状があらわれた場合には，直ちに再投与又は増量すること。
２．本剤の長期あるいは大量投与中の患者，又は投与中止後６ヵ月以内の患者では，免疫機能が低下していることがあり，生ワクチンの接種により，ワクチン由来の感染を増強又は持続させるおそれがあるので，これらの患者には生ワクチンを接種しないこと。


プロカイン塩酸塩原末「マルイシ」

神経系に作用する薬剤
 → 麻酔薬
  → 局所麻酔薬

一般名 | プロカイン塩酸塩
商品名 | プロカイン塩酸塩原末「マルイシ」
個別医薬品コード | 1211701X1090
メーカー | 丸石：大阪

項目
内容
効能効果
用法用量 効能・効果及び用法・用量
使用に際し，目的濃度の水性注射液として使用する。
効能・効果 | 用法・用量 | 用法・用量
効能・効果 | 注射液濃度 | プロカイン塩酸塩量（通常，成人）
脊椎麻酔 （腰椎麻酔） | ５～１０％ | 低位麻酔 ５０～１００ｍｇ
脊椎麻酔 （腰椎麻酔） | ５～１０％ | 高位麻酔 １５０～２００ｍｇ
硬膜外麻酔 | １．５～２％ | ２００～４００ｍｇ （基準最高用量；１回６００ｍｇ）
伝達麻酔 | １～２％ | １０～４００ｍｇ
浸潤麻酔 | ０．２５～０．５％ | １回１０００ｍｇの範囲内 （基準最高用量；１回１０００ｍｇ）
歯科領域における伝達麻酔・浸潤麻酔 | ２％ （アドレナリン添加） | １０～１００ｍｇ

但し，年齢，麻酔領域，部位，組織，症状，体質により適宜増減する。
必要に応じ，アドレナリン（通常濃度１ 		１０万～２０万）を添加して使用する。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．次の患者には投与しないこと
（１）．重篤な出血やショック状態の患者（脊椎，硬膜外麻酔時）［症状が悪化するおそれがある。］
（２）．注射部位またはその周辺に炎症のある患者（脊椎，硬膜外麻酔時）［吸収が高まり，効果が急激に発現するおそれがある。］
（３）．敗血症の患者（脊椎，硬膜外麻酔時）［敗血症性の髄膜炎が起こるおそれがある。］
（４）．メトヘモグロビン血症の患者（硬膜外，浸潤，伝達（脊椎麻酔用剤を除く）麻酔時）［症状が悪化するおそれがある。］
（５）．本剤または安息香酸エステル（コカインを除く）系局所麻酔剤に対し，過敏症の既往歴のある患者
２．次の患者に投与する場合には，血管収縮剤（アドレナリン，ノルアドレナリン）を添加しないこと
（１）．血管収縮剤に対し，過敏症の既往歴のある患者（硬膜外，浸潤，伝達（脊椎麻酔用剤を除く）麻酔時）
（２）．高血圧，動脈硬化のある患者（硬膜外，浸潤，伝達（脊椎麻酔用剤を除く）麻酔時）［急激に血圧が上昇し，脳出血が起こるおそれがある。］
（３）．心不全のある患者（硬膜外，浸潤，伝達（脊椎麻酔用剤を除く）麻酔時）［血管収縮，心臓刺激の結果，症状が悪化するおそれがある。］
（４）．甲状腺機能亢進のある患者（硬膜外，浸潤，伝達（脊椎麻酔用剤を除く）麻酔時）［血管収縮剤に対して反応しやすく，心悸亢進，胸痛等が起こるおそれがある。］
（５）．糖尿病の患者（硬膜外，浸潤，伝達（脊椎麻酔用剤を除く）麻酔時）［血糖値が上昇するおそれがある。］
（６）．血管痙攣のある患者（硬膜外，浸潤，伝達（脊椎麻酔用剤を除く）麻酔時）［阻血状態をきたし，局所壊死が起こるおそれがある。］
（７）．耳，指趾または陰茎の麻酔（浸潤，伝達（脊椎麻酔用剤，歯科用にのみ用いる製剤を除く）麻酔時）［阻血状態をきたし，局所壊死が起こるおそれがある。］
一般的注意 重要な基本的注意
（１．脊椎麻酔用剤として使用する場合）
１．まれにショックあるいは中毒症状を起こすことがあるので，局所麻酔剤の投与に際しては，常時，ただちに救急処置のとれる準備が望ましい。
２．本剤の投与に際し，その副作用を完全に防止する方法はないが，ショックあるいは中毒症状をできるだけ避けるために，下記の点に留意すること。
（１）．患者の全身状態の観察を十分に行うこと。
（２）．ショックあるいは中毒症状がみられた際に，迅速な処置が行えるように，原則として事前の静脈の確保が望ましい。
（３）．臍部以上の部位の手術に用いる必要がある場合には，慎重に投与すること。
（４）．患者の脳脊髄液の比重にはかなりの変動があることに留意すること。
重要な基本的注意
（１．硬膜外麻酔用剤として使用する場合）
１．まれにショックあるいは中毒症状を起こすことがあるので，局所麻酔剤の投与に際しては，常時，ただちに救急処置のとれる準備が望ましい。
２．本剤の投与に際し，その副作用を完全に防止する方法はないが，ショックあるいは中毒症状をできるだけ避けるために，下記の点に留意すること。
（１）．患者の全身状態の観察を十分に行うこと。
（２）．できるだけうすい濃度のものを用いること。
（３）．できるだけ必要最少量にとどめること。
（４）．必要に応じて血管収縮剤の併用を考えること。
（５）．ショックあるいは中毒症状がみられた際に，迅速な処置が行えるように，原則として事前の静脈の確保が望ましい。
（６）．注射針が血管またはくも膜下腔に入っていないことを確かめること。
（７）．注射の速度はできるだけおそくすること。
重要な基本的注意
（１．浸潤，伝達（脊椎麻酔用剤を除く）麻酔用剤として使用する場合）
１．まれにショックあるいは中毒症状を起こすことがあるので，局所麻酔剤の投与に際しては，常時，ただちに救急処置のとれる準備が望ましい。
２．本剤の投与に際し，その副作用を完全に防止する方法はないが，ショックあるいは中毒症状をできるだけ避けるために，下記の点に留意すること。
（１）．患者の全身状態の観察を十分に行うこと。
（２）．できるだけうすい濃度のものを用いること。
（３）．できるだけ必要最少量にとどめること。
（４）．必要に応じて血管収縮剤の併用を考えること。
（５）．血管の多い部位（頭部，顔面，扁桃等）に注射する場合には，吸収が早いのでできるだけ少ない量で使用すること。
（６）．注射針が血管に入っていないことを確かめること。
（７）．注射の速度はできるだけおそくすること。


プロクトセディル坐薬

その他
 → 痔疾患治療薬
  → 抗炎症作用薬

一般名 | ヒドロコルチゾン・フラジオマイシン配合剤
商品名 | プロクトセディル坐薬
個別医薬品コード | 2559805J1020
メーカー | 味の素製薬
プロクトセディル坐薬

項目 | 内容
効能効果 | 効能又は効果 痔核・裂肛の症状（出血，疼痛，腫脹，痒感）の緩解
用法用量 | 用法及び用量 通常成人１回１個を１日１～３回肛門内に挿入する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．局所に結核性感染症又はウイルス性感染症のある患者［感染症を悪化させるおそれがある。］ ２．局所に真菌症（カンジダ症，白癬等）のある患者［真菌症を悪化させるおそれがある。］ ３．本剤に対し過敏症の既往歴のある患者 ４．ストレプトマイシン，カナマイシン，ゲンタマイシン，フラジオマイシン等のアミノグリコシド系抗生物質及びバシトラシン並びにヒドロコルチゾン，ジブカイン塩酸塩及びエスクロシドに対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 感作されるおそれがあるので，観察を十分に行い，感作されたことを示す兆候（そう痒，発赤，腫脹，丘疹，小水疱等）があらわれた場合には使用を中止すること。


プロクトセディル軟膏

その他
 → 痔疾患治療薬
  → 抗炎症作用薬

一般名 | ヒドロコルチゾン・フラジオマイシン配合剤
商品名 | プロクトセディル軟膏
個別医薬品コード | 2559806M1021
メーカー | 味の素製薬
プロクトセディル軟膏

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2559806M1030 | ヘモレックス軟膏 | ジェイドルフ

項目 | 内容
効能効果 | 効能又は効果 痔核・裂肛の症状（出血，疼痛，腫脹，痒感）の緩解，肛門周囲の湿疹・皮膚炎
用法用量 | 用法及び用量 通常１日１～３回適量を患部に塗布又は注入する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．局所に結核性感染症又はウイルス性感染症のある患者［感染症を悪化させるおそれがある。］ ２．局所に真菌症（カンジダ症，白癬等）のある患者［真菌症を悪化させるおそれがある。］ ３．本剤に対し過敏症の既往歴のある患者 ４．ストレプトマイシン，カナマイシン，ゲンタマイシン，フラジオマイシン等のアミノグリコシド系抗生物質及びバシトラシン並びにヒドロコルチゾン，ジブカイン塩酸塩及びエスクロシドに対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 感作されるおそれがあるので，観察を十分に行い，感作されたことを示す兆候（そう痒，発赤，腫脹，丘疹，小水疱等）があらわれた場合には使用を中止すること。


プログラフカプセル０．５ｍｇ

抗悪性腫瘍薬，免疫抑制薬
 → 免疫抑制薬
  → カルシニューリン阻害薬 		炎症，アレルギーに作用する薬剤
 → 抗リウマチ薬（ＤＭＡＲＤｓ）
  → 免疫抑制薬
※複数の分類に含まれます。

ハイリスク分類
免疫抑制剤

一般名 | タクロリムス水和物
商品名 | プログラフカプセル０．５ｍｇ
個別医薬品コード | 3999014M2029
メーカー | アステラス
プログラフカプセル０．５ｍｇ

項目
内容
効能効果 効能・効果
１．下記の臓器移植における拒絶反応の抑制
腎移植，肝移植，心移植，肺移植，膵移植
２．骨髄移植における拒絶反応及び移植片対宿主病の抑制
３．重症筋無力症
４．関節リウマチ（既存治療で効果不十分な場合に限る）
５．ループス腎炎（ステロイド剤の投与が効果不十分，又は副作用により困難な場合）
６．難治性（ステロイド抵抗性，ステロイド依存性）の活動期潰瘍性大腸炎（中等症～重症に限る）
効能・効果に関連する使用上の注意
１．骨髄移植時の使用に際し，ＨＬＡ適合同胞間移植では本剤を第一選択薬とはしないこと。
２．重症筋無力症では，本剤を単独で使用した場合及びステロイド剤未治療例に使用した場合の有効性及び安全性は確立していない。［本剤の単独使用の経験は少なく，ステロイド剤未治療例における使用経験はない。］
３．関節リウマチでは，過去の治療において，非ステロイド性抗炎症剤及び他の抗リウマチ薬等による適切な治療を行っても，疾患に起因する明らかな症状が残る場合に投与すること。
４．ループス腎炎では，急性期で疾患活動性の高い時期に使用した際の本剤の有効性及び安全性は確立されていない。
５．潰瘍性大腸炎では，治療指針等を参考に，難治性（ステロイド抵抗性，ステロイド依存性）であることを確認すること。
６．潰瘍性大腸炎では，本剤による維持療法の有効性及び安全性は確立していない。
用法用量 用法・用量
腎移植の場合：通常，移植２日前よりタクロリムスとして１回０．１５ｍｇ／ｋｇを１日２回経口投与する。術後初期にはタクロリムスとして１回０．１５ｍｇ／ｋｇを１日２回経口投与し，以後，徐々に減量する。維持量は１回０．０６ｍｇ／ｋｇ，１日２回経口投与を標準とするが，症状に応じて適宜増減する。
肝移植の場合：通常，初期にはタクロリムスとして１回０．１５ｍｇ／ｋｇを１日２回経口投与する。以後，徐々に減量し，維持量は１日量０．１０ｍｇ／ｋｇを標準とするが，症状に応じて適宜増減する。
心移植の場合：通常，初期にはタクロリムスとして１回０．０３～０．１５ｍｇ／ｋｇを１日２回経口投与する。また，拒絶反応発現後に本剤の投与を開始する場合には，通常，タクロリムスとして１回０．０７５～０．１５ｍｇ／ｋｇを１日２回経口投与する。以後，症状に応じて適宜増減し，安定した状態が得られた後には，徐々に減量して有効最少量で維持する。
肺移植の場合：通常，初期にはタクロリムスとして１回０．０５～０．１５ｍｇ／ｋｇを１日２回経口投与する。以後，症状に応じて適宜増減し，安定した状態が得られた後には，徐々に減量して有効最少量で維持する。
膵移植の場合：通常，初期にはタクロリムスとして１回０．１５ｍｇ／ｋｇを１日２回経口投与する。以後，徐々に減量して有効最少量で維持する。
骨髄移植の場合：通常，移植１日前よりタクロリムスとして１回０．０６ｍｇ／ｋｇを１日２回経口投与する。移植初期にはタクロリムスとして１回０．０６ｍｇ／ｋｇを１日２回経口投与し，以後，徐々に減量する。また，移植片対宿主病発現後に本剤の投与を開始する場合には，通常，タクロリムスとして１回０．１５ｍｇ／ｋｇを１日２回経口投与する。なお，症状に応じて適宜増減する。
なお，本剤の経口投与時の吸収は一定しておらず，患者により個人差があるので，血中濃度の高い場合の副作用並びに血中濃度が低い場合の拒絶反応及び移植片対宿主病の発現を防ぐため，患者の状況に応じて血中濃度を測定し，トラフレベル（ｔｒｏｕｇｈ　ｌｅｖｅｌ）の血中濃度を参考にして投与量を調節すること。特に移植直後あるいは投与開始直後は頻回に血中濃度測定を行うことが望ましい。なお，血中トラフ濃度が２０ｎｇ／ｍＬを超える期間が長い場合，副作用が発現しやすくなるので注意すること。
重症筋無力症の場合：通常，成人にはタクロリムスとして３ｍｇを１日１回夕食後に経口投与する。
関節リウマチの場合：通常，成人にはタクロリムスとして３ｍｇを１日１回夕食後に経口投与する。なお，高齢者には１．５ｍｇを１日１回夕食後経口投与から開始し，症状により１日１回３ｍｇまで増量できる。
ループス腎炎の場合：通常，成人にはタクロリムスとして３ｍｇを１日１回夕食後に経口投与する。
潰瘍性大腸炎の場合：通常，成人には，初期にはタクロリムスとして１回０．０２５ｍｇ／ｋｇを１日２回朝食後及び夕食後に経口投与する。以後２週間，目標血中トラフ濃度を１０～１５ｎｇ／ｍＬとし，血中トラフ濃度をモニタリングしながら投与量を調節する。投与開始後２週以降は，目標血中トラフ濃度を５～１０ｎｇ／ｍＬとし投与量を調節する。
用法・用量に関連する使用上の注意
１．カプセルを使用するに当たっては，次の点に留意すること。
（１）．顆粒とカプセルの生物学的同等性は検証されていない。（顆粒のカプセルに対するＣｍａｘ比及びＡＵＣ比の平均値はそれぞれ１．１８及び１．０８；「薬物動態」の項参照）
（２）．カプセルと顆粒の切り換え及び併用に際しては，血中濃度を測定することにより製剤による吸収の変動がないことを確認すること。なお，切り換えあるいは併用に伴う吸収の変動がみられた場合には，必要に応じて投与量を調節すること。
２．高い血中濃度が持続する場合に腎障害が認められているので，血中濃度（およそ投与１２時間後）をできるだけ２０ｎｇ／ｍＬ以下に維持すること。なお，骨髄移植ではクレアチニン値が投与前の２５％以上上昇した場合には，本剤の２５％以上の減量又は休薬等の適切な処置を考慮すること。
３．他の免疫抑制剤との併用により，過度の免疫抑制の可能性があるため注意すること。特に，臓器移植において３剤あるいは４剤の免疫抑制剤を組み合わせた多剤免疫抑制療法を行う場合には，本剤の初期投与量を低く設定することが可能な場合もあるが，移植患者の状態及び併用される他の免疫抑制剤の種類・投与量等を考慮して調節すること。
４．肝移植，腎移植及び骨髄移植では，市販後の調査において，承認された用量に比べ低用量を投与した成績が得られているので，投与量設定の際に考慮すること。（「薬物動態」及び「臨床成績」の項参照）
５．骨髄移植では血中濃度が低い場合に移植片対宿主病が認められているので，移植片対宿主病好発時期には血中濃度をできるだけ１０～２０ｎｇ／ｍＬとすること。
６．重症筋無力症では，副作用の発現を防ぐため，投与開始３ヵ月間は１ヵ月に１回，以後は定期的におよそ投与１２時間後の血中濃度を測定し，投与量を調節することが望ましい。また，本剤により十分な効果が得られた場合には，その効果が維持できる用量まで減量することが望ましい。
７．関節リウマチでは，高齢者には，投与開始４週後まで１日１．５ｍｇ投与として安全性を確認した上で，効果不十分例には，１日３ｍｇに増量することが望ましい。また，増量する場合には，副作用の発現を防ぐため，およそ投与１２時間後の血中濃度を測定し，投与量を調節することが望ましい。
８．ループス腎炎では，副作用の発現を防ぐため，投与開始３ヵ月間は１ヵ月に１回，以後は定期的におよそ投与１２時間後の血中濃度を測定し，投与量を調節することが望ましい。また，本剤を２ヵ月以上継続投与しても，尿蛋白などの腎炎臨床所見及び免疫学的所見で効果があらわれない場合には，投与を中止するか，他の治療法に変更することが望ましい。一方，本剤により十分な効果が得られた場合には，その効果が維持できる用量まで減量することが望ましい。
９．肝障害あるいは腎障害のある患者では，副作用の発現を防ぐため，定期的に血中濃度を測定し，投与量を調節することが望ましい。
１０．潰瘍性大腸炎では，治療初期は頻回に血中トラフ濃度を測定し投与量を調節するため，入院又はそれに準じた管理の下で投与することが望ましい。
１１．潰瘍性大腸炎では，１日あたりの投与量の上限を０．３ｍｇ／ｋｇとし，特に次の点に注意して用量を調節すること。（「臨床成績」の項（第ＩＩＩ相試験での用量調節法）参照）
（１）．初回投与から２週間まで：
［１］．初回投与後１２時間及び２４時間の血中トラフ濃度に基づき，１回目の用量調節を実施する。
［２］．１回目の用量調節後少なくとも２日以上経過後に測定された２点の血中トラフ濃度に基づき，２回目の用量調節を実施する。
［３］．２回目の用量調節から１．５日以上経過後に測定された１点の血中トラフ濃度に基づき，２週時（３回目）の用量調節を実施する。
（２）．２週以降：
［１］．投与開始後２週時（３回目）の用量調節から１週間程度後に血中トラフ濃度を測定し，用量調節を実施する。また，投与開始４週以降は４週間に１回を目安とし，定期的に血中トラフ濃度を測定することが望ましい。
（３）．用量調節にあたっては服薬時の食事条件（食後投与／空腹時投与）が同じ血中トラフ濃度を用いる。
１２．潰瘍性大腸炎への投与にあたってはカプセル剤のみを用い，０．５ｍｇ刻みの投与量を決定すること。
１３．潰瘍性大腸炎では，２週間投与しても臨床症状の改善が認められない場合は，投与を中止すること。
１４．潰瘍性大腸炎では，通常，３ヵ月までの投与とすること。
警告 警告
１．本剤の投与において，重篤な副作用（腎不全，心不全，感染症，全身痙攣，意識障害，脳梗塞，血栓性微小血管障害，汎血球減少症等）により，致死的な経過をたどることがあるので，緊急時に十分に措置できる医療施設及び本剤についての十分な知識と経験を有する医師が使用すること。
２．臓器移植における本剤の投与は，免疫抑制療法及び移植患者の管理に精通している医師又はその指導のもとで行うこと。
３．関節リウマチ患者に投与する場合には，関節リウマチ治療に精通している医師のみが使用するとともに，患者に対して本剤の危険性や本剤の投与が長期にわたることなどを予め十分説明し，患者が理解したことを確認した上で投与すること。また，何らかの異常が認められた場合には，服用を中止するとともに，直ちに医師に連絡し，指示を仰ぐよう注意を与えること。
４．ループス腎炎における本剤の投与は，ループス腎炎の治療に十分精通している医師のもとで行うこと。
５．顆粒とカプセルの生物学的同等性は検証されていないので，切り換え及び併用に際しては，血中濃度を測定することにより製剤による吸収の変動がないことを確認すること。（「薬物動態」の項参照）
禁忌 禁忌（次の患者には投与しないこと）
１．本剤の成分に対し過敏症の既往歴のある患者
２．シクロスポリン又はボセンタン投与中の患者（「相互作用」の項参照）
３．カリウム保持性利尿剤投与中の患者（「重要な基本的注意」及び「相互作用」の項参照）
４．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 重要な基本的注意
１．腎障害の発現頻度が高い（「副作用」の項参照）ので，頻回に臨床検査（クレアチニン，ＢＵＮ，クレアチニンクリアランス，尿中ＮＡＧ，尿中β２ミクログロブリン等）を行うなど患者の状態を十分に観察すること。特に投与初期にはその発現に十分注意すること。なお，関節リウマチ患者では，少数例ながら非ステロイド性抗炎症剤を２剤以上併用した症例でクレアチニン上昇発現率が高かったので注意すること。また，ループス腎炎患者では病態の進行による腎障害の悪化もみられるので特に注意すること。
２．高カリウム血症が発現することがあるので，頻回に血清カリウムの測定を行うこと。なお，カリウム保持性利尿剤（スピロノラクトン，カンレノ酸カリウム，トリアムテレン）の併用あるいはカリウムの過剰摂取を行わないこと。
３．高血糖，尿糖等の膵機能障害の発現頻度が高い（「副作用」の項参照）ので，頻回に臨床検査（血液検査，空腹時血糖，アミラーゼ，尿糖等）を行うなど患者の状態を十分に観察すること。特に投与初期にはその発現に十分注意すること。
４．本剤投与中に心不全，不整脈，心筋梗塞，狭心症，心筋障害（心機能低下，壁肥厚を含む）等が認められている（「副作用」の項参照）ので，使用に際しては心電図，心エコー，胸部Ｘ線検査を行うなど患者の状態をよく観察すること。なお，ループス腎炎患者では，その基礎疾患である全身性エリテマトーデスにおいて冠動脈疾患の危険因子とされている高脂血症，高血圧症等の疾患を合併する場合が多いことから，それらの疾患の適切な治療を進めながら本剤を投与すること。
５．高血圧が発現することがあるので，定期的に血圧測定を行い，血圧上昇があらわれた場合には，降圧剤治療を行うなど適切な処置を行うこと。
６．感染症の発現又は増悪に十分注意すること。
７．過度の免疫抑制により感染に対する感受性の上昇，リンパ腫等の悪性腫瘍発生の可能性があるので，十分注意すること。
８．重症筋無力症では，胸腺非摘除例に使用する場合，本剤の投与開始前及び投与開始後において，定期的に胸腺腫の有無を確認すること。胸腺腫が確認された場合には，胸腺摘除等の胸腺腫の治療を適切に実施するとともに，治療上の有益性と危険性を慎重に評価した上で本剤を投与すること。（本剤の胸腺腫への影響は明らかになっていない。）
９．本剤の投与により副腎皮質ホルモン剤維持量の減量が可能であるが，副腎皮質ホルモン剤の副作用の発現についても引き続き観察を十分行うこと。
１０．移植片対宿主病が発症した場合は速やかに治療を開始することが望ましく，また，シクロスポリンが既に投与されている症例では継続治療が可能かどうかを早期に見極め，困難と判断されれば速やかにシクロスポリンを中止し，本剤に切り換えること。
１１．潰瘍性大腸炎における本剤の投与は，潰瘍性大腸炎の治療法に十分精通している医師のもとで行うこと。


プログラフカプセル１ｍｇ

抗悪性腫瘍薬，免疫抑制薬
 → 免疫抑制薬
  → カルシニューリン阻害薬 		炎症，アレルギーに作用する薬剤
 → 抗リウマチ薬（ＤＭＡＲＤｓ）
  → 免疫抑制薬
※複数の分類に含まれます。

ハイリスク分類
免疫抑制剤

一般名 | タクロリムス水和物
商品名 | プログラフカプセル１ｍｇ
個別医薬品コード | 3999014M1022
メーカー | アステラス
プログラフカプセル１ｍｇ

項目
内容
効能効果 効能・効果
１．下記の臓器移植における拒絶反応の抑制
腎移植，肝移植，心移植，肺移植，膵移植
２．骨髄移植における拒絶反応及び移植片対宿主病の抑制
３．重症筋無力症
４．関節リウマチ（既存治療で効果不十分な場合に限る）
５．ループス腎炎（ステロイド剤の投与が効果不十分，又は副作用により困難な場合）
６．難治性（ステロイド抵抗性，ステロイド依存性）の活動期潰瘍性大腸炎（中等症～重症に限る）
効能・効果に関連する使用上の注意
１．骨髄移植時の使用に際し，ＨＬＡ適合同胞間移植では本剤を第一選択薬とはしないこと。
２．重症筋無力症では，本剤を単独で使用した場合及びステロイド剤未治療例に使用した場合の有効性及び安全性は確立していない。［本剤の単独使用の経験は少なく，ステロイド剤未治療例における使用経験はない。］
３．関節リウマチでは，過去の治療において，非ステロイド性抗炎症剤及び他の抗リウマチ薬等による適切な治療を行っても，疾患に起因する明らかな症状が残る場合に投与すること。
４．ループス腎炎では，急性期で疾患活動性の高い時期に使用した際の本剤の有効性及び安全性は確立されていない。
５．潰瘍性大腸炎では，治療指針等を参考に，難治性（ステロイド抵抗性，ステロイド依存性）であることを確認すること。
６．潰瘍性大腸炎では，本剤による維持療法の有効性及び安全性は確立していない。
用法用量 用法・用量
腎移植の場合：通常，移植２日前よりタクロリムスとして１回０．１５ｍｇ／ｋｇを１日２回経口投与する。術後初期にはタクロリムスとして１回０．１５ｍｇ／ｋｇを１日２回経口投与し，以後，徐々に減量する。維持量は１回０．０６ｍｇ／ｋｇ，１日２回経口投与を標準とするが，症状に応じて適宜増減する。
肝移植の場合：通常，初期にはタクロリムスとして１回０．１５ｍｇ／ｋｇを１日２回経口投与する。以後，徐々に減量し，維持量は１日量０．１０ｍｇ／ｋｇを標準とするが，症状に応じて適宜増減する。
心移植の場合：通常，初期にはタクロリムスとして１回０．０３～０．１５ｍｇ／ｋｇを１日２回経口投与する。また，拒絶反応発現後に本剤の投与を開始する場合には，通常，タクロリムスとして１回０．０７５～０．１５ｍｇ／ｋｇを１日２回経口投与する。以後，症状に応じて適宜増減し，安定した状態が得られた後には，徐々に減量して有効最少量で維持する。
肺移植の場合：通常，初期にはタクロリムスとして１回０．０５～０．１５ｍｇ／ｋｇを１日２回経口投与する。以後，症状に応じて適宜増減し，安定した状態が得られた後には，徐々に減量して有効最少量で維持する。
膵移植の場合：通常，初期にはタクロリムスとして１回０．１５ｍｇ／ｋｇを１日２回経口投与する。以後，徐々に減量して有効最少量で維持する。
骨髄移植の場合：通常，移植１日前よりタクロリムスとして１回０．０６ｍｇ／ｋｇを１日２回経口投与する。移植初期にはタクロリムスとして１回０．０６ｍｇ／ｋｇを１日２回経口投与し，以後，徐々に減量する。また，移植片対宿主病発現後に本剤の投与を開始する場合には，通常，タクロリムスとして１回０．１５ｍｇ／ｋｇを１日２回経口投与する。なお，症状に応じて適宜増減する。
なお，本剤の経口投与時の吸収は一定しておらず，患者により個人差があるので，血中濃度の高い場合の副作用並びに血中濃度が低い場合の拒絶反応及び移植片対宿主病の発現を防ぐため，患者の状況に応じて血中濃度を測定し，トラフレベル（ｔｒｏｕｇｈ　ｌｅｖｅｌ）の血中濃度を参考にして投与量を調節すること。特に移植直後あるいは投与開始直後は頻回に血中濃度測定を行うことが望ましい。なお，血中トラフ濃度が２０ｎｇ／ｍＬを超える期間が長い場合，副作用が発現しやすくなるので注意すること。
重症筋無力症の場合：通常，成人にはタクロリムスとして３ｍｇを１日１回夕食後に経口投与する。
関節リウマチの場合：通常，成人にはタクロリムスとして３ｍｇを１日１回夕食後に経口投与する。なお，高齢者には１．５ｍｇを１日１回夕食後経口投与から開始し，症状により１日１回３ｍｇまで増量できる。
ループス腎炎の場合：通常，成人にはタクロリムスとして３ｍｇを１日１回夕食後に経口投与する。
潰瘍性大腸炎の場合：通常，成人には，初期にはタクロリムスとして１回０．０２５ｍｇ／ｋｇを１日２回朝食後及び夕食後に経口投与する。以後２週間，目標血中トラフ濃度を１０～１５ｎｇ／ｍＬとし，血中トラフ濃度をモニタリングしながら投与量を調節する。投与開始後２週以降は，目標血中トラフ濃度を５～１０ｎｇ／ｍＬとし投与量を調節する。
用法・用量に関連する使用上の注意
１．カプセルを使用するに当たっては，次の点に留意すること。
（１）．顆粒とカプセルの生物学的同等性は検証されていない。（顆粒のカプセルに対するＣｍａｘ比及びＡＵＣ比の平均値はそれぞれ１．１８及び１．０８；「薬物動態」の項参照）
（２）．カプセルと顆粒の切り換え及び併用に際しては，血中濃度を測定することにより製剤による吸収の変動がないことを確認すること。なお，切り換えあるいは併用に伴う吸収の変動がみられた場合には，必要に応じて投与量を調節すること。
２．高い血中濃度が持続する場合に腎障害が認められているので，血中濃度（およそ投与１２時間後）をできるだけ２０ｎｇ／ｍＬ以下に維持すること。なお，骨髄移植ではクレアチニン値が投与前の２５％以上上昇した場合には，本剤の２５％以上の減量又は休薬等の適切な処置を考慮すること。
３．他の免疫抑制剤との併用により，過度の免疫抑制の可能性があるため注意すること。特に，臓器移植において３剤あるいは４剤の免疫抑制剤を組み合わせた多剤免疫抑制療法を行う場合には，本剤の初期投与量を低く設定することが可能な場合もあるが，移植患者の状態及び併用される他の免疫抑制剤の種類・投与量等を考慮して調節すること。
４．肝移植，腎移植及び骨髄移植では，市販後の調査において，承認された用量に比べ低用量を投与した成績が得られているので，投与量設定の際に考慮すること。（「薬物動態」及び「臨床成績」の項参照）
５．骨髄移植では血中濃度が低い場合に移植片対宿主病が認められているので，移植片対宿主病好発時期には血中濃度をできるだけ１０～２０ｎｇ／ｍＬとすること。
６．重症筋無力症では，副作用の発現を防ぐため，投与開始３ヵ月間は１ヵ月に１回，以後は定期的におよそ投与１２時間後の血中濃度を測定し，投与量を調節することが望ましい。また，本剤により十分な効果が得られた場合には，その効果が維持できる用量まで減量することが望ましい。
７．関節リウマチでは，高齢者には，投与開始４週後まで１日１．５ｍｇ投与として安全性を確認した上で，効果不十分例には，１日３ｍｇに増量することが望ましい。また，増量する場合には，副作用の発現を防ぐため，およそ投与１２時間後の血中濃度を測定し，投与量を調節することが望ましい。
８．ループス腎炎では，副作用の発現を防ぐため，投与開始３ヵ月間は１ヵ月に１回，以後は定期的におよそ投与１２時間後の血中濃度を測定し，投与量を調節することが望ましい。また，本剤を２ヵ月以上継続投与しても，尿蛋白などの腎炎臨床所見及び免疫学的所見で効果があらわれない場合には，投与を中止するか，他の治療法に変更することが望ましい。一方，本剤により十分な効果が得られた場合には，その効果が維持できる用量まで減量することが望ましい。
９．肝障害あるいは腎障害のある患者では，副作用の発現を防ぐため，定期的に血中濃度を測定し，投与量を調節することが望ましい。
１０．潰瘍性大腸炎では，治療初期は頻回に血中トラフ濃度を測定し投与量を調節するため，入院又はそれに準じた管理の下で投与することが望ましい。
１１．潰瘍性大腸炎では，１日あたりの投与量の上限を０．３ｍｇ／ｋｇとし，特に次の点に注意して用量を調節すること。（「臨床成績」の項（第ＩＩＩ相試験での用量調節法）参照）
（１）．初回投与から２週間まで：
［１］．初回投与後１２時間及び２４時間の血中トラフ濃度に基づき，１回目の用量調節を実施する。
［２］．１回目の用量調節後少なくとも２日以上経過後に測定された２点の血中トラフ濃度に基づき，２回目の用量調節を実施する。
［３］．２回目の用量調節から１．５日以上経過後に測定された１点の血中トラフ濃度に基づき，２週時（３回目）の用量調節を実施する。
（２）．２週以降：
［１］．投与開始後２週時（３回目）の用量調節から１週間程度後に血中トラフ濃度を測定し，用量調節を実施する。また，投与開始４週以降は４週間に１回を目安とし，定期的に血中トラフ濃度を測定することが望ましい。
（３）．用量調節にあたっては服薬時の食事条件（食後投与／空腹時投与）が同じ血中トラフ濃度を用いる。
１２．潰瘍性大腸炎への投与にあたってはカプセル剤のみを用い，０．５ｍｇ刻みの投与量を決定すること。
１３．潰瘍性大腸炎では，２週間投与しても臨床症状の改善が認められない場合は，投与を中止すること。
１４．潰瘍性大腸炎では，通常，３ヵ月までの投与とすること。
警告 警告
１．本剤の投与において，重篤な副作用（腎不全，心不全，感染症，全身痙攣，意識障害，脳梗塞，血栓性微小血管障害，汎血球減少症等）により，致死的な経過をたどることがあるので，緊急時に十分に措置できる医療施設及び本剤についての十分な知識と経験を有する医師が使用すること。
２．臓器移植における本剤の投与は，免疫抑制療法及び移植患者の管理に精通している医師又はその指導のもとで行うこと。
３．関節リウマチ患者に投与する場合には，関節リウマチ治療に精通している医師のみが使用するとともに，患者に対して本剤の危険性や本剤の投与が長期にわたることなどを予め十分説明し，患者が理解したことを確認した上で投与すること。また，何らかの異常が認められた場合には，服用を中止するとともに，直ちに医師に連絡し，指示を仰ぐよう注意を与えること。
４．ループス腎炎における本剤の投与は，ループス腎炎の治療に十分精通している医師のもとで行うこと。
５．顆粒とカプセルの生物学的同等性は検証されていないので，切り換え及び併用に際しては，血中濃度を測定することにより製剤による吸収の変動がないことを確認すること。（「薬物動態」の項参照）
禁忌 禁忌（次の患者には投与しないこと）
１．本剤の成分に対し過敏症の既往歴のある患者
２．シクロスポリン又はボセンタン投与中の患者（「相互作用」の項参照）
３．カリウム保持性利尿剤投与中の患者（「重要な基本的注意」及び「相互作用」の項参照）
４．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 重要な基本的注意
１．腎障害の発現頻度が高い（「副作用」の項参照）ので，頻回に臨床検査（クレアチニン，ＢＵＮ，クレアチニンクリアランス，尿中ＮＡＧ，尿中β２ミクログロブリン等）を行うなど患者の状態を十分に観察すること。特に投与初期にはその発現に十分注意すること。なお，関節リウマチ患者では，少数例ながら非ステロイド性抗炎症剤を２剤以上併用した症例でクレアチニン上昇発現率が高かったので注意すること。また，ループス腎炎患者では病態の進行による腎障害の悪化もみられるので特に注意すること。
２．高カリウム血症が発現することがあるので，頻回に血清カリウムの測定を行うこと。なお，カリウム保持性利尿剤（スピロノラクトン，カンレノ酸カリウム，トリアムテレン）の併用あるいはカリウムの過剰摂取を行わないこと。
３．高血糖，尿糖等の膵機能障害の発現頻度が高い（「副作用」の項参照）ので，頻回に臨床検査（血液検査，空腹時血糖，アミラーゼ，尿糖等）を行うなど患者の状態を十分に観察すること。特に投与初期にはその発現に十分注意すること。
４．本剤投与中に心不全，不整脈，心筋梗塞，狭心症，心筋障害（心機能低下，壁肥厚を含む）等が認められている（「副作用」の項参照）ので，使用に際しては心電図，心エコー，胸部Ｘ線検査を行うなど患者の状態をよく観察すること。なお，ループス腎炎患者では，その基礎疾患である全身性エリテマトーデスにおいて冠動脈疾患の危険因子とされている高脂血症，高血圧症等の疾患を合併する場合が多いことから，それらの疾患の適切な治療を進めながら本剤を投与すること。
５．高血圧が発現することがあるので，定期的に血圧測定を行い，血圧上昇があらわれた場合には，降圧剤治療を行うなど適切な処置を行うこと。
６．感染症の発現又は増悪に十分注意すること。
７．過度の免疫抑制により感染に対する感受性の上昇，リンパ腫等の悪性腫瘍発生の可能性があるので，十分注意すること。
８．重症筋無力症では，胸腺非摘除例に使用する場合，本剤の投与開始前及び投与開始後において，定期的に胸腺腫の有無を確認すること。胸腺腫が確認された場合には，胸腺摘除等の胸腺腫の治療を適切に実施するとともに，治療上の有益性と危険性を慎重に評価した上で本剤を投与すること。（本剤の胸腺腫への影響は明らかになっていない。）
９．本剤の投与により副腎皮質ホルモン剤維持量の減量が可能であるが，副腎皮質ホルモン剤の副作用の発現についても引き続き観察を十分行うこと。
１０．移植片対宿主病が発症した場合は速やかに治療を開始することが望ましく，また，シクロスポリンが既に投与されている症例では継続治療が可能かどうかを早期に見極め，困難と判断されれば速やかにシクロスポリンを中止し，本剤に切り換えること。
１１．潰瘍性大腸炎における本剤の投与は，潰瘍性大腸炎の治療法に十分精通している医師のもとで行うこと。


プログラフカプセル５ｍｇ

抗悪性腫瘍薬，免疫抑制薬
 → 免疫抑制薬
  → カルシニューリン阻害薬

ハイリスク分類
免疫抑制剤

一般名 | タクロリムス水和物
商品名 | プログラフカプセル５ｍｇ
個別医薬品コード | 3999014M3025
メーカー | アステラス
プログラフカプセル５ｍｇ

項目
内容
効能効果 効能・効果
１．下記の臓器移植における拒絶反応の抑制
腎移植，肝移植，心移植，肺移植，膵移植
２．骨髄移植における拒絶反応及び移植片対宿主病の抑制
３．難治性（ステロイド抵抗性，ステロイド依存性）の活動期潰瘍性大腸炎（中等症～重症に限る）
効能・効果に関連する使用上の注意
１．骨髄移植時の使用に際し，ＨＬＡ適合同胞間移植では本剤を第一選択薬とはしないこと。
２．潰瘍性大腸炎では，治療指針等を参考に，難治性（ステロイド抵抗性，ステロイド依存性）であることを確認すること。
３．潰瘍性大腸炎では，本剤による維持療法の有効性及び安全性は確立していない。
用法用量 用法・用量
腎移植の場合：通常，移植２日前よりタクロリムスとして１回０．１５ｍｇ／ｋｇを１日２回経口投与する。術後初期にはタクロリムスとして１回０．１５ｍｇ／ｋｇを１日２回経口投与し，以後，徐々に減量する。維持量は１回０．０６ｍｇ／ｋｇ，１日２回経口投与を標準とするが，症状に応じて適宜増減する。
肝移植の場合：通常，初期にはタクロリムスとして１回０．１５ｍｇ／ｋｇを１日２回経口投与する。以後，徐々に減量し，維持量は１日量０．１０ｍｇ／ｋｇを標準とするが，症状に応じて適宜増減する。
心移植の場合：通常，初期にはタクロリムスとして１回０．０３～０．１５ｍｇ／ｋｇを１日２回経口投与する。また，拒絶反応発現後に本剤の投与を開始する場合には，通常，タクロリムスとして１回０．０７５～０．１５ｍｇ／ｋｇを１日２回経口投与する。以後，症状に応じて適宜増減し，安定した状態が得られた後には，徐々に減量して有効最少量で維持する。
肺移植の場合：通常，初期にはタクロリムスとして１回０．０５～０．１５ｍｇ／ｋｇを１日２回経口投与する。以後，症状に応じて適宜増減し，安定した状態が得られた後には，徐々に減量して有効最少量で維持する。
膵移植の場合：通常，初期にはタクロリムスとして１回０．１５ｍｇ／ｋｇを１日２回経口投与する。以後，徐々に減量して有効最少量で維持する。
骨髄移植の場合：通常，移植１日前よりタクロリムスとして１回０．０６ｍｇ／ｋｇを１日２回経口投与する。移植初期にはタクロリムスとして１回０．０６ｍｇ／ｋｇを１日２回経口投与し，以後，徐々に減量する。また，移植片対宿主病発現後に本剤の投与を開始する場合には，通常，タクロリムスとして１回０．１５ｍｇ／ｋｇを１日２回経口投与する。なお，症状に応じて適宜増減する。
なお，本剤の経口投与時の吸収は一定しておらず，患者により個人差があるので，血中濃度の高い場合の副作用並びに血中濃度が低い場合の拒絶反応及び移植片対宿主病の発現を防ぐため，患者の状況に応じて血中濃度を測定し，トラフレベル（ｔｒｏｕｇｈ　ｌｅｖｅｌ）の血中濃度を参考にして投与量を調節すること。特に移植直後あるいは投与開始直後は頻回に血中濃度測定を行うことが望ましい。なお，血中トラフ濃度が２０ｎｇ／ｍＬを超える期間が長い場合，副作用が発現しやすくなるので注意すること。
潰瘍性大腸炎の場合：通常，成人には，初期にはタクロリムスとして１回０．０２５ｍｇ／ｋｇを１日２回朝食後及び夕食後に経口投与する。以後２週間，目標血中トラフ濃度を１０～１５ｎｇ／ｍＬとし，血中トラフ濃度をモニタリングしながら投与量を調節する。投与開始後２週以降は，目標血中トラフ濃度を５～１０ｎｇ／ｍＬとし投与量を調節する。
用法・用量に関連する使用上の注意
１．カプセルを使用するに当たっては，次の点に留意すること。
（１）．顆粒とカプセルの生物学的同等性は検証されていない。（顆粒のカプセルに対するＣｍａｘ比及びＡＵＣ比の平均値はそれぞれ１．１８及び１．０８；「薬物動態」の項参照）
（２）．カプセルと顆粒の切り換え及び併用に際しては，血中濃度を測定することにより製剤による吸収の変動がないことを確認すること。なお，切り換えあるいは併用に伴う吸収の変動がみられた場合には，必要に応じて投与量を調節すること。
２．高い血中濃度が持続する場合に腎障害が認められているので，血中濃度（およそ投与１２時間後）をできるだけ２０ｎｇ／ｍＬ以下に維持すること。なお，骨髄移植ではクレアチニン値が投与前の２５％以上上昇した場合には，本剤の２５％以上の減量又は休薬等の適切な処置を考慮すること。
３．他の免疫抑制剤との併用により，過度の免疫抑制の可能性があるため注意すること。特に，臓器移植において３剤あるいは４剤の免疫抑制剤を組み合わせた多剤免疫抑制療法を行う場合には，本剤の初期投与量を低く設定することが可能な場合もあるが，移植患者の状態及び併用される他の免疫抑制剤の種類・投与量等を考慮して調節すること。
４．肝移植，腎移植及び骨髄移植では，市販後の調査において，承認された用量に比べ低用量を投与した成績が得られているので，投与量設定の際に考慮すること。（「薬物動態」及び「臨床成績」の項参照）
５．骨髄移植では血中濃度が低い場合に移植片対宿主病が認められているので，移植片対宿主病好発時期には血中濃度をできるだけ１０～２０ｎｇ／ｍＬとすること。
６．肝障害あるいは腎障害のある患者では，副作用の発現を防ぐため，定期的に血中濃度を測定し，投与量を調節することが望ましい。
７．潰瘍性大腸炎では，治療初期は頻回に血中トラフ濃度を測定し投与量を調節するため，入院又はそれに準じた管理の下で投与することが望ましい。
８．潰瘍性大腸炎では，１日あたりの投与量の上限を０．３ｍｇ／ｋｇとし，特に次の点に注意して用量を調節すること。（「臨床成績」の項（第ＩＩＩ相試験での用量調節法）参照）
（１）．初回投与から２週間まで：
［１］．初回投与後１２時間及び２４時間の血中トラフ濃度に基づき，１回目の用量調節を実施する。
［２］．１回目の用量調節後少なくとも２日以上経過後に測定された２点の血中トラフ濃度に基づき，２回目の用量調節を実施する。
［３］．２回目の用量調節から１．５日以上経過後に測定された１点の血中トラフ濃度に基づき，２週時（３回目）の用量調節を実施する。
（２）．２週以降：
［１］．投与開始後２週時（３回目）の用量調節から１週間程度後に血中トラフ濃度を測定し，用量調節を実施する。また，投与開始４週以降は４週間に１回を目安とし，定期的に血中トラフ濃度を測定することが望ましい。
（３）．用量調節にあたっては服薬時の食事条件（食後投与／空腹時投与）が同じ血中トラフ濃度を用いる。
９．潰瘍性大腸炎への投与にあたってはカプセル剤のみを用い，０．５ｍｇ刻みの投与量を決定すること。
１０．潰瘍性大腸炎では，２週間投与しても臨床症状の改善が認められない場合は，投与を中止すること。
１１．潰瘍性大腸炎では，通常，３ヵ月までの投与とすること。
警告 警告
１．本剤の投与において，重篤な副作用（腎不全，心不全，感染症，全身痙攣，意識障害，脳梗塞，血栓性微小血管障害，汎血球減少症等）により，致死的な経過をたどることがあるので，緊急時に十分に措置できる医療施設及び本剤についての十分な知識と経験を有する医師が使用すること。
２．臓器移植における本剤の投与は，免疫抑制療法及び移植患者の管理に精通している医師又はその指導のもとで行うこと。
３．顆粒とカプセルの生物学的同等性は検証されていないので，切り換え及び併用に際しては，血中濃度を測定することにより製剤による吸収の変動がないことを確認すること。（「薬物動態」の項参照）
禁忌 禁忌（次の患者には投与しないこと）
１．本剤の成分に対し過敏症の既往歴のある患者
２．シクロスポリン又はボセンタン投与中の患者（「相互作用」の項参照）
３．カリウム保持性利尿剤投与中の患者（「重要な基本的注意」及び「相互作用」の項参照）
４．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 重要な基本的注意
１．腎障害の発現頻度が高い（「副作用」の項参照）ので，頻回に臨床検査（クレアチニン，ＢＵＮ，クレアチニンクリアランス，尿中ＮＡＧ，尿中β２ミクログロブリン等）を行うなど患者の状態を十分に観察すること。特に投与初期にはその発現に十分注意すること。
２．高カリウム血症が発現することがあるので，頻回に血清カリウムの測定を行うこと。なお，カリウム保持性利尿剤（スピロノラクトン，カンレノ酸カリウム，トリアムテレン）の併用あるいはカリウムの過剰摂取を行わないこと。
３．高血糖，尿糖等の膵機能障害の発現頻度が高い（「副作用」の項参照）ので，頻回に臨床検査（血液検査，空腹時血糖，アミラーゼ，尿糖等）を行うなど患者の状態を十分に観察すること。特に投与初期にはその発現に十分注意すること。
４．本剤投与中に心不全，不整脈，心筋梗塞，狭心症，心筋障害（心機能低下，壁肥厚を含む）等が認められている（「副作用」の項参照）ので，使用に際しては心電図，心エコー，胸部Ｘ線検査を行うなど患者の状態をよく観察すること。
５．高血圧が発現することがあるので，定期的に血圧測定を行い，血圧上昇があらわれた場合には，降圧剤治療を行うなど適切な処置を行うこと。
６．感染症の発現又は増悪に十分注意すること。
７．過度の免疫抑制により感染に対する感受性の上昇，リンパ腫等の悪性腫瘍発生の可能性があるので，十分注意すること。
８．本剤の投与により副腎皮質ホルモン剤維持量の減量が可能であるが，副腎皮質ホルモン剤の副作用の発現についても引き続き観察を十分行うこと。
９．移植片対宿主病が発症した場合は速やかに治療を開始することが望ましく，また，シクロスポリンが既に投与されている症例では継続治療が可能かどうかを早期に見極め，困難と判断されれば速やかにシクロスポリンを中止し，本剤に切り換えること。
１０．潰瘍性大腸炎における本剤の投与は，潰瘍性大腸炎の治療法に十分精通している医師のもとで行うこと。


プログラフ顆粒０．２ｍｇ

抗悪性腫瘍薬，免疫抑制薬
 → 免疫抑制薬
  → カルシニューリン阻害薬

ハイリスク分類
免疫抑制剤

一般名 | タクロリムス水和物
商品名 | プログラフ顆粒０．２ｍｇ
個別医薬品コード | 3999014D1022
メーカー | アステラス
プログラフ顆粒０．２ｍｇ

項目
内容
効能効果 効能・効果
１．下記の臓器移植における拒絶反応の抑制
腎移植，肝移植，心移植，肺移植，膵移植
２．骨髄移植における拒絶反応及び移植片対宿主病の抑制
３．重症筋無力症
効能・効果に関連する使用上の注意
１．骨髄移植時の使用に際し，ＨＬＡ適合同胞間移植では本剤を第一選択薬とはしないこと。
２．重症筋無力症では，本剤を単独で使用した場合及びステロイド剤未治療例に使用した場合の有効性及び安全性は確立していない。［本剤の単独使用の経験は少なく，ステロイド剤未治療例における使用経験はない。］
用法用量 用法・用量
腎移植の場合：通常，移植２日前よりタクロリムスとして１回０．１５ｍｇ／ｋｇを１日２回経口投与する。術後初期にはタクロリムスとして１回０．１５ｍｇ／ｋｇを１日２回経口投与し，以後，徐々に減量する。維持量は１回０．０６ｍｇ／ｋｇ，１日２回経口投与を標準とするが，症状に応じて適宜増減する。
肝移植の場合：通常，初期にはタクロリムスとして１回０．１５ｍｇ／ｋｇを１日２回経口投与する。以後，徐々に減量し，維持量は１日量０．１０ｍｇ／ｋｇを標準とするが，症状に応じて適宜増減する。
心移植の場合：通常，初期にはタクロリムスとして１回０．０３～０．１５ｍｇ／ｋｇを１日２回経口投与する。また，拒絶反応発現後に本剤の投与を開始する場合には，通常，タクロリムスとして１回０．０７５～０．１５ｍｇ／ｋｇを１日２回経口投与する。以後，症状に応じて適宜増減し，安定した状態が得られた後には，徐々に減量して有効最少量で維持する。
肺移植の場合：通常，初期にはタクロリムスとして１回０．０５～０．１５ｍｇ／ｋｇを１日２回経口投与する。以後，症状に応じて適宜増減し，安定した状態が得られた後には，徐々に減量して有効最少量で維持する。
膵移植の場合：通常，初期にはタクロリムスとして１回０．１５ｍｇ／ｋｇを１日２回経口投与する。以後，徐々に減量して有効最少量で維持する。
骨髄移植の場合：通常，移植１日前よりタクロリムスとして１回０．０６ｍｇ／ｋｇを１日２回経口投与する。移植初期にはタクロリムスとして１回０．０６ｍｇ／ｋｇを１日２回経口投与し，以後，徐々に減量する。また，移植片対宿主病発現後に本剤の投与を開始する場合には，通常，タクロリムスとして１回０．１５ｍｇ／ｋｇを１日２回経口投与する。なお，症状に応じて適宜増減する。
なお，本剤の経口投与時の吸収は一定しておらず，患者により個人差があるので，血中濃度の高い場合の副作用並びに血中濃度が低い場合の拒絶反応及び移植片対宿主病の発現を防ぐため，患者の状況に応じて血中濃度を測定し，トラフレベル（ｔｒｏｕｇｈ　ｌｅｖｅｌ）の血中濃度を参考にして投与量を調節すること。特に移植直後あるいは投与開始直後は頻回に血中濃度測定を行うことが望ましい。なお，血中トラフ濃度が２０ｎｇ／ｍＬを超える期間が長い場合，副作用が発現しやすくなるので注意すること。
重症筋無力症の場合：通常，成人にはタクロリムスとして３ｍｇを１日１回夕食後に経口投与する。
用法・用量に関連する使用上の注意
１．顆粒を使用するに当たっては，次の点に留意すること。
（１）．顆粒とカプセルの生物学的同等性は検証されていない。（顆粒のカプセルに対するＣｍａｘ比及びＡＵＣ比の平均値はそれぞれ１．１８及び１．０８；「薬物動態」の項参照）
（２）．顆粒の使用は，原則として，カプセルの服用ができない場合，あるいは治療上０．５ｍｇカプセル含量以下の投与量調節が必要な場合とすること。
（３）．カプセルと顆粒の切り換え及び併用に際しては，血中濃度を測定することにより製剤による吸収の変動がないことを確認すること。なお，切り換えあるいは併用に伴う吸収の変動がみられた場合には，必要に応じて投与量を調節すること。
２．高い血中濃度が持続する場合に腎障害が認められているので，血中濃度（およそ投与１２時間後）をできるだけ２０ｎｇ／ｍＬ以下に維持すること。なお，骨髄移植ではクレアチニン値が投与前の２５％以上上昇した場合には，本剤の２５％以上の減量又は休薬等の適切な処置を考慮すること。
３．他の免疫抑制剤との併用により，過度の免疫抑制の可能性があるため注意すること。特に，臓器移植において３剤あるいは４剤の免疫抑制剤を組み合わせた多剤免疫抑制療法を行う場合には，本剤の初期投与量を低く設定することが可能な場合もあるが，移植患者の状態及び併用される他の免疫抑制剤の種類・投与量等を考慮して調節すること。
４．肝移植，腎移植及び骨髄移植では，市販後の調査において，承認された用量に比べ低用量を投与した成績が得られているので，投与量設定の際に考慮すること。（「薬物動態」及び「臨床成績」の項参照）
５．骨髄移植では血中濃度が低い場合に移植片対宿主病が認められているので，移植片対宿主病好発時期には血中濃度をできるだけ１０～２０ｎｇ／ｍＬとすること。
６．重症筋無力症では，副作用の発現を防ぐため，投与開始３ヵ月間は１ヵ月に１回，以後は定期的におよそ投与１２時間後の血中濃度を測定し，投与量を調節することが望ましい。また，本剤により十分な効果が得られた場合には，その効果が維持できる用量まで減量することが望ましい。
７．肝障害あるいは腎障害のある患者では，副作用の発現を防ぐため，定期的に血中濃度を測定し，投与量を調節することが望ましい。
警告 警告
１．本剤の投与において，重篤な副作用（腎不全，心不全，感染症，全身痙攣，意識障害，脳梗塞，血栓性微小血管障害，汎血球減少症等）により，致死的な経過をたどることがあるので，緊急時に十分に措置できる医療施設及び本剤についての十分な知識と経験を有する医師が使用すること。
２．臓器移植における本剤の投与は，免疫抑制療法及び移植患者の管理に精通している医師又はその指導のもとで行うこと。
３．顆粒とカプセルの生物学的同等性は検証されていないので，切り換え及び併用に際しては，血中濃度を測定することにより製剤による吸収の変動がないことを確認すること。（「薬物動態」の項参照）
禁忌 禁忌（次の患者には投与しないこと）
１．本剤の成分に対し過敏症の既往歴のある患者
２．シクロスポリン又はボセンタン投与中の患者（「相互作用」の項参照）
３．カリウム保持性利尿剤投与中の患者（「重要な基本的注意」及び「相互作用」の項参照）
４．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 重要な基本的注意
１．腎障害の発現頻度が高い（「副作用」の項参照）ので，頻回に臨床検査（クレアチニン，ＢＵＮ，クレアチニンクリアランス，尿中ＮＡＧ，尿中β２ミクログロブリン等）を行うなど患者の状態を十分に観察すること。特に投与初期にはその発現に十分注意すること。
２．高カリウム血症が発現することがあるので，頻回に血清カリウムの測定を行うこと。なお，カリウム保持性利尿剤（スピロノラクトン，カンレノ酸カリウム，トリアムテレン）の併用あるいはカリウムの過剰摂取を行わないこと。
３．高血糖，尿糖等の膵機能障害の発現頻度が高い（「副作用」の項参照）ので，頻回に臨床検査（血液検査，空腹時血糖，アミラーゼ，尿糖等）を行うなど患者の状態を十分に観察すること。特に投与初期にはその発現に十分注意すること。
４．本剤投与中に心不全，不整脈，心筋梗塞，狭心症，心筋障害（心機能低下，壁肥厚を含む）等が認められている（「副作用」の項参照）ので，使用に際しては心電図，心エコー，胸部Ｘ線検査を行うなど患者の状態をよく観察すること。
５．高血圧が発現することがあるので，定期的に血圧測定を行い，血圧上昇があらわれた場合には，降圧剤治療を行うなど適切な処置を行うこと。
６．感染症の発現又は増悪に十分注意すること。
７．過度の免疫抑制により感染に対する感受性の上昇，リンパ腫等の悪性腫瘍発生の可能性があるので，十分注意すること。
８．重症筋無力症では，胸腺非摘除例に使用する場合，本剤の投与開始前及び投与開始後において，定期的に胸腺腫の有無を確認すること。胸腺腫が確認された場合には，胸腺摘除等の胸腺腫の治療を適切に実施するとともに，治療上の有益性と危険性を慎重に評価した上で本剤を投与すること。（本剤の胸腺腫への影響は明らかになっていない。）
９．本剤の投与により副腎皮質ホルモン剤維持量の減量が可能であるが，副腎皮質ホルモン剤の副作用の発現についても引き続き観察を十分行うこと。
１０．移植片対宿主病が発症した場合は速やかに治療を開始することが望ましく，また，シクロスポリンが既に投与されている症例では継続治療が可能かどうかを早期に見極め，困難と判断されれば速やかにシクロスポリンを中止し，本剤に切り換えること。


プログラフ顆粒１ｍｇ

抗悪性腫瘍薬，免疫抑制薬
 → 免疫抑制薬
  → カルシニューリン阻害薬

ハイリスク分類
免疫抑制剤

一般名 | タクロリムス水和物
商品名 | プログラフ顆粒１ｍｇ
個別医薬品コード | 3999014D2029
メーカー | アステラス
プログラフ顆粒１ｍｇ

項目
内容
効能効果 効能・効果
１．下記の臓器移植における拒絶反応の抑制
腎移植，肝移植，心移植，肺移植，膵移植
２．骨髄移植における拒絶反応及び移植片対宿主病の抑制
３．重症筋無力症
効能・効果に関連する使用上の注意
１．骨髄移植時の使用に際し，ＨＬＡ適合同胞間移植では本剤を第一選択薬とはしないこと。
２．重症筋無力症では，本剤を単独で使用した場合及びステロイド剤未治療例に使用した場合の有効性及び安全性は確立していない。［本剤の単独使用の経験は少なく，ステロイド剤未治療例における使用経験はない。］
用法用量 用法・用量
腎移植の場合：通常，移植２日前よりタクロリムスとして１回０．１５ｍｇ／ｋｇを１日２回経口投与する。術後初期にはタクロリムスとして１回０．１５ｍｇ／ｋｇを１日２回経口投与し，以後，徐々に減量する。維持量は１回０．０６ｍｇ／ｋｇ，１日２回経口投与を標準とするが，症状に応じて適宜増減する。
肝移植の場合：通常，初期にはタクロリムスとして１回０．１５ｍｇ／ｋｇを１日２回経口投与する。以後，徐々に減量し，維持量は１日量０．１０ｍｇ／ｋｇを標準とするが，症状に応じて適宜増減する。
心移植の場合：通常，初期にはタクロリムスとして１回０．０３～０．１５ｍｇ／ｋｇを１日２回経口投与する。また，拒絶反応発現後に本剤の投与を開始する場合には，通常，タクロリムスとして１回０．０７５～０．１５ｍｇ／ｋｇを１日２回経口投与する。以後，症状に応じて適宜増減し，安定した状態が得られた後には，徐々に減量して有効最少量で維持する。
肺移植の場合：通常，初期にはタクロリムスとして１回０．０５～０．１５ｍｇ／ｋｇを１日２回経口投与する。以後，症状に応じて適宜増減し，安定した状態が得られた後には，徐々に減量して有効最少量で維持する。
膵移植の場合：通常，初期にはタクロリムスとして１回０．１５ｍｇ／ｋｇを１日２回経口投与する。以後，徐々に減量して有効最少量で維持する。
骨髄移植の場合：通常，移植１日前よりタクロリムスとして１回０．０６ｍｇ／ｋｇを１日２回経口投与する。移植初期にはタクロリムスとして１回０．０６ｍｇ／ｋｇを１日２回経口投与し，以後，徐々に減量する。また，移植片対宿主病発現後に本剤の投与を開始する場合には，通常，タクロリムスとして１回０．１５ｍｇ／ｋｇを１日２回経口投与する。なお，症状に応じて適宜増減する。
なお，本剤の経口投与時の吸収は一定しておらず，患者により個人差があるので，血中濃度の高い場合の副作用並びに血中濃度が低い場合の拒絶反応及び移植片対宿主病の発現を防ぐため，患者の状況に応じて血中濃度を測定し，トラフレベル（ｔｒｏｕｇｈ　ｌｅｖｅｌ）の血中濃度を参考にして投与量を調節すること。特に移植直後あるいは投与開始直後は頻回に血中濃度測定を行うことが望ましい。なお，血中トラフ濃度が２０ｎｇ／ｍＬを超える期間が長い場合，副作用が発現しやすくなるので注意すること。
重症筋無力症の場合：通常，成人にはタクロリムスとして３ｍｇを１日１回夕食後に経口投与する。
用法・用量に関連する使用上の注意
１．顆粒を使用するに当たっては，次の点に留意すること。
（１）．顆粒とカプセルの生物学的同等性は検証されていない。（顆粒のカプセルに対するＣｍａｘ比及びＡＵＣ比の平均値はそれぞれ１．１８及び１．０８；「薬物動態」の項参照）
（２）．顆粒の使用は，原則として，カプセルの服用ができない場合，あるいは治療上０．５ｍｇカプセル含量以下の投与量調節が必要な場合とすること。
（３）．カプセルと顆粒の切り換え及び併用に際しては，血中濃度を測定することにより製剤による吸収の変動がないことを確認すること。なお，切り換えあるいは併用に伴う吸収の変動がみられた場合には，必要に応じて投与量を調節すること。
２．高い血中濃度が持続する場合に腎障害が認められているので，血中濃度（およそ投与１２時間後）をできるだけ２０ｎｇ／ｍＬ以下に維持すること。なお，骨髄移植ではクレアチニン値が投与前の２５％以上上昇した場合には，本剤の２５％以上の減量又は休薬等の適切な処置を考慮すること。
３．他の免疫抑制剤との併用により，過度の免疫抑制の可能性があるため注意すること。特に，臓器移植において３剤あるいは４剤の免疫抑制剤を組み合わせた多剤免疫抑制療法を行う場合には，本剤の初期投与量を低く設定することが可能な場合もあるが，移植患者の状態及び併用される他の免疫抑制剤の種類・投与量等を考慮して調節すること。
４．肝移植，腎移植及び骨髄移植では，市販後の調査において，承認された用量に比べ低用量を投与した成績が得られているので，投与量設定の際に考慮すること。（「薬物動態」及び「臨床成績」の項参照）
５．骨髄移植では血中濃度が低い場合に移植片対宿主病が認められているので，移植片対宿主病好発時期には血中濃度をできるだけ１０～２０ｎｇ／ｍＬとすること。
６．重症筋無力症では，副作用の発現を防ぐため，投与開始３ヵ月間は１ヵ月に１回，以後は定期的におよそ投与１２時間後の血中濃度を測定し，投与量を調節することが望ましい。また，本剤により十分な効果が得られた場合には，その効果が維持できる用量まで減量することが望ましい。
７．肝障害あるいは腎障害のある患者では，副作用の発現を防ぐため，定期的に血中濃度を測定し，投与量を調節することが望ましい。
警告 警告
１．本剤の投与において，重篤な副作用（腎不全，心不全，感染症，全身痙攣，意識障害，脳梗塞，血栓性微小血管障害，汎血球減少症等）により，致死的な経過をたどることがあるので，緊急時に十分に措置できる医療施設及び本剤についての十分な知識と経験を有する医師が使用すること。
２．臓器移植における本剤の投与は，免疫抑制療法及び移植患者の管理に精通している医師又はその指導のもとで行うこと。
３．顆粒とカプセルの生物学的同等性は検証されていないので，切り換え及び併用に際しては，血中濃度を測定することにより製剤による吸収の変動がないことを確認すること。（「薬物動態」の項参照）
禁忌 禁忌（次の患者には投与しないこと）
１．本剤の成分に対し過敏症の既往歴のある患者
２．シクロスポリン又はボセンタン投与中の患者（「相互作用」の項参照）
３．カリウム保持性利尿剤投与中の患者（「重要な基本的注意」及び「相互作用」の項参照）
４．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 重要な基本的注意
１．腎障害の発現頻度が高い（「副作用」の項参照）ので，頻回に臨床検査（クレアチニン，ＢＵＮ，クレアチニンクリアランス，尿中ＮＡＧ，尿中β２ミクログロブリン等）を行うなど患者の状態を十分に観察すること。特に投与初期にはその発現に十分注意すること。
２．高カリウム血症が発現することがあるので，頻回に血清カリウムの測定を行うこと。なお，カリウム保持性利尿剤（スピロノラクトン，カンレノ酸カリウム，トリアムテレン）の併用あるいはカリウムの過剰摂取を行わないこと。
３．高血糖，尿糖等の膵機能障害の発現頻度が高い（「副作用」の項参照）ので，頻回に臨床検査（血液検査，空腹時血糖，アミラーゼ，尿糖等）を行うなど患者の状態を十分に観察すること。特に投与初期にはその発現に十分注意すること。
４．本剤投与中に心不全，不整脈，心筋梗塞，狭心症，心筋障害（心機能低下，壁肥厚を含む）等が認められている（「副作用」の項参照）ので，使用に際しては心電図，心エコー，胸部Ｘ線検査を行うなど患者の状態をよく観察すること。
５．高血圧が発現することがあるので，定期的に血圧測定を行い，血圧上昇があらわれた場合には，降圧剤治療を行うなど適切な処置を行うこと。
６．感染症の発現又は増悪に十分注意すること。
７．過度の免疫抑制により感染に対する感受性の上昇，リンパ腫等の悪性腫瘍発生の可能性があるので，十分注意すること。
８．重症筋無力症では，胸腺非摘除例に使用する場合，本剤の投与開始前及び投与開始後において，定期的に胸腺腫の有無を確認すること。胸腺腫が確認された場合には，胸腺摘除等の胸腺腫の治療を適切に実施するとともに，治療上の有益性と危険性を慎重に評価した上で本剤を投与すること。（本剤の胸腺腫への影響は明らかになっていない。）
９．本剤の投与により副腎皮質ホルモン剤維持量の減量が可能であるが，副腎皮質ホルモン剤の副作用の発現についても引き続き観察を十分行うこと。
１０．移植片対宿主病が発症した場合は速やかに治療を開始することが望ましく，また，シクロスポリンが既に投与されている症例では継続治療が可能かどうかを早期に見極め，困難と判断されれば速やかにシクロスポリンを中止し，本剤に切り換えること。


プロサイリン錠２０

血液製剤，血液に作用する薬剤
 → 抗血栓薬
  → 抗血小板薬

一般名 | ベラプロストナトリウム
商品名 | プロサイリン錠２０
個別医薬品コード | 3399005F1030
メーカー | 科研
プロサイリン錠２０

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
3399005F1048 | ベルナール錠２０μｇ | 旭化成ファーマ
3399005F1056 | ベルラー錠２０μｇ | 大原
3399005F1064 | プロスタリン錠２０μｇ | 共和薬品
3399005F1072 | プロドナー錠２０ | 沢井
3399005F1099 | ベストルナー錠２０ | シオノ
3399005F1102 | ベラストリン錠２０μｇ | 大正薬品
3399005F1110 | ドルナリン錠２０μｇ | 大洋
3399005F1129 | ベプラリード錠２０μｇ | 長生堂
3399005F1145 | プロルナー錠２０μｇ | 日医工
3399005F1153 | セナプロスト錠２０μｇ | 富士製薬
3399005F1161 | ベラドルリン錠２０μｇ | 陽進堂
3399005F1170 | プロスナー錠２０μｇ | 東和薬品
3399005F1188 | ベラプロストナトリウム錠２０μｇ「タナベ」 | 長生堂

項目 | 内容
効能効果 | 効能・効果 １．慢性動脈閉塞症に伴う潰瘍，疼痛及び冷感の改善 ２．原発性肺高血圧症 効能・効果に関連する使用上の注意 原発性肺高血圧症： （１）．原発性肺高血圧症と診断された患者にのみ使用すること。 （２）．本剤は経口投与であるため，重症度の高い患者等では効果が得られにくい場合がある。循環動態あるいは臨床症状の改善がみられない場合は，注射剤や他の治療に切り替えるなど適切な処置を行うこと。
用法用量 | 用法・用量 １．慢性動脈閉塞症に伴う潰瘍，疼痛及び冷感の改善：通常，成人には，ベラプロストナトリウムとして１日１２０μｇを３回に分けて食後に経口投与する。 ２．原発性肺高血圧症：通常，成人には，ベラプロストナトリウムとして１日６０μｇを３回に分けて食後に経口投与することから開始し，症状（副作用）を十分観察しながら漸次増量する。増量する場合には，投与回数を１日３～４回とし，最高用量を１日１８０μｇとする。 用法・用量に関連する使用上の注意 原発性肺高血圧症：原発性肺高血圧症は薬物療法に対する忍容性が患者によって異なることが知られており，本剤の投与にあたっては，投与を少量より開始し，増量する場合は患者の状態を十分に観察しながら行うこと。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．出血している患者（血友病，毛細血管脆弱症，上部消化管出血，尿路出血，喀血，眼底出血等）［出血を増大するおそれがある。］ ２．妊婦又は妊娠している可能性のある婦人［「妊婦，産婦，授乳婦等への投与」の項参照］
一般的注意 | 重要な基本的注意 １．本剤の有効成分は「ベラサスＬＡ錠６０μｇ」，「ケアロードＬＡ錠６０μｇ」と同一であるが，原発性肺高血圧症において用法・用量が異なることに注意すること。 ２．原発性肺高血圧症において「ベラサスＬＡ錠６０μｇ」，「ケアロードＬＡ錠６０μｇ」から本剤へ切り替える場合には，「ベラサスＬＡ錠６０μｇ」，「ケアロードＬＡ錠６０μｇ」の最終投与時から１２時間以上が経過した後に，本剤をベラプロストナトリウムとして原則１日６０μｇを３回に分けて食後に経口投与することから開始すること。また，「ベラサスＬＡ錠６０μｇ」，「ケアロードＬＡ錠６０μｇ」と同用量の本剤に切り替えると，過量投与になるおそれがあるため注意すること。（「薬物動態」の項参照）


プロスタグランジンＥ２錠０．５ｍｇ「科研」

内分泌系薬剤
 → 女性ホルモン製剤，子宮用剤
  → 子宮収縮薬

一般名 | ジノプロストン
商品名 | プロスタグランジンＥ２錠０．５ｍｇ「科研」
個別医薬品コード | 2499005F1030
メーカー | 科研
プロスタグランジンＥ２錠０．５ｍｇ「科研」

項目 | 内容
効能効果 | 効能・効果 妊娠末期における陣痛誘発並びに陣痛促進
用法用量 | 用法・用量 １．通常１回１錠を１時間毎に６回，１日総量６錠（ジノプロストンとして３ｍｇ）を１クールとし，経口投与する。 ２．体重，症状及び経過に応じ適宜増減する。 ３．本剤の投与開始後，陣痛誘発，分娩進行効果を認めたとき，本剤の投与を中止する。 ４．１日総量ジノプロストンとして１クール３ｍｇ（６錠）を投与し，効果の認められない場合は本剤の投与を中止し，翌日あるいは以降に投与を再開する。
警告 | 警告 過強陣痛や強直性子宮収縮により，胎児仮死，子宮破裂，頸管裂傷，羊水塞栓等が起こることがあり，母体あるいは児が重篤な転帰に至った症例が報告されているので，本剤の投与にあたっては以下の事項を遵守し慎重に行うこと。 （１）．母体及び胎児の状態を十分観察して，本剤の有益性及び危険性を考慮した上で，慎重に適応を判断すること。特に子宮破裂，頸管裂傷等は経産婦，帝王切開あるいは子宮切開術既往歴のある患者で起こりやすいので，注意すること。 （２）．本剤は点滴注射剤に比べ調節性に欠けるので，分娩監視装置を用いて胎児の心音，子宮収縮の状態を十分に監視出来る状態で使用すること。 （３）．オキシトシン，ジノプロスト（ＰＧＦ２α）との同時併用は行わないこと。また，前後して使用する場合も，過強陣痛を起こすおそれがあるので，十分な分娩監視を行い，慎重に投与すること。［「相互作用」の項参照］ （４）．患者に本剤を用いた陣痛誘発，陣痛促進の必要性及び危険性を十分説明し，同意を得てから本剤を使用すること。 本剤の使用にあたっては，添付文書を熟読すること。
禁忌 | 禁忌（次の患者には投与しないこと） １．骨盤狭窄，児頭骨盤不均衡，骨盤位等の胎位異常のある患者［正常な経腟分娩が進行せず，母体及び胎児への障害を起こすおそれがある。］ ２．前置胎盤［出血及び胎盤の圧迫により，胎児に障害を起こすおそれがある。］ ３．常位胎盤早期剥離［緊急な胎児娩出が要求されるため，外科的処置の方が確実性が高い。］ ４．胎児仮死のある患者［子宮収縮により胎児の症状を悪化させるおそれがある。］ ５．オキシトシン，ジノプロスト（ＰＧＦ２α）を投与中の患者［「相互作用」の項参照］
一般的注意 | 重要な基本的注意 １．本剤は点滴注射剤に比べ，調節性に欠けるので，分娩監視装置を用いて子宮収縮の状態及び胎児心音の観察を行い，投与間隔を保つよう十分注意し，陣痛誘発効果，分娩進行効果を認めたときは中止し，過量投与にならないよう慎重に投与すること。 ２．本剤を投与する際には，Ｂｉｓｈｏｐ ｓｃｏｒｅ等により頸管が熟化していることを確認した後，本剤を投与することが望ましい。また，頸管熟化剤との同時投与は避けること。 ３．薬剤の使用の有無によらず，分娩時には母体の生命を脅かす緊急状態（子宮破裂，羊水塞栓，脳内出血，くも膜下出血，常位胎盤早期剥離，子癇，分娩時大量出血等）が起こることがあるため，本剤を用いた陣痛誘発，陣痛促進にあたっては，分娩監視装置を用いた分娩監視に加えて，定期的にバイタルサインのモニターを行うなど，患者の状態を十分に観察し，異常が認められた場合には適切な処置を行うこと。


プロスタンディン軟膏０．００３％

感覚器官用剤
 → 皮膚科用剤
  → 皮膚潰瘍治療薬

一般名 | アルプロスタジル アルファデクス
商品名 | プロスタンディン軟膏０．００３％
個別医薬品コード | 2699705M1038
メーカー | 小野
プロスタンディン軟膏０．００３％

項目 | 内容
効能効果 | 効能・効果 褥瘡，皮膚潰瘍（熱傷潰瘍，糖尿病性潰瘍，下腿潰瘍，術後潰瘍） 効能・効果に関連する使用上の注意 熱傷潰瘍に本剤を使用する場合，本剤の対象は熱傷後の二次損傷により生じた熱傷潰瘍であるので，新鮮熱傷に対しては他の適切な療法を考慮すること。
用法用量 | 用法・用量 症状および病巣の大きさに応じて適量を使用する。 潰瘍周囲から潰瘍部にかけて消毒・清拭した後，１日２回，適量をガーゼなどにのばしてこれを潰瘍部に貼付するか，潰瘍部に直接塗布し，ガーゼなどで保護する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な心不全のある患者〔心不全を増強させるおそれがある。〕 ２．出血（頭蓋内出血，出血性眼疾患，消化管出血，喀血等）している患者〔出血を助長するおそれがある。〕 ３．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照） ４．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．本剤による治療は保存的治療であることに留意し，約８週間以上使用しても症状の改善が認められない場合には，外科的療法等を考慮すること。 ２．本剤は原則として大量投与（１日塗布量として１０ｇを超える）を避けること。しかし，大量投与する場合は，本剤の有効成分であるアルプロスタジル アルファデクスを全身的投与した場合と同様の症状が出現するおそれがあるので，血圧，脈拍等を観察しながら慎重に投与し，異常が認められた場合には投与を中止し適切な処置をとること。 ３．潰瘍の改善に伴って形成される新生肉芽は，軽微な刺激により新生血管が損傷し，出血症状を招くことがあるので，ガーゼの交換等の処置は十分注意して行うこと。 ４．褥瘡，皮膚潰瘍の創部では出血傾向が認められることがあるので，本剤を使用して出血傾向が増強した場合は，本剤の使用を中止すること。


プロスタール錠２５

内分泌系薬剤
 → 女性ホルモン製剤，子宮用剤
  → 黄体ホルモン 		その他
 → 泌尿器・生殖器用剤
  → 排尿障害治療薬
※複数の分類に含まれます。

ハイリスク分類
抗悪性腫瘍剤

一般名 | クロルマジノン酢酸エステル
商品名 | プロスタール錠２５
個別医薬品コード | 2478001F2179
メーカー | あすか製薬
プロスタール錠２５

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2478001F2136 | プラクサン錠２５ | 日医工
2478001F2268 | サキオジール錠２５ｍｇ | 大正薬品
2478001F2276 | プロスタット錠２５ｍｇ | 日本新薬
2478001F2284 | プレストロン錠２５ｍｇ | ローマン
2478001F2292 | プロターゲン錠２５ｍｇ | 日医工ファーマ
2478001F2306 | クロキナン錠２５ｍｇ | 三和化学
2478001F2314 | エフミン錠２５ｍｇ | 富士製薬
2478001F2322 | ヴェロニカ錠２５ｍｇ | 陽進堂
2478001F2330 | ゲシン錠２５ｍｇ | 小林化工
2478001F2349 | レコルク錠２５ｍｇ | 日医工
2478001F2357 | ロンステロン錠２５ｍｇ | 日新：山形
2478001F2365 | クロルマジノン酢酸エステル錠２５ｍｇ「タイヨー」 | 大洋

項目 | 内容
効能効果 | 効能・効果 前立腺肥大症 前立腺癌 ただし，転移のある前立腺癌症例に対しては，他療法による治療の困難な場合に使用する。
用法用量 | 用法・用量 前立腺肥大症： クロルマジノン酢酸エステルとして，１回２５ｍｇ（１錠）を１日２回食後に経口投与する。 前立腺癌： クロルマジノン酢酸エステルとして，１回５０ｍｇ（２錠）を１日２回食後に経口投与する。 なお，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 重篤な肝障害・肝疾患のある患者［代謝能が低下しており肝臓への負担が増加するため，症状が増悪することがある。］
一般的注意 | 重要な基本的注意 １．劇症肝炎等の重篤な肝機能障害による死亡例が報告されているので，投与開始後３ヵ月までは少なくとも１ヵ月に１回，それ以降も定期的に肝機能検査を行うこと。 ２．前立腺肥大症に使用する場合は次の点に留意すること。 （１）．本剤による前立腺肥大症に対する治療は，根治療法ではないことに留意し，本剤投与により期待する効果が得られない場合には，手術療法等他の適切な処置を考慮すること。 （２）．投与期間は１６週間を基準とし，期待する効果が得られない場合には，以後漫然と投与を継続しないこと。 （３）．ポテンツ低下等があらわれた場合，治療上の有益性を考慮の上，必要に応じ休薬又は他の療法への変更を行うこと。


プロスタールＬ錠５０ｍｇ

内分泌系薬剤
 → 女性ホルモン製剤，子宮用剤
  → 黄体ホルモン 		その他
 → 泌尿器・生殖器用剤
  → 排尿障害治療薬
※複数の分類に含まれます。

一般名 | クロルマジノン酢酸エステル
商品名 | プロスタールＬ錠５０ｍｇ
個別医薬品コード | 2478001G1143
メーカー | あすか製薬
プロスタールＬ錠５０ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2478001G1054 | クロキナンＬ錠５０ｍｇ | 三和化学
2478001G1100 | プレストロン徐放錠５０ｍｇ | ローマン
2478001G1119 | ゲシンＬ錠５０ｍｇ | 小林化工
2478001G1127 | ジルスタンＬ錠５０ｍｇ | 東和薬品
2478001G1135 | クロルマジノン酢酸エステル徐放錠５０ｍｇ「タイヨー」 | 大洋

項目 | 内容
効能効果 | 効能・効果 前立腺肥大症
用法用量 | 用法・用量 通常，成人にはクロルマジノン酢酸エステルとして１回５０ｍｇ（１錠）を１日１回食後経口投与する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 重篤な肝障害・肝疾患のある患者［代謝能が低下しており肝臓への負担が増加するため，症状が増悪することがある。］
一般的注意 | 重要な基本的注意 １．劇症肝炎等の重篤な肝機能障害による死亡例が報告されているので，投与開始後３ヵ月までは少なくとも１ヵ月に１回，それ以降も定期的に肝機能検査を行うこと。 ２．本剤による前立腺肥大症に対する治療は，根治療法ではないことに留意し，本剤投与により期待する効果が得られない場合には，手術療法等他の適切な処置を考慮すること。 ３．投与期間は１６週間を基準とし，期待する効果が得られない場合には，以後漫然と投与を継続しないこと。 ４．ポテンツ低下等があらわれた場合，治療上の有益性を考慮の上，必要に応じ休薬又は他の療法への変更を行うこと。


プロセキソール錠０．５ｍｇ

内分泌系薬剤
 → 女性ホルモン製剤，子宮用剤
  → 卵胞ホルモン（エストロゲン）

ハイリスク分類
抗悪性腫瘍剤

一般名 | エチニルエストラジオール
商品名 | プロセキソール錠０．５ｍｇ
個別医薬品コード | 2474001F1033
メーカー | あすか製薬
プロセキソール錠０．５ｍｇ

項目 | 内容
効能効果 | 効能・効果 前立腺癌，閉経後の末期乳癌（男性ホルモン療法に抵抗を示す場合）
用法用量 | 用法・用量 前立腺癌，乳癌には，通常１回１～２錠を１日３回経口投与する。ただし，年齢，症状により適宜増減する。 なお，原体の再評価結果の用法及び用量は，前立腺癌，乳癌にはエチニルエストラジオールとして，通常成人１回０．０５～１．０ｍｇを１日３回経口投与である。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．エストロゲン依存性悪性腫瘍（例えば，乳癌，子宮内膜癌）及びその疑いのある患者（治療の目的で投与する場合を除く）［腫瘍の悪化あるいは顕性化を促すことがある。］ ２．血栓性静脈炎，肺塞栓症又はその既往歴のある患者［血液凝固能の亢進により，これらの症状が増悪することがある。］
一般的注意 |


プロタノールＳ錠１５ｍｇ

循環器系に作用する薬剤
 → 心不全治療薬・昇圧薬
  → カテコラミン

ハイリスク分類
不整脈用剤

一般名 | ｄｌ－イソプレナリン塩酸塩
商品名 | プロタノールＳ錠１５ｍｇ
個別医薬品コード | 2119002G1035
メーカー | 興和
プロタノールＳ錠１５ｍｇ

項目 | 内容
効能効果 | 効能・効果 各種の高度の徐脈，殊にアダムス・ストークス症候群における発作防止
用法用量 | 用法・用量 ｄｌ－イソプレナリン塩酸塩として，通常成人１回１５ｍｇ（１錠）を１日３～４回経口投与する。なお，年齢，症状により投与回数を適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．特発性肥大性大動脈弁下狭窄症の患者〔心収縮力を増強するため，左室からの血液流出路の閉塞が増強され，症状を増強させるおそれがある。〕 ２．ジギタリス中毒の患者〔重篤な不整脈が起こる可能性がある。〕 ３．カテコールアミン製剤（アドレナリン等）等との併用は避けること。（「相互作用」の項参照）
一般的注意 | 重要な基本的注意 心室性期外収縮や心室性頻拍，更に致死的不整脈を生ずることがあるので，このような場合には投与を中止するか，減量するなど適切な処置をとること。


プロチアデン錠２５

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → 三環系抗うつ薬

ハイリスク分類
精神神経用剤

一般名 | ドスレピン塩酸塩
商品名 | プロチアデン錠２５
個別医薬品コード | 1179027F1025
メーカー | 科研
プロチアデン錠２５

項目 | 内容
効能効果 | 効能・効果 うつ病及びうつ状態 効能・効果に関連する使用上の注意 抗うつ剤の投与により，２４歳以下の患者で，自殺念慮，自殺企図のリスクが増加するとの報告があるため，本剤の投与にあたっては，リスクとベネフィットを考慮すること。
用法用量 | 用法・用量 通常，成人にはドスレピン塩酸塩として，１日７５～１５０ｍｇ（３～６錠）を２～３回分割経口投与する。 なお，年齢及び症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．緑内障のある患者［抗コリン作用により散瞳と共に房水通路が狭くなり眼圧が上昇し，症状を悪化させるおそれがある。］ ２．三環系抗うつ剤に対し過敏症の患者 ３．心筋梗塞の回復初期の患者［血圧降下，血圧上昇，頻脈，不整脈，心ブロック等があらわれることがある。］ ４．尿閉（前立腺疾患等）のある患者［抗コリン作用により症状が悪化することがある。］ ５．モノアミン酸化酵素阻害剤を投与中の患者［「相互作用」の項参照］
一般的注意 | 重要な基本的注意 １．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には，自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。 ２．うつ症状を呈する患者は希死念慮があり，自殺企図のおそれがあるので，このような患者は投与開始早期ならびに投与量を変更する際には患者の状態及び病態の変化を注意深く観察すること。 ３．不安，焦燥，興奮，パニック発作，不眠，易刺激性，敵意，攻撃性，衝動性，アカシジア／精神運動不穏，軽躁，躁病等があらわれることが報告されている。また，因果関係は明らかではないが，これらの症状・行動を来した症例において，基礎疾患の悪化又は自殺念慮，自殺企図，他害行為が報告されている。患者の状態及び病態の変化を注意深く観察するとともに，これらの症状の増悪が観察された場合には，服薬量を増量せず，徐々に減量し，中止するなど適切な処置を行うこと。 ４．自殺目的での過量服用を防ぐため，自殺傾向が認められる患者に処方する場合には，１回分の処方日数を最小限にとどめること。 ５．家族等に自殺念慮や自殺企図，興奮，攻撃性，易刺激性等の行動の変化及び基礎疾患悪化があらわれるリスク等について十分説明を行い，医師と緊密に連絡を取り合うよう指導すること。 ６．投与量の急激な減少ないし投与の中止により，嘔気，頭痛，倦怠感，易刺激性，情動不安，睡眠障害等の離脱症状があらわれることがある。投与を中止する場合には，徐々に減量するなど慎重に行うこと。


プロテカジン錠１０

消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → Ｈ２受容体拮抗薬

一般名 | ラフチジン
商品名 | プロテカジン錠１０
個別医薬品コード | 2325006F2032
メーカー | 大鵬薬品
プロテカジン錠１０

項目 | 内容
効能効果 | 効能・効果 １．胃潰瘍，十二指腸潰瘍，吻合部潰瘍，逆流性食道炎 ２．下記疾患の胃粘膜病変（びらん，出血，発赤，浮腫）の改善 急性胃炎，慢性胃炎の急性増悪期 ３．麻酔前投薬 効能・効果に関連する使用上の注意 重症（ロサンゼルス分類Ｇｒａｄｅ Ｃ又はＤ）の逆流性食道炎に対する有効性及び安全性は確立していない。
用法用量 | 用法・用量 １．胃潰瘍，十二指腸潰瘍，吻合部潰瘍，逆流性食道炎：通常，成人にはラフチジンとして１回１０ｍｇを１日２回（朝食後，夕食後または就寝前）経口投与する。なお，年齢・症状により適宜増減する。 ２．下記疾患の胃粘膜病変（びらん，出血，発赤，浮腫）の改善： 急性胃炎，慢性胃炎の急性増悪期：通常，成人にはラフチジンとして１回１０ｍｇを１日１回（夕食後または就寝前）経口投与する。なお，年齢・症状により適宜増減する。 ３．麻酔前投薬：通常，成人にはラフチジンとして１回１０ｍｇを手術前日就寝前及び手術当日麻酔導入２時間前の２回経口投与する。 用法・用量に関連する使用上の注意 透析患者では非透析時の最高血中濃度が健康人の約２倍に上昇することが報告されているので，低用量から慎重に投与すること（「薬物動態」の項参照）。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対して過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 治療にあたっては経過を十分に観察し，病状に応じ治療上必要最小限の使用にとどめ，本剤で効果がみられない場合には他の療法に切りかえること。なお，血液像，肝機能，腎機能等に注意すること。


プロテカジン錠５

消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → Ｈ２受容体拮抗薬

一般名 | ラフチジン
商品名 | プロテカジン錠５
個別医薬品コード | 2325006F1036
メーカー | 大鵬薬品
プロテカジン錠５

項目 | 内容
効能効果 | 効能・効果 １．胃潰瘍，十二指腸潰瘍，吻合部潰瘍，逆流性食道炎 ２．下記疾患の胃粘膜病変（びらん，出血，発赤，浮腫）の改善 急性胃炎，慢性胃炎の急性増悪期 ３．麻酔前投薬 効能・効果に関連する使用上の注意 重症（ロサンゼルス分類Ｇｒａｄｅ Ｃ又はＤ）の逆流性食道炎に対する有効性及び安全性は確立していない。
用法用量 | 用法・用量 １．胃潰瘍，十二指腸潰瘍，吻合部潰瘍，逆流性食道炎：通常，成人にはラフチジンとして１回１０ｍｇを１日２回（朝食後，夕食後または就寝前）経口投与する。なお，年齢・症状により適宜増減する。 ２．下記疾患の胃粘膜病変（びらん，出血，発赤，浮腫）の改善： 急性胃炎，慢性胃炎の急性増悪期：通常，成人にはラフチジンとして１回１０ｍｇを１日１回（夕食後または就寝前）経口投与する。なお，年齢・症状により適宜増減する。 ３．麻酔前投薬：通常，成人にはラフチジンとして１回１０ｍｇを手術前日就寝前及び手術当日麻酔導入２時間前の２回経口投与する。 用法・用量に関連する使用上の注意 透析患者では非透析時の最高血中濃度が健康人の約２倍に上昇することが報告されているので，低用量から慎重に投与すること（「薬物動態」の項参照）。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対して過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 治療にあたっては経過を十分に観察し，病状に応じ治療上必要最小限の使用にとどめ，本剤で効果がみられない場合には他の療法に切りかえること。なお，血液像，肝機能，腎機能等に注意すること。


プロトピック軟膏０．０３％小児用

感覚器官用剤
 → 皮膚科用剤
  → アトピー性皮膚炎治療薬

一般名 | タクロリムス水和物
商品名 | プロトピック軟膏０．０３％小児用
個別医薬品コード | 2699709M2024
メーカー | アステラス
プロトピック軟膏０．０３％小児用

項目
内容
効能効果 効能・効果
アトピー性皮膚炎
効能・効果に関連する使用上の注意
ステロイド外用剤等の既存療法では効果が不十分又は副作用によりこれらの投与ができないなど，本剤による治療がより適切と考えられる場合に使用する。
用法用量 用法・用量
通常，小児には１日１～２回，適量を患部に塗布する。なお，１回あたりの塗布量は５ｇまでとするが，年齢により適宜減量する。
用法・用量に関連する使用上の注意
１．１回あたりの最大塗布量については，以下の表を目安にする。
年齢（体重）区分 | １回塗布量の上限
２歳～５歳（２０ｋｇ未満） | １ｇ
６歳～１２歳（２０ｋｇ以上５０ｋｇ未満） | ２ｇ～４ｇ
１３歳以上（５０ｋｇ以上） | ５ｇ

［表脚注］
参考 		臨床試験時の用量（「臨床成績」の項参照）
２．皮疹の増悪期には角質層のバリア機能が低下し，血中濃度が高くなる可能性があるので，本剤の使用にもかかわらず２週間以内に皮疹の改善が認められない場合には使用を中止すること。また，皮疹の悪化をみる場合にも使用を中止すること。
３．症状改善により本剤塗布の必要がなくなった場合は，速やかに塗布を中止し，漫然と長期にわたって使用しないこと。
４．密封法及び重層法での臨床使用経験はないので，密封法及び重層法は行わないこと。
５．１日２回塗布する場合はおよそ１２時間間隔で塗布すること。
警告 警告
１．本剤の使用は，小児のアトピー性皮膚炎の治療法に精通している医師のもとで行うこと。
２．マウス塗布がん原性試験において，高い血中濃度の持続に基づくリンパ腫の増加が認められている。また，本剤使用例において関連性は明らかではないが，リンパ腫，皮膚がんの発現が報告されている。本剤の使用にあたっては，これらの情報を患者又は代諾者に対して説明し，理解したことを確認した上で使用すること。
３．潰瘍，明らかに局面を形成している糜爛に使用する場合には，血中濃度が高くなり，腎障害等の副作用が発現する可能性があるので，あらかじめ処置を行い，潰瘍，明らかに局面を形成している糜爛の改善を確認した後，本剤の使用を開始すること。
禁忌 禁忌（次の場合には使用しないこと）
１．潰瘍，明らかに局面を形成している糜爛への使用（「警告」の項参照）
２．高度の腎障害，高度の高カリウム血症のある患者［腎障害，高カリウム血症が増悪する可能性がある。］
３．魚鱗癬様紅皮症を呈する疾患（Ｎｅｔｈｅｒｔｏｎ症候群等）の患者［経皮吸収が高く，本剤の血中濃度が高くなり，腎障害等の副作用が発現する可能性がある。］
４．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への使用」の項参照）
５．低出生体重児，新生児，乳児又は２歳未満の幼児［使用経験がなく，安全性は確立していない。］
６．本剤の成分に対し過敏症の既往歴のある患者
７．ＰＵＶＡ療法等の紫外線療法を実施中の患者（「その他の注意」の項の（１）参照）
原則禁忌（次の場合には使用しないことを原則とするが，特に必要とする場合には慎重に使用すること）
皮膚感染症を伴う患者［皮膚感染症が増悪するおそれがある。］（「重要な基本的注意」の項参照）
一般的注意 重要な基本的注意
１．重度の皮疹もしくは塗布面積が広範囲にわたる場合は，血中濃度が高くなる可能性があるので，本剤使用開始の２～４週間後に１回，その後は必要に応じて適宜腎機能検査を行い，異常が認められた場合には，直ちに使用を中止し，適切な処置を行うこと。
２．本剤使用時は日光への曝露を最小限にとどめること。また，日焼けランプ／紫外線ランプの使用を避けること。（「その他の注意」の項の（１）参照）
３．２年以上の長期使用時の局所免疫抑制作用（結果として，感染症を増加させたり，皮膚がんの誘因となる可能性がある）については，臨床試験成績がなく不明である。
４．皮膚感染症を伴うアトピー性皮膚炎患者には使用しないことを原則とするが，やむを得ず使用する場合には，感染部位を避けて使用するか，又はあらかじめ適切な抗菌剤，抗ウイルス剤，抗真菌剤による治療を行う，もしくはこれらとの併用を考慮すること。
５．使用後，一過性に皮膚刺激感（灼熱感，ほてり感，疼痛，そう痒感等）が高頻度に認められるが，通常，皮疹の改善とともに発現しなくなるので，皮膚刺激感があることについて患者に十分説明すること。


プロトピック軟膏０．１％

感覚器官用剤
 → 皮膚科用剤
  → アトピー性皮膚炎治療薬

一般名 | タクロリムス水和物
商品名 | プロトピック軟膏０．１％
個別医薬品コード | 2699709M1028
メーカー | アステラス
プロトピック軟膏０．１％

項目 | 内容
効能効果 | 効能・効果 アトピー性皮膚炎 効能・効果に関連する使用上の注意 ステロイド外用剤等の既存療法では効果が不十分又は副作用によりこれらの投与ができないなど，本剤による治療がより適切と考えられる場合に使用する。
用法用量 | 用法・用量 通常，成人には１日１～２回，適量を患部に塗布する。なお，１回あたりの塗布量は５ｇまでとする。 用法・用量に関連する使用上の注意 １．皮疹の増悪期には角質層のバリア機能が低下し，血中濃度が高くなる可能性があるので，本剤の使用にもかかわらず２週間以内に皮疹の改善が認められない場合には使用を中止すること。また，皮疹の悪化をみる場合にも使用を中止すること。 ２．症状改善により本剤塗布の必要がなくなった場合は，速やかに塗布を中止し，漫然と長期にわたって使用しないこと。 ３．密封法及び重層法での臨床使用経験はないので，密封法及び重層法は行わないこと。 ４．１日２回塗布する場合はおよそ１２時間間隔で塗布すること。
警告 | 警告 １．本剤の使用は，アトピー性皮膚炎の治療法に精通している医師のもとで行うこと。 ２．マウス塗布がん原性試験において，高い血中濃度の持続に基づくリンパ腫の増加が認められている。また，本剤使用例において関連性は明らかではないが，リンパ腫，皮膚がんの発現が報告されている。本剤の使用にあたっては，これらの情報を患者に対して説明し，理解したことを確認した上で使用すること。 ３．潰瘍，明らかに局面を形成している糜爛に使用する場合には，血中濃度が高くなり，腎障害等の副作用が発現する可能性があるので，あらかじめ処置を行い，潰瘍，明らかに局面を形成している糜爛の改善を確認した後，本剤の使用を開始すること。
禁忌 | 禁忌（次の場合には使用しないこと） １．潰瘍，明らかに局面を形成している糜爛への使用（「警告」の項参照） ２．高度の腎障害，高度の高カリウム血症のある患者［腎障害，高カリウム血症が増悪する可能性がある。］ ３．魚鱗癬様紅皮症を呈する疾患（Ｎｅｔｈｅｒｔｏｎ症候群等）の患者［経皮吸収が高く，本剤の血中濃度が高くなり，腎障害等の副作用が発現する可能性がある。］ ４．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への使用」の項参照） ５．小児等（「小児等への使用」の項参照） ６．本剤の成分に対し過敏症の既往歴のある患者 ７．ＰＵＶＡ療法等の紫外線療法を実施中の患者（「その他の注意」の項の（１）参照） 原則禁忌（次の場合には使用しないことを原則とするが，特に必要とする場合には慎重に使用すること） 皮膚感染症を伴う患者［皮膚感染症が増悪するおそれがある。］（「重要な基本的注意」の項参照）
一般的注意 | 重要な基本的注意 １．重度の皮疹もしくは塗布面積が広範囲にわたる場合は，血中濃度が高くなる可能性があるので，本剤使用開始の２～４週間後に１回，その後は必要に応じて適宜腎機能検査を行い，異常が認められた場合には，直ちに使用を中止し，適切な処置を行うこと。 ２．本剤使用時は日光への曝露を最小限にとどめること。また，日焼けランプ／紫外線ランプの使用を避けること。（「その他の注意」の項の（１）参照） ３．２年以上の長期使用時の局所免疫抑制作用（結果として，感染症を増加させたり，皮膚がんの誘因となる可能性がある）については，臨床試験成績がなく不明である。 ４．皮膚感染症を伴うアトピー性皮膚炎患者には使用しないことを原則とするが，やむを得ず使用する場合には，感染部位を避けて使用するか，又はあらかじめ適切な抗菌剤，抗ウイルス剤，抗真菌剤による治療を行う，もしくはこれらとの併用を考慮すること。 ５．使用後，一過性に皮膚刺激感（灼熱感，ほてり感，疼痛，そう痒感等）が高頻度に認められるが，通常，皮疹の改善とともに発現しなくなるので，皮膚刺激感があることについて患者に十分説明すること。


プロナーゼＭＳ

炎症，アレルギーに作用する薬剤
 → 消炎酵素
  → 蛋白分解酵素

一般名 | プロナーゼ
商品名 | プロナーゼＭＳ
個別医薬品コード | 7990002B2036
メーカー | 科研
プロナーゼＭＳ

項目 | 内容
効能効果 | 胃内視鏡検査における胃内粘液の溶解除去
用法用量 | 検査１５～３０分前に，プロナーゼとして２０，０００単位を炭酸水素ナトリウム１ｇとともに約５０～８０ｍＬの水に溶かし，経口投与する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．胃内出血のある患者［粘液の除去に伴い，出血が悪化するおそれがある。］ ２．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 本剤の投与により，胃の潰瘍部，ポリープ等の病変から出血があらわれることがあるので，胃内出血のある患者には投与しないこと。また，胃内出血の疑いのある患者には十分注意すること。


プロネスパスタアロマ

その他
 → 歯科・口腔用剤
  → 局所麻酔薬

一般名 | アミノ安息香酸エチル・ジブカイン塩酸塩配合剤
商品名 | プロネスパスタアロマ
個別医薬品コード | 2710819M1029
メーカー | 日本歯科

項目 | 内容
効能効果 | 効能・効果 歯科領域における表面麻酔
用法用量 | 用法・用量 適量を局所に塗布する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分又は安息香酸エステル系局所麻酔剤に対し，過敏症の既往歴のある患者 ２．メトヘモグロビン血症のある患者
一般的注意 | 重要な基本的注意 １．まれに（０．１％未満）ショックあるいは中毒症状を起こすことがあるので，局所麻酔剤の使用に際しては，常時，直ちに救急処置のとれる準備が望ましい。 ２．本剤の投与に際し，その副作用を完全に防止する方法はないが，ショックあるいは中毒症状をできるだけ避けるために，次の諸点に留意すること。 （１）．患者の全身状態の観察を十分に行うこと。 （２）．できるだけ必要最少量にとどめること。


プロノン錠１００ｍｇ

循環器系に作用する薬剤
 → 抗不整脈薬
  → Ｎａチャネル遮断薬

ハイリスク分類
不整脈用剤

一般名 | プロパフェノン塩酸塩
商品名 | プロノン錠１００ｍｇ
個別医薬品コード | 2129006F2022
メーカー | アステラス
プロノン錠１００ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2129006F2049 | ソビラール錠１００ | 大原

項目 | 内容
効能効果 | 効能・効果 下記の状態で他の抗不整脈薬が使用できないか又は無効の場合 頻脈性不整脈
用法用量 | 用法・用量 通常，成人にはプロパフェノン塩酸塩として１回１５０ｍｇを１日３回経口投与する。なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．うっ血性心不全のある患者［本剤は心機能抑制作用があるため，心不全を悪化させる可能性がある。］ ２．高度の房室ブロック，高度の洞房ブロックのある患者［刺激伝導障害を悪化させ，完全房室ブロックや高度の徐脈に陥る可能性がある。］ ３．リトナビルを投与中の患者（「相互作用」の項参照）
一般的注意 | 重要な基本的注意 １．本剤は他の抗不整脈薬が使用できないか又は無効の場合にのみ適用を考慮すること。 ２．本剤の投与に際しては，頻回に患者の状態を観察し，心電図，脈拍，血圧，心胸比を定期的に調べること。ＰＱの延長，ＱＲＳ幅の増大，ＱＴの延長，徐脈，血圧低下等の異常所見が認められた場合には，直ちに減量又は投与を中止すること。 特に，次の患者又は場合には，少量から開始するなど投与量に十分注意するとともに，頻回に心電図検査を実施すること。 （１）．基礎心疾患（心筋梗塞，弁膜症，心筋症等）があり，心不全を来すおそれのある患者（心室頻拍，心室細動等が発現するおそれが高いので，開始後１～２週間は入院させること。） （２）．高齢者（入院させて開始することが望ましい。「高齢者への投与」の項参照） （３）．他の抗不整脈薬との併用［有効性，安全性が確立していない。］ （４）．肝機能障害，重篤な腎機能障害，心機能低下のある患者［本剤は肝臓での代謝により体内から消失する薬剤であり，血中濃度が高くなりやすい。「薬物動態」の項参照］ ３．本剤は心臓ペーシング閾値を上昇させる場合があるので，恒久的ペースメーカー使用中の患者には十分注意して投与すること。なお，異常が認められた場合には，直ちに投与を中止すること。 ４．一日用量４５０ｍｇを超えて投与する場合には，副作用発現の可能性が増大するので注意すること。


プロノン錠１５０ｍｇ

循環器系に作用する薬剤
 → 抗不整脈薬
  → Ｎａチャネル遮断薬

ハイリスク分類
不整脈用剤

一般名 | プロパフェノン塩酸塩
商品名 | プロノン錠１５０ｍｇ
個別医薬品コード | 2129006F1026
メーカー | アステラス
プロノン錠１５０ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2129006F1034 | ソビラール錠１５０ | 大原

項目 | 内容
効能効果 | 効能・効果 下記の状態で他の抗不整脈薬が使用できないか又は無効の場合 頻脈性不整脈
用法用量 | 用法・用量 通常，成人にはプロパフェノン塩酸塩として１回１５０ｍｇを１日３回経口投与する。なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．うっ血性心不全のある患者［本剤は心機能抑制作用があるため，心不全を悪化させる可能性がある。］ ２．高度の房室ブロック，高度の洞房ブロックのある患者［刺激伝導障害を悪化させ，完全房室ブロックや高度の徐脈に陥る可能性がある。］ ３．リトナビルを投与中の患者（「相互作用」の項参照）
一般的注意 | 重要な基本的注意 １．本剤は他の抗不整脈薬が使用できないか又は無効の場合にのみ適用を考慮すること。 ２．本剤の投与に際しては，頻回に患者の状態を観察し，心電図，脈拍，血圧，心胸比を定期的に調べること。ＰＱの延長，ＱＲＳ幅の増大，ＱＴの延長，徐脈，血圧低下等の異常所見が認められた場合には，直ちに減量又は投与を中止すること。 特に，次の患者又は場合には，少量から開始するなど投与量に十分注意するとともに，頻回に心電図検査を実施すること。 （１）．基礎心疾患（心筋梗塞，弁膜症，心筋症等）があり，心不全を来すおそれのある患者（心室頻拍，心室細動等が発現するおそれが高いので，開始後１～２週間は入院させること。） （２）．高齢者（入院させて開始することが望ましい。「高齢者への投与」の項参照） （３）．他の抗不整脈薬との併用［有効性，安全性が確立していない。］ （４）．肝機能障害，重篤な腎機能障害，心機能低下のある患者［本剤は肝臓での代謝により体内から消失する薬剤であり，血中濃度が高くなりやすい。「薬物動態」の項参照］ ３．本剤は心臓ペーシング閾値を上昇させる場合があるので，恒久的ペースメーカー使用中の患者には十分注意して投与すること。なお，異常が認められた場合には，直ちに投与を中止すること。 ４．一日用量４５０ｍｇを超えて投与する場合には，副作用発現の可能性が増大するので注意すること。


プロパジール錠５０ｍｇ

内分泌系薬剤
 → 甲状腺疾患治療薬
  → 抗甲状腺薬

一般名 | プロピルチオウラシル
商品名 | プロパジール錠５０ｍｇ
個別医薬品コード | 2432002F1046
メーカー | 中外
プロパジール錠５０ｍｇ

項目 | 内容
効能効果 | １．甲状腺機能亢進症
用法用量 | プロピルチオウラシルとして，通常成人に対しては初期量１日３００ｍｇを３～４回に分割経口投与する。症状が重症のときには１日４００～６００ｍｇを使用する。機能亢進症状がほぼ消失したなら，１～４週間ごとに漸減し，維持量１日５０～１００ｍｇを１～２回に分割経口投与する。 通常小児に対しては初期量５歳以上～１０歳未満では１日１００～２００ｍｇ，１０歳以上～１５歳未満では，１日２００～３００ｍｇを２～４回に分割経口投与する。機能亢進症状がほぼ消失したなら，１～４週間ごとに漸減し，維持量１日５０～１００ｍｇを１～２回に分割経口投与する。 通常妊婦に対しては初期量１日１５０～３００ｍｇを３～４回に分割経口投与する。機能亢進症状がほぼ消失したなら，１～４週間ごとに漸減し，維持量１日５０～１００ｍｇを１～２回に分割経口投与する。正常妊娠時の甲状腺機能検査値を低下しないよう，２週間ごとに検査し，必要最低限量を投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤に対し過敏症の既往歴のある患者 ２．本剤使用後肝機能が悪化した患者［本剤使用後肝機能が悪化した例で，継続投与中，劇症肝炎が発生したことがある。］
一般的注意 |


プロパデルムクリーム０．０２５％

炎症，アレルギーに作用する薬剤
 → 副腎皮質ステロイド
  → 外用剤

一般名 | ベクロメタゾンプロピオン酸エステル
商品名 | プロパデルムクリーム０．０２５％
個別医薬品コード | 2646714N1160
メーカー | ＧＳＫ
プロパデルムクリーム０．０２５％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2646714N1039 | イペクリーム | 協和新薬
2646714N1179 | ベクラシンクリーム０．０２５％ | 摩耶堂

項目 | 内容
効能効果 | 効能・効果 湿疹・皮膚炎群（進行性指掌角皮症，女子顔面黒皮症，ビダール苔癬，放射線皮膚炎，日光皮膚炎を含む），痒疹群（じん麻疹様苔癬，ストロフルス，固定じん麻疹を含む），虫さされ，乾癬，掌蹠膿疱症，扁平苔癬，慢性円板状エリテマトーデス
用法用量 | 用法・用量 本剤適量を１日数回患部に塗布する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．細菌，真菌，ウイルス皮膚感染症［感染が悪化するおそれがある。］ ２．本剤の成分に対して過敏症の既往歴のある患者 ３．鼓膜に穿孔のある湿疹性外耳道炎［穿孔部位の治癒が遅れるおそれがある。また，感染のおそれがある。］ ４．潰瘍（ベーチェット病は除く），第２度深在性以上の熱傷・凍傷［皮膚の再生が抑制され，治癒が著しく遅れるおそれがある。］
一般的注意 | 重要な基本的注意 １．皮膚感染を伴う湿疹・皮膚炎には使用しないことを原則とするが，やむを得ず使用する必要がある場合には，あらかじめ適切な抗菌剤，抗真菌剤による治療を行うか，又はこれらとの併用を考慮すること。 ２．大量又は長期にわたる広範囲の密封法等の使用により，副腎皮質ステロイド剤を全身的投与した場合と同様な症状があらわれることがある。 ３．本剤の使用により症状の改善がみられない場合又は症状の悪化をみる場合は使用を中止すること。 ４．症状改善後は，できるだけ速やかに使用を中止すること。


プロパデルム軟膏０．０２５％

炎症，アレルギーに作用する薬剤
 → 副腎皮質ステロイド
  → 外用剤

一般名 | ベクロメタゾンプロピオン酸エステル
商品名 | プロパデルム軟膏０．０２５％
個別医薬品コード | 2646714M1181
メーカー | ＧＳＫ
プロパデルム軟膏０．０２５％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2646714M1033 | イペ軟膏 | 協和新薬
2646714M1190 | ベクラシン軟膏０．０２５％ | 摩耶堂

項目 | 内容
効能効果 | 効能・効果 湿疹・皮膚炎群（進行性指掌角皮症，女子顔面黒皮症，ビダール苔癬，放射線皮膚炎，日光皮膚炎を含む），痒疹群（じん麻疹様苔癬，ストロフルス，固定じん麻疹を含む），虫さされ，乾癬，掌蹠膿疱症，扁平苔癬，慢性円板状エリテマトーデス
用法用量 | 用法・用量 本剤適量を１日数回患部に塗布する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．細菌，真菌，ウイルス皮膚感染症［感染が悪化するおそれがある。］ ２．本剤の成分に対して過敏症の既往歴のある患者 ３．鼓膜に穿孔のある湿疹性外耳道炎［穿孔部位の治癒が遅れるおそれがある。また，感染のおそれがある。］ ４．潰瘍（ベーチェット病は除く），第２度深在性以上の熱傷・凍傷［皮膚の再生が抑制され，治癒が著しく遅れるおそれがある。］
一般的注意 | 重要な基本的注意 １．皮膚感染を伴う湿疹・皮膚炎には使用しないことを原則とするが，やむを得ず使用する必要がある場合には，あらかじめ適切な抗菌剤，抗真菌剤による治療を行うか，又はこれらとの併用を考慮すること。 ２．大量又は長期にわたる広範囲の密封法等の使用により，副腎皮質ステロイド剤を全身的投与した場合と同様な症状があらわれることがある。 ３．本剤の使用により症状の改善がみられない場合又は症状の悪化をみる場合は使用を中止すること。 ４．症状改善後は，できるだけ速やかに使用を中止すること。


プロピタン散１０％

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → ブチロフェノン系抗精神病薬

ハイリスク分類
精神神経用剤

一般名 | ピパンペロン塩酸塩
商品名 | プロピタン散１０％
個別医薬品コード | 1179006B1030
メーカー | サンノーバ

項目 | 内容
効能効果 | 効能・効果 統合失調症
用法用量 | 用法・用量 プロピタン散１０％： 散１０％：通常成人には，最初の１～２週間は１日０．５～１．５ｇ（ピパンペロン塩酸塩として５０～１５０ｍｇ）を，以後漸増し，１日１．５～６ｇ（ピパンペロン塩酸塩として１５０～６００ｍｇ）を３回に分けて経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．昏睡状態の患者又はバルビツール酸誘導体等の中枢神経抑制剤の強い影響下にある患者〔中枢神経抑制作用を増強させるおそれがある。〕 ２．重症の心不全患者〔症状を悪化させるおそれがある。〕 ３．パーキンソン病のある患者〔錐体外路症状があらわれやすい。〕 ４．本剤の成分又はブチロフェノン系化合物に対し過敏症の既往歴のある患者 ５．アドレナリンを投与中の患者〔「相互作用」の項参照〕
一般的注意 | 重要な基本的注意 １．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように注意すること。 ２．本剤は制吐作用を有するため，他の薬剤に基づく中毒，腸閉塞，脳腫瘍等による嘔吐症状を不顕性化することがあるので注意すること。 ３．抗精神病薬において，肺塞栓症，静脈血栓症等の血栓塞栓症が報告されているので，不動状態，長期臥床，肥満，脱水状態等の危険因子を有する患者に投与する場合には注意すること。


プロピタン錠５０ｍｇ

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → ブチロフェノン系抗精神病薬

ハイリスク分類
精神神経用剤

一般名 | ピパンペロン塩酸塩
商品名 | プロピタン錠５０ｍｇ
個別医薬品コード | 1179006F1031
メーカー | サンノーバ
プロピタン錠５０ｍｇ

項目 | 内容
効能効果 | 効能・効果 統合失調症
用法用量 | 用法・用量 プロピタン錠５０ｍｇ： 錠５０ｍｇ：通常成人には，最初の１～２週間は１日１～３錠（ピパンペロン塩酸塩として５０～１５０ｍｇ）を，以後漸増し，１日３～１２錠（ピパンペロン塩酸塩として１５０～６００ｍｇ）を３回に分けて経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．昏睡状態の患者又はバルビツール酸誘導体等の中枢神経抑制剤の強い影響下にある患者〔中枢神経抑制作用を増強させるおそれがある。〕 ２．重症の心不全患者〔症状を悪化させるおそれがある。〕 ３．パーキンソン病のある患者〔錐体外路症状があらわれやすい。〕 ４．本剤の成分又はブチロフェノン系化合物に対し過敏症の既往歴のある患者 ５．アドレナリンを投与中の患者〔「相互作用」の項参照〕
一般的注意 | 重要な基本的注意 １．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように注意すること。 ２．本剤は制吐作用を有するため，他の薬剤に基づく中毒，腸閉塞，脳腫瘍等による嘔吐症状を不顕性化することがあるので注意すること。 ３．抗精神病薬において，肺塞栓症，静脈血栓症等の血栓塞栓症が報告されているので，不動状態，長期臥床，肥満，脱水状態等の危険因子を有する患者に投与する場合には注意すること。


プロヘパール配合錠

消化器系に作用する薬剤
 → 肝疾患治療薬
  → 肝臓製剤

一般名 | 肝臓加水分解物配合剤
商品名 | プロヘパール配合錠
個別医薬品コード | 3919101F1031
メーカー | 科研
プロヘパール配合錠

項目 | 内容
効能効果 | 効能・効果 慢性肝疾患における肝機能の改善
用法用量 | 用法・用量 通常，成人１回１～２錠を１日３回経口投与する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．肝性昏睡の患者［アンモニア血症を助長することがある。］
一般的注意 |


プロベラ錠２．５ｍｇ

内分泌系薬剤
 → 女性ホルモン製剤，子宮用剤
  → 黄体ホルモン

一般名 | メドロキシプロゲステロン酢酸エステル
商品名 | プロベラ錠２．５ｍｇ
個別医薬品コード | 2478002F1070
メーカー | ファイザー
プロベラ錠２．５ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2478002F1045 | メドキロン錠２．５ | 東和薬品
2478002F1053 | ネルフィン錠２．５ | ポーラファルマ
2478002F1061 | プロゲストン錠２．５ｍｇ | 富士製薬

項目 | 内容
効能効果 | 効能・効果 無月経，月経周期異常（稀発月経，多発月経），月経量異常（過少月経，過多月経），機能性子宮出血，黄体機能不全による不妊症，切迫流早産，習慣性流早産
用法用量 | 用法・用量 メドロキシプロゲステロン酢酸エステルとして，通常成人１日２．５～１５ｍｇ（１～６錠）を１～３回に分割経口投与する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．脳梗塞，心筋梗塞，血栓静脈炎等の血栓性疾患又はその既往歴のある患者［症状が悪化するおそれがある。］ ２．重篤な肝障害・肝疾患のある患者［症状が悪化するおそれがある。］ ３．診断未確定の性器出血，尿路出血のある患者［病因を見のがすおそれがある。］ ４．稽留流産［妊娠維持作用により子宮内で死亡している胎児の排泄が困難になるおそれがある。］ ５．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．流早産以外の患者に投与する場合は，問診，内診，基礎体温の測定，免疫学的妊娠診断などにより，妊娠していないことを十分確認すること。 ２．本剤を妊娠維持の目的で投与する場合は，黄体機能不全によると考えられる流早産にとどめること。また，妊娠状態が継続しているか否か確かめること。


プロペト

感覚器官用剤
 → 皮膚科用剤
  → その他

一般名 | 白色ワセリン
商品名 | プロペト
個別医薬品コード | 7121703X1330
メーカー | 丸石：大阪
プロペト

項目 | 内容
効能効果 | 用途 眼科用軟膏基剤，一般軟膏基剤として調剤に用いる。また，皮膚保護剤として用いる。
用法用量 |
警告 |
禁忌 |
一般的注意 |


プロマック顆粒１５％

消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → 防御因子増強薬

一般名 | ポラプレジンク
商品名 | プロマック顆粒１５％
個別医薬品コード | 2329027D1028
メーカー | ゼリア
プロマック顆粒１５％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2329027D1044 | ポラプレジンク顆粒１５％「ＣＨ」 | 長生堂
2329027D1052 | ポラプレジンク顆粒１５％「ＮＳ」 | 日新：山形
2329027D1060 | ポラプレジンク顆粒１５％「ＳＮ」 | シオノ
2329027D1079 | ポラプレジンク顆粒１５％「ＹＤ」 | 陽進堂
2329027D1087 | ポラプレジンク顆粒１５％「タイヨー」 | 大興
2329027D1095 | ポラプレジンク顆粒１５％「マイラン」 | マイラン製薬

項目 | 内容
効能効果 | 効能・効果 胃潰瘍
用法用量 | 用法・用量 通常，成人にはポラプレジンクとして１回７５ｍｇを１日２回朝食後及び就寝前に経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


プロマックＤ錠７５

消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → 防御因子増強薬

一般名 | ポラプレジンク
商品名 | プロマックＤ錠７５
個別医薬品コード | 2329027F1029
メーカー | ゼリア
プロマックＤ錠７５

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2329027F1037 | ポラプレジンクＯＤ錠７５ｍｇ「サワイ」 | 沢井

項目 | 内容
効能効果 | 効能・効果 胃潰瘍
用法用量 | 用法・用量 通常，成人にはポラプレジンクとして１回７５ｍｇを１日２回朝食後及び就寝前に経口投与する。 なお，年齢，症状により適宜増減する。 用法・用量に関連する使用上の注意 本剤は口腔内で崩壊するが，口腔粘膜から吸収されることはないため，唾液，又は水で飲み込むこと。
警告 |
禁忌 |
一般的注意 |


プロミド錠２００ｍｇ

消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → 抗ガストリン薬

一般名 | プログルミド
商品名 | プロミド錠２００ｍｇ
個別医薬品コード | 2329010F1031
メーカー | 科研
プロミド錠２００ｍｇ

項目 | 内容
効能効果 | 効能・効果 下記疾患の胃粘膜病変（糜爛，出血，発赤，浮腫）の改善 急性胃炎，慢性胃炎の急性増悪期 胃潰瘍
用法用量 | 用法・用量 通常成人には，プログルミドとして，１日量１．２～１．６ｇ（６～８錠）を３～４回に分けて経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


プロレナール錠５μｇ

循環器系に作用する薬剤
 → 血管拡張薬
  → プロスタグランジン製剤

一般名 | リマプロスト アルファデクス
商品名 | プロレナール錠５μｇ
個別医薬品コード | 3399003F1081
メーカー | 大日本住友
プロレナール錠５μｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
3399003F1049 | ゼフロプト錠５μｇ | シオノ
3399003F1057 | オプチラン錠５μｇ | 大洋
3399003F1065 | オパプロスモン錠５μｇ | 日医工
3399003F1090 | リマルモン錠５μｇ | メディサ
3399003F1103 | リマプロストアルファデクス錠５μｇ「Ｆ」 | 富士製薬

項目 | 内容
効能効果 | 効能・効果 １．閉塞性血栓血管炎に伴う潰瘍，疼痛および冷感等の虚血性諸症状の改善 ２．後天性の腰部脊柱管狭窄症（ＳＬＲ試験正常で，両側性の間欠跛行を呈する患者）に伴う自覚症状（下肢疼痛，下肢しびれ）および歩行能力の改善
用法用量 | 用法・用量 １．閉塞性血栓血管炎に伴う潰瘍，疼痛および冷感等の虚血性諸症状の改善には， 通常成人に，リマプロストとして１日３０μｇを３回に分けて経口投与する。 ２．後天性の腰部脊柱管狭窄症（ＳＬＲ試験正常で，両側性の間欠跛行を呈する患者）に伴う自覚症状（下肢疼痛，下肢しびれ）および歩行能力の改善には， 通常成人に，リマプロストとして１日１５μｇを３回に分けて経口投与する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 妊婦または妊娠している可能性のある婦人〔「妊婦・産婦・授乳婦等への投与」の項参照〕
一般的注意 | 重要な基本的注意 １．腰部脊柱管狭窄症に対しては，症状の経過観察を行い，漫然と継続投与しないこと。 ２．腰部脊柱管狭窄症において，手術適応となるような重症例での有効性は確立していない。


プロ・バンサイン錠１５ｍｇ

消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → 四級アンモニウム塩合成抗コリン薬 		消化器系に作用する薬剤
 → 胆道疾患治療薬
  → 催胆薬
※複数の分類に含まれます。

一般名 | プロパンテリン臭化物
商品名 | プロ・バンサイン錠１５ｍｇ
個別医薬品コード | 1231008F1032
メーカー | ファイザー
プロ・バンサイン錠１５ｍｇ

項目 | 内容
効能効果 | 効能・効果 下記疾患における分泌・運動亢進並びに疼痛 胃・十二指腸潰瘍，胃酸過多症，幽門痙攣，胃炎，腸炎，過敏大腸症（イリタブルコロン），膵炎，胆道ジスキネジー 夜尿症または遺尿症 多汗症
用法用量 | 用法・用量 通常，成人には１回１錠（プロパンテリン臭化物として１５ｍｇ）を１日３～４回経口投与する。 なお，年令，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．緑内障の患者［眼圧の上昇を起こし症状を悪化させるおそれがある。］ ２．前立腺肥大による排尿障害のある患者［症状を悪化させるおそれがある。］ ３．重篤な心疾患のある患者［心悸亢進を起こすおそれがある。］ ４．麻痺性イレウスのある患者［閉塞状態を悪化させるおそれがある。］
一般的注意 | 重要な基本的注意 眼の調節障害，眠気を起こすことがあるので，本剤投与中の患者には，自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


ヘキザック消毒液２０％

病原微生物に対する薬剤
 → 消毒薬
  → クロルヘキシジン製剤

一般名 | クロルヘキシジングルコン酸塩
商品名 | ヘキザック消毒液２０％
個別医薬品コード | 2619713Q1190
メーカー | 吉田製薬

項目
内容
効能効果
用法用量 効能効果及び用法用量
本剤はクロルヘキシジングルコン酸塩として次の濃度の水溶液又はエタノール液として使用する。
効能・効果 | 用法・用量
手指・皮膚の消毒 | ０．１～０．５％水溶液（本剤の２００倍～４０倍希釈）
皮膚の創傷部位の消毒 | ０．０５％水溶液（本剤の４００倍希釈）
手術部位（手術野）の皮膚の消毒及び医療機器の消毒 | ０．１～０．５％水溶液（本剤の２００倍～４０倍希釈）又は０．５％エタノール溶液（本剤の４０倍希釈）
結膜のうの洗浄・消毒 | ０．０５％以下の水溶液（本剤の４００倍以上希釈）
産婦人科・泌尿器科における外陰・外性器の皮膚の消毒 | ０．０２％水溶液（本剤の１０００倍希釈）
手術室・病室・家具・器具・物品などの消毒 | ０．０５％水溶液（本剤の４００倍希釈）
警告
禁忌 禁忌（次の患者及び部位には使用しないこと）
１．クロルヘキシジン製剤に対し過敏症の既往歴のある患者
２．脳，脊髄，耳（内耳，中耳，外耳）
〔聴神経及び中枢神経に対して直接使用した場合は，難聴，神経障害を来すことがある。〕
３．腟，膀胱，口腔等の粘膜面
〔クロルヘキシジン製剤の上記部位への使用により，ショック症状（初期症状：悪心・不快感・冷汗・眩暈・胸内苦悶・呼吸困難・発赤等）の発現が報告されている。〕
一般的注意 重要な基本的注意
１．ショック等の反応を予測するため，使用に際してはクロルヘキシジン製剤に対する過敏症の既往歴，薬物過敏体質の有無について十分な問診を行うこと。
２．本剤は必ず希釈し，濃度に注意して使用すること。
３．創傷部位又は結膜のうに使用する希釈水溶液は，調製後必ず滅菌処理すること。
４．結膜のう等特に敏感な組織に使用しなければならない場合には，濃度に注意し，使用後滅菌水で水洗すること。
５．原液や高濃度液が眼に入らないように注意すること。
眼に入った場合は直ちによく水洗すること。


ヘキストラスチノン散１００％

代謝系に作用する薬剤
 → 糖尿病治療薬
  → スルホニル尿素（ＳＵ）類

ハイリスク分類
糖尿病用剤

一般名 | トルブタミド
商品名 | ヘキストラスチノン散１００％
個別医薬品コード | 3961006X1051
メーカー | ｻﾉﾌｨ･ｱﾍﾞﾝﾃｨｽ

項目 | 内容
効能効果 | 効能又は効果 インスリン非依存型糖尿病（ただし，食事療法・運動療法のみで十分な効果が得られない場合に限る。）
用法用量 | 用法及び用量 通常，１日量トルブタミドとして０．５～１．０ｇを経口投与し，必要に応じ適宜増量して維持量を決定する。ただし，１日最高投与量は２．０ｇとする。 投与方法は，１回投与の場合は朝食前又は後，２回投与の場合は朝夕それぞれ食前又は後に経口投与する。
警告 | 警告 重篤かつ遷延性の低血糖症を起こすことがある。用法・用量，使用上の注意に特に留意すること。
禁忌 | 禁忌（次の患者には投与しないこと） １．重症ケトーシス，糖尿病性昏睡又は前昏睡，インスリン依存型糖尿病（若年型糖尿病，ブリットル型糖尿病等）の患者［インスリンの適用である。］ ２．重篤な肝又は腎機能障害のある患者［低血糖を起こすおそれがある。］ ３．重症感染症，手術前後，重篤な外傷のある患者［インスリンの適用である。］ ４．下痢，嘔吐等の胃腸障害のある患者［低血糖を起こすおそれがある。］ ５．急性ポルフィリン症の患者［急性ポルフィリン症を誘発したとの報告がある。］ ６．妊婦又は妊娠している可能性のある婦人［「６．妊婦，産婦，授乳婦等への投与」の項参照］ ７．本剤の成分又はスルホンアミド系薬剤に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．糖尿病の診断が確立した患者に対してのみ適用を考慮すること。 糖尿病以外にも耐糖能異常・尿糖陽性等，糖尿病類似の症状（腎性糖尿，老人性糖代謝異常，甲状腺機能異常等）を有する疾患があることに留意すること。 ２．適用はあらかじめ糖尿病治療の基本である食事療法，運動療法を十分に行ったうえで効果が不十分な場合に限り考慮すること。 ３．投与する場合には，少量より開始し，血糖，尿糖を定期的に検査し，薬剤の効果を確かめ，効果が不十分な場合には，速やかに他の治療法への切り替えを行うこと。 ４．投与の継続中に，投与の必要がなくなる場合や，減量する必要がある場合があり，また，患者の不養生，感染症の合併等により効果がなくなったり，不十分となる場合があるので，食事摂取量，体重の推移，血糖値，感染症の有無等に留意のうえ，常に投与継続の可否，投与量，薬剤の選択等に注意すること。 ５．重篤かつ遷延性の低血糖を起こすことがあるので，高所作業，自動車の運転等に従事している患者に投与するときには注意すること。また，低血糖に関する注意について，患者及びその家族に十分徹底させること。


ヘキストラスチノン錠０．５ｇ

代謝系に作用する薬剤
 → 糖尿病治療薬
  → スルホニル尿素（ＳＵ）類

ハイリスク分類
糖尿病用剤

一般名 | トルブタミド
商品名 | ヘキストラスチノン錠０．５ｇ
個別医薬品コード | 3961006F2109
メーカー | ｻﾉﾌｨ･ｱﾍﾞﾝﾃｨｽ
ヘキストラスチノン錠０．５ｇ

項目 | 内容
効能効果 | 効能又は効果 インスリン非依存型糖尿病（ただし，食事療法・運動療法のみで十分な効果が得られない場合に限る。）
用法用量 | 用法及び用量 通常，１日量トルブタミドとして０．５～１．０ｇを経口投与し，必要に応じ適宜増量して維持量を決定する。ただし，１日最高投与量は２．０ｇとする。 投与方法は，１回投与の場合は朝食前又は後，２回投与の場合は朝夕それぞれ食前又は後に経口投与する。
警告 | 警告 重篤かつ遷延性の低血糖症を起こすことがある。用法・用量，使用上の注意に特に留意すること。
禁忌 | 禁忌（次の患者には投与しないこと） １．重症ケトーシス，糖尿病性昏睡又は前昏睡，インスリン依存型糖尿病（若年型糖尿病，ブリットル型糖尿病等）の患者［インスリンの適用である。］ ２．重篤な肝又は腎機能障害のある患者［低血糖を起こすおそれがある。］ ３．重症感染症，手術前後，重篤な外傷のある患者［インスリンの適用である。］ ４．下痢，嘔吐等の胃腸障害のある患者［低血糖を起こすおそれがある。］ ５．急性ポルフィリン症の患者［急性ポルフィリン症を誘発したとの報告がある。］ ６．妊婦又は妊娠している可能性のある婦人［「６．妊婦，産婦，授乳婦等への投与」の項参照］ ７．本剤の成分又はスルホンアミド系薬剤に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．糖尿病の診断が確立した患者に対してのみ適用を考慮すること。 糖尿病以外にも耐糖能異常・尿糖陽性等，糖尿病類似の症状（腎性糖尿，老人性糖代謝異常，甲状腺機能異常等）を有する疾患があることに留意すること。 ２．適用はあらかじめ糖尿病治療の基本である食事療法，運動療法を十分に行ったうえで効果が不十分な場合に限り考慮すること。 ３．投与する場合には，少量より開始し，血糖，尿糖を定期的に検査し，薬剤の効果を確かめ，効果が不十分な場合には，速やかに他の治療法への切り替えを行うこと。 ４．投与の継続中に，投与の必要がなくなる場合や，減量する必要がある場合があり，また，患者の不養生，感染症の合併等により効果がなくなったり，不十分となる場合があるので，食事摂取量，体重の推移，血糖値，感染症の有無等に留意のうえ，常に投与継続の可否，投与量，薬剤の選択等に注意すること。 ５．重篤かつ遷延性の低血糖を起こすことがあるので，高所作業，自動車の運転等に従事している患者に投与するときには注意すること。また，低血糖に関する注意について，患者及びその家族に十分徹底させること。


ヘパリンＺ軟膏５００単位／ｇ

感覚器官用剤
 → 皮膚科用剤
  → 血行促進・皮膚保湿剤

一般名 | ヘパリンナトリウム
商品名 | ヘパリンＺ軟膏５００単位／ｇ
個別医薬品コード | 3334700M1063
メーカー | ゼリア
ヘパリンＺ軟膏５００単位／ｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
3334700M1047 | ペセタ軟膏 | 池田薬品

項目 | 内容
効能効果 | 効能・効果 血行障害に基づく疼痛と炎症性疾患（注射後の硬結並びに疼痛） 外傷（打撲，捻挫，挫傷）後の腫脹・血腫・腱鞘炎・筋肉痛・関節炎 肥厚性瘢痕・ケロイドの治療と予防 血栓性静脈炎（痔核を含む）
用法用量 | 用法・用量 通常，症状により適量を１日１～数回塗擦またはガーゼ等にのばして貼布する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） （次の患者には使用しないこと）： （１）．出血性血液疾患（血友病，血小板減少症，紫斑病等）のある患者〔出血傾向を増強するおそれがある〕 （２）．僅少な出血でも重大な結果を来すことが予想される患者〔出血傾向を増強するおそれがある〕 （次の部位には使用しないこと）： （１）．潰瘍，びらん面〔潰瘍，びらんを悪化させるおそれがある〕 （２）．眼〔異常な刺激痛を起こすおそれがある〕
一般的注意 |


ヘパンＥＤ配合内用剤

ビタミン製剤，輸液・栄養製剤
 → 輸液・栄養製剤
  → 肝不全用経腸栄養剤

一般名 | 肝不全用成分栄養剤
商品名 | ヘパンＥＤ配合内用剤
個別医薬品コード | 3259111A1035
メーカー | 味の素製薬
ヘパンＥＤ配合内用剤

項目 | 内容
効能効果 | 効能又は効果 肝性脳症を伴う慢性肝不全患者の栄養状態の改善
用法用量 | 用法及び用量 通常，成人に１回量として１包（８０ｇ）を約２５０ｍＬの常温の水又は微温湯に溶かし（約３１０ｋｃａｌ／３００ｍＬ），１日２回食事とともに経口摂取する。なお，年齢・症状に応じて適宜増減する。 ＜調製方法＞： 本剤１包（８０ｇ）を約１ｋｃａｌ／ｍＬに調製する場合：容器に常温の水又は微温湯を約２５０ｍＬ入れ，本剤１包（８０ｇ）を加えて速やかに攪拌する。この場合，溶解後の液量は約３００ｍＬ（約１ｋｃａｌ／ｍＬ）となる。 本剤プラスチック容器入り（８０ｇ）を約１ｋｃａｌ／ｍＬに調製する場合：常温の水又は微温湯で溶解し，液量を約３００ｍＬの目盛り（凸部）に調製する。 用法及び用量に関連する使用上の注意 本剤を用いて調製した液剤は，静注してはならない。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重症糖尿病，又はステロイド大量投与の患者で糖代謝異常が疑われる場合［高血糖があらわれるおそれがある。］ ２．肝障害以外のアミノ酸代謝異常のある患者［高アミノ酸血症等を起こすおそれがある。］
一般的注意 | 重要な基本的注意 １．肝性脳症を伴う慢性肝不全患者に対して使用すること。昏睡度ＩＶ以上の肝性脳症に対する効果及び肝障害の急性期における効果は確認されていない。 ２．本剤は現に肝性脳症が発現している患者，又は本剤の投与を中止すると直ちに脳症が再発すると考えられる患者に使用し，栄養状態の改善のみを目的とした投与は行わないこと（長期間にわたる栄養状態改善効果は確認されていない）。 ３．本剤の１日量（１６０ｇ）のみでは，必要な１日総カロリー及び蛋白量を満たすことはできないので患者の状態に合わせた適切な食事を併用して必要な総カロリー及び蛋白量を確保すること。


ヘプセラ錠１０

消化器系に作用する薬剤
 → 肝疾患治療薬
  → 抗肝炎ウイルス薬

一般名 | アデホビル ピボキシル
商品名 | ヘプセラ錠１０
個別医薬品コード | 6250026F1020
メーカー | ＧＳＫ
ヘプセラ錠１０

項目
内容
効能効果 効能・効果
Ｂ型肝炎ウイルスの増殖を伴い肝機能の異常が確認されたＢ型慢性肝疾患におけるＢ型肝炎ウイルスの増殖抑制
効能・効果に関連する使用上の注意
１．他の治療法等により肝機能検査値が正常範囲内に保たれている患者は本剤の対象患者とはならないので注意すること。
２．非代償性肝硬変に対する本剤の有効性及び安全性は確立していない（使用経験が少ない）（「慎重投与」の項参照）。
用法用量 用法・用量
通常，成人にはアデホビル　ピボキシルとして，１回１０ｍｇを１日１回経口投与する。
用法・用量に関連する使用上の注意
１．本剤は，投与中止により肝機能の悪化もしくは肝炎の重症化を起こすことがある。本内容を患者に説明し，患者が自己の判断で投与を中止しない様に十分指導すること（「警告」の項参照）。
２．本剤の投与開始時期，投与期間，併用薬，他の抗ウイルス剤に対する耐性がみられた患者への使用等については，国内外の学会のガイドライン等，最新の情報を参考にすること。なお，ラミブジン耐性がみられた患者に対し本剤を投与する場合には，ラミブジンと本剤を併用すること。その後，ラミブジンを中止し本剤単独投与にすることは推奨されない（「薬効薬理」の項参照）。
３．高用量の投与により，腎機能障害が発現する可能性があるため，「用法・用量」で定められた用量を超えないこと。
４．腎機能障害患者では，血中濃度が増大するため，本剤投与開始時のクレアチニンクリアランスに応じて，下表のとおり投与間隔の調節が必要である。腎機能障害患者に対し本剤を投与する場合には，血清クレアチニン及び血清リンの変動を定期的に観察すること（「慎重投与」，「重要な基本的注意」及び「薬物動態」の項参照）。
［表題］
患者の腎機能に対応する用法・用量の目安（外国人データ）注１）
 | クレアチニンクリアランス（ｍＬ／ｍｉｎ） | クレアチニンクリアランス（ｍＬ／ｍｉｎ） | クレアチニンクリアランス（ｍＬ／ｍｉｎ） | クレアチニンクリアランス（ｍＬ／ｍｉｎ）
 | ≧５０ | ３０～４９ | １０～２９ | 血液透析患者注２）
推奨用量 | １０ｍｇを１日に１回 | １０ｍｇを２日に１回 | １０ｍｇを３日に１回 | 透析後に１０ｍｇを週に１回

［表脚注］
注１）表中の本剤の推奨用量は単独投与した時の成績に基づくものである。なお，クレアチニンクリアランスが１０ｍＬ／ｍｉｎ未満の患者並びに腹膜透析を施行されている患者における推奨用量のデータは得られていない。　注２）週３～５回の透析を施行したデータに基づくものである。
なお，腎機能障害患者あるいは血液透析患者に対するラミブジンの用法・用量については，ラミブジンの添付文書に記載されている「用法・用量に関連する使用上の注意」を確認すること。
５．本剤とラミブジンの併用投与において，投与量の減量が必要な場合，本剤は投与間隔を調整するのに対し，ラミブジンは投与量を調整する必要があるので注意すること（本剤の分割又は粉砕時の安定性に関するデータは得られていない）。
６．ＨＩＶに重複感染している患者に対し，本剤及びラミブジン（３００ｍｇ／日）を併用投与した使用経験は限られている１）２）。
警告 警告
本剤の投与終了後，ウイルス再増殖に伴い，肝機能の悪化もしくは肝炎の重症化が認められることがある（「用法・用量に関連する使用上の注意」の項参照）。そのため，本剤の投与を終了する場合には，投与終了後少なくとも４ヵ月間は原則として２週間ごとに患者の臨床症状と臨床検査値（ＨＢＶ－ＤＮＡ，ＡＬＴ（ＧＰＴ）及び必要に応じ総ビリルビン）を観察し，その後も観察を続けること。
特に，免疫応答の強い患者（黄疸の既往のある患者，重度の急性増悪の既往のある患者，等）あるいは非代償性肝疾患の患者（組織学的に進展し，肝予備能が少ない患者を含む）では，投与終了後に肝炎が重症化することがあり，投与終了後の経過観察をより慎重に行う必要がある。この様な患者では本剤の投与終了が困難となり，長期にわたる治療が必要になる場合がある。
禁忌 禁忌（次の患者には投与しないこと）
本剤の成分に対して過敏症の既往歴のある患者
一般的注意 重要な基本的注意
１．本剤をラミブジンと併用投与する場合は，ラミブジンの添付文書に記載されている警告，禁忌，併用注意，慎重投与，重要な基本的注意，重大な副作用等の【使用上の注意】を必ず確認すること。
２．本剤の投与中は腎機能検査値の測定を行う等腎機能障害の発現に注意すること。特に，腎機能障害のある患者又はその既往歴のある患者においては，血清クレアチニン及び血清リンの変動を定期的に観察すること（「用法・用量に関連する使用上の注意」，「慎重投与」及び「薬物動態」の項参照）。
３．本剤によるＢ型慢性肝疾患の治療は，投与中のみでなく投与終了後も十分な経過観察が必要であり，経過に応じて適切な処置が必要なため，Ｂ型慢性肝疾患の治療に十分な知識と経験を持つ医師のもとで使用すること。
４．重度の肝疾患患者やＢ型肝硬変患者においては，投与初期に肝機能検査値の測定を行う等十分注意すること。
５．本剤のＨＩＶに対する有効性は示されていないため，ＨＩＶに重複感染している患者に本剤を投与開始するにあたっては，抗ＨＩＶ薬の治療によりＨＩＶ　ＲＮＡがコントロールされていることを確認すること。また，抗ＨＩＶ薬による治療を開始していないＨＩＶ重複感染患者において，抗ＨＩＶ薬を投与せずにＢ型肝炎に対し本剤を投与した場合，ＨＩＶの変異があらわれる可能性がある。
６．本剤による治療により他者へのＨＢＶ感染が避けられることは証明されていない旨を患者に説明すること。


ヘプロニカート錠１００ｍｇ「ＣＨ」

循環器系に作用する薬剤
 → 血管拡張薬
  → ニコチン酸系薬

一般名 | ヘプロニカート
商品名 | ヘプロニカート錠１００ｍｇ「ＣＨ」
個別医薬品コード | 2172006F1035
メーカー | 長生堂

項目 | 内容
効能効果 | 効能・効果 １．レイノー病・バージャー病・閉塞性動脈硬化症などの末梢循環障害 ２．凍瘡・凍傷
用法用量 | 用法・用量 通常成人には１日量ヘプロニカートとして３００～６００ｍｇ（３～６錠）を毎食後３回に分けて経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照） ２．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 |


ヘモクロンカプセル２００ｍｇ

その他
 → 痔疾患治療薬
  → 循環改善作用薬

一般名 | トリベノシド
商品名 | ヘモクロンカプセル２００ｍｇ
個別医薬品コード | 2559001M1104
メーカー | 天藤
ヘモクロンカプセル２００ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2559001M1074 | ヘモタイトカプセル２００ｍｇ | サンド
2559001M1082 | ヘモリールカプセル２００ｍｇ | 東洋カプセル
2559001M1090 | トークロンカプセル２００ｍｇ | キョーリンリメディオ

項目 | 内容
効能効果 | 効能・効果 内痔核に伴う出血・腫脹
用法用量 | 用法・用量 通常，成人１回１カプセル（トリベノシドとして２００ｍｇ）を１日３回，食後に経口投与する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 発疹等があらわれることがあるので，本剤の投与にあたっては，過敏症の既往の有無について十分に問診を行うこと。


ヘモナーゼ配合錠

その他
 → 痔疾患治療薬
  → 抗炎症作用薬

一般名 | ブロメライン・トコフェロール酢酸エステル
商品名 | ヘモナーゼ配合錠
個別医薬品コード | 2559101X1036
メーカー | ジェイドルフ
ヘモナーゼ配合錠

項目 | 内容
効能効果 | 効能又は効果 １．痔核，裂肛の症状（出血，疼痛，腫脹，痒感）の緩解 ２．肛門部手術創
用法用量 | 用法及び用量 通常成人１回１錠を１日３～４回経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


ヘモフィルＭ１０００

血液製剤，血液に作用する薬剤
 → 血液製剤
  → 血液凝固因子

一般名 | 乾燥濃縮人血液凝固第８因子
商品名 | ヘモフィルＭ１０００
個別医薬品コード | 6343406X8060
メーカー | バクスター

項目 | 内容
効能効果 | 血液凝固第ＶＩＩＩ因子欠乏患者に対し，血漿中の血液凝固第ＶＩＩＩ因子を補い，その出血傾向を抑制する。
用法用量 | 本品（ヘモフィルＭ２５０，ヘモフィルＭ５００，ヘモフィルＭ１０００）１バイアル当たり添付の溶剤１０ｍｌで溶解し，緩徐に静脈内注射又は点滴注入する。なお，１分間に５ｍｌをこえる注射速度はさけること。 用量は通常１回２５０～２０００単位を投与するが，年齢，症状に応じて適宜増減する。
警告 |
禁忌 |
一般的注意 | （１）非Ａ非Ｂ型肝炎等のウイルス感染症の危険性を完全に否定出来ないので，観察を十分に行い，肝障害があらわれた場合には適切な処置を行うこと。 （２）間隔をおいた輸注によりアナフィラキシー様症状を起こすことがあるので観察を十分に行うこと。 （３）頻回輸注した場合，ときに患者の血清中に血液凝固因子に対するインヒビターが発生するおそれがあるので観察を十分に行うこと。


ヘモフィルＭ２５０

血液製剤，血液に作用する薬剤
 → 血液製剤
  → 血液凝固因子

一般名 | 乾燥濃縮人血液凝固第８因子
商品名 | ヘモフィルＭ２５０
個別医薬品コード | 6343406X5087
メーカー | バクスター

項目 | 内容
効能効果 | 血液凝固第ＶＩＩＩ因子欠乏患者に対し，血漿中の血液凝固第ＶＩＩＩ因子を補い，その出血傾向を抑制する。
用法用量 | 本品１バイアル当たり添付の溶剤１０ｍｌで溶解し，緩徐に静脈内注射又は点滴注入する。なお，１分間に５ｍｌをこえる注射速度はさけること。 用量は通常１回２５０～２０００単位を投与するが，年齢，症状に応じて適宜増減する。 〈参考：投与量の基準〉 略
警告 |
禁忌 |
一般的注意 | （１）非Ａ非Ｂ型肝炎等のウイルス感染症の危険性を完全に否定出来ないので，観察を十分に行い，肝障害があらわれた場合には適切な処置を行うこと。 （２）間隔をおいた輸注によりアナフィラキシー様症状を起こすことがあるので観察を十分に行うこと。 （３）頻回輸注した場合，ときに患者の血清中に血液凝固因子に対するインヒビターが発生するおそれがあるので観察を十分に行うこと。


ヘモフィルＭ５００

血液製剤，血液に作用する薬剤
 → 血液製剤
  → 血液凝固因子

一般名 | 乾燥濃縮人血液凝固第８因子
商品名 | ヘモフィルＭ５００
個別医薬品コード | 6343406X6083
メーカー | バクスター

項目 | 内容
効能効果 | 血液凝固第ＶＩＩＩ因子欠乏患者に対し，血漿中の血液凝固第ＶＩＩＩ因子を補い，その出血傾向を抑制する。
用法用量 | 本品１バイアル当たり添付の溶剤１０ｍｌで溶解し，緩徐に静脈内注射又は点滴注入する。なお，１分間に５ｍｌをこえる注射速度はさけること。 用量は通常１回２５０～２０００単位を投与するが，年齢，症状に応じて適宜増減する。 〈参考：投与量の基準〉 略
警告 |
禁忌 |
一般的注意 | （１）非Ａ非Ｂ型肝炎等のウイルス感染症の危険性を完全に否定出来ないので，観察を十分に行い，肝障害があらわれた場合には適切な処置を行うこと。 （２）間隔をおいた輸注によりアナフィラキシー様症状を起こすことがあるので観察を十分に行うこと。 （３）頻回輸注した場合，ときに患者の血清中に血液凝固因子に対するインヒビターが発生するおそれがあるので観察を十分に行うこと。


ヘモリンガル舌下錠０．１８ｍｇ

その他
 → 痔疾患治療薬
  → 抗炎症作用薬

一般名 | 静脈血管叢エキス
商品名 | ヘモリンガル舌下錠０．１８ｍｇ
個別医薬品コード | 2559002X1032
メーカー | 東菱
ヘモリンガル舌下錠０．１８ｍｇ

項目 | 内容
効能効果 | 痔核の症状（出血，疼痛，腫脹，痒感）の緩解。
用法用量 | 通常，静脈血管叢エキスとして１回０．１８ｍｇ（本剤１錠）を１日３回舌下投与する。 なお，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


ヘルベッサー錠３０

循環器系に作用する薬剤
 → 降圧薬
  → Ｃａ拮抗薬 		循環器系に作用する薬剤
 → 狭心症治療薬
  → その他 		循環器系に作用する薬剤
 → 抗不整脈薬
  → Ｃａ拮抗薬（クラスＩＶ群） 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | ジルチアゼム塩酸塩
商品名 | ヘルベッサー錠３０
個別医薬品コード | 2171006F1224
メーカー | 田辺三菱製薬
ヘルベッサー錠３０

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2171006F1054 | コーレン | 東邦新薬
2171006F1143 | フロッティ錠 | ナガセ
2171006F1216 | セレスナット錠３０ｍｇ | 東和薬品
2171006F1240 | クラルート錠３０ｍｇ | 沢井
2171006F1267 | ヨウチアゼム錠３０ｍｇ | 陽進堂
2171006F1275 | ジルチアゼム塩酸塩錠３０ｍｇ「ＺＥ」 | 全星
2171006F1283 | ヘマレキート錠３０ｍｇ | 鶴原
2171006F1291 | コロヘルサー錠３０ｍｇ | 日医工
2171006F1305 | ジルチアゼム塩酸塩錠３０ｍｇ「ＣＨ」 | 長生堂
2171006F1313 | ジルチアゼム塩酸塩錠３０ｍｇ「タイヨー」 | 大洋
2171006F1321 | ジルチアゼム塩酸塩錠３０ｍｇ「サワイ」 | 沢井

項目 | 内容
効能効果 | 効能・効果 １．狭心症，異型狭心症 ２．本態性高血圧症（軽症～中等症）
用法用量 | 用法・用量 １．狭心症，異型狭心症： 通常，成人にはジルチアゼム塩酸塩として１回３０ｍｇを１日３回経口投与する。効果不十分な場合には，１回６０ｍｇを１日３回まで増量することができる。 ２．本態性高血圧症（軽症～中等症）： 通常，成人にはジルチアゼム塩酸塩として１回３０～６０ｍｇを１日３回経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤なうっ血性心不全の患者〔心不全症状を悪化させるおそれがある。〕 ２．２度以上の房室ブロック，洞不全症候群（持続性の洞性徐脈（５０拍／分未満），洞停止，洞房ブロック等）のある患者〔本剤の心刺激生成抑制作用，心伝導抑制作用が過度にあらわれるおそれがある。〕 ３．本剤の成分に対し過敏症の既往歴のある患者 ４．妊婦又は妊娠している可能性のある婦人〔「妊婦，産婦，授乳婦等への投与」の項参照〕
一般的注意 | 重要な基本的注意 １．カルシウム拮抗剤の投与を急に中止したとき，症状が悪化した症例が報告されているので，本剤の休薬を要する場合は徐々に減量し，観察を十分に行うこと。 また，患者に医師の指示なしに服薬を中止しないように注意すること。 ２．降圧作用に基づくめまい等があらわれることがあるので，高所作業，自動車の運転等危険を伴う機械を操作する際には注意させること。 ３．他の抗不整脈薬（リン酸ジソピラミド）でテルフェナジンとの併用によりＱＴ延長，心室性不整脈を起こしたとの報告がある。


ヘルベッサー錠６０

循環器系に作用する薬剤
 → 降圧薬
  → Ｃａ拮抗薬 		循環器系に作用する薬剤
 → 狭心症治療薬
  → その他 		循環器系に作用する薬剤
 → 抗不整脈薬
  → Ｃａ拮抗薬（クラスＩＶ群） 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | ジルチアゼム塩酸塩
商品名 | ヘルベッサー錠６０
個別医薬品コード | 2171006F2026
メーカー | 田辺三菱製薬
ヘルベッサー錠６０

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2171006F2050 | ミオカルジー錠６０ | 日新：山形
2171006F2069 | コロヘルサー錠６０ｍｇ | 日医工
2171006F2077 | ジルチアゼム塩酸塩錠６０ｍｇ「タイヨー」 | 大洋
2171006F2085 | セレスナット錠６０ｍｇ | 東和薬品
2171006F2093 | ヨウチアゼム錠６０ｍｇ | 陽進堂
2171006F2107 | ジルチアゼム塩酸塩錠６０ｍｇ「サワイ」 | 沢井
2171006F2115 | ジルチアゼム塩酸塩錠６０ｍｇ「ＺＥ」 | 全星

項目 | 内容
効能効果 | 効能・効果 １．狭心症，異型狭心症 ２．本態性高血圧症（軽症～中等症）
用法用量 | 用法・用量 １．狭心症，異型狭心症： 通常，成人にはジルチアゼム塩酸塩として１回３０ｍｇを１日３回経口投与する。効果不十分な場合には，１回６０ｍｇを１日３回まで増量することができる。 ２．本態性高血圧症（軽症～中等症）： 通常，成人にはジルチアゼム塩酸塩として１回３０～６０ｍｇを１日３回経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤なうっ血性心不全の患者〔心不全症状を悪化させるおそれがある。〕 ２．２度以上の房室ブロック，洞不全症候群（持続性の洞性徐脈（５０拍／分未満），洞停止，洞房ブロック等）のある患者〔本剤の心刺激生成抑制作用，心伝導抑制作用が過度にあらわれるおそれがある。〕 ３．本剤の成分に対し過敏症の既往歴のある患者 ４．妊婦又は妊娠している可能性のある婦人〔「妊婦，産婦，授乳婦等への投与」の項参照〕
一般的注意 | 重要な基本的注意 １．カルシウム拮抗剤の投与を急に中止したとき，症状が悪化した症例が報告されているので，本剤の休薬を要する場合は徐々に減量し，観察を十分に行うこと。 また，患者に医師の指示なしに服薬を中止しないように注意すること。 ２．降圧作用に基づくめまい等があらわれることがあるので，高所作業，自動車の運転等危険を伴う機械を操作する際には注意させること。 ３．他の抗不整脈薬（リン酸ジソピラミド）でテルフェナジンとの併用によりＱＴ延長，心室性不整脈を起こしたとの報告がある。


ヘルベッサーＲカプセル１００ｍｇ

循環器系に作用する薬剤
 → 降圧薬
  → Ｃａ拮抗薬 		循環器系に作用する薬剤
 → 狭心症治療薬
  → その他 		循環器系に作用する薬剤
 → 抗不整脈薬
  → Ｃａ拮抗薬（クラスＩＶ群） 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | ジルチアゼム塩酸塩
商品名 | ヘルベッサーＲカプセル１００ｍｇ
個別医薬品コード | 2171006N1105
メーカー | 田辺三菱製薬
ヘルベッサーＲカプセル１００ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2171006N1067 | ルチアノンカプセルＲ１００ | 佐藤薬品
2171006N1113 | クラルートＲカプセル１００ｍｇ | 沢井
2171006N1121 | コロヘルサーＲカプセル１００ｍｇ | 日医工
2171006N1130 | ジルチアゼム塩酸塩徐放カプセル１００ｍｇ「タイヨー」 | 大洋
2171006N1148 | ジルチアゼム塩酸塩Ｒカプセル１００ｍｇ「サワイ」 | 沢井

項目 | 内容
効能効果 | 効能・効果 １．本態性高血圧症（軽症～中等症） ２．狭心症，異型狭心症
用法用量 | 用法・用量 １．本態性高血圧症（軽症～中等症）： 通常，成人にはジルチアゼム塩酸塩として１日１回１００～２００ｍｇを経口投与する。 なお，年齢，症状により適宜増減する。 ２．狭心症，異型狭心症： 通常，成人にはジルチアゼム塩酸塩として１日１回１００ｍｇを経口投与する。 効果不十分な場合には，１日１回２００ｍｇまで増量することができる。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤なうっ血性心不全の患者〔心不全症状を悪化させるおそれがある。〕 ２．２度以上の房室ブロック，洞不全症候群（持続性の洞性徐脈（５０拍／分未満），洞停止，洞房ブロック等）のある患者〔本剤の心刺激生成抑制作用，心伝導抑制作用が過度にあらわれるおそれがある。〕 ３．本剤の成分に対し過敏症の既往歴のある患者 ４．妊婦又は妊娠している可能性のある婦人〔「妊婦，産婦，授乳婦等への投与」の項参照〕
一般的注意 | 重要な基本的注意 １．カルシウム拮抗剤の投与を急に中止したとき，症状が悪化した症例が報告されているので，本剤の休薬を要する場合は徐々に減量し，観察を十分に行うこと。 また，患者に医師の指示なしに服薬を中止しないように注意すること。 ２．降圧作用に基づくめまい等があらわれることがあるので，高所作業，自動車の運転等危険を伴う機械を操作する際には注意させること。 ３．他の抗不整脈薬（リン酸ジソピラミド）でテルフェナジンとの併用によりＱＴ延長，心室性不整脈を起こしたとの報告がある。


ヘルベッサーＲカプセル２００ｍｇ

循環器系に作用する薬剤
 → 降圧薬
  → Ｃａ拮抗薬 		循環器系に作用する薬剤
 → 狭心症治療薬
  → その他 		循環器系に作用する薬剤
 → 抗不整脈薬
  → Ｃａ拮抗薬（クラスＩＶ群） 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | ジルチアゼム塩酸塩
商品名 | ヘルベッサーＲカプセル２００ｍｇ
個別医薬品コード | 2171006N2039
メーカー | 田辺三菱製薬
ヘルベッサーＲカプセル２００ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2171006N2047 | コロヘルサーＲカプセル２００ｍｇ | 日医工
2171006N2055 | ジルチアゼム塩酸塩Ｒカプセル２００ｍｇ「サワイ」 | 沢井

項目 | 内容
効能効果 | 効能・効果 １．本態性高血圧症（軽症～中等症） ２．狭心症，異型狭心症
用法用量 | 用法・用量 １．本態性高血圧症（軽症～中等症）： 通常，成人にはジルチアゼム塩酸塩として１日１回１００～２００ｍｇを経口投与する。 なお，年齢，症状により適宜増減する。 ２．狭心症，異型狭心症： 通常，成人にはジルチアゼム塩酸塩として１日１回１００ｍｇを経口投与する。 効果不十分な場合には，１日１回２００ｍｇまで増量することができる。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤なうっ血性心不全の患者〔心不全症状を悪化させるおそれがある。〕 ２．２度以上の房室ブロック，洞不全症候群（持続性の洞性徐脈（５０拍／分未満），洞停止，洞房ブロック等）のある患者〔本剤の心刺激生成抑制作用，心伝導抑制作用が過度にあらわれるおそれがある。〕 ３．本剤の成分に対し過敏症の既往歴のある患者 ４．妊婦又は妊娠している可能性のある婦人〔「妊婦，産婦，授乳婦等への投与」の項参照〕
一般的注意 | 重要な基本的注意 １．カルシウム拮抗剤の投与を急に中止したとき，症状が悪化した症例が報告されているので，本剤の休薬を要する場合は徐々に減量し，観察を十分に行うこと。 また，患者に医師の指示なしに服薬を中止しないように注意すること。 ２．降圧作用に基づくめまい等があらわれることがあるので，高所作業，自動車の運転等危険を伴う機械を操作する際には注意させること。 ３．他の抗不整脈薬（リン酸ジソピラミド）でテルフェナジンとの併用によりＱＴ延長，心室性不整脈を起こしたとの報告がある。


ヘルミチンＳ坐剤

その他
 → 痔疾患治療薬
  → 局所収斂作用薬

一般名 | リドカイン配合剤
商品名 | ヘルミチンＳ坐剤
個別医薬品コード | 2559807J1020
メーカー | 長生堂
ヘルミチンＳ坐剤

項目 | 内容
効能効果 | 効能・効果 １．痔核・裂肛の症状（出血，疼痛，腫脹，痒感）の緩解 ２．肛門部手術創
用法用量 | 用法・用量 通常，成人１回１個を，１日１～３回肛門内に挿入する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．リドカイン又はアニリド系局所麻酔剤及びアミノ安息香酸エチルに対し，過敏症の既往歴のある患者 ２．乳幼児（「小児等への投与」の項参照）
一般的注意 | 重要な基本的注意 長期連続投与を避け，やむを得ない場合には原則として１ヵ月に２０日程度（１週間に５日以内）の投与にとどめること。［精神神経系障害があらわれるおそれがある。］


ベイスン錠０．２

代謝系に作用する薬剤
 → 糖尿病治療薬
  → αグルコシダーゼ阻害薬（αＧＩ）

ハイリスク分類
糖尿病用剤

一般名 | ボグリボース
商品名 | ベイスン錠０．２
個別医薬品コード | 3969004F1020
メーカー | 武田
ベイスン錠０．２

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
3969004F1055 | ベイスロース錠０．２ｍｇ | 陽進堂
3969004F1063 | ベスタミオン錠０．２ | 日新：山形
3969004F1071 | ベルデリール錠０．２ｍｇ | 長生堂
3969004F1080 | ベロム錠０．２ | キョーリンリメディオ
3969004F1101 | ボグシール錠０．２ | 日本薬工
3969004F1136 | ボグリボース錠０．２ｍｇ「ＳＷ」 | 沢井
3969004F1144 | ボグリボース錠０．２「タツミ」 | 辰巳
3969004F1152 | ボグリボース錠０．２ｍｇ「トーワ」 | 東和薬品
3969004F1179 | ベグリラート錠０．２ｍｇ | 大正薬品
3969004F1187 | ボグリボース錠０．２ｍｇ「ＮＰ」 | ニプロファーマ
3969004F1195 | ボグリボース錠０．２「ＯＭＥ」 | 大原
3969004F1209 | ボグリボース錠０．２ｍｇ「マイラン」 | マイラン製薬
3969004F1217 | ボグリボース錠０．２ｍｇ「ＭＥＤ」 | メディサ
3969004F1225 | ボグリボース錠０．２ｍｇ「ＭＥＥＫ」 | 小林化工
3969004F1233 | ボグリボース錠０．２ｍｇ「タイヨー」 | 大洋
3969004F1241 | ボグリボース錠０．２ｍｇ「タカタ」 | 高田
3969004F1250 | ボグリボース錠０．２ｍｇ「日医工」 | 日医工

項目
内容
効能効果 効能・効果
ベイスン錠０．２：
（１）．糖尿病の食後過血糖の改善（ただし，食事療法・運動療法を行っている患者で十分な効果が得られない場合，又は食事療法・運動療法に加えて経口血糖降下剤若しくはインスリン製剤を使用している患者で十分な効果が得られない場合に限る）
（２）．耐糖能異常における２型糖尿病の発症抑制（錠０．２のみ）（ただし，食事療法・運動療法を十分に行っても改善されない場合に限る）
効能・効果に関連する使用上の注意
耐糖能異常における２型糖尿病の発症抑制の場合（錠０．２のみ）：本剤の適用は，耐糖能異常（空腹時血糖が１２６ｍｇ／ｄＬ未満かつ７５ｇ経口ブドウ糖負荷試験の血糖２時間値が１４０～１９９ｍｇ／ｄＬ）と判断され，糖尿病発症抑制の基本である食事療法・運動療法を３～６ヵ月間行っても改善されず，かつ高血圧症，脂質異常症（高トリグリセリド血症，低ＨＤＬコレステロール血症等），肥満（Ｂｏｄｙ　Ｍａｓｓ　Ｉｎｄｅｘ：ＢＭＩ　２５ｋｇ／ｍ２以上），２親等以内の糖尿病家族歴のいずれかを有する場合に限定すること。
用法用量 用法・用量
ベイスン錠０．２：
（１）．糖尿病の食後過血糖の改善の場合：通常，成人にはボグリボースとして１回０．２ｍｇを１日３回毎食直前に経口投与する。なお，効果不十分な場合には，経過を十分に観察しながら１回量を０．３ｍｇまで増量することができる。
（２）．耐糖能異常における２型糖尿病の発症抑制の場合（錠０．２のみ）：通常，成人にはボグリボースとして１回０．２ｍｇを１日３回毎食直前に経口投与する。
用法・用量に関連する使用上の注意
耐糖能異常における２型糖尿病の発症抑制の場合（錠０．２のみ）：本剤投与中は適切な間隔で血糖管理に関する検査を行い，常に投与継続の必要性に注意すること。（「重要な基本的注意」の項参照）
警告
禁忌 禁忌（次の患者には投与しないこと）
１．重症ケトーシス，糖尿病性昏睡又は前昏睡の患者［輸液及びインスリンによる速やかな高血糖の是正が必須となるので本剤の投与は適さない。］
２．重症感染症，手術前後，重篤な外傷のある患者［インスリン注射による血糖管理が望まれるので本剤の投与は適さない。］
３．本剤の成分に対する過敏症の既往歴のある患者
一般的注意 重要な基本的注意
全効能共通：
（１）．糖尿病の診断が確立した患者又は耐糖能異常を有する者に対してのみ適用を考慮すること。これら以外にも尿糖陽性等の類似症状を呈する疾患（腎性糖尿，老人性糖代謝異常，甲状腺機能異常，慢性膵炎等の膵臓疾患，薬剤起因性の耐糖能異常等）があることに留意すること。
（２）．本剤の適用はあらかじめ糖尿病治療及び糖尿病発症抑制の基本である食事療法，運動療法を十分に行ったうえで効果が不十分な場合に限り考慮すること。
（３）．本剤の使用にあたっては，糖尿病患者又は耐糖能異常を有する者に対し低血糖症状及びその対処方法について十分説明すること。（「重大な副作用」の項参照）
糖尿病の食後過血糖の改善の場合：
（１）．糖尿病治療の基本である食事療法・運動療法のみを行っている患者では，投与の際の食後血糖２時間値は２００ｍｇ／ｄＬ以上を示す場合に限る。
（２）．食事療法，運動療法に加えて経口血糖降下剤又はインスリン製剤を使用している患者では，投与の際の空腹時血糖値は１４０ｍｇ／ｄＬ以上を目安とする。
（３）．本剤投与中は，血糖を定期的に検査するとともに，経過を十分に観察し，常に投与継続の必要性について注意を払うこと。本剤を２～３ヵ月投与しても食後血糖に対する効果が不十分な場合（静脈血漿で食後血糖２時間値が２００ｍｇ／ｄＬ以下にコントロールできないなど）には，より適切と考えられる治療への変更を考慮すること。
なお，食後血糖の十分なコントロール（静脈血漿で食後血糖２時間値が１６０ｍｇ／ｄＬ以下）が得られ，食事療法・運動療法又はこれらに加えて経口血糖降下剤若しくはインスリンを使用するのみで十分と判断される場合には，本剤の投与を中止して経過観察を行うこと。
耐糖能異常における２型糖尿病の発症抑制の場合：本剤の投与開始後は，１～３ヵ月毎を目安に空腹時血糖，随時血糖，ＨｂＡ１Ｃ等の糖代謝関連検査及び体重測定を実施するとともに，６～１２ヵ月毎を目安に７５ｇ経口ブドウ糖負荷試験を実施して十分に経過観察し，常に投与継続の必要性に留意すること。また，血糖高値（空腹時血糖，７５ｇ経口ブドウ糖負荷試験の血糖２時間値）や糖負荷後初期インスリン分泌低下等を有する場合には，糖尿病発症リスクが高くなるとの報告があるので，十分な観察を行うこと。
なお，２型糖尿病と診断された場合には，適切と考えられる治療への変更を考慮すること。また，本剤投与開始後に耐糖能異常が改善し，食事療法・運動療法のみで十分と判断される場合には，本剤の投与を中止して糖代謝関連検査等による経過観察を行うこと。


ベイスン錠０．３

代謝系に作用する薬剤
 → 糖尿病治療薬
  → αグルコシダーゼ阻害薬（αＧＩ）

ハイリスク分類
糖尿病用剤

一般名 | ボグリボース
商品名 | ベイスン錠０．３
個別医薬品コード | 3969004F2027
メーカー | 武田
ベイスン錠０．３

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
3969004F2051 | ベイスロース錠０．３ｍｇ | 陽進堂
3969004F2060 | ベスタミオン錠０．３ | 日新：山形
3969004F2078 | ベルデリール錠０．３ｍｇ | 長生堂
3969004F2086 | ベロム錠０．３ | キョーリンリメディオ
3969004F2108 | ボグシール錠０．３ | 日本薬工
3969004F2132 | ボグリボース錠０．３ｍｇ「ＳＷ」 | 沢井
3969004F2140 | ボグリボース錠０．３「タツミ」 | 辰巳
3969004F2159 | ボグリボース錠０．３ｍｇ「トーワ」 | 東和薬品
3969004F2175 | ベグリラート錠０．３ｍｇ | 大正薬品
3969004F2183 | ボグリボース錠０．３ｍｇ「ＮＰ」 | ニプロファーマ
3969004F2191 | ボグリボース錠０．３「ＯＭＥ」 | 大原
3969004F2205 | ボグリボース錠０．３ｍｇ「マイラン」 | マイラン製薬
3969004F2213 | ボグリボース錠０．３ｍｇ「ＭＥＤ」 | メディサ
3969004F2221 | ボグリボース錠０．３ｍｇ「ＭＥＥＫ」 | 小林化工
3969004F2230 | ボグリボース錠０．３ｍｇ「タイヨー」 | 大洋
3969004F2248 | ボグリボース錠０．３ｍｇ「タカタ」 | 高田
3969004F2256 | ボグリボース錠０．３ｍｇ「日医工」 | 日医工

項目
内容
効能効果 効能・効果
ベイスン錠０．３：
（１）．糖尿病の食後過血糖の改善（ただし，食事療法・運動療法を行っている患者で十分な効果が得られない場合，又は食事療法・運動療法に加えて経口血糖降下剤若しくはインスリン製剤を使用している患者で十分な効果が得られない場合に限る）
用法用量 用法・用量
ベイスン錠０．３：
（１）．糖尿病の食後過血糖の改善の場合：通常，成人にはボグリボースとして１回０．２ｍｇを１日３回毎食直前に経口投与する。なお，効果不十分な場合には，経過を十分に観察しながら１回量を０．３ｍｇまで増量することができる。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．重症ケトーシス，糖尿病性昏睡又は前昏睡の患者［輸液及びインスリンによる速やかな高血糖の是正が必須となるので本剤の投与は適さない。］
２．重症感染症，手術前後，重篤な外傷のある患者［インスリン注射による血糖管理が望まれるので本剤の投与は適さない。］
３．本剤の成分に対する過敏症の既往歴のある患者
一般的注意 重要な基本的注意
全効能共通：
（１）．糖尿病の診断が確立した患者又は耐糖能異常を有する者に対してのみ適用を考慮すること。これら以外にも尿糖陽性等の類似症状を呈する疾患（腎性糖尿，老人性糖代謝異常，甲状腺機能異常，慢性膵炎等の膵臓疾患，薬剤起因性の耐糖能異常等）があることに留意すること。
（２）．本剤の適用はあらかじめ糖尿病治療及び糖尿病発症抑制の基本である食事療法，運動療法を十分に行ったうえで効果が不十分な場合に限り考慮すること。
（３）．本剤の使用にあたっては，糖尿病患者又は耐糖能異常を有する者に対し低血糖症状及びその対処方法について十分説明すること。（「重大な副作用」の項参照）
糖尿病の食後過血糖の改善の場合：
（１）．糖尿病治療の基本である食事療法・運動療法のみを行っている患者では，投与の際の食後血糖２時間値は２００ｍｇ／ｄＬ以上を示す場合に限る。
（２）．食事療法，運動療法に加えて経口血糖降下剤又はインスリン製剤を使用している患者では，投与の際の空腹時血糖値は１４０ｍｇ／ｄＬ以上を目安とする。
（３）．本剤投与中は，血糖を定期的に検査するとともに，経過を十分に観察し，常に投与継続の必要性について注意を払うこと。本剤を２～３ヵ月投与しても食後血糖に対する効果が不十分な場合（静脈血漿で食後血糖２時間値が２００ｍｇ／ｄＬ以下にコントロールできないなど）には，より適切と考えられる治療への変更を考慮すること。
なお，食後血糖の十分なコントロール（静脈血漿で食後血糖２時間値が１６０ｍｇ／ｄＬ以下）が得られ，食事療法・運動療法又はこれらに加えて経口血糖降下剤若しくはインスリンを使用するのみで十分と判断される場合には，本剤の投与を中止して経過観察を行うこと。
耐糖能異常における２型糖尿病の発症抑制の場合：本剤の投与開始後は，１～３ヵ月毎を目安に空腹時血糖，随時血糖，ＨｂＡ１Ｃ等の糖代謝関連検査及び体重測定を実施するとともに，６～１２ヵ月毎を目安に７５ｇ経口ブドウ糖負荷試験を実施して十分に経過観察し，常に投与継続の必要性に留意すること。また，血糖高値（空腹時血糖，７５ｇ経口ブドウ糖負荷試験の血糖２時間値）や糖負荷後初期インスリン分泌低下等を有する場合には，糖尿病発症リスクが高くなるとの報告があるので，十分な観察を行うこと。
なお，２型糖尿病と診断された場合には，適切と考えられる治療への変更を考慮すること。また，本剤投与開始後に耐糖能異常が改善し，食事療法・運動療法のみで十分と判断される場合には，本剤の投与を中止して糖代謝関連検査等による経過観察を行うこと。


ベイスンＯＤ錠０．２

代謝系に作用する薬剤
 → 糖尿病治療薬
  → αグルコシダーゼ阻害薬（αＧＩ）

ハイリスク分類
糖尿病用剤

一般名 | ボグリボース
商品名 | ベイスンＯＤ錠０．２
個別医薬品コード | 3969004F3023
メーカー | 武田
ベイスンＯＤ錠０．２

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
3969004F3031 | ボグリボースＯＤフィルム０．２「ＱＱ」 | 救急
3969004F3040 | ボグリボースＯＤ錠０．２ｍｇ「ＭＥＤ」 | メディサ
3969004F3058 | ボグリボースＯＤ錠０．２ｍｇ「ケミファ」 | シオノ
3969004F3066 | ボグリボースＯＤ錠０．２ｍｇ「サワイ」 | 沢井
3969004F3074 | ボグリボースＯＤ錠０．２ｍｇ「タイヨー」 | 大洋
3969004F3082 | ボグリボースＯＤ錠０．２ｍｇ「トーワ」 | 東和薬品
3969004F3090 | ボグリボースＯＤ錠０．２ｍｇ「ＭＥＥＫ」 | 小林化工
3969004F3104 | ボグリボースＯＤ錠０．２ｍｇ「タカタ」 | 高田
3969004F3112 | ボグリボースＯＤ錠０．２ｍｇ「日医工」 | 日医工
3969004F3120 | ベグリラートＯＤ錠０．２ｍｇ | 大正薬品
3969004F3139 | ボグリボースＯＤ錠０．２ｍｇ「マイラン」 | マイラン製薬

項目
内容
効能効果 効能・効果
ベイスンＯＤ錠０．２：
（１）．糖尿病の食後過血糖の改善（ただし，食事療法・運動療法を行っている患者で十分な効果が得られない場合，又は食事療法・運動療法に加えて経口血糖降下剤若しくはインスリン製剤を使用している患者で十分な効果が得られない場合に限る）
（２）．耐糖能異常における２型糖尿病の発症抑制（ＯＤ錠０．２のみ）（ただし，食事療法・運動療法を十分に行っても改善されない場合に限る）
効能・効果に関連する使用上の注意
耐糖能異常における２型糖尿病の発症抑制の場合（ＯＤ錠０．２のみ）：本剤の適用は，耐糖能異常（空腹時血糖が１２６ｍｇ／ｄＬ未満かつ７５ｇ経口ブドウ糖負荷試験の血糖２時間値が１４０～１９９ｍｇ／ｄＬ）と判断され，糖尿病発症抑制の基本である食事療法・運動療法を３～６ヵ月間行っても改善されず，かつ高血圧症，脂質異常症（高トリグリセリド血症，低ＨＤＬコレステロール血症等），肥満（Ｂｏｄｙ　Ｍａｓｓ　Ｉｎｄｅｘ：ＢＭＩ　２５ｋｇ／ｍ２以上），２親等以内の糖尿病家族歴のいずれかを有する場合に限定すること。
用法用量 用法・用量
ベイスンＯＤ錠０．２：
（１）．糖尿病の食後過血糖の改善の場合：通常，成人にはボグリボースとして１回０．２ｍｇを１日３回毎食直前に経口投与する。なお，効果不十分な場合には，経過を十分に観察しながら１回量を０．３ｍｇまで増量することができる。
（２）．耐糖能異常における２型糖尿病の発症抑制の場合（ＯＤ錠０．２のみ）：通常，成人にはボグリボースとして１回０．２ｍｇを１日３回毎食直前に経口投与する。
用法・用量に関連する使用上の注意
ベイスンＯＤ錠０．２：
全効能共通：本剤は口腔内で崩壊するが，口腔の粘膜から吸収されることはないため，唾液又は水で飲み込むこと。（「適用上の注意」の項参照）
耐糖能異常における２型糖尿病の発症抑制の場合（ＯＤ錠０．２のみ）：本剤投与中は適切な間隔で血糖管理に関する検査を行い，常に投与継続の必要性に注意すること。（「重要な基本的注意」の項参照）
警告
禁忌 禁忌（次の患者には投与しないこと）
１．重症ケトーシス，糖尿病性昏睡又は前昏睡の患者［輸液及びインスリンによる速やかな高血糖の是正が必須となるので本剤の投与は適さない。］
２．重症感染症，手術前後，重篤な外傷のある患者［インスリン注射による血糖管理が望まれるので本剤の投与は適さない。］
３．本剤の成分に対する過敏症の既往歴のある患者
一般的注意 重要な基本的注意
全効能共通：
（１）．糖尿病の診断が確立した患者又は耐糖能異常を有する者に対してのみ適用を考慮すること。これら以外にも尿糖陽性等の類似症状を呈する疾患（腎性糖尿，老人性糖代謝異常，甲状腺機能異常，慢性膵炎等の膵臓疾患，薬剤起因性の耐糖能異常等）があることに留意すること。
（２）．本剤の適用はあらかじめ糖尿病治療及び糖尿病発症抑制の基本である食事療法，運動療法を十分に行ったうえで効果が不十分な場合に限り考慮すること。
（３）．本剤の使用にあたっては，糖尿病患者又は耐糖能異常を有する者に対し低血糖症状及びその対処方法について十分説明すること。（「重大な副作用」の項参照）
糖尿病の食後過血糖の改善の場合：
（１）．糖尿病治療の基本である食事療法・運動療法のみを行っている患者では，投与の際の食後血糖２時間値は２００ｍｇ／ｄＬ以上を示す場合に限る。
（２）．食事療法，運動療法に加えて経口血糖降下剤又はインスリン製剤を使用している患者では，投与の際の空腹時血糖値は１４０ｍｇ／ｄＬ以上を目安とする。
（３）．本剤投与中は，血糖を定期的に検査するとともに，経過を十分に観察し，常に投与継続の必要性について注意を払うこと。本剤を２～３ヵ月投与しても食後血糖に対する効果が不十分な場合（静脈血漿で食後血糖２時間値が２００ｍｇ／ｄＬ以下にコントロールできないなど）には，より適切と考えられる治療への変更を考慮すること。
なお，食後血糖の十分なコントロール（静脈血漿で食後血糖２時間値が１６０ｍｇ／ｄＬ以下）が得られ，食事療法・運動療法又はこれらに加えて経口血糖降下剤若しくはインスリンを使用するのみで十分と判断される場合には，本剤の投与を中止して経過観察を行うこと。
耐糖能異常における２型糖尿病の発症抑制の場合：本剤の投与開始後は，１～３ヵ月毎を目安に空腹時血糖，随時血糖，ＨｂＡ１Ｃ等の糖代謝関連検査及び体重測定を実施するとともに，６～１２ヵ月毎を目安に７５ｇ経口ブドウ糖負荷試験を実施して十分に経過観察し，常に投与継続の必要性に留意すること。また，血糖高値（空腹時血糖，７５ｇ経口ブドウ糖負荷試験の血糖２時間値）や糖負荷後初期インスリン分泌低下等を有する場合には，糖尿病発症リスクが高くなるとの報告があるので，十分な観察を行うこと。
なお，２型糖尿病と診断された場合には，適切と考えられる治療への変更を考慮すること。また，本剤投与開始後に耐糖能異常が改善し，食事療法・運動療法のみで十分と判断される場合には，本剤の投与を中止して糖代謝関連検査等による経過観察を行うこと。


ベイスンＯＤ錠０．３

代謝系に作用する薬剤
 → 糖尿病治療薬
  → αグルコシダーゼ阻害薬（αＧＩ）

ハイリスク分類
糖尿病用剤

一般名 | ボグリボース
商品名 | ベイスンＯＤ錠０．３
個別医薬品コード | 3969004F4020
メーカー | 武田
ベイスンＯＤ錠０．３

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
3969004F4038 | ボグリボースＯＤフィルム０．３「ＱＱ」 | 救急
3969004F4046 | ボグリボースＯＤ錠０．３ｍｇ「ＭＥＤ」 | メディサ
3969004F4054 | ボグリボースＯＤ錠０．３ｍｇ「ケミファ」 | シオノ
3969004F4062 | ボグリボースＯＤ錠０．３ｍｇ「サワイ」 | 沢井
3969004F4070 | ボグリボースＯＤ錠０．３ｍｇ「タイヨー」 | 大洋
3969004F4089 | ボグリボースＯＤ錠０．３ｍｇ「トーワ」 | 東和薬品
3969004F4097 | ボグリボースＯＤ錠０．３ｍｇ「ＭＥＥＫ」 | 小林化工
3969004F4100 | ボグリボースＯＤ錠０．３ｍｇ「タカタ」 | 高田
3969004F4119 | ボグリボースＯＤ錠０．３ｍｇ「日医工」 | 日医工
3969004F4127 | ベグリラートＯＤ錠０．３ｍｇ | 大正薬品
3969004F4135 | ボグリボースＯＤ錠０．３ｍｇ「マイラン」 | マイラン製薬

項目
内容
効能効果 効能・効果
ベイスンＯＤ錠０．３：
（１）．糖尿病の食後過血糖の改善（ただし，食事療法・運動療法を行っている患者で十分な効果が得られない場合，又は食事療法・運動療法に加えて経口血糖降下剤若しくはインスリン製剤を使用している患者で十分な効果が得られない場合に限る）
用法用量 用法・用量
ベイスンＯＤ錠０．３：
（１）．糖尿病の食後過血糖の改善の場合：通常，成人にはボグリボースとして１回０．２ｍｇを１日３回毎食直前に経口投与する。なお，効果不十分な場合には，経過を十分に観察しながら１回量を０．３ｍｇまで増量することができる。
用法・用量に関連する使用上の注意
全効能共通：本剤は口腔内で崩壊するが，口腔の粘膜から吸収されることはないため，唾液又は水で飲み込むこと。（「適用上の注意」の項参照）
警告
禁忌 禁忌（次の患者には投与しないこと）
１．重症ケトーシス，糖尿病性昏睡又は前昏睡の患者［輸液及びインスリンによる速やかな高血糖の是正が必須となるので本剤の投与は適さない。］
２．重症感染症，手術前後，重篤な外傷のある患者［インスリン注射による血糖管理が望まれるので本剤の投与は適さない。］
３．本剤の成分に対する過敏症の既往歴のある患者
一般的注意 重要な基本的注意
全効能共通：
（１）．糖尿病の診断が確立した患者又は耐糖能異常を有する者に対してのみ適用を考慮すること。これら以外にも尿糖陽性等の類似症状を呈する疾患（腎性糖尿，老人性糖代謝異常，甲状腺機能異常，慢性膵炎等の膵臓疾患，薬剤起因性の耐糖能異常等）があることに留意すること。
（２）．本剤の適用はあらかじめ糖尿病治療及び糖尿病発症抑制の基本である食事療法，運動療法を十分に行ったうえで効果が不十分な場合に限り考慮すること。
（３）．本剤の使用にあたっては，糖尿病患者又は耐糖能異常を有する者に対し低血糖症状及びその対処方法について十分説明すること。（「重大な副作用」の項参照）
糖尿病の食後過血糖の改善の場合：
（１）．糖尿病治療の基本である食事療法・運動療法のみを行っている患者では，投与の際の食後血糖２時間値は２００ｍｇ／ｄＬ以上を示す場合に限る。
（２）．食事療法，運動療法に加えて経口血糖降下剤又はインスリン製剤を使用している患者では，投与の際の空腹時血糖値は１４０ｍｇ／ｄＬ以上を目安とする。
（３）．本剤投与中は，血糖を定期的に検査するとともに，経過を十分に観察し，常に投与継続の必要性について注意を払うこと。本剤を２～３ヵ月投与しても食後血糖に対する効果が不十分な場合（静脈血漿で食後血糖２時間値が２００ｍｇ／ｄＬ以下にコントロールできないなど）には，より適切と考えられる治療への変更を考慮すること。
なお，食後血糖の十分なコントロール（静脈血漿で食後血糖２時間値が１６０ｍｇ／ｄＬ以下）が得られ，食事療法・運動療法又はこれらに加えて経口血糖降下剤若しくはインスリンを使用するのみで十分と判断される場合には，本剤の投与を中止して経過観察を行うこと。
耐糖能異常における２型糖尿病の発症抑制の場合：本剤の投与開始後は，１～３ヵ月毎を目安に空腹時血糖，随時血糖，ＨｂＡ１Ｃ等の糖代謝関連検査及び体重測定を実施するとともに，６～１２ヵ月毎を目安に７５ｇ経口ブドウ糖負荷試験を実施して十分に経過観察し，常に投与継続の必要性に留意すること。また，血糖高値（空腹時血糖，７５ｇ経口ブドウ糖負荷試験の血糖２時間値）や糖負荷後初期インスリン分泌低下等を有する場合には，糖尿病発症リスクが高くなるとの報告があるので，十分な観察を行うこと。
なお，２型糖尿病と診断された場合には，適切と考えられる治療への変更を考慮すること。また，本剤投与開始後に耐糖能異常が改善し，食事療法・運動療法のみで十分と判断される場合には，本剤の投与を中止して糖代謝関連検査等による経過観察を行うこと。


ベガモックス点眼液０．５％

感覚器官用剤
 → 眼科用剤
  → 抗菌薬

一般名 | モキシフロキサシン塩酸塩
商品名 | ベガモックス点眼液０．５％
個別医薬品コード | 1319753Q1029
メーカー | アルコン
ベガモックス点眼液０．５％

項目 | 内容
効能効果 | 効能・効果 ＜適応菌種＞：本剤に感性のブドウ球菌属，レンサ球菌属，肺炎球菌，腸球菌属，ミクロコッカス属，モラクセラ属，コリネバクテリウム属，シトロバクター属，クレブシエラ属，エンテロバクター属，セラチア属，プロテウス属，モルガネラ・モルガニー，インフルエンザ菌，シュードモナス属，バークホルデリア・セパシア，ステノトロホモナス（ザントモナス）・マルトフィリア，アシネトバクター属，アクネ菌 ＜適応症＞：眼瞼炎，涙のう炎，麦粒腫，結膜炎，瞼板腺炎，角膜炎（角膜潰瘍を含む），眼科周術期の無菌化療法 効能・効果に関連する使用上の注意 本剤が適応を有さない菌種による感染が疑われる場合には，原則として起炎菌の確認等を行うことにより，本剤使用の是非を検討することが望ましい。
用法用量 | 用法・用量 ［眼瞼炎，涙のう炎，麦粒腫，結膜炎，瞼板腺炎，角膜炎（角膜潰瘍を含む）］：通常，１回１滴，１日３回点眼する。なお，症状により適宜増減する。 ［眼科周術期の無菌化療法］：通常，手術前は１回１滴，１日５回，手術後は１回１滴，１日３回点眼する。 用法・用量に関連する使用上の注意 本剤の使用にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認し，疾病の治療上必要な最小限の期間の投与にとどめること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分又はキノロン系抗菌剤に対し過敏症の既往歴のある患者
一般的注意 |


ベガ錠１００ｍｇ

炎症，アレルギーに作用する薬剤
 → 抗アレルギー薬
  → トロンボキサンＡ２合成阻害薬 		呼吸器系に作用する薬剤
 → 気管支喘息治療薬
  → その他
※複数の分類に含まれます。

一般名 | オザグレル塩酸塩水和物
商品名 | ベガ錠１００ｍｇ
個別医薬品コード | 4490012F1034
メーカー | 小野
ベガ錠１００ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
4490012F1042 | オザグレル錠１００「ＫＮ」 | 小林化工

項目 | 内容
効能効果 | 効能・効果 気管支喘息
用法用量 | 用法・用量 ベガ錠１００ｍｇ： 通常，成人にはオザグレル塩酸塩水和物として１日量４００ｍｇ（１００ｍｇ錠４錠）を朝食後及び就寝前の２回に分けて経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．小児等（「小児等への投与」の項参照） ２．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．本剤は気管支拡張剤，ステロイド剤等と異なり，すでに起こっている発作を緩解する薬剤ではないので，このことは患者に十分説明しておく必要がある。 ２．気管支喘息患者に本剤を投与中，大発作をみた場合は，気管支拡張剤あるいはステロイド剤を投与する必要がある。 ３．長期ステロイド療法を受けている患者で，本剤投与によりステロイドの減量をはかる場合は十分な管理下で徐々に行うこと。 ４．本剤投与によりステロイド維持量を減量し得た患者で，本剤の投与を中止する場合は，原疾患再発のおそれがあるので，注意すること。 ５．本剤投与により効果が認められない場合には，漫然と長期にわたり投与しないように注意すること。


ベガ錠２００ｍｇ

炎症，アレルギーに作用する薬剤
 → 抗アレルギー薬
  → トロンボキサンＡ２合成阻害薬 		呼吸器系に作用する薬剤
 → 気管支喘息治療薬
  → その他
※複数の分類に含まれます。

一般名 | オザグレル塩酸塩水和物
商品名 | ベガ錠２００ｍｇ
個別医薬品コード | 4490012F2030
メーカー | 小野
ベガ錠２００ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
4490012F2049 | オザグレル錠２００「ＫＮ」 | 小林化工

項目 | 内容
効能効果 | 効能・効果 気管支喘息
用法用量 | 用法・用量 ベガ錠２００ｍｇ： 通常，成人にはオザグレル塩酸塩水和物として１日量４００ｍｇ（２００ｍｇ錠２錠）を朝食後及び就寝前の２回に分けて経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．小児等（「小児等への投与」の項参照） ２．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．本剤は気管支拡張剤，ステロイド剤等と異なり，すでに起こっている発作を緩解する薬剤ではないので，このことは患者に十分説明しておく必要がある。 ２．気管支喘息患者に本剤を投与中，大発作をみた場合は，気管支拡張剤あるいはステロイド剤を投与する必要がある。 ３．長期ステロイド療法を受けている患者で，本剤投与によりステロイドの減量をはかる場合は十分な管理下で徐々に行うこと。 ４．本剤投与によりステロイド維持量を減量し得た患者で，本剤の投与を中止する場合は，原疾患再発のおそれがあるので，注意すること。 ５．本剤投与により効果が認められない場合には，漫然と長期にわたり投与しないように注意すること。


ベゲタミン－Ａ配合錠

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → フェノチアジン系抗精神病薬

ハイリスク分類
精神神経用剤

一般名 | クロルプロマジン塩酸塩・プロメタジン塩酸塩配合剤
商品名 | ベゲタミン－Ａ配合錠
個別医薬品コード | 1179100F1032
メーカー | 塩野義
ベゲタミン－Ａ配合錠

項目 | 内容
効能効果 | 効能・効果 下記疾患における鎮静催眠 統合失調症，老年精神病，躁病，うつ病又はうつ状態，神経症
用法用量 | 用法・用量 鎮静には，通常，成人１日３～４錠を分割経口投与する。 催眠には，通常，成人１日１～２錠を就寝前に経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．昏睡状態，循環虚脱状態にある患者［これらの状態が悪化するおそれがある。］ ２．バルビツール酸誘導体・麻酔剤等の中枢神経抑制剤の強い影響下にある患者［中枢神経抑制剤の作用を延長し増強させる。］ ３．アドレナリンを投与中の患者［「相互作用」の項参照］ ４．ボリコナゾール，タダラフィル（アドシルカ）を投与中の患者［「相互作用」の項参照］ ５．フェノチアジン系化合物及びその類似化合物，バルビツール酸系化合物に対し過敏症の既往歴のある患者 ６．２歳未満の乳幼児［「小児等への投与」の項参照］ 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合は慎重に投与すること） 皮質下部の脳障害（脳炎，脳腫瘍，頭部外傷後遺症等）の疑いのある患者［高熱反応があらわれるおそれがあるので，このような場合には全身を氷で冷やすか，又は解熱剤を投与するなど適切な処置を行うこと。］
一般的注意 | 重要な基本的注意 １．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように注意すること。 ２．連用により薬物依存を生じることがあるので，観察を十分に行い，慎重に投与すること。 ３．制吐作用を有するため，他の薬剤に基づく中毒，腸閉塞，脳腫瘍等による嘔吐症状を不顕性化することがあるので注意すること。 ４．抗精神病薬において，肺塞栓症，静脈血栓症等の血栓塞栓症が報告されているので，不動状態，長期臥床，肥満，脱水状態等の危険因子を有する患者に投与する場合には注意すること。 ５．連用中は，定期的に肝・腎機能，血液検査を行うことが望ましい。


ベゲタミン－Ｂ配合錠

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → フェノチアジン系抗精神病薬

ハイリスク分類
精神神経用剤

一般名 | クロルプロマジン塩酸塩・プロメタジン塩酸塩配合剤
商品名 | ベゲタミン－Ｂ配合錠
個別医薬品コード | 1179101F1037
メーカー | 塩野義
ベゲタミン－Ｂ配合錠

項目 | 内容
効能効果 | 効能・効果 下記疾患における鎮静催眠 統合失調症，老年精神病，躁病，うつ病又はうつ状態，神経症
用法用量 | 用法・用量 鎮静には，通常，成人１日３～４錠を分割経口投与する。 催眠には，通常，成人１日１～２錠を就寝前に経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．昏睡状態，循環虚脱状態にある患者［これらの状態が悪化するおそれがある。］ ２．バルビツール酸誘導体・麻酔剤等の中枢神経抑制剤の強い影響下にある患者［中枢神経抑制剤の作用を延長し増強させる。］ ３．アドレナリンを投与中の患者［「相互作用」の項参照］ ４．ボリコナゾール，タダラフィル（アドシルカ）を投与中の患者［「相互作用」の項参照］ ５．フェノチアジン系化合物及びその類似化合物，バルビツール酸系化合物に対し過敏症の既往歴のある患者 ６．２歳未満の乳幼児［「小児等への投与」の項参照］ 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合は慎重に投与すること） 皮質下部の脳障害（脳炎，脳腫瘍，頭部外傷後遺症等）の疑いのある患者［高熱反応があらわれるおそれがあるので，このような場合には全身を氷で冷やすか，又は解熱剤を投与するなど適切な処置を行うこと。］
一般的注意 | 重要な基本的注意 １．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように注意すること。 ２．連用により薬物依存を生じることがあるので，観察を十分に行い，慎重に投与すること。 ３．制吐作用を有するため，他の薬剤に基づく中毒，腸閉塞，脳腫瘍等による嘔吐症状を不顕性化することがあるので注意すること。 ４．抗精神病薬において，肺塞栓症，静脈血栓症等の血栓塞栓症が報告されているので，不動状態，長期臥床，肥満，脱水状態等の危険因子を有する患者に投与する場合には注意すること。 ５．連用中は，定期的に肝・腎機能，血液検査を行うことが望ましい。


ベサコリン散５％

消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → その他 		神経系に作用する薬剤
 → 自律神経作用薬その他
  → コリン類似薬
※複数の分類に含まれます。

一般名 | ベタネコール塩化物
商品名 | ベサコリン散５％
個別医薬品コード | 1231004B1067
メーカー | サンノーバ

項目 | 内容
効能効果 | 消化管機能低下のみられる下記疾患 慢性胃炎 迷走神経切断後 手術後及び分娩後の腸管麻痺 麻痺性イレウス 手術後，分娩後及び神経因性膀胱などの低緊張性膀胱による排尿困難（尿閉）
用法用量 | ベタネコール塩化物として，通常成人１日３０～５０ｍｇを３～４回に分けて経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．甲状腺機能亢進症の患者〔心房細動の危険性を増加させるおそれがある。〕 ２．気管支喘息の患者〔気管支喘息の症状を悪化させるおそれがある。〕 ３．消化管及び膀胱頚部に閉塞のある患者〔消化管の通過障害，排尿障害を起こすおそれがある。〕 ４．消化性潰瘍の患者〔消化性潰瘍を悪化させるおそれがある。〕 ５．妊婦又は妊娠している可能性のある婦人〔「妊婦，産婦，授乳婦等への投与」の項参照〕 ６．冠動脈閉塞のある患者〔冠血流量を減少させ，心疾患の症状を悪化させるおそれがある。〕 ７．強度の徐脈のある患者〔徐脈を悪化させるおそれがある。〕 ８．てんかんのある患者〔てんかん発作を起こすおそれがある。〕 ９．パーキンソニズムのある患者〔パーキンソニズムの症状を悪化させるおそれがある。〕
一般的注意 | 重要な基本的注意 コリン作動性クリーゼがあらわれることがあるので，悪心，嘔吐，腹痛，下痢，唾液分泌過多，発汗，徐脈，血圧低下，縮瞳等の症状が認められた場合には投与を中止し，アトロピン硫酸塩水和物０．５～１ｍｇ（患者の症状に合わせて適宜増減）を投与すること。また，呼吸不全に至ることもあるので，その場合は気道を確保し，人工換気を考慮すること。


ベサノイドカプセル１０ｍｇ

抗悪性腫瘍薬，免疫抑制薬
 → 抗悪性腫瘍薬
  → 分子標的治療薬

ハイリスク分類
抗悪性腫瘍剤

一般名 | トレチノイン
商品名 | ベサノイドカプセル１０ｍｇ
個別医薬品コード | 4291006M1034
メーカー | 中外

項目
内容
効能効果 効能・効果
１．急性前骨髄球性白血病
用法用量 用法・用量
通常，成人には寛解導入療法としてトレチノイン１日６０～８０ｍｇ（４５ｍｇ／ｍ２）を３回に分けて食後経口投与する。
なお，年齢，症状により適宜増減する。
警告 警告
１．本剤には催奇形性があるので，妊婦又は妊娠している可能性のある婦人には投与しないこと。また，妊娠する可能性のある婦人には投与しないことを原則とするが，やむを得ず投与する場合には使用上の注意を厳守すること。（「重要な基本的注意」及び「妊婦，産婦，授乳婦等への投与」の項参照）
２．本剤はレチノイン酸症候群等の副作用が起こることがあるので，緊急時に十分処置できる医療施設及びがん化学療法に十分な経験をもつ医師のもとで，本剤が適切と判断される症例についてのみ使用すること。
禁忌 禁忌（次の患者には投与しないこと）
１．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照）
２．本剤の成分に対し過敏症の既往歴のある患者
３．肝障害のある患者［類似化合物（エトレチナート）で，重篤な肝障害を起こすことが報告されている。］
４．腎障害のある患者［重篤な腎障害を起こすおそれがある。］
５．ビタミンＡ製剤を投与中の患者［ビタミンＡ過剰症と類似した副作用症状を起こすおそれがある。］
６．ビタミンＡ過剰症の患者［ビタミンＡ過剰症が増悪するおそれがある。］
原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること）
妊娠する可能性のある婦人（「重要な基本的注意」及び「妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 重要な基本的注意
１．急性前骨髄球性白血病以外には使用しないこと。
２．本剤には催奇形性があり副作用の発現頻度が高いので，使用上の注意を厳守し，患者又はそれに代わり得る適切な者に副作用についてよく説明した上で使用すること。
３．妊娠する可能性のある婦人への使用に際しては，疾患の重症度及び治療の緊急性を考慮した上で，患者に次の注意事項についてよく説明し理解させた後，使用すること。
（１）．本剤には催奇形性があるので，妊娠する可能性のある婦人で他に代わるべき治療法がない重症な患者にやむを得ず投与する場合には，投与開始前の少なくとも１ヵ月間，投与中及び投与中止後少なくとも１ヵ月間は必ず避妊させること。
（２）．本剤の投与は次の正常な生理周期の２日又は３日目まで開始しないこと。
（３）．本剤の投与開始前２週間以内の妊娠検査が陰性であるとの結果を確認すること。
（４）．本剤の投与中は１ヵ月毎に追加の妊娠検査を実施することが望ましい。
４．発熱，呼吸困難，胸水貯留，肺浸潤，間質性肺炎，肺うっ血，心のう液貯留，低酸素血症，低血圧，肝不全，腎不全及び多臓器不全等によって特徴づけられるレチノイン酸症候群が発現し，重篤な転帰をたどることがあるので，十分な経過観察を行うこと。なお，このような症状があらわれた場合には，本剤を中止し，副腎皮質ホルモン剤のパルス療法等の適切な処置を行うこと。
５．末梢血中の「芽球及び前骨髄球」の和が１，０００／ｍｍ３を超える場合には，化学療法により「芽球及び前骨髄球」の和を１，０００／ｍｍ３以下にしてから本剤を投与すること。
６．高度の白血球増多症を起こすことがあるので，末梢白血球数が３０，０００／ｍｍ３を超えた場合には，減量又は休薬すること。
７．急性前骨髄球性白血病に併発する播種性血管内凝固症候群（ＤＩＣ）では，線溶活性亢進を伴う致命的な出血傾向（脳出血，肺出血等）が報告されている。本剤投与中にこのような症状があらわれた場合には，血小板輸血を含め，出血傾向に対する適切な処置を行うこと。
８．高トリグリセライド血症の患者への投与は脂質代謝障害の危険性が高いので，その素因のある患者には血中トリグリセライドの検査を行うこと。
９．類似化合物（エトレチナート）で肝障害を起こすことが報告されているので，肝機能検査を投与前，投与開始１ヵ月後及び投与中は３ヵ月毎に行い肝障害が疑われる場合には直ちに投与を中止すること。
１０．類似化合物（エトレチナート）の長期投与を受けた患者で過骨症及び骨端の早期閉鎖を起こすとの報告がある。従って本剤投与中に関節痛・骨痛の症状があらわれた場合には速やかに主治医に連絡するよう指示すること。また，本剤の長期投与に際しては，定期的な問診（骨・筋等の痛みや運動障害），Ｘ線検査，Ａｌ－Ｐ，Ｃａ，Ｐ，Ｍｇ等の臨床生化学的検査を行うことが望ましい。なお，骨の成長が終了していない２５歳以下の患者には，治療上の有益性が危険性を上回ると判断された場合にのみ観察を十分に行いながら（定期的なＸ線検査，Ａｌ－Ｐ，Ｃａ，Ｐ，Ｍｇ等の臨床生化学的検査）慎重に投与すること。
１１．本剤を１６週間投与して寛解に到達しない場合には，投与を中止すること。


ベザトールＳＲ錠１００ｍｇ

代謝系に作用する薬剤
 → 脂質異常症（高脂血症）治療薬
  → フィブラート系薬

一般名 | ベザフィブラート
商品名 | ベザトールＳＲ錠１００ｍｇ
個別医薬品コード | 2183005G2028
メーカー | キッセイ
ベザトールＳＲ錠１００ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2183005G2044 | ベザテートＳＲ錠１００ | 沢井
2183005G2052 | ベザレックスＳＲ錠１００ | メディサ
2183005G2060 | ベスタリットＬ錠１００ | 大洋
2183005G2087 | ベザスターＳＲ錠１００ | 東和薬品
2183005G2109 | ベザフィブラートＳＲ錠１００ｍｇ「日医工」 | 日医工
2183005G2117 | アニベソールＳＲ錠１００ | 全星

項目
内容
効能効果 効能・効果
高脂血症（家族性を含む）
用法用量 用法・用量
通常，成人にはベザフィブラートとして１日４００ｍｇを２回に分けて朝夕食後に経口投与する。
なお，腎機能障害を有する患者及び高齢者に対しては適宜減量すること。
用法・用量に関連する使用上の注意
本剤は主として腎臓を経て尿中に排泄されるので，腎機能障害のある患者への投与には十分注意する必要がある。投与にあたっては，下表の血清クレアチニン値に応じて減量すること。
また，高齢者では，加齢により腎機能の低下を認める一方で，筋肉量の低下から血清クレアチニン値の上昇が軽微であるため，下表のクレアチニンクリアランスに応じた投与量の調節を行うこと。
なお，投与量はクレアチニンクリアランスの実測値より設定することが望ましいが，患者の身体状況等を勘案し，実測することが困難である場合には，例えばクレアチニンクリアランスと高い相関性が得られる下記の安田の推定式を用いる等により，用量の設定を行うこと。
男性：（１７６－年齢）×体重／（１００×血清クレアチニン値）
女性：（１５８－年齢）×体重／（１００×血清クレアチニン値）
血清クレアチニン値 | クレアチニンクリアランス | 投与量
Ｓｃｒ≦１．５ｍｇ／ｄＬ | ６０ｍＬ／分≦Ｃｃｒ | ４００ｍｇ／日 （２００ｍｇ×２）
１．５ｍｇ／ｄＬ＜Ｓｃｒ＜２．０ｍｇ／ｄＬ | ５０ｍＬ／分＜Ｃｃｒ＜６０ｍＬ／分 | ２００ｍｇ／日 （２００ｍｇ×１）

［表脚注］
Ｓｃｒ 		血清クレアチニン値　Ｃｃｒ クレアチニンクリアランス
警告
禁忌 禁忌（次の患者には投与しないこと）
１．人工透析患者（腹膜透析を含む）［横紋筋融解症があらわれやすい。］
２．腎不全などの重篤な腎疾患のある患者［横紋筋融解症があらわれやすい。］
３．血清クレアチニン値が２．０ｍｇ／ｄＬ以上の患者［横紋筋融解症があらわれやすい。］
４．本剤の成分に対し過敏症の既往歴のある患者
５．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照）
原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること）
腎機能に関する臨床検査値に異常が認められる患者に，本剤とＨＭＧ－ＣｏＡ還元酵素阻害薬を併用する場合には，治療上やむを得ないと判断される場合にのみ併用すること。［横紋筋融解症があらわれやすい（「相互作用」の項参照）。］
一般的注意 重要な基本的注意
本剤の適用にあたっては，次の点に十分留意すること。
（１）．本剤投与中，急激な腎機能の悪化を伴う横紋筋融解症（「副作用（１）重大な副作用」の項参照）があらわれることがある。この症状は透析患者，腎不全などの重篤な腎機能障害を有する患者であらわれやすいため，これらの患者には投与しないこと。
（２）．適用の前に十分な検査を実施し，高脂血症であることを確認した上で本剤の適用を考慮すること。
（３）．あらかじめ高脂血症の基本である食事療法を行い，更に運動療法や，高血圧・喫煙等の虚血性心疾患のリスクファクターの軽減等も十分に考慮すること。
（４）．投与中は血中脂質値を定期的に検査し，治療に対する反応が認められない場合には投与を中止すること。


ベザトールＳＲ錠２００ｍｇ

代謝系に作用する薬剤
 → 脂質異常症（高脂血症）治療薬
  → フィブラート系薬

一般名 | ベザフィブラート
商品名 | ベザトールＳＲ錠２００ｍｇ
個別医薬品コード | 2183005G1234
メーカー | キッセイ
ベザトールＳＲ錠２００ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2183005G1048 | ベザテートＳＲ錠２００ | 沢井
2183005G1072 | ベザレックスＳＲ錠２００ | メディサ
2183005G1080 | ベスタリットＬ錠２００ | 大洋
2183005G1099 | ミデナールＬ錠２００ | シオノ
2183005G1102 | アニベソールＳＲ錠２００ | 全星
2183005G1153 | ベザスターＳＲ錠２００ | 東和薬品
2183005G1269 | ベザフィブラートＳＲ錠２００ｍｇ「日医工」 | 日医工
2183005G1277 | ベザフィブラートＳＲ錠２００ｍｇ「タナベ」 | 長生堂

項目
内容
効能効果 効能・効果
高脂血症（家族性を含む）
用法用量 用法・用量
通常，成人にはベザフィブラートとして１日４００ｍｇを２回に分けて朝夕食後に経口投与する。
なお，腎機能障害を有する患者及び高齢者に対しては適宜減量すること。
用法・用量に関連する使用上の注意
本剤は主として腎臓を経て尿中に排泄されるので，腎機能障害のある患者への投与には十分注意する必要がある。投与にあたっては，下表の血清クレアチニン値に応じて減量すること。
また，高齢者では，加齢により腎機能の低下を認める一方で，筋肉量の低下から血清クレアチニン値の上昇が軽微であるため，下表のクレアチニンクリアランスに応じた投与量の調節を行うこと。
なお，投与量はクレアチニンクリアランスの実測値より設定することが望ましいが，患者の身体状況等を勘案し，実測することが困難である場合には，例えばクレアチニンクリアランスと高い相関性が得られる下記の安田の推定式を用いる等により，用量の設定を行うこと。
男性：（１７６－年齢）×体重／（１００×血清クレアチニン値）
女性：（１５８－年齢）×体重／（１００×血清クレアチニン値）
血清クレアチニン値 | クレアチニンクリアランス | 投与量
Ｓｃｒ≦１．５ｍｇ／ｄＬ | ６０ｍＬ／分≦Ｃｃｒ | ４００ｍｇ／日 （２００ｍｇ×２）
１．５ｍｇ／ｄＬ＜Ｓｃｒ＜２．０ｍｇ／ｄＬ | ５０ｍＬ／分＜Ｃｃｒ＜６０ｍＬ／分 | ２００ｍｇ／日 （２００ｍｇ×１）

［表脚注］
Ｓｃｒ 		血清クレアチニン値　Ｃｃｒ クレアチニンクリアランス
警告
禁忌 禁忌（次の患者には投与しないこと）
１．人工透析患者（腹膜透析を含む）［横紋筋融解症があらわれやすい。］
２．腎不全などの重篤な腎疾患のある患者［横紋筋融解症があらわれやすい。］
３．血清クレアチニン値が２．０ｍｇ／ｄＬ以上の患者［横紋筋融解症があらわれやすい。］
４．本剤の成分に対し過敏症の既往歴のある患者
５．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照）
原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること）
腎機能に関する臨床検査値に異常が認められる患者に，本剤とＨＭＧ－ＣｏＡ還元酵素阻害薬を併用する場合には，治療上やむを得ないと判断される場合にのみ併用すること。［横紋筋融解症があらわれやすい（「相互作用」の項参照）。］
一般的注意 重要な基本的注意
本剤の適用にあたっては，次の点に十分留意すること。
（１）．本剤投与中，急激な腎機能の悪化を伴う横紋筋融解症（「副作用（１）重大な副作用」の項参照）があらわれることがある。この症状は透析患者，腎不全などの重篤な腎機能障害を有する患者であらわれやすいため，これらの患者には投与しないこと。
（２）．適用の前に十分な検査を実施し，高脂血症であることを確認した上で本剤の適用を考慮すること。
（３）．あらかじめ高脂血症の基本である食事療法を行い，更に運動療法や，高血圧・喫煙等の虚血性心疾患のリスクファクターの軽減等も十分に考慮すること。
（４）．投与中は血中脂質値を定期的に検査し，治療に対する反応が認められない場合には投与を中止すること。


ベザリップ錠１００ｍｇ

代謝系に作用する薬剤
 → 脂質異常症（高脂血症）治療薬
  → フィブラート系薬

一般名 | ベザフィブラート
商品名 | ベザリップ錠１００ｍｇ
個別医薬品コード | 2183005G2095
メーカー | 中外
ベザリップ錠１００ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2183005G2044 | ベザテートＳＲ錠１００ | 沢井
2183005G2052 | ベザレックスＳＲ錠１００ | メディサ
2183005G2060 | ベスタリットＬ錠１００ | 大洋
2183005G2087 | ベザスターＳＲ錠１００ | 東和薬品
2183005G2109 | ベザフィブラートＳＲ錠１００ｍｇ「日医工」 | 日医工
2183005G2117 | アニベソールＳＲ錠１００ | 全星

項目
内容
効能効果 効能・効果
１．高脂血症（家族性を含む）
用法用量 用法・用量
通常，成人にはベザフィブラートとして１日４００ｍｇを２回に分けて朝夕食後に経口投与する。
なお，腎機能障害を有する患者及び高齢者に対しては適宜減量すること。
用法・用量に関連する使用上の注意
本剤は主として腎臓を経て尿中に排泄されるので，腎機能障害のある患者への投与には十分注意する必要がある。
投与にあたっては，下表の血清クレアチニン値に応じて減量すること。
また，高齢者では，加齢により腎機能の低下を認める一方で，筋肉量の低下から血清クレアチニン値の上昇が軽微であるため，下表のクレアチニンクリアランスに応じた投与量の調節を行うこと。
なお，投与量はクレアチニンクリアランスの実測値より設定することが望ましいが，患者の身体状況等を勘案し，実測することが困難である場合には，例えばクレアチニンクリアランスと高い相関性が得られる下記の安田の推定式を用いる等により，用量の設定を行うこと。
男性（１７６－年齢）×体重／（１００×血清クレアチニン値）
女性（１５８－年齢）×体重／（１００×血清クレアチニン値）
血清クレアチニン値 | クレアチニンクリアランス | 投与量
Ｓｃｒ≦１．５ｍｇ／ｄＬ | ６０ｍＬ／分≦Ｃｃｒ | ４００ｍｇ／日 （２００ｍｇ×２）
１．５ｍｇ／ｄＬ＜Ｓｃｒ＜２．０ｍｇ／ｄＬ | ５０ｍＬ／分＜Ｃｃｒ＜６０ｍＬ／分 | ２００ｍｇ／日 （２００ｍｇ×１）

［表脚注］
Ｓｃｒ 		血清クレアチニン値　Ｃｃｒ クレアチニンクリアランス
警告
禁忌 禁忌（次の患者には投与しないこと）
１．人工透析患者（腹膜透析を含む）［横紋筋融解症があらわれやすい。］
２．腎不全などの重篤な腎疾患のある患者［横紋筋融解症があらわれやすい。］
３．血清クレアチニン値が２．０ｍｇ／ｄＬ以上の患者［横紋筋融解症があらわれやすい。］
４．本剤の成分に対し過敏症の既往歴のある患者
５．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照）
原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること）
腎機能に関する臨床検査値に異常が認められる患者に，本剤とＨＭＧ－ＣｏＡ還元酵素阻害薬を併用する場合には，治療上やむを得ないと判断される場合にのみ併用すること。［横紋筋融解症があらわれやすい（「相互作用」の項参照）。］
一般的注意 重要な基本的注意
本剤の適用にあたっては，次の点に十分留意すること。
（１）．本剤投与中，急激な腎機能の悪化を伴う横紋筋融解症（「副作用（１）重大な副作用」の項参照）があらわれることがある。この症状は透析患者，腎不全などの重篤な腎機能障害を有する患者であらわれやすいため，これらの患者には投与しないこと。
（２）．適用の前に十分な検査を実施し，高脂血症であることを確認した上で本剤の適用を考慮すること。
（３）．あらかじめ高脂血症の基本である食事療法を行い，更に運動療法や，高血圧・喫煙等の虚血性心疾患のリスクファクターの軽減等も十分に考慮すること。
（４）．投与中は血中脂質値を定期的に検査し，治療に対する反応が認められない場合には投与を中止すること。


ベザリップ錠２００ｍｇ

代謝系に作用する薬剤
 → 脂質異常症（高脂血症）治療薬
  → フィブラート系薬

一般名 | ベザフィブラート
商品名 | ベザリップ錠２００ｍｇ
個別医薬品コード | 2183005G1242
メーカー | 中外
ベザリップ錠２００ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2183005G1048 | ベザテートＳＲ錠２００ | 沢井
2183005G1072 | ベザレックスＳＲ錠２００ | メディサ
2183005G1080 | ベスタリットＬ錠２００ | 大洋
2183005G1099 | ミデナールＬ錠２００ | シオノ
2183005G1102 | アニベソールＳＲ錠２００ | 全星
2183005G1153 | ベザスターＳＲ錠２００ | 東和薬品
2183005G1269 | ベザフィブラートＳＲ錠２００ｍｇ「日医工」 | 日医工
2183005G1277 | ベザフィブラートＳＲ錠２００ｍｇ「タナベ」 | 長生堂

項目
内容
効能効果 効能・効果
１．高脂血症（家族性を含む）
用法用量 用法・用量
通常，成人にはベザフィブラートとして１日４００ｍｇを２回に分けて朝夕食後に経口投与する。
なお，腎機能障害を有する患者及び高齢者に対しては適宜減量すること。
用法・用量に関連する使用上の注意
本剤は主として腎臓を経て尿中に排泄されるので，腎機能障害のある患者への投与には十分注意する必要がある。
投与にあたっては，下表の血清クレアチニン値に応じて減量すること。
また，高齢者では，加齢により腎機能の低下を認める一方で，筋肉量の低下から血清クレアチニン値の上昇が軽微であるため，下表のクレアチニンクリアランスに応じた投与量の調節を行うこと。
なお，投与量はクレアチニンクリアランスの実測値より設定することが望ましいが，患者の身体状況等を勘案し，実測することが困難である場合には，例えばクレアチニンクリアランスと高い相関性が得られる下記の安田の推定式を用いる等により，用量の設定を行うこと。
男性（１７６－年齢）×体重／（１００×血清クレアチニン値）
女性（１５８－年齢）×体重／（１００×血清クレアチニン値）
血清クレアチニン値 | クレアチニンクリアランス | 投与量
Ｓｃｒ≦１．５ｍｇ／ｄＬ | ６０ｍＬ／分≦Ｃｃｒ | ４００ｍｇ／日 （２００ｍｇ×２）
１．５ｍｇ／ｄＬ＜Ｓｃｒ＜２．０ｍｇ／ｄＬ | ５０ｍＬ／分＜Ｃｃｒ＜６０ｍＬ／分 | ２００ｍｇ／日 （２００ｍｇ×１）

［表脚注］
Ｓｃｒ 		血清クレアチニン値　Ｃｃｒ クレアチニンクリアランス
警告
禁忌 禁忌（次の患者には投与しないこと）
１．人工透析患者（腹膜透析を含む）［横紋筋融解症があらわれやすい。］
２．腎不全などの重篤な腎疾患のある患者［横紋筋融解症があらわれやすい。］
３．血清クレアチニン値が２．０ｍｇ／ｄＬ以上の患者［横紋筋融解症があらわれやすい。］
４．本剤の成分に対し過敏症の既往歴のある患者
５．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照）
原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること）
腎機能に関する臨床検査値に異常が認められる患者に，本剤とＨＭＧ－ＣｏＡ還元酵素阻害薬を併用する場合には，治療上やむを得ないと判断される場合にのみ併用すること。［横紋筋融解症があらわれやすい（「相互作用」の項参照）。］
一般的注意 重要な基本的注意
本剤の適用にあたっては，次の点に十分留意すること。
（１）．本剤投与中，急激な腎機能の悪化を伴う横紋筋融解症（「副作用（１）重大な副作用」の項参照）があらわれることがある。この症状は透析患者，腎不全などの重篤な腎機能障害を有する患者であらわれやすいため，これらの患者には投与しないこと。
（２）．適用の前に十分な検査を実施し，高脂血症であることを確認した上で本剤の適用を考慮すること。
（３）．あらかじめ高脂血症の基本である食事療法を行い，更に運動療法や，高血圧・喫煙等の虚血性心疾患のリスクファクターの軽減等も十分に考慮すること。
（４）．投与中は血中脂質値を定期的に検査し，治療に対する反応が認められない場合には投与を中止すること。


ベシカムクリーム５％

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → 経皮用剤 		感覚器官用剤
 → 皮膚科用剤
  → 非ステロイド消炎外用剤
※複数の分類に含まれます。

一般名 | イブプロフェンピコノール
商品名 | ベシカムクリーム５％
個別医薬品コード | 2649728N1067
メーカー | 久光
ベシカムクリーム５％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2649728N1059 | イプロニンクリーム５％ | 辰巳

項目
内容
効能効果
用法用量 効能・効果及び用法・用量
ベシカムクリーム５％：
 | 〔効能・効果〕 | 〔用法・用量〕
クリーム | 急性湿疹，接触皮膚炎，アトピー皮膚炎，慢性湿疹，酒さ様皮膚炎・口囲皮膚炎 | 本品の適量を１日数回患部に塗布する。
クリーム | 帯状疱疹 | 本品の適量を１日１～２回患部に貼布する。
クリーム | 尋常性ざ瘡 | 本品の適量を１日数回石鹸で洗顔後患部に塗布する。
警告
禁忌 禁忌（次の患者には使用しないこと）
本剤の成分に対し過敏症の既往歴のある患者。
一般的注意 重要な基本的注意
本剤の使用により過敏症があらわれることがある。


ベシカム軟膏５％

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → 経皮用剤 		感覚器官用剤
 → 皮膚科用剤
  → 非ステロイド消炎外用剤
※複数の分類に含まれます。

一般名 | イブプロフェンピコノール
商品名 | ベシカム軟膏５％
個別医薬品コード | 2649728M1061
メーカー | 久光
ベシカム軟膏５％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2649728M1053 | イプロニン軟膏５％ | 辰巳

項目
内容
効能効果
用法用量 効能・効果及び用法・用量
ベシカム軟膏５％：
 | 〔効能・効果〕 | 〔用法・用量〕
軟膏 | 急性湿疹，接触皮膚炎，アトピー皮膚炎，慢性湿疹，酒さ様皮膚炎・口囲皮膚炎 | 本品の適量を１日数回患部に塗布する。
軟膏 | 帯状疱疹 | 本品の適量を１日１～２回患部に貼布する。
警告
禁忌 禁忌（次の患者には使用しないこと）
本剤の成分に対し過敏症の既往歴のある患者。
一般的注意 重要な基本的注意
本剤の使用により過敏症があらわれることがある。


ベシケア錠２．５ｍｇ

その他
 → 泌尿器・生殖器用剤
  → 頻尿・過活動膀胱治療薬

一般名 | コハク酸ソリフェナシン
商品名 | ベシケア錠２．５ｍｇ
個別医薬品コード | 2590011F1028
メーカー | アステラス
ベシケア錠２．５ｍｇ

項目 | 内容
効能効果 | 効能・効果 過活動膀胱における尿意切迫感，頻尿及び切迫性尿失禁 効能・効果に関連する使用上の注意 １．本剤を適用する際，十分な問診により臨床症状を確認するとともに，類似の症状を呈する疾患（尿路感染症，尿路結石，膀胱癌や前立腺癌などの下部尿路における新生物等）があることに留意し，尿検査等により除外診断を実施すること。なお，必要に応じて専門的な検査も考慮すること。 ２．下部尿路閉塞疾患（前立腺肥大症等）を合併している患者では，それに対する治療（α１遮断薬等）を優先させること。
用法用量 | 用法・用量 通常，成人にはコハク酸ソリフェナシンとして５ｍｇを１日１回経口投与する。 なお，年齢，症状により適宜増減するが，１日最高投与量は１０ｍｇまでとする。 用法・用量に関連する使用上の注意 １．中等度の肝機能障害患者（Ｃｈｉｌｄ－Ｐｕｇｈ分類Ｂ）への投与は１日１回２．５ｍｇから開始し，慎重に投与する。投与量の上限は１日１回５ｍｇまでとする。軽度の肝機能障害患者（Ｃｈｉｌｄ－Ｐｕｇｈ分類Ａ）への投与は１日１回５ｍｇから開始し，増量に際しては副作用発現に留意し，患者の状態を十分に観察しながら慎重に行うこと。［肝機能障害患者では血中濃度が上昇すると予想される。（「慎重投与」及び「薬物動態」の項参照）］ ２．重度の腎機能障害患者（クレアチニンクリアランス３０ｍＬ／ｍｉｎ未満）への投与は１日１回２．５ｍｇから開始し，慎重に投与する。投与量の上限は１日１回５ｍｇまでとする。軽度及び中等度の腎機能障害患者（クレアチニンクリアランス３０ｍＬ／ｍｉｎ以上かつ８０ｍＬ／ｍｉｎ以下）への投与は１日１回５ｍｇから開始し，増量に際しては副作用発現に留意し，患者の状態を十分に観察しながら慎重に行うこと。［腎機能障害患者では血中濃度が上昇すると予想される。（「慎重投与」及び「薬物動態」の項参照）］
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．尿閉を有する患者［排尿時の膀胱収縮が抑制され，症状が悪化するおそれがある。］ ３．閉塞隅角緑内障の患者［抗コリン作用により眼圧が上昇し，症状が悪化するおそれがある。］ ４．幽門部，十二指腸又は腸管が閉塞している患者及び麻痺性イレウスのある患者［胃腸の平滑筋の収縮及び運動が抑制され，症状が悪化するおそれがある。］ ５．胃アトニー又は腸アトニーのある患者［抗コリン作用により消化管運動が低下するため症状が悪化するおそれがある。］ ６．重症筋無力症の患者［抗コリン作用により筋緊張の低下がみられ症状が悪化するおそれがある。］ ７．重篤な心疾患の患者［期外収縮等の心電図異常が報告されており，症状が悪化するおそれがある。（「重要な基本的注意」及び「薬物動態」の項参照）］ ８．重度の肝機能障害患者（Ｃｈｉｌｄ－Ｐｕｇｈ分類Ｃ）［血中濃度が過度に上昇するおそれがある。（「薬物動態」の項参照）］
一般的注意 | 重要な基本的注意 １．排尿困難のある患者（下部尿路閉塞疾患（前立腺肥大症等）又は排尿筋収縮障害等）では，本剤投与前に残尿量測定を実施し，必要に応じて専門的な検査を考慮すること。また，投与中も十分に観察を行い，排尿困難の増悪を来していないかを定期的に確認すること。 ２．過活動膀胱の症状を明確に認識できない認知症又は認知機能障害患者は本剤の投与対象とはならない。 ３．ＱＴ延長症候群患者，ＱＴ延長を来すことが知られている薬剤を投与中の患者では過量投与に注意すること。（「薬物動態」の項参照） ４．眼調節障害（霧視等）が起こることがあるので，高所作業，自動車の運転等危険を伴う作業に従事する場合には注意させること。 ５．本剤投与により効果が認められない場合には，漫然と投与せず，適切な治療を考慮すること。


ベシケア錠５ｍｇ

その他
 → 泌尿器・生殖器用剤
  → 頻尿・過活動膀胱治療薬

一般名 | コハク酸ソリフェナシン
商品名 | ベシケア錠５ｍｇ
個別医薬品コード | 2590011F2024
メーカー | アステラス
ベシケア錠５ｍｇ

項目 | 内容
効能効果 | 効能・効果 過活動膀胱における尿意切迫感，頻尿及び切迫性尿失禁 効能・効果に関連する使用上の注意 １．本剤を適用する際，十分な問診により臨床症状を確認するとともに，類似の症状を呈する疾患（尿路感染症，尿路結石，膀胱癌や前立腺癌などの下部尿路における新生物等）があることに留意し，尿検査等により除外診断を実施すること。なお，必要に応じて専門的な検査も考慮すること。 ２．下部尿路閉塞疾患（前立腺肥大症等）を合併している患者では，それに対する治療（α１遮断薬等）を優先させること。
用法用量 | 用法・用量 通常，成人にはコハク酸ソリフェナシンとして５ｍｇを１日１回経口投与する。 なお，年齢，症状により適宜増減するが，１日最高投与量は１０ｍｇまでとする。 用法・用量に関連する使用上の注意 １．中等度の肝機能障害患者（Ｃｈｉｌｄ－Ｐｕｇｈ分類Ｂ）への投与は１日１回２．５ｍｇから開始し，慎重に投与する。投与量の上限は１日１回５ｍｇまでとする。軽度の肝機能障害患者（Ｃｈｉｌｄ－Ｐｕｇｈ分類Ａ）への投与は１日１回５ｍｇから開始し，増量に際しては副作用発現に留意し，患者の状態を十分に観察しながら慎重に行うこと。［肝機能障害患者では血中濃度が上昇すると予想される。（「慎重投与」及び「薬物動態」の項参照）］ ２．重度の腎機能障害患者（クレアチニンクリアランス３０ｍＬ／ｍｉｎ未満）への投与は１日１回２．５ｍｇから開始し，慎重に投与する。投与量の上限は１日１回５ｍｇまでとする。軽度及び中等度の腎機能障害患者（クレアチニンクリアランス３０ｍＬ／ｍｉｎ以上かつ８０ｍＬ／ｍｉｎ以下）への投与は１日１回５ｍｇから開始し，増量に際しては副作用発現に留意し，患者の状態を十分に観察しながら慎重に行うこと。［腎機能障害患者では血中濃度が上昇すると予想される。（「慎重投与」及び「薬物動態」の項参照）］
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．尿閉を有する患者［排尿時の膀胱収縮が抑制され，症状が悪化するおそれがある。］ ３．閉塞隅角緑内障の患者［抗コリン作用により眼圧が上昇し，症状が悪化するおそれがある。］ ４．幽門部，十二指腸又は腸管が閉塞している患者及び麻痺性イレウスのある患者［胃腸の平滑筋の収縮及び運動が抑制され，症状が悪化するおそれがある。］ ５．胃アトニー又は腸アトニーのある患者［抗コリン作用により消化管運動が低下するため症状が悪化するおそれがある。］ ６．重症筋無力症の患者［抗コリン作用により筋緊張の低下がみられ症状が悪化するおそれがある。］ ７．重篤な心疾患の患者［期外収縮等の心電図異常が報告されており，症状が悪化するおそれがある。（「重要な基本的注意」及び「薬物動態」の項参照）］ ８．重度の肝機能障害患者（Ｃｈｉｌｄ－Ｐｕｇｈ分類Ｃ）［血中濃度が過度に上昇するおそれがある。（「薬物動態」の項参照）］
一般的注意 | 重要な基本的注意 １．排尿困難のある患者（下部尿路閉塞疾患（前立腺肥大症等）又は排尿筋収縮障害等）では，本剤投与前に残尿量測定を実施し，必要に応じて専門的な検査を考慮すること。また，投与中も十分に観察を行い，排尿困難の増悪を来していないかを定期的に確認すること。 ２．過活動膀胱の症状を明確に認識できない認知症又は認知機能障害患者は本剤の投与対象とはならない。 ３．ＱＴ延長症候群患者，ＱＴ延長を来すことが知られている薬剤を投与中の患者では過量投与に注意すること。（「薬物動態」の項参照） ４．眼調節障害（霧視等）が起こることがあるので，高所作業，自動車の運転等危険を伴う作業に従事する場合には注意させること。 ５．本剤投与により効果が認められない場合には，漫然と投与せず，適切な治療を考慮すること。


ベスタチンカプセル１０ｍｇ

抗悪性腫瘍薬，免疫抑制薬
 → 抗悪性腫瘍薬
  → 非特異的免疫賦活薬

ハイリスク分類
抗悪性腫瘍剤

一般名 | ウベニメクス
商品名 | ベスタチンカプセル１０ｍｇ
個別医薬品コード | 4299002M1034
メーカー | 日本化薬
ベスタチンカプセル１０ｍｇ

項目 | 内容
効能効果 | 効能・効果 成人急性非リンパ性白血病に対する完全寛解導入後の維持強化化学療法剤との併用による生存期間の延長。
用法用量 | 用法・用量 通常，成人急性非リンパ性白血病の完全寛解導入後に維持強化化学療法剤と併用する。投与量はウベニメクスとして１日３０ｍｇを１日１回経口投与する。なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


ベスタチンカプセル３０ｍｇ

抗悪性腫瘍薬，免疫抑制薬
 → 抗悪性腫瘍薬
  → 非特異的免疫賦活薬

ハイリスク分類
抗悪性腫瘍剤

一般名 | ウベニメクス
商品名 | ベスタチンカプセル３０ｍｇ
個別医薬品コード | 4299002M2030
メーカー | 日本化薬
ベスタチンカプセル３０ｍｇ

項目 | 内容
効能効果 | 成人急性非リンパ性白血病に対する完全寛解導入後の維持強化化学療法剤との併用による生存期間の延長。
用法用量 | 通常，成人急性非リンパ性白血病の完全寛解導入後に維持強化化学療法剤と併用する。投与量はウベニメクスとして１日３０ｍｇを１日１回経口投与する。なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


ベストロン点眼用０．５％

感覚器官用剤
 → 眼科用剤
  → 抗菌薬

一般名 | セフメノキシム塩酸塩
商品名 | ベストロン点眼用０．５％
個別医薬品コード | 1317713Q1038
メーカー | 千寿
ベストロン点眼用０．５％

項目 | 内容
効能効果 | 効能・効果 ＜適応菌種＞：セフメノキシムに感性のブドウ球菌属，レンサ球菌属，肺炎球菌，モラクセラ・ラクナータ（モラー・アクセンフェルト菌），セラチア・マルセスセンス，プロテウス属，モルガネラ・モルガニー，プロビデンシア属，インフルエンザ菌，ヘモフィルス・エジプチウス（コッホ・ウィークス菌），緑膿菌，アクネ菌 ＜適応症＞：眼瞼炎，涙のう炎，麦粒腫，結膜炎，瞼板腺炎，角膜炎（角膜潰瘍を含む），眼科周術期の無菌化療法
用法用量 | 用法・用量 本剤を添付の溶解液で１ｍＬ当たりセフメノキシム塩酸塩として５ｍｇ（力価）の濃度に溶解し，通常１回１～２滴を１日４回点眼する。 なお，症状により適宜回数を増減する。 ただし，症状に改善がみられない場合は漫然と長期間の連続投与を行わないこと。 ※溶解方法については最終頁をご参照ください。 用法・用量に関連する使用上の注意 本剤の使用にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認し，疾病の治療上必要な最少限の期間の投与にとどめること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分によるショックの既往歴のある患者 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 本剤の成分又はセフェム系抗生物質に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．ショックがあらわれるおそれがあるので，十分な問診を行うこと。 ２．本剤の使用にあたっては，４週間の投与を目安とし，その後の継続投与については漫然と投与しないよう，慎重に行うこと。


ベストロン耳鼻科用１％

感覚器官用剤
 → 耳鼻咽喉科用剤
  → 抗菌薬

一般名 | セフメノキシム塩酸塩
商品名 | ベストロン耳鼻科用１％
個別医薬品コード | 1325702Q1040
メーカー | 千寿
ベストロン耳鼻科用１％

項目 | 内容
効能効果 | 効能・効果 ＜適応菌種＞：セフメノキシムに感性のブドウ球菌属，レンサ球菌属，肺炎球菌，モラクセラ（ブランハメラ）・カタラーリス，プロテウス属，モルガネラ・モルガニー，プロビデンシア属，インフルエンザ菌，緑膿菌，ペプトストレプトコッカス属 ＜適応症＞：外耳炎，中耳炎，副鼻腔炎（ただし，ネブライザーを用いた噴霧吸入においては中鼻道閉塞が高度の症例を除く）
用法用量 | 用法・用量 本剤を添付の溶解液で１ｍＬ当たりセフメノキシム塩酸塩として１０ｍｇ（力価）の濃度に溶解し，次のとおり用いる。 外耳炎及び中耳炎に対しては，通常１回６～１０滴点耳し，約１０分間の耳浴を１日２回行う。 副鼻腔炎に対しては，通常１回２～４ｍＬを隔日に１週間に３回ネブライザーを用いて噴霧吸入するか，又は１回１ｍＬを１週間に１回上顎洞内に注入する。 なお，症状により適宜回数を増減する。 ただし，症状に改善がみられない場合は漫然と長期間の連続投与を行わないこと。 用法・用量に関連する使用上の注意 本剤の使用にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認し，疾病の治療上必要な最少限の期間の投与にとどめること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分によるショックの既往歴のある患者 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 本剤の成分又はセフェム系抗生物質に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 （鼻科用） １．ショックがあらわれるおそれがあるので，十分な問診を行うこと。 ２．ショック発現時に救急処置のとれる準備をしておくこと。また，投与後患者を安静の状態に保たせ，十分な観察を行うこと。更に，再投与時においても継続して十分な観察を行うこと。 ３．鼻科用剤としての使用にあたっては，下記の点に注意すること。 （１）．ネブライザーを用いた噴霧吸入に際しては，原則として中鼻道の開放等の鼻腔所見を確認し，鼻処置（鼻汁の吸引除去，腫脹の軽減等）を行った後，４週間の投与を目安とし，臨床症状の改善がみられない場合は，投与を中止し，他の治療法に切り換えること。 （２）．上顎洞内注入に際しては，４週間の投与を目安とし，臨床症状の改善がみられない場合は，投与を中止し，他の治療法に切り換えること。 重要な基本的注意 （耳科用） １．ショックがあらわれるおそれがあるので，十分な問診を行うこと。 ２．ショック発現時に救急処置のとれる準備をしておくこと。また，投与後患者を安静の状態に保たせ，十分な観察を行うこと。更に，再投与時においても継続して十分な観察を行うこと。 ３．耳科用剤としての使用にあたっては，４週間の投与を目安とし，その後の継続投与については漫然と投与しないよう，慎重に行うこと。


ベストン糖衣錠（２５ｍｇ）

ビタミン製剤，輸液・栄養製剤
 → ビタミン製剤
  → ビタミンＢ１・Ｂ１誘導体

一般名 | ビスベンチアミン
商品名 | ベストン糖衣錠（２５ｍｇ）
個別医薬品コード | 3122006F2034
メーカー | 田辺三菱製薬
ベストン糖衣錠（２５ｍｇ）

項目 | 内容
効能効果 | 効能・効果 １．ビタミンＢ１欠乏症の予防及び治療 ２．ビタミンＢ１の需要が増大し，食事からの摂取が不十分な際の補給（消耗性疾患，甲状腺機能亢進症，妊産婦，授乳婦，激しい肉体労働時等） ３．ウェルニッケ脳炎，脚気衝心 ４．下記疾患のうちビタミンＢ１の欠乏又は代謝障害が関与すると推定される場合 （１）．神経痛 （２）．筋肉痛・関節痛 （３）．末梢神経炎・末梢神経麻痺 （４）．便秘等の胃腸運動機能障害 （効果がないのに月余にわたって漫然と使用すべきでない）
用法用量 | 用法・用量 通常成人には本剤１日量１～４錠（チアミン塩化物塩酸塩として２５～１００ｍｇ）を経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


ベセルナクリーム５％

感覚器官用剤
 → 皮膚科用剤
  → その他

一般名 | イミキモド
商品名 | ベセルナクリーム５％
個別医薬品コード | 6290701N1028
メーカー | 持田
ベセルナクリーム５％

項目
内容
効能効果 効能・効果
尖圭コンジローマ（外性器又は肛門周囲に限る）
用法用量 用法・用量
疣贅部位に適量を１日１回，週３回，就寝前に塗布する。塗布後はそのままの状態を保ち，起床後に塗布した薬剤を石鹸を用い，水又は温水で洗い流す。
用法・用量に関連する使用上の注意
本剤の使用にあたっては，重度の炎症反応が局所にあらわれることがあるので次の点に十分注意すること。
（１）．本剤は外性器又は肛門周囲の疣贅にのみ使用し，それ以外の部位の疣贅には使用しないこと。
（２）．本剤塗布後６～１０時間を目安に必ず洗い流すこと。（塗布時間の延長により，重度の皮膚障害があらわれやすくなる。）
（３）．本剤の連日塗布を避け，例えば月・水・金，あるいは火・木・土の週３回塗布とすること。
（４）．本剤を疣贅に薄く塗り，クリームが見えなくなるまですり込むこと。
なお，本剤の使用期間は原則として１６週間までとすること。
警告
禁忌 禁忌（次の患者及び部位には使用しないこと）
１．本剤の成分に対し過敏症の既往歴のある患者
２．尿道，腟内，子宮頚部，直腸及び肛門内（「用法・用量に関連する使用上の注意」の項参照）
一般的注意 重要な基本的注意
１．塗布部位及びその周辺に重度の紅斑，びらん，潰瘍，表皮剥離等があらわれることがあるので，本剤を過量に塗布しないこと。また，塗布部位を絆創膏やテープ等で密封しないこと。
２．局所における重度の炎症反応に先行あるいは並行し，悪寒，発熱，筋肉痛等を呈するインフルエンザ様症状があらわれることがある。このようなインフルエンザ様症状があらわれた場合には使用の中止を考慮すること。
３．慢性移植片対宿主病（慢性ＧＶＨＤ）あるいは自己免疫疾患患者等の皮膚の炎症を悪化させることがある。症状の悪化が認められた場合には使用の中止を考慮すること。
４．本剤以外の薬剤治療後あるいは外科的治療後等，炎症所見がある際は，完全に回復するまで本剤は使用しないこと。（炎症を悪化させるおそれがある。）
５．本剤の使用にあたっては，事前に患者に対して次の点を指導すること。
（１）．塗布部位及びその周辺に重度の紅斑，びらん，潰瘍，表皮剥離等があらわれやすくなるため，定められた「用法・用量」を守ること。
（２）．治療の過程で塗布部位及びその周辺に紅斑，びらん，表皮剥離及び浮腫等が高頻度にあらわれる。重度の紅斑，びらん，潰瘍，表皮剥離等があらわれた場合には石鹸を用い，水又は温水で洗い流して本剤を除去し，直ちに医師等に相談すること。
（３）．局所における重度の炎症反応に先行あるいは並行し，悪寒，発熱，筋肉痛等を呈するインフルエンザ様症状があらわれることがある。このようなインフルエンザ様症状があらわれた場合には医師等に相談すること。
（４）．塗布部位及びその周辺に色素沈着あるいは色素脱失があらわれることがあり，これらの変化が永続する場合があること。
（５）．女性患者において，本剤を腟口及び尿道口付近に塗布した場合，尿道口及びその周辺に疼痛や浮腫を生じ，排尿困難となることがあるため，腟口及び尿道口付近に塗布する際は，疣贅部位にのみ塗布するよう注意すること。
（６）．仮性包茎等の男性患者の包皮内の疣贅を治療する場合，紅斑，びらん，表皮剥離及び浮腫等があらわれやすくなるため，毎日，包皮を反転させた上で包皮内を清潔に保つこと。
（７）．セックスパートナーへの本剤の付着により，皮膚障害等が生じる可能性があるため，本剤を塗布した状態での性行為は避けること。
（８）．本剤塗布（付着）部位が光線に曝露されると光線過敏性反応が生じることがある。本剤の使用後に，手指に残った薬剤又は誤って顔面等の患部以外に付着した薬剤は石鹸を用い，水又は温水で洗い流すこと。
６．免疫抑制患者に使用した場合の有効性は確立していないので，免疫抑制患者に使用した場合，期待する効果が得られないおそれがある。


ベゼトン液０．０２

病原微生物に対する薬剤
 → 消毒薬
  → 界面活性剤

一般名 | ベンゼトニウム塩化物
商品名 | ベゼトン液０．０２
個別医薬品コード | 2616701Q2027
メーカー | 健栄

項目
内容
効能効果
用法用量 効能効果及び用法用量
［表題］
ベゼトン液０．０２
効能・効果 | 用法・用量
手術部位（手術野）の粘膜の消毒，皮膚・粘膜の創傷部位の消毒 | ベンゼトニウム塩化物０．０１～０．０２％溶液を用いる。
感染皮膚面の消毒 | ベンゼトニウム塩化物０．０１％溶液を用いる。
結膜のうの洗浄・消毒 | ベンゼトニウム塩化物０．０２％溶液を用いる。
警告
禁忌
一般的注意 重要な基本的注意
１．本剤は，濃度に注意して使用すること。
２．炎症又は易刺激性の部位に使用する場合には，正常の部位に使用するよりも低濃度とすることが望ましい。
３．本剤を希釈して使用する場合は，調製後滅菌処理すること。


ベゼトン液０．０２５

病原微生物に対する薬剤
 → 消毒薬
  → 界面活性剤

一般名 | ベンゼトニウム塩化物
商品名 | ベゼトン液０．０２５
個別医薬品コード | 2616701Q3023
メーカー | 健栄
ベゼトン液０．０２５

項目
内容
効能効果
用法用量 効能効果及び用法用量
［表題］
ベゼトン液０．０２５
効能・効果 | 用法・用量
手術部位（手術野）の粘膜の消毒，皮膚・粘膜の創傷部位の消毒 | ベンゼトニウム塩化物０．０１～０．０２５％溶液を用いる。
感染皮膚面の消毒 | ベンゼトニウム塩化物０．０１％溶液を用いる。
膣洗浄 | ベンゼトニウム塩化物０．０２５％溶液を用いる。
結膜のうの洗浄・消毒 | ベンゼトニウム塩化物０．０２％溶液を用いる。
警告
禁忌
一般的注意 重要な基本的注意
１．本剤は，濃度に注意して使用すること。
２．炎症又は易刺激性の部位に使用する場合には，正常の部位に使用するよりも低濃度とすることが望ましい。
３．本剤を希釈して使用する場合は，調製後滅菌処理すること。


ベゼトン液０．０５

病原微生物に対する薬剤
 → 消毒薬
  → 界面活性剤

一般名 | ベンゼトニウム塩化物
商品名 | ベゼトン液０．０５
個別医薬品コード | 2616701Q4020
メーカー | 健栄

項目
内容
効能効果
用法用量 効能効果及び用法用量
効能・効果 | 用法・用量
手指・皮膚の消毒 | 通常石けんで十分に洗浄し，水で石けん分を十分に洗い落した後，ベンゼトニウム塩化物０．０５％溶液に浸して洗い，滅菌ガーゼあるいは布片で清拭する。 術前の手洗の場合には，５～１０分間ブラッシングする。
手術部位（手術野）の粘膜の消毒，皮膚・粘膜の創傷部位の消毒 | ベンゼトニウム塩化物０．０１～０．０２５％溶液を用いる。
感染皮膚面の消毒 | ベンゼトニウム塩化物０．０１％溶液を用いる。
手術室・病室・家具・器具・物品などの消毒 | ベンゼトニウム塩化物０．０５％溶液を布片で塗布・清拭するか，または噴霧する。
膣洗浄 | ベンゼトニウム塩化物０．０２５％溶液を用いる。
結膜のうの洗浄・消毒 | ベンゼトニウム塩化物０．０２％溶液を用いる。
警告
禁忌
一般的注意 重要な基本的注意
１．本剤は，濃度に注意して使用すること。
２．炎症又は易刺激性の部位に使用する場合には，正常の部位に使用するよりも低濃度とすることが望ましい。
３．本剤を希釈して使用する場合は，調製後滅菌処理すること。


ベゼトン液０．１

病原微生物に対する薬剤
 → 消毒薬
  → 界面活性剤

一般名 | ベンゼトニウム塩化物
商品名 | ベゼトン液０．１
個別医薬品コード | 2616701Q5026
メーカー | 健栄
ベゼトン液０．１

項目
内容
効能効果
用法用量 効能効果及び用法用量
効能・効果 | 用法・用量
手指・皮膚の消毒 | 通常石けんで十分に洗浄し，水で石けん分を十分に洗い落した後，塩化ベンゼトニウム０．０５～０．１％溶液に浸して洗い，滅菌ガーゼあるいは布片で清拭する。 術前の手洗の場合には，５～１０分間ブラッシングする。
手術部位（手術野）の皮膚の消毒 | 手術前局所皮膚面を，塩化ベンゼトニウム０．１％溶液で約５分間洗い，その後塩化ベンゼトニウム０．２％溶液を塗布する。
手術部位（手術野）の粘膜の消毒，皮膚・粘膜の創傷部位の消毒 | 塩化ベンゼトニウム０．０１～０．０２５％溶液を用いる。
感染皮膚面の消毒 | 塩化ベンゼトニウム０．０１％溶液を用いる。
医療用具の消毒 | 塩化ベンゼトニウム０．１％溶液に１０分間浸漬するか，または厳密に消毒する際には，器具を予め２％炭酸ナトリウム水溶液で洗い，その後塩化ベンゼトニウム０．１％溶液中で１５分間煮沸する。
手術室・病室・家具・器具・物品などの消毒 | 塩化ベンゼトニウム０．０５～０．１％溶液を布片で塗布・清拭するか，または噴霧する。
膣洗浄 | 塩化ベンゼトニウム０．０２５％溶液を用いる。
結膜のうの洗浄・消毒 | 塩化ベンゼトニウム０．０２％溶液を用いる。
警告
禁忌
一般的注意 重要な基本的注意
１．本剤は，濃度に注意して使用すること。
２．炎症又は易刺激性の部位に使用する場合には，正常の部位に使用するよりも低濃度とすることが望ましい。
３．本剤を希釈して使用する場合は，調製後滅菌処理すること。


ベゼトン液０．２

病原微生物に対する薬剤
 → 消毒薬
  → 界面活性剤

一般名 | ベンゼトニウム塩化物
商品名 | ベゼトン液０．２
個別医薬品コード | 2616701Q6022
メーカー | 健栄

項目
内容
効能効果
用法用量 効能効果及び用法用量
効能・効果 | 用法・用量
手指・皮膚の消毒 | 通常石けんで十分に洗浄し，水で石けん分を十分に洗い落した後，塩化ベンゼトニウム０．０５～０．１％溶液に浸して洗い，滅菌ガーゼあるいは布片で清拭する。 術前の手洗の場合には，５～１０分間ブラッシングする。
手術部位（手術野）の皮膚の消毒 | 手術前局所皮膚面を，塩化ベンゼトニウム０．１％溶液で約５分間洗い，その後塩化ベンゼトニウム０．２％溶液を塗布する。
手術部位（手術野）の粘膜の消毒，皮膚・粘膜の創傷部位の消毒 | 塩化ベンゼトニウム０．０１～０．０２５％溶液を用いる。
感染皮膚面の消毒 | 塩化ベンゼトニウム０．０１％溶液を用いる。
医療用具の消毒 | 塩化ベンゼトニウム０．１％溶液に１０分間浸漬するか，または厳密に消毒する際には，器具を予め２％炭酸ナトリウム水溶液で洗い，その後塩化ベンゼトニウム０．１％溶液中で１５分間煮沸する。
手術室・病室・家具・器具・物品などの消毒 | 塩化ベンゼトニウム０．０５～０．２％溶液を布片で塗布・清拭するか，または噴霧する。
膣洗浄 | 塩化ベンゼトニウム０．０２５％溶液を用いる。
結膜のうの洗浄・消毒 | 塩化ベンゼトニウム０．０２％溶液を用いる。
警告
禁忌
一般的注意 重要な基本的注意
１．本剤は，濃度に注意して使用すること。
２．炎症又は易刺激性の部位に使用する場合には，正常の部位に使用するよりも低濃度とすることが望ましい。
３．本剤を希釈して使用する場合は，調製後滅菌処理すること。


ベタフェロン皮下注用９６０万国際単位

神経系に作用する薬剤
 → 自律神経作用薬その他
  → 多発性硬化症再発予防薬

一般名 | インターフェロン ベータ－１ｂ（遺伝子組換え）
商品名 | ベタフェロン皮下注用９６０万国際単位
個別医薬品コード | 6399416D1033
メーカー | バイエル
ベタフェロン皮下注用９６０万国際単位

項目
内容
効能効果 効能・効果
多発性硬化症の再発予防及び進行抑制
用法用量 用法・用量
通常，成人には８００万国際単位を皮下に隔日投与する。
用法・用量に関連する使用上の注意
１．投与に際しては，１バイアルあたり，添付の０．５４％塩化ナトリウム液１．２ｍＬ全量を用いて，内容物を溶解し，溶解液１ｍＬを用いること。
２．注射部反応（壊死，発赤，疼痛，硬結，そう痒感，腫脹，発疹等）が報告されているので，投与毎に注射部位を変えること。
警告 警告
１．本剤の投与により，自殺企図，間質性肺炎があらわれることがあるので，投与にあたっては，精神神経症状や呼吸器症状が発現する可能性があることを患者等に十分説明し，不眠，不安，咳，呼吸困難等があらわれた場合には直ちに連絡するよう注意を与えること。［「重大な副作用」の項参照］
２．注射部壊死があらわれることがあるので，観察を十分に行い，異常が認められた場合には投与を中止するなど，適切な処置を行うこと。［「重大な副作用」の項参照］
禁忌 禁忌（次の患者には投与しないこと）
１．本剤の成分又は他のインターフェロン製剤及びヒトアルブミンに対し過敏症の既往歴のある患者
２．妊婦又は妊娠している可能性のある女性［「妊婦，産婦，授乳婦等への投与」の項参照］
３．重度のうつ病又は自殺念慮の既往歴のある患者［「警告」，「重大な副作用」の項参照］
４．非代償性肝疾患の患者［症状が悪化するおそれがある。］
５．自己免疫性肝炎の患者［肝炎が悪化するおそれがある。］
６．治療により十分な管理がされていないてんかん患者［症状が悪化するおそれがある。］
７．小柴胡湯を投与中の患者［「相互作用」の項参照］
８．ワクチン等生物学的製剤に対し過敏症の既往歴のある患者
一般的注意 重要な基本的注意
１．本剤の使用にあたっては疾病の治療における本剤の必要性とともに，本剤が添加物としてヒト血液由来成分を含有しており，感染症発生の可能性をできる限り排除しているが，感染症伝播のリスクを完全に排除することができないことを患者に対して説明し，理解を得るよう努めること。
２．本剤の添加物である人血清アルブミンの原材料となる血漿については，ＨＢｓ抗原，抗ＨＣＶ抗体，抗ＨＩＶ－１抗体及び抗ＨＩＶ－２抗体が陰性であることを確認している。さらに，プールした試験血漿については，ＨＢＶ－ＤＮＡ，ＨＣＶ－ＲＮＡ及びＨＩＶ－１－ＲＮＡについて核酸増幅検査（ＮＡＴ）を実施し，適合した血漿を人血清アルブミンの製造に使用しているが，当該ＮＡＴの検出限界以下のウイルスが混入している可能性が常に存在する。その後の人血清アルブミンの製造工程であるコーンの低温エタノール分画法及び６０℃，１０時間液状加熱処理は，ＨＩＶをはじめとする各種ウイルス除去・不活化効果を有することが確認されているが，投与に際しては，以下の（３）項及び（４）項に十分注意すること。
３．添加物に使用している人血清アルブミンの現在の製造工程では，ヒトパルボウイルスＢ１９等のウイルスを完全に不活化・除去することが困難であるため，本剤の投与によりその感染の可能性を否定できないので，投与後の経過を十分に観察すること。
４．現在までに本剤の投与により変異型クロイツフェルト・ヤコブ病（ｖＣＪＤ）等が伝播したとの報告はない。しかしながら，添加物に使用している人血清アルブミンの製造工程において異常プリオンを低減し得るとの報告があるものの，理論的なｖＣＪＤ等の伝播のリスクを完全には排除できないので，投与の際には患者への説明を十分行い，治療上の必要性を十分検討の上投与すること。
５．抑うつ，自殺企図があらわれることがある。また，躁状態，攻撃的行動があらわれ，他害行為に至ることがある。患者の精神状態に十分注意し，不眠，不安，焦燥，興奮，攻撃性，易刺激性等があらわれた場合には投与を中止するなど，投与継続の可否について慎重に検討すること。また，これらの症状が認められた場合には，投与終了後も観察を継続することが望ましい。
６．本剤の投与にあたっては，抑うつ，自殺企図をはじめ，躁状態，攻撃的行動，不眠，不安，焦燥，興奮，攻撃性，易刺激性等の精神神経症状発現の可能性について患者及びその家族に十分理解させ，これらの症状があらわれた場合には直ちに連絡するよう注意を与えること。
７．骨髄抑制を起こすことがあるので，投与開始前及び投与中は血液検査（白血球，血小板等）を行うなど患者の状態を十分に観察し，異常が認められた場合には減量，休薬等の適切な処置を行うこと。
８．肝機能障害を起こすことがあるので，投与開始前及び投与中は肝機能検査〔ＡＳＴ（ＧＯＴ），ＡＬＴ（ＧＰＴ），γ－ＧＴＰ等〕を定期的に（１～３ヵ月に１回）行うなど患者の状態を十分に観察し，異常が認められた場合には減量，休薬等の適切な処置を行うこと。肝機能障害の既往のある患者では，投与開始１～２週後にも検査を実施することが望ましい。
９．過敏症の反応を予測するため，使用に際しては十分な問診を行うとともに，予め本剤によるプリック試験を行うことが望ましい。
１０．本剤を自己投与させる場合，患者に投与法の指導を行うこと。
（１）．投与する際の無菌的操作法を患者に指導すること。溶解や自己投与に関する適切な指導を行うこと。最初の自己投与は医師の指導の下に行うこと。
（２）．注射針あるいは注射器を再使用しないように患者に注意を促し，安全な廃棄方法を指導すること。すべての容器の安全な廃棄方法に関する指導を行うと同時に，使用済みの針及び注射器を廃棄する容器を提供すること。
１１．本剤の投与初期において，一般にインフルエンザ様症状（発熱，頭痛，けん怠感，関節痛，悪寒，筋肉痛，発汗等）があらわれる。また，発熱の程度は個人差が著しいが，高熱を呈する場合もあるので，発熱に対して予め十分配慮すること。
１２．本剤の投与中は尿検査（尿蛋白）を定期的に行い，血清総蛋白減少，血清アルブミン低下を伴う重篤な蛋白尿が認められた場合には，減量又は休薬するなど適切な処置を行うこと。


ベックカプセル１０ｍｇ

循環器系に作用する薬剤
 → 降圧薬
  → Ｃａ拮抗薬 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | アラニジピン
商品名 | ベックカプセル１０ｍｇ
個別医薬品コード | 2149038M2032
メーカー | 日医工ファーマ
ベックカプセル１０ｍｇ

項目 | 内容
効能効果 | 効能・効果 高血圧症
用法用量 | 用法・用量 アラニジピンとして初回投与量を５ｍｇとし，通常，成人には５～１０ｍｇを１日１回経口投与する。 なお，年齢，症状によって適宜増減するが，効果が不十分な場合には，１日１回２０ｍｇまで増量することができる。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．妊婦または妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照） ２．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．カルシウム拮抗剤の投与を急に中止したとき，症状が悪化した症例が報告されているので，本剤の休薬を要する場合は徐々に減量し，観察を十分に行うこと。また，患者に医師の指示なしに服薬を中止しないように注意すること。 ２．本剤の投与により，まれに過度の血圧低下を起こすおそれがあるので，そのような場合には減量または休薬するなど適切な処置を行うこと。 ３．降圧作用に基づくめまい等があらわれることがあるので，高所作業，自動車の運転等危険を伴う機械を操作する際には注意させること。


ベックカプセル５ｍｇ

循環器系に作用する薬剤
 → 降圧薬
  → Ｃａ拮抗薬 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | アラニジピン
商品名 | ベックカプセル５ｍｇ
個別医薬品コード | 2149038M1036
メーカー | 日医工ファーマ
ベックカプセル５ｍｇ

項目 | 内容
効能効果 | 効能・効果 高血圧症
用法用量 | 用法・用量 アラニジピンとして初回投与量を５ｍｇとし，通常，成人には５～１０ｍｇを１日１回経口投与する。 なお，年齢，症状によって適宜増減するが，効果が不十分な場合には，１日１回２０ｍｇまで増量することができる。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．妊婦または妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照） ２．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．カルシウム拮抗剤の投与を急に中止したとき，症状が悪化した症例が報告されているので，本剤の休薬を要する場合は徐々に減量し，観察を十分に行うこと。また，患者に医師の指示なしに服薬を中止しないように注意すること。 ２．本剤の投与により，まれに過度の血圧低下を起こすおそれがあるので，そのような場合には減量または休薬するなど適切な処置を行うこと。 ３．降圧作用に基づくめまい等があらわれることがあるので，高所作業，自動車の運転等危険を伴う機械を操作する際には注意させること。


ベック顆粒２％

循環器系に作用する薬剤
 → 降圧薬
  → Ｃａ拮抗薬 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | アラニジピン
商品名 | ベック顆粒２％
個別医薬品コード | 2149038D1052
メーカー | 日医工ファーマ
ベック顆粒２％

項目 | 内容
効能効果 | 効能・効果 高血圧症
用法用量 | 用法・用量 アラニジピンとして初回投与量を５ｍｇとし，通常，成人には５～１０ｍｇを１日１回経口投与する。 なお，年齢，症状によって適宜増減するが，効果が不十分な場合には，１日１回２０ｍｇまで増量することができる。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．妊婦または妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照） ２．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．カルシウム拮抗剤の投与を急に中止したとき，症状が悪化した症例が報告されているので，本剤の休薬を要する場合は徐々に減量し，観察を十分に行うこと。また，患者に医師の指示なしに服薬を中止しないように注意すること。 ２．本剤の投与により，まれに過度の血圧低下を起こすおそれがあるので，そのような場合には減量または休薬するなど適切な処置を行うこと。 ３．降圧作用に基づくめまい等があらわれることがあるので，高所作業，自動車の運転等危険を伴う機械を操作する際には注意させること。


ベトネベートクリーム０．１２％

炎症，アレルギーに作用する薬剤
 → 副腎皮質ステロイド
  → 外用剤

一般名 | ベタメタゾン吉草酸エステル
商品名 | ベトネベートクリーム０．１２％
個別医薬品コード | 2646701N2160
メーカー | ＧＳＫ
ベトネベートクリーム０．１２％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2646701N2143 | ノルコットクリーム０．１２％ | 辰巳
2646701N2151 | ケリグロールクリーム０．１２％ | 摩耶堂

項目 | 内容
効能効果 | 効能・効果 湿疹・皮膚炎群（進行性指掌角皮症，女子顔面黒皮症，ビダール苔癬，放射線皮膚炎，日光皮膚炎を含む） 皮膚そう痒症 痒疹群（じん麻疹様苔癬，ストロフルス，固定じん麻疹を含む） 虫さされ，乾癬，掌蹠膿疱症，扁平苔癬，光沢苔癬，毛孔性紅色粃糠疹，ジベルバラ色粃糠疹 紅斑症（多形滲出性紅斑，結節性紅斑，ダリエ遠心性環状紅斑） 紅皮症（悪性リンパ腫による紅皮症を含む） 慢性円板状エリテマトーデス 薬疹・中毒疹 円形脱毛症（悪性を含む） 熱傷（瘢痕，ケロイドを含む） 凍瘡，天疱瘡群 ジューリング疱疹状皮膚炎（類天疱瘡を含む） 痔核，鼓室形成手術・内耳開窓術・中耳根治手術の術創
用法用量 | 用法・用量 通常１日１～数回適量を患部に塗布する。 なお，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の場合には使用しないこと） １．細菌・真菌・スピロヘータ・ウイルス皮膚感染症，および動物性皮膚疾患（疥癬，けじらみ等）〔感染に伴う症状を悪化させるおそれがある。〕 ２．本剤の成分に対して過敏症の既往歴のある患者 ３．鼓膜に穿孔のある湿疹性外耳道炎〔穿孔部位の治癒が遅れるおそれがある。また，感染するおそれがある。〕 ４．潰瘍（ベーチェット病は除く），第２度深在性以上の熱傷・凍傷〔皮膚の再生が抑制され，治癒が著しく遅れるおそれがある。〕
一般的注意 | 重要な基本的注意 １．皮膚感染を伴う湿疹・皮膚炎には使用しないことを原則とするが，やむを得ず使用する必要がある場合には，あらかじめ適切な抗菌薬（全身適用），抗真菌薬による治療を行うか，またはこれらとの併用を考慮すること。 ２．大量または長期にわたる広範囲の使用〔特に密封法（ＯＤＴ）〕により，副腎皮質ホルモン剤を全身的投与した場合と同様な症状があらわれることがあるので，特別な場合を除き長期大量使用や密封法（ＯＤＴ）を極力避けること。 ３．本剤の使用により症状の改善がみられない場合または症状の悪化をみる場合は使用を中止すること。


ベトネベート軟膏０．１２％

炎症，アレルギーに作用する薬剤
 → 副腎皮質ステロイド
  → 外用剤

一般名 | ベタメタゾン吉草酸エステル
商品名 | ベトネベート軟膏０．１２％
個別医薬品コード | 2646701M2180
メーカー | ＧＳＫ
ベトネベート軟膏０．１２％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2646701M2105 | ベクトミラン軟膏０．１２％ | 東和薬品
2646701M2164 | デルモゾール軟膏０．１２％ | 岩城
2646701M2172 | ケリグロール軟膏０．１２％ | 摩耶堂

項目 | 内容
効能効果 | 効能・効果 湿疹・皮膚炎群（進行性指掌角皮症，女子顔面黒皮症，ビダール苔癬，放射線皮膚炎，日光皮膚炎を含む） 皮膚そう痒症 痒疹群（じん麻疹様苔癬，ストロフルス，固定じん麻疹を含む） 虫さされ，乾癬，掌蹠膿疱症，扁平苔癬，光沢苔癬，毛孔性紅色粃糠疹，ジベルバラ色粃糠疹 紅斑症（多形滲出性紅斑，結節性紅斑，ダリエ遠心性環状紅斑） 紅皮症（悪性リンパ腫による紅皮症を含む） 慢性円板状エリテマトーデス 薬疹・中毒疹 円形脱毛症（悪性を含む） 熱傷（瘢痕，ケロイドを含む） 凍瘡，天疱瘡群 ジューリング疱疹状皮膚炎（類天疱瘡を含む） 痔核，鼓室形成手術・内耳開窓術・中耳根治手術の術創
用法用量 | 用法・用量 通常１日１～数回適量を患部に塗布する。 なお，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の場合には使用しないこと） １．細菌・真菌・スピロヘータ・ウイルス皮膚感染症，および動物性皮膚疾患（疥癬，けじらみ等）〔感染に伴う症状を悪化させるおそれがある。〕 ２．本剤の成分に対して過敏症の既往歴のある患者 ３．鼓膜に穿孔のある湿疹性外耳道炎〔穿孔部位の治癒が遅れるおそれがある。また，感染するおそれがある。〕 ４．潰瘍（ベーチェット病は除く），第２度深在性以上の熱傷・凍傷〔皮膚の再生が抑制され，治癒が著しく遅れるおそれがある。〕
一般的注意 | 重要な基本的注意 １．皮膚感染を伴う湿疹・皮膚炎には使用しないことを原則とするが，やむを得ず使用する必要がある場合には，あらかじめ適切な抗菌薬（全身適用），抗真菌薬による治療を行うか，またはこれらとの併用を考慮すること。 ２．大量または長期にわたる広範囲の使用〔特に密封法（ＯＤＴ）〕により，副腎皮質ホルモン剤を全身的投与した場合と同様な症状があらわれることがあるので，特別な場合を除き長期大量使用や密封法（ＯＤＴ）を極力避けること。 ３．本剤の使用により症状の改善がみられない場合または症状の悪化をみる場合は使用を中止すること。


ベトネベートＮクリーム

炎症，アレルギーに作用する薬剤
 → 副腎皮質ステロイド
  → 外用剤

一般名 | ベタメタゾン吉草酸エステル・フラジオマイシン硫酸塩
商品名 | ベトネベートＮクリーム
個別医薬品コード | 2647708N1022
メーカー | ＧＳＫ
ベトネベートＮクリーム

項目 | 内容
効能効果 | 効能・効果 ＜適応菌種＞： フラジオマイシン感性菌 ＜適応症＞： （１）．深在性皮膚感染症，慢性膿皮症 （２）．湿潤，びらん，結痂を伴うか，又は二次感染を併発している次の疾患 湿疹・皮膚炎群（進行性指掌角皮症，ビダール苔癬，放射線皮膚炎，日光皮膚炎を含む），乾癬，虫さされ，痒疹群（固定蕁麻疹を含む） （３）．外傷・熱傷及び手術創等の二次感染 （４）．耳鼻咽喉科領域における術後処置
用法用量 | 用法・用量 通常１日１～数回直接患部に塗布または塗擦するか，あるいは無菌ガーゼ等にのばして貼付する。 なお，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の場合には使用しないこと） １．下記に示す感染症 （１）．フラジオマイシン耐性菌または非感性菌による皮膚感染のある場合 （２）．細菌・真菌・スピロヘータ・ウイルス皮膚感染症，および動物性皮膚疾患（疥癬，けじらみ等）〔感染に伴う症状を悪化させるおそれがある。〕 ２．鼓膜に穿孔のある患者への耳内使用〔薬剤が内耳に移行し，内耳障害があらわれるおそれがある。〕 ３．本剤の成分に対して過敏症の既往歴のある患者 ４．フラジオマイシン，カナマイシン，ストレプトマイシン，ゲンタマイシン等のアミノグリコシド系抗生物質またはバシトラシンに対し過敏症の既往歴のある患者〔これらの薬剤とは交差感作のあることが認められている。〕 ５．潰瘍（ベーチェット病は除く），第２度深在性以上の熱傷・凍傷〔皮膚の再生が抑制され，治癒が著しく遅れるおそれがある。〕
一般的注意 | 重要な基本的注意 １．感作されるおそれがあるので，観察を十分に行い感作されたことを示す徴候（そう痒，発赤，腫脹，丘疹，小水疱等）があらわれた場合には使用を中止すること。 ２．大量または長期にわたる広範囲の使用〔特に密封法（ＯＤＴ）〕により，副腎皮質ホルモン剤を全身的投与した場合と同様な症状があらわれることがあるので，特別な場合を除き長期大量使用や密封法（ＯＤＴ）を極力避けること。 ３．広範囲な熱傷，潰瘍のある皮膚には長期間連用しないこと。 ４．本剤の使用により症状の改善がみられない場合または症状の悪化をみる場合は使用を中止すること。


ベトネベートＮ軟膏

炎症，アレルギーに作用する薬剤
 → 副腎皮質ステロイド
  → 外用剤

一般名 | ベタメタゾン吉草酸エステル・フラジオマイシン硫酸塩
商品名 | ベトネベートＮ軟膏
個別医薬品コード | 2647708M1027
メーカー | ＧＳＫ
ベトネベートＮ軟膏

項目 | 内容
効能効果 | 効能・効果 ＜適応菌種＞： フラジオマイシン感性菌 ＜適応症＞： （１）．深在性皮膚感染症，慢性膿皮症 （２）．湿潤，びらん，結痂を伴うか，又は二次感染を併発している次の疾患 湿疹・皮膚炎群（進行性指掌角皮症，ビダール苔癬，放射線皮膚炎，日光皮膚炎を含む），乾癬，虫さされ，痒疹群（固定蕁麻疹を含む） （３）．外傷・熱傷及び手術創等の二次感染 （４）．耳鼻咽喉科領域における術後処置
用法用量 | 用法・用量 通常１日１～数回直接患部に塗布または塗擦するか，あるいは無菌ガーゼ等にのばして貼付する。 なお，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の場合には使用しないこと） １．下記に示す感染症 （１）．フラジオマイシン耐性菌または非感性菌による皮膚感染のある場合 （２）．細菌・真菌・スピロヘータ・ウイルス皮膚感染症，および動物性皮膚疾患（疥癬，けじらみ等）〔感染に伴う症状を悪化させるおそれがある。〕 ２．鼓膜に穿孔のある患者への耳内使用〔薬剤が内耳に移行し，内耳障害があらわれるおそれがある。〕 ３．本剤の成分に対して過敏症の既往歴のある患者 ４．フラジオマイシン，カナマイシン，ストレプトマイシン，ゲンタマイシン等のアミノグリコシド系抗生物質またはバシトラシンに対し過敏症の既往歴のある患者〔これらの薬剤とは交差感作のあることが認められている。〕 ５．潰瘍（ベーチェット病は除く），第２度深在性以上の熱傷・凍傷〔皮膚の再生が抑制され，治癒が著しく遅れるおそれがある。〕
一般的注意 | 重要な基本的注意 １．感作されるおそれがあるので，観察を十分に行い感作されたことを示す徴候（そう痒，発赤，腫脹，丘疹，小水疱等）があらわれた場合には使用を中止すること。 ２．大量または長期にわたる広範囲の使用〔特に密封法（ＯＤＴ）〕により，副腎皮質ホルモン剤を全身的投与した場合と同様な症状があらわれることがあるので，特別な場合を除き長期大量使用や密封法（ＯＤＴ）を極力避けること。 ３．広範囲な熱傷，潰瘍のある皮膚には長期間連用しないこと。 ４．本剤の使用により症状の改善がみられない場合または症状の悪化をみる場合は使用を中止すること。


ベトプティック エス懸濁性点眼液０．５％

感覚器官用剤
 → 眼科用剤
  → 緑内障治療薬

一般名 | ベタキソロール塩酸塩
商品名 | ベトプティック エス懸濁性点眼液０．５％
個別医薬品コード | 1319733Q1064
メーカー | アルコン
ベトプティック エス懸濁性点眼液０．５％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1319733Q1048 | ベタキール０．５％点眼液 | メディサ
1319733Q1080 | ベタキソン点眼液０．５％ | 日本点眼薬

項目 | 内容
効能効果 | 効能又は効果 緑内障，高眼圧症
用法用量 | 用法及び用量 通常，１回１滴，１日２回点眼する。なお，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．コントロール不十分な心不全のある患者［症状を増悪させるおそれがある。］ ３．妊婦又は妊娠している可能性のある婦人［「妊婦，産婦，授乳婦等への投与」の項参照］
一般的注意 | 重要な基本的注意 １．全身的に吸収される可能性があり，β遮断剤全身投与時と同様の副作用があらわれることがあるので，留意すること。 ２．本剤の投与を受けている患者で，全身麻酔を施す場合，過度の心機能抑制があらわれることがあるので，本剤を徐々に減量し，全身麻酔を行う前には投与を休止すること。 ３．本剤の投与により，血圧が下降することがあるので，長期投与する場合には，定期的に血圧測定を行うこと。


ベトプティック点眼液０．５％

感覚器官用剤
 → 眼科用剤
  → 緑内障治療薬

一般名 | ベタキソロール塩酸塩
商品名 | ベトプティック点眼液０．５％
個別医薬品コード | 1319733Q1072
メーカー | アルコン
ベトプティック点眼液０．５％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1319733Q1048 | ベタキール０．５％点眼液 | メディサ
1319733Q1080 | ベタキソン点眼液０．５％ | 日本点眼薬

項目 | 内容
効能効果 | 効能又は効果 緑内障，高眼圧症
用法用量 | 用法及び用量 通常，１回１滴，１日２回点眼する。なお，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．コントロール不十分な心不全のある患者［症状を増悪させるおそれがある。］ ３．妊婦又は妊娠している可能性のある婦人［「妊婦，産婦，授乳婦等への投与」の項参照］
一般的注意 | 重要な基本的注意 １．全身的に吸収される可能性があり，β遮断剤全身投与時と同様の副作用があらわれることがあるので，留意すること。 ２．本剤の投与を受けている患者で，全身麻酔を施す場合，過度の心機能抑制があらわれることがあるので，本剤を徐々に減量し，全身麻酔を行う前には投与を休止すること。 ３．本剤の投与により，血圧が下降することがあるので，長期投与する場合には，定期的に血圧測定を行うこと。


ベナパスタ軟膏４％

炎症，アレルギーに作用する薬剤
 → 抗ヒスタミン薬
  → エタノールアミン系

一般名 | ジフェンヒドラミンラウリル硫酸塩
商品名 | ベナパスタ軟膏４％
個別医薬品コード | 2642703M1036
メーカー | 田辺三菱製薬

項目 | 内容
効能効果 | 効能・効果 じん麻疹，湿疹，小児ストロフルス，皮膚そう痒症，虫さされ
用法用量 | 用法・用量 通常症状により適量を１日数回患部に塗布又は塗擦する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 炎症症状が強い浸出性の皮膚炎の場合には，適切な外用剤の使用によりその炎症が軽減後もかゆみが残る場合に使用すること。


ベナ錠１０ｍｇ

炎症，アレルギーに作用する薬剤
 → 抗ヒスタミン薬
  → エタノールアミン系

一般名 | ジフェンヒドラミン塩酸塩
商品名 | ベナ錠１０ｍｇ
個別医薬品コード | 4411001F1059
メーカー | 佐藤製薬

項目 | 内容
効能効果 | 効能・効果 蕁麻疹，皮膚疾患に伴うそう痒（湿疹，皮膚炎），枯草熱，アレルギー性鼻炎，血管運動性鼻炎，急性鼻炎，春季カタルに伴うそう痒
用法用量 | 用法・用量 ジフェンヒドラミン塩酸塩として，通常成人１回３０～５０ｍｇ（３～５錠）を１日２～３回経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．緑内障のある患者〔抗コリン作用により房水通路が狭くなり眼圧が上昇し，緑内障を悪化させるおそれがある。〕 ２．前立腺肥大等下部尿路に閉塞性疾患のある患者〔抗コリン作用による膀胱平滑筋の弛緩，膀胱括約筋の緊張により，症状を悪化させるおそれがある。〕
一般的注意 | 重要な基本的注意 眠気を催すことがあるので，本剤投与中の患者には，自動車の運転等危険を伴う機械の操作には従事させないよう十分注意すること。


ベネシッド錠２５０ｍｇ

代謝系に作用する薬剤
 → 痛風・高尿酸血症治療薬
  → 尿酸排泄促進薬

一般名 | プロベネシド
商品名 | ベネシッド錠２５０ｍｇ
個別医薬品コード | 3942001F1040
メーカー | 科研
ベネシッド錠２５０ｍｇ

項目 | 内容
効能効果 | 効能・効果 １．痛風 ２．ペニシリン，パラアミノサリチル酸の血中濃度維持
用法用量 | 用法・用量 １．痛風： プロベネシドとして，通常，成人１日０．５～２ｇ（２～８錠）を分割経口投与し，その後維持量として１日１～２ｇ（４～８錠）を２～４回に分割経口投与する。なお，年齢，症状により適宜増減する。 ２．ペニシリン，パラアミノサリチル酸の血中濃度維持： プロベネシドとして，通常，成人１日１～２ｇ（４～８錠）を４回に分割経口投与する。なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．腎臓結石症又は高度の腎障害のある患者［尿中尿酸排泄量の増大によりこれらの症状を悪化させるおそれがある。なお，本剤は慢性腎不全（特に糸球体濾過値３０ｍＬ／分以下）の患者には無効とされている。］ ２．血液障害のある患者［血液障害が悪化するおそれがある。］ ３．本剤の成分に対し過敏症の既往歴のある患者 ４．２歳未満の乳児［安全性が確立していない。］
一般的注意 | 重要な基本的注意 １．急性痛風発作がおさまるまで，本剤の投与を開始しないこと。 ２．投与初期に尿酸の移動により痛風発作の一時的な増強をみることがある。 ３．本剤投与中に痛風が増悪した場合には，コルヒチン，インドメタシン等を併用すること。 ４．尿が酸性の場合，痛風患者に尿酸結石及びこれに由来する血尿，腎仙痛，肋骨脊椎痛等の症状を起こしやすいので，これを防止するため，水分の摂取による尿量の増加及び尿のアルカリ化をはかること。なお，この場合には，患者の酸・塩基平衡に注意すること。


ベネット錠１７．５ｍｇ

内分泌系薬剤
 → 骨・カルシウム代謝薬
  → ビスホスホネート製剤

一般名 | リセドロン酸ナトリウム水和物
商品名 | ベネット錠１７．５ｍｇ
個別医薬品コード | 3999019F2030
メーカー | 武田
ベネット錠１７．５ｍｇ

項目 | 内容
効能効果 | 効能・効果 骨粗鬆症，骨ページェット病 効能・効果に関連する使用上の注意 骨粗鬆症の場合： （１）．本剤の適用にあたっては，日本骨代謝学会の原発性骨粗鬆症の診断基準等を参考に骨粗鬆症と確定診断された患者を対象とすること。 （２）．男性患者での安全性及び有効性は確立していない。 骨ページェット病の場合：本剤の適用にあたっては，日本骨粗鬆症学会の「骨Ｐａｇｅｔ病の診断と治療ガイドライン」２）３）等を参考に骨ページェット病と確定診断された患者を対象とすること。
用法用量 | 用法・用量 １．骨粗鬆症の場合：通常，成人にはリセドロン酸ナトリウムとして１７．５ｍｇを１週間に１回，起床時に十分量（約１８０ｍＬ）の水とともに経口投与する。 なお，服用後少なくとも３０分は横にならず，水以外の飲食並びに他の薬剤の経口摂取も避けること。 ２．骨ページェット病の場合：通常，成人にはリセドロン酸ナトリウムとして１７．５ｍｇを１日１回，起床時に十分量（約１８０ｍＬ）の水とともに８週間連日経口投与する。 なお，服用後少なくとも３０分は横にならず，水以外の飲食並びに他の薬剤の経口摂取も避けること。 用法・用量に関連する使用上の注意 投与にあたっては次の点を患者に指導すること。 （１）．水以外の飲料（Ｃａ，Ｍｇ等の含量の特に高いミネラルウォーターを含む）や食物あるいは他の薬剤と同時に服用すると，本剤の吸収を妨げることがあるので，起床後，最初の飲食前に服用し，かつ服用後少なくとも３０分は水以外の飲食を避ける。 （２）．食道炎や食道潰瘍が報告されているので，立位あるいは坐位で，十分量（約１８０ｍＬ）の水とともに服用し，服用後３０分は横たわらない。 （３）．就寝時又は起床前に服用しない。 （４）．口腔咽頭刺激の可能性があるので噛まずに，なめずに服用する。 （５）．食道疾患の症状（嚥下困難又は嚥下痛，胸骨後部の痛み，高度の持続する胸やけ等）があらわれた場合には主治医に連絡する。 骨粗鬆症の場合（次の点を患者に指導すること）：本剤は週１回服用する薬剤であり，同一曜日に服用すること。また，本剤の服用を忘れた場合は，翌日に１錠服用し，その後はあらかじめ定めた曜日に服用すること。なお，１日に２錠服用しないこと。 骨ページェット病の場合：再治療は少なくとも２ヵ月間の休薬期間をおき，生化学所見が正常化しない場合及び症状の進行が明らかな場合にのみ行うこと。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．食道狭窄又はアカラシア（食道弛緩不能症）等の食道通過を遅延させる障害のある患者［本剤の食道通過が遅延することにより，食道局所における副作用発現の危険性が高くなる。］ ２．本剤の成分あるいは他のビスフォスフォネート系薬剤に対し過敏症の既往歴のある患者 ３．低カルシウム血症の患者［血清カルシウム値が低下し低カルシウム血症の症状が悪化するおそれがある。］ ４．服用時に立位あるいは坐位を３０分以上保てない患者 ５．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照） ６．高度な腎障害のある患者［クレアチニンクリアランス値が約３０ｍＬ／分未満の患者では排泄が遅延するおそれがある。１）］（【薬物動態】の項参照）
一般的注意 | 重要な基本的注意 １．患者の食事によるカルシウム，ビタミンＤの摂取が不十分な場合は，カルシウム又はビタミンＤを補給すること。特に骨ページェット病患者は，骨代謝回転が著しく亢進しているので注意すること。ただし，カルシウム補給剤及びカルシウム，アルミニウム，マグネシウム含有製剤は，本剤の吸収を妨げることがあるので，服用時刻を変えて服用させること。（「相互作用」の項参照） ２．本剤を含むビスフォスフォネート系薬剤による治療を受けている患者において，投与経路によらず顎骨壊死・顎骨骨髄炎があらわれることがある。報告された症例の多くが抜歯等の歯科処置や局所感染に関連して発現している。リスク因子としては，悪性腫瘍，化学療法，コルチコステロイド治療，放射線療法，口腔の不衛生，歯科処置の既往等が知られている。 本剤の投与にあたっては，患者に対し適切な歯科検査を受け，必要に応じて抜歯等の顎骨に対する侵襲的な歯科処置を投与前に済ませるよう指示するとともに，本剤投与中は，歯科において口腔内管理を定期的に受けるとともに，抜歯等の顎骨に対する侵襲的な歯科処置はできる限り避けるよう指示すること。また，口腔内を清潔に保つことや歯科受診時に本剤の使用を歯科医師に告知するなど，患者に十分な説明を行い，異常が認められた場合には，直ちに歯科・口腔外科に受診するよう注意すること。 ３．ビスフォスフォネート系薬剤を長期使用している患者において，非外傷性の大腿骨転子下及び近位大腿骨骨幹部のストレス骨折が発現したとの報告があるので，Ｘ線検査等を実施し，十分に観察しながら慎重に投与すること。この骨折では，Ｘ線検査時に骨皮質の肥厚等，特徴的な画像所見がみられ，完全骨折が起こる数週間から数ヵ月前に，罹患部位の前駆痛があるため，そのような場合には適切な処置を行うこと。また，両側性の骨折が生じる可能性があることから，片側で骨折が起きた場合は，他方の大腿骨の画像検査も行うこと。 骨粗鬆症の場合：骨粗鬆症の発症にエストロゲン欠乏，加齢以外の要因が関与していることもあるので，治療に際してはこのような要因を考慮する必要がある。


ベネット錠２．５ｍｇ

内分泌系薬剤
 → 骨・カルシウム代謝薬
  → ビスホスホネート製剤

一般名 | リセドロン酸ナトリウム水和物
商品名 | ベネット錠２．５ｍｇ
個別医薬品コード | 3999019F1034
メーカー | 武田
ベネット錠２．５ｍｇ

項目 | 内容
効能効果 | 効能・効果 骨粗鬆症 効能・効果に関連する使用上の注意 １．本剤の適用にあたっては，日本骨代謝学会の原発性骨粗鬆症の診断基準等を参考に骨粗鬆症と確定診断された患者を対象とすること。 ２．男性患者での安全性及び有効性は確立していない。
用法用量 | 用法・用量 通常，成人にはリセドロン酸ナトリウムとして２．５ｍｇを１日１回，起床時に十分量（約１８０ｍＬ）の水とともに経口投与する。 なお，服用後少なくとも３０分は横にならず，水以外の飲食並びに他の薬剤の経口摂取も避けること。 用法・用量に関連する使用上の注意 投与にあたっては次の点を患者に指導すること。 （１）．水以外の飲料（Ｃａ，Ｍｇ等の含量の特に高いミネラルウォーターを含む）や食物あるいは他の薬剤と同時に服用すると，本剤の吸収を妨げることがあるので，起床後，最初の飲食前に服用し，かつ服用後少なくとも３０分は水以外の飲食を避ける。 （２）．食道炎や食道潰瘍が報告されているので，立位あるいは坐位で，十分量（約１８０ｍＬ）の水とともに服用し，服用後３０分は横たわらない。 （３）．就寝時又は起床前に服用しない。 （４）．口腔咽頭刺激の可能性があるので噛まずに，なめずに服用する。 （５）．食道疾患の症状（嚥下困難又は嚥下痛，胸骨後部の痛み，高度の持続する胸やけ等）があらわれた場合には主治医に連絡する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．食道狭窄又はアカラシア（食道弛緩不能症）等の食道通過を遅延させる障害のある患者［本剤の食道通過が遅延することにより，食道局所における副作用発現の危険性が高くなる。］ ２．本剤の成分あるいは他のビスフォスフォネート系薬剤に対し過敏症の既往歴のある患者 ３．低カルシウム血症の患者［血清カルシウム値が低下し低カルシウム血症の症状が悪化するおそれがある。］ ４．服用時に立位あるいは坐位を３０分以上保てない患者 ５．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照） ６．高度な腎障害のある患者［クレアチニンクリアランス値が約３０ｍＬ／分未満の患者では排泄が遅延するおそれがある。１）］（【薬物動態】の項参照）
一般的注意 | 重要な基本的注意 １．患者の食事によるカルシウム，ビタミンＤの摂取が不十分な場合は，カルシウム又はビタミンＤを補給すること。ただし，カルシウム補給剤及びカルシウム，アルミニウム，マグネシウム含有製剤は，本剤の吸収を妨げることがあるので，服用時刻を変えて服用させること。（「相互作用」の項参照） ２．骨粗鬆症の発症にエストロゲン欠乏，加齢以外の要因が関与していることもあるので，治療に際してはこのような要因を考慮する必要がある。 ３．本剤を含むビスフォスフォネート系薬剤による治療を受けている患者において，投与経路によらず顎骨壊死・顎骨骨髄炎があらわれることがある。報告された症例の多くが抜歯等の歯科処置や局所感染に関連して発現している。リスク因子としては，悪性腫瘍，化学療法，コルチコステロイド治療，放射線療法，口腔の不衛生，歯科処置の既往等が知られている。 本剤の投与にあたっては，患者に対し適切な歯科検査を受け，必要に応じて抜歯等の顎骨に対する侵襲的な歯科処置を投与前に済ませるよう指示するとともに，本剤投与中は，歯科において口腔内管理を定期的に受けるとともに，抜歯等の顎骨に対する侵襲的な歯科処置はできる限り避けるよう指示すること。また，口腔内を清潔に保つことや歯科受診時に本剤の使用を歯科医師に告知するなど，患者に十分な説明を行い，異常が認められた場合には，直ちに歯科・口腔外科に受診するよう注意すること。 ４．ビスフォスフォネート系薬剤を長期使用している患者において，非外傷性の大腿骨転子下及び近位大腿骨骨幹部のストレス骨折が発現したとの報告があるので，Ｘ線検査等を実施し，十分に観察しながら慎重に投与すること。この骨折では，Ｘ線検査時に骨皮質の肥厚等，特徴的な画像所見がみられ，完全骨折が起こる数週間から数ヵ月前に，罹患部位の前駆痛があるため，そのような場合には適切な処置を行うこと。また，両側性の骨折が生じる可能性があることから，片側で骨折が起きた場合は，他方の大腿骨の画像検査も行うこと。


ベネトリンシロップ０．０４％

呼吸器系に作用する薬剤
 → 気管支拡張薬
  → β刺激薬 		呼吸器系に作用する薬剤
 → 気管支喘息治療薬
  → その他
※複数の分類に含まれます。

一般名 | サルブタモール硫酸塩
商品名 | ベネトリンシロップ０．０４％
個別医薬品コード | 2254001Q1073
メーカー | ＧＳＫ

項目 | 内容
効能効果 | 効能・効果 下記疾患にもとづく気管支痙攣の緩解 気管支喘息，気管支炎，喘息様気管支炎
用法用量 | 用法・用量 通常，乳幼児に対し，１日０．７５ｍＬ（サルブタモールとして０．３ｍｇ）／ｋｇを３回に分けて経口投与する。 なお，年齢，症状により適宜増減するが，標準投与量は，通常， １歳未満 ３～６ｍＬ（サルブタモールとして１．２～２．４ｍｇ） １～３歳未満 ６～９ｍＬ（サルブタモールとして２．４～３．６ｍｇ） ３～５歳未満 ９～１５ｍＬ（サルブタモールとして３．６～６ｍｇ） を１日量とし，１日３回に分けて経口投与する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対して過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．用法・用量どおり正しく使用しても効果が認められない場合は，本剤が適当でないと考えられるので，投与を中止すること。なお，小児に投与する場合には，使用法を正しく指導し，経過の観察を十分に行うこと。 ２．過度に使用を続けた場合，不整脈，場合により心停止を起こすおそれがあるので，使用が過度にならないよう注意すること。


ベネトリン吸入液０．５％

呼吸器系に作用する薬剤
 → 気管支拡張薬
  → β刺激薬 		呼吸器系に作用する薬剤
 → 気管支喘息治療薬
  → その他
※複数の分類に含まれます。

一般名 | サルブタモール硫酸塩
商品名 | ベネトリン吸入液０．５％
個別医薬品コード | 2254700G2034
メーカー | ＧＳＫ
ベネトリン吸入液０．５％

項目 | 内容
効能効果 | 効能・効果 下記疾患の気道閉塞性障害にもとづく諸症状の緩解 気管支喘息，小児喘息，肺気腫，急・慢性気管支炎，肺結核
用法用量 | 用法・用量 通常成人１回０．３～０．５ｍＬ（サルブタモールとして１．５～２．５ｍｇ），小児は１回０．１～０．３ｍＬ（サルブタモールとして０．５～１．５ｍｇ）を深呼吸しながら吸入器を用いて吸入する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対して過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．用法用量どおり正しく使用しても効果が認められない場合は，本剤が適当でないと考えられるので，投与を中止すること。なお，小児に投与する場合には，使用法を正しく指導し，経過の観察を十分に行うこと。 ２．過度に使用を続けた場合，不整脈，場合により心停止を起こすおそれがあり，特に発作発現時の吸入投与の場合には使用が過度になりやすいので，十分に注意すること。 ３．患者に対し，本剤の過度の使用により不整脈，心停止等の重篤な副作用が発現する危険性があることを理解させ，次の事項及びその他必要と考えられる注意を与えること。 （１）．通常成人には１回０．３～０．５ｍＬ，小児には１回０．１～０．３ｍＬを深呼吸しながら吸入器を用いて吸入すること。 （２）．発作が重篤で吸入投与の効果が不十分な場合には，可及的速やかに医療機関を受診し治療を求めること。


ベネトリン錠２ｍｇ

呼吸器系に作用する薬剤
 → 気管支拡張薬
  → β刺激薬 		呼吸器系に作用する薬剤
 → 気管支喘息治療薬
  → その他
※複数の分類に含まれます。

一般名 | サルブタモール硫酸塩
商品名 | ベネトリン錠２ｍｇ
個別医薬品コード | 2254001F1099
メーカー | ＧＳＫ
ベネトリン錠２ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2254001F1056 | チボリン錠２ | 共和薬品
2254001F1080 | アスタージス錠２ｍｇ | 日医工

項目 | 内容
効能効果 | 効能・効果 下記疾患の気道閉塞性障害にもとづく諸症状の緩解 気管支喘息，小児喘息，肺気腫，急・慢性気管支炎，肺結核，珪肺結核
用法用量 | 用法・用量 通常成人１回２錠（サルブタモールとして４ｍｇ）１日３回経口投与し，症状の激しい場合には１回４錠（サルブタモールとして８ｍｇ）１日３回経口投与する。 なお，年齢，症状により適宜増減するが，小児の標準投与量は１日サルブタモールとして０．３ｍｇ／ｋｇを３回に分けて経口投与する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対して過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．用法・用量どおり正しく使用しても効果が認められない場合は，本剤が適当でないと考えられるので，投与を中止すること。なお，小児に投与する場合には，使用法を正しく指導し，経過の観察を十分に行うこと。 ２．過度に使用を続けた場合，不整脈，場合によっては心停止を起こすおそれがあるので，使用が過度にならないように注意すること。


ベネフィクス静注用１０００

血液製剤，血液に作用する薬剤
 → 血液製剤
  → 血液凝固因子

一般名 | ノナコグアルファ（遺伝子組換え）
商品名 | ベネフィクス静注用１０００
個別医薬品コード | 6343438D2022
メーカー | ファイザー

項目 | 内容
効能効果 | 血友病Ｂ（先天性血液凝固第ＩＸ因子欠乏症）患者における出血傾向の抑制
用法用量 | 本剤は製剤に添付された溶解液を全量用いて溶解し，数分かけて緩徐に静脈内に注射する。初回用量は通常，本剤５０国際単位／ｋｇとするが，患者の状態に応じて適宜増減できる。また，次回以降は患者の状態，血液凝固第ＩＸ因子の上昇値［（国際単位／ｄＬ）／（国際単位／ｋｇ）］に応じて適宜増減する。 用法用量に関連する使用上の注意 １．本剤を含む血液凝固第ＩＸ因子製剤の投与は，個々の患者に応じて用量調節が必要である。用量及び投与期間は，血液凝固第ＩＸ因子欠乏の程度，出血の部位と程度及び患者の臨床症状により決定すること。 ２．本剤の回収率はヒト血漿由来の血液凝固第ＩＸ因子製剤の回収率より低い可能性があるため，投与量の調節を考慮すること。［「薬物動態」の項参照］ ３．血液凝固第ＩＸ因子活性測定等によりモニタリングすること。特に外科的処置の場合は留意すること。臨床症状，血液凝固第ＩＸ因子活性，薬物動態パラメータ（血液凝固第ＩＸ因子の上昇値等）を考慮し，用量を調節すること。 ４．投与速度が速すぎると注射部位疼痛等が発現するおそれがあるので，患者の状態をみながら１分間に４ｍＬを超えない速度でゆっくり注入すること。 用量は，以下に基づいて算出すること。 必要な第ＩＸ因子単位＝体重（ｋｇ）×血液凝固第ＩＸ因子の目標上昇値（％又は国際単位／ｄＬ）×血液凝固第ＩＸ因子の上昇値の逆数（国際単位／ｄＬあたりの国際単位／ｋｇ） 血液凝固第ＩＸ因子の上昇値［（国際単位／ｄＬ）／（国際単位／ｋｇ）］：本剤投与前から本剤投与３０分後の第ＩＸ因子の増加量を体重あたりの投与量（国際単位／ｋｇ）で除した値として求める。 出血エピソード及び外科手術における用量：出血エピソード及び外科手術における用量は，国内外の最新のガイドラインも参照のこと。
警告 |
禁忌 | 原則禁忌（次の患者には投与しないことを原則とするが，特に必要な場合には慎重に投与すること） 本剤の成分又はハムスターたん白質に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．本剤の投与は，血友病の治療経験をもつ医師のもとで開始すること。 ２．本剤の投与によりアナフィラキシーを含むアレルギー反応があらわれることがあるので，患者に対しては，アレルギー反応の初期症状が認められた場合には，本剤の投与を中止し，症状や重症度に応じて，直ちに医師に連絡するよう，あらかじめ，説明すること。［「副作用」の項参照］ ３．患者の血中に血液凝固第ＩＸ因子に対するインヒビターが発生するおそれがある。本剤を投与しても予想した止血効果が得られない場合には，インヒビターの発生を疑い，回収率やインヒビターの検査を行う等注意深く対応し，適切な処置を行うこと。 ４．血液凝固第ＩＸ因子に対するインヒビターが発生した患者では，血液凝固第ＩＸ因子投与によりアナフィラキシーのリスクが増加する可能性があるので，過敏症の既往のある患者には，血液凝固第ＩＸ因子に対するインヒビターの有無を確認すること。また，アレルギー反応の発現の可能性を考慮して，投与初期（約１０～２０実投与日）はアレルギー反応に対する適切な処置が可能な医師のもとで投与すること。 ５．本剤の持続注入に対する安全性と有効性は確立されていないため，持続注入の際は，血友病治療に十分な知識及び経験のある医師の下で行うこと。［「その他の注意」の項参照］ ６．薬効の減弱が認められた場合には，投与量の再検討や必要に応じて血液凝固第ＩＸ因子に対するインヒビターの測定を行うこと。


ベネフィクス静注用２０００

血液製剤，血液に作用する薬剤
 → 血液製剤
  → 血液凝固因子

一般名 | ノナコグアルファ（遺伝子組換え）
商品名 | ベネフィクス静注用２０００
個別医薬品コード | 6343438D3029
メーカー | ファイザー

項目 | 内容
効能効果 | 血友病Ｂ（先天性血液凝固第ＩＸ因子欠乏症）患者における出血傾向の抑制
用法用量 | 本剤は製剤に添付された溶解液を全量用いて溶解し，数分かけて緩徐に静脈内に注射する。初回用量は通常，本剤５０国際単位／ｋｇとするが，患者の状態に応じて適宜増減できる。また，次回以降は患者の状態，血液凝固第ＩＸ因子の上昇値［（国際単位／ｄＬ）／（国際単位／ｋｇ）］に応じて適宜増減する。 用法用量に関連する使用上の注意 １．本剤を含む血液凝固第ＩＸ因子製剤の投与は，個々の患者に応じて用量調節が必要である。用量及び投与期間は，血液凝固第ＩＸ因子欠乏の程度，出血の部位と程度及び患者の臨床症状により決定すること。 ２．本剤の回収率はヒト血漿由来の血液凝固第ＩＸ因子製剤の回収率より低い可能性があるため，投与量の調節を考慮すること。［「薬物動態」の項参照］ ３．血液凝固第ＩＸ因子活性測定等によりモニタリングすること。特に外科的処置の場合は留意すること。臨床症状，血液凝固第ＩＸ因子活性，薬物動態パラメータ（血液凝固第ＩＸ因子の上昇値等）を考慮し，用量を調節すること。 ４．投与速度が速すぎると注射部位疼痛等が発現するおそれがあるので，患者の状態をみながら１分間に４ｍＬを超えない速度でゆっくり注入すること。 用量は，以下に基づいて算出すること。 必要な第ＩＸ因子単位＝体重（ｋｇ）×血液凝固第ＩＸ因子の目標上昇値（％又は国際単位／ｄＬ）×血液凝固第ＩＸ因子の上昇値の逆数（国際単位／ｄＬあたりの国際単位／ｋｇ） 血液凝固第ＩＸ因子の上昇値［（国際単位／ｄＬ）／（国際単位／ｋｇ）］：本剤投与前から本剤投与３０分後の第ＩＸ因子の増加量を体重あたりの投与量（国際単位／ｋｇ）で除した値として求める。 出血エピソード及び外科手術における用量：出血エピソード及び外科手術における用量は，国内外の最新のガイドラインも参照のこと。
警告 |
禁忌 | 原則禁忌（次の患者には投与しないことを原則とするが，特に必要な場合には慎重に投与すること） 本剤の成分又はハムスターたん白質に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．本剤の投与は，血友病の治療経験をもつ医師のもとで開始すること。 ２．本剤の投与によりアナフィラキシーを含むアレルギー反応があらわれることがあるので，患者に対しては，アレルギー反応の初期症状が認められた場合には，本剤の投与を中止し，症状や重症度に応じて，直ちに医師に連絡するよう，あらかじめ，説明すること。［「副作用」の項参照］ ３．患者の血中に血液凝固第ＩＸ因子に対するインヒビターが発生するおそれがある。本剤を投与しても予想した止血効果が得られない場合には，インヒビターの発生を疑い，回収率やインヒビターの検査を行う等注意深く対応し，適切な処置を行うこと。 ４．血液凝固第ＩＸ因子に対するインヒビターが発生した患者では，血液凝固第ＩＸ因子投与によりアナフィラキシーのリスクが増加する可能性があるので，過敏症の既往のある患者には，血液凝固第ＩＸ因子に対するインヒビターの有無を確認すること。また，アレルギー反応の発現の可能性を考慮して，投与初期（約１０～２０実投与日）はアレルギー反応に対する適切な処置が可能な医師のもとで投与すること。 ５．本剤の持続注入に対する安全性と有効性は確立されていないため，持続注入の際は，血友病治療に十分な知識及び経験のある医師の下で行うこと。［「その他の注意」の項参照］ ６．薬効の減弱が認められた場合には，投与量の再検討や必要に応じて血液凝固第ＩＸ因子に対するインヒビターの測定を行うこと。


ベネフィクス静注用５００

血液製剤，血液に作用する薬剤
 → 血液製剤
  → 血液凝固因子

一般名 | ノナコグアルファ（遺伝子組換え）
商品名 | ベネフィクス静注用５００
個別医薬品コード | 6343438D1026
メーカー | ファイザー

項目 | 内容
効能効果 | 血友病Ｂ（先天性血液凝固第ＩＸ因子欠乏症）患者における出血傾向の抑制
用法用量 | 本剤は製剤に添付された溶解液を全量用いて溶解し，数分かけて緩徐に静脈内に注射する。初回用量は通常，本剤５０国際単位／ｋｇとするが，患者の状態に応じて適宜増減できる。また，次回以降は患者の状態，血液凝固第ＩＸ因子の上昇値［（国際単位／ｄＬ）／（国際単位／ｋｇ）］に応じて適宜増減する。 用法用量に関連する使用上の注意 １．本剤を含む血液凝固第ＩＸ因子製剤の投与は，個々の患者に応じて用量調節が必要である。用量及び投与期間は，血液凝固第ＩＸ因子欠乏の程度，出血の部位と程度及び患者の臨床症状により決定すること。 ２．本剤の回収率はヒト血漿由来の血液凝固第ＩＸ因子製剤の回収率より低い可能性があるため，投与量の調節を考慮すること。［「薬物動態」の項参照］ ３．血液凝固第ＩＸ因子活性測定等によりモニタリングすること。特に外科的処置の場合は留意すること。臨床症状，血液凝固第ＩＸ因子活性，薬物動態パラメータ（血液凝固第ＩＸ因子の上昇値等）を考慮し，用量を調節すること。 ４．投与速度が速すぎると注射部位疼痛等が発現するおそれがあるので，患者の状態をみながら１分間に４ｍＬを超えない速度でゆっくり注入すること。 用量は，以下に基づいて算出すること。 必要な第ＩＸ因子単位＝体重（ｋｇ）×血液凝固第ＩＸ因子の目標上昇値（％又は国際単位／ｄＬ）×血液凝固第ＩＸ因子の上昇値の逆数（国際単位／ｄＬあたりの国際単位／ｋｇ） 血液凝固第ＩＸ因子の上昇値［（国際単位／ｄＬ）／（国際単位／ｋｇ）］：本剤投与前から本剤投与３０分後の第ＩＸ因子の増加量を体重あたりの投与量（国際単位／ｋｇ）で除した値として求める。 出血エピソード及び外科手術における用量：出血エピソード及び外科手術における用量は，国内外の最新のガイドラインも参照のこと。
警告 |
禁忌 | 原則禁忌（次の患者には投与しないことを原則とするが，特に必要な場合には慎重に投与すること） 本剤の成分又はハムスターたん白質に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．本剤の投与は，血友病の治療経験をもつ医師のもとで開始すること。 ２．本剤の投与によりアナフィラキシーを含むアレルギー反応があらわれることがあるので，患者に対しては，アレルギー反応の初期症状が認められた場合には，本剤の投与を中止し，症状や重症度に応じて，直ちに医師に連絡するよう，あらかじめ，説明すること。［「副作用」の項参照］ ３．患者の血中に血液凝固第ＩＸ因子に対するインヒビターが発生するおそれがある。本剤を投与しても予想した止血効果が得られない場合には，インヒビターの発生を疑い，回収率やインヒビターの検査を行う等注意深く対応し，適切な処置を行うこと。 ４．血液凝固第ＩＸ因子に対するインヒビターが発生した患者では，血液凝固第ＩＸ因子投与によりアナフィラキシーのリスクが増加する可能性があるので，過敏症の既往のある患者には，血液凝固第ＩＸ因子に対するインヒビターの有無を確認すること。また，アレルギー反応の発現の可能性を考慮して，投与初期（約１０～２０実投与日）はアレルギー反応に対する適切な処置が可能な医師のもとで投与すること。 ５．本剤の持続注入に対する安全性と有効性は確立されていないため，持続注入の際は，血友病治療に十分な知識及び経験のある医師の下で行うこと。［「その他の注意」の項参照］ ６．薬効の減弱が認められた場合には，投与量の再検討や必要に応じて血液凝固第ＩＸ因子に対するインヒビターの測定を行うこと。


ベネンシロップ０．０３３％

炎症，アレルギーに作用する薬剤
 → 抗ヒスタミン薬
  → プロピルアミン系

一般名 | トリプロリジン塩酸塩水和物
商品名 | ベネンシロップ０．０３３％
個別医薬品コード | 4412002Q1035
メーカー | 佐藤製薬

項目
内容
効能効果 効能・効果
皮膚疾患に伴うそう痒（湿疹・皮膚炎，皮膚そう痒症，小児ストロフルス，中毒疹），じん麻疹，アレルギー性鼻炎，血管運動性鼻炎，感冒等上気道炎に伴うくしゃみ・鼻汁・咳嗽，急性中耳カタルに伴う耳閉塞感
用法用量 用法・用量
ベネンシロップ０．０３３％：トリプロリジン塩酸塩水和物として，通常成人１回２～３ｍｇを１日３回経口投与する。
なお，年齢，症状により適宜増減する。
［表題］
（１日量剤形換算）
剤形 | 通常成人１日量
シロップ | １８～２７ｍＬ
警告
禁忌 禁忌（次の患者には投与しないこと）
１．緑内障のある患者〔抗コリン作用により房水通路が狭くなり眼圧が上昇し，緑内障を悪化させるおそれがある。〕
２．前立腺肥大等下部尿路に閉塞性疾患のある患者〔抗コリン作用による膀胱平滑筋の弛緩，膀胱括約筋の緊張により，症状を悪化させるおそれがある。〕
一般的注意 重要な基本的注意
眠気を催すことがあるので，本剤投与中の患者には，自動車の運転等危険を伴う機械の操作には従事させないよう十分注意すること。


ベネン錠１ｍｇ

炎症，アレルギーに作用する薬剤
 → 抗ヒスタミン薬
  → プロピルアミン系

一般名 | トリプロリジン塩酸塩水和物
商品名 | ベネン錠１ｍｇ
個別医薬品コード | 4412002F1034
メーカー | 佐藤製薬

項目
内容
効能効果 効能・効果
皮膚疾患に伴うそう痒（湿疹・皮膚炎，皮膚そう痒症，小児ストロフルス，中毒疹），じん麻疹，アレルギー性鼻炎，血管運動性鼻炎，感冒等上気道炎に伴うくしゃみ・鼻汁・咳嗽，急性中耳カタルに伴う耳閉塞感
用法用量 用法・用量
ベネン錠１ｍｇ：トリプロリジン塩酸塩水和物として，通常成人１回２～３ｍｇを１日３回経口投与する。
なお，年齢，症状により適宜増減する。
［表題］
（１日量剤形換算）
剤形 | 通常成人１日量
錠 | ６～９錠
警告
禁忌 禁忌（次の患者には投与しないこと）
１．緑内障のある患者〔抗コリン作用により房水通路が狭くなり眼圧が上昇し，緑内障を悪化させるおそれがある。〕
２．前立腺肥大等下部尿路に閉塞性疾患のある患者〔抗コリン作用による膀胱平滑筋の弛緩，膀胱括約筋の緊張により，症状を悪化させるおそれがある。〕
一般的注意 重要な基本的注意
眠気を催すことがあるので，本剤投与中の患者には，自動車の運転等危険を伴う機械の操作には従事させないよう十分注意すること。


ベノキシール点眼液０．４％

感覚器官用剤
 → 眼科用剤
  → 局所麻酔薬

一般名 | オキシブプロカイン塩酸塩
商品名 | ベノキシール点眼液０．４％
個別医薬品コード | 1313700Q2070
メーカー | 参天
ベノキシール点眼液０．４％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1313700Q2089 | ネオベノール点眼液０．４％ | 日本点眼薬

項目 | 内容
効能効果 | 効能・効果 眼科領域における表面麻酔
用法用量 | 用法・用量 通常成人では１～４滴を点眼する。 なお，年令，体質により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分又は安息香酸エステル（コカインを除く）系局所麻酔剤に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 鎮痛のみの目的に使用しないこと。


ベノジールカプセル１０

神経系に作用する薬剤
 → 抗不安薬，睡眠薬
  → ベンゾジアゼピン系睡眠薬

一般名 | フルラゼパム塩酸塩
商品名 | ベノジールカプセル１０
個別医薬品コード | 1124002M1042
メーカー | 協和発酵キリン
ベノジールカプセル１０

項目 | 内容
効能効果 | 効能・効果 １．不眠症 ２．麻酔前投薬
用法用量 | 用法・用量 通常成人１回，フルラゼパム塩酸塩として，１０～３０ｍｇを就寝前または手術前に経口投与する。 なお，年齢，症状により適宜増減する。 用法・用量に関連する使用上の注意 不眠症には，就寝の直前に服用させること。また，服用して就寝した後，睡眠途中において一時的に起床して仕事等をする可能性があるときは服用させないこと。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．急性狭隅角緑内障の患者［眼圧を上昇させるおそれがある。］ ２．重症筋無力症の患者［筋弛緩作用により症状が悪化するおそれがある。］ ３．リトナビルを投与中の患者［「相互作用」の項参照］ ４．本剤の成分又はベンゾジアゼピン系薬剤に対し過敏症の既往歴のある患者 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合は慎重に投与すること） 肺性心，肺気腫，気管支喘息及び脳血管障害の急性期等で呼吸機能が高度に低下している患者［炭酸ガスナルコーシスを起こしやすい。］
一般的注意 | 重要な基本的注意 本剤の影響が翌朝以後に及び，眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，自動車の運転等の危険を伴う機械の操作に従事させないよう注意すること。


ベノジールカプセル１５

神経系に作用する薬剤
 → 抗不安薬，睡眠薬
  → ベンゾジアゼピン系睡眠薬

一般名 | フルラゼパム塩酸塩
商品名 | ベノジールカプセル１５
個別医薬品コード | 1124002M2049
メーカー | 協和発酵キリン
ベノジールカプセル１５

項目 | 内容
効能効果 | 効能・効果 １．不眠症 ２．麻酔前投薬
用法用量 | 用法・用量 通常成人１回，フルラゼパム塩酸塩として，１０～３０ｍｇを就寝前または手術前に経口投与する。 なお，年齢，症状により適宜増減する。 用法・用量に関連する使用上の注意 不眠症には，就寝の直前に服用させること。また，服用して就寝した後，睡眠途中において一時的に起床して仕事等をする可能性があるときは服用させないこと。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．急性狭隅角緑内障の患者［眼圧を上昇させるおそれがある。］ ２．重症筋無力症の患者［筋弛緩作用により症状が悪化するおそれがある。］ ３．リトナビルを投与中の患者［「相互作用」の項参照］ ４．本剤の成分又はベンゾジアゼピン系薬剤に対し過敏症の既往歴のある患者 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合は慎重に投与すること） 肺性心，肺気腫，気管支喘息及び脳血管障害の急性期等で呼吸機能が高度に低下している患者［炭酸ガスナルコーシスを起こしやすい。］
一般的注意 | 重要な基本的注意 本剤の影響が翌朝以後に及び，眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，自動車の運転等の危険を伴う機械の操作に従事させないよう注意すること。


ベハイド錠４ｍｇ

循環器系に作用する薬剤
 → 降圧薬
  → サイアザイド系利尿薬 		循環器系に作用する薬剤
 → 利尿薬
  → その他 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | ベンチルヒドロクロロチアジド
商品名 | ベハイド錠４ｍｇ
個別医薬品コード | 2132006F1048
メーカー | 杏林
ベハイド錠４ｍｇ

項目 | 内容
効能効果 | 効能・効果 高血圧症（本態性，腎性等），悪性高血圧，心性浮腫（うっ血性心不全），腎性浮腫，肝性浮腫
用法用量 | 用法・用量 通常，成人にはベンチルヒドロクロロチアジドとして，１回４～８ｍｇ（１～２錠）を１日２回経口投与する。 なお，年齢，症状により適宜増減する。 維持量として，１週２～３回間歇投与する。 ただし，高血圧症に用いる場合には少量から投与を開始して徐々に増量すること。また，悪性高血圧に用いる場合には，通常，他の降圧剤と併用すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．無尿の患者［無尿の患者に無効であり，また，本剤投与により高窒素血症を起こすおそれがある。］ ２．急性腎不全の患者［急性腎不全の患者に無効であり，また，本剤投与により高窒素血症を起こすおそれがある。］ ３．体液中のナトリウム・カリウムが明らかに減少している患者［本剤のナトリウム・カリウム排泄作用により，体液中濃度が更に減少し，電解質失調を悪化させるおそれがある。］ ４．チアジド系薬剤又はその類似化合物（例えばクロルタリドン等のスルフォンアミド誘導体）に対する過敏症の既往歴のある患者 ５．テルフェナジン又はアステミゾールを投与中の患者［ＱＴ延長，心室性不整脈を起こすおそれがある。また，他の利尿剤（ループ利尿剤）でテルフェナジンとの併用によりＱＴ延長，心室性不整脈を起こしたとの報告がある。］
一般的注意 | 重要な基本的注意 １．本剤の利尿効果は急激にあらわれることがあるので，電解質失調，脱水に十分注意し，少量から投与を開始して，徐々に増量すること。 ２．連用する場合，電解質失調があらわれることがあるので定期的に検査を行うこと。 ３．夜間の休息が特に必要な患者には，夜間の排尿を避けるため，午前中に投与することが望ましい。 ４．降圧作用に基づくめまい，ふらつきがあらわれることがあるので，高所作業，自動車の運転等危険を伴う機械を操作する際には注意させること。


ベハイドＲＡ配合錠

循環器系に作用する薬剤
 → 降圧薬
  → レセルピン配合

一般名 | ベンチルヒドロクロロチアジド・レセルピン配合剤
商品名 | ベハイドＲＡ配合錠
個別医薬品コード | 2149103F1031
メーカー | 杏林
ベハイドＲＡ配合錠

項目 | 内容
効能効果 | 効能・効果 高血圧症（本態性，腎性等），悪性高血圧症
用法用量 | 用法・用量 通常成人１回１～２錠を１日１～２回経口投与する。 血圧が下降し，安定化した場合は維持量として１日１～２錠を経口投与する。 なお，年齢，症状により適宜増減する。
警告 | 警告 重篤なうつ状態があらわれることがある。使用上の注意に特に留意すること。
禁忌 | 禁忌（次の患者には投与しないこと） １．無尿の患者［無尿の患者に無効であり，また，本剤投与により高窒素血症を起こすおそれがある。］ ２．急性腎不全の患者［急性腎不全の患者に無効であり，また，本剤投与により高窒素血症を起こすおそれがある。］ ３．体液中のナトリウム・カリウムが明らかに減少している患者［本剤のナトリウム・カリウム排泄作用により，体液中濃度が更に減少し，電解質失調を悪化させるおそれがある。］ ４．うつ病・うつ状態及びその既往歴のある患者（特に自殺傾向のあるもの）［本剤に含まれるレセルピンの持つ静穏作用により症状が悪化するおそれがある。］ ５．消化性潰瘍，潰瘍性大腸炎の患者［本剤に含まれるレセルピンは交感神経系の活動を抑制するため，副交感神経の活動が優位となって胃腸の蠕動運動は亢進し，胃酸分泌も増大するので症状が悪化するおそれがある。］ ６．チアジド系薬剤又はその類似化合物（例えばクロルタリドン等のスルフォンアミド誘導体），ラウオルフィアアルカロイド，カルバゾクロムに対する過敏症の既往歴のある患者 ７．電気ショック療法を受けている患者［電気ショック療法を併用すると重篤な反応があらわれるおそれがある。］（「相互作用」の項参照） ８．妊婦・授乳婦（「妊婦，産婦，授乳婦等への投与」の項参照） ９．テルフェナジン又はアステミゾールを投与中の患者［ＱＴ延長，心室性不整脈を起こすおそれがある。また，他の利尿剤（ループ利尿剤）でテルフェナジンとの併用によりＱＴ延長，心室性不整脈を起こしたとの報告がある。］
一般的注意 | 重要な基本的注意 １．本剤は原則として単一の降圧剤治療で効果が十分でない場合に用いること。 ２．本剤の利尿効果は急激にあらわれることがあるので，電解質失調，脱水に十分注意し，少量から投与を開始して，徐々に増量すること。 ３．連用する場合，電解質失調があらわれることがあるので定期的に検査を行うこと。 ４．夜間の休息が特に必要な患者には，夜間の排尿を避けるため，午前中に投与することが望ましい。 ５．降圧作用に基づくめまい，ふらつきがあらわれることがあるので，高所作業，自動車の運転等危険を伴う機械を操作する際には注意させること。


ベプシドカプセル２５ｍｇ

抗悪性腫瘍薬，免疫抑制薬
 → 抗悪性腫瘍薬
  → トポイソメラーゼ阻害薬

ハイリスク分類
抗悪性腫瘍剤

一般名 | エトポシド
商品名 | ベプシドカプセル２５ｍｇ
個別医薬品コード | 4240001M1075
メーカー | ﾌﾞﾘｽﾄﾙ・ﾏｲﾔｰｽﾞ
ベプシドカプセル２５ｍｇ

項目 | 内容
効能効果 | 効能又は効果 肺小細胞癌，悪性リンパ腫，子宮頸癌
用法用量 | 用法及び用量 １．肺小細胞癌：エトポシドとして，通常成人１日１７５～２００ｍｇを５日間連続経口投与し，３週間休薬する。これを１クールとし，投与を繰り返す。 なお，投与量は疾患，症状により適宜増減する。 ２．悪性リンパ腫：患者の状態に応じＡ法又はＢ法を選択する。 Ａ法：エトポシドとして，通常成人１日１７５～２００ｍｇを５日間連続経口投与し，３週間休薬する。これを１クールとし，投与を繰り返す。 なお，投与量は疾患，症状により適宜増減する。 Ｂ法：エトポシドとして，通常成人１日５０ｍｇを２１日間連続経口投与し，１～２週間休薬する。これを１クールとし，投与を繰り返す。 なお，投与量は疾患，症状により適宜増減する。 ３．子宮頸癌：エトポシドとして，通常成人１日５０ｍｇを２１日間連続経口投与し，１～２週間休薬する。これを１クールとし，投与を繰り返す。 なお，投与量は疾患，症状により適宜減量する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な骨髄抑制のある患者［骨髄抑制は用量規制因子であり，感染症又は出血を伴い，重篤化する可能性がある。］ ２．本剤に対する重篤な過敏症の既往歴のある患者 ３．妊婦又は妊娠している可能性のある婦人（「６．妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 | 重要な基本的注意 １．本剤の投与により骨髄抑制等の重篤な副作用が起こることがあり，ときに致命的な経過をたどることがあるので，以下の点に注意すること。 （１）．緊急時に十分処置できる医療施設及び癌化学療法に十分な経験をもつ医師のもとで，本剤の投与が適切と判断される症例についてのみ投与すること。 なお，本剤の使用にあたっては，添付文書を熟読すること。 （２）．頻回に臨床検査（血液検査，肝機能検査，腎機能検査等）を行うなど，患者の状態を十分に観察すること。異常が認められた場合には減量，休薬，中止等の適切な処置を行うこと。骨髄抑制は用量依存的に発現する副作用であり，用量規制因子である。白血球減少の最低値は一般に，５日間投与［肺小細胞癌及び悪性リンパ腫（Ａ法）］においては投与開始日より約２～３週間後１）に，２１日間投与［悪性リンパ腫（Ｂ法）及び子宮頸癌］においては投与開始日より約３週間後２）にあらわれる。 （３）．化学療法を繰り返す場合には，副作用からの十分な回復を考慮し，肺小細胞癌及び悪性リンパ腫（Ａ法）においては少なくとも３週間の休薬，悪性リンパ腫（Ｂ法）及び子宮頸癌においては少なくとも１～２週間の休薬を行うこと。また，使用が長期間にわたると副作用が強くあらわれ，遷延性に推移することがあるので，投与は慎重に行うこと。 （４）．他の抗悪性腫瘍剤，放射線照射を併用する場合には，骨髄抑制等の副作用が増悪することがあるので，患者の状態を観察しながら，減量するなど用量に注意すること。 ２．感染症，出血傾向の発現又は増悪に十分注意すること。 ３．小児に投与する場合には，副作用の発現に特に注意し，慎重に投与すること。 ４．小児及び生殖可能な年齢の患者に投与する必要がある場合には，性腺に対する影響を考慮すること（「９．その他の注意」の項の（１）参照）。 ５．手術あるいは放射線治療の補助化学療法として用いた場合，その有効性・安全性は確立していない。 ６．本剤と他の抗悪性腫瘍剤の併用により，急性白血病（前白血病相を伴う場合もある），骨髄異形成症候群（ＭＤＳ）が発生したとの報告があるので，十分に注意すること。３）４）５）６）７）８）


ベプシドカプセル５０ｍｇ

抗悪性腫瘍薬，免疫抑制薬
 → 抗悪性腫瘍薬
  → トポイソメラーゼ阻害薬

ハイリスク分類
抗悪性腫瘍剤

一般名 | エトポシド
商品名 | ベプシドカプセル５０ｍｇ
個別医薬品コード | 4240001M2071
メーカー | ﾌﾞﾘｽﾄﾙ・ﾏｲﾔｰｽﾞ
ベプシドカプセル５０ｍｇ

項目 | 内容
効能効果 | 効能又は効果 肺小細胞癌，悪性リンパ腫，子宮頸癌
用法用量 | 用法及び用量 １．肺小細胞癌：エトポシドとして，通常成人１日１７５～２００ｍｇを５日間連続経口投与し，３週間休薬する。これを１クールとし，投与を繰り返す。 なお，投与量は疾患，症状により適宜増減する。 ２．悪性リンパ腫：患者の状態に応じＡ法又はＢ法を選択する。 Ａ法：エトポシドとして，通常成人１日１７５～２００ｍｇを５日間連続経口投与し，３週間休薬する。これを１クールとし，投与を繰り返す。 なお，投与量は疾患，症状により適宜増減する。 Ｂ法：エトポシドとして，通常成人１日５０ｍｇを２１日間連続経口投与し，１～２週間休薬する。これを１クールとし，投与を繰り返す。 なお，投与量は疾患，症状により適宜増減する。 ３．子宮頸癌：エトポシドとして，通常成人１日５０ｍｇを２１日間連続経口投与し，１～２週間休薬する。これを１クールとし，投与を繰り返す。 なお，投与量は疾患，症状により適宜減量する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な骨髄抑制のある患者［骨髄抑制は用量規制因子であり，感染症又は出血を伴い，重篤化する可能性がある。］ ２．本剤に対する重篤な過敏症の既往歴のある患者 ３．妊婦又は妊娠している可能性のある婦人（「６．妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 | 重要な基本的注意 １．本剤の投与により骨髄抑制等の重篤な副作用が起こることがあり，ときに致命的な経過をたどることがあるので，以下の点に注意すること。 （１）．緊急時に十分処置できる医療施設及び癌化学療法に十分な経験をもつ医師のもとで，本剤の投与が適切と判断される症例についてのみ投与すること。 なお，本剤の使用にあたっては，添付文書を熟読すること。 （２）．頻回に臨床検査（血液検査，肝機能検査，腎機能検査等）を行うなど，患者の状態を十分に観察すること。異常が認められた場合には減量，休薬，中止等の適切な処置を行うこと。骨髄抑制は用量依存的に発現する副作用であり，用量規制因子である。白血球減少の最低値は一般に，５日間投与［肺小細胞癌及び悪性リンパ腫（Ａ法）］においては投与開始日より約２～３週間後１）に，２１日間投与［悪性リンパ腫（Ｂ法）及び子宮頸癌］においては投与開始日より約３週間後２）にあらわれる。 （３）．化学療法を繰り返す場合には，副作用からの十分な回復を考慮し，肺小細胞癌及び悪性リンパ腫（Ａ法）においては少なくとも３週間の休薬，悪性リンパ腫（Ｂ法）及び子宮頸癌においては少なくとも１～２週間の休薬を行うこと。また，使用が長期間にわたると副作用が強くあらわれ，遷延性に推移することがあるので，投与は慎重に行うこと。 （４）．他の抗悪性腫瘍剤，放射線照射を併用する場合には，骨髄抑制等の副作用が増悪することがあるので，患者の状態を観察しながら，減量するなど用量に注意すること。 ２．感染症，出血傾向の発現又は増悪に十分注意すること。 ３．小児に投与する場合には，副作用の発現に特に注意し，慎重に投与すること。 ４．小児及び生殖可能な年齢の患者に投与する必要がある場合には，性腺に対する影響を考慮すること（「９．その他の注意」の項の（１）参照）。 ５．手術あるいは放射線治療の補助化学療法として用いた場合，その有効性・安全性は確立していない。 ６．本剤と他の抗悪性腫瘍剤の併用により，急性白血病（前白血病相を伴う場合もある），骨髄異形成症候群（ＭＤＳ）が発生したとの報告があるので，十分に注意すること。３）４）５）６）７）８）


ベプリコール錠１００ｍｇ

循環器系に作用する薬剤
 → 狭心症治療薬
  → その他 		循環器系に作用する薬剤
 → 抗不整脈薬
  → Ｃａ拮抗薬（クラスＩＶ群）
※複数の分類に含まれます。

ハイリスク分類
不整脈用剤

一般名 | ベプリジル塩酸塩水和物
商品名 | ベプリコール錠１００ｍｇ
個別医薬品コード | 2129011F2031
メーカー | ＭＳＤ
ベプリコール錠１００ｍｇ

項目 | 内容
効能効果 | 効能又は効果 １．下記の状態で他の抗不整脈薬が使用できないか，又は無効の場合 持続性心房細動 頻脈性不整脈（心室性） ２．狭心症 効能又は効果に関連する使用上の注意 １．持続性心房細動への適用は，基本的に心房細動の持続時間が心電図検査又は自覚症状から７日以上持続していると判断された場合とすること。 ２．持続性心房細動に適用する場合には，心房細動の停止，及びその後の洞調律の維持を目的として投与すること。
用法用量 | 用法及び用量 １．持続性心房細動：通常，成人にはベプリジル塩酸塩水和物として，１日１００ｍｇから投与を開始し，効果が不十分な場合は２００ｍｇまで増量し，１日２回に分けて経口投与する。 なお，年齢，症状により適宜減量する。 ２．頻脈性不整脈（心室性）及び狭心症：通常，成人にはベプリジル塩酸塩水和物として，１日２００ｍｇを１日２回に分けて経口投与する。 なお，年齢，症状により適宜増減する。 用法及び用量に関連する使用上の注意 １．虚血性心疾患や心筋症などの器質的心疾患を有する持続性心房細動患者に投与する場合は，著明な心電図ＱＴ延長に引き続く催不整脈作用があらわれる可能性があるので，少量から開始し治療上必要な最小限にとどめるなど，投与量に十分注意するとともに頻回に心電図検査を実施すること。 ２．本剤は，血中濃度が定常状態に達するまで通常３週間を要する。このためこの間は十分な効果が発現しないことがあるので，増量が必要な場合にはこの期間を過ぎてから行うこと。本剤による催不整脈作用は投与初期ばかりでなく増量時にも起こるおそれがあるので，用量の調整は慎重に行うこと。投与開始後又は増量後，少なくとも３週間は１週間毎に診察，心電図検査を行い，心電図ＱＴ間隔の過度の延長あるいは高度の徐脈，血圧低下，心拡大等の異常所見が認められた場合には，直ちに減量又は投与を中止すること。 ３．重篤な臨床症状のため，持続性心房細動患者に１日２００ｍｇから投与を開始する場合は，原則として患者を入院させて医師の厳重な管理下に置き，患者の安全性を十分に確保すること。 ４．本剤は心房細動患者の細動停止後も，洞調律維持を目的として投与されるが，安全使用の観点から漫然と投与することを避けるため，本剤の投与開始時又は増量時から定期的に，患者の心電図や臨床症状等を十分に観察し，必要に応じて減量又は休薬についても考慮すること。 ５．本剤の投与開始後，一定期間経過後も，持続性心房細動が持続し，除細動効果が得られる可能性が低いと判断された場合には，投与を中止すること。（国内臨床試験では，本剤投与後に除細動された症例では，その殆どが投与開始後６週間以内に洞調律化を認めた。）
警告 | 警告 持続性心房細動患者を対象とした国内臨床試験において，心室頻拍から死亡に至った症例がみられ，心房細動および心房粗動の患者を対象とした臨床研究において，Ｔｏｒｓａｄｅｓ ｄｅ ｐｏｉｎｔｅｓを０．９％（４／４５９例）に発現したとの報告があるので，過度のＱＴ延長，Ｔｏｒｓａｄｅｓ ｄｅ ｐｏｉｎｔｅｓの発現に十分注意すること。
禁忌 | 禁忌（次の患者には投与しないこと） １．うっ血性心不全のある患者［心不全を悪化させるおそれがある。］ ２．高度の刺激伝導障害（房室ブロック，洞房ブロック）のある患者［刺激伝導をさらに抑制し，完全房室ブロックや高度の徐脈を引き起こすおそれがある。］ ３．著明な洞性徐脈のある患者［洞機能を抑制する作用があり，より強い徐脈状態となるおそれがある。］ ４．著明なＱＴ延長のある患者［ＱＴ延長作用により，新たな不整脈を誘発するおそれがある。］ ５．妊婦又は妊娠している可能性のある患者（「妊婦，産婦，授乳婦等への投与」の項参照） ６．ＨＩＶプロテアーゼ阻害剤（リトナビル，アンプレナビル）を投与中の患者（「相互作用（１）」の項参照）
一般的注意 | 重要な基本的注意 １．本剤の投与に際しては頻回に患者の状態を観察し，定期的に心電図，脈拍，血圧，心胸比を調べること。診察時には原則として心電図を測定し，過度のＰＱの延長，ＱＲＳ幅の増大，ＱＴの延長，徐脈，血圧低下等の異常所見が認められた場合には，直ちに減量又は投与を中止し，電解質等の血液検査を実施すること。 特に，次の患者又は次の場合には，少量から開始するなど投与量に十分注意するとともに，頻回に心電図検査を実施すること。 （１）．基礎心疾患（心筋梗塞，弁膜症，心筋症等）があり，心不全を来すおそれのある患者（心室頻拍，心室細動が発現するおそれが高いので，開始後１～２週間は入院させること。） （２）．高齢者（入院させて開始することが望ましい。） （３）．他の抗不整脈薬との併用（有効性，安全性が確立していない。） ２．本剤投与前に血清カリウム濃度を測定し，低カリウム血症の場合にはあらかじめ適切な処置を行った後，本剤を投与すること。 ３．本剤投与中に間質性肺炎（投与開始４ヶ月以内に多い）があらわれることがあり，致死的な場合もあるので，臨床症状を十分に観察し，定期的に胸部Ｘ線等の検査を実施すること。 ４．カルシウム拮抗剤の投与を急に中止したとき，症状が悪化した症例が報告されているので，本剤の休薬を要する場合は観察を十分に行うこと。また，患者に医師の指示なしに服薬を中止しないように注意すること。 ５．本剤を頻脈性不整脈（心室性）及び狭心症患者に投与する場合，１日用量２００ｍｇを超えて投与する際は，副作用発現の可能性が増大するので注意すること。 ６．心房細動に投与する場合には，発作停止時に洞停止，洞不全症候群の誘発の危険性が高くなるので，十分注意すること。


ベプリコール錠５０ｍｇ

循環器系に作用する薬剤
 → 狭心症治療薬
  → その他 		循環器系に作用する薬剤
 → 抗不整脈薬
  → Ｃａ拮抗薬（クラスＩＶ群）
※複数の分類に含まれます。

ハイリスク分類
不整脈用剤

一般名 | ベプリジル塩酸塩水和物
商品名 | ベプリコール錠５０ｍｇ
個別医薬品コード | 2129011F1035
メーカー | ＭＳＤ
ベプリコール錠５０ｍｇ

項目 | 内容
効能効果 | 効能又は効果 １．下記の状態で他の抗不整脈薬が使用できないか，又は無効の場合 持続性心房細動 頻脈性不整脈（心室性） ２．狭心症 効能又は効果に関連する使用上の注意 １．持続性心房細動への適用は，基本的に心房細動の持続時間が心電図検査又は自覚症状から７日以上持続していると判断された場合とすること。 ２．持続性心房細動に適用する場合には，心房細動の停止，及びその後の洞調律の維持を目的として投与すること。
用法用量 | 用法及び用量 １．持続性心房細動：通常，成人にはベプリジル塩酸塩水和物として，１日１００ｍｇから投与を開始し，効果が不十分な場合は２００ｍｇまで増量し，１日２回に分けて経口投与する。 なお，年齢，症状により適宜減量する。 ２．頻脈性不整脈（心室性）及び狭心症：通常，成人にはベプリジル塩酸塩水和物として，１日２００ｍｇを１日２回に分けて経口投与する。 なお，年齢，症状により適宜増減する。 用法及び用量に関連する使用上の注意 １．虚血性心疾患や心筋症などの器質的心疾患を有する持続性心房細動患者に投与する場合は，著明な心電図ＱＴ延長に引き続く催不整脈作用があらわれる可能性があるので，少量から開始し治療上必要な最小限にとどめるなど，投与量に十分注意するとともに頻回に心電図検査を実施すること。 ２．本剤は，血中濃度が定常状態に達するまで通常３週間を要する。このためこの間は十分な効果が発現しないことがあるので，増量が必要な場合にはこの期間を過ぎてから行うこと。本剤による催不整脈作用は投与初期ばかりでなく増量時にも起こるおそれがあるので，用量の調整は慎重に行うこと。投与開始後又は増量後，少なくとも３週間は１週間毎に診察，心電図検査を行い，心電図ＱＴ間隔の過度の延長あるいは高度の徐脈，血圧低下，心拡大等の異常所見が認められた場合には，直ちに減量又は投与を中止すること。 ３．重篤な臨床症状のため，持続性心房細動患者に１日２００ｍｇから投与を開始する場合は，原則として患者を入院させて医師の厳重な管理下に置き，患者の安全性を十分に確保すること。 ４．本剤は心房細動患者の細動停止後も，洞調律維持を目的として投与されるが，安全使用の観点から漫然と投与することを避けるため，本剤の投与開始時又は増量時から定期的に，患者の心電図や臨床症状等を十分に観察し，必要に応じて減量又は休薬についても考慮すること。 ５．本剤の投与開始後，一定期間経過後も，持続性心房細動が持続し，除細動効果が得られる可能性が低いと判断された場合には，投与を中止すること。（国内臨床試験では，本剤投与後に除細動された症例では，その殆どが投与開始後６週間以内に洞調律化を認めた。）
警告 | 警告 持続性心房細動患者を対象とした国内臨床試験において，心室頻拍から死亡に至った症例がみられ，心房細動および心房粗動の患者を対象とした臨床研究において，Ｔｏｒｓａｄｅｓ ｄｅ ｐｏｉｎｔｅｓを０．９％（４／４５９例）に発現したとの報告があるので，過度のＱＴ延長，Ｔｏｒｓａｄｅｓ ｄｅ ｐｏｉｎｔｅｓの発現に十分注意すること。
禁忌 | 禁忌（次の患者には投与しないこと） １．うっ血性心不全のある患者［心不全を悪化させるおそれがある。］ ２．高度の刺激伝導障害（房室ブロック，洞房ブロック）のある患者［刺激伝導をさらに抑制し，完全房室ブロックや高度の徐脈を引き起こすおそれがある。］ ３．著明な洞性徐脈のある患者［洞機能を抑制する作用があり，より強い徐脈状態となるおそれがある。］ ４．著明なＱＴ延長のある患者［ＱＴ延長作用により，新たな不整脈を誘発するおそれがある。］ ５．妊婦又は妊娠している可能性のある患者（「妊婦，産婦，授乳婦等への投与」の項参照） ６．ＨＩＶプロテアーゼ阻害剤（リトナビル，アンプレナビル）を投与中の患者（「相互作用（１）」の項参照）
一般的注意 | 重要な基本的注意 １．本剤の投与に際しては頻回に患者の状態を観察し，定期的に心電図，脈拍，血圧，心胸比を調べること。診察時には原則として心電図を測定し，過度のＰＱの延長，ＱＲＳ幅の増大，ＱＴの延長，徐脈，血圧低下等の異常所見が認められた場合には，直ちに減量又は投与を中止し，電解質等の血液検査を実施すること。 特に，次の患者又は次の場合には，少量から開始するなど投与量に十分注意するとともに，頻回に心電図検査を実施すること。 （１）．基礎心疾患（心筋梗塞，弁膜症，心筋症等）があり，心不全を来すおそれのある患者（心室頻拍，心室細動が発現するおそれが高いので，開始後１～２週間は入院させること。） （２）．高齢者（入院させて開始することが望ましい。） （３）．他の抗不整脈薬との併用（有効性，安全性が確立していない。） ２．本剤投与前に血清カリウム濃度を測定し，低カリウム血症の場合にはあらかじめ適切な処置を行った後，本剤を投与すること。 ３．本剤投与中に間質性肺炎（投与開始４ヶ月以内に多い）があらわれることがあり，致死的な場合もあるので，臨床症状を十分に観察し，定期的に胸部Ｘ線等の検査を実施すること。 ４．カルシウム拮抗剤の投与を急に中止したとき，症状が悪化した症例が報告されているので，本剤の休薬を要する場合は観察を十分に行うこと。また，患者に医師の指示なしに服薬を中止しないように注意すること。 ５．本剤を頻脈性不整脈（心室性）及び狭心症患者に投与する場合，１日用量２００ｍｇを超えて投与する際は，副作用発現の可能性が増大するので注意すること。 ６．心房細動に投与する場合には，発作停止時に洞停止，洞不全症候群の誘発の危険性が高くなるので，十分注意すること。


ベラサスＬＡ錠６０μｇ

血液製剤，血液に作用する薬剤
 → 抗血栓薬
  → 抗血小板薬

一般名 | ベラプロストナトリウム
商品名 | ベラサスＬＡ錠６０μｇ
個別医薬品コード | 2190027G1030
メーカー | 科研
ベラサスＬＡ錠６０μｇ

項目 | 内容
効能効果 | 効能・効果 肺動脈性肺高血圧症 効能・効果に関連する使用上の注意 １．原発性肺高血圧症及び膠原病に伴う肺高血圧症以外の肺動脈性肺高血圧症における有効性・安全性は確立していない。 ２．肺高血圧症のＷＨＯ機能分類クラスＩＶ※の患者における有効性・安全性は確立していない。また，重症度の高い患者等では効果が得られにくい場合がある。循環動態あるいは臨床症状の改善がみられない場合は，注射剤や他の治療に切り替えるなど適切な処置を行うこと。 ※ＷＨＯ機能分類はＮＹＨＡ（Ｎｅｗ Ｙｏｒｋ Ｈｅａｒｔ Ａｓｓｏｃｉａｔｉｏｎ）心機能分類を肺高血圧症に準用したものである。〔末尾の「参考」の項参照〕
用法用量 | 用法・用量 通常，成人には，ベラプロストナトリウムとして１日１２０μｇを２回に分けて朝夕食後に経口投与することから開始し，症状（副作用）を十分観察しながら漸次増量する。 なお，用量は患者の症状，忍容性などに応じ適宜増減するが，最大１日３６０μｇまでとし，２回に分けて朝夕食後に経口投与する。 用法・用量に関連する使用上の注意 肺動脈性肺高血圧症は薬物療法に対する忍容性が患者によって異なることが知られており，本剤の投与にあたっては，投与を少量より開始し，増量する場合は患者の状態を十分に観察しながら行うこと。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．出血している患者（血友病，毛細血管脆弱症，上部消化管出血，尿路出血，喀血，眼底出血等）［出血を増大するおそれがある。］ ２．妊婦又は妊娠している可能性のある婦人［「妊婦，産婦，授乳婦等への投与」の項参照］
一般的注意 | 重要な基本的注意 １．本剤の有効成分は「プロサイリン錠２０」，「ドルナー錠２０μｇ」と同一であるが，用法・用量が異なることに注意すること。 ２．本剤から「プロサイリン錠２０」，「ドルナー錠２０μｇ」へ切り替える場合には，本剤最終投与時から１２時間以上が経過した後に，「プロサイリン錠２０」，「ドルナー錠２０μｇ」をベラプロストナトリウムとして原則１日６０μｇを３回に分けて食後に経口投与することから開始すること。また，本剤と同用量の「プロサイリン錠２０」，「ドルナー錠２０μｇ」に切り替えると，過量投与になるおそれがあるため注意すること。［「薬物動態」の項参照］


ベラチンドライシロップ小児用０．１％

呼吸器系に作用する薬剤
 → 気管支拡張薬
  → β刺激薬 		呼吸器系に作用する薬剤
 → 気管支喘息治療薬
  → その他
※複数の分類に含まれます。

一般名 | ツロブテロール塩酸塩
商品名 | ベラチンドライシロップ小児用０．１％
個別医薬品コード | 2259002R1100
メーカー | 田辺三菱製薬

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2259002R1070 | ツロブニストＤＳ０．１％ | 高田
2259002R1088 | セキナリンＤＳ小児用０．１％ | 東和薬品
2259002R1096 | ツロブテロール塩酸塩ＤＳ０．１％「オーハラ」 | 大原

項目
内容
効能効果 効能・効果
下記疾患の気道閉塞性障害にもとづく呼吸困難など諸症状の緩解
気管支喘息，急性気管支炎，慢性気管支炎，喘息性気管支炎，肺気腫，珪肺症，塵肺症
用法用量 用法・用量
＜ベラチンドライシロップ小児用０．１％＞：通常，小児に対し，ドライシロップとして，１日４０ｍｇ／ｋｇ（ツロブテロール塩酸塩として０．０４ｍｇ／ｋｇ）を２回に分け，用時溶解して経口投与する。
ただし，年齢，症状により適宜増減する。なお，標準投与量は，通常，下記の用量を１日２回に分け，用時溶解して経口投与する。
年齢 | ドライシロップとして１日量 （ツロブテロール塩酸塩として１日量）
０．５～３歳未満 | ０．２５～０．５ｇ（０．２５～０．５ｍｇ）
３～９歳未満 | ０．５～１ｇ（０．５～１ｍｇ）
９～１５歳 | １～２ｇ（１～２ｍｇ）
警告
禁忌 禁忌（次の患者には投与しないこと）
本剤の成分に対し過敏症の既往歴のある患者
一般的注意 重要な基本的注意
１．気管支喘息治療における長期管理の基本は，吸入ステロイド剤等の抗炎症剤の使用であり，吸入ステロイド剤等により症状の改善が得られない場合，あるいは患者の重症度から吸入ステロイド剤等との併用による治療が適切と判断された場合にのみ，本剤と吸入ステロイド剤等を併用して使用すること。
本剤は吸入ステロイド剤等の抗炎症剤の代替薬ではないため，患者が本剤の使用により症状改善を感じた場合であっても，医師の指示なく吸入ステロイド剤等を減量又は中止し，本剤を単独で用いることのないよう，患者，保護者又はそれに代わり得る適切な者に注意を与えること。
２．気管支喘息治療の長期管理において，本剤の投与期間中に発現する急性の発作に対しては，短時間作動型吸入β２刺激薬等の他の適切な薬剤を使用するよう患者，保護者又はそれに代わり得る適切な者に注意を与えること。
また，その薬剤の使用量が増加したり，効果が十分でなくなってきた場合には，喘息の管理が十分でないことが考えられるので，可及的速やかに医療機関を受診し治療を受けるよう患者，保護者又はそれに代わり得る適切な者に注意を与えると共に，そのような状態がみられた場合には，生命を脅かす可能性があるので，吸入ステロイド剤等の増量等の抗炎症療法の強化を行うこと。
３．用法・用量どおり正しく使用しても効果が認められない場合は，本剤が適当でないと考えられるので，投与を中止すること。なお，小児に投与する場合には，使用法を正しく指導し，経過の観察を十分に行うこと。
４．過度に使用を続けた場合，不整脈，場合によっては心停止を起こすおそれがあるので，使用が過度にならないように注意すること。


ベラチン錠１ｍｇ

呼吸器系に作用する薬剤
 → 気管支拡張薬
  → β刺激薬 		呼吸器系に作用する薬剤
 → 気管支喘息治療薬
  → その他
※複数の分類に含まれます。

一般名 | ツロブテロール塩酸塩
商品名 | ベラチン錠１ｍｇ
個別医薬品コード | 2259002F1090
メーカー | 田辺三菱製薬
ベラチン錠１ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2259002F1073 | セキナリン錠１ｍｇ | 東和薬品
2259002F1081 | ツロブテロール塩酸塩錠１ｍｇ「オーハラ」 | 大原

項目 | 内容
効能効果 | 効能・効果 下記疾患の気道閉塞性障害にもとづく呼吸困難など諸症状の緩解 気管支喘息，急性気管支炎，慢性気管支炎，喘息性気管支炎，肺気腫，珪肺症，塵肺症
用法用量 | 用法・用量 ＜ベラチン錠１ｍｇ＞：通常，成人１回１錠（ツロブテロール塩酸塩として１ｍｇ），１日２回経口投与する。 ただし，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．気管支喘息治療における長期管理の基本は，吸入ステロイド剤等の抗炎症剤の使用であり，吸入ステロイド剤等により症状の改善が得られない場合，あるいは患者の重症度から吸入ステロイド剤等との併用による治療が適切と判断された場合にのみ，本剤と吸入ステロイド剤等を併用して使用すること。 本剤は吸入ステロイド剤等の抗炎症剤の代替薬ではないため，患者が本剤の使用により症状改善を感じた場合であっても，医師の指示なく吸入ステロイド剤等を減量又は中止し，本剤を単独で用いることのないよう，患者，保護者又はそれに代わり得る適切な者に注意を与えること。 ２．気管支喘息治療の長期管理において，本剤の投与期間中に発現する急性の発作に対しては，短時間作動型吸入β２刺激薬等の他の適切な薬剤を使用するよう患者，保護者又はそれに代わり得る適切な者に注意を与えること。 また，その薬剤の使用量が増加したり，効果が十分でなくなってきた場合には，喘息の管理が十分でないことが考えられるので，可及的速やかに医療機関を受診し治療を受けるよう患者，保護者又はそれに代わり得る適切な者に注意を与えると共に，そのような状態がみられた場合には，生命を脅かす可能性があるので，吸入ステロイド剤等の増量等の抗炎症療法の強化を行うこと。 ３．用法・用量どおり正しく使用しても効果が認められない場合は，本剤が適当でないと考えられるので，投与を中止すること。なお，小児に投与する場合には，使用法を正しく指導し，経過の観察を十分に行うこと。 ４．過度に使用を続けた場合，不整脈，場合によっては心停止を起こすおそれがあるので，使用が過度にならないように注意すること。


ベリチーム配合顆粒

消化器系に作用する薬剤
 → 胃腸機能調整薬
  → 消化酵素薬

一般名 | 膵臓性消化酵素配合剤
商品名 | ベリチーム配合顆粒
個別医薬品コード | 2339163D1037
メーカー | 塩野義
ベリチーム配合顆粒

項目 | 内容
効能効果 | 効能・効果 消化異常症状の改善
用法用量 | 用法・用量 通常，成人１回０．４～１ｇを１日３回食後に経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．ウシ又はブタ蛋白質に対し過敏症の既往歴のある患者
一般的注意 |


ベリプラストＰ コンビセット 組織接着用

血液製剤，血液に作用する薬剤
 → 血液製剤
  → フィブリノゲン

一般名 | フィブリノゲン加第１３因子
商品名 | ベリプラストＰ コンビセット 組織接着用
個別医薬品コード | 7990707X5032
メーカー | ＣＳＬベーリング

項目
内容
効能効果 効能又は効果
組織の接着・閉鎖（ただし，縫合あるいは接合した組織から血液，体液または体内ガスの漏出をきたし，他に適切な処置法のない場合に限る。）
効能又は効果に関連する使用上の注意
大腸領域において，著しい浮腫，過度の張力，極端な口径の差など吻合部局所の状況が極度に悪いときには，効果が得られないことがあるので使用しないこと。
用法用量 用法及び用量
１．用法：フィブリノゲン末（バイアル１）をアプロチニン液（バイアル２）全量で溶解し，Ａ液とする。トロンビン末（バイアル３）を，アプロチニン液量と同量の塩化カルシウム液（バイアル４）で溶解し，Ｂ液とする。接着・閉鎖部位にＡ液，Ｂ液を重層または混合して適用する。
２．用量：通常，１０ｃｍ２あたりＡ液Ｂ液各々１ｍＬを適用する。なお，接着・閉鎖部位の状態，大きさに応じ適宜増減する。
用法及び用量に関連する使用上の注意
本剤を血管内に投与しないこと。［血管内への流入により，血栓を形成するおそれがある。］
警告
禁忌 禁忌（次の患者には適用しないこと）
１．本剤の成分又は牛肺を原料とする製剤（アプロチニン等）に対し過敏症の既往歴のある患者
２．下記の薬剤による治療を受けている患者［血栓形成傾向があらわれるおそれがある。］
凝固促進剤（蛇毒製剤），抗線溶剤，アプロチニン製剤
一般的注意 重要な基本的注意
［患者への説明］：本剤の使用にあたっては疾病の治療における本剤の必要性とともに，本剤の製造に際し感染症の伝播を防止するための安全対策が講じられているが，血液を原料としていることに由来する感染症伝播のリスクを完全に排除することができないことを患者に対して説明し，理解を得るよう努めること。
１．本剤の原材料となる血漿については，ＨＢｓ抗原，抗ＨＣＶ抗体，抗ＨＩＶ－１抗体及び抗ＨＩＶ－２抗体が陰性であることを確認している。さらに，プールした試験血漿については，ＨＩＶ，ＨＢＶ，ＨＣＶ及びＨＡＶについて核酸増幅検査（ＮＡＴ）を実施し，適合した血漿を本剤の製造に使用しているが，当該ＮＡＴの検出限界以下のウイルスが混入している可能性が常に存在する。また，ヒトパルボウイルスＢ１９についてもＮＡＴによるスクリーニングを実施し，適合した血漿を用いている。
その後の製造工程である６０℃，１０時間液状加熱処理は，ＨＩＶをはじめとする各種ウイルス除去・不活化効果を有することが確認されており，またアプロチニンの製造工程である７０℃，１時間加熱処理およびメンブレンフィルター処理はウシ由来各種ウイルスの除去・不活化効果を有することが確認されているが，投与に際しては，次の点に十分注意すること。
血漿分画製剤の現在の製造工程では，ヒトパルボウイルスＢ１９等のウイルスを完全に不活化・除去することが困難であるため，本剤の投与によりその感染の可能性を否定できないので，投与後の経過を十分に観察すること。
２．現在までに本剤の投与により変異型クロイツフェルト・ヤコブ病（ｖＣＪＤ）等が伝播したとの報告はない。しかしながら，製造工程において異常プリオンを低減し得るとの報告があるものの，理論的なｖＣＪＤ等の伝播のリスクを完全には排除できないので，投与の際には患者への説明を十分行い，治療上の必要性を十分検討の上投与すること。
３．アナフィラキシー様症状を起こすおそれがあるので，観察を十分に行うこと。
４．現在の知見では，本剤の使用によりヒトに伝達性海綿状脳症（ＴＳＥ）を伝播するとの疫学的データはなく，また，本剤に含まれる牛由来アプロチニンは，製造工程においてＴＳＥ原因物質の除去処理を行っている。しかしながら，ＴＳＥ伝播についての理論的な危険性を完全に否定することはできず，また，ＴＳＥ原因物質がマウス脳内に直接投与されたとき感染が認められたとの報告もあるので，頭蓋腔内，脊椎腔内及び眼球内への使用においては，治療上の有益性を勘案した上で本剤を使用すること。


ベリプラストＰ コンビセット 組織接着用

血液製剤，血液に作用する薬剤
 → 血液製剤
  → フィブリノゲン

一般名 | フィブリノゲン加第１３因子
商品名 | ベリプラストＰ コンビセット 組織接着用
個別医薬品コード | 7990707X6039
メーカー | ＣＳＬベーリング
ベリプラストＰ コンビセット 組織接着用

項目
内容
効能効果 効能又は効果
組織の接着・閉鎖（ただし，縫合あるいは接合した組織から血液，体液または体内ガスの漏出をきたし，他に適切な処置法のない場合に限る。）
効能又は効果に関連する使用上の注意
大腸領域において，著しい浮腫，過度の張力，極端な口径の差など吻合部局所の状況が極度に悪いときには，効果が得られないことがあるので使用しないこと。
用法用量 用法及び用量
１．用法：フィブリノゲン末（バイアル１）をアプロチニン液（バイアル２）全量で溶解し，Ａ液とする。トロンビン末（バイアル３）を，アプロチニン液量と同量の塩化カルシウム液（バイアル４）で溶解し，Ｂ液とする。接着・閉鎖部位にＡ液，Ｂ液を重層または混合して適用する。
２．用量：通常，１０ｃｍ２あたりＡ液Ｂ液各々１ｍＬを適用する。なお，接着・閉鎖部位の状態，大きさに応じ適宜増減する。
用法及び用量に関連する使用上の注意
本剤を血管内に投与しないこと。［血管内への流入により，血栓を形成するおそれがある。］
警告
禁忌 禁忌（次の患者には適用しないこと）
１．本剤の成分又は牛肺を原料とする製剤（アプロチニン等）に対し過敏症の既往歴のある患者
２．下記の薬剤による治療を受けている患者［血栓形成傾向があらわれるおそれがある。］
凝固促進剤（蛇毒製剤），抗線溶剤，アプロチニン製剤
一般的注意 重要な基本的注意
［患者への説明］：本剤の使用にあたっては疾病の治療における本剤の必要性とともに，本剤の製造に際し感染症の伝播を防止するための安全対策が講じられているが，血液を原料としていることに由来する感染症伝播のリスクを完全に排除することができないことを患者に対して説明し，理解を得るよう努めること。
１．本剤の原材料となる血漿については，ＨＢｓ抗原，抗ＨＣＶ抗体，抗ＨＩＶ－１抗体及び抗ＨＩＶ－２抗体が陰性であることを確認している。さらに，プールした試験血漿については，ＨＩＶ，ＨＢＶ，ＨＣＶ及びＨＡＶについて核酸増幅検査（ＮＡＴ）を実施し，適合した血漿を本剤の製造に使用しているが，当該ＮＡＴの検出限界以下のウイルスが混入している可能性が常に存在する。また，ヒトパルボウイルスＢ１９についてもＮＡＴによるスクリーニングを実施し，適合した血漿を用いている。
その後の製造工程である６０℃，１０時間液状加熱処理は，ＨＩＶをはじめとする各種ウイルス除去・不活化効果を有することが確認されており，またアプロチニンの製造工程である７０℃，１時間加熱処理およびメンブレンフィルター処理はウシ由来各種ウイルスの除去・不活化効果を有することが確認されているが，投与に際しては，次の点に十分注意すること。
血漿分画製剤の現在の製造工程では，ヒトパルボウイルスＢ１９等のウイルスを完全に不活化・除去することが困難であるため，本剤の投与によりその感染の可能性を否定できないので，投与後の経過を十分に観察すること。
２．現在までに本剤の投与により変異型クロイツフェルト・ヤコブ病（ｖＣＪＤ）等が伝播したとの報告はない。しかしながら，製造工程において異常プリオンを低減し得るとの報告があるものの，理論的なｖＣＪＤ等の伝播のリスクを完全には排除できないので，投与の際には患者への説明を十分行い，治療上の必要性を十分検討の上投与すること。
３．アナフィラキシー様症状を起こすおそれがあるので，観察を十分に行うこと。
４．現在の知見では，本剤の使用によりヒトに伝達性海綿状脳症（ＴＳＥ）を伝播するとの疫学的データはなく，また，本剤に含まれる牛由来アプロチニンは，製造工程においてＴＳＥ原因物質の除去処理を行っている。しかしながら，ＴＳＥ伝播についての理論的な危険性を完全に否定することはできず，また，ＴＳＥ原因物質がマウス脳内に直接投与されたとき感染が認められたとの報告もあるので，頭蓋腔内，脊椎腔内及び眼球内への使用においては，治療上の有益性を勘案した上で本剤を使用すること。


ベリプラストＰ コンビセット 組織接着用

血液製剤，血液に作用する薬剤
 → 血液製剤
  → フィブリノゲン

一般名 | フィブリノゲン加第１３因子
商品名 | ベリプラストＰ コンビセット 組織接着用
個別医薬品コード | 7990707X7035
メーカー | ＣＳＬベーリング
ベリプラストＰ コンビセット 組織接着用

項目
内容
効能効果 効能又は効果
組織の接着・閉鎖（ただし，縫合あるいは接合した組織から血液，体液または体内ガスの漏出をきたし，他に適切な処置法のない場合に限る。）
効能又は効果に関連する使用上の注意
大腸領域において，著しい浮腫，過度の張力，極端な口径の差など吻合部局所の状況が極度に悪いときには，効果が得られないことがあるので使用しないこと。
用法用量 用法及び用量
１．用法：フィブリノゲン末（バイアル１）をアプロチニン液（バイアル２）全量で溶解し，Ａ液とする。トロンビン末（バイアル３）を，アプロチニン液量と同量の塩化カルシウム液（バイアル４）で溶解し，Ｂ液とする。接着・閉鎖部位にＡ液，Ｂ液を重層または混合して適用する。
２．用量：通常，１０ｃｍ２あたりＡ液Ｂ液各々１ｍＬを適用する。なお，接着・閉鎖部位の状態，大きさに応じ適宜増減する。
用法及び用量に関連する使用上の注意
本剤を血管内に投与しないこと。［血管内への流入により，血栓を形成するおそれがある。］
警告
禁忌 禁忌（次の患者には適用しないこと）
１．本剤の成分又は牛肺を原料とする製剤（アプロチニン等）に対し過敏症の既往歴のある患者
２．下記の薬剤による治療を受けている患者［血栓形成傾向があらわれるおそれがある。］
凝固促進剤（蛇毒製剤），抗線溶剤，アプロチニン製剤
一般的注意 重要な基本的注意
［患者への説明］：本剤の使用にあたっては疾病の治療における本剤の必要性とともに，本剤の製造に際し感染症の伝播を防止するための安全対策が講じられているが，血液を原料としていることに由来する感染症伝播のリスクを完全に排除することができないことを患者に対して説明し，理解を得るよう努めること。
１．本剤の原材料となる血漿については，ＨＢｓ抗原，抗ＨＣＶ抗体，抗ＨＩＶ－１抗体及び抗ＨＩＶ－２抗体が陰性であることを確認している。さらに，プールした試験血漿については，ＨＩＶ，ＨＢＶ，ＨＣＶ及びＨＡＶについて核酸増幅検査（ＮＡＴ）を実施し，適合した血漿を本剤の製造に使用しているが，当該ＮＡＴの検出限界以下のウイルスが混入している可能性が常に存在する。また，ヒトパルボウイルスＢ１９についてもＮＡＴによるスクリーニングを実施し，適合した血漿を用いている。
その後の製造工程である６０℃，１０時間液状加熱処理は，ＨＩＶをはじめとする各種ウイルス除去・不活化効果を有することが確認されており，またアプロチニンの製造工程である７０℃，１時間加熱処理およびメンブレンフィルター処理はウシ由来各種ウイルスの除去・不活化効果を有することが確認されているが，投与に際しては，次の点に十分注意すること。
血漿分画製剤の現在の製造工程では，ヒトパルボウイルスＢ１９等のウイルスを完全に不活化・除去することが困難であるため，本剤の投与によりその感染の可能性を否定できないので，投与後の経過を十分に観察すること。
２．現在までに本剤の投与により変異型クロイツフェルト・ヤコブ病（ｖＣＪＤ）等が伝播したとの報告はない。しかしながら，製造工程において異常プリオンを低減し得るとの報告があるものの，理論的なｖＣＪＤ等の伝播のリスクを完全には排除できないので，投与の際には患者への説明を十分行い，治療上の必要性を十分検討の上投与すること。
３．アナフィラキシー様症状を起こすおそれがあるので，観察を十分に行うこと。
４．現在の知見では，本剤の使用によりヒトに伝達性海綿状脳症（ＴＳＥ）を伝播するとの疫学的データはなく，また，本剤に含まれる牛由来アプロチニンは，製造工程においてＴＳＥ原因物質の除去処理を行っている。しかしながら，ＴＳＥ伝播についての理論的な危険性を完全に否定することはできず，また，ＴＳＥ原因物質がマウス脳内に直接投与されたとき感染が認められたとの報告もあるので，頭蓋腔内，脊椎腔内及び眼球内への使用においては，治療上の有益性を勘案した上で本剤を使用すること。


ベリプラストＰ コンビセット 組織接着用

血液製剤，血液に作用する薬剤
 → 血液製剤
  → フィブリノゲン

一般名 | フィブリノゲン加第１３因子
商品名 | ベリプラストＰ コンビセット 組織接着用
個別医薬品コード | 7990707X8031
メーカー | ＣＳＬベーリング
ベリプラストＰ コンビセット 組織接着用

項目
内容
効能効果 効能又は効果
組織の接着・閉鎖（ただし，縫合あるいは接合した組織から血液，体液または体内ガスの漏出をきたし，他に適切な処置法のない場合に限る。）
効能又は効果に関連する使用上の注意
大腸領域において，著しい浮腫，過度の張力，極端な口径の差など吻合部局所の状況が極度に悪いときには，効果が得られないことがあるので使用しないこと。
用法用量 用法及び用量
１．用法：フィブリノゲン末（バイアル１）をアプロチニン液（バイアル２）全量で溶解し，Ａ液とする。トロンビン末（バイアル３）を，アプロチニン液量と同量の塩化カルシウム液（バイアル４）で溶解し，Ｂ液とする。接着・閉鎖部位にＡ液，Ｂ液を重層または混合して適用する。
２．用量：通常，１０ｃｍ２あたりＡ液Ｂ液各々１ｍＬを適用する。なお，接着・閉鎖部位の状態，大きさに応じ適宜増減する。
用法及び用量に関連する使用上の注意
本剤を血管内に投与しないこと。［血管内への流入により，血栓を形成するおそれがある。］
警告
禁忌 禁忌（次の患者には適用しないこと）
１．本剤の成分又は牛肺を原料とする製剤（アプロチニン等）に対し過敏症の既往歴のある患者
２．下記の薬剤による治療を受けている患者［血栓形成傾向があらわれるおそれがある。］
凝固促進剤（蛇毒製剤），抗線溶剤，アプロチニン製剤
一般的注意 重要な基本的注意
［患者への説明］：本剤の使用にあたっては疾病の治療における本剤の必要性とともに，本剤の製造に際し感染症の伝播を防止するための安全対策が講じられているが，血液を原料としていることに由来する感染症伝播のリスクを完全に排除することができないことを患者に対して説明し，理解を得るよう努めること。
１．本剤の原材料となる血漿については，ＨＢｓ抗原，抗ＨＣＶ抗体，抗ＨＩＶ－１抗体及び抗ＨＩＶ－２抗体が陰性であることを確認している。さらに，プールした試験血漿については，ＨＩＶ，ＨＢＶ，ＨＣＶ及びＨＡＶについて核酸増幅検査（ＮＡＴ）を実施し，適合した血漿を本剤の製造に使用しているが，当該ＮＡＴの検出限界以下のウイルスが混入している可能性が常に存在する。また，ヒトパルボウイルスＢ１９についてもＮＡＴによるスクリーニングを実施し，適合した血漿を用いている。
その後の製造工程である６０℃，１０時間液状加熱処理は，ＨＩＶをはじめとする各種ウイルス除去・不活化効果を有することが確認されており，またアプロチニンの製造工程である７０℃，１時間加熱処理およびメンブレンフィルター処理はウシ由来各種ウイルスの除去・不活化効果を有することが確認されているが，投与に際しては，次の点に十分注意すること。
血漿分画製剤の現在の製造工程では，ヒトパルボウイルスＢ１９等のウイルスを完全に不活化・除去することが困難であるため，本剤の投与によりその感染の可能性を否定できないので，投与後の経過を十分に観察すること。
２．現在までに本剤の投与により変異型クロイツフェルト・ヤコブ病（ｖＣＪＤ）等が伝播したとの報告はない。しかしながら，製造工程において異常プリオンを低減し得るとの報告があるものの，理論的なｖＣＪＤ等の伝播のリスクを完全には排除できないので，投与の際には患者への説明を十分行い，治療上の必要性を十分検討の上投与すること。
３．アナフィラキシー様症状を起こすおそれがあるので，観察を十分に行うこと。
４．現在の知見では，本剤の使用によりヒトに伝達性海綿状脳症（ＴＳＥ）を伝播するとの疫学的データはなく，また，本剤に含まれる牛由来アプロチニンは，製造工程においてＴＳＥ原因物質の除去処理を行っている。しかしながら，ＴＳＥ伝播についての理論的な危険性を完全に否定することはできず，また，ＴＳＥ原因物質がマウス脳内に直接投与されたとき感染が認められたとの報告もあるので，頭蓋腔内，脊椎腔内及び眼球内への使用においては，治療上の有益性を勘案した上で本剤を使用すること。


ベルサン

消化器系に作用する薬剤
 → 胃腸機能調整薬
  → 健胃薬

一般名 | ロートエキス・ゲンチアナ配合剤
商品名 | ベルサン
個別医薬品コード | 2339195X1025
メーカー | 本草
ベルサン

項目 | 内容
効能効果 | 効能・効果 下記消化器症状の改善 食欲不振，胃部不快感，胃もたれ，嘔気・嘔吐，胃痛
用法用量 | 用法・用量 通常成人１回１．５ｇを１日３回経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．ナトリウム摂取の制限を必要とする患者［ナトリウム貯留増加により，症状が増悪するおそれがある］ ２．緑内障のある患者［抗コリン作用により眼圧が上昇し，症状を悪化させることがある］ ３．前立腺肥大による排尿障害のある患者［排尿筋を弛緩，膀胱括約筋を収縮させるため，排尿が困難になり，症状を悪化させるおそれがある］ ４．重篤な心疾患のある患者［心拍数を増加させ，症状を悪化させるおそれがある］ ５．麻痺性イレウスのある患者［消化管運動を低下させるため症状を悪化させるおそれがある］
一般的注意 | 重要な基本的注意 視調節障害，散瞳，羞明，めまい等を起こすことがあるので，投与中の患者には自動車の運転等危険を伴う機械の操作をさせないように十分注意すること。


ベロテックエロゾル１００

呼吸器系に作用する薬剤
 → 気管支拡張薬
  → β刺激薬 		呼吸器系に作用する薬剤
 → 気管支喘息治療薬
  → その他
※複数の分類に含まれます。

一般名 | フェノテロール臭化水素酸塩
商品名 | ベロテックエロゾル１００
個別医薬品コード | 2252704G2020
メーカー | 日本ベーリンガー
ベロテックエロゾル１００

項目 | 内容
効能効果 | 効能・効果 下記疾患の気道閉塞性障害に基づく呼吸困難など諸症状の緩解 気管支喘息，慢性気管支炎，肺気腫，塵肺症 効能・効果に関連する使用上の注意 本剤は喘息発作に対する対症療法剤であるので，本剤の使用は発作発現時に限ること。
用法用量 | 用法・用量 通常１回２吸入（フェノテロール臭化水素酸塩として０．２ｍｇ）する。成人には２～５分間たって効果が不十分な場合はさらに１～２吸入する。 用法・用量に関連する使用上の注意 患者に対し，本剤の過度の使用により，不整脈，心停止等の重篤な副作用が発現する危険性があることを理解させ，次の事項及びその他必要と考えられる注意を与えること。 １回２吸入を原則とするが，１回１吸入からはじめ，効果を確認しながら使用すること。なお，吸入後２～５分を待っても十分な効果がみられない場合には，２吸入を限度として追加吸入できるが，それ以上の追加吸入を行うときは，少なくとも６時間の間隔をおき，１日４回までとすること。
警告 | 警告 １．本剤の使用は，患者が適正な使用方法について十分に理解しており，過量投与になるおそれのないことが確認されている場合に限ること。 「重要な基本的注意」の項参照 ２．本剤の投与は，他のβ２刺激薬吸入剤が無効な場合に限ること。 ３．小児に対しては，他のβ２刺激薬吸入剤が無効な場合で，入院中など，医師の厳重な管理・監督下で本剤を投与する場合を除き，投与しないこと。
禁忌 | 禁忌（次の患者には投与しないこと） １．カテコールアミン（エピネフリン，イソプロテレノール等）を投与中の患者 「相互作用」の項参照 ２．本剤に対して過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．本剤の投与は，他のβ２刺激薬吸入剤が無効な場合に限ること。 ２．過度に使用を続けた場合，不整脈，場合により心停止を起こすおそれがあり，特に発作発現時の吸入投与の場合には，使用が過度になりやすいので十分に注意すること。 ３．投与にあたっては，過度の使用を防止するために，用法用量を正しく指導し，経過観察を十分に行うこと。用法用量どおり正しく使用しても効果が認められない場合には，気道炎症の増悪が疑われ，本剤の効果が認められないままに過度の使用になる可能性があるので，本剤の投与を中止し，他の適切な治療法に切り替えること。 ４．発作が重篤で吸入投与の効果が不十分な場合には，可及的速やかに医療機関を受診し治療を受けるよう注意を与えること。


ベロテックシロップ０．０５％

呼吸器系に作用する薬剤
 → 気管支拡張薬
  → β刺激薬 		呼吸器系に作用する薬剤
 → 気管支喘息治療薬
  → その他
※複数の分類に含まれます。

一般名 | フェノテロール臭化水素酸塩
商品名 | ベロテックシロップ０．０５％
個別医薬品コード | 2252006Q1055
メーカー | 日本ベーリンガー

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2252006Q1063 | フェノテロール臭化水素酸塩シロップ小児用０．０５％「タナベ」 | 長生堂
2252006Q1071 | モンブルトシロップ０．０５％ | 日新：山形

項目
内容
効能効果 効能・効果
下記疾患の気道閉塞性障害に基づく呼吸困難など諸症状の緩解
気管支喘息，喘息性気管支炎，急性気管支炎
用法用量 用法・用量
通常幼小児に対し，１日０．７５ｍＬ／ｋｇ（フェノテロール臭化水素酸塩として０．３７５ｍｇ／ｋｇ）を３回に分けて経口投与する。
なお，年齢，症状により適宜増減するが，標準投与量（１日量）は通常，以下のとおりとし，１日３回に分けて経口投与する。
年齢 | １日投与量 | フェノテロール臭化水素酸塩含量
０．５～１歳未満 | ３～６ｍＬ | １．５～３．０ｍｇ
１～３歳未満 | ６～９ｍＬ | ３．０～４．５ｍｇ
３～５歳未満 | ９～１５ｍＬ | ４．５～７．５ｍｇ
警告
禁忌 禁忌（次の患者には投与しないこと）
１．カテコールアミン（エピネフリン，イソプロテレノール等）を投与中の患者
「相互作用」の項参照
２．本剤の成分に対して過敏症の既往歴のある患者
一般的注意 重要な基本的注意
１．用法用量どおり正しく使用しても効果が認められない場合は，本剤が適当でないと考えられるので，投与を中止すること。また，経過の観察を十分に行うこと。
２．過度に使用を続けた場合，不整脈，場合により心停止を起こすおそれがあるので，使用が過度にならないように注意すること。


ベロテック錠２．５ｍｇ

呼吸器系に作用する薬剤
 → 気管支拡張薬
  → β刺激薬 		呼吸器系に作用する薬剤
 → 気管支喘息治療薬
  → その他
※複数の分類に含まれます。

一般名 | フェノテロール臭化水素酸塩
商品名 | ベロテック錠２．５ｍｇ
個別医薬品コード | 2252006F1070
メーカー | 日本ベーリンガー
ベロテック錠２．５ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2252006F1062 | シオベテック錠２．５ｍｇ | シオノ
2252006F1089 | ポルボノール錠２．５ｍｇ | ローマン
2252006F1097 | フェノテロール臭化水素酸塩錠２．５ｍｇ「ＣＨ」 | 長生堂

項目 | 内容
効能効果 | 効能・効果 下記疾患の気道閉塞性障害に基づく呼吸困難など諸症状の緩解 気管支喘息，慢性気管支炎，肺気腫，塵肺症
用法用量 | 用法・用量 通常成人には１回１錠（フェノテロール臭化水素酸塩として２．５ｍｇ）を１日３回経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．カテコールアミン（エピネフリン，イソプロテレノール等）を投与中の患者 「相互作用」の項参照 ２．本剤の成分に対して過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．用法用量どおり正しく使用しても効果が認められない場合は，本剤が適当でないと考えられるので，投与を中止すること。また，経過の観察を十分に行うこと。 ２．過度に使用を続けた場合，不整脈，場合により心停止を起こすおそれがあるので，使用が過度にならないように注意すること。


ベンザリン細粒１％

神経系に作用する薬剤
 → 抗不安薬，睡眠薬
  → ベンゾジアゼピン系睡眠薬

ハイリスク分類
抗てんかん剤

一般名 | ニトラゼパム
商品名 | ベンザリン細粒１％
個別医薬品コード | 1124003C1092
メーカー | 塩野義

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1124003C1106 | ネルロレン細粒１％ | 辰巳

項目 | 内容
効能効果 | 効能・効果 １．不眠症 ２．麻酔前投薬 ３． 異型小発作群： 点頭てんかん，ミオクロヌス発作，失立発作等 焦点性発作： 焦点性痙攣発作，精神運動発作，自律神経発作等
用法用量 | 用法・用量 １．不眠症に用いる場合： 通常，成人にはニトラゼパムとして１回５～１０ｍｇを就寝前に経口投与する。 なお，年齢，症状により適宜増減する。 ２．麻酔前投薬の場合： 通常，成人にはニトラゼパムとして１回５～１０ｍｇを就寝前又は手術前に経口投与する。 なお，年齢，症状，疾患により適宜増減する。 ３．抗てんかん剤として用いる場合： 通常，成人・小児ともニトラゼパムとして１日５～１５ｍｇを適宜分割投与する。 なお，年齢，症状により適宜増減する。 用法・用量に関連する使用上の注意 不眠症には，就寝の直前に服用させること。また，服用して就寝した後，睡眠途中において一時的に起床して仕事等をする可能性があるときは服用させないこと。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．急性狭隅角緑内障の患者［眼圧を上昇させるおそれがある。］ ３．重症筋無力症の患者［重症筋無力症の症状を悪化させるおそれがある。］ 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 肺性心，肺気腫，気管支喘息及び脳血管障害の急性期等で呼吸機能が高度に低下している場合［炭酸ガスナルコーシスを起こしやすい。（「副作用」の項参照）］
一般的注意 | 重要な基本的注意 本剤の影響が翌朝以後に及び，眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，自動車の運転等危険を伴う機械の操作に従事させないように注意すること。


ベンザリン錠１０

神経系に作用する薬剤
 → 抗不安薬，睡眠薬
  → ベンゾジアゼピン系睡眠薬

ハイリスク分類
抗てんかん剤

一般名 | ニトラゼパム
商品名 | ベンザリン錠１０
個別医薬品コード | 1124003F3121
メーカー | 塩野義
ベンザリン錠１０

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1124003F3040 | チスボン錠１０ | 鶴原
1124003F3091 | ネルロレン錠「１０」 | 辰巳

項目 | 内容
効能効果 | 効能・効果 １．不眠症 ２．麻酔前投薬 ３． 異型小発作群： 点頭てんかん，ミオクロヌス発作，失立発作等 焦点性発作： 焦点性痙攣発作，精神運動発作，自律神経発作等
用法用量 | 用法・用量 １．不眠症に用いる場合： 通常，成人にはニトラゼパムとして１回５～１０ｍｇを就寝前に経口投与する。 なお，年齢，症状により適宜増減する。 ２．麻酔前投薬の場合： 通常，成人にはニトラゼパムとして１回５～１０ｍｇを就寝前又は手術前に経口投与する。 なお，年齢，症状，疾患により適宜増減する。 ３．抗てんかん剤として用いる場合： 通常，成人・小児ともニトラゼパムとして１日５～１５ｍｇを適宜分割投与する。 なお，年齢，症状により適宜増減する。 用法・用量に関連する使用上の注意 不眠症には，就寝の直前に服用させること。また，服用して就寝した後，睡眠途中において一時的に起床して仕事等をする可能性があるときは服用させないこと。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．急性狭隅角緑内障の患者［眼圧を上昇させるおそれがある。］ ３．重症筋無力症の患者［重症筋無力症の症状を悪化させるおそれがある。］ 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 肺性心，肺気腫，気管支喘息及び脳血管障害の急性期等で呼吸機能が高度に低下している場合［炭酸ガスナルコーシスを起こしやすい。（「副作用」の項参照）］
一般的注意 | 重要な基本的注意 本剤の影響が翌朝以後に及び，眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，自動車の運転等危険を伴う機械の操作に従事させないように注意すること。


ベンザリン錠２

神経系に作用する薬剤
 → 抗不安薬，睡眠薬
  → ベンゾジアゼピン系睡眠薬

ハイリスク分類
抗てんかん剤

一般名 | ニトラゼパム
商品名 | ベンザリン錠２
個別医薬品コード | 1124003F1021
メーカー | 塩野義
ベンザリン錠２

項目 | 内容
効能効果 | 効能・効果 １．不眠症 ２．麻酔前投薬 ３． 異型小発作群： 点頭てんかん，ミオクロヌス発作，失立発作等 焦点性発作： 焦点性痙攣発作，精神運動発作，自律神経発作等
用法用量 | 用法・用量 １．不眠症に用いる場合： 通常，成人にはニトラゼパムとして１回５～１０ｍｇを就寝前に経口投与する。 なお，年齢，症状により適宜増減する。 ２．麻酔前投薬の場合： 通常，成人にはニトラゼパムとして１回５～１０ｍｇを就寝前又は手術前に経口投与する。 なお，年齢，症状，疾患により適宜増減する。 ３．抗てんかん剤として用いる場合： 通常，成人・小児ともニトラゼパムとして１日５～１５ｍｇを適宜分割投与する。 なお，年齢，症状により適宜増減する。 用法・用量に関連する使用上の注意 不眠症には，就寝の直前に服用させること。また，服用して就寝した後，睡眠途中において一時的に起床して仕事等をする可能性があるときは服用させないこと。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．急性狭隅角緑内障の患者［眼圧を上昇させるおそれがある。］ ３．重症筋無力症の患者［重症筋無力症の症状を悪化させるおそれがある。］ 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 肺性心，肺気腫，気管支喘息及び脳血管障害の急性期等で呼吸機能が高度に低下している場合［炭酸ガスナルコーシスを起こしやすい。（「副作用」の項参照）］
一般的注意 | 重要な基本的注意 本剤の影響が翌朝以後に及び，眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，自動車の運転等危険を伴う機械の操作に従事させないように注意すること。


ベンザリン錠５

神経系に作用する薬剤
 → 抗不安薬，睡眠薬
  → ベンゾジアゼピン系睡眠薬

ハイリスク分類
抗てんかん剤

一般名 | ニトラゼパム
商品名 | ベンザリン錠５
個別医薬品コード | 1124003F2222
メーカー | 塩野義
ベンザリン錠５

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1124003F2044 | チスボン錠５ | 鶴原
1124003F2176 | ネルロレン錠「５」 | 辰巳
1124003F2184 | ノイクロニック錠５ | 大洋
1124003F2249 | ニトラゼパム錠５ｍｇ「トーワ」 | 東和薬品
1124003F2257 | ヒルスカミン錠５ｍｇ | イセイ

項目 | 内容
効能効果 | 効能・効果 １．不眠症 ２．麻酔前投薬 ３． 異型小発作群： 点頭てんかん，ミオクロヌス発作，失立発作等 焦点性発作： 焦点性痙攣発作，精神運動発作，自律神経発作等
用法用量 | 用法・用量 １．不眠症に用いる場合： 通常，成人にはニトラゼパムとして１回５～１０ｍｇを就寝前に経口投与する。 なお，年齢，症状により適宜増減する。 ２．麻酔前投薬の場合： 通常，成人にはニトラゼパムとして１回５～１０ｍｇを就寝前又は手術前に経口投与する。 なお，年齢，症状，疾患により適宜増減する。 ３．抗てんかん剤として用いる場合： 通常，成人・小児ともニトラゼパムとして１日５～１５ｍｇを適宜分割投与する。 なお，年齢，症状により適宜増減する。 用法・用量に関連する使用上の注意 不眠症には，就寝の直前に服用させること。また，服用して就寝した後，睡眠途中において一時的に起床して仕事等をする可能性があるときは服用させないこと。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．急性狭隅角緑内障の患者［眼圧を上昇させるおそれがある。］ ３．重症筋無力症の患者［重症筋無力症の症状を悪化させるおそれがある。］ 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 肺性心，肺気腫，気管支喘息及び脳血管障害の急性期等で呼吸機能が高度に低下している場合［炭酸ガスナルコーシスを起こしやすい。（「副作用」の項参照）］
一般的注意 | 重要な基本的注意 本剤の影響が翌朝以後に及び，眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，自動車の運転等危険を伴う機械の操作に従事させないように注意すること。


ベンザルコニウム塩化物消毒液０．０２５Ｗ／Ｖ％「ＯＲＹ」

病原微生物に対する薬剤
 → 消毒薬
  → 界面活性剤

一般名 | ベンザルコニウム塩化物
商品名 | ベンザルコニウム塩化物消毒液０．０２５Ｗ／Ｖ％「ＯＲＹ」
個別医薬品コード | 2616700Q4084
メーカー | 日医工ファーマ

項目
内容
効能効果
用法用量 効能効果及び用法用量
効能・効果 | 用法・用量 （ベンザルコニウム塩化物濃度）
手術部位（手術野）の粘膜の消毒，皮膚・粘膜の創傷部位の消毒 | ベンザルコニウム塩化物０．０１～０．０２５％溶液を用いる。
感染皮膚面の消毒 | ベンザルコニウム塩化物０．０１％溶液を用いる。
腟洗浄 | ベンザルコニウム塩化物０．０２～０．０２５％溶液を用いる。
結膜のうの洗浄・消毒 | ベンザルコニウム塩化物０．０１～０．０２５％溶液を用いる。
警告
禁忌
一般的注意 重要な基本的注意
１．炎症または易刺激性の部位（粘膜，陰股部等）に使用する場合には，濃度に注意して，通常の部位に使用するよりも低濃度とすることが望ましい。
また，使用後は滅菌精製水で水洗すること。
２．本剤を希釈して使用する場合は，調製後滅菌処理すること。


ベンザルコニウム塩化物消毒液０．０５Ｗ／Ｖ％「ＯＲＹ」

病原微生物に対する薬剤
 → 消毒薬
  → 界面活性剤

一般名 | ベンザルコニウム塩化物
商品名 | ベンザルコニウム塩化物消毒液０．０５Ｗ／Ｖ％「ＯＲＹ」
個別医薬品コード | 2616700Q5080
メーカー | 日医工ファーマ

項目
内容
効能効果
用法用量 効能効果及び用法用量
効能・効果 | 用法・用量 （ベンザルコニウム塩化物濃度）
手指・皮膚の消毒 | 通常石けんで十分に洗浄し，水で石けん分を十分に洗い落とした後，ベンザルコニウム塩化物０．０５％溶液に浸して洗い，滅菌ガーゼあるいは布片で清拭する。術前の手洗の場合には，５～１０分間ブラッシングする。
手術部位（手術野）の粘膜の消毒，皮膚・粘膜の創傷部位の消毒 | ベンザルコニウム塩化物０．０１～０．０２５％溶液を用いる。
感染皮膚面の消毒 | ベンザルコニウム塩化物０．０１％溶液を用いる。
手術室・病室・家具・器具・物品などの消毒 | ベンザルコニウム塩化物０．０５％溶液を布片で塗布・清拭するか，または噴霧する。
膣洗浄 | ベンザルコニウム塩化物０．０２～０．０５％溶液を用いる。
結膜のうの洗浄・消毒 | ベンザルコニウム塩化物０．０１～０．０５％溶液を用いる。
警告
禁忌
一般的注意 重要な基本的注意
１．炎症または易刺激性の部位（粘膜，陰股部等）に使用する場合には，濃度に注意して，通常の部位に使用するよりも低濃度とすることが望ましい。
また，使用後は滅菌精製水で水洗すること。
２．本剤を希釈して使用する場合は，調製後滅菌処理すること。


ベンザルコニウム塩化物消毒液０．１Ｗ／Ｖ％「ＯＲＹ」

病原微生物に対する薬剤
 → 消毒薬
  → 界面活性剤

一般名 | ベンザルコニウム塩化物
商品名 | ベンザルコニウム塩化物消毒液０．１Ｗ／Ｖ％「ＯＲＹ」
個別医薬品コード | 2616700Q6087
メーカー | 日医工ファーマ

項目
内容
効能効果
用法用量 効能効果及び用法用量
効能・効果 | 用法・用量 （ベンザルコニウム塩化物濃度）
手指・皮膚の消毒 | 通常石けんで十分に洗浄し，水で石けん分を十分に洗い落とした後，ベンザルコニウム塩化物０．０５～０．１％溶液に浸して洗い，滅菌ガーゼあるいは布片で清拭する。術前の手洗の場合には，５～１０分間ブラッシングする。
手術部位（手術野）の皮膚の消毒 | 手術前局所皮膚面をベンザルコニウム塩化物０．１％溶液で約５分間洗い，その後ベンザルコニウム塩化物０．２％溶液を塗布する。
手術部位（手術野）の粘膜の消毒，皮膚・粘膜の創傷部位の消毒 | ベンザルコニウム塩化物０．０１～０．０２５％溶液を用いる。
感染皮膚面の消毒 | ベンザルコニウム塩化物０．０１％溶液を用いる。
医療機器の消毒 | ベンザルコニウム塩化物０．１％溶液に１０分間浸漬するか，または厳密に消毒する際は，器具を予め２％炭酸ナトリウム水溶液で洗い，その後ベンザルコニウム塩化物０．１％溶液中で１５分間煮沸する。
手術室・病室・家具・器具・物品などの消毒 | ベンザルコニウム塩化物０．０５％～０．１％溶液を布片で塗布・清拭するか，または噴霧する。
腟洗浄 | ベンザルコニウム塩化物０．０２～０．０５％溶液を用いる。
結膜のうの洗浄・消毒 | ベンザルコニウム塩化物０．０１～０．０５％溶液を用いる。
警告
禁忌
一般的注意 重要な基本的注意
１．原液は刺激症状があらわれることがあるので，皮膚・粘膜に付着しないように注意すること。また，眼に入らないように注意すること。原液に接触した場合には直ちに水でよく洗い流し，適切な処置を行うこと。
２．炎症または易刺激性の部位（粘膜，陰股部等）に使用する場合には，濃度に注意して，通常の部位に使用するよりも低濃度とすることが望ましい。
また，使用後は滅菌精製水で水洗すること。
３．本剤を希釈して使用する場合は，調製後滅菌処理すること。


ベンザルコニウム塩化物消毒液１０％「カネイチ」

病原微生物に対する薬剤
 → 消毒薬
  → 界面活性剤

一般名 | ベンザルコニウム塩化物
商品名 | ベンザルコニウム塩化物消毒液１０％「カネイチ」
個別医薬品コード | 2616700Q1620
メーカー | 兼一

項目 | 内容
効能効果 | 手指・皮膚の消毒，手術部位（手術野）の皮膚の消毒，手術部位（手術野）の粘膜の消毒，皮膚・粘膜の創傷部位の消毒，感染皮膚面の消毒，医療機器の消毒，手術室・病室・家具・器具・物品等の消毒，膣洗浄・結膜のうの洗浄・消毒
用法用量 | １．手指・皮膚の消毒： 通常石ケンで十分に洗浄し，水で石ケン分を十分に洗い落とした後，ベンザルコニウム塩化物０．０５～０．１％（本剤の１００～２００倍希釈）溶液に浸して洗い，滅菌ガーゼあるいは布片で清拭する。術前の手洗の場合には，５～１０分間ブラッシングする。 ２．手術部位（手術野）の皮膚の消毒： 手術前局所皮膚面をベンザルコニウム塩化物０．１％（本剤の１００倍希釈）溶液で５分間洗い，その後ベンザルコニウム塩化物０．２％（本剤の５０倍希釈）溶液を塗布する。 ３．手術部位（手術野）の粘膜の消毒，皮膚・粘膜の創傷部位の消毒： ベンザルコニウム塩化物０．０１～０．０２５％（本剤の４００～１０００倍希釈）溶液を用いる。 ４．感染皮膚面の消毒： ベンザルコニウム塩化物０．０１％（本剤の１０００倍希釈）溶液を用いる。 ５．医療機器の消毒： ベンザルコニウム塩化物０．１％（本剤の１００倍希釈）溶液に１０分間浸漬するか，又は厳密に消毒する際は，器具を予め２％炭酸ナトリウム水溶液で洗い，その後ベンザルコニウム塩化物０．１％（本剤の１００倍希釈）溶液中で１５分間煮沸する。 ６．手術室・病室・家具・器具・物品等の消毒： ベンザルコニウム塩化物０．０５～０．２％（本剤の５０倍～２００倍希釈）溶液を布片で塗布・清拭するか，又は噴霧する。 ７．膣洗浄： ベンザルコニウム塩化物０．０２～０．０５％（本剤の２００～５００倍希釈）溶液を用いる。 ８．結膜のうの洗浄・消毒： ベンザルコニウム塩化物０．０１～０．０５％（本剤の２００～１０００倍希釈）溶液を用いる。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤は必ず希釈し，濃度に注意して使用すること。 ２．炎症又は易刺激性の部位に使用する場合には，通常の部位に使用するよりも低濃度とすることが望ましい。 ３．深い創傷又は眼に使用する場合の希釈液としては，注射用水又は滅菌精製水を用い，水道水や精製水を用いないこと。 ４．血清・膿汁等の有機性物質は殺菌作用を減弱させるので，これらが付着している医療機器等に用いる場合は，十分に洗い落としてから使用すること。


ベンザルコニウム塩化物液１０％「コザカイ」

病原微生物に対する薬剤
 → 消毒薬
  → 界面活性剤

一般名 | ベンザルコニウム塩化物
商品名 | ベンザルコニウム塩化物液１０％「コザカイ」
個別医薬品コード | 2616700Q1654
メーカー | 小堺

項目
内容
効能効果
用法用量 効能・効果及び用法・用量
効能・効果 | 用法・用量
手指・皮膚の消毒 | 通常石けんで十分に洗浄し，水で石けん分を十分に洗い落した後，ベンザルコニウム塩化物０．０５～０．１％（本剤の１００～２００倍）溶液に浸して洗い，滅菌ガーゼあるいは布片で清拭する。術前の手洗の場合には，５～１０分間ブラッシングする。
手術部位（手術野）の皮膚の消毒 | 手術前局所皮膚面をベンザルコニウム塩化物０．１％（本剤の１００倍）溶液で約５分間洗い，その後ベンザルコニウム塩化物０．２％（本剤の５０倍）溶液を塗布する。
手術部位（手術野）の粘膜の消毒，皮膚・粘膜の創傷部位の消毒 | ベンザルコニウム塩化物０．０１～０．０２５％（本剤の４００～１０００倍）溶液を用いる。
感染皮膚面の消毒 | ベンザルコニウム塩化物０．０１％（本剤の１０００倍）溶液を用いる。
医療用具の消毒 | ベンザルコニウム塩化物０．１％（本剤の１００倍）溶液に１０分間浸漬するか，または厳密に消毒する際は，器具を予め２％炭酸ナトリウム水溶液で洗い，その後ベンザルコニウム塩化物０．１％（本剤の１００倍）溶液中で１５分間煮沸する。
手術室・病室・家具・器具・物品などの消毒 | ベンザルコニウム塩化物０．０５～０．２％（本剤の５０～２００倍）溶液を布片で塗布・清拭するか，または噴霧する。
膣洗浄 | ベンザルコニウム塩化物０．０２～０．０５％（本剤の２００～５００倍）溶液を用いる。
結膜のうの洗浄・消毒 | ベンザルコニウム塩化物０．０１～０．０５％（本剤の２００～１０００倍）溶液を用いる。
警告
禁忌
一般的注意 重要な基本的注意
１．本剤は必ず希釈し，濃度に注意して使用すること。
２．炎症または易刺激性の部位に使用する場合には，正常の部位に使用するよりも低濃度とすることが望ましい。
３．深い創傷又は眼に使用する場合の希釈液としては注射用蒸留水か滅菌精製水を用い，水道水や精製水を用いないこと。


ベンザルコニウム塩化物液１０％「東豊」

病原微生物に対する薬剤
 → 消毒薬
  → 界面活性剤

一般名 | ベンザルコニウム塩化物
商品名 | ベンザルコニウム塩化物液１０％「東豊」
個別医薬品コード | 2616700Q1611
メーカー | 東豊

項目 | 内容
効能効果 | 効能・効果 手指・皮膚の消毒，手術部位（手術野）の皮膚の消毒，手術部位（手術野）の粘膜の消毒，皮膚・粘膜の創傷部位の消毒，感染皮膚面の消毒，医療機器の消毒，手術室・病室・家具・器具・物品などの消毒，膣洗浄，結膜のうの洗浄・消毒。
用法用量 | 用法・用量 １．手指・皮膚の消毒：通常石けんで十分に洗浄し，水で石けん分を十分に洗い落とした後，ベンザルコニウム塩化物０．０５～０．１％溶液に浸して洗い，滅菌ガーゼあるいは布片で清拭する。 術前の手洗いの場合には，５～１０分間ブラッシングする。 ２．手術部位（手術野）の皮膚の消毒：手術前局所皮膚面をベンザルコニウム塩化物０．１％溶液で約５分間洗い，その後ベンザルコニウム塩化物０．２％溶液を塗布する。 ３．手術部位（手術野）の粘膜の消毒，皮膚・粘膜の創傷部位の消毒：ベンザルコニウム塩化物０．０１～０．０２５％溶液を用いる。 ４．感染皮膚面の消毒：ベンザルコニウム塩化物０．０１％溶液を用いる。 ５．医療機器の消毒：ベンザルコニウム塩化物０．１％溶液に１０分間浸漬するか，または厳密に消毒する際は，器具を予め２％炭酸ナトリウム水溶液で洗い，その後ベンザルコニウム塩化物０．１％溶液中で１５分間煮沸する。 ６．手術室・病室・家具・器具・物品などの消毒：ベンザルコニウム塩化物０．０５～０．２％溶液を布片で塗布・清拭するか，または噴霧する。 ７．膣洗浄：ベンザルコニウム塩化物０．０２～０．０５％溶液を用いる。 ８．結膜のうの洗浄・消毒：ベンザルコニウム塩化物０．０１～０．０５％溶液を用いる。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．血清，膿汁等の有機性物質は殺菌作用を減弱させるので，これらが付着している医療器具等に用いる場合は，十分に洗い落としてから使用すること。 ２．石けん類は本剤の殺菌作用を弱めるので，石けん分を洗い落としてから使用すること。


ベンザルコニウム塩化物液１０Ｗ／Ｖ％「タイセイ」

病原微生物に対する薬剤
 → 消毒薬
  → 界面活性剤

一般名 | ベンザルコニウム塩化物
商品名 | ベンザルコニウム塩化物液１０Ｗ／Ｖ％「タイセイ」
個別医薬品コード | 2616700Q1565
メーカー | 大成

項目 | 内容
効能効果 |
用法用量 | 効能効果及び用法用量 １．手指・皮膚の消毒：通常石けんで十分に洗浄し，水で石けん分を十分に洗い落とした後，ベンザルコニウム塩化物０．０５～０．１％溶液に浸して洗い，滅菌ガーゼあるいは布片で清拭する。術前の手洗の場合には，５～１０分間ブラッシングする。 ２．手術部位（手術野）の皮膚の消毒：手術前局所皮膚面をベンザルコニウム塩化物０．１％溶液で約５分間洗い，その後ベンザルコニウム塩化物０．２％溶液を塗布する。 ３．手術部位（手術野）の粘膜の消毒，皮膚・粘膜の創傷部位の消毒：ベンザルコニウム塩化物０．０１～０．０２５％溶液を用いる。 ４．感染皮膚面の消毒：ベンザルコニウム塩化物０．０１％溶液を用いる。 ５．医療機器の消毒：ベンザルコニウム塩化物０．１％溶液に１０分間浸漬するか，又は厳密に消毒する際は，器具を予め２％炭酸ナトリウム水溶液で洗い，その後ベンザルコニウム塩化物０．１％溶液中で１５分間煮沸する。 ６．手術室・病室・家具・器具・物品などの消毒：ベンザルコニウム塩化物０．０５～０．２％溶液を布片で塗布・清拭するか，又は噴霧する。 ７．膣洗浄：ベンザルコニウム塩化物０．０２～０．０５％溶液を用いる。 ８．結膜のうの洗浄・消毒：ベンザルコニウム塩化物０．０１～０．０５％溶液を用いる。
警告 |
禁忌 |
一般的注意 |


ベンゼトニウム塩化物うがい液０．２％「ＫＹＳ」

その他
 → 歯科・口腔用剤
  → 含嗽薬

一般名 | ベンゼトニウム塩化物
商品名 | ベンゼトニウム塩化物うがい液０．２％「ＫＹＳ」
個別医薬品コード | 2790820Q1032
メーカー | 協和新薬
ベンゼトニウム塩化物うがい液０．２％「ＫＹＳ」

項目 | 内容
効能効果 | 効能・効果 口腔内の消毒，抜歯創の感染予防
用法用量 | 用法及び用量 口腔内の消毒には，ベンゼトニウム塩化物として，０．００４％（５０倍希釈）溶液として洗口する。 抜歯創の感染予防には，ベンゼトニウム塩化物として，０．０１％～０．０２％（１０倍～２０倍希釈）溶液として，洗浄する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 過敏症状があらわれた場合には投与を中止すること。


ペオン錠８０

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → プロピオン酸系

一般名 | ザルトプロフェン
商品名 | ペオン錠８０
個別医薬品コード | 1149029F1033
メーカー | ゼリア
ペオン錠８０

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1149029F1041 | ザトフェロン錠８０ | 沢井
1149029F1076 | ザルトプロフェン錠８０「タツミ」 | 辰巳
1149029F1084 | ソルイルビン錠８０ | 大洋
1149029F1106 | ソレング錠８０ | キョーリンリメディオ
1149029F1114 | ペレトン錠８０ｍｇ | 東和薬品
1149029F1122 | ボルビット錠８０ｍｇ | 陽進堂
1149029F1130 | ザルトプロフェン錠８０ｍｇ「日医工」 | 日医工

項目 | 内容
効能効果 | 効能・効果 下記疾患並びに症状の消炎・鎮痛 関節リウマチ，変形性関節症，腰痛症，肩関節周囲炎，頚肩腕症候群 手術後，外傷後並びに抜歯後の消炎・鎮痛
用法用量 | 用法・用量 通常，成人に１回１錠（ザルトプロフェンとして８０ｍｇ）を１日３回経口投与する。 頓用の場合は，１回１～２錠（ザルトプロフェンとして８０ｍｇ～１６０ｍｇ）を経口投与する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．消化性潰瘍のある患者（ただし，「１．慎重投与」の項参照）〔消化性潰瘍を悪化させることがある〕 ２．重篤な血液の異常のある患者〔血液の異常をさらに悪化させるおそれがある〕 ３．重篤な肝障害のある患者〔肝障害をさらに悪化させるおそれがある〕 ４．重篤な腎障害のある患者〔腎障害をさらに悪化させるおそれがある〕 ５．重篤な心機能不全のある患者〔心機能不全をさらに悪化させるおそれがある〕 ６．本剤の成分に対し過敏症の既往歴のある患者 ７．アスピリン喘息（非ステロイド性消炎鎮痛剤等により誘発される喘息発作）又はその既往歴のある患者〔喘息発作を誘発させるおそれがある〕
一般的注意 | 重要な基本的注意 １．消炎鎮痛剤による治療は原因療法ではなく対症療法であることに留意すること。 ２．慢性疾患（関節リウマチ，変形性関節症等）に対し本剤を用いる場合には，次の事項を考慮すること。 （１）．長期投与する場合には定期的に臨床検査（尿検査，血液検査及び肝機能検査等）を行うこと。又，異常が認められた場合には減量，休薬等の適切な措置を講ずること。 （２）．薬物療法以外の療法も考慮すること。 ３．急性疾患に対し本剤を用いる場合には，次の事項を考慮すること。 （１）．急性炎症，疼痛及び発熱の程度を考慮し，投与すること。 （２）．原則として同一の薬剤の長期投与を避けること。 （３）．原因療法があればこれを行うこと。 ４．患者の状態を十分観察し，副作用の発現に留意すること。 ５．感染症を不顕性化するおそれがあるので，感染による炎症に対して用いる場合には適切な抗菌剤を併用し，観察を十分行い慎重に投与すること。 ６．他の消炎鎮痛剤との併用は避けることが望ましい。 ７．高齢者及び小児には副作用の発現に特に注意し，必要最小限の使用にとどめるなど慎重に投与すること。（「５．高齢者への投与」，「７．小児等への投与」の項参照）


ペキロンクリーム０．５％

病原微生物に対する薬剤
 → 抗真菌薬
  → 抗真菌薬

一般名 | アモロルフィン塩酸塩
商品名 | ペキロンクリーム０．５％
個別医薬品コード | 2659711N1033
メーカー | 杏林
ペキロンクリーム０．５％

項目 | 内容
効能効果 | 効能・効果 下記の皮膚真菌症の治療 （１）．白癬：足白癬，手白癬，体部白癬，股部白癬 （２）．皮膚カンジダ症：指間びらん症，間擦疹（乳児寄生菌性紅斑を含む），爪囲炎 （３）．癜風
用法用量 | 用法・用量 １日１回患部に塗布する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 |


ペクタイト錠１００ｍｇ

呼吸器系に作用する薬剤
 → 去痰薬
  → 気道粘液溶解薬

一般名 | Ｌ－メチルシステイン塩酸塩
商品名 | ペクタイト錠１００ｍｇ
個別医薬品コード | 2233003F2078
メーカー | キッセイ
ペクタイト錠１００ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2233003F2027 | Ｍ－チステン（１００） | 鶴原
2233003F2086 | ゼオチン錠１００ｍｇ | トーアエイヨー

項目 | 内容
効能効果 | 効能・効果 １．下記疾患の去痰 感冒，気管支喘息，急性気管支炎，慢性気管支炎，気管支拡張症，肺結核，上気道炎（咽頭炎，喉頭炎），けい肺 ２．慢性副鼻腔炎の排膿
用法用量 | 用法・用量 通常成人，Ｌ－メチルシステイン塩酸塩として１回１００ｍｇを１日３回経口投与する。 なお，年令，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤に対し過敏症の既往歴のある患者
一般的注意 |


ペクタイト錠５０ｍｇ

呼吸器系に作用する薬剤
 → 去痰薬
  → 気道粘液溶解薬

一般名 | Ｌ－メチルシステイン塩酸塩
商品名 | ペクタイト錠５０ｍｇ
個別医薬品コード | 2233003F1187
メーカー | キッセイ
ペクタイト錠５０ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2233003F1195 | Ｍ－チステン錠５０ｍｇ | 鶴原

項目 | 内容
効能効果 | 効能・効果 １．下記疾患の去痰 感冒，気管支喘息，急性気管支炎，慢性気管支炎，気管支拡張症，肺結核，上気道炎（咽頭炎，喉頭炎），けい肺 ２．慢性副鼻腔炎の排膿
用法用量 | 用法・用量 通常成人，Ｌ－メチルシステイン塩酸塩として１回１００ｍｇを１日３回経口投与する。 なお，年令，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤に対し過敏症の既往歴のある患者
一般的注意 |


ペミラストンドライシロップ０．５％

炎症，アレルギーに作用する薬剤
 → 抗アレルギー薬
  → メディエーター遊離抑制薬 		呼吸器系に作用する薬剤
 → 気管支喘息治療薬
  → その他 		感覚器官用剤
 → 耳鼻咽喉科用剤
  → 抗アレルギー薬
※複数の分類に含まれます。

一般名 | ペミロラストカリウム
商品名 | ペミラストンドライシロップ０．５％
個別医薬品コード | 4490011R1060
メーカー | アルフレッサファーマ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
4490011R1052 | タツモールドライシロップ０．５％ | 辰巳
4490011R1087 | ペミロラストＫドライシロップ０．５％「マイラン」 | マイラン製薬

項目
内容
効能効果 気管支喘息，アレルギー性鼻炎
用法用量 気管支喘息の場合：通常，小児にはペミロラストカリウムとして１回０．２ｍｇ／ｋｇを１日２回，朝食後及び就寝前に，用時溶解して経口投与する。
なお，年齢，症状により適宜増減する。
年齢別の標準投与量は，通常，下記の用量を１回量とし，１日２回朝食後及び就寝前に，用時溶解して経口投与する。
年齢 | ドライシロップ１回投与量
１歳以上５歳未満 | ０．５ｇ（ペミロラストカリウムとして２．５ｍｇ）
５歳以上１１歳未満 | １．０ｇ（ペミロラストカリウムとして５．０ｍｇ）
１１歳以上 | ２．０ｇ（ペミロラストカリウムとして１０．０ｍｇ）

アレルギー性鼻炎の場合 		通常，小児にはペミロラストカリウムとして１回０．１ｍｇ／ｋｇを１日２回，朝食後及び就寝前に，用時溶解して経口投与する。
なお，年齢，症状により適宜増減する。
年齢別の標準投与量は，通常，下記の用量を１回量とし，１日２回朝食後及び就寝前に，用時溶解して経口投与する。
年齢 | ドライシロップ１回投与量
１歳以上５歳未満 | ０．２５ｇ（ペミロラストカリウムとして１．２５ｍｇ）
５歳以上１１歳未満 | ０．５ｇ（ペミロラストカリウムとして２．５ｍｇ）
１１歳以上 | １．０ｇ（ペミロラストカリウムとして５．０ｍｇ）

警告
禁忌 禁忌（次の患者には投与しないこと）
１．妊婦又は妊娠している可能性のある婦人（「４．妊婦，産婦，授乳婦等への投与」の項参照）
２．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 重要な基本的注意
１．本剤は，気管支拡張剤，ステロイド剤，抗ヒスタミン剤等と異なり，すでに起こっている発作や症状を速やかに軽減する薬剤ではないので，このことは患者に十分説明しておく必要がある。
２．気管支喘息患者に本剤を投与中，大発作をみた場合は，気管支拡張剤あるいはステロイド剤を投与する必要がある。
３．長期ステロイド療法を受けている患者で，本剤投与によりステロイドの減量をはかる場合は，十分な管理下で徐々に行うこと。
４．本剤の使用によりステロイド維持量を減量し得た患者で，本剤の投与を中止する場合は，原疾患再発のおそれがあるので，注意すること。
５．本剤を季節性の患者に投与する場合は，好発季節を考えて，その直前から投与を開始し，好発季節終了時まで続けることが望ましい。
６．本剤の使用により効果が認められない場合には，漫然と長期にわたり投与しないよう注意すること。


ペミラストン点眼液０．１％

感覚器官用剤
 → 眼科用剤
  → 抗アレルギー薬

一般名 | ペミロラストカリウム
商品名 | ペミラストン点眼液０．１％
個別医薬品コード | 1319735Q1063
メーカー | アルフレッサファーマ
ペミラストン点眼液０．１％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1319735Q1047 | アラジオフ点眼液０．１％ | キョーリンリメディオ
1319735Q1055 | ペミリドン点眼液０．１％ | テイカ製薬

項目 | 内容
効能効果 | 効能・効果 アレルギー性結膜炎，春季カタル
用法用量 | 用法・用量 通常，１回１滴，１日２回（朝，夕）点眼する。
警告 |
禁忌 |
一般的注意 |


ペミラストン錠１０ｍｇ

炎症，アレルギーに作用する薬剤
 → 抗アレルギー薬
  → メディエーター遊離抑制薬 		呼吸器系に作用する薬剤
 → 気管支喘息治療薬
  → その他 		感覚器官用剤
 → 耳鼻咽喉科用剤
  → 抗アレルギー薬
※複数の分類に含まれます。

一般名 | ペミロラストカリウム
商品名 | ペミラストン錠１０ｍｇ
個別医薬品コード | 4490011F1030
メーカー | アルフレッサファーマ
ペミラストン錠１０ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
4490011F1048 | アルジキサール錠１０ | 大洋
4490011F1056 | タツモール錠１０ｍｇ | 辰巳
4490011F1064 | モナソサール錠１０ｍｇ | 東和薬品
4490011F1080 | ペミロラストＫ錠１０ｍｇ「マイラン」 | マイラン製薬

項目
内容
効能効果 効能又は効果
気管支喘息，アレルギー性鼻炎
用法用量 用法及び用量
気管支喘息の場合：通常，成人にはペミロラストカリウムとして１回１０ｍｇを１日２回，朝食後及び夕食後（又は就寝前）に経口投与する。小児においては，通常，下記の年齢別投与量を１回量とし，１日２回，朝食後及び夕食後（又は就寝前）に経口投与する。なお，年齢，症状により適宜増減する。
年齢 | １回投与量
５歳以上１１歳未満 | ペミロラストカリウムとして５ｍｇ
１１歳以上 | ペミロラストカリウムとして１０ｍｇ

アレルギー性鼻炎の場合 		通常，成人にはペミロラストカリウムとして１回５ｍｇを１日２回，朝食後及び夕食後（又は就寝前）に経口投与する。なお，年齢，症状により適宜増減する。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．妊婦又は妊娠している可能性のある婦人（「４．妊婦，産婦，授乳婦等への投与」の項参照）
２．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 重要な基本的注意
１．本剤は，気管支拡張剤，ステロイド剤，抗ヒスタミン剤等と異なり，すでに起こっている発作や症状を速やかに軽減する薬剤ではないので，このことは患者に十分説明しておく必要がある。
２．気管支喘息患者に本剤を投与中，大発作をみた場合は，気管支拡張剤あるいはステロイド剤を投与する必要がある。
３．長期ステロイド療法を受けている患者で，本剤投与によりステロイドの減量をはかる場合は，十分な管理下で徐々に行うこと。
４．本剤の使用によりステロイド維持量を減量し得た患者で，本剤の投与を中止する場合は，原疾患再発のおそれがあるので，注意すること。
５．本剤を季節性の患者に投与する場合は，好発季節を考えて，その直前から投与を開始し，好発季節終了時まで続けることが望ましい。
６．本剤の使用により効果が認められない場合には，漫然と長期にわたり投与しないよう注意すること。


ペミラストン錠５ｍｇ

炎症，アレルギーに作用する薬剤
 → 抗アレルギー薬
  → メディエーター遊離抑制薬 		呼吸器系に作用する薬剤
 → 気管支喘息治療薬
  → その他 		感覚器官用剤
 → 耳鼻咽喉科用剤
  → 抗アレルギー薬
※複数の分類に含まれます。

一般名 | ペミロラストカリウム
商品名 | ペミラストン錠５ｍｇ
個別医薬品コード | 4490011F2036
メーカー | アルフレッサファーマ
ペミラストン錠５ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
4490011F2044 | アルジキサール錠５ | 大洋
4490011F2052 | モナソサール錠５ｍｇ | 東和薬品
4490011F2079 | タツモール錠５ｍｇ | 辰巳
4490011F2087 | ペミロラストＫ錠５ｍｇ「マイラン」 | マイラン製薬

項目
内容
効能効果 効能又は効果
気管支喘息，アレルギー性鼻炎
用法用量 用法及び用量
気管支喘息の場合：通常，成人にはペミロラストカリウムとして１回１０ｍｇを１日２回，朝食後及び夕食後（又は就寝前）に経口投与する。小児においては，通常，下記の年齢別投与量を１回量とし，１日２回，朝食後及び夕食後（又は就寝前）に経口投与する。なお，年齢，症状により適宜増減する。
年齢 | １回投与量
５歳以上１１歳未満 | ペミロラストカリウムとして５ｍｇ
１１歳以上 | ペミロラストカリウムとして１０ｍｇ

アレルギー性鼻炎の場合 		通常，成人にはペミロラストカリウムとして１回５ｍｇを１日２回，朝食後及び夕食後（又は就寝前）に経口投与する。なお，年齢，症状により適宜増減する。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．妊婦又は妊娠している可能性のある婦人（「４．妊婦，産婦，授乳婦等への投与」の項参照）
２．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 重要な基本的注意
１．本剤は，気管支拡張剤，ステロイド剤，抗ヒスタミン剤等と異なり，すでに起こっている発作や症状を速やかに軽減する薬剤ではないので，このことは患者に十分説明しておく必要がある。
２．気管支喘息患者に本剤を投与中，大発作をみた場合は，気管支拡張剤あるいはステロイド剤を投与する必要がある。
３．長期ステロイド療法を受けている患者で，本剤投与によりステロイドの減量をはかる場合は，十分な管理下で徐々に行うこと。
４．本剤の使用によりステロイド維持量を減量し得た患者で，本剤の投与を中止する場合は，原疾患再発のおそれがあるので，注意すること。
５．本剤を季節性の患者に投与する場合は，好発季節を考えて，その直前から投与を開始し，好発季節終了時まで続けることが望ましい。
６．本剤の使用により効果が認められない場合には，漫然と長期にわたり投与しないよう注意すること。


ペラゾリン細粒４００ｍｇ

抗悪性腫瘍薬，免疫抑制薬
 → 抗悪性腫瘍薬
  → トポイソメラーゼ阻害薬

ハイリスク分類
抗悪性腫瘍剤

一般名 | ソブゾキサン
商品名 | ペラゾリン細粒４００ｍｇ
個別医薬品コード | 4291004C1030
メーカー | 全薬
ペラゾリン細粒４００ｍｇ

項目 | 内容
効能効果 | 効能・効果 下記疾患の自覚的並びに他覚的症状の寛解 悪性リンパ腫，成人Ｔ細胞白血病リンパ腫
用法用量 | 用法・用量 ソブゾキサンとして，通常成人には１日１６００ｍｇを１回又は２回に分割，５日間連続経口投与し，２～３週間休薬する。 これを１クールとして投与を繰り返す。 なお，年齢，症状により適宜増減するが，病期によっては１日２４００ｍｇまで増量できる。
警告 | 警告 本剤の使用に当たっては，骨髄抑制等の重篤な副作用が起こることがあるので，緊急時に十分処置できる医療施設及びがん化学療法に十分な経験をもつ医師のもとで，本剤が適切と判断される症例についてだけ行う。なお，本剤の開始に当たっては，添付文書を熟読する。また，治療開始に先立ち，患者又はその家族に有効性及び危険性を十分説明し，同意を得てから投与すること。
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な骨髄抑制のある患者〔骨髄抑制を増悪させ，重症感染症を併発し致命的となることがある。〕 ２．本剤に対する重篤な過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．病状が高度に進行した患者（全身状態が悪い患者，血清ＬＤＨ値が異常高値を示している患者等）では，特に骨髄抑制等の副作用が強くあらわれることがあるので，警告，禁忌，慎重投与の項を参照し，本剤が適切と判断される症例についてのみ使用すること。 ２．骨髄抑制等の重篤な副作用が起こることがあり，致命的な経過をたどることがあるので，頻回に臨床検査（血液検査，肝機能・腎機能検査等）を行うなど，患者の状態を十分に観察すること。なお１クール目に致命的な経過をたどることが多いので，特に頻回に末梢血液検査を行うこと。前治療により骨髄機能が低下している患者では，骨髄抑制が強くあらわれることがあるので，これらの患者では投与量を適宜減量し，臨床検査値に十分注意すること。異常が認められた場合には，減量，休薬等の適切な処置を行うこと。また，これらの副作用は使用が長期間にわたると遷延性に推移することがあるので，投与は慎重に行うこと。 ３．他の抗悪性腫瘍剤，放射線照射を併用する場合には，骨髄抑制等の副作用が増悪することがあるので，患者の状態を観察しながら，減量するなど慎重に投与すること。〔「相互作用」の項参照〕 ４．感染症，出血傾向の発現又は増悪に十分注意すること。 ５．小児及び生殖可能な年齢の患者に投与する必要がある場合には，性腺に対する影響を考慮すること。


ペラゾリン細粒８００ｍｇ

抗悪性腫瘍薬，免疫抑制薬
 → 抗悪性腫瘍薬
  → トポイソメラーゼ阻害薬

ハイリスク分類
抗悪性腫瘍剤

一般名 | ソブゾキサン
商品名 | ペラゾリン細粒８００ｍｇ
個別医薬品コード | 4291004C2036
メーカー | 全薬
ペラゾリン細粒８００ｍｇ

項目 | 内容
効能効果 | 効能・効果 下記疾患の自覚的並びに他覚的症状の寛解 悪性リンパ腫，成人Ｔ細胞白血病リンパ腫
用法用量 | 用法・用量 ソブゾキサンとして，通常成人には１日１６００ｍｇを１回又は２回に分割，５日間連続経口投与し，２～３週間休薬する。 これを１クールとして投与を繰り返す。 なお，年齢，症状により適宜増減するが，病期によっては１日２４００ｍｇまで増量できる。
警告 | 警告 本剤の使用に当たっては，骨髄抑制等の重篤な副作用が起こることがあるので，緊急時に十分処置できる医療施設及びがん化学療法に十分な経験をもつ医師のもとで，本剤が適切と判断される症例についてだけ行う。なお，本剤の開始に当たっては，添付文書を熟読する。また，治療開始に先立ち，患者又はその家族に有効性及び危険性を十分説明し，同意を得てから投与すること。
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な骨髄抑制のある患者〔骨髄抑制を増悪させ，重症感染症を併発し致命的となることがある。〕 ２．本剤に対する重篤な過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．病状が高度に進行した患者（全身状態が悪い患者，血清ＬＤＨ値が異常高値を示している患者等）では，特に骨髄抑制等の副作用が強くあらわれることがあるので，警告，禁忌，慎重投与の項を参照し，本剤が適切と判断される症例についてのみ使用すること。 ２．骨髄抑制等の重篤な副作用が起こることがあり，致命的な経過をたどることがあるので，頻回に臨床検査（血液検査，肝機能・腎機能検査等）を行うなど，患者の状態を十分に観察すること。なお１クール目に致命的な経過をたどることが多いので，特に頻回に末梢血液検査を行うこと。前治療により骨髄機能が低下している患者では，骨髄抑制が強くあらわれることがあるので，これらの患者では投与量を適宜減量し，臨床検査値に十分注意すること。異常が認められた場合には，減量，休薬等の適切な処置を行うこと。また，これらの副作用は使用が長期間にわたると遷延性に推移することがあるので，投与は慎重に行うこと。 ３．他の抗悪性腫瘍剤，放射線照射を併用する場合には，骨髄抑制等の副作用が増悪することがあるので，患者の状態を観察しながら，減量するなど慎重に投与すること。〔「相互作用」の項参照〕 ４．感染症，出血傾向の発現又は増悪に十分注意すること。 ５．小児及び生殖可能な年齢の患者に投与する必要がある場合には，性腺に対する影響を考慮すること。


ペリアクチンシロップ０．０４％

炎症，アレルギーに作用する薬剤
 → 抗ヒスタミン薬
  → ピペリジン系

一般名 | シプロヘプタジン塩酸塩水和物
商品名 | ペリアクチンシロップ０．０４％
個別医薬品コード | 4419005Q1072
メーカー | 日医工

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
4419005Q1080 | シプロヘプタジン塩酸塩シロップ０．０４％「タイヨー」 | 大洋

項目
内容
効能効果 効能・効果
皮膚疾患に伴うそう痒（湿疹・皮膚炎，皮膚そう痒症，薬疹），じん麻疹，血管運動性浮腫，枯草熱，アレルギー性鼻炎，血管運動性鼻炎，感冒等上気道炎に伴うくしゃみ・鼻汁・咳嗽
用法用量 用法・用量
シプロヘプタジン塩酸塩として，通常成人１回４ｍｇ（１０ｍＬ）を１日１～３回経口投与する。
なお，年齢，症状により適宜増減する。
（参考）
Ａｕｇｓｂｅｒｇｅｒ式による小児の１回投与量例：下記用量を１日１～３回経口投与する。
年齢 | １回投与量
２～３歳 | ３ｍＬ
４～６歳 | ４ｍＬ
７～９歳 | ５ｍＬ
１０～１２歳 | ６．５ｍＬ
警告
禁忌 禁忌（次の患者には投与しないこと）
１．緑内障のある患者［抗コリン作用により眼内圧が亢進し，症状を悪化させるおそれがある。］
２．狭窄性胃潰瘍のある患者［抗コリン作用により胃内容の停滞が起こり，その結果胃酸分泌亢進が起き，症状を悪化させるおそれがある。］
３．幽門十二指腸閉塞のある患者［抗コリン作用により胃内容の停滞，幽門十二指腸部の膨満が起こり，症状を悪化させるおそれがある。］
４．前立腺肥大等下部尿路に閉塞性疾患のある患者［抗コリン作用により尿閉を悪化させるおそれがある。］
５．気管支喘息の急性発作時の患者［抗コリン作用により，喀痰の粘稠化・去痰困難を起こすことがあり，喘息を悪化させるおそれがある。］
６．新生児・低出生体重児（「小児等への投与」の項参照）
７．老齢の衰弱した患者（「高齢者への投与」の項参照）
８．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 重要な基本的注意
眠気を催すことがあるので，自動車の運転等危険を伴う機械の操作に従事させないように十分注意すること。


ペリアクチン散１％

炎症，アレルギーに作用する薬剤
 → 抗ヒスタミン薬
  → ピペリジン系

一般名 | シプロヘプタジン塩酸塩水和物
商品名 | ペリアクチン散１％
個別医薬品コード | 4419005B1045
メーカー | 日医工

項目 | 内容
効能効果 | 効能・効果 皮膚疾患に伴うそう痒（湿疹・皮膚炎，皮膚そう痒症，薬疹），じん麻疹，血管運動性浮腫，枯草熱，アレルギー性鼻炎，血管運動性鼻炎，感冒等上気道炎に伴うくしゃみ・鼻汁・咳嗽
用法用量 | 用法・用量 シプロヘプタジン塩酸塩として，通常成人１回４ｍｇを１日１～３回経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．緑内障のある患者［抗コリン作用により眼内圧が亢進し，症状を悪化させるおそれがある。］ ２．狭窄性胃潰瘍のある患者［抗コリン作用により胃内容の停滞が起こり，その結果胃酸分泌亢進が起き，症状を悪化させるおそれがある。］ ３．幽門十二指腸閉塞のある患者［抗コリン作用により胃内容の停滞，幽門十二指腸部の膨満が起こり，症状を悪化させるおそれがある。］ ４．前立腺肥大等下部尿路に閉塞性疾患のある患者［抗コリン作用により尿閉を悪化させるおそれがある。］ ５．気管支喘息の急性発作時の患者［抗コリン作用により，喀痰の粘稠化・去痰困難を起こすことがあり，喘息を悪化させるおそれがある。］ ６．新生児・低出生体重児（「小児等への投与」の項参照） ７．老齢の衰弱した患者（「高齢者への投与」の項参照） ８．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 眠気を催すことがあるので，自動車の運転等危険を伴う機械の操作に従事させないように十分注意すること。


ペリアクチン錠４ｍｇ

炎症，アレルギーに作用する薬剤
 → 抗ヒスタミン薬
  → ピペリジン系

一般名 | シプロヘプタジン塩酸塩水和物
商品名 | ペリアクチン錠４ｍｇ
個別医薬品コード | 4419005F1047
メーカー | 日医工
ペリアクチン錠４ｍｇ

項目 | 内容
効能効果 | 効能・効果 皮膚疾患に伴うそう痒（湿疹・皮膚炎，皮膚そう痒症，薬疹），じん麻疹，血管運動性浮腫，枯草熱，アレルギー性鼻炎，血管運動性鼻炎，感冒等上気道炎に伴うくしゃみ・鼻汁・咳嗽
用法用量 | 用法・用量 シプロヘプタジン塩酸塩として，通常成人１回４ｍｇを１日１～３回経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．緑内障のある患者［抗コリン作用により眼内圧が亢進し，症状を悪化させるおそれがある。］ ２．狭窄性胃潰瘍のある患者［抗コリン作用により胃内容の停滞が起こり，その結果胃酸分泌亢進が起き，症状を悪化させるおそれがある。］ ３．幽門十二指腸閉塞のある患者［抗コリン作用により胃内容の停滞，幽門十二指腸部の膨満が起こり，症状を悪化させるおそれがある。］ ４．前立腺肥大等下部尿路に閉塞性疾患のある患者［抗コリン作用により尿閉を悪化させるおそれがある。］ ５．気管支喘息の急性発作時の患者［抗コリン作用により，喀痰の粘稠化・去痰困難を起こすことがあり，喘息を悪化させるおそれがある。］ ６．新生児・低出生体重児（「小児等への投与」の項参照） ７．老齢の衰弱した患者（「高齢者への投与」の項参照） ８．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 眠気を催すことがあるので，自動車の運転等危険を伴う機械の操作に従事させないように十分注意すること。


ペリオクリン歯科用軟膏

その他
 → 歯科・口腔用剤
  → 歯周病治療薬

一般名 | ミノサイクリン塩酸塩
商品名 | ペリオクリン歯科用軟膏
個別医薬品コード | 2760804M1024
メーカー | サンスター

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2760804M1040 | ペリオフィール歯科用軟膏２％ | 昭和薬化

項目 | 内容
効能効果 | 効能・効果 ＜適応菌種＞： ミノサイクリンに感性のアクチノバチラス・アクチノミセテムコミタンス，エイケネラ・コローデンス，カプノサイトファーガ属，プレボテラ属，ポルフィロモナス・ジンジバリス，フソバクテリウム・ヌクレアタム ＜適応症＞： 歯周組織炎
用法用量 | 用法・用量 通常１週に１回，患部歯周ポケット内に充満する量を注入する。 用法・用量に関連する使用上の注意 本剤の使用にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認し，疾病の治療上必要な最小限の期間の投与にとどめること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） テトラサイクリン系抗生物質に対し過敏症の既往歴がある患者
一般的注意 | 重要な基本的注意 １．感作されるおそれがあるので，観察を十分に行い，感作されたことを示す兆候（そう痒，発赤，腫脹，丘疹，小水疱等）があらわれた場合には投与を中止すること。 ２．過敏症状があらわれることがあるので，このような症状があらわれた場合には投与を中止すること。 ３．局所にミノサイクリン耐性菌又は非感性菌による感染症があらわれた場合には投与を中止すること。


ペリシット錠１２５ｍｇ

代謝系に作用する薬剤
 → 脂質異常症（高脂血症）治療薬
  → ニコチン酸系薬 		循環器系に作用する薬剤
 → 血管拡張薬
  → ニコチン酸系薬
※複数の分類に含まれます。

一般名 | ニセリトロール
商品名 | ペリシット錠１２５ｍｇ
個別医薬品コード | 2189005F1020
メーカー | 三和化学
ペリシット錠１２５ｍｇ

項目 | 内容
効能効果 | 高脂質血症の改善 下記疾患に伴う末梢循環障害の改善 ビュルガー病，閉塞性動脈硬化症，レイノー病及びレイノー症候群
用法用量 | 通常，ニセリトロールとして，１日量７５０ｍｇを毎食直後３回に分割経口投与する。なお，年齢・症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重症低血圧又は動脈出血のある患者［末梢血管拡張作用により，低血圧症の悪化や出血を助長させるおそれがある。］ ２．本剤に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 本剤の使用にあたっては，高脂質血症であること，あるいはビュルガー病，閉塞性動脈硬化症，レイノー病及びレイノー症候群に伴う末梢循環障害であることを確認すること。


ペリシット錠２５０ｍｇ

代謝系に作用する薬剤
 → 脂質異常症（高脂血症）治療薬
  → ニコチン酸系薬 		循環器系に作用する薬剤
 → 血管拡張薬
  → ニコチン酸系薬
※複数の分類に含まれます。

一般名 | ニセリトロール
商品名 | ペリシット錠２５０ｍｇ
個別医薬品コード | 2189005F2026
メーカー | 三和化学
ペリシット錠２５０ｍｇ

項目 | 内容
効能効果 | 高脂質血症の改善 下記疾患に伴う末梢循環障害の改善 ビュルガー病，閉塞性動脈硬化症，レイノー病及びレイノー症候群
用法用量 | 通常，ニセリトロールとして，１日量７５０ｍｇを毎食直後３回に分割経口投与する。なお，年齢・症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重症低血圧又は動脈出血のある患者［末梢血管拡張作用により，低血圧症の悪化や出血を助長させるおそれがある。］ ２．本剤に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 本剤の使用にあたっては，高脂質血症であること，あるいはビュルガー病，閉塞性動脈硬化症，レイノー病及びレイノー症候群に伴う末梢循環障害であることを確認すること。


ペルカミン原末

神経系に作用する薬剤
 → 麻酔薬
  → 局所麻酔薬

一般名 | ジブカイン塩酸塩
商品名 | ペルカミン原末
個別医薬品コード | 1213700X1030
メーカー | ナガセ

項目
内容
効能効果 効能・効果
仙骨麻酔，伝達麻酔，浸潤麻酔，表面麻酔，歯科領域における伝達麻酔・浸潤麻酔
用法用量 用法・用量
使用に際し，目的濃度の水性注射液または水性液として使用する。
ただし，年齢，麻酔領域，部位，組織，症状，体質により適宜増減する。
仙骨麻酔 | ０．０５～０．１％注射液にアドレナリンを添加したものを用い，ジブカイン塩酸塩として，通常成人１０～３０ｍｇを使用する。
伝達麻酔 | （基準最高用量；１回４０ｍｇ） ０．０５～０．１％注射液にアドレナリンを添加したものを用い，ジブカイン塩酸塩として，通常成人３～４０ｍｇを使用する。
浸潤麻酔 | （基準最高用量；１回４０ｍｇ） ０．０５～０．１％注射液にアドレナリンを添加したものを用い，ジブカイン塩酸塩として，通常成人１～４０ｍｇを使用する。
表面麻酔 | 耳鼻咽喉科領域の粘膜麻酔には，１～２％液にアドレナリンを添加したものを用い，噴霧または塗布する。
表面麻酔 | 眼科領域の麻酔には，０．０５～０．１％液にアドレナリンを添加したものを用い，通常成人には１～５滴を点眼する。
表面麻酔 | 尿道粘膜麻酔には，０．１％液にアドレナリンを添加したものを用い，ジブカイン塩酸塩として，通常成人男子１０～２０ｍｇ，女子３～７ｍｇを使用する。
表面麻酔 | 膀胱粘膜麻酔には，０．０２５～０．０５％液にアドレナリンを添加したものを用い，ジブカイン塩酸塩として，通常成人１０～２０ｍｇを使用する。
表面麻酔 | 局所鎮痛には，０．０２５～０．０５％液を用い，適量を使用する。
歯科領域麻酔 | ０．１％注射液にアドレナリンを添加したものを用い，伝達麻酔・浸潤麻酔にはジブカイン塩酸塩として，通常成人１～２ｍｇを使用する。
警告
禁忌 禁忌（次の患者又は部位には投与しないこと）
本剤に対し過敏症の既往歴のある患者
次の患者に投与する場合には，血管収縮剤（アドレナリン，ノルアドレナリン）を添加しないこと
（１）．血管収縮剤に対し過敏症の既往歴のある患者
（２）．高血圧，動脈硬化，心不全，甲状腺機能亢進，糖尿病，血管痙攣等のある患者［これらの症状が悪化するおそれがある。］
（３）．耳，指趾又は陰茎の麻酔〔浸潤，伝達麻酔用のみ〕［壊死状態になるおそれがある。］
一般的注意 重要な基本的注意
１．まれにショック様症状を起こすことがあるので，局所麻酔剤の使用に際しては，常時，直ちに救急処置のとれる準備が望ましい。
２．本剤の投与に際し，その副作用を完全に防止する方法はないが，ショック様症状をできるだけ避けるために，次の諸点に留意すること。
仙骨麻酔 伝達麻酔 浸潤麻酔 表面麻酔 歯科領域麻酔 | １）患者の全身状態の観察を十分に行うこと。 ２）できるだけ薄い濃度のものを用いること。 ３）できるだけ必要最少量にとどめること。
伝達麻酔 浸潤麻酔 | １）必要に応じて，血管収縮剤の併用を考えること。 ２）血管の多い部位（頭部，顔面，扁桃等）に注射する場合には，吸収が速いので，できるだけ少ない量で使用すること。 ３）注射針が血管に入っていないことを確かめること。 ４）注射の速度はできるだけ遅くすること。
表面麻酔 | １）気道内表面麻酔の場合には，吸収が速いので，できるだけ少ない量で使用すること。


ペルサンチン錠１００ｍｇ

血液製剤，血液に作用する薬剤
 → 抗血栓薬
  → 抗血小板薬 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | ジピリダモール
商品名 | ペルサンチン錠１００ｍｇ
個別医薬品コード | 2171010F3053
メーカー | 日本ベーリンガー
ペルサンチン錠１００ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2171010F3037 | ピロアン錠１００ | 東和薬品
2171010F3045 | ペルチスタン錠１００ | 鶴原

項目 | 内容
効能効果 | 効能・効果 １．ワーファリンとの併用による心臓弁置換術後の血栓・塞栓の抑制 ２．つぎの疾患における尿蛋白減少： ステロイドに抵抗性を示すネフローゼ症候群
用法用量 | 用法・用量 １．血栓・塞栓の抑制の場合：ジピリダモールとして，通常成人１日３００～４００ｍｇを３～４回に分割経口投与する。 なお，年齢，症状により適宜増減する。 ２．尿蛋白減少を目的とする場合：ジピリダモールとして，通常成人１日３００ｍｇを３回に分割経口投与する。なお，年齢，症状により適宜増減する。 投薬開始後，４週間を目標として投薬し，尿蛋白量の測定を行い，以後の投薬継続の可否を検討する。 尿蛋白量の減少が認められない場合は，投薬を中止するなど適切な処置をとること。 尿蛋白量の減少が認められ投薬継続が必要な場合は，以後定期的に尿蛋白量を測定しながら投薬すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．腎疾患への適応に当たっては，以下の点に留意すること。 （１）．病態の急速な進展がみられる場合には，中止又は他の療法を考慮するなど適切な処置を行うこと。 （２）．尿蛋白が減少した場合でも，腎機能が低下することがあるので，定期的に腎機能を検査するなど注意すること。 ２．本剤投与中の患者に本薬の注射剤を追加投与した場合，本剤の作用が増強され，副作用が発現するおそれがあるので，併用しないこと。（「過量投与」の項参照） ３．本剤との併用によりアデノシンの有害事象が増強されることから，本剤を投与されている患者にアデノシン（アデノスキャン）を投与する場合は，１２時間以上の間隔をあけること。（「相互作用」の項参照）


ペルサンチン錠１２．５ｍｇ

循環器系に作用する薬剤
 → 狭心症治療薬
  → その他の冠拡張薬

一般名 | ジピリダモール
商品名 | ペルサンチン錠１２．５ｍｇ
個別医薬品コード | 2171010F1409
メーカー | 日本ベーリンガー
ペルサンチン錠１２．５ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2171010F1131 | ジピラモール錠１２．５ | シーエイチオー
2171010F1395 | アンギナール錠１２．５ｍｇ | 長生堂
2171010F1417 | ヘルスサイド錠１２．５ｍｇ | 日医工ファーマ
2171010F1425 | ジピリダモール錠１２．５ｍｇ「ツルハラ」 | 鶴原

項目 | 内容
効能効果 | 効能・効果 狭心症，心筋梗塞（急性期を除く），その他の虚血性心疾患，うっ血性心不全
用法用量 | 用法・用量 ジピリダモールとして，通常成人１回２５ｍｇを１日３回経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．本剤投与中の患者に本薬の注射剤を追加投与した場合，本剤の作用が増強され，副作用が発現するおそれがあるので，併用しないこと。（「過量投与」の項参照） ２．本剤との併用によりアデノシンの有害事象が増強されることから，本剤を投与されている患者にアデノシン（アデノスキャン）を投与する場合は，１２時間以上の間隔をあけること。（「相互作用」の項参照）


ペルサンチン錠２５ｍｇ

血液製剤，血液に作用する薬剤
 → 抗血栓薬
  → 抗血小板薬 		循環器系に作用する薬剤
 → 狭心症治療薬
  → その他の冠拡張薬 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | ジピリダモール
商品名 | ペルサンチン錠２５ｍｇ
個別医薬品コード | 2171010F2553
メーカー | 日本ベーリンガー
ペルサンチン錠２５ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2171010F2065 | アンギナール錠２５ｍｇ | 長生堂
2171010F2090 | カルコラ錠２５ | マイラン製薬
2171010F2111 | コロナモール錠２５ | 日医工
2171010F2170 | ジピラモール錠２５ | シーエイチオー
2171010F2324 | ニチリダモール錠２５ | 日新：山形
2171010F2375 | ピロアン錠２５ | 東和薬品
2171010F2456 | ペルミルチン錠２５ | 全星
2171010F2499 | ヨウリダモール錠２５ | 陽進堂
2171010F2529 | ルーカス錠２５ｍｇ | 共和薬品
2171010F2545 | グリオスチン錠２５ | 大洋
2171010F2570 | ヘルスサイド錠２５ｍｇ | 日医工ファーマ
2171010F2588 | メトロポリン錠２５ｍｇ | 辰巳
2171010F2596 | ジピリダモール錠２５ｍｇ「ツルハラ」 | 鶴原
2171010F2600 | サンペル錠２５ｍｇ | 三恵

項目 | 内容
効能効果 | 効能・効果 １．狭心症，心筋梗塞（急性期を除く），その他の虚血性心疾患，うっ血性心不全 ２．ワーファリンとの併用による心臓弁置換術後の血栓・塞栓の抑制 ３．つぎの疾患における尿蛋白減少：ステロイドに抵抗性を示すネフローゼ症候群
用法用量 | 用法・用量 １．狭心症，心筋梗塞，その他の虚血性心疾患，うっ血性心不全の場合：ジピリダモールとして，通常成人１回２５ｍｇを１日３回経口投与する。 なお，年齢，症状により適宜増減する。 ２．血栓・塞栓の抑制の場合：ジピリダモールとして，通常成人１日３００～４００ｍｇを３～４回に分割経口投与する。 なお，年齢，症状により適宜増減する。 ３．尿蛋白減少を目的とする場合：ジピリダモールとして，通常成人１日３００ｍｇを３回に分割経口投与する。 なお，年齢，症状により適宜増減する。 投薬開始後，４週間を目標として投薬し，尿蛋白量の測定を行い，以後の投薬継続の可否を検討する。 尿蛋白量の減少が認められない場合は，投薬を中止するなど適切な処置をとること。 尿蛋白量の減少が認められ投薬継続が必要な場合は，以後定期的に尿蛋白量を測定しながら投薬すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．腎疾患への適応に当たっては，以下の点に留意すること。 （１）．病態の急速な進展がみられる場合には，中止又は他の療法を考慮するなど適切な処置を行うこと。 （２）．尿蛋白が減少した場合でも，腎機能が低下することがあるので，定期的に腎機能を検査するなど注意すること。 ２．本剤投与中の患者に本薬の注射剤を追加投与した場合，本剤の作用が増強され，副作用が発現するおそれがあるので，併用しないこと。（「過量投与」の項参照） ３．本剤との併用によりアデノシンの有害事象が増強されることから，本剤を投与されている患者にアデノシン（アデノスキャン）を投与する場合は，１２時間以上の間隔をあけること。（「相互作用」の項参照）


ペルサンチン－Ｌカプセル１５０ｍｇ

血液製剤，血液に作用する薬剤
 → 抗血栓薬
  → 抗血小板薬 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | ジピリダモール
商品名 | ペルサンチン－Ｌカプセル１５０ｍｇ
個別医薬品コード | 2171010N1039
メーカー | 日本ベーリンガー
ペルサンチン－Ｌカプセル１５０ｍｇ

項目 | 内容
効能効果 | 効能・効果 １．ワーファリンとの併用による心臓弁置換術後の血栓・塞栓の抑制 ２．つぎの疾患における尿蛋白減少 慢性糸球体腎炎（ステロイドに抵抗性を示すネフローゼ症候群を含む）
用法用量 | 用法・用量 通常，成人にはジピリダモールとして１回１５０ｍｇを１日２回経口投与する。なお，年齢，症状により適宜増減する。 尿蛋白減少を目的とする場合には，投薬開始後４週間を目標として投薬し，尿蛋白量の測定を行い，以後の投薬継続の可否を検討する。 尿蛋白量の減少が認められない場合は，投薬を中止するなど適切な処置をとること。尿蛋白量の減少が認められ投薬継続が必要な場合は，以後定期的に尿蛋白量を測定しながら投薬すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．腎疾患への適応に当たっては，以下の点に留意すること。 （１）．病態の急速な進展がみられる場合には，中止又は他の療法を考慮するなど適切な処置を行うこと。 （２）．尿蛋白が減少した場合でも，腎機能が低下することがあるので，定期的に腎機能を検査するなど注意すること。 ２．本剤投与中の患者に本薬の注射剤を追加投与した場合，本剤の作用が増強され，副作用が発現するおそれがあるので，併用しないこと。（「過量投与」の項参照） ３．本剤との併用によりアデノシンの有害事象が増強されることから，本剤を投与されている患者にアデノシン（アデノスキャン）を投与する場合は，１２時間以上の間隔をあけること。（「相互作用」の項参照）


ペルジピン散１０％

循環器系に作用する薬剤
 → 降圧薬
  → Ｃａ拮抗薬 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | ニカルジピン塩酸塩
商品名 | ペルジピン散１０％
個別医薬品コード | 2149019B1059
メーカー | アステラス

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2149019B1067 | ニスタジール散１０％ | 東和薬品
2149019B1075 | サリペックス散１０％ | 日医工

項目 | 内容
効能効果 | 本態性高血圧症
用法用量 | 通常成人には１回ニカルジピン塩酸塩として１０～２０ｍｇを１日３回経口投与する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．頭蓋内出血で止血が完成していないと推定される患者［出血が促進する可能性がある。］ ２．脳卒中急性期で頭蓋内圧が亢進している患者［頭蓋内圧が高まるおそれがある。］ ３．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 | 重要な基本的注意 １．カルシウム拮抗剤の投与を急に中止したとき，症状が悪化した症例が報告されているので，本剤の休薬を要する場合は徐々に減量し観察を十分に行うこと。また，患者に医師の指示なしに服薬を中止しないように注意すること。 ２．降圧作用に基づくめまい等があらわれることがあるので，高所作業，自動車の運転等危険を伴う機械を操作する際には注意させること。


ペルジピン錠１０ｍｇ

循環器系に作用する薬剤
 → 降圧薬
  → Ｃａ拮抗薬 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | ニカルジピン塩酸塩
商品名 | ペルジピン錠１０ｍｇ
個別医薬品コード | 2149019F1069
メーカー | アステラス
ペルジピン錠１０ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2149019F1034 | ツルセピン錠１０ｍｇ | 鶴原
2149019F1050 | ニスタジール錠１０ | 東和薬品
2149019F1077 | サリペックス錠１０ｍｇ | 日医工
2149019F1085 | ニカルピン錠１０ | 沢井

項目 | 内容
効能効果 | 本態性高血圧症
用法用量 | 通常成人には１回ニカルジピン塩酸塩として１０～２０ｍｇを１日３回経口投与する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．頭蓋内出血で止血が完成していないと推定される患者［出血が促進する可能性がある。］ ２．脳卒中急性期で頭蓋内圧が亢進している患者［頭蓋内圧が高まるおそれがある。］ ３．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 | 重要な基本的注意 １．カルシウム拮抗剤の投与を急に中止したとき，症状が悪化した症例が報告されているので，本剤の休薬を要する場合は徐々に減量し観察を十分に行うこと。また，患者に医師の指示なしに服薬を中止しないように注意すること。 ２．降圧作用に基づくめまい等があらわれることがあるので，高所作業，自動車の運転等危険を伴う機械を操作する際には注意させること。


ペルジピン錠２０ｍｇ

循環器系に作用する薬剤
 → 降圧薬
  → Ｃａ拮抗薬 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | ニカルジピン塩酸塩
商品名 | ペルジピン錠２０ｍｇ
個別医薬品コード | 2149019F2170
メーカー | アステラス
ペルジピン錠２０ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2149019F2081 | ツルセピン錠２０ｍｇ | 鶴原
2149019F2111 | ニカルピン錠２０ | 沢井
2149019F2146 | ニスタジール錠２０ | 東和薬品
2149019F2162 | プレアルピン錠「２０」 | 辰巳
2149019F2197 | ラジストミン錠２０ｍｇ | 大洋
2149019F2200 | コポネント錠２０ｍｇ | 日新：山形
2149019F2219 | サリペックス錠２０ｍｇ | 日医工
2149019F2227 | ニカルジレート錠２０ｍｇ | ニプロファーマ
2149019F2235 | イセジピール錠２０ｍｇ | イセイ

項目 | 内容
効能効果 | 本態性高血圧症
用法用量 | 通常成人には１回ニカルジピン塩酸塩として１０～２０ｍｇを１日３回経口投与する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．頭蓋内出血で止血が完成していないと推定される患者［出血が促進する可能性がある。］ ２．脳卒中急性期で頭蓋内圧が亢進している患者［頭蓋内圧が高まるおそれがある。］ ３．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 | 重要な基本的注意 １．カルシウム拮抗剤の投与を急に中止したとき，症状が悪化した症例が報告されているので，本剤の休薬を要する場合は徐々に減量し観察を十分に行うこと。また，患者に医師の指示なしに服薬を中止しないように注意すること。 ２．降圧作用に基づくめまい等があらわれることがあるので，高所作業，自動車の運転等危険を伴う機械を操作する際には注意させること。


ペルジピンＬＡカプセル２０ｍｇ

循環器系に作用する薬剤
 → 降圧薬
  → Ｃａ拮抗薬 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | ニカルジピン塩酸塩
商品名 | ペルジピンＬＡカプセル２０ｍｇ
個別医薬品コード | 2149019N1160
メーカー | アステラス
ペルジピンＬＡカプセル２０ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2149019N1144 | アポジピンＬカプセル２０ｍｇ | 共和薬品
2149019N1179 | サリペックスＬＡカプセル２０ｍｇ | 日医工

項目 | 内容
効能効果 | 効能・効果 本態性高血圧症
用法用量 | 用法・用量 通常成人には，本剤を１回ニカルジピン塩酸塩として２０～４０ｍｇ１日２回経口投与する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．頭蓋内出血で止血が完成していないと推定される患者［出血が促進する可能性がある。］ ２．脳卒中急性期で頭蓋内圧が亢進している患者［頭蓋内圧が高まるおそれがある。］ ３．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 | 重要な基本的注意 １．カルシウム拮抗剤の投与を急に中止したとき，症状が悪化した症例が報告されているので，本剤の休薬を要する場合は徐々に減量し，観察を十分に行うこと。また，患者に医師の指示なしに服薬を中止しないように注意すること。 ２．降圧作用に基づくめまい等があらわれることがあるので，高所作業，自動車の運転等危険を伴う機械を操作する際には注意させること。


ペルジピンＬＡカプセル４０ｍｇ

循環器系に作用する薬剤
 → 降圧薬
  → Ｃａ拮抗薬 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | ニカルジピン塩酸塩
商品名 | ペルジピンＬＡカプセル４０ｍｇ
個別医薬品コード | 2149019N2175
メーカー | アステラス
ペルジピンＬＡカプセル４０ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2149019N2159 | アポジピンＬカプセル４０ｍｇ | 共和薬品
2149019N2183 | サリペックスＬＡカプセル４０ｍｇ | 日医工

項目 | 内容
効能効果 | 効能・効果 本態性高血圧症
用法用量 | 用法・用量 通常成人には，本剤を１回ニカルジピン塩酸塩として２０～４０ｍｇ１日２回経口投与する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．頭蓋内出血で止血が完成していないと推定される患者［出血が促進する可能性がある。］ ２．脳卒中急性期で頭蓋内圧が亢進している患者［頭蓋内圧が高まるおそれがある。］ ３．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 | 重要な基本的注意 １．カルシウム拮抗剤の投与を急に中止したとき，症状が悪化した症例が報告されているので，本剤の休薬を要する場合は徐々に減量し，観察を十分に行うこと。また，患者に医師の指示なしに服薬を中止しないように注意すること。 ２．降圧作用に基づくめまい等があらわれることがあるので，高所作業，自動車の運転等危険を伴う機械を操作する際には注意させること。


ペルタゾン錠２５

神経系に作用する薬剤
 → 麻薬および類似薬
  → 非麻薬性鎮痛薬

一般名 | ペンタゾシン塩酸塩
商品名 | ペルタゾン錠２５
個別医薬品コード | 1149034F1034
メーカー | あすか製薬
ペルタゾン錠２５

項目 | 内容
効能効果 | 効能・効果 各種癌における鎮痛
用法用量 | 用法・用量 通常，成人には１回ペンタゾシンとして２５～５０ｍｇを経口投与する。なお，年齢，症状により適宜増減する。必要に応じ追加投与する場合には，３～５時間の間隔をおく。
警告 | 警告 本剤を注射しないこと。［本剤にはナロキソンが添加されているため，水に溶解して注射投与しても効果なく，麻薬依存患者では禁断症状を誘発し，また肺塞栓，血管閉塞，潰瘍，膿瘍を引き起こすなど，重度で致死的な事態を生じることがある。］
禁忌 | 禁忌（次の患者には投与しないこと） １．ペンタゾシン又はナロキソンに対し過敏症の既往歴のある患者 ２．頭部傷害がある患者又は頭蓋内圧が上昇している患者［頭蓋内圧が上昇することがある。］ ３．重篤な呼吸抑制状態にある患者及び全身状態が著しく悪化している患者［呼吸抑制を増強することがある。］
一般的注意 | 重要な基本的注意 １．眠気，めまい，ふらつき等があらわれることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作には従事させないよう注意すること。 ２．連用により薬物依存を生ずることがあるので，観察を十分に行い，慎重に投与すること。特に薬物依存の既往歴のある患者には注意すること（「副作用」の項参照）。


ペルマックス錠２５０μｇ

神経系に作用する薬剤
 → パーキンソン病治療薬
  → ドパミン受容体刺激薬

一般名 | ペルゴリドメシル酸塩
商品名 | ペルマックス錠２５０μｇ
個別医薬品コード | 1169008F2022
メーカー | 協和発酵キリン
ペルマックス錠２５０μｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1169008F2030 | ベセラール錠２５０μｇ | 大洋
1169008F2057 | メシル酸ペルゴリド錠２５０μｇ「アメル」 | 共和薬品
1169008F2065 | ペルゴリド錠２５０μｇ「サワイ」 | メディサ
1169008F2073 | メシル酸ペルゴリド錠２５０μｇ「マイラン」 | マイラン製薬

項目 | 内容
効能効果 | 効能・効果 パーキンソン病 効能・効果に関連する使用上の注意 非麦角製剤の治療効果が不十分又は忍容性に問題があると考えられる患者のみに投与すること。［「重要な基本的注意」及び「副作用」の項参照］
用法用量 | 用法・用量 本剤は通常，Ｌ－ｄｏｐａ製剤と併用する。 通常，ペルゴリドとして１日１回５０μｇを夕食直後２日間投与する。以後，２ないし３日ごと，１日用量として５０μｇずつ増量し，第１週末には１日用量として１５０μｇを投与する。 第２週目は１日用量として３００μｇより開始し，２ないし３日ごと１日用量として１５０μｇずつ増量する。第２週末には１日用量として６００μｇを投与する。１日用量１００μｇの場合は朝食及び夕食直後に，１日用量１５０μｇ以上の場合は毎食直後に分けて経口投与する。 第３週目は１日用量７５０μｇより開始し，以後有効性及び安全性を考慮しつつ増量し，維持量（標準１日７５０～１２５０μｇ）を定める。 なお，上に定める投与量増量速度は随伴症状，年齢等により適宜増減する。 用法・用量に関連する使用上の注意 １．本剤の投与は，少量から開始し，消化器症状（悪心，嘔吐等），血圧等の観察を十分に行い，慎重に維持量まで増量すること。 ２．本剤の服用中に幻覚があらわれることがある。また，本剤を長期にわたり服用している患者で，投与を突然中止すると幻覚を誘発するおそれがあるので，中止する際には漸減すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．既往に麦角製剤に対しての過敏症を有する患者 ２．心エコー検査により，心臓弁尖肥厚，心臓弁可動制限及びこれらに伴う狭窄等の心臓弁膜の病変が確認された患者及びその既往のある患者［症状を悪化させるおそれがある（「重要な基本的注意」の項参照）。］
一般的注意 | 重要な基本的注意 １．非麦角製剤と比較して，本剤を含む麦角製剤投与中の心臓弁膜症，線維症の報告が多いので，パーキンソン病に対する薬物療法について十分な知識・経験を持つ医師のもとで本剤の投与を開始するとともに，投与継続中はリスクとベネフィットを考慮すること。［「副作用」の項参照］ ２．本剤の長期投与において心臓弁膜症があらわれることがあるので，投与前・投与中に以下の検査を行い，十分な観察を行うこと。なお，投与中止により改善がみられたとの報告例もある。 （１）．本剤投与開始に際しては，聴診等の身体所見の観察，心エコー検査により潜在する心臓弁膜症の有無を確認すること。 （２）．本剤投与中は，投与開始後３～６ヵ月以内に，それ以降は少なくとも６～１２ヵ月毎に心エコー検査を行うこと。心エコー検査等により心臓弁尖肥厚，心臓弁可動制限及びこれらに伴う狭窄等の心臓弁膜の病変が認められた場合は，本剤の投与を中止すること。また，十分な観察（聴診等の身体所見，胸部Ｘ線，ＣＴ等）を定期的に行うこと。［「副作用」の項参照］ ３．線維症があらわれることがあるので，本剤投与中は十分な観察（身体所見，Ｘ線，心エコー，ＣＴ等）を適宜行うこと。［「副作用」の項参照］ ４．間質性肺炎があらわれることがあるので，患者の状態を十分に観察するとともに，患者に対し，本剤の投与中に発熱，咳嗽，呼吸困難等があらわれた場合には，本剤の服用を中止し，直ちに連絡するよう指導すること。［「副作用」の項参照］ ５．体位性ないし持続性の低血圧がみられることがあるので，本剤の投与は少量から開始し，血圧等の観察を十分に行い，慎重に投与すること。 ６．前兆のない突発的睡眠，傾眠がみられることがあるので，自動車の運転，高所での作業等，危険を伴う作業には従事させないように注意すること。 ７．レボドパ又はドパミン受容体作動薬を投与されたパーキンソン病患者において，病的賭博（個人的生活の崩壊等の社会的に不利な結果を招くにもかかわらず，持続的にギャンブルを繰り返す状態），病的性欲亢進等の衝動制御障害が報告されているので，このような症状が発現した場合には，減量又は投与を中止するなど適切な処置を行うこと。


ペルマックス錠５０μｇ

神経系に作用する薬剤
 → パーキンソン病治療薬
  → ドパミン受容体刺激薬

一般名 | ペルゴリドメシル酸塩
商品名 | ペルマックス錠５０μｇ
個別医薬品コード | 1169008F1026
メーカー | 協和発酵キリン
ペルマックス錠５０μｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1169008F1034 | ベセラール錠５０μｇ | 大洋
1169008F1050 | メシル酸ペルゴリド錠５０μｇ「アメル」 | 共和薬品
1169008F1069 | ペルゴリド錠５０μｇ「サワイ」 | メディサ
1169008F1077 | メシル酸ペルゴリド錠５０μｇ「マイラン」 | マイラン製薬

項目 | 内容
効能効果 | 効能・効果 パーキンソン病 効能・効果に関連する使用上の注意 非麦角製剤の治療効果が不十分又は忍容性に問題があると考えられる患者のみに投与すること。［「重要な基本的注意」及び「副作用」の項参照］
用法用量 | 用法・用量 本剤は通常，Ｌ－ｄｏｐａ製剤と併用する。 通常，ペルゴリドとして１日１回５０μｇを夕食直後２日間投与する。以後，２ないし３日ごと，１日用量として５０μｇずつ増量し，第１週末には１日用量として１５０μｇを投与する。 第２週目は１日用量として３００μｇより開始し，２ないし３日ごと１日用量として１５０μｇずつ増量する。第２週末には１日用量として６００μｇを投与する。１日用量１００μｇの場合は朝食及び夕食直後に，１日用量１５０μｇ以上の場合は毎食直後に分けて経口投与する。 第３週目は１日用量７５０μｇより開始し，以後有効性及び安全性を考慮しつつ増量し，維持量（標準１日７５０～１２５０μｇ）を定める。 なお，上に定める投与量増量速度は随伴症状，年齢等により適宜増減する。 用法・用量に関連する使用上の注意 １．本剤の投与は，少量から開始し，消化器症状（悪心，嘔吐等），血圧等の観察を十分に行い，慎重に維持量まで増量すること。 ２．本剤の服用中に幻覚があらわれることがある。また，本剤を長期にわたり服用している患者で，投与を突然中止すると幻覚を誘発するおそれがあるので，中止する際には漸減すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．既往に麦角製剤に対しての過敏症を有する患者 ２．心エコー検査により，心臓弁尖肥厚，心臓弁可動制限及びこれらに伴う狭窄等の心臓弁膜の病変が確認された患者及びその既往のある患者［症状を悪化させるおそれがある（「重要な基本的注意」の項参照）。］
一般的注意 | 重要な基本的注意 １．非麦角製剤と比較して，本剤を含む麦角製剤投与中の心臓弁膜症，線維症の報告が多いので，パーキンソン病に対する薬物療法について十分な知識・経験を持つ医師のもとで本剤の投与を開始するとともに，投与継続中はリスクとベネフィットを考慮すること。［「副作用」の項参照］ ２．本剤の長期投与において心臓弁膜症があらわれることがあるので，投与前・投与中に以下の検査を行い，十分な観察を行うこと。なお，投与中止により改善がみられたとの報告例もある。 （１）．本剤投与開始に際しては，聴診等の身体所見の観察，心エコー検査により潜在する心臓弁膜症の有無を確認すること。 （２）．本剤投与中は，投与開始後３～６ヵ月以内に，それ以降は少なくとも６～１２ヵ月毎に心エコー検査を行うこと。心エコー検査等により心臓弁尖肥厚，心臓弁可動制限及びこれらに伴う狭窄等の心臓弁膜の病変が認められた場合は，本剤の投与を中止すること。また，十分な観察（聴診等の身体所見，胸部Ｘ線，ＣＴ等）を定期的に行うこと。［「副作用」の項参照］ ３．線維症があらわれることがあるので，本剤投与中は十分な観察（身体所見，Ｘ線，心エコー，ＣＴ等）を適宜行うこと。［「副作用」の項参照］ ４．間質性肺炎があらわれることがあるので，患者の状態を十分に観察するとともに，患者に対し，本剤の投与中に発熱，咳嗽，呼吸困難等があらわれた場合には，本剤の服用を中止し，直ちに連絡するよう指導すること。［「副作用」の項参照］ ５．体位性ないし持続性の低血圧がみられることがあるので，本剤の投与は少量から開始し，血圧等の観察を十分に行い，慎重に投与すること。 ６．前兆のない突発的睡眠，傾眠がみられることがあるので，自動車の運転，高所での作業等，危険を伴う作業には従事させないように注意すること。 ７．レボドパ又はドパミン受容体作動薬を投与されたパーキンソン病患者において，病的賭博（個人的生活の崩壊等の社会的に不利な結果を招くにもかかわらず，持続的にギャンブルを繰り返す状態），病的性欲亢進等の衝動制御障害が報告されているので，このような症状が発現した場合には，減量又は投与を中止するなど適切な処置を行うこと。


ペレックス配合顆粒

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → アニリン系薬（非ピリン系）

一般名 | 非ピリン系感冒剤
商品名 | ペレックス配合顆粒
個別医薬品コード | 1180105D1035
メーカー | 大鵬薬品
ペレックス配合顆粒

項目 | 内容
効能効果 | 効能・効果 感冒もしくは上気道炎に伴う下記症状の改善及び緩和 鼻汁，鼻閉，咽・喉頭痛，咳，痰，頭痛，関節痛，筋肉痛，発熱
用法用量 | 用法・用量 通常，成人１回１ｇを１日３～４回経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分又はサリチル酸系製剤（アスピリン等）に対し過敏症の既往歴のある患者 ２．消化性潰瘍の患者［消化性潰瘍が悪化するおそれがある。］ ３．アスピリン喘息（非ステロイド性消炎鎮痛剤等による喘息発作の誘発）又はその既往歴のある患者［喘息発作を誘発するおそれがある。］ ４．緑内障の患者［抗コリン作用により緑内障が悪化するおそれがある。］ ５．前立腺肥大等，下部尿路に閉塞性疾患のある患者［抗コリン作用により排尿障害が悪化するおそれがある。］
一般的注意 | 重要な基本的注意 １．サリチル酸系製剤の使用実態は我が国と異なるものの，米国においてサリチル酸系製剤とライ症候群との関連性を示す疫学調査報告があるので，本剤を１５歳未満の水痘，インフルエンザの患者に投与しないことを原則とするが，やむを得ず投与する場合には，慎重に投与し，投与後の患者の状態を十分に観察すること。［ライ症候群：小児において極めてまれに水痘，インフルエンザ等のウイルス性疾患の先行後，激しい嘔吐，意識障害，痙攣（急性脳浮腫）と肝臓ほか諸臓器の脂肪沈着，ミトコンドリア変形，ＡＳＴ（ＧＯＴ）・ＡＬＴ（ＧＰＴ）・ＬＤＨ・ＣＫ（ＣＰＫ）の急激な上昇，高アンモニア血症，低プロトロンビン血症，低血糖等の症状が短期間に発現する高死亡率の病態である。］ ２．眠気を催すことがあるので，本剤投与中の患者には自動車の運転等，危険を伴う機械の操作に従事させないよう十分に注意すること。


ペングッド錠２５０ｍｇ

病原微生物に対する薬剤
 → 抗菌薬
  → 広範囲ペニシリン系薬

一般名 | バカンピシリン塩酸塩
商品名 | ペングッド錠２５０ｍｇ
個別医薬品コード | 6131004F2054
メーカー | 日医工
ペングッド錠２５０ｍｇ

項目 | 内容
効能効果 | 効能・効果 ＜適応菌種＞アンピシリンに感性のブドウ球菌属，レンサ球菌属，肺炎球菌，腸球菌属，淋菌，大腸菌，プロテウス・ミラビリス，インフルエンザ菌 ＜適応症＞：表在性皮膚感染症，深在性皮膚感染症，リンパ管・リンパ節炎，慢性膿皮症，外傷・熱傷及び手術創等の二次感染，乳腺炎，咽頭・喉頭炎，扁桃炎，急性気管支炎，肺炎，慢性呼吸器病変の二次感染，膀胱炎，腎盂腎炎，淋菌感染症，腹膜炎，子宮内感染，子宮付属器炎，眼瞼膿瘍，麦粒腫，角膜炎（角膜潰瘍を含む），中耳炎，副鼻腔炎，歯周組織炎，歯冠周囲炎，抜歯創・口腔手術創の二次感染，猩紅熱
用法用量 | 用法・用量 通常，成人の場合，１日量５００～１，０００ｍｇ（力価）とし，これを３～４回に分割して経口投与する。 小児の場合は，１日量１５～４０ｍｇ（力価）／ｋｇとし，これを３～４回に分割して経口投与する。 なお，年齢，症状により適宜増減する。 用法・用量に関連する使用上の注意 １．本剤の使用にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認し，疾病の治療上必要な最小限の期間の投与にとどめること。 ２．高度の腎障害のある患者には，投与量・投与間隔の適切な調整をするなど慎重に投与すること。（「薬物動態」の項参照）
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分によるショックの既往歴のある患者 ２．伝染性単核症の患者［発疹の発現頻度を高めることがある。］ 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 本剤の成分又はペニシリン系抗生物質に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 ショックがあらわれるおそれがあるので，十分な問診を行うこと。


ペンタサ注腸１ｇ

消化器系に作用する薬剤
 → 腸疾患治療薬
  → 炎症性腸疾患治療薬

一般名 | メサラジン
商品名 | ペンタサ注腸１ｇ
個別医薬品コード | 2399715X1023
メーカー | 杏林
ペンタサ注腸１ｇ

項目 | 内容
効能効果 | 効能・効果 潰瘍性大腸炎（重症を除く） 効能・効果に関連する使用上の注意 脾彎曲部より口側の炎症には効果が期待できない（「薬物動態」の項参照）。
用法用量 | 用法・用量 通常，成人には１日１個（メサラジンとして１ｇ）を，直腸内注入する。 なお，年齢，症状により適宜減量する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な腎障害のある患者［腎障害がさらに悪化するおそれがある。］ ２．重篤な肝障害のある患者［肝障害がさらに悪化するおそれがある。］ ３．本剤の成分に対し過敏症の既往歴のある患者［「重要な基本的注意」の項参照］ ４．サリチル酸エステル類又はサリチル酸塩類に対する過敏症の既往歴のある患者［交叉アレルギーを発現するおそれがある。］
一般的注意 | 重要な基本的注意 １．メサラジンにより過敏症状（発熱４），腹痛１）２）３）５）１５），下痢１）３），好酸球増多７）等）が発現することがあり，また，潰瘍性大腸炎が悪化８）９）することがあるため，異常が認められた場合には，投与を中止するなど適切な処置を行うこと。 ２．メサラジン錠をサラゾスルファピリジンでアレルギー症状がみられた患者に投与したところ，国内の臨床試験で３９例中３例（７．７％）１）４）５）６），外国において４３例中２例（４．７％）１０）に同様のアレルギー症状が認められた。そのため，サラゾスルファピリジンでアレルギー症状がみられた患者に本剤を投与する場合は注意すること。 ３．メサラジン錠において，間質性腎炎１１）１２）１３）が報告されているため，投与中はクレアチニン等の腎機能をモニターする等，患者の状態を十分に観察すること。異常が認められた場合には減量又は投与を中止する等の適切な処置を行うこと。 ４．肝炎１６）１７）１８）が報告されているため，投与中はＡＳＴ（ＧＯＴ），ＡＬＴ（ＧＰＴ）等の肝機能をモニターする等，患者の状態を十分に観察すること。異常が認められた場合には減量又は投与を中止する等の適切な処置を行うこと。 ５．本剤をメサラジン錠を含む５－アミノサリチル酸経口剤と併用する場合には，メサラジンとしての総投与量が増加することを考慮し，特に肝又は腎機能の低下している患者並びに高齢者等への投与に際しては適宜減量するなど，十分に注意すること。併用時に異常が認められた場合には，減量又は中止する等の適切な処置を行うこと。


ペンタサ錠２５０ｍｇ

消化器系に作用する薬剤
 → 腸疾患治療薬
  → 炎症性腸疾患治療薬

一般名 | メサラジン
商品名 | ペンタサ錠２５０ｍｇ
個別医薬品コード | 2399009F1149
メーカー | 杏林
ペンタサ錠２５０ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2399009F1033 | メサラジン錠２５０ｍｇ「ＡＫＰ」 | 小林化工
2399009F1041 | メサラジン錠２５０ｍｇ「Ｆ」 | 富士製薬
2399009F1050 | メサラジン錠２５０ｍｇ「マイラン」 | マイラン製薬
2399009F1068 | メサラジン錠２５０ｍｇ「ＤＫ」 | 大興
2399009F1076 | メサラジン錠２５０ｍｇ「ＪＧ」 | 日本ジェネリック
2399009F1084 | メサラジン錠２５０ｍｇ「ＳＮ」 | シオノ
2399009F1092 | メサラジン錠２５０ｍｇ「ケミファ」 | ケミファ
2399009F1106 | メサラジン錠２５０ｍｇ「サワイ」 | 日本薬工
2399009F1114 | メサラジン錠２５０ｍｇ「タイヨー」 | 大洋
2399009F1122 | メサラジン錠２５０ｍｇ「ＮＰ」 | ニプロファーマ
2399009F1130 | メサラジン錠２５０ｍｇ「日医工」 | 日医工

項目 | 内容
効能効果 | 効能・効果 潰瘍性大腸炎（重症を除く），クローン病
用法用量 | 用法・用量 潰瘍性大腸炎： 通常，成人にはメサラジンとして１日１，５００ｍｇを３回に分けて食後経口投与する。なお，年齢，症状により適宜増減するが，１日２，２５０ｍｇを上限とする。 ただし，活動期には，必要に応じて１日４，０００ｍｇを２回に分けて投与することができる。 通常，小児にはメサラジンとして１日３０～６０ｍｇ／ｋｇを３回に分けて食後経口投与する。なお，年齢，症状により適宜増減するが，１日２，２５０ｍｇを上限とする。 クローン病： 通常，成人にはメサラジンとして１日１，５００ｍｇ～３，０００ｍｇを３回に分けて食後経口投与する。なお，年齢，症状により適宜減量する。 通常，小児にはメサラジンとして１日４０～６０ｍｇ／ｋｇを３回に分けて食後経口投与する。なお，年齢，症状により適宜増減する。 用法・用量に関連する使用上の注意 １．１日４，０００ｍｇへの増量は，再燃緩解型で中等症の潰瘍性大腸炎患者（直腸炎型を除く）に対して行うよう考慮すること（【臨床成績】の項参照）。 ２．１日４，０００ｍｇを，８週間を超えて投与した際の有効性及び安全性は確立していないため，患者の病態を十分観察し，漫然と１日４，０００ｍｇの投与を継続しないこと。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な腎障害のある患者［腎障害がさらに悪化するおそれがある。］ ２．重篤な肝障害のある患者［肝障害がさらに悪化するおそれがある。］ ３．本剤の成分に対し過敏症の既往歴のある患者［「重要な基本的注意」の項参照］ ４．サリチル酸エステル類又はサリチル酸塩類に対する過敏症の既往歴のある患者［交叉アレルギーを発現するおそれがある。］
一般的注意 | 重要な基本的注意 １．メサラジンにより過敏症状（発熱４），腹痛１）２）３）５）１５），下痢１）３），好酸球増多７）等）が発現することがあり，また，潰瘍性大腸炎・クローン病が悪化８）９）することがあるため，異常が認められた場合には，減量又は投与を中止するなど適切な処置を行うこと。 ２．サラゾスルファピリジンでアレルギー症状がみられた患者に本剤を投与したところ，国内の臨床試験で３９例中３例（７．７％）１）４）５）６），外国において４３例中２例（４．７％）１０）に同様のアレルギー症状が認められた。そのため，サラゾスルファピリジンでアレルギー症状がみられた患者に本剤を投与する場合は注意すること。 ３．間質性腎炎１１）１２）１３）が報告されているため，投与中はクレアチニン等の腎機能をモニターする等，患者の状態を十分に観察すること。異常が認められた場合には減量又は投与を中止する等の適切な処置を行うこと。 ４．肝炎１６）１７）１８）が報告されているため，投与中はＡＳＴ（ＧＯＴ），ＡＬＴ（ＧＰＴ）等の肝機能をモニターする等，患者の状態を十分に観察すること。異常が認められた場合には減量又は投与を中止する等の適切な処置を行うこと。 ５．本剤をメサラジン注腸剤と併用する場合には，メサラジンとしての総投与量が増加することを考慮し，特に肝又は腎機能の低下している患者並びに高齢者等への投与に際しては適宜減量するなど，十分に注意すること。併用時に異常が認められた場合には，減量又は中止する等の適切な処置を行うこと。


ペンタサ錠５００ｍｇ

消化器系に作用する薬剤
 → 腸疾患治療薬
  → 炎症性腸疾患治療薬

一般名 | メサラジン
商品名 | ペンタサ錠５００ｍｇ
個別医薬品コード | 2399009F2030
メーカー | 杏林
ペンタサ錠５００ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2399009F2048 | メサラジン錠５００ｍｇ「ＡＫＰ」 | 小林化工
2399009F2056 | メサラジン錠５００ｍｇ「Ｆ」 | 富士製薬

項目 | 内容
効能効果 | 効能・効果 潰瘍性大腸炎（重症を除く），クローン病
用法用量 | 用法・用量 潰瘍性大腸炎： 通常，成人にはメサラジンとして１日１，５００ｍｇを３回に分けて食後経口投与する。なお，年齢，症状により適宜増減するが，１日２，２５０ｍｇを上限とする。 ただし，活動期には，必要に応じて１日４，０００ｍｇを２回に分けて投与することができる。 通常，小児にはメサラジンとして１日３０～６０ｍｇ／ｋｇを３回に分けて食後経口投与する。なお，年齢，症状により適宜増減するが，１日２，２５０ｍｇを上限とする。 クローン病： 通常，成人にはメサラジンとして１日１，５００ｍｇ～３，０００ｍｇを３回に分けて食後経口投与する。なお，年齢，症状により適宜減量する。 通常，小児にはメサラジンとして１日４０～６０ｍｇ／ｋｇを３回に分けて食後経口投与する。なお，年齢，症状により適宜増減する。 用法・用量に関連する使用上の注意 １．１日４，０００ｍｇへの増量は，再燃緩解型で中等症の潰瘍性大腸炎患者（直腸炎型を除く）に対して行うよう考慮すること（【臨床成績】の項参照）。 ２．１日４，０００ｍｇを，８週間を超えて投与した際の有効性及び安全性は確立していないため，患者の病態を十分観察し，漫然と１日４，０００ｍｇの投与を継続しないこと。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な腎障害のある患者［腎障害がさらに悪化するおそれがある。］ ２．重篤な肝障害のある患者［肝障害がさらに悪化するおそれがある。］ ３．本剤の成分に対し過敏症の既往歴のある患者［「重要な基本的注意」の項参照］ ４．サリチル酸エステル類又はサリチル酸塩類に対する過敏症の既往歴のある患者［交叉アレルギーを発現するおそれがある。］
一般的注意 | 重要な基本的注意 １．メサラジンにより過敏症状（発熱４），腹痛１）２）３）５）１５），下痢１）３），好酸球増多７）等）が発現することがあり，また，潰瘍性大腸炎・クローン病が悪化８）９）することがあるため，異常が認められた場合には，減量又は投与を中止するなど適切な処置を行うこと。 ２．サラゾスルファピリジンでアレルギー症状がみられた患者に本剤を投与したところ，国内の臨床試験で３９例中３例（７．７％）１）４）５）６），外国において４３例中２例（４．７％）１０）に同様のアレルギー症状が認められた。そのため，サラゾスルファピリジンでアレルギー症状がみられた患者に本剤を投与する場合は注意すること。 ３．間質性腎炎１１）１２）１３）が報告されているため，投与中はクレアチニン等の腎機能をモニターする等，患者の状態を十分に観察すること。異常が認められた場合には減量又は投与を中止する等の適切な処置を行うこと。 ４．肝炎１６）１７）１８）が報告されているため，投与中はＡＳＴ（ＧＯＴ），ＡＬＴ（ＧＰＴ）等の肝機能をモニターする等，患者の状態を十分に観察すること。異常が認められた場合には減量又は投与を中止する等の適切な処置を行うこと。 ５．本剤をメサラジン注腸剤と併用する場合には，メサラジンとしての総投与量が増加することを考慮し，特に肝又は腎機能の低下している患者並びに高齢者等への投与に際しては適宜減量するなど，十分に注意すること。併用時に異常が認められた場合には，減量又は中止する等の適切な処置を行うこと。


ペンタジン錠２５

神経系に作用する薬剤
 → 麻薬および類似薬
  → 非麻薬性鎮痛薬

一般名 | ペンタゾシン塩酸塩
商品名 | ペンタジン錠２５
個別医薬品コード | 1149034F1042
メーカー | 第一三共
ペンタジン錠２５

項目 | 内容
効能効果 | 効能又は効果 各種癌における鎮痛
用法用量 | 用法及び用量 通常，成人には，１回ペンタゾシンとして２５～５０ｍｇを経口投与する。なお，年齢，症状により適宜増減する。必要に応じ追加投与する場合には，３～５時間の間隔をおく。
警告 | 警告 本剤を注射しないこと。［本剤にはナロキソンが添加されているため，水に溶解して注射投与しても効果なく，麻薬依存患者では禁断症状を誘発し，また肺塞栓，血管閉塞，潰瘍，膿瘍を引き起こすなど，重度で致死的な事態を生じることがある。］
禁忌 | 禁忌（次の患者には投与しないこと） １．ペンタゾシン又はナロキソンに対し過敏症の既往歴のある患者 ２．頭部傷害がある患者又は頭蓋内圧が上昇している患者［頭蓋内圧が上昇することがある。］ ３．重篤な呼吸抑制状態にある患者及び全身状態が著しく悪化している患者［呼吸抑制を増強することがある。］
一般的注意 | 重要な基本的注意 １．眠気，めまい，ふらつき等があらわれることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作には従事させないよう注意すること。 ２．連用により薬物依存を生ずることがあるので，観察を十分に行い，慎重に投与すること。特に薬物依存の既往歴のある患者には注意すること（「副作用」の項参照）。


ペントイル錠１００ｍｇ

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → 塩基性

一般名 | エモルファゾン
商品名 | ペントイル錠１００ｍｇ
個別医薬品コード | 1148004F1028
メーカー | サンド
ペントイル錠１００ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1148004F1036 | セラピエース錠１００ | 大原

項目 | 内容
効能効果 | 効能又は効果 １．下記疾患並びに症状の消炎・鎮痛 腰痛症，頚肩腕症候群，肩関節周囲炎，変形性関節症，会陰裂傷 ２．手術後並びに外傷後の消炎・鎮痛
用法用量 | 用法及び用量 １．ペントイル錠１００ｍｇ：通常成人には１回２錠，１日３回経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．消化性潰瘍のある患者［消化性潰瘍を悪化させるおそれがある。］ ２．重篤な血液の異常のある患者［血液異常を悪化させるおそれがある。］ ３．重篤な肝障害のある患者［肝障害を悪化させるおそれがある。］ ４．重篤な腎障害のある患者［腎障害を悪化させるおそれがある。］ ５．妊婦又は妊娠している可能性のある婦人（「５．妊婦，産婦，授乳婦等への投与」の項参照） ６．本剤の成分に対し過敏症の患者
一般的注意 | 重要な基本的注意 １．消炎鎮痛剤による治療は原因療法ではなく対症療法であることに留意すること。 ２．患者の状態を十分観察し，副作用の発現に留意すること。 ３．慢性疾患（変形性関節症等）に対し本剤を使用する場合には，次の事項を考慮すること。 （１）．長期投与する場合には，定期的に臨床検査（尿検査，血液検査及び肝機能検査等）を行うこと。また異常が認められた場合には，減量，休薬等の適切な処置を講ずること。 （２）．薬物療法以外の療法も考慮すること。 ４．術後又は外傷後に対し本剤を用いる場合には，次の事項を考慮すること。 （１）．疼痛の程度を考慮し，投与すること。 （２）．原則として同一の薬剤の長期投与を避けること。 ５．感染症を不顕性化するおそれがあるので，感染症を合併している患者に対し用いる場合には適切な抗菌剤を併用し，観察を十分に行い慎重に投与すること。 ６．他の非ステロイド性消炎鎮痛剤との併用は避けることが望ましい。 ７．高齢者及び小児には，副作用の発現に特に注意し，必要最小限の使用にとどめるなど慎重に投与すること。


ペントイル錠２００ｍｇ

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → 塩基性

一般名 | エモルファゾン
商品名 | ペントイル錠２００ｍｇ
個別医薬品コード | 1148004F2024
メーカー | サンド
ペントイル錠２００ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1148004F2032 | セラピエース錠２００ | 大原

項目 | 内容
効能効果 | 効能又は効果 １．下記疾患並びに症状の消炎・鎮痛 腰痛症，頚肩腕症候群，肩関節周囲炎，変形性関節症，会陰裂傷 ２．手術後並びに外傷後の消炎・鎮痛
用法用量 | 用法及び用量 １．ペントイル錠２００ｍｇ：通常成人には１回１錠，１日３回経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．消化性潰瘍のある患者［消化性潰瘍を悪化させるおそれがある。］ ２．重篤な血液の異常のある患者［血液異常を悪化させるおそれがある。］ ３．重篤な肝障害のある患者［肝障害を悪化させるおそれがある。］ ４．重篤な腎障害のある患者［腎障害を悪化させるおそれがある。］ ５．妊婦又は妊娠している可能性のある婦人（「５．妊婦，産婦，授乳婦等への投与」の項参照） ６．本剤の成分に対し過敏症の患者
一般的注意 | 重要な基本的注意 １．消炎鎮痛剤による治療は原因療法ではなく対症療法であることに留意すること。 ２．患者の状態を十分観察し，副作用の発現に留意すること。 ３．慢性疾患（変形性関節症等）に対し本剤を使用する場合には，次の事項を考慮すること。 （１）．長期投与する場合には，定期的に臨床検査（尿検査，血液検査及び肝機能検査等）を行うこと。また異常が認められた場合には，減量，休薬等の適切な処置を講ずること。 （２）．薬物療法以外の療法も考慮すること。 ４．術後又は外傷後に対し本剤を用いる場合には，次の事項を考慮すること。 （１）．疼痛の程度を考慮し，投与すること。 （２）．原則として同一の薬剤の長期投与を避けること。 ５．感染症を不顕性化するおそれがあるので，感染症を合併している患者に対し用いる場合には適切な抗菌剤を併用し，観察を十分に行い慎重に投与すること。 ６．他の非ステロイド性消炎鎮痛剤との併用は避けることが望ましい。 ７．高齢者及び小児には，副作用の発現に特に注意し，必要最小限の使用にとどめるなど慎重に投与すること。


ペントナ散１％

神経系に作用する薬剤
 → パーキンソン病治療薬
  → 副交感神経遮断（抗コリン）薬

一般名 | マザチコール塩酸塩水和物
商品名 | ペントナ散１％
個別医薬品コード | 1169004B1034
メーカー | 田辺三菱製薬

項目 | 内容
効能効果 | 効能・効果 向精神薬投与によるパーキンソン症候群 効能・効果に関連する使用上の注意 パーキンソン用剤はフェノチアジン系化合物，レセルピン誘導体等による口周部等の不随意運動（遅発性ジスキネジア）を通常軽減しない。場合によっては，このような症状を増悪顕性化させることがある。
用法用量 | 用法・用量 １．ペントナ散１％：通常成人には，１回０．４ｇ（マザチコール塩酸塩水和物として４ｍｇ）を１日３回経口投与する。 年齢・症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．緑内障の患者〔抗コリン作用により房水通路が狭くなり眼圧が上昇し，緑内障を悪化させるおそれがある。〕 ２．本剤の成分に対し過敏症の患者 ３．重症筋無力症の患者〔抗コリン作用による筋緊張低下のため，重症筋無力症の症状を悪化させるおそれがある。〕 ４．前立腺肥大等尿路に閉塞性疾患のある患者〔抗コリン作用による膀胱平滑筋の弛緩，膀胱括約筋の緊張により排尿困難を悪化させるおそれがある。〕
一般的注意 | 重要な基本的注意 １．本剤の投与は，少量から開始し，観察を十分に行い慎重に維持量まで増量すること。また，他剤から本剤に切りかえる場合には，他剤を徐々に減量しながら本剤を増量するのが原則である。 ２．本剤投与中は定期的に隅角検査及び眼圧検査を行うことが望ましい。 ３．眠気，調節障害及び注意力・集中力・反射機能等の低下が起こることがあるので，本剤投与中の患者には，自動車の運転等危険を伴う機械の操作には従事させないよう注意する。


ペントナ錠４ｍｇ

神経系に作用する薬剤
 → パーキンソン病治療薬
  → 副交感神経遮断（抗コリン）薬

一般名 | マザチコール塩酸塩水和物
商品名 | ペントナ錠４ｍｇ
個別医薬品コード | 1169004F1036
メーカー | 田辺三菱製薬
ペントナ錠４ｍｇ

項目 | 内容
効能効果 | 効能・効果 向精神薬投与によるパーキンソン症候群 効能・効果に関連する使用上の注意 パーキンソン用剤はフェノチアジン系化合物，レセルピン誘導体等による口周部等の不随意運動（遅発性ジスキネジア）を通常軽減しない。場合によっては，このような症状を増悪顕性化させることがある。
用法用量 | 用法・用量 １．ペントナ錠４ｍｇ：通常成人には，１回１錠（マザチコール塩酸塩水和物として４ｍｇ）を１日３回経口投与する。 年齢・症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．緑内障の患者〔抗コリン作用により房水通路が狭くなり眼圧が上昇し，緑内障を悪化させるおそれがある。〕 ２．本剤の成分に対し過敏症の患者 ３．重症筋無力症の患者〔抗コリン作用による筋緊張低下のため，重症筋無力症の症状を悪化させるおそれがある。〕 ４．前立腺肥大等尿路に閉塞性疾患のある患者〔抗コリン作用による膀胱平滑筋の弛緩，膀胱括約筋の緊張により排尿困難を悪化させるおそれがある。〕
一般的注意 | 重要な基本的注意 １．本剤の投与は，少量から開始し，観察を十分に行い慎重に維持量まで増量すること。また，他剤から本剤に切りかえる場合には，他剤を徐々に減量しながら本剤を増量するのが原則である。 ２．本剤投与中は定期的に隅角検査及び眼圧検査を行うことが望ましい。 ３．眠気，調節障害及び注意力・集中力・反射機能等の低下が起こることがあるので，本剤投与中の患者には，自動車の運転等危険を伴う機械の操作には従事させないよう注意する。


ペンレステープ１８ｍｇ

神経系に作用する薬剤
 → 麻酔薬
  → 局所麻酔薬

一般名 | リドカイン
商品名 | ペンレステープ１８ｍｇ
個別医薬品コード | 1214701S1051
メーカー | 日東電工
ペンレステープ１８ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1214701S1043 | ユーパッチテープ１８ｍｇ | 祐徳

項目 | 内容
効能効果 | 効能・効果 静脈留置針穿刺時の疼痛緩和
用法用量 | 用法・用量 本剤を１回１枚，静脈留置針穿刺予定部位に約３０分間貼付する。 本剤除去後直ちに注射針を穿刺する。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） 本剤の成分又はアミド型局所麻酔薬に対し過敏症の既往歴のある患者
一般的注意 |


ホウ砂

感覚器官用剤
 → 眼科用剤
  → 消毒薬

一般名 | ホウ砂
商品名 | ホウ砂
個別医薬品コード | 1314702X1253
メーカー | タツミ

項目 | 内容
効能効果 | 結膜嚢の洗浄，消毒
用法用量 | １％以下の濃度で用いる。
警告 |
禁忌 |
一般的注意 |


ホウ砂

感覚器官用剤
 → 眼科用剤
  → 消毒薬

一般名 | ホウ砂
商品名 | ホウ砂
個別医薬品コード | 1314702X1075
メーカー | 小堺

項目 | 内容
効能効果 | 結膜のうの洗浄・消毒
用法用量 | １％以下の濃度で用いる。
警告 |
禁忌 |
一般的注意 |


ホウ砂

感覚器官用剤
 → 眼科用剤
  → 消毒薬

一般名 | ホウ砂
商品名 | ホウ砂
個別医薬品コード | 1314702X1067
メーカー | 小西利七

項目 | 内容
効能効果 | 結膜嚢の洗浄，消毒。
用法用量 | １％以下の濃度で用いる。
警告 |
禁忌 |
一般的注意 |


ホウ砂

感覚器官用剤
 → 眼科用剤
  → 消毒薬

一般名 | ホウ砂
商品名 | ホウ砂
個別医薬品コード | 1314702X1164
メーカー | 山善

項目 | 内容
効能効果 | 結膜のうの洗浄・消毒
用法用量 | １％以下の濃度で用いる。
警告 |
禁忌 |
一般的注意 |


ホウ砂「カナダ」

感覚器官用剤
 → 眼科用剤
  → 消毒薬

一般名 | ホウ砂
商品名 | ホウ砂「カナダ」
個別医薬品コード | 1314702X1199
メーカー | 金田直

項目 | 内容
効能効果 | 結膜嚢の洗浄・消毒
用法用量 | １％以下の濃度で用いる。
警告 |
禁忌 |
一般的注意 | 次の部位には長期間または広範囲に使用しないこと。 １）粘膜 ２）創傷面 ３）炎症部位


ホウ砂「ケンエー」

感覚器官用剤
 → 眼科用剤
  → 消毒薬

一般名 | ホウ砂
商品名 | ホウ砂「ケンエー」
個別医薬品コード | 1314702X1059
メーカー | 健栄

項目 | 内容
効能効果 | 結膜のうの洗浄・消毒
用法用量 | １％以下の濃度で用いる。
警告 |
禁忌 |
一般的注意 |


ホウ砂「ニッコー」

感覚器官用剤
 → 眼科用剤
  → 消毒薬

一般名 | ホウ砂
商品名 | ホウ砂「ニッコー」
個別医薬品コード | 1314702X1202
メーカー | 日興製薬

項目 | 内容
効能効果 | 効能・効果 結膜のうの洗浄・消毒
用法用量 | 用法・用量 １％以下の濃度で用いる。
警告 |
禁忌 |
一般的注意 |


ホウ砂「ホエイ」

感覚器官用剤
 → 眼科用剤
  → 消毒薬

一般名 | ホウ砂
商品名 | ホウ砂「ホエイ」
個別医薬品コード | 1314702X1121
メーカー | マイラン製薬

項目 | 内容
効能効果 | 効能・効果 結膜のうの洗浄・消毒
用法用量 | 用法・用量 １％以下の濃度で用いる。
警告 |
禁忌 |
一般的注意 |


ホウ砂．ＯＹ

感覚器官用剤
 → 眼科用剤
  → 消毒薬

一般名 | ホウ砂
商品名 | ホウ砂．ＯＹ
個別医薬品コード | 1314702X1040
メーカー | 日医工ファーマ

項目 | 内容
効能効果 | 効能・効果 結膜のうの洗浄・消毒
用法用量 | 用法・用量 １％以下の濃度で用いる。
警告 |
禁忌 |
一般的注意 |


ホウ酸 シオエ

感覚器官用剤
 → 眼科用剤
  → 消毒薬

一般名 | ホウ酸
商品名 | ホウ酸 シオエ
個別医薬品コード | 1314701X1135
メーカー | シオエ

項目 | 内容
効能効果 | 効能・効果 結膜のうの洗浄・消毒
用法用量 | 用法・用量 ２％以下の濃度で用いる。
警告 |
禁忌 |
一般的注意 |


ホウ酸

感覚器官用剤
 → 眼科用剤
  → 消毒薬

一般名 | ホウ酸
商品名 | ホウ酸
個別医薬品コード | 1314701X1143
メーカー | タツミ

項目 | 内容
効能効果 | 結膜嚢の洗浄・消毒
用法用量 | ２％以下の濃度で用いる。
警告 |
禁忌 |
一般的注意 |


ホウ酸

感覚器官用剤
 → 眼科用剤
  → 消毒薬

一般名 | ホウ酸
商品名 | ホウ酸
個別医薬品コード | 1314701X1089
メーカー | 小西利七

項目 | 内容
効能効果 | 効能・効果 結膜のうの洗浄・消毒
用法用量 | 用法・用量 ２％以下の濃度で用いる。
警告 |
禁忌 |
一般的注意 |


ホウ酸「カナダ」

感覚器官用剤
 → 眼科用剤
  → 消毒薬

一般名 | ホウ酸
商品名 | ホウ酸「カナダ」
個別医薬品コード | 1314701X1267
メーカー | 金田直

項目 | 内容
効能効果 | 結膜嚢の洗浄・消毒
用法用量 | ２％以下の濃度で用いる。
警告 |
禁忌 |
一般的注意 | 本剤は，粘膜，創傷面または炎症部位に長期間または広範囲に使用しないこと。 （眼科用液剤を除く）


ホウ酸「ケンエー」

感覚器官用剤
 → 眼科用剤
  → 消毒薬

一般名 | ホウ酸
商品名 | ホウ酸「ケンエー」
個別医薬品コード | 1314701X1070
メーカー | 健栄

項目 | 内容
効能効果 | 結膜のうの洗浄・消毒
用法用量 | ２％以下の濃度で用いる。
警告 |
禁忌 |
一般的注意 |


ホウ酸「ニッコー」

感覚器官用剤
 → 眼科用剤
  → 消毒薬

一般名 | ホウ酸
商品名 | ホウ酸「ニッコー」
個別医薬品コード | 1314701X1275
メーカー | 日興製薬

項目 | 内容
効能効果 | 効能・効果 結膜のうの洗浄・消毒
用法用量 | 用法・用量 ２％以下の濃度で用いる。
警告 |
禁忌 |
一般的注意 |


ホウ酸「ホエイ」

感覚器官用剤
 → 眼科用剤
  → 消毒薬

一般名 | ホウ酸
商品名 | ホウ酸「ホエイ」
個別医薬品コード | 1314701X1186
メーカー | マイラン製薬

項目 | 内容
効能効果 | 効能・効果 結膜のうの洗浄・消毒
用法用量 | 用法・用量 ２％以下の濃度で用いる。
警告 |
禁忌 |
一般的注意 |


ホウ酸「メタル」

感覚器官用剤
 → 眼科用剤
  → 消毒薬

一般名 | ホウ酸
商品名 | ホウ酸「メタル」
個別医薬品コード | 1314701X1178
メーカー | 中北

項目 | 内容
効能効果 | 効能・効果 結膜のうの洗浄・消毒
用法用量 | 用法・用量 ２％以下の濃度で使用する。
警告 |
禁忌 |
一般的注意 |


ホウ酸「ヤクハン」

感覚器官用剤
 → 眼科用剤
  → 消毒薬

一般名 | ホウ酸
商品名 | ホウ酸「ヤクハン」
個別医薬品コード | 1314701X1240
メーカー | ヤクハン

項目
内容
効能効果
用法用量 効能効果及び用法用量
効能・効果 | 結膜のうの洗浄・消毒
用法・用量 | ２％以下の濃度で用いる。
警告
禁忌
一般的注意


ホウ酸「ヨシダ」

感覚器官用剤
 → 眼科用剤
  → 消毒薬

一般名 | ホウ酸
商品名 | ホウ酸「ヨシダ」
個別医薬品コード | 1314701X1305
メーカー | 吉田製薬

項目 | 内容
効能効果 | 効能・効果 結膜のうの洗浄・消毒
用法用量 | 用法・用量 ２％以下の濃度で用いる。
警告 |
禁忌 |
一般的注意 |


ホウ酸「三恵」

感覚器官用剤
 → 眼科用剤
  → 消毒薬

一般名 | ホウ酸
商品名 | ホウ酸「三恵」
個別医薬品コード | 1314701X1100
メーカー | 三恵

項目 | 内容
効能効果 | １．結膜のうの洗浄・消毒
用法用量 | １．２％以下の濃度で用いる。
警告 |
禁忌 |
一般的注意 |


ホウ酸「昭和」（Ｍ）

感覚器官用剤
 → 眼科用剤
  → 消毒薬

一般名 | ホウ酸
商品名 | ホウ酸「昭和」（Ｍ）
個別医薬品コード | 1314701X1356
メーカー | 昭和製薬

項目 | 内容
効能効果 | 結膜のうの洗浄・消毒。
用法用量 | ２％以下の濃度で用いる。
警告 |
禁忌 |
一般的注意 |


ホウ酸原末「マルイシ」

感覚器官用剤
 → 眼科用剤
  → 消毒薬

一般名 | ホウ酸
商品名 | ホウ酸原末「マルイシ」
個別医薬品コード | 1314701X1372
メーカー | 丸石：大阪

項目 | 内容
効能効果 | 効能・効果 結膜のうの洗浄・消毒
用法用量 | 用法・用量 ２％以下の濃度で用いる。
警告 |
禁忌 |
一般的注意 |


ホウ酸恵美須

感覚器官用剤
 → 眼科用剤
  → 消毒薬

一般名 | ホウ酸
商品名 | ホウ酸恵美須
個別医薬品コード | 1314701X1259
メーカー | 恵美須

項目 | 内容
効能効果 | 結膜のうの洗浄・消毒
用法用量 | ２％以下の濃度で用いる。
警告 |
禁忌 |
一般的注意 |


ホウ酸＊（小堺）

感覚器官用剤
 → 眼科用剤
  → 消毒薬

一般名 | ホウ酸
商品名 | ホウ酸＊（小堺）
個別医薬品コード | 1314701X1097
メーカー | 小堺

項目 | 内容
効能効果 | 効能・効果 結膜のうの洗浄・消毒
用法用量 | 用法・用量 ２％以下の濃度で用いる。
警告 |
禁忌 |
一般的注意 |


ホウ酸＊（山善）

感覚器官用剤
 → 眼科用剤
  → 消毒薬

一般名 | ホウ酸
商品名 | ホウ酸＊（山善）
個別医薬品コード | 1314701X1224
メーカー | 山善

項目 | 内容
効能効果 | 効能・効果 結膜のうの洗浄・消毒
用法用量 | 用法・用量 ２％以下の濃度で用いる。
警告 |
禁忌 |
一般的注意 |


ホウ酸＊（東海製薬）

感覚器官用剤
 → 眼科用剤
  → 消毒薬

一般名 | ホウ酸
商品名 | ホウ酸＊（東海製薬）
個別医薬品コード | 1314701X1151
メーカー | 東海製薬

項目 | 内容
効能効果 | 効能・効果 結膜のうの洗浄・消毒
用法用量 | 用法・用量 ２％以下の濃度で用いる。
警告 |
禁忌 |
一般的注意 |


ホウ酸．ＯＩ

感覚器官用剤
 → 眼科用剤
  → 消毒薬

一般名 | ホウ酸
商品名 | ホウ酸．ＯＩ
個別医薬品コード | 1314701X1054
メーカー | 日医工ファーマ

項目 | 内容
効能効果 | 効能・効果 結膜のうの洗浄・消毒
用法用量 | 用法・用量 ２％以下の濃度で用いる。
警告 |
禁忌 |
一般的注意 |


ホエスミン消毒液１０％

病原微生物に対する薬剤
 → 消毒薬
  → 界面活性剤

一般名 | ベンザルコニウム塩化物
商品名 | ホエスミン消毒液１０％
個別医薬品コード | 2616700Q1638
メーカー | マイラン製薬

項目 | 内容
効能効果 |
用法用量 | 効能効果及び用法用量 １．手指・皮膚の消毒：通常石けんで十分に洗浄し，水で石けん分を十分に洗い落した後，ベンザルコニウム塩化物０．０５～０．１％溶液（本剤の１００～２００倍希釈液）に浸して洗い，滅菌ガーゼあるいは布片で清拭する。術前の手洗いの場合には，５～１０分間ブラッシングする。 ２．手術部位（手術野）の皮膚の消毒：手術前局所皮膚面をベンザルコニウム塩化物０．１％溶液（本剤の１００倍希釈液）で約５分間洗い，その後ベンザルコニウム塩化物０．２％溶液（本剤の５０倍希釈液）を塗布する。 ３．手術部位（手術野）の粘膜の消毒，皮膚・粘膜の創傷部位の消毒：ベンザルコニウム塩化物０．０１～０．０２５％溶液（本剤の４００～１０００倍希釈液）を用いる。 ４．感染皮膚面の消毒：ベンザルコニウム塩化物０．０１％溶液（本剤の１０００倍希釈液）を用いる。 ５．医療用具の消毒：ベンザルコニウム塩化物０．１％溶液（本剤の１００倍希釈液）に１０分間浸漬するか，又は厳密に消毒する際は，器具を予め２％炭酸ナトリウム水溶液で洗い，その後ベンザルコニウム塩化物０．１％溶液（本剤の１００倍希釈液）中で１５分間煮沸する。 ６．手術室・病室・家具・器具・物品等の消毒：ベンザルコニウム塩化物０．０５～０．２％溶液（本剤の５０～２００倍希釈液）を布片で塗布・清拭するか，又は噴霧する。 ７．腟洗浄：ベンザルコニウム塩化物０．０２～０．０５％溶液（本剤の２００～５００倍希釈液）を用いる。 ８．結膜のうの洗浄・消毒：ベンザルコニウム塩化物０．０１～０．０５％溶液（本剤の２００～１０００倍希釈液）を用いる。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤は必ず希釈し，濃度に注意して使用すること。 ２．炎症又は易刺激性の部位（粘膜，陰股部等）に使用する場合には，通常の部位に使用するよりも低濃度とすることが望ましい。 ３．深い創傷又は眼に使用する場合の希釈液としては，注射用水か滅菌精製水を用い，水道水や精製水を用いないこと。


ホエミゲル

消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → 制酸剤

一般名 | 乾燥水酸化アルミニウムゲル
商品名 | ホエミゲル
個別医薬品コード | 2343005X1094
メーカー | マイラン製薬

項目 | 内容
効能効果 | 効能・効果 １．下記疾患における制酸作用と症状の改善 胃・十二指腸潰瘍，胃炎（急・慢性胃炎，薬剤性胃炎を含む），上部消化管機能異常（神経性食思不振，いわゆる胃下垂症，胃酸過多症を含む） ２．尿中リン排泄増加に伴う尿路結石の発生予防
用法用量 | 用法・用量 通常，成人には，乾燥水酸化アルミニウムゲルとして１日１～３ｇを数回に分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 透析療法を受けている患者〔長期投与によりアルミニウム脳症，アルミニウム骨症等があらわれることがある１）２）。〕
一般的注意 |


ホクナリンテープ０．５ｍｇ

呼吸器系に作用する薬剤
 → 気管支拡張薬
  → β刺激薬 		呼吸器系に作用する薬剤
 → 気管支喘息治療薬
  → その他
※複数の分類に含まれます。

一般名 | ツロブテロール
商品名 | ホクナリンテープ０．５ｍｇ
個別医薬品コード | 2259707S1020
メーカー | アボットジャパン
ホクナリンテープ０．５ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2259707S1039 | セキナリンテープ０．５ｍｇ | ジェイドルフ
2259707S1047 | ツロブテロールテープ０．５「ＥＭＥＣ」 | ニプロパッチ
2259707S1055 | ツロブテロールテープ０．５ｍｇ「ＨＭＴ」 | 久光
2259707S1063 | ツロブテロールテープ０．５ｍｇ「ＱＱ」 | 救急
2259707S1071 | ツロブテロールテープ０．５ｍｇ「サワイ」 | 沢井
2259707S1080 | ツロブテロールテープ０．５ｍｇ「日医工」 | 日医工
2259707S1098 | ツロブテンテープ０．５ｍｇ | 祐徳
2259707S1101 | ツロブニストテープ０．５ｍｇ | 高田
2259707S1110 | ツロブテロールテープ０．５ｍｇ「ＭＥＤ」 | メディサ
2259707S1128 | ツロブテロールテープ０．５「オーハラ」 | 大原
2259707S1136 | ツロブテロールテープ０．５ｍｇ「テイコク」 | 帝國製薬
2259707S1144 | ツロブテロールテープ０．５ｍｇ「ＳＮ」 | シオノ
2259707S1152 | ツロブテロールテープ０．５ｍｇ「ＮＰ」 | ニプロファーマ

項目 | 内容
効能効果 | 効能・効果 下記疾患の気道閉塞性障害に基づく呼吸困難など諸症状の緩解 気管支喘息，急性気管支炎，慢性気管支炎，肺気腫
用法用量 | 用法・用量 通常，成人にはツロブテロールとして２ｍｇ，小児にはツロブテロールとして０．５～３歳未満には０．５ｍｇ，３～９歳未満には１ｍｇ，９歳以上には２ｍｇを１日１回，胸部，背部又は上腕部のいずれかに貼付する。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．気管支喘息治療における長期管理の基本は，吸入ステロイド剤等の抗炎症剤の使用であり，吸入ステロイド剤等により症状の改善が得られない場合，あるいは患者の重症度から吸入ステロイド剤等との併用による治療が適切と判断された場合にのみ，本剤と吸入ステロイド剤等を併用して使用すること。 本剤は吸入ステロイド剤等の抗炎症剤の代替薬ではないため，患者が本剤の使用により症状改善を感じた場合であっても，医師の指示なく吸入ステロイド剤等を減量又は中止し，本剤を単独で用いることのないよう，患者，保護者又はそれに代わり得る適切な者に注意を与えること。 ２．気管支喘息治療の長期管理において，本剤の投与期間中に発現する急性の発作に対しては，短時間作動型吸入β２刺激薬等の他の適切な薬剤を使用するよう患者，保護者又はそれに代わり得る適切な者に注意を与えること。 また，その薬剤の使用量が増加したり，効果が十分でなくなってきた場合には，喘息の管理が十分でないことが考えられるので，可及的速やかに医療機関を受診し治療を受けるよう患者，保護者又はそれに代わり得る適切な者に注意を与えると共に，そのような状態がみられた場合には，生命を脅かす可能性があるので，吸入ステロイド剤等の増量等の抗炎症療法の強化を行うこと。 ３．用法・用量通り正しく使用しても効果が認められない場合（目安は１～２週間程度）は，本剤が適当でないと考えられるので，使用を中止すること。なお，小児に使用する場合には，使用法を正しく指導し，経過の観察を十分に行うこと。 ４．用法・用量を超えて使用を続けた場合，不整脈，場合によっては心停止を起こすおそれがあるので，用法・用量を超えて使用しないように注意すること。


ホクナリンテープ１ｍｇ

呼吸器系に作用する薬剤
 → 気管支拡張薬
  → β刺激薬 		呼吸器系に作用する薬剤
 → 気管支喘息治療薬
  → その他
※複数の分類に含まれます。

一般名 | ツロブテロール
商品名 | ホクナリンテープ１ｍｇ
個別医薬品コード | 2259707S2027
メーカー | アボットジャパン
ホクナリンテープ１ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2259707S2035 | セキナリンテープ１ｍｇ | ジェイドルフ
2259707S2043 | ツロブテロールテープ１「ＥＭＥＣ」 | ニプロパッチ
2259707S2051 | ツロブテロールテープ１ｍｇ「ＨＭＴ」 | 久光
2259707S2060 | ツロブテロールテープ１ｍｇ「ＱＱ」 | 救急
2259707S2078 | ツロブテロールテープ１ｍｇ「サワイ」 | 沢井
2259707S2086 | ツロブテロールテープ１ｍｇ「日医工」 | 日医工
2259707S2094 | ツロブテンテープ１ｍｇ | 祐徳
2259707S2108 | ツロブニストテープ１ｍｇ | 高田
2259707S2116 | ツロブテロールテープ１ｍｇ「ＭＥＤ」 | メディサ
2259707S2124 | ツロブテロールテープ１「オーハラ」 | 大原
2259707S2132 | ツロブテロールテープ１ｍｇ「テイコク」 | 帝國製薬
2259707S2140 | ツロブテロールテープ１ｍｇ「ＳＮ」 | シオノ
2259707S2159 | ツロブテロールテープ１ｍｇ「ＮＰ」 | ニプロファーマ

項目 | 内容
効能効果 | 効能・効果 下記疾患の気道閉塞性障害に基づく呼吸困難など諸症状の緩解 気管支喘息，急性気管支炎，慢性気管支炎，肺気腫
用法用量 | 用法・用量 通常，成人にはツロブテロールとして２ｍｇ，小児にはツロブテロールとして０．５～３歳未満には０．５ｍｇ，３～９歳未満には１ｍｇ，９歳以上には２ｍｇを１日１回，胸部，背部又は上腕部のいずれかに貼付する。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．気管支喘息治療における長期管理の基本は，吸入ステロイド剤等の抗炎症剤の使用であり，吸入ステロイド剤等により症状の改善が得られない場合，あるいは患者の重症度から吸入ステロイド剤等との併用による治療が適切と判断された場合にのみ，本剤と吸入ステロイド剤等を併用して使用すること。 本剤は吸入ステロイド剤等の抗炎症剤の代替薬ではないため，患者が本剤の使用により症状改善を感じた場合であっても，医師の指示なく吸入ステロイド剤等を減量又は中止し，本剤を単独で用いることのないよう，患者，保護者又はそれに代わり得る適切な者に注意を与えること。 ２．気管支喘息治療の長期管理において，本剤の投与期間中に発現する急性の発作に対しては，短時間作動型吸入β２刺激薬等の他の適切な薬剤を使用するよう患者，保護者又はそれに代わり得る適切な者に注意を与えること。 また，その薬剤の使用量が増加したり，効果が十分でなくなってきた場合には，喘息の管理が十分でないことが考えられるので，可及的速やかに医療機関を受診し治療を受けるよう患者，保護者又はそれに代わり得る適切な者に注意を与えると共に，そのような状態がみられた場合には，生命を脅かす可能性があるので，吸入ステロイド剤等の増量等の抗炎症療法の強化を行うこと。 ３．用法・用量通り正しく使用しても効果が認められない場合（目安は１～２週間程度）は，本剤が適当でないと考えられるので，使用を中止すること。なお，小児に使用する場合には，使用法を正しく指導し，経過の観察を十分に行うこと。 ４．用法・用量を超えて使用を続けた場合，不整脈，場合によっては心停止を起こすおそれがあるので，用法・用量を超えて使用しないように注意すること。


ホクナリンテープ２ｍｇ

呼吸器系に作用する薬剤
 → 気管支拡張薬
  → β刺激薬 		呼吸器系に作用する薬剤
 → 気管支喘息治療薬
  → その他
※複数の分類に含まれます。

一般名 | ツロブテロール
商品名 | ホクナリンテープ２ｍｇ
個別医薬品コード | 2259707S3023
メーカー | アボットジャパン
ホクナリンテープ２ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2259707S3031 | セキナリンテープ２ｍｇ | ジェイドルフ
2259707S3040 | ツロブテロールテープ２「ＥＭＥＣ」 | ニプロパッチ
2259707S3058 | ツロブテロールテープ２ｍｇ「ＨＭＴ」 | 久光
2259707S3066 | ツロブテロールテープ２ｍｇ「ＱＱ」 | 救急
2259707S3074 | ツロブテロールテープ２ｍｇ「サワイ」 | 沢井
2259707S3082 | ツロブテロールテープ２ｍｇ「日医工」 | 日医工
2259707S3090 | ツロブテンテープ２ｍｇ | 祐徳
2259707S3104 | ツロブニストテープ２ｍｇ | 高田
2259707S3112 | ツロブテロールテープ２ｍｇ「ＭＥＤ」 | メディサ
2259707S3120 | ツロブテロールテープ２「オーハラ」 | 大原
2259707S3139 | ツロブテロールテープ２ｍｇ「テイコク」 | 帝國製薬
2259707S3147 | ツロブテロールテープ２ｍｇ「ＳＮ」 | シオノ
2259707S3155 | ツロブテロールテープ２ｍｇ「ＮＰ」 | ニプロファーマ

項目 | 内容
効能効果 | 効能・効果 下記疾患の気道閉塞性障害に基づく呼吸困難など諸症状の緩解 気管支喘息，急性気管支炎，慢性気管支炎，肺気腫
用法用量 | 用法・用量 通常，成人にはツロブテロールとして２ｍｇ，小児にはツロブテロールとして０．５～３歳未満には０．５ｍｇ，３～９歳未満には１ｍｇ，９歳以上には２ｍｇを１日１回，胸部，背部又は上腕部のいずれかに貼付する。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．気管支喘息治療における長期管理の基本は，吸入ステロイド剤等の抗炎症剤の使用であり，吸入ステロイド剤等により症状の改善が得られない場合，あるいは患者の重症度から吸入ステロイド剤等との併用による治療が適切と判断された場合にのみ，本剤と吸入ステロイド剤等を併用して使用すること。 本剤は吸入ステロイド剤等の抗炎症剤の代替薬ではないため，患者が本剤の使用により症状改善を感じた場合であっても，医師の指示なく吸入ステロイド剤等を減量又は中止し，本剤を単独で用いることのないよう，患者，保護者又はそれに代わり得る適切な者に注意を与えること。 ２．気管支喘息治療の長期管理において，本剤の投与期間中に発現する急性の発作に対しては，短時間作動型吸入β２刺激薬等の他の適切な薬剤を使用するよう患者，保護者又はそれに代わり得る適切な者に注意を与えること。 また，その薬剤の使用量が増加したり，効果が十分でなくなってきた場合には，喘息の管理が十分でないことが考えられるので，可及的速やかに医療機関を受診し治療を受けるよう患者，保護者又はそれに代わり得る適切な者に注意を与えると共に，そのような状態がみられた場合には，生命を脅かす可能性があるので，吸入ステロイド剤等の増量等の抗炎症療法の強化を行うこと。 ３．用法・用量通り正しく使用しても効果が認められない場合（目安は１～２週間程度）は，本剤が適当でないと考えられるので，使用を中止すること。なお，小児に使用する場合には，使用法を正しく指導し，経過の観察を十分に行うこと。 ４．用法・用量を超えて使用を続けた場合，不整脈，場合によっては心停止を起こすおそれがあるので，用法・用量を超えて使用しないように注意すること。


ホクナリンドライシロップ０．１％小児用

呼吸器系に作用する薬剤
 → 気管支拡張薬
  → β刺激薬 		呼吸器系に作用する薬剤
 → 気管支喘息治療薬
  → その他
※複数の分類に含まれます。

一般名 | ツロブテロール塩酸塩
商品名 | ホクナリンドライシロップ０．１％小児用
個別医薬品コード | 2259002R1061
メーカー | アボットジャパン
ホクナリンドライシロップ０．１％小児用

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2259002R1070 | ツロブニストＤＳ０．１％ | 高田
2259002R1088 | セキナリンＤＳ小児用０．１％ | 東和薬品
2259002R1096 | ツロブテロール塩酸塩ＤＳ０．１％「オーハラ」 | 大原

項目
内容
効能効果 効能・効果
下記疾患の気道閉塞性障害に基づく呼吸困難など諸症状の緩解
気管支喘息，急性気管支炎，慢性気管支炎，喘息性気管支炎，肺気腫，珪肺症，塵肺症
用法用量 用法・用量
ホクナリンドライシロップ０．１％小児用：
通常，小児に対し，ドライシロップとして，１日４０ｍｇ／ｋｇ（ツロブテロール塩酸塩として０．０４ｍｇ／ｋｇ）を２回に分け，用時溶解して経口投与する。
ただし，年齢，症状により適宜増減する。
なお，標準投与量は，通常，下記の用量を１日２回に分け，用時溶解して経口投与する。
年齢 | ドライシロップとして１日量 （ツロブテロール塩酸塩として１日量）
０．５～３歳未満 | ０．２５～０．５ｇ（０．２５～０．５ｍｇ）
３～９歳未満 | ０．５～１ｇ（０．５～１ｍｇ）
９～１５歳 | １～２ｇ（１～２ｍｇ）
警告
禁忌 禁忌（次の患者には投与しないこと）
本剤の成分に対し過敏症の既往歴のある患者
一般的注意 重要な基本的注意
１．気管支喘息治療における長期管理の基本は，吸入ステロイド剤等の抗炎症剤の使用であり，吸入ステロイド剤等により症状の改善が得られない場合，あるいは患者の重症度から吸入ステロイド剤等との併用による治療が適切と判断された場合にのみ，本剤と吸入ステロイド剤等を併用して使用すること。
本剤は吸入ステロイド剤等の抗炎症剤の代替薬ではないため，患者が本剤の使用により症状改善を感じた場合であっても，医師の指示なく吸入ステロイド剤等を減量又は中止し，本剤を単独で用いることのないよう，患者，保護者又はそれに代わり得る適切な者に注意を与えること。
２．気管支喘息治療の長期管理において，本剤の投与期間中に発現する急性の発作に対しては，短時間作動型吸入β２刺激薬等の他の適切な薬剤を使用するよう患者，保護者又はそれに代わり得る適切な者に注意を与えること。
また，その薬剤の使用量が増加したり，効果が十分でなくなってきた場合には，喘息の管理が十分でないことが考えられるので，可及的速やかに医療機関を受診し治療を受けるよう患者，保護者又はそれに代わり得る適切な者に注意を与えると共に，そのような状態がみられた場合には，生命を脅かす可能性があるので，吸入ステロイド剤等の増量等の抗炎症療法の強化を行うこと。
３．用法・用量通り正しく使用しても効果が認められない場合は，本剤が適当でないと考えられるので，投与を中止すること。
なお，小児に使用する場合には，使用法を正しく指導し，経過の観察を十分に行うこと。
４．過度に使用を続けた場合，不整脈，場合によっては心停止を起こすおそれがあるので，使用が過度にならないように注意すること。


ホクナリン錠１ｍｇ

呼吸器系に作用する薬剤
 → 気管支拡張薬
  → β刺激薬 		呼吸器系に作用する薬剤
 → 気管支喘息治療薬
  → その他
※複数の分類に含まれます。

一般名 | ツロブテロール塩酸塩
商品名 | ホクナリン錠１ｍｇ
個別医薬品コード | 2259002F1065
メーカー | アボットジャパン
ホクナリン錠１ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2259002F1073 | セキナリン錠１ｍｇ | 東和薬品
2259002F1081 | ツロブテロール塩酸塩錠１ｍｇ「オーハラ」 | 大原

項目 | 内容
効能効果 | 効能・効果 下記疾患の気道閉塞性障害に基づく呼吸困難など諸症状の緩解 気管支喘息，急性気管支炎，慢性気管支炎，喘息性気管支炎，肺気腫，珪肺症，塵肺症
用法用量 | 用法・用量 ホクナリン錠１ｍｇ： 通常，成人１回１錠，１日２回経口投与する。 ただし，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．気管支喘息治療における長期管理の基本は，吸入ステロイド剤等の抗炎症剤の使用であり，吸入ステロイド剤等により症状の改善が得られない場合，あるいは患者の重症度から吸入ステロイド剤等との併用による治療が適切と判断された場合にのみ，本剤と吸入ステロイド剤等を併用して使用すること。 本剤は吸入ステロイド剤等の抗炎症剤の代替薬ではないため，患者が本剤の使用により症状改善を感じた場合であっても，医師の指示なく吸入ステロイド剤等を減量又は中止し，本剤を単独で用いることのないよう，患者，保護者又はそれに代わり得る適切な者に注意を与えること。 ２．気管支喘息治療の長期管理において，本剤の投与期間中に発現する急性の発作に対しては，短時間作動型吸入β２刺激薬等の他の適切な薬剤を使用するよう患者，保護者又はそれに代わり得る適切な者に注意を与えること。 また，その薬剤の使用量が増加したり，効果が十分でなくなってきた場合には，喘息の管理が十分でないことが考えられるので，可及的速やかに医療機関を受診し治療を受けるよう患者，保護者又はそれに代わり得る適切な者に注意を与えると共に，そのような状態がみられた場合には，生命を脅かす可能性があるので，吸入ステロイド剤等の増量等の抗炎症療法の強化を行うこと。 ３．用法・用量通り正しく使用しても効果が認められない場合は，本剤が適当でないと考えられるので，投与を中止すること。 なお，小児に使用する場合には，使用法を正しく指導し，経過の観察を十分に行うこと。 ４．過度に使用を続けた場合，不整脈，場合によっては心停止を起こすおそれがあるので，使用が過度にならないように注意すること。


ホスミシンドライシロップ２００

病原微生物に対する薬剤
 → 抗菌薬
  → ホスホマイシン

一般名 | ホスホマイシンカルシウム水和物
商品名 | ホスミシンドライシロップ２００
個別医薬品コード | 6135001R1025
メーカー | 明治製菓
ホスミシンドライシロップ２００

項目
内容
効能効果 効能・効果
＜適応菌種＞：ホスホマイシンに感性のブドウ球菌属，大腸菌，赤痢菌，サルモネラ属，セラチア属，プロテウス属，モルガネラ・モルガニー，プロビデンシア・レットゲリ，緑膿菌，カンピロバクター属
＜適応症＞：深在性皮膚感染症，膀胱炎，腎盂腎炎，感染性腸炎，涙のう炎，麦粒腫，瞼板腺炎，中耳炎，副鼻腔炎
用法用量 用法・用量
ホスミシンドライシロップ２００：
通常，小児はホスホマイシンとして１日量４０～１２０ｍｇ（力価）／ｋｇを３～４回に分け経口投与する。
なお，年齢，症状に応じて適宜増減する。
［表題］
ホスミシンドライシロップの体重あたり投与法（例）
体重 （ｋｇ） | １日投与量 〔ｍｇ（力価）〕 | 投与法（以下の１日量を３～４回に分けて投与）
体重 （ｋｇ） | １日投与量 〔ｍｇ（力価）〕 | ホスミシンドライシロップ２００
５ | ２００～６００ | １～３ｇ
１０ | ４００～１，２００ | ２～６ｇ
１５ | ６００～１，８００ | ３～９ｇ

［表脚注］
なお，年齢，症状に応じて適宜増減する。
用法・用量に関連する使用上の注意
本剤の使用にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認し，疾病の治療上必要な最小限の期間の投与にとどめること。
警告
禁忌
一般的注意


ホスミシンドライシロップ４００

病原微生物に対する薬剤
 → 抗菌薬
  → ホスホマイシン

一般名 | ホスホマイシンカルシウム水和物
商品名 | ホスミシンドライシロップ４００
個別医薬品コード | 6135001R2110
メーカー | 明治製菓
ホスミシンドライシロップ４００

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
6135001R2048 | ハロスミンドライシロップ４００ | 日医工ファーマ
6135001R2099 | ホスホミンドライシロップ４００ | ダイト

項目
内容
効能効果 効能・効果
＜適応菌種＞：ホスホマイシンに感性のブドウ球菌属，大腸菌，赤痢菌，サルモネラ属，セラチア属，プロテウス属，モルガネラ・モルガニー，プロビデンシア・レットゲリ，緑膿菌，カンピロバクター属
＜適応症＞：深在性皮膚感染症，膀胱炎，腎盂腎炎，感染性腸炎，涙のう炎，麦粒腫，瞼板腺炎，中耳炎，副鼻腔炎
用法用量 用法・用量
ホスミシンドライシロップ４００：
通常，小児はホスホマイシンとして１日量４０～１２０ｍｇ（力価）／ｋｇを３～４回に分け経口投与する。
なお，年齢，症状に応じて適宜増減する。
［表題］
ホスミシンドライシロップの体重あたり投与法（例）
体重 （ｋｇ） | １日投与量 〔ｍｇ（力価）〕 | 投与法（以下の１日量を３～４回に分けて投与）
体重 （ｋｇ） | １日投与量 〔ｍｇ（力価）〕 | ホスミシンドライシロップ４００
５ | ２００～６００ | ０．５～１．５ｇ
１０ | ４００～１，２００ | １～３ｇ
１５ | ６００～１，８００ | １．５～４．５ｇ

［表脚注］
なお，年齢，症状に応じて適宜増減する。
用法・用量に関連する使用上の注意
本剤の使用にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認し，疾病の治療上必要な最小限の期間の投与にとどめること。
警告
禁忌
一般的注意


ホスミシン錠２５０

病原微生物に対する薬剤
 → 抗菌薬
  → ホスホマイシン

一般名 | ホスホマイシンカルシウム水和物
商品名 | ホスミシン錠２５０
個別医薬品コード | 6135001F1029
メーカー | 明治製菓
ホスミシン錠２５０

項目 | 内容
効能効果 | 効能・効果 ＜適応菌種＞：ホスホマイシンに感性のブドウ球菌属，大腸菌，赤痢菌，サルモネラ属，セラチア属，プロテウス属，モルガネラ・モルガニー，プロビデンシア・レットゲリ，緑膿菌，カンピロバクター属 ＜適応症＞：深在性皮膚感染症，膀胱炎，腎盂腎炎，感染性腸炎，涙のう炎，麦粒腫，瞼板腺炎，中耳炎，副鼻腔炎
用法用量 | 用法・用量 通常，成人はホスホマイシンとして１日量２～３ｇ（力価）を３～４回に分け，小児はホスホマイシンとして１日量４０～１２０ｍｇ（力価）／ｋｇを３～４回に分け，それぞれ経口投与する。 なお，年齢，症状に応じて適宜増減する。 用法・用量に関連する使用上の注意 本剤の使用にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認し，疾病の治療上必要な最小限の期間の投与にとどめること。
警告 |
禁忌 |
一般的注意 |


ホスミシン錠５００

病原微生物に対する薬剤
 → 抗菌薬
  → ホスホマイシン

一般名 | ホスホマイシンカルシウム水和物
商品名 | ホスミシン錠５００
個別医薬品コード | 6135001F2025
メーカー | 明治製菓
ホスミシン錠５００

項目 | 内容
効能効果 | 効能・効果 ＜適応菌種＞：ホスホマイシンに感性のブドウ球菌属，大腸菌，赤痢菌，サルモネラ属，セラチア属，プロテウス属，モルガネラ・モルガニー，プロビデンシア・レットゲリ，緑膿菌，カンピロバクター属 ＜適応症＞：深在性皮膚感染症，膀胱炎，腎盂腎炎，感染性腸炎，涙のう炎，麦粒腫，瞼板腺炎，中耳炎，副鼻腔炎
用法用量 | 用法・用量 通常，成人はホスホマイシンとして１日量２～３ｇ（力価）を３～４回に分け，小児はホスホマイシンとして１日量４０～１２０ｍｇ（力価）／ｋｇを３～４回に分け，それぞれ経口投与する。 なお，年齢，症状に応じて適宜増減する。 用法・用量に関連する使用上の注意 本剤の使用にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認し，疾病の治療上必要な最小限の期間の投与にとどめること。
警告 |
禁忌 |
一般的注意 |


ホスミシンＳ耳科用３％

感覚器官用剤
 → 耳鼻咽喉科用剤
  → 抗菌薬

一般名 | ホスホマイシンナトリウム
商品名 | ホスミシンＳ耳科用３％
個別医薬品コード | 1325703Q1036
メーカー | 明治製菓
ホスミシンＳ耳科用３％

項目 | 内容
効能効果 | 効能・効果 ＜適応菌種＞：ホスホマイシンに感性のブドウ球菌属，プロテウス属，緑膿菌 ＜適応症＞：外耳炎，中耳炎
用法用量 | 用法・用量 添付の溶解液で溶解し，１ｍＬ当りホスホマイシンナトリウムとして３０ｍｇ（力価）の溶液とし，通常，１０滴（約０．５ｍＬ）を１日２回点耳する。なお，症状により適宜回数を増減するが，難治性あるいは遷延性の重症例では，１日４回まで点耳回数を増加する。 （点耳後約１０分間の耳浴を行う。） 用法・用量に関連する使用上の注意 本剤の使用にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認し，疾病の治療上必要な最小限の期間の投与にとどめること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対して過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．使用中に感作されるおそれがあるので，観察を十分に行い，感作されたことを示す徴候があらわれた場合には，使用を中止すること。 ２．本剤の使用にあたっては，４週間の使用を目安とし，その後の継続使用については，漫然と使用しないよう慎重に行うこと。


ホスレノールチュアブル錠２５０ｍｇ

その他
 → 腎疾患用剤
  → 高リン血症治療薬

一般名 | 炭酸ランタン水和物
商品名 | ホスレノールチュアブル錠２５０ｍｇ
個別医薬品コード | 2190029F1026
メーカー | バイエル
ホスレノールチュアブル錠２５０ｍｇ

項目 | 内容
効能効果 | 効能・効果 下記患者における高リン血症の改善 （１）．透析中の慢性腎不全患者
用法用量 | 用法・用量 通常，成人にはランタンとして１日７５０ｍｇを開始用量とし，１日３回に分割して食直後に経口投与する。以後，症状，血清リン濃度の程度により適宜増減するが，最高用量は１日２，２５０ｍｇとする。 用法・用量に関連する使用上の注意 １．本剤投与開始時又は用量変更時には，１週間後を目安に血清リン濃度の確認を行うことが望ましい。 ２．増量を行う場合は増量幅をランタンとして１日あたりの用量で７５０ｍｇまでとし，１週間以上の間隔をあけて行うこと。 ３．本剤は噛み砕かずに服用すると溶けにくく，腸管穿孔，イレウスを起こした例の中には噛み砕いていない例もあるので，口中で十分に噛み砕き，唾液又は少量の水で飲み込むよう指導すること。なお，噛み砕くことが困難な患者（高齢者等）には，本剤を粉砕して投与することが望ましい。［「重大な副作用」，「適用上の注意」の項参照］
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．本剤は血中リンの排泄を促進する薬剤ではないので，食事療法等によるリン摂取制限を考慮すること。 ２．本剤の投与にあたっては，定期的に血清リン，カルシウム及びＰＴＨ濃度を測定しながら慎重に投与すること。血清リン及びカルシウム濃度の管理目標値は学会のガイドライン※等，最新の情報を参考にすること。低カルシウム血症及び二次性副甲状腺機能亢進症の発現あるいは発現のおそれがある場合には，ビタミンＤ製剤やカルシウム製剤の投与あるいは他の適切な治療法に切り替えることを考慮すること。 ３．２週間で効果が認められない場合には，他の適切な治療法に切り替えること。 ※透析患者における二次性副甲状腺機能亢進症治療のガイドライン，２００６


ホスレノールチュアブル錠５００ｍｇ

その他
 → 腎疾患用剤
  → 高リン血症治療薬

一般名 | 炭酸ランタン水和物
商品名 | ホスレノールチュアブル錠５００ｍｇ
個別医薬品コード | 2190029F2022
メーカー | バイエル
ホスレノールチュアブル錠５００ｍｇ

項目 | 内容
効能効果 | 効能・効果 下記患者における高リン血症の改善 （１）．透析中の慢性腎不全患者
用法用量 | 用法・用量 通常，成人にはランタンとして１日７５０ｍｇを開始用量とし，１日３回に分割して食直後に経口投与する。以後，症状，血清リン濃度の程度により適宜増減するが，最高用量は１日２，２５０ｍｇとする。 用法・用量に関連する使用上の注意 １．本剤投与開始時又は用量変更時には，１週間後を目安に血清リン濃度の確認を行うことが望ましい。 ２．増量を行う場合は増量幅をランタンとして１日あたりの用量で７５０ｍｇまでとし，１週間以上の間隔をあけて行うこと。 ３．本剤は噛み砕かずに服用すると溶けにくく，腸管穿孔，イレウスを起こした例の中には噛み砕いていない例もあるので，口中で十分に噛み砕き，唾液又は少量の水で飲み込むよう指導すること。なお，噛み砕くことが困難な患者（高齢者等）には，本剤を粉砕して投与することが望ましい。［「重大な副作用」，「適用上の注意」の項参照］
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．本剤は血中リンの排泄を促進する薬剤ではないので，食事療法等によるリン摂取制限を考慮すること。 ２．本剤の投与にあたっては，定期的に血清リン，カルシウム及びＰＴＨ濃度を測定しながら慎重に投与すること。血清リン及びカルシウム濃度の管理目標値は学会のガイドライン※等，最新の情報を参考にすること。低カルシウム血症及び二次性副甲状腺機能亢進症の発現あるいは発現のおそれがある場合には，ビタミンＤ製剤やカルシウム製剤の投与あるいは他の適切な治療法に切り替えることを考慮すること。 ３．２週間で効果が認められない場合には，他の適切な治療法に切り替えること。 ※透析患者における二次性副甲状腺機能亢進症治療のガイドライン，２００６


ホミカエキス散 シオエ

消化器系に作用する薬剤
 → 胃腸機能調整薬
  → 健胃薬

一般名 | ホミカエキス
商品名 | ホミカエキス散 シオエ
個別医薬品コード | 2333005B1066
メーカー | シオエ

項目 | 内容
効能効果 | 効能・効果 苦味による唾液及び胃液の分泌促進
用法用量 | 用法・用量 通常成人１回０．２ｇ，１日０．５ｇを経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


ホミカエキス散「ニッコー」

消化器系に作用する薬剤
 → 胃腸機能調整薬
  → 健胃薬

一般名 | ホミカエキス
商品名 | ホミカエキス散「ニッコー」
個別医薬品コード | 2333005B1139
メーカー | 日興製薬

項目 | 内容
効能効果 | 効能・効果 苦味による唾液及び胃液の分泌促進
用法用量 | 用法・用量 通常，成人１回０．２ｇ，１日０．５ｇを経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


ホミカエキス散「ホエイ」

消化器系に作用する薬剤
 → 胃腸機能調整薬
  → 健胃薬

一般名 | ホミカエキス
商品名 | ホミカエキス散「ホエイ」
個別医薬品コード | 2333005B1104
メーカー | マイラン製薬

項目 | 内容
効能効果 | 効能・効果 苦味による唾液及び胃液の分泌促進
用法用量 | 用法・用量 通常，成人１回０．２ｇ，１日０．５ｇを経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


ホモクロミン錠１０ｍｇ

炎症，アレルギーに作用する薬剤
 → 抗ヒスタミン薬
  → ピペラジン系

一般名 | ホモクロルシクリジン塩酸塩
商品名 | ホモクロミン錠１０ｍｇ
個別医薬品コード | 4419006F1378
メーカー | エーザイ
ホモクロミン錠１０ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
4419006F1351 | ホモクリシン錠１０ｍｇ | ニプロファーマ
4419006F1360 | ヒスタリジン錠１０ｍｇ | 東和薬品
4419006F1386 | ホモクロルシクリジン塩酸塩錠１０ｍｇ「タイヨー」 | 大洋
4419006F1394 | パルファード錠１０ｍｇ | イセイ
4419006F1408 | ベラホルテン錠１０ｍｇ | 鶴原

項目 | 内容
効能効果 | 効能・効果 皮膚疾患に伴うそう痒（湿疹・皮膚炎，皮膚そう痒症，薬疹，中毒疹，小児ストロフルス），じん麻疹，アレルギー性鼻炎
用法用量 | 用法・用量 通常成人，１回１～２錠（ホモクロルシクリジン塩酸塩として１０～２０ｍｇ）を，１日３回経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．緑内障の患者〔抗コリン作用により眼圧を上昇させるおそれがある。〕 ２．前立腺肥大等下部尿路に閉塞性疾患のある患者〔抗コリン作用により排尿困難，尿閉等があらわれるおそれがある。〕
一般的注意 | 重要な基本的注意 眠気を催すことがあるので，本剤投与中の患者には，自動車の運転等危険を伴う機械の操作には従事させないように十分注意すること。


ホリゾン散１％

神経系に作用する薬剤
 → 抗不安薬，睡眠薬
  → ベンゾジアゼピン系抗不安薬 		神経系に作用する薬剤
 → 麻酔薬
  → 全身麻酔薬
※複数の分類に含まれます。

一般名 | ジアゼパム
商品名 | ホリゾン散１％
個別医薬品コード | 1124017B1145
メーカー | アステラス

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1124017B1137 | ジアゼパム散１％「アメル」 | 共和薬品
1124017B1153 | リリバー散１％ | マイラン製薬
1124017B1161 | リリーゼン散１％ | 日医工ファーマ
1124017B1170 | パールキット散１％ | ニプロファーマ

項目 | 内容
効能効果 | 効能・効果 １．神経症における不安・緊張・抑うつ ２．うつ病における不安・緊張 ３．心身症（消化器疾患，循環器疾患，自律神経失調症，更年期障害，腰痛症，頚肩腕症候群）における身体症候並びに不安・緊張・抑うつ ４．下記疾患における筋緊張の軽減 脳脊髄疾患に伴う筋痙攣・疼痛 ５．麻酔前投薬
用法用量 | 用法・用量 通常，成人には１回ジアゼパムとして２～５ｍｇを１日２～４回経口投与する。ただし，外来患者は原則として１日量ジアゼパムとして１５ｍｇ以内とする。 また，小児に用いる場合には，３歳以下は１日量ジアゼパムとして１～５ｍｇを，４～１２歳は１日量ジアゼパムとして２～１０ｍｇを，それぞれ１～３回に分割経口投与する。 筋痙攣患者に用いる場合は，通常成人には１回ジアゼパムとして２～１０ｍｇを１日３～４回経口投与する。なお，年齢，症状により適宜増減する。 麻酔前投薬の場合は，通常成人には１回ジアゼパムとして５～１０ｍｇを就寝前または手術前に経口投与する。なお，年齢，症状，疾患により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．急性狭隅角緑内障のある患者［本剤の弱い抗コリン作用により眼圧が上昇し，症状が悪化するおそれがある。］ ２．重症筋無力症のある患者［本剤の筋弛緩作用により症状が悪化するおそれがある。］ ３．リトナビル（ＨＩＶプロテアーゼ阻害剤）を投与中の患者（「相互作用」の項参照）
一般的注意 | 重要な基本的注意 眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように注意すること。


ホリゾン錠２ｍｇ

神経系に作用する薬剤
 → 抗不安薬，睡眠薬
  → ベンゾジアゼピン系抗不安薬 		神経系に作用する薬剤
 → 麻酔薬
  → 全身麻酔薬
※複数の分類に含まれます。

一般名 | ジアゼパム
商品名 | ホリゾン錠２ｍｇ
個別医薬品コード | 1124017F2151
メーカー | アステラス
ホリゾン錠２ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1124017F2046 | ジアゼパム錠２「サワイ」 | 沢井
1124017F2054 | ジアゼパム錠２「トーワ」 | 東和薬品
1124017F2089 | ジアパックス錠２ｍｇ | 大鵬薬品
1124017F2097 | セエルカム錠２ | 鶴原
1124017F2100 | セレナミン錠２ｍｇ | 旭化成ファーマ
1124017F2143 | パールキット錠２ｍｇ | ニプロファーマ
1124017F2160 | リリーゼン錠２ｍｇ | 日医工ファーマ
1124017F2194 | ジアゼパム錠２ｍｇ「アメル」 | 共和薬品
1124017F2208 | リリバー錠２ｍｇ | マイラン製薬

項目 | 内容
効能効果 | 効能・効果 １．神経症における不安・緊張・抑うつ ２．うつ病における不安・緊張 ３．心身症（消化器疾患，循環器疾患，自律神経失調症，更年期障害，腰痛症，頚肩腕症候群）における身体症候並びに不安・緊張・抑うつ ４．下記疾患における筋緊張の軽減 脳脊髄疾患に伴う筋痙攣・疼痛 ５．麻酔前投薬
用法用量 | 用法・用量 通常，成人には１回ジアゼパムとして２～５ｍｇを１日２～４回経口投与する。ただし，外来患者は原則として１日量ジアゼパムとして１５ｍｇ以内とする。 また，小児に用いる場合には，３歳以下は１日量ジアゼパムとして１～５ｍｇを，４～１２歳は１日量ジアゼパムとして２～１０ｍｇを，それぞれ１～３回に分割経口投与する。 筋痙攣患者に用いる場合は，通常成人には１回ジアゼパムとして２～１０ｍｇを１日３～４回経口投与する。なお，年齢，症状により適宜増減する。 麻酔前投薬の場合は，通常成人には１回ジアゼパムとして５～１０ｍｇを就寝前または手術前に経口投与する。なお，年齢，症状，疾患により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．急性狭隅角緑内障のある患者［本剤の弱い抗コリン作用により眼圧が上昇し，症状が悪化するおそれがある。］ ２．重症筋無力症のある患者［本剤の筋弛緩作用により症状が悪化するおそれがある。］ ３．リトナビル（ＨＩＶプロテアーゼ阻害剤）を投与中の患者（「相互作用」の項参照）
一般的注意 | 重要な基本的注意 眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように注意すること。


ホリゾン錠５ｍｇ

神経系に作用する薬剤
 → 抗不安薬，睡眠薬
  → ベンゾジアゼピン系抗不安薬 		神経系に作用する薬剤
 → 麻酔薬
  → 全身麻酔薬
※複数の分類に含まれます。

一般名 | ジアゼパム
商品名 | ホリゾン錠５ｍｇ
個別医薬品コード | 1124017F4162
メーカー | アステラス
ホリゾン錠５ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1124017F4065 | ジアゼパム錠５「トーワ」 | 東和薬品
1124017F4090 | ジアパックス錠５ｍｇ | 大鵬薬品
1124017F4103 | セエルカム錠５ | 鶴原
1124017F4111 | セレナミン錠５ｍｇ | 旭化成ファーマ
1124017F4154 | パールキット錠５ｍｇ | ニプロファーマ
1124017F4200 | ジアゼパム錠５ｍｇ「アメル」 | 共和薬品

項目 | 内容
効能効果 | 効能・効果 １．神経症における不安・緊張・抑うつ ２．うつ病における不安・緊張 ３．心身症（消化器疾患，循環器疾患，自律神経失調症，更年期障害，腰痛症，頚肩腕症候群）における身体症候並びに不安・緊張・抑うつ ４．下記疾患における筋緊張の軽減 脳脊髄疾患に伴う筋痙攣・疼痛 ５．麻酔前投薬
用法用量 | 用法・用量 通常，成人には１回ジアゼパムとして２～５ｍｇを１日２～４回経口投与する。ただし，外来患者は原則として１日量ジアゼパムとして１５ｍｇ以内とする。 また，小児に用いる場合には，３歳以下は１日量ジアゼパムとして１～５ｍｇを，４～１２歳は１日量ジアゼパムとして２～１０ｍｇを，それぞれ１～３回に分割経口投与する。 筋痙攣患者に用いる場合は，通常成人には１回ジアゼパムとして２～１０ｍｇを１日３～４回経口投与する。なお，年齢，症状により適宜増減する。 麻酔前投薬の場合は，通常成人には１回ジアゼパムとして５～１０ｍｇを就寝前または手術前に経口投与する。なお，年齢，症状，疾患により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．急性狭隅角緑内障のある患者［本剤の弱い抗コリン作用により眼圧が上昇し，症状が悪化するおそれがある。］ ２．重症筋無力症のある患者［本剤の筋弛緩作用により症状が悪化するおそれがある。］ ３．リトナビル（ＨＩＶプロテアーゼ阻害剤）を投与中の患者（「相互作用」の項参照）
一般的注意 | 重要な基本的注意 眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように注意すること。


ホルマリン

病原微生物に対する薬剤
 → 消毒薬
  → アルデヒド製剤

一般名 | ホルマリン
商品名 | ホルマリン
個別医薬品コード | 2619708X1100
メーカー | タツミ

項目 | 内容
効能効果 | １．医療用具の消毒，手術室・病室・家具・器具・物品などの消毒 ２．歯科領域における感染根管の消毒
用法用量 | １．医療用具の消毒，手術室・病室・家具・器具・物品などの消毒 消毒対象により，通常，次のいずれかの方法を用いる。 （１）．ホルムアルデヒド１～５％水溶液による浸漬，又は清拭を行い，２時間以上放置する。 （２）．ガス消毒法：気密容器中あるいは密閉環境内において，容積１ｍ３に対しホルマリン１５ｍＬ以上（ホルムアルデヒドとして６ｇ以上）を水４０ｍＬ以上とともに噴霧又は蒸発させ，７～２４時間又はそれ以上放置する。蒸発を速めるためには，ホルマリン１５ｍＬ以上を希釈（５～１０％）し加熱沸騰させる方法，ホルマリン１５ｍＬ以上に対し水４０ｍＬ以上及び過マンガン酸カリウム１８～２０ｇを加える方法などを用いる。 ２．歯科領域における感染根管の消毒：原液にクレゾール等を加えて用いる。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 人体に使用する場合は歯科領域だけに使用すること。


ホルマリン

病原微生物に対する薬剤
 → 消毒薬
  → アルデヒド製剤

一般名 | ホルマリン
商品名 | ホルマリン
個別医薬品コード | 2619708X1070
メーカー | 小堺

項目 | 内容
効能効果 | 効能・効果 １．医療機器の消毒，手術室・病室・家具・器具・物品などの消毒 ２．歯科領域における感染根管の消毒
用法用量 | 用法・用量 １．医療機器の消毒，手術室・病室・家具・器具・物品などの消毒 使用対象により，通常，つぎのいずれかの方法を用いる。： （１）．ホルムアルデヒド１～５％溶液（本剤の３５～７倍溶液）による浸漬，又は清拭を行い， ２時間以上放置する。 （２）．ガス消毒法：気密容器中あるいは密閉環境内において，容積１ｍ３に対してホルマリン１５ｍＬ以上（ホルムアルデヒドとして６ｇ以上）を水４０ｍＬ以上とともに噴霧または蒸発させ，７～２４時間又はそれ以上放置する。蒸発を速めるためには，ホルマリン１５ｍＬ以上を希釈（５～１０％）し加熱沸騰させる方法，ホルマリン１５ｍＬ以上に対し水４０ｍＬ以上及び過マンガン酸カリウム１８～２０ｇを加える方法などを用いる。 ２．歯科領域における感染根管の消毒：原液にクレゾール等を加えて用いる。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．人体に使用する場合は歯科領域にのみ使用すること。 ２．皮膚，粘膜（目，鼻，咽喉等）に刺激作用があるので皮膚，粘膜に付着しないようにすること。なお，付着した場合には多量の水で洗い流すこと。また，目の場合は，水洗後直ちに専門医の処置を受けること。 ３．蒸気は呼吸器等の粘膜に刺激作用があるので，吸入又は接触を避けること。


ホルマリン

病原微生物に対する薬剤
 → 消毒薬
  → アルデヒド製剤

一般名 | ホルマリン
商品名 | ホルマリン
個別医薬品コード | 2619708X1134
メーカー | 東海製薬

項目 | 内容
効能効果 | 効能・効果 医療用具の消毒，手術室・病室・家具・器具・物品などの消毒 歯科領域における感染根管の消毒
用法用量 | 用法・用量 医療用具の消毒，手術室・病室・家具・器具・物品などの消毒：使用対象により，通常，つぎのいずれかの方法を用いる。 （１）．ホルムアルデヒド１～５％溶液による浸漬，又は清拭を行い，２時間以上放置する。 （２）．ガス消毒法：気密容器中あるいは密閉環境内において，容積１ｍ３に対しホルマリン１５ｍＬ以上（ホルムアルデヒドとして６ｇ以上）を水４０ｍＬ以上とともに噴霧又は蒸発させ，７～２４時間又はそれ以上放置する。 蒸発を速めるためには，ホルマリン１５ｍＬ以上を希釈（５～１０％）し加熱沸騰させる方法，ホルマリン１５ｍＬ以上に対し水４０ｍＬ以上及び過マンガン酸カリウム１８～２０ｇを加える方法などを用いる。 歯科領域における感染根管の消毒：原液にクレゾール等を加えて用いる。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．人体に使用する場合は歯科領域にのみ使用すること。 ２．皮膚，粘膜（眼，鼻，咽喉等）に刺激作用があるので皮膚，粘膜に付着しないようにすること。液を取扱う場合にはゴム手袋等を装着すること。なお，付着した場合には多量の水で洗い流すこと。 ３．眼に入らぬよう眼鏡等の保護具をつけるなど，十分注意して取扱うこと。誤って眼に入った場合には，直ちに多量の水で洗ったのち，専門医の処置を受けること。 ４．蒸気は呼吸器等の粘膜に刺激作用があるので，眼鏡，マスク等の保護具をつけ，吸入又は接触しないよう注意すること。


ホルマリン「カナダ」

病原微生物に対する薬剤
 → 消毒薬
  → アルデヒド製剤

一般名 | ホルマリン
商品名 | ホルマリン「カナダ」
個別医薬品コード | 2619708X1231
メーカー | 金田直

項目 | 内容
効能効果 | 医療用具の消毒，手術室・病室・家具・器具・物品などの消毒。
用法用量 | 医療用具の消毒，手術室・病室・家具・器具・物品などの消毒。 使用対象により，通常，つぎのいずれかの方法を用いる。 １）ホルムアルデヒド１～５％溶液による浸漬，又は清拭を行い，２時間以上放置する。 ２）ガス消毒法：気密容器中あるいは密閉環境内において，容積１ｍ＊＊３に対しホルマリン１５ｍｌ以上（ホルムアルデヒドとして６ｇ以上）を水４０ｍｌ以上とともに噴霧又は蒸発させ，７～２４時間又はそれ以上放置する。 蒸発を速めるためには，ホルマリン１５ｍｌ以上を希釈（５～１０％）し加熱沸騰させる方法，ホルマリン１５ｍｌ以上に対し水４０ｍｌ以上及び過マンガン酸カリウム１８～２０ｇを加える方法などを用いる。
警告 |
禁忌 |
一般的注意 | １）誤飲を避けるため，保管及び取扱いには十分注意すること。 ２）皮膚，粘膜（目，鼻，咽喉等）に刺激作用があるので皮膚，粘膜に付着しないようにすること。付着した場合には多量の水で洗い流すこと。目の場合は，水洗後直ちに専門医の処置を受けること。 ３）蒸気は呼吸器等の粘膜に刺激作用があるので，吸入を避けること。 ４）消毒後，残留するホルムアルデヒドは適切な方法で除去すること。 （例えば，水洗，アンモニア水の散布，蒸発等）


ホルマリン「ケンエー」

病原微生物に対する薬剤
 → 消毒薬
  → アルデヒド製剤

一般名 | ホルマリン
商品名 | ホルマリン「ケンエー」
個別医薬品コード | 2619708X1061
メーカー | 健栄

項目
内容
効能効果
用法用量 効能効果及び用法用量
効能・効果 | 用法・用量
医療用具の消毒，手術室・病室・家具・器具・物品などの消毒 | 使用対象により，通常，次のいずれかの方法を用いる。 ［１］ホルムアルデヒド１～５％溶液による浸漬，又は清拭を行い，２時間以上放置する。 ［２］ガス消毒法；気密容器中あるいは密閉環境内において，容積１ｍ３に対しホルマリン１５ｍＬ以上（ホルムアルデヒドとして６ｇ以上）を水４０ｍＬ以上とともに噴霧又は蒸発させ，７～２４時間又はそれ以上放置する。 蒸発を速めるためには，ホルマリン１５ｍＬ以上を希釈（５～１０％）し加熱沸騰させる方法，ホルマリン１５ｍＬ以上に対し水４０ｍＬ以上及び過マンガン酸カリウム１８～２０ｇを加える方法などを用いる。
歯科領域における感染根管の消毒 | 原液にクレゾール等を加えて用いる。
警告
禁忌
一般的注意 重要な基本的注意
１．人体に使用する場合は歯科領域にのみ使用すること。
２．皮膚，粘膜（眼，鼻，咽喉等）に刺激作用があるので皮膚，粘膜に付着しないようにすること。
液を取扱う場合にはゴム手袋等を装着すること。
なお，付着した場合には多量の水で洗い流すこと。
３．眼に入らぬよう眼鏡等の保護具をつけるなど，十分注意して取扱うこと。誤って眼に入った場合には，直ちに多量の水で洗ったのち，専門医の処置を受けること。
４．蒸気は呼吸器等の粘膜に刺激作用があるので，眼鏡，マスク等の保護具をつけ，吸入又は接触しないよう注意すること。


ホルマリン「タイセイ」

病原微生物に対する薬剤
 → 消毒薬
  → アルデヒド製剤

一般名 | ホルマリン
商品名 | ホルマリン「タイセイ」
個別医薬品コード | 2619708X1118
メーカー | 大成

項目 | 内容
効能効果 |
用法用量 | 効能効果及び用法用量 １．医療用具の消毒，手術室・病室・家具・器具・物品などの消毒（使用対象により，通常つぎのいずれかの方法を用いる） （１）．ホルムアルデヒド１～５％溶液による浸漬，又は清拭を行い，２時間以上放置する。 （２）．ガス消毒法：気密容器中あるいは密閉環境内において，容積１ｍ３に対しホルマリン１５ｍＬ以上（ホルムアルデヒドとして６ｇ以上）を水４０ｍＬ以上とともに噴霧又は蒸発させ，７～２４時間又はそれ以上放置する。蒸発を速めるためには，ホルマリン１５ｍＬ以上を希釈（５～１０％）し加熱沸騰させる方法，ホルマリン１５ｍＬ以上に対し水４０ｍＬ以上及び過マンガン酸カリウム１８～２０ｇを加える方法などを用いる。 ２．歯科領域における感染根管の消毒：原液にクレゾール等を加えて用いる。
警告 |
禁忌 |
一般的注意 |


ホルマリン「タカスギ」

病原微生物に対する薬剤
 → 消毒薬
  → アルデヒド製剤

一般名 | ホルマリン
商品名 | ホルマリン「タカスギ」
個別医薬品コード | 2619708X1240
メーカー | 高杉

項目 | 内容
効能効果 |
用法用量 | 効能効果及び用法用量 １．医療用具の消毒，手術室・病室・家具・器具・物品などの消毒。： 使用対象により，通常つぎのいずれかの方法を用いる。 ［１］．ホルムアルデヒド１～５％溶液による浸漬，又は清拭を行い，２時間以上放置する。 ［２］．ガス消毒法：気密容器中あるいは密閉環境内において，容積１ｍ３に対しホルマリン１５ｍＬ以上（ホルムアルヒデヒドとして６ｇ以上）を水４０ｍＬ以上とともに噴霧又は蒸発させ，７～２４時間又はそれ以上放置する。 蒸発を速めるためには，ホルマリン１５ｍＬ以上を希釈（５～１０％）し加熱沸騰させる方法，ホルマリン１５ｍＬ以上に対し水４０ｍＬ以上及び過マンガン酸カリウム１８～２０ｇを加える方法などを用いる。 ２．歯科領域における感染根管の消毒：原液にクレゾール等を加えて用いる。
警告 |
禁忌 |
一般的注意 |


ホルマリン「ニッコー」

病原微生物に対する薬剤
 → 消毒薬
  → アルデヒド製剤

一般名 | ホルマリン
商品名 | ホルマリン「ニッコー」
個別医薬品コード | 2619708X1266
メーカー | 日興製薬

項目 | 内容
効能効果 |
用法用量 | 効能効果及び用法用量 医療機器の消毒，手術室・病室・家具・器具・物品などの消毒 使用対象により，通常，つぎのいずれかの方法を用いる。 ［１］．ホルムアルデヒド１～５％溶液による浸漬，又は清拭を行い，２時間以上放置する。 ［２］．ガス消毒法：気密容器中あるいは密閉環境内において，容積１ｍ３に対しホルマリン１５ｍＬ以上（ホルムアルデヒドとして６ｇ以上）を水４０ｍＬ以上とともに噴霧又は蒸発させ，７～２４時間又はそれ以上放置する。 蒸発を速めるためには，ホルマリン１５ｍＬ以上を希釈（５～１０％）し，加熱沸騰させる方法，ホルマリン１５ｍＬ以上に対し水４０ｍＬ以上及び過マンガン酸カリウム１８～２０ｇを加える方法などを用いる。 歯科領域における感染根管の消毒 原液にクレゾール等を加えて用いる。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．人体に使用する場合は歯科領域にのみ使用すること。 ２．皮膚，粘膜（眼，鼻，咽喉等）に刺激作用があるので皮膚，粘膜に付着しないようにすること。液を取扱う場合にはゴム手袋等を装着すること。なお，付着した場合には多量の水で洗い流すこと。 ３．眼に入らぬよう眼鏡等の保護具をつけるなど，十分注意して取扱うこと。誤って眼に入った場合には，直ちに多量の水で洗ったのち，専門医の処置を受けること。 ４．蒸気は呼吸器等の粘膜に刺激作用があるので，眼鏡，マスク等の保護具をつけ，吸入又は接触しないよう注意すること。


ホルマリン「メタル」

病原微生物に対する薬剤
 → 消毒薬
  → アルデヒド製剤

一般名 | ホルマリン
商品名 | ホルマリン「メタル」
個別医薬品コード | 2619708X1142
メーカー | 中北

項目 | 内容
効能効果 | 医療用具の消毒，手術室・病室・家具・器具・物品等の消毒 歯科領域における感染根管の消毒
用法用量 | 医療用具の消毒，手術室・病室・家具・器具・物品等の消毒：使用対象により，通常次のいずれかの方法を用いる。 （１）．ホルムアルデヒド１～５％溶液による浸漬，又は清拭を行い，２時間以上放置する。 （２）．ガス消毒法：気密容器中あるいは密閉環境内において，容積１ｍ３に対してホルマリン１５ｍＬ以上（ホルムアルデヒドとして６ｇ以上）を水４０ｍＬ以上とともに，噴霧又は蒸発させ，７～２４時間又はそれ以上放置する。蒸発を速めるためには，ホルマリン１５ｍＬ以上を希釈（５～１０％）し加熱沸騰させる方法，ホルマリン１５ｍＬ以上に対し水４０ｍＬ以上及び過マンガン酸カリウム１８～２０ｇを加える方法などを用いる。 歯科領域における感染根管の消毒：原液にクレゾール等を加えて用いる。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．人体に使用する場合は歯科領域にのみ使用すること。 ２．皮膚，粘膜 （眼，鼻，咽喉等）に刺激作用があるので皮膚，粘膜に付着しないようにすること。液を取り扱う場合にはゴム手袋等を装着すること。なお，付着した場合には多量の水で洗い流すこと。 ３．眼に入らぬよう眼鏡等の保護具をつけるなど，十分注意して取り扱うこと。誤って眼に入った場合には，直ちに多量の水で洗ったのち，専門医の処置を受けること。 ４．蒸気は呼吸器等の粘膜に刺激作用があるので，眼鏡，マスク等の保護具をつけ，吸入又は接触しないよう注意すること。


ホルマリン「ヤクハン」

病原微生物に対する薬剤
 → 消毒薬
  → アルデヒド製剤

一般名 | ホルマリン
商品名 | ホルマリン「ヤクハン」
個別医薬品コード | 2619708X1215
メーカー | ヤクハン

項目 | 内容
効能効果 |
用法用量 | 効能効果及び用法用量 １．医療用具の消毒，手術室・病室・家具・器具・物品などの消毒：消毒対象により，通常，次のいずれかの方法を用いる。 （１）．ホルムアルデヒド１～５％溶液による浸漬，又は清拭を行い，２時間以上放置する。 （２）．ガス消毒法：気密容器中あるいは密閉環境内において，容積１ｍ３に対しホルマリン１５ｍＬ以上（ホルムアルデヒドとして６ｇ以上）を水４０ｍＬ以上とともに噴霧又は蒸発させ，７～２４時間又はそれ以上放置する。 蒸発を速めるためには，ホルマリン１５ｍＬ以上を希釈（５～１０％）し加熱沸騰させる方法，ホルマリン１５ｍＬ以上に対し水４０ｍＬ以上及び過マンガン酸カリウム１８～２０ｇを加える方法などを用いる。 ２．歯科領域における感染根管の消毒：原液にクレゾール等を加えて用いる。
警告 |
禁忌 |
一般的注意 |


ホルマリン恵美須

病原微生物に対する薬剤
 → 消毒薬
  → アルデヒド製剤

一般名 | ホルマリン
商品名 | ホルマリン恵美須
個別医薬品コード | 2619708X1223
メーカー | 恵美須

項目 | 内容
効能効果 | 効能又は効果 １．医療用具の消毒，手術室・病室・家具・器具・物品などの消毒。 ２．歯科領域における感染根管の消毒。
用法用量 | 用法及び用量 医療用具の消毒，手術室・病室・家具・器具・物品などの消毒：使用対象により，通常，次のいずれかの方法を用いる。 （１）．ホルムアルデヒド１～５％溶液による浸漬，又は清拭を行い，２時間以上放置する。 （２）．ガス消毒法：気密容器中あるいは密閉環境内において，容積１ｍ３に対しホルマリン１５ｍＬ以上（ホルムアルデヒドとして６ｇ以上）を水４０ｍＬ以上とともに噴霧又は蒸発させ，７～２４時間又はそれ以上放置する。 蒸発を速めるためには，ホルマリン１５ｍＬ以上を希釈（５～１０％）し加熱沸騰させる方法，ホルマリン１５ｍＬ以上に対し水４０ｍＬ以上及び過マンガン酸カリウム１８～２０ｇを加える方法などを用いる。 歯科領域における感染根管の消毒：原液にクレゾール等を加えて用いる。
警告 |
禁忌 |
一般的注意 |


ホルマリン＊（山善）

病原微生物に対する薬剤
 → 消毒薬
  → アルデヒド製剤

一般名 | ホルマリン
商品名 | ホルマリン＊（山善）
個別医薬品コード | 2619708X1193
メーカー | 山善

項目 | 内容
効能効果 | １．医療用具の消毒，手術室・病室・家具・器具・物品などの消毒 ２．歯科領域における感染根管の消毒
用法用量 | 医療用具の消毒，手術室・病室・家具・器具・物品などの消毒：使用対象により，通常，つぎのいずれかの方法を用いる。 （１）．ホルムアルデヒド１～５％溶液による浸漬，又は清拭を行い，２時間以上放置する。 （２）．ガス消毒法：気密容器中あるいは密閉環境内において，容積１ｍ３に対しホルマリン１５ｍＬ以上（ホルムアルデヒドとして６ｇ以上）を水４０ｍＬ以上とともに噴霧又は蒸発させ，７～２４時間又はそれ以上放置する。 蒸発を速めるためには，ホルマリン１５ｍＬ以上を希釈（５～１０％）し加熱沸騰させる方法，ホルマリン１５ｍＬ以上に対し水４０ｍＬ以上及び過マンガン酸カリウム１８～２０ｇを加える方法などを用いる。 歯科領域における感染根管の消毒：原液にクレゾール等を加えて用いる。
警告 |
禁忌 |
一般的注意 |


ホンゾウコウジン末

その他
 → 漢方薬
  → その他

一般名 | コウジン
商品名 | ホンゾウコウジン末
個別医薬品コード | 5100064A1230
メーカー | 本草

項目 | 内容
効能効果 | 効能・効果 漢方処方の調剤に用いる。
用法用量 | 用法・用量 漢方処方の調剤に用いる。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


ホーネル錠０．１５

内分泌系薬剤
 → 骨・カルシウム代謝薬
  → 活性型ビタミンＤ３製剤 		ビタミン製剤，輸液・栄養製剤
 → ビタミン製剤
  → その他 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | ファレカルシトリオール
商品名 | ホーネル錠０．１５
個別医薬品コード | 3112005F1037
メーカー | 大正製薬
ホーネル錠０．１５

項目
内容
効能効果
用法用量 効能・効果，用法・用量
効能・効果 | 用法・用量
維持透析下の二次性副甲状腺機能亢進症 | 通常，成人には１日１回ファレカルシトリオールとして０．３μｇを経口投与する。ただし，年齢，症状により適宜減量する。
副甲状腺機能低下症（腎不全におけるものを除く）における低カルシウム血症とそれに伴う諸症状（テタニー，けいれん，しびれ感，知覚異常等）の改善 クル病・骨軟化症（腎不全におけるものを除く）に伴う諸症状（骨病変，骨痛，筋力低下）の改善 | 通常，成人には１日１回ファレカルシトリオールとして０．３～０．９μｇを経口投与する。ただし，年齢，症状，病型により適宜増減する。

用法・用量に関連する使用上の注意
１．本剤投与中にあらわれる副作用は高カルシウム血症及びそれに基づくと考えられる症状が多いので，過量投与を防ぐため，本剤投与中は，血清カルシウム値を定期的（投与初期及び増量時には少なくとも２週に１回）に測定すること。血清カルシウム値に関しては，疾患，施設の基準値等に応じた適正範囲を維持するよう，患者毎に投与量を調節すること。
高カルシウム血症を起こした場合には，直ちに休薬すること。投与を再開する場合は，血清カルシウム値が適正範囲に回復したことを確認した後に，減量して行うこと。
低アルブミン血症（血清アルブミン値が４．０ｇ／ｄＬ未満）の場合には補正値を指標に用いることが望ましい。
補正カルシウム値算出方法 		補正カルシウム値（ｍｇ／ｄＬ）＝血清カルシウム値（ｍｇ／ｄＬ）－血清アルブミン値（ｇ／ｄＬ）＋４．０
２．血清カルシウム値と血清リン値の積が高値の場合，異所性石灰化の増悪をきたすと報告１）２）３）されているので，血清カルシウム値及び血清リン値を定期的に測定し，血清カルシウム値と血清リン値の積が異常高値を認めた場合には，投与量を調節することが望ましい。
３．維持透析下の二次性副甲状腺機能亢進症患者に投与する場合，血清ＰＴＨ値，血清Ａｌ－Ｐ値の抑制が過大に発現した場合は減量するなど，投与量を調節すること。
４．副甲状腺機能低下症及びクル病・骨軟化症の患者に投与する場合，尿中カルシウム値，尿中クレアチニン値を定期的に測定し，尿中カルシウム／クレアチニン比が正常域を超えないよう投与量を調節すること。
警告
禁忌 禁忌（次の患者には投与しないこと）
本剤の成分に対し過敏症の既往歴のある患者
一般的注意 重要な基本的注意
１．高リン血症のある患者に投与する場合には，リン酸結合剤を併用し，血清リン値を下げること。
２．本剤の使用に際しては，他のビタミンＤ及びその誘導体の製剤の併用の有無を確認し，本剤と併用する場合には注意すること。［「相互作用」の項参照］


ホーネル錠０．３

内分泌系薬剤
 → 骨・カルシウム代謝薬
  → 活性型ビタミンＤ３製剤 		ビタミン製剤，輸液・栄養製剤
 → ビタミン製剤
  → その他 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | ファレカルシトリオール
商品名 | ホーネル錠０．３
個別医薬品コード | 3112005F2033
メーカー | 大正製薬
ホーネル錠０．３

項目
内容
効能効果
用法用量 効能・効果，用法・用量
効能・効果 | 用法・用量
維持透析下の二次性副甲状腺機能亢進症 | 通常，成人には１日１回ファレカルシトリオールとして０．３μｇを経口投与する。ただし，年齢，症状により適宜減量する。
副甲状腺機能低下症（腎不全におけるものを除く）における低カルシウム血症とそれに伴う諸症状（テタニー，けいれん，しびれ感，知覚異常等）の改善 クル病・骨軟化症（腎不全におけるものを除く）に伴う諸症状（骨病変，骨痛，筋力低下）の改善 | 通常，成人には１日１回ファレカルシトリオールとして０．３～０．９μｇを経口投与する。ただし，年齢，症状，病型により適宜増減する。

用法・用量に関連する使用上の注意
１．本剤投与中にあらわれる副作用は高カルシウム血症及びそれに基づくと考えられる症状が多いので，過量投与を防ぐため，本剤投与中は，血清カルシウム値を定期的（投与初期及び増量時には少なくとも２週に１回）に測定すること。血清カルシウム値に関しては，疾患，施設の基準値等に応じた適正範囲を維持するよう，患者毎に投与量を調節すること。
高カルシウム血症を起こした場合には，直ちに休薬すること。投与を再開する場合は，血清カルシウム値が適正範囲に回復したことを確認した後に，減量して行うこと。
低アルブミン血症（血清アルブミン値が４．０ｇ／ｄＬ未満）の場合には補正値を指標に用いることが望ましい。
補正カルシウム値算出方法 		補正カルシウム値（ｍｇ／ｄＬ）＝血清カルシウム値（ｍｇ／ｄＬ）－血清アルブミン値（ｇ／ｄＬ）＋４．０
２．血清カルシウム値と血清リン値の積が高値の場合，異所性石灰化の増悪をきたすと報告１）２）３）されているので，血清カルシウム値及び血清リン値を定期的に測定し，血清カルシウム値と血清リン値の積が異常高値を認めた場合には，投与量を調節することが望ましい。
３．維持透析下の二次性副甲状腺機能亢進症患者に投与する場合，血清ＰＴＨ値，血清Ａｌ－Ｐ値の抑制が過大に発現した場合は減量するなど，投与量を調節すること。
４．副甲状腺機能低下症及びクル病・骨軟化症の患者に投与する場合，尿中カルシウム値，尿中クレアチニン値を定期的に測定し，尿中カルシウム／クレアチニン比が正常域を超えないよう投与量を調節すること。
警告
禁忌 禁忌（次の患者には投与しないこと）
本剤の成分に対し過敏症の既往歴のある患者
一般的注意 重要な基本的注意
１．高リン血症のある患者に投与する場合には，リン酸結合剤を併用し，血清リン値を下げること。
２．本剤の使用に際しては，他のビタミンＤ及びその誘導体の製剤の併用の有無を確認し，本剤と併用する場合には注意すること。［「相互作用」の項参照］


ホーリット散１０％

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → その他の抗精神病薬

ハイリスク分類
精神神経用剤

一般名 | オキシペルチン
商品名 | ホーリット散１０％
個別医薬品コード | 1179011B1030
メーカー | 第一三共

項目 | 内容
効能効果 | 効能・効果 統合失調症
用法用量 | 用法・用量 ホーリット散１０％： 通常成人はオキシペルチンとして最初１回２０ｍｇを１日２～３回経口投与し，漸次増量して１回４０～８０ｍｇを１日２～３回経口投与する。場合により１回１００ｍｇを１日３回経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．眠気，注意力・集中力・反射運動能力等の低下があらわれることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。 ２．抗精神病薬において，肺塞栓症，静脈血栓症等の血栓塞栓症が報告されているので，不動状態，長期臥床，肥満，脱水状態等の危険因子を有する患者に投与する場合には注意すること。


ホーリット錠２０ｍｇ

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → その他の抗精神病薬

ハイリスク分類
精神神経用剤

一般名 | オキシペルチン
商品名 | ホーリット錠２０ｍｇ
個別医薬品コード | 1179011F1024
メーカー | 第一三共
ホーリット錠２０ｍｇ

項目 | 内容
効能効果 | 効能・効果 統合失調症
用法用量 | 用法・用量 ホーリット錠２０ｍｇ： 通常成人はオキシペルチンとして最初１回２０ｍｇを１日２～３回経口投与し，漸次増量して１回４０～８０ｍｇを１日２～３回経口投与する。場合により１回１００ｍｇを１日３回経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．眠気，注意力・集中力・反射運動能力等の低下があらわれることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。 ２．抗精神病薬において，肺塞栓症，静脈血栓症等の血栓塞栓症が報告されているので，不動状態，長期臥床，肥満，脱水状態等の危険因子を有する患者に投与する場合には注意すること。


ホーリット錠４０ｍｇ

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → その他の抗精神病薬

ハイリスク分類
精神神経用剤

一般名 | オキシペルチン
商品名 | ホーリット錠４０ｍｇ
個別医薬品コード | 1179011F2020
メーカー | 第一三共
ホーリット錠４０ｍｇ

項目 | 内容
効能効果 | 効能・効果 統合失調症
用法用量 | 用法・用量 ホーリット錠４０ｍｇ： 通常成人はオキシペルチンとして最初１回２０ｍｇを１日２～３回経口投与し，漸次増量して１回４０～８０ｍｇを１日２～３回経口投与する。場合により１回１００ｍｇを１日３回経口投与する。 なお，年齢，症状により適宜増減する。 ４０ｍｇ錠は上記の用法・用量のうち，漸次増量時以降に使用する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．眠気，注意力・集中力・反射運動能力等の低下があらわれることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。 ２．抗精神病薬において，肺塞栓症，静脈血栓症等の血栓塞栓症が報告されているので，不動状態，長期臥床，肥満，脱水状態等の危険因子を有する患者に投与する場合には注意すること。


ホーリン錠１ｍｇ

内分泌系薬剤
 → 女性ホルモン製剤，子宮用剤
  → 卵胞ホルモン（エストロゲン） 		内分泌系薬剤
 → 骨・カルシウム代謝薬
  → その他
※複数の分類に含まれます。

一般名 | エストリオール
商品名 | ホーリン錠１ｍｇ
個別医薬品コード | 2475001F3050
メーカー | あすか製薬
ホーリン錠１ｍｇ

項目 | 内容
効能効果 | 効能・効果 更年期障害，腟炎（老人，小児及び非特異性），子宮頚管炎並びに子宮腟部びらん，老人性骨粗鬆症
用法用量 | 用法・用量 更年期障害，腟炎（老人，小児及び非特異性），子宮頚管炎並びに子宮腟部びらん：エストリオールとして，通常，成人１回０．１～１．０ｍｇを１日１～２回経口投与する。 なお，年齢・症状により適宜増減する。 老人性骨粗鬆症：エストリオールとして，通常１回１．０ｍｇを１日２回経口投与する。 なお，症状により適宜増減する。 用法・用量に関連する使用上の注意 「老人性骨粗鬆症」に本剤を投与する場合，投与後６ヵ月～１年後に骨密度を測定し，効果が認められない場合には投与を中止し他の療法を考慮すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．エストロゲン依存性悪性腫瘍（例えば，乳癌，子宮内膜癌）及びその疑いのある患者［腫瘍の悪化あるいは顕性化を促すことがある。］ ２．乳癌の既往歴のある患者［乳癌が再発するおそれがある。］ ３．血栓性静脈炎，肺塞栓症又はその既往歴のある患者［血液凝固能の亢進により，これらの症状が増悪することがある。］ ４．動脈性の血栓塞栓疾患（例えば冠動脈性心疾患，脳卒中）又はその既往歴のある患者（「その他の注意」の項参照） ５．重篤な肝障害のある患者［代謝能が低下しており肝臓への負担が増加するため，症状が増悪することがある。］ ６．診断の確定していない異常性器出血のある患者［出血が子宮内膜癌による場合は，癌の悪化あるいは顕性化を促すことがある。］ ７．妊婦又は妊娠している可能性のある女性（「妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 | 重要な基本的注意 １．外国において，卵胞ホルモン剤と黄体ホルモン剤を長期併用した女性では，乳癌になる危険性が対照群の女性と比較して高くなり，その危険性は併用期間が長期になるに従って高くなるとの報告があるので，本剤の投与にあたっては，患者に対し本剤のリスクとベネフィットについて十分な説明を行うとともに必要最小限の使用にとどめ，漫然と長期投与を行わないこと（「その他の注意」の項参照）。 ２．投与前に病歴，家族素因等の問診，乳房検診並びに婦人科検診を行い，投与開始後は定期的に乳房検診並びに婦人科検診（子宮を有する患者においては子宮内膜細胞診及び超音波検査による子宮内膜厚の測定を含む）を行うこと。


ホーリンＶ腟用錠１ｍｇ

内分泌系薬剤
 → 女性ホルモン製剤，子宮用剤
  → 卵胞ホルモン（エストロゲン）

一般名 | エストリオール
商品名 | ホーリンＶ腟用錠１ｍｇ
個別医薬品コード | 2529701H2046
メーカー | あすか製薬
ホーリンＶ腟用錠１ｍｇ

項目 | 内容
効能効果 | 効能・効果 腟炎（老人，小児及び非特異性），子宮頚管炎並びに子宮腟部びらん
用法用量 | 用法・用量 エストリオールとして，通常成人１日１回０．５～１．０ｍｇ（１／２～１錠）を腟内に挿入する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．エストロゲン依存性悪性腫瘍（例えば，乳癌，子宮内膜癌）及びその疑いのある患者［腫瘍の悪化あるいは顕性化を促すことがある。］ ２．本剤の成分に対し過敏症の既往歴のある患者 ３．妊婦又は妊娠している可能性のある女性（「妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 | 重要な基本的注意 定期的に婦人科的検査（乳房を含めて）等を実施すること。


ボアラクリーム０．１２％

炎症，アレルギーに作用する薬剤
 → 副腎皮質ステロイド
  → 外用剤

一般名 | デキサメタゾン吉草酸エステル
商品名 | ボアラクリーム０．１２％
個別医薬品コード | 2646724N1040
メーカー | マルホ
ボアラクリーム０．１２％

項目 | 内容
効能効果 | 効能・効果 湿疹・皮膚炎群（進行性指掌角皮症，ビダール苔癬を含む），乾癬，痒疹群（蕁麻疹様苔癬，固定蕁麻疹を含む），掌蹠膿疱症，虫刺症，慢性円板状エリテマトーデス，扁平苔癬
用法用量 | 用法・用量 通常１日１～数回適量を患部に塗布する。 なお，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） １．細菌，真菌，ウイルス皮膚感染症〔感染症を悪化させるおそれがある〕 ２．本剤の成分に対して過敏症の既往歴のある患者 ３．鼓膜に穿孔のある湿疹性外耳道炎〔穿孔部位の治癒の遅延及び感染のおそれがある〕 ４．潰瘍，第２度深在性以上の熱傷・凍傷〔皮膚の再生を抑制し，治癒を遅延させるおそれがある〕
一般的注意 | 重要な基本的注意 １．皮膚感染を伴う湿疹・皮膚炎には使用しないことを原則とするが，やむを得ず使用する必要がある場合には，あらかじめ適切な抗菌剤，抗真菌剤による治療を行うか，又はこれらとの併用を考慮すること。 ２．大量又は長期にわたる広範囲の密封法（ＯＤＴ）等の使用により，副腎皮質ステロイド剤を全身的投与した場合と同様な症状があらわれることがある。


ボアラ軟膏０．１２％

炎症，アレルギーに作用する薬剤
 → 副腎皮質ステロイド
  → 外用剤

一般名 | デキサメタゾン吉草酸エステル
商品名 | ボアラ軟膏０．１２％
個別医薬品コード | 2646724M1045
メーカー | マルホ
ボアラ軟膏０．１２％

項目 | 内容
効能効果 | 効能・効果 湿疹・皮膚炎群（進行性指掌角皮症，ビダール苔癬を含む），乾癬，痒疹群（蕁麻疹様苔癬，固定蕁麻疹を含む），掌蹠膿疱症，虫刺症，慢性円板状エリテマトーデス，扁平苔癬
用法用量 | 用法・用量 通常１日１～数回適量を患部に塗布する。 なお，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） １．細菌，真菌，ウイルス皮膚感染症〔感染症を悪化させるおそれがある〕 ２．本剤の成分に対して過敏症の既往歴のある患者 ３．鼓膜に穿孔のある湿疹性外耳道炎〔穿孔部位の治癒の遅延及び感染のおそれがある〕 ４．潰瘍，第２度深在性以上の熱傷・凍傷〔皮膚の再生を抑制し，治癒を遅延させるおそれがある〕
一般的注意 | 重要な基本的注意 １．皮膚感染を伴う湿疹・皮膚炎には使用しないことを原則とするが，やむを得ず使用する必要がある場合には，あらかじめ適切な抗菌剤，抗真菌剤による治療を行うか，又はこれらとの併用を考慮すること。 ２．大量又は長期にわたる広範囲の密封法（ＯＤＴ）等の使用により，副腎皮質ステロイド剤を全身的投与した場合と同様な症状があらわれることがある。


ボスミン外用液０．１％

呼吸器系に作用する薬剤
 → 気管支拡張薬
  → β刺激薬 		呼吸器系に作用する薬剤
 → 気管支喘息治療薬
  → その他
※複数の分類に含まれます。

一般名 | アドレナリン
商品名 | ボスミン外用液０．１％
個別医薬品コード | 2451700Q1032
メーカー | 第一三共
ボスミン外用液０．１％

項目 | 内容
効能効果 | 効能・効果 １．下記疾患に基づく気管支痙攣の緩解 気管支喘息，百日咳 ２．局所麻酔薬の作用延長（粘膜面の表面麻酔に限る） ３．手術時の局所出血の予防と治療 ４．耳鼻咽喉科領域における局所出血 ５．耳鼻咽喉科領域における粘膜の充血・腫脹 ６．外創における局所出血
用法用量 | 用法・用量 〔気管支喘息及び百日咳に基づく気管支痙攣の緩解〕：通常５～１０倍に希釈して吸入する。この場合，１回の投与量はアドレナリンとして０．３ｍｇ以内とすること。２～５分間たって効果が不十分な場合でも，前記の投与をもう一度行うのを限度とする。続けて用いる必要がある場合でも，少なくとも４～６時間の間隔をおくこと。 〔局所麻酔薬の作用延長〕：血管収縮薬未添加の局所麻酔薬１０ｍＬに１～２滴（アドレナリン濃度１：１０～２０万）の割合に添加して用いる。 〔手術時の局所出血の予防と治療，耳鼻咽喉科領域における局所出血，耳鼻咽喉科領域における粘膜の充血・腫脹，外創における局所出血〕：通常本剤（アドレナリン０．１％溶液）をそのままか，あるいは５～１０倍希釈液を，直接塗布，点鼻もしくは噴霧するか，又はタンポンとして用いる。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．次の薬剤を投与中の患者（「相互作用」の項参照） （１）．ブチロフェノン系・フェノチアジン系等の抗精神病薬，α遮断薬 （２）．イソプロテレノール等のカテコールアミン製剤，アドレナリン作動薬（ただし，緊急時はこの限りでない。） ２．狭隅角や前房が浅いなど眼圧上昇の素因のある患者（眼周囲部等に用いる場合）［閉塞隅角緑内障患者の発作を誘発することがある。］
一般的注意 | 重要な基本的注意 １．全身症状があらわれた場合には投与を中止すること。 ２．吸入に用いる場合： （１）．過度に使用を続けた場合，不整脈，場合により心停止があらわれるおそれがあり，特に発作発現時の吸入投与の場合には使用が過度になりやすいので十分に注意すること。 （２）．用法・用量どおり正しく使用しても効果が認められない場合には，本剤が適当でないと考えられるので，投与を中止すること。 （３）．患者に対し，本剤の過度の使用により不整脈，心停止等の重篤な副作用が発現する危険性のあることを理解させ，次の事項及びその他必要と考えられる注意を与えること。 ［１］．アドレナリンとして１回０．３ｍｇ以内投与の用法・用量を守ること。なお，吸入後２～５分間たって効果が不十分な場合でも，前記の投与をもう一度行うのを限度とする。続けて用いる必要がある場合は，少なくとも４～６時間の間隔をおくこと。 ［２］．発作が重篤で吸入投与の効果が不十分な場合には，可及的速やかに医療機関を受診し治療を求めること。 ３．眼周囲部等に用いる場合：隅角の所見が未確定のまま投与しないこと。


ボタンピ末鈴

その他
 → 漢方薬
  → その他

一般名 | ボタンピ
商品名 | ボタンピ末鈴
個別医薬品コード | 5100168A1040
メーカー | 鈴粉末

項目 | 内容
効能効果 | １．漢方処方の調剤に用いる。
用法用量 | １．漢方処方の調剤に用いる。
警告 |
禁忌 |
一般的注意 |


ボナロン錠３５ｍｇ

内分泌系薬剤
 → 骨・カルシウム代謝薬
  → ビスホスホネート製剤

一般名 | アレンドロン酸ナトリウム水和物
商品名 | ボナロン錠３５ｍｇ
個別医薬品コード | 3999018F2036
メーカー | 帝人ファーマ
ボナロン錠３５ｍｇ

項目
内容
効能効果 効能・効果
骨粗鬆症
効能・効果に関連する使用上の注意
１．本剤の適用にあたっては，日本骨代謝学会の診断基準等を参考に，骨粗鬆症との診断が確定している患者を対象とすること。
２．男性患者での安全性及び有効性は確立していない。
用法用量 用法・用量
通常，成人にはアレンドロン酸として３５ｍｇを１週間に１回，朝起床時に水約１８０ｍＬとともに経口投与する。
なお，服用後少なくとも３０分は横にならず，飲食（水を除く）並びに他の薬剤の経口摂取も避けること。
用法・用量に関連する使用上の注意
１．本剤は水のみで服用すること。水以外の飲み物（Ｃａ，Ｍｇ等の含量の特に高いミネラルウォーターを含む），食物及び他の薬剤と一緒に服用すると，吸収を抑制するおそれがある。
２．食道及び局所への副作用の可能性を低下させるため，速やかに胃内へと到達させることが重要である。服用に際しては，以下の事項に注意すること。
（１）．起床してすぐにコップ１杯の水（約１８０ｍＬ）とともに服用すること。
（２）．口腔咽頭部に潰瘍を生じる可能性があるため，本剤を噛んだり又は口中で溶かしたりしないこと。
（３）．本剤を服用後，少なくとも３０分経ってからその日の最初の食事を摂り，食事を終えるまで横にならないこと。
（４）．就寝時又は起床前に服用しないこと。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．食道狭窄又はアカラシア（食道弛緩不能症）等の食道通過を遅延させる障害のある患者［本剤の食道通過が遅延することにより，食道局所における副作用発現の危険性が高くなる。］
２．３０分以上上体を起こしていることや立っていることのできない患者（「用法・用量に関連する使用上の注意」の項参照）
３．本剤の成分あるいは他のビスホスホネート系薬剤に対し過敏症の既往歴のある患者
４．低カルシウム血症の患者（「重要な基本的注意」の項参照）
一般的注意 重要な基本的注意
１．本剤は他のビスホスホネート系薬剤と同様に，咽喉頭，食道等の粘膜に対し局所刺激症状を引き起こすおそれがある。特に適切に服用しない患者では，食道，口腔内に重度の副作用が発現する可能性があるので，服用法について患者を十分指導し，理解させること。（「用法・用量に関連する使用上の注意」の項参照）
２．本剤の投与により，上部消化管に関する副作用が報告されているので，観察を十分に行い，副作用の徴候又は症状（嚥下困難，嚥下痛又は胸骨下痛の発現又は胸やけの発現・悪化等）に注意し，患者に対して，これらの症状があらわれた場合は，本剤の服用を中止して診察を受けるよう指導すること。（「重大な副作用」の項参照）
３．骨粗鬆症の発症にエストロゲン欠乏，加齢以外の要因が関与していることもあるので，治療に際してはこのような要因を考慮する必要がある。
４．患者には，食事等から十分なカルシウムを摂取させること。
５．低カルシウム血症のある患者は，本剤投与前に低カルシウム血症を治療すること。また，ビタミンＤ欠乏症又はビタミンＤ代謝異常のようなミネラル代謝障害がある場合には，あらかじめ治療を行うこと。
６．本剤を含むビスホスホネート系薬剤による治療を受けている患者において，投与経路によらず顎骨壊死・顎骨骨髄炎があらわれることがある。報告された症例の多くが抜歯等の歯科処置や局所感染に関連して発現している。リスク因子としては，悪性腫瘍，化学療法，コルチコステロイド治療，放射線療法，口腔の不衛生，歯科処置の既往等が知られている。
本剤の投与にあたっては，患者に対し適切な歯科検査を受け，必要に応じて抜歯等の顎骨に対する侵襲的な歯科処置を投与前に済ませるよう指示するとともに，本剤投与中は，歯科において口腔内管理を定期的に受けるとともに，抜歯等の顎骨に対する侵襲的な歯科処置はできる限り避けるよう指示すること。また，口腔内を清潔に保つことや歯科受診時に本剤の使用を歯科医師に告知するなど，患者に十分な説明を行い，異常が認められた場合には，直ちに歯科・口腔外科に受診するよう注意すること。（「重大な副作用」の項参照）
７．ビスホスホネート系薬剤を長期使用している患者において，非外傷性の大腿骨転子下及び近位大腿骨骨幹部のストレス骨折が発現したとの報告があるので，Ｘ線検査等を実施し，十分に観察しながら慎重に投与すること。この骨折では，Ｘ線検査時に骨皮質の肥厚等，特徴的な画像所見がみられ，完全骨折が起こる数週間から数ヵ月前に，罹患部位の前駆痛があるため，そのような場合には適切な処置を行うこと。また，両側性の骨折が生じる可能性があることから，片側で骨折が起きた場合は，他方の大腿骨の画像検査も行うこと。


ボナロン錠５ｍｇ

内分泌系薬剤
 → 骨・カルシウム代謝薬
  → ビスホスホネート製剤

一般名 | アレンドロン酸ナトリウム水和物
商品名 | ボナロン錠５ｍｇ
個別医薬品コード | 3999018F1030
メーカー | 帝人ファーマ
ボナロン錠５ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
3999018F1048 | アレンドロン酸錠５ｍｇ「ＤＫ」 | 大興
3999018F1056 | アレンドロン酸錠５ｍｇ「ＳＮ」 | シオノ
3999018F1064 | アレンドロン酸錠５ｍｇ「タイヨー」 | 大洋
3999018F1072 | アレンドロン酸錠５ｍｇ「マイラン」 | マイラン製薬

項目
内容
効能効果 効能・効果
骨粗鬆症
効能・効果に関連する使用上の注意
本剤の適用にあたっては，日本骨代謝学会の診断基準等を参考に，骨粗鬆症との診断が確定している患者を対象とすること。
用法用量 用法・用量
通常，成人にはアレンドロン酸として５ｍｇを１日１回，毎朝起床時に水約１８０ｍＬとともに経口投与する。
なお，服用後少なくとも３０分は横にならず，飲食（水を除く）並びに他の薬剤の経口摂取も避けること。
用法・用量に関連する使用上の注意
１．本剤は水のみで服用すること。水以外の飲み物（Ｃａ，Ｍｇ等の含量の特に高いミネラルウォーターを含む），食物及び他の薬剤と一緒に服用すると，吸収を抑制するおそれがある。
２．食道及び局所への副作用の可能性を低下させるため，速やかに胃内へと到達させることが重要である。服用に際しては，以下の事項に注意すること。
（１）．起床してすぐにコップ１杯の水（約１８０ｍＬ）とともに服用すること。
（２）．口腔咽頭部に潰瘍を生じる可能性があるため，本剤を噛んだり又は口中で溶かしたりしないこと。
（３）．本剤を服用後，少なくとも３０分経ってからその日の最初の食事を摂り，食事を終えるまで横にならないこと。
（４）．就寝時又は起床前に服用しないこと。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．食道狭窄又はアカラシア（食道弛緩不能症）等の食道通過を遅延させる障害のある患者［本剤の食道通過が遅延することにより，食道局所における副作用発現の危険性が高くなる。］
２．３０分以上上体を起こしていることや立っていることのできない患者（「用法・用量に関連する使用上の注意」の項参照）
３．本剤の成分あるいは他のビスホスホネート系薬剤に対し過敏症の既往歴のある患者
４．低カルシウム血症の患者（「重要な基本的注意」の項参照）
一般的注意 重要な基本的注意
１．本剤は他のビスホスホネート系薬剤と同様に，咽喉頭，食道等の粘膜に対し局所刺激症状を引き起こすおそれがある。特に適切に服用しない患者では，食道，口腔内に重度の副作用が発現する可能性があるので，服用法について患者を十分指導し，理解させること。（「用法・用量に関連する使用上の注意」の項参照）
２．本剤の投与により，上部消化管に関する副作用が報告されているので，観察を十分に行い，副作用の徴候又は症状（嚥下困難，嚥下痛又は胸骨下痛の発現又は胸やけの発現・悪化等）に注意し，患者に対して，これらの症状があらわれた場合は，本剤の服用を中止して診察を受けるよう指導すること。（「重大な副作用」の項参照）
３．骨粗鬆症の発症にエストロゲン欠乏，加齢以外の要因が関与していることもあるので，治療に際してはこのような要因を考慮する必要がある。
４．患者には，食事等から十分なカルシウムを摂取させること。
５．低カルシウム血症のある患者は，本剤投与前に低カルシウム血症を治療すること。また，ビタミンＤ欠乏症又はビタミンＤ代謝異常のようなミネラル代謝障害がある場合には，あらかじめ治療を行うこと。
６．本剤を含むビスホスホネート系薬剤による治療を受けている患者において，投与経路によらず顎骨壊死・顎骨骨髄炎があらわれることがある。報告された症例の多くが抜歯等の歯科処置や局所感染に関連して発現している。リスク因子としては，悪性腫瘍，化学療法，コルチコステロイド治療，放射線療法，口腔の不衛生，歯科処置の既往等が知られている。
本剤の投与にあたっては，患者に対し適切な歯科検査を受け，必要に応じて抜歯等の顎骨に対する侵襲的な歯科処置を投与前に済ませるよう指示するとともに，本剤投与中は，歯科において口腔内管理を定期的に受けるとともに，抜歯等の顎骨に対する侵襲的な歯科処置はできる限り避けるよう指示すること。また，口腔内を清潔に保つことや歯科受診時に本剤の使用を歯科医師に告知するなど，患者に十分な説明を行い，異常が認められた場合には，直ちに歯科・口腔外科に受診するよう注意すること。（「重大な副作用」の項参照）
７．ビスホスホネート系薬剤を長期使用している患者において，非外傷性の大腿骨転子下及び近位大腿骨骨幹部のストレス骨折が発現したとの報告があるので，Ｘ線検査等を実施し，十分に観察しながら慎重に投与すること。この骨折では，Ｘ線検査時に骨皮質の肥厚等，特徴的な画像所見がみられ，完全骨折が起こる数週間から数ヵ月前に，罹患部位の前駆痛があるため，そのような場合には適切な処置を行うこと。また，両側性の骨折が生じる可能性があることから，片側で骨折が起きた場合は，他方の大腿骨の画像検査も行うこと。


ボノテオ錠１ｍｇ

内分泌系薬剤
 → 骨・カルシウム代謝薬
  → ビスホスホネート製剤

一般名 | ミノドロン酸水和物
商品名 | ボノテオ錠１ｍｇ
個別医薬品コード | 3999026F1026
メーカー | アステラス
ボノテオ錠１ｍｇ

項目 | 内容
効能効果 | 骨粗鬆症 効能効果に関連する使用上の注意 １．本剤の適用にあたっては，日本骨代謝学会の診断基準等を参考に，骨粗鬆症との診断が確定している患者を対象とすること。 ２．男性患者での安全性及び有効性は確立していない。
用法用量 | 通常，成人にはミノドロン酸水和物として１ｍｇを１日１回，起床時に十分量（約１８０ｍＬ）の水（又はぬるま湯）とともに経口投与する。 なお，服用後少なくとも３０分は横にならず，飲食（水を除く）並びに他の薬剤の経口摂取も避けること。 用法用量に関連する使用上の注意 投与にあたっては次の点を患者に指導すること。 １．本剤は水（又はぬるま湯）で服用すること。水以外の飲料（Ｃａ，Ｍｇ等の含量の特に高いミネラルウォーターを含む），食物及び他の薬剤と一緒に服用すると，吸収を妨げることがあるので，起床後，最初の飲食前に服用し，かつ服用後少なくとも３０分は水以外の飲食を避ける。 ２．食道及び局所への副作用の可能性を低下させるため，速やかに胃内へと到達させることが重要である。服用に際しては，以下の事項に注意すること。 （１）．口腔咽頭刺激の可能性があるので，本剤を噛んだり又は口中で溶かしたりしないこと。 （２）．十分量（約１８０ｍＬ）の水（又はぬるま湯）とともに服用し，服用後３０分は横たわらないこと。 （３）．就寝時又は起床前に服用しないこと。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．食道狭窄又はアカラシア（食道弛緩不能症）等の食道通過を遅延させる障害のある患者［本剤の食道通過が遅延することにより，食道局所における副作用発現の危険性が高くなる。］ ２．服用時に上体を３０分以上起こしていることのできない患者 ３．本剤の成分あるいは他のビスホスホネート系薬剤に対し過敏症の既往歴のある患者 ４．低カルシウム血症の患者［血清カルシウム値が低下し低カルシウム血症の症状が悪化するおそれがある。］ ５．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 | 重要な基本的注意 １．上部消化管に関する副作用が報告されているので，これらの症状があらわれた場合は，本剤の服用を中止して診察を受けるよう指導すること。 ２．骨粗鬆症の発症にエストロゲン欠乏，加齢以外の要因が関与していることもあるので，治療に際してはこのような要因を考慮する必要がある。 ３．患者の食事によるカルシウム，ビタミンＤの摂取が不十分な場合は，カルシウム又はビタミンＤを補給すること。ただし，カルシウム補給剤及びカルシウム，アルミニウム，マグネシウム含有製剤は，本剤の吸収を妨げることがあるので，服用時刻を変えて服用させること。（「相互作用」の項参照） ４．ビスホスホネート系薬剤による治療を受けている患者において，投与経路によらず顎骨壊死・顎骨骨髄炎があらわれることがある。報告された症例の多くが抜歯等の歯科処置や局所感染に関連して発現している。リスク因子としては，悪性腫瘍，化学療法，コルチコステロイド治療，放射線療法，口腔の不衛生，歯科処置の既往等が知られている。 本剤の投与にあたっては，患者に対し適切な歯科検査を受け，必要に応じて抜歯等の顎骨に対する侵襲的な歯科処置を投与前に済ませるよう指示するとともに，本剤投与中は，歯科において口腔内管理を定期的に受けるとともに，抜歯等の顎骨に対する侵襲的な歯科処置はできる限り避けるよう指示すること。また，口腔内を清潔に保つことや歯科受診時に本剤の使用を歯科医師に告知するなど，患者に十分な説明を行い，異常が認められた場合には，直ちに歯科・口腔外科に受診するよう注意すること。 ５．ビスホスホネート系薬剤を長期使用している患者において，非外傷性の大腿骨転子下及び近位大腿骨骨幹部のストレス骨折が発現したとの報告があるので，Ｘ線検査等を実施し，十分に観察しながら慎重に投与すること。この骨折では，Ｘ線検査時に骨皮質の肥厚等，特徴的な画像所見がみられ，完全骨折が起こる数週間から数ヵ月前に，罹患部位の前駆痛があるため，そのような場合には適切な処置を行うこと。また，両側性の骨折が生じる可能性があることから，片側で骨折が起きた場合は，他方の大腿骨の画像検査も行うこと。


ボラザＧ坐剤

その他
 → 痔疾患治療薬
  → 循環改善作用薬

一般名 | トリベノシド・リドカイン
商品名 | ボラザＧ坐剤
個別医薬品コード | 2559813J1033
メーカー | 天藤
ボラザＧ坐剤

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2559813J1025 | ヘモリサット坐剤 | 大洋
2559813J1076 | ヘモザ坐薬 | ジェイドルフ

項目 | 内容
効能効果 | 効能・効果 内痔核に伴う症状の緩解
用法用量 | 用法・用量 通常１回１個ずつ（トリベノシドとして２００ｍｇ，リドカインとして４０ｍｇ），１日２回朝夕肛門内に挿入する。 症状に応じて適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．トリベノシド又はアニリド系局所麻酔剤（リドカイン等）に対し過敏症の既往歴のある患者
一般的注意 |


ボラザＧ軟膏

その他
 → 痔疾患治療薬
  → 循環改善作用薬

一般名 | トリベノシド・リドカイン
商品名 | ボラザＧ軟膏
個別医薬品コード | 2559813M1021
メーカー | 天藤
ボラザＧ軟膏

項目 | 内容
効能効果 | 効能・効果 １．痔核に伴う症状（出血，疼痛，腫脹）の緩解 ２．裂肛に伴う症状（出血，疼痛）の緩解，裂創上皮化の促進
用法用量 | 用法・用量 内痔核には，通常１回１容器分（注入量でトリベノシドとして２００ｍｇ，リドカインとして４０ｍｇ）を，１日２回朝夕肛門内に注入する。症状に応じて適宜回数を増減する。 裂肛，外痔核には，通常適量を１日２回朝夕患部に塗布又は注入する。症状に応じて適宜回数を増減する。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．トリベノシド又はアニリド系局所麻酔剤（リドカイン等）に対し過敏症の既往歴のある患者
一般的注意 |


ボルタレンゲル１％

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → 経皮用剤

一般名 | ジクロフェナクナトリウム
商品名 | ボルタレンゲル１％
個別医薬品コード | 2649734Q1069
メーカー | 同仁
ボルタレンゲル１％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2649734Q1042 | アデフロニックゲル１％ | 大洋
2649734Q1077 | ベギータゲル１％ | シオノ
2649734Q1085 | ジクロフェナクＮａゲル１％「日本臓器」 | 東光
2649734Q1093 | ジクロフェナクＮａゲル１％「ラクール」 | 三友

項目 | 内容
効能効果 | 効能又は効果 下記疾患並びに症状の鎮痛・消炎 変形性関節症，肩関節周囲炎，腱・腱鞘炎，腱周囲炎，上腕骨上顆炎（テニス肘等），筋肉痛（筋・筋膜性腰痛症等），外傷後の腫脹・疼痛
用法用量 | 用法及び用量 症状により，適量を１日数回患部に塗擦する。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） １．本剤の成分に対して過敏症の既往歴のある患者 ２．アスピリン喘息（非ステロイド性消炎鎮痛剤等により誘発される喘息発作）又はその既往歴のある患者〔重症喘息発作を誘発するおそれがある。〕
一般的注意 | 重要な基本的注意 １．消炎鎮痛剤による治療は原因療法ではなく対症療法であることに留意すること。 ２．皮膚の感染症を不顕性化するおそれがあるので，感染を伴う炎症に対して用いる場合には適切な抗菌剤又は抗真菌剤を併用し，観察を十分行い慎重に使用すること。 ３．慢性疾患（変形性関節症等）に対し，本剤を用いる場合には薬物療法以外の療法も考慮すること。また，患者の状態を十分観察し，副作用の発現に留意すること。


ボルタレンサポ１２．５ｍｇ

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → アリール酢酸系

一般名 | ジクロフェナクナトリウム
商品名 | ボルタレンサポ１２．５ｍｇ
個別医薬品コード | 1147700J1057
メーカー | ノバルティス
ボルタレンサポ１２．５ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1147700J1022 | アデフロニックズポ１２．５ | 大洋
1147700J1030 | アナバン坐剤１２．５ | 富士化学
1147700J1073 | フェニタレン坐剤１２．５ | 長生堂
1147700J1081 | ボラボミン坐剤１２．５ｍｇ | 鶴原
1147700J1090 | ボンフェナック坐剤１２．５ | 京都
1147700J1111 | ベギータ坐剤１２．５ | シオノ
1147700J1120 | ボナフェック坐剤１２．５ | 日新：山形
1147700J1138 | メリカット坐剤１２．５ | 日医工ファーマ
1147700J1146 | ジクロフェナクナトリウム坐剤１２．５ｍｇ「ＪＧ」 | 日本ジェネリック
1147700J1154 | ジクロフェナクナトリウム坐剤１２．５ｍｇ「タナベ」 | 長生堂

項目
内容
効能効果 効能又は効果
１．下記疾患並びに症状の鎮痛・消炎：関節リウマチ，変形性関節症，腰痛症，後陣痛
２．手術後の鎮痛・消炎
３．他の解熱剤では効果が期待できないか，あるいは，他の解熱剤の投与が不可能な場合の急性上気道炎（急性気管支炎を伴う急性上気道炎を含む）の緊急解熱
用法用量 用法及び用量
成人：ジクロフェナクナトリウムとして通常１回２５～５０ｍｇを１日１～２回，直腸内に挿入するが，年齢，症状に応じ低用量投与が望ましい。
低体温によるショックを起こすことがあるので，高齢者に投与する場合には少量から投与を開始すること。
小児：ジクロフェナクナトリウムとして１回の投与に体重１ｋｇあたり０．５～１．０ｍｇを１日１～２回，直腸内に挿入する。
なお，年齢，症状に応じ低用量投与が望ましい。
低体温によるショックを起こすことがあるので，少量から投与を開始すること。
年齢別投与量の目安は１回量として下記のとおりである。
１歳以上３歳未満：６．２５ｍｇ
３歳以上６歳未満：６．２５～１２．５ｍｇ
６歳以上９歳未満：１２．５ｍｇ
９歳以上１２歳未満：１２．５～２５ｍｇ
警告 警告
幼小児・高齢者又は消耗性疾患の患者は，過度の体温下降・血圧低下によるショック症状があらわれやすいので，これらの患者には特に慎重に投与すること。
禁忌 禁忌（次の患者には投与しないこと）
１．消化性潰瘍のある患者〔消化性潰瘍を悪化させる。〕（ただし，「１．慎重投与」の項参照）
２．重篤な血液の異常のある患者〔副作用として血液障害が報告されているため血液の異常を悪化させるおそれがある。〕（「４．副作用」の項参照）
３．重篤な肝障害のある患者〔副作用として肝障害が報告されているため肝障害を悪化させることがある。〕（「４．副作用」の項参照）
４．重篤な腎障害のある患者〔腎血流量低下作用があるため腎障害を悪化させることがある。〕
５．重篤な高血圧症のある患者〔プロスタグランジン合成阻害作用に基づくＮａ・水分貯留傾向があるため血圧をさらに上昇させるおそれがある。〕
６．重篤な心機能不全のある患者〔プロスタグランジン合成阻害作用に基づくＮａ・水分貯留傾向があるため心機能を悪化させるおそれがある。〕
７．本剤の成分に対し過敏症の既往歴のある患者
８．直腸炎，直腸出血又は痔疾のある患者〔粘膜刺激作用によりこれらの症状が悪化することがある。〕
９．アスピリン喘息（非ステロイド性消炎鎮痛剤等により誘発される喘息発作）又はその既往歴のある患者〔重症喘息発作を誘発する。〕
１０．インフルエンザの臨床経過中の脳炎・脳症の患者（「１０．その他の注意」の項参照）
１１．妊婦又は妊娠している可能性のある婦人（「６．妊婦，産婦，授乳婦等への投与」の項参照）
１２．トリアムテレンを投与中の患者（「３．相互作用」の項参照）
一般的注意 重要な基本的注意
１．ジクロフェナクナトリウム製剤を投与後にライ症候群を発症したとの報告があり，また，同効類薬（サリチル酸系医薬品）とライ症候群との関連性を示す海外の疫学調査報告があるので，本剤を小児のウイルス性疾患の患者に投与しないことを原則とするが，投与する場合には慎重に投与し，投与後の患者の状態を十分に観察すること。〔ライ症候群：水痘，インフルエンザ等のウイルス性疾患の先行後，激しい嘔吐，意識障害，痙攣（急性脳浮腫）と肝臓ほか諸臓器の脂肪沈着，ミトコンドリア変形，ＡＳＴ（ＧＯＴ），ＡＬＴ（ＧＰＴ），ＬＤＨ，ＣＫ（ＣＰＫ）の急激な上昇，高アンモニア血症，低プロトロンビン血症，低血糖等の症状が短期間に発現する高死亡率の病態である。〕
２．消炎鎮痛剤による治療は原因療法ではなく対症療法であることに留意すること。
３．患者の状態を十分に観察し，副作用の発現に留意すること。過度の体温下降，虚脱，四肢冷却等があらわれることがあるので，特に高熱を伴う幼小児及び高齢者又は消耗性疾患の患者においては，投与後の患者の状態に十分注意すること。
４．重篤な肝障害があらわれることがあるので，患者の状態を十分に観察すること。特に連用する場合は定期的に肝機能検査を行うことが望ましい。また，肝障害に先行して，あるいは同時に急激な意識障害があらわれることがある。
５．慢性疾患（関節リウマチ，変形性関節症等）に対し本剤を用いる場合には，次の事項を考慮すること。
（１）．長期投与する場合には，定期的に臨床検査（尿検査，血液検査及び肝機能検査等）を行うこと。また，異常が認められた場合には，減量，休薬等の適切な措置を講ずること。
（２）．薬物療法以外の療法も考慮すること。
６．急性疾患に対し本剤を用いる場合には，次の事項を考慮すること。
（１）．急性炎症，疼痛及び発熱の程度を考慮し，投与すること。
（２）．原則として同一の薬剤の長期投与を避けること。
（３）．原因療法があればこれを行うこと。
７．感染症を不顕性化するおそれがあるので，感染による炎症に対して用いる場合には適切な抗菌剤を併用し，観察を十分行い慎重に投与すること。
８．他の消炎鎮痛剤との併用は避けることが望ましい。
９．高齢者及び小児には副作用の発現に特に注意し，必要最小限の使用にとどめるなど慎重に投与すること。
１０．本剤投与中に眠気，めまい，霧視を訴える患者には自動車の運転等危険を伴う機械の操作に従事させないように十分注意すること。


ボルタレンサポ２５ｍｇ

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → アリール酢酸系

一般名 | ジクロフェナクナトリウム
商品名 | ボルタレンサポ２５ｍｇ
個別医薬品コード | 1147700J2061
メーカー | ノバルティス
ボルタレンサポ２５ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1147700J2029 | アデフロニックズポ２５ | 大洋
1147700J2037 | アナバン坐剤２５ | 富士化学
1147700J2045 | ボナフェック坐剤２５ | 日新：山形
1147700J2053 | ボラボミン坐剤２５ｍｇ | 鶴原
1147700J2088 | ボンフェナック坐剤２５ | 京都
1147700J2096 | メクロフェン坐剤２５ | 日医工
1147700J2126 | フェニタレン坐剤２５ | 長生堂
1147700J2169 | ベギータ坐剤２５ | シオノ
1147700J2177 | メリカット坐剤２５ | 日医工ファーマ
1147700J2193 | ボルマゲン坐剤２５ｍｇ | 大正薬品
1147700J2207 | ジクロフェナクナトリウム坐剤２５ｍｇ「ＪＧ」 | 日本ジェネリック
1147700J2215 | ジクロフェナクナトリウム坐剤２５ｍｇ「タナベ」 | 長生堂

項目
内容
効能効果 効能又は効果
１．下記疾患並びに症状の鎮痛・消炎：関節リウマチ，変形性関節症，腰痛症，後陣痛
２．手術後の鎮痛・消炎
３．他の解熱剤では効果が期待できないか，あるいは，他の解熱剤の投与が不可能な場合の急性上気道炎（急性気管支炎を伴う急性上気道炎を含む）の緊急解熱
用法用量 用法及び用量
成人：ジクロフェナクナトリウムとして通常１回２５～５０ｍｇを１日１～２回，直腸内に挿入するが，年齢，症状に応じ低用量投与が望ましい。
低体温によるショックを起こすことがあるので，高齢者に投与する場合には少量から投与を開始すること。
小児：ジクロフェナクナトリウムとして１回の投与に体重１ｋｇあたり０．５～１．０ｍｇを１日１～２回，直腸内に挿入する。
なお，年齢，症状に応じ低用量投与が望ましい。
低体温によるショックを起こすことがあるので，少量から投与を開始すること。
年齢別投与量の目安は１回量として下記のとおりである。
１歳以上３歳未満：６．２５ｍｇ
３歳以上６歳未満：６．２５～１２．５ｍｇ
６歳以上９歳未満：１２．５ｍｇ
９歳以上１２歳未満：１２．５～２５ｍｇ
警告 警告
幼小児・高齢者又は消耗性疾患の患者は，過度の体温下降・血圧低下によるショック症状があらわれやすいので，これらの患者には特に慎重に投与すること。
禁忌 禁忌（次の患者には投与しないこと）
１．消化性潰瘍のある患者〔消化性潰瘍を悪化させる。〕（ただし，「１．慎重投与」の項参照）
２．重篤な血液の異常のある患者〔副作用として血液障害が報告されているため血液の異常を悪化させるおそれがある。〕（「４．副作用」の項参照）
３．重篤な肝障害のある患者〔副作用として肝障害が報告されているため肝障害を悪化させることがある。〕（「４．副作用」の項参照）
４．重篤な腎障害のある患者〔腎血流量低下作用があるため腎障害を悪化させることがある。〕
５．重篤な高血圧症のある患者〔プロスタグランジン合成阻害作用に基づくＮａ・水分貯留傾向があるため血圧をさらに上昇させるおそれがある。〕
６．重篤な心機能不全のある患者〔プロスタグランジン合成阻害作用に基づくＮａ・水分貯留傾向があるため心機能を悪化させるおそれがある。〕
７．本剤の成分に対し過敏症の既往歴のある患者
８．直腸炎，直腸出血又は痔疾のある患者〔粘膜刺激作用によりこれらの症状が悪化することがある。〕
９．アスピリン喘息（非ステロイド性消炎鎮痛剤等により誘発される喘息発作）又はその既往歴のある患者〔重症喘息発作を誘発する。〕
１０．インフルエンザの臨床経過中の脳炎・脳症の患者（「１０．その他の注意」の項参照）
１１．妊婦又は妊娠している可能性のある婦人（「６．妊婦，産婦，授乳婦等への投与」の項参照）
１２．トリアムテレンを投与中の患者（「３．相互作用」の項参照）
一般的注意 重要な基本的注意
１．ジクロフェナクナトリウム製剤を投与後にライ症候群を発症したとの報告があり，また，同効類薬（サリチル酸系医薬品）とライ症候群との関連性を示す海外の疫学調査報告があるので，本剤を小児のウイルス性疾患の患者に投与しないことを原則とするが，投与する場合には慎重に投与し，投与後の患者の状態を十分に観察すること。〔ライ症候群：水痘，インフルエンザ等のウイルス性疾患の先行後，激しい嘔吐，意識障害，痙攣（急性脳浮腫）と肝臓ほか諸臓器の脂肪沈着，ミトコンドリア変形，ＡＳＴ（ＧＯＴ），ＡＬＴ（ＧＰＴ），ＬＤＨ，ＣＫ（ＣＰＫ）の急激な上昇，高アンモニア血症，低プロトロンビン血症，低血糖等の症状が短期間に発現する高死亡率の病態である。〕
２．消炎鎮痛剤による治療は原因療法ではなく対症療法であることに留意すること。
３．患者の状態を十分に観察し，副作用の発現に留意すること。過度の体温下降，虚脱，四肢冷却等があらわれることがあるので，特に高熱を伴う幼小児及び高齢者又は消耗性疾患の患者においては，投与後の患者の状態に十分注意すること。
４．重篤な肝障害があらわれることがあるので，患者の状態を十分に観察すること。特に連用する場合は定期的に肝機能検査を行うことが望ましい。また，肝障害に先行して，あるいは同時に急激な意識障害があらわれることがある。
５．慢性疾患（関節リウマチ，変形性関節症等）に対し本剤を用いる場合には，次の事項を考慮すること。
（１）．長期投与する場合には，定期的に臨床検査（尿検査，血液検査及び肝機能検査等）を行うこと。また，異常が認められた場合には，減量，休薬等の適切な措置を講ずること。
（２）．薬物療法以外の療法も考慮すること。
６．急性疾患に対し本剤を用いる場合には，次の事項を考慮すること。
（１）．急性炎症，疼痛及び発熱の程度を考慮し，投与すること。
（２）．原則として同一の薬剤の長期投与を避けること。
（３）．原因療法があればこれを行うこと。
７．感染症を不顕性化するおそれがあるので，感染による炎症に対して用いる場合には適切な抗菌剤を併用し，観察を十分行い慎重に投与すること。
８．他の消炎鎮痛剤との併用は避けることが望ましい。
９．高齢者及び小児には副作用の発現に特に注意し，必要最小限の使用にとどめるなど慎重に投与すること。
１０．本剤投与中に眠気，めまい，霧視を訴える患者には自動車の運転等危険を伴う機械の操作に従事させないように十分注意すること。


ボルタレンサポ５０ｍｇ

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → アリール酢酸系

一般名 | ジクロフェナクナトリウム
商品名 | ボルタレンサポ５０ｍｇ
個別医薬品コード | 1147700J3084
メーカー | ノバルティス
ボルタレンサポ５０ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1147700J3033 | アデフロニックズポ５０ | 大洋
1147700J3041 | アナバン坐剤５０ | 富士化学
1147700J3076 | ボナフェック坐剤５０ | 日新：山形
1147700J3106 | ボンフェナック坐剤５０ | 京都
1147700J3114 | メクロフェン坐剤５０ | 日医工
1147700J3149 | フェニタレン坐剤５０ | 長生堂
1147700J3181 | ベギータ坐剤５０ | シオノ
1147700J3190 | メリカット坐剤５０ | 日医工ファーマ
1147700J3211 | ボラボミン坐剤５０ｍｇ | 鶴原
1147700J3220 | ボルマゲン坐剤５０ｍｇ | 大正薬品
1147700J3238 | ジクロフェナクナトリウム坐剤５０ｍｇ「ＪＧ」 | 日本ジェネリック
1147700J3246 | ジクロフェナクナトリウム坐剤５０ｍｇ「タナベ」 | 長生堂

項目
内容
効能効果 効能又は効果
１．下記疾患並びに症状の鎮痛・消炎：関節リウマチ，変形性関節症，腰痛症，後陣痛
２．手術後の鎮痛・消炎
３．他の解熱剤では効果が期待できないか，あるいは，他の解熱剤の投与が不可能な場合の急性上気道炎（急性気管支炎を伴う急性上気道炎を含む）の緊急解熱
用法用量 用法及び用量
成人：ジクロフェナクナトリウムとして通常１回２５～５０ｍｇを１日１～２回，直腸内に挿入するが，年齢，症状に応じ低用量投与が望ましい。
低体温によるショックを起こすことがあるので，高齢者に投与する場合には少量から投与を開始すること。
小児：ジクロフェナクナトリウムとして１回の投与に体重１ｋｇあたり０．５～１．０ｍｇを１日１～２回，直腸内に挿入する。
なお，年齢，症状に応じ低用量投与が望ましい。
低体温によるショックを起こすことがあるので，少量から投与を開始すること。
年齢別投与量の目安は１回量として下記のとおりである。
１歳以上３歳未満：６．２５ｍｇ
３歳以上６歳未満：６．２５～１２．５ｍｇ
６歳以上９歳未満：１２．５ｍｇ
９歳以上１２歳未満：１２．５～２５ｍｇ
警告 警告
幼小児・高齢者又は消耗性疾患の患者は，過度の体温下降・血圧低下によるショック症状があらわれやすいので，これらの患者には特に慎重に投与すること。
禁忌 禁忌（次の患者には投与しないこと）
１．消化性潰瘍のある患者〔消化性潰瘍を悪化させる。〕（ただし，「１．慎重投与」の項参照）
２．重篤な血液の異常のある患者〔副作用として血液障害が報告されているため血液の異常を悪化させるおそれがある。〕（「４．副作用」の項参照）
３．重篤な肝障害のある患者〔副作用として肝障害が報告されているため肝障害を悪化させることがある。〕（「４．副作用」の項参照）
４．重篤な腎障害のある患者〔腎血流量低下作用があるため腎障害を悪化させることがある。〕
５．重篤な高血圧症のある患者〔プロスタグランジン合成阻害作用に基づくＮａ・水分貯留傾向があるため血圧をさらに上昇させるおそれがある。〕
６．重篤な心機能不全のある患者〔プロスタグランジン合成阻害作用に基づくＮａ・水分貯留傾向があるため心機能を悪化させるおそれがある。〕
７．本剤の成分に対し過敏症の既往歴のある患者
８．直腸炎，直腸出血又は痔疾のある患者〔粘膜刺激作用によりこれらの症状が悪化することがある。〕
９．アスピリン喘息（非ステロイド性消炎鎮痛剤等により誘発される喘息発作）又はその既往歴のある患者〔重症喘息発作を誘発する。〕
１０．インフルエンザの臨床経過中の脳炎・脳症の患者（「１０．その他の注意」の項参照）
１１．妊婦又は妊娠している可能性のある婦人（「６．妊婦，産婦，授乳婦等への投与」の項参照）
１２．トリアムテレンを投与中の患者（「３．相互作用」の項参照）
一般的注意 重要な基本的注意
１．ジクロフェナクナトリウム製剤を投与後にライ症候群を発症したとの報告があり，また，同効類薬（サリチル酸系医薬品）とライ症候群との関連性を示す海外の疫学調査報告があるので，本剤を小児のウイルス性疾患の患者に投与しないことを原則とするが，投与する場合には慎重に投与し，投与後の患者の状態を十分に観察すること。〔ライ症候群：水痘，インフルエンザ等のウイルス性疾患の先行後，激しい嘔吐，意識障害，痙攣（急性脳浮腫）と肝臓ほか諸臓器の脂肪沈着，ミトコンドリア変形，ＡＳＴ（ＧＯＴ），ＡＬＴ（ＧＰＴ），ＬＤＨ，ＣＫ（ＣＰＫ）の急激な上昇，高アンモニア血症，低プロトロンビン血症，低血糖等の症状が短期間に発現する高死亡率の病態である。〕
２．消炎鎮痛剤による治療は原因療法ではなく対症療法であることに留意すること。
３．患者の状態を十分に観察し，副作用の発現に留意すること。過度の体温下降，虚脱，四肢冷却等があらわれることがあるので，特に高熱を伴う幼小児及び高齢者又は消耗性疾患の患者においては，投与後の患者の状態に十分注意すること。
４．重篤な肝障害があらわれることがあるので，患者の状態を十分に観察すること。特に連用する場合は定期的に肝機能検査を行うことが望ましい。また，肝障害に先行して，あるいは同時に急激な意識障害があらわれることがある。
５．慢性疾患（関節リウマチ，変形性関節症等）に対し本剤を用いる場合には，次の事項を考慮すること。
（１）．長期投与する場合には，定期的に臨床検査（尿検査，血液検査及び肝機能検査等）を行うこと。また，異常が認められた場合には，減量，休薬等の適切な措置を講ずること。
（２）．薬物療法以外の療法も考慮すること。
６．急性疾患に対し本剤を用いる場合には，次の事項を考慮すること。
（１）．急性炎症，疼痛及び発熱の程度を考慮し，投与すること。
（２）．原則として同一の薬剤の長期投与を避けること。
（３）．原因療法があればこれを行うこと。
７．感染症を不顕性化するおそれがあるので，感染による炎症に対して用いる場合には適切な抗菌剤を併用し，観察を十分行い慎重に投与すること。
８．他の消炎鎮痛剤との併用は避けることが望ましい。
９．高齢者及び小児には副作用の発現に特に注意し，必要最小限の使用にとどめるなど慎重に投与すること。
１０．本剤投与中に眠気，めまい，霧視を訴える患者には自動車の運転等危険を伴う機械の操作に従事させないように十分注意すること。


ボルタレンテープ１５ｍｇ

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → 経皮用剤

一般名 | ジクロフェナクナトリウム
商品名 | ボルタレンテープ１５ｍｇ
個別医薬品コード | 2649734S1074
メーカー | 同仁
ボルタレンテープ１５ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2649734S1040 | ジクロフェナクナトリウムテープ１５ｍｇ「テイコク」 | 帝國製薬
2649734S1058 | ジクロフェナクナトリウムテープ１５ｍｇ「ユートク」 | 祐徳
2649734S1082 | ジクロフェナクＮａテープ１５ｍｇ「東光」 | 東光
2649734S1090 | ジクロフェナクＮａテープ１５ｍｇ「ラクール」 | 三友
2649734S1104 | ジクロフェナクＮａテープ１５ｍｇ「トーワ」 | ニプロジェネファ
2649734S1112 | ジクロフェナクＮａテープ１５ｍｇ「日医工」 | 日医工
2649734S1120 | ジクロフェナクＮａテープ１５ｍｇ「日本臓器」 | 日本臓器
2649734S1139 | ジクロフェナクナトリウムテープ１５ｍｇ「ＪＧ」 | 日本ジェネリック
2649734S1147 | ジクロフェナクナトリウムテープ１５ｍｇ「ＮＰ」 | ニプロパッチ
2649734S1155 | ジクロフェナクナトリウムテープ１５ｍｇ「三和」 | 三和化学

項目 | 内容
効能効果 | 効能又は効果 下記疾患並びに症状の鎮痛・消炎 変形性関節症，肩関節周囲炎，腱・腱鞘炎，腱周囲炎，上腕骨上顆炎（テニス肘等），筋肉痛（筋・筋膜性腰痛症等），外傷後の腫脹・疼痛
用法用量 | 用法及び用量 １日１回患部に貼付する。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） １．本剤の成分に対して過敏症の既往歴のある患者 ２．アスピリン喘息（非ステロイド性消炎鎮痛剤等により誘発される喘息発作）又はその既往歴のある患者〔重症喘息発作を誘発するおそれがある。〕
一般的注意 | 重要な基本的注意 １．消炎鎮痛剤による治療は原因療法ではなく対症療法であることに留意すること。 ２．皮膚の感染症を不顕性化するおそれがあるので，感染を伴う炎症に対して用いる場合には適切な抗菌剤又は抗真菌剤を併用し，観察を十分行い慎重に使用すること。 ３．慢性疾患（変形性関節症等）に対し本剤を用いる場合には，薬物療法以外の療法も考慮すること。また，患者の状態を十分観察し，副作用の発現に留意すること。


ボルタレンテープ３０ｍｇ

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → 経皮用剤

一般名 | ジクロフェナクナトリウム
商品名 | ボルタレンテープ３０ｍｇ
個別医薬品コード | 2649734S2070
メーカー | 同仁
ボルタレンテープ３０ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2649734S2046 | ジクロフェナクナトリウムテープ３０ｍｇ「テイコク」 | 帝國製薬
2649734S2054 | ジクロフェナクナトリウムテープ３０ｍｇ「ユートク」 | 祐徳
2649734S2089 | ジクロフェナクＮａテープ３０ｍｇ「東光」 | 東光
2649734S2097 | ジクロフェナクＮａテープ３０ｍｇ「ラクール」 | 三友
2649734S2100 | ジクロフェナクＮａテープ３０ｍｇ「トーワ」 | ニプロジェネファ
2649734S2119 | ジクロフェナクＮａテープ３０ｍｇ「日医工」 | 日医工
2649734S2127 | ジクロフェナクＮａテープ３０ｍｇ「日本臓器」 | 日本臓器
2649734S2135 | ジクロフェナクナトリウムテープ３０ｍｇ「ＪＧ」 | 日本ジェネリック
2649734S2143 | ジクロフェナクナトリウムテープ３０ｍｇ「ＮＰ」 | ニプロパッチ
2649734S2151 | ジクロフェナクナトリウムテープ３０ｍｇ「三和」 | 三和化学

項目 | 内容
効能効果 | 効能又は効果 下記疾患並びに症状の鎮痛・消炎 変形性関節症，肩関節周囲炎，腱・腱鞘炎，腱周囲炎，上腕骨上顆炎（テニス肘等），筋肉痛（筋・筋膜性腰痛症等），外傷後の腫脹・疼痛
用法用量 | 用法及び用量 １日１回患部に貼付する。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） １．本剤の成分に対して過敏症の既往歴のある患者 ２．アスピリン喘息（非ステロイド性消炎鎮痛剤等により誘発される喘息発作）又はその既往歴のある患者〔重症喘息発作を誘発するおそれがある。〕
一般的注意 | 重要な基本的注意 １．消炎鎮痛剤による治療は原因療法ではなく対症療法であることに留意すること。 ２．皮膚の感染症を不顕性化するおそれがあるので，感染を伴う炎症に対して用いる場合には適切な抗菌剤又は抗真菌剤を併用し，観察を十分行い慎重に使用すること。 ３．慢性疾患（変形性関節症等）に対し本剤を用いる場合には，薬物療法以外の療法も考慮すること。また，患者の状態を十分観察し，副作用の発現に留意すること。


ボルタレンローション１％

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → 経皮用剤

一般名 | ジクロフェナクナトリウム
商品名 | ボルタレンローション１％
個別医薬品コード | 2649734Q2022
メーカー | 同仁
ボルタレンローション１％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2649734Q2030 | ジクロフェナクＮａローション１％「日本臓器」 | 東光
2649734Q2049 | ジクロフェナクＮａローション１％「ラクール」 | 三友

項目 | 内容
効能効果 | 効能又は効果 下記疾患並びに症状の鎮痛・消炎 変形性関節症，肩関節周囲炎，腱・腱鞘炎，腱周囲炎，上腕骨上顆炎（テニス肘等），筋肉痛（筋・筋膜性腰痛症等），外傷後の腫脹・疼痛
用法用量 | 用法及び用量 症状により，適量を１日数回患部に塗布する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．アスピリン喘息（非ステロイド性消炎鎮痛剤等により誘発される喘息発作）又はその既往歴のある患者〔重症喘息発作を誘発するおそれがある。〕
一般的注意 | 重要な基本的注意 １．消炎鎮痛剤による治療は原因療法ではなく対症療法であることに留意すること。 ２．皮膚の感染症を不顕性化するおそれがあるので，感染を伴う炎症に対して用いる場合には適切な抗菌剤又は抗真菌剤を併用し，観察を十分行い慎重に使用すること。 ３．慢性疾患（変形性関節症等）に対し本剤を用いる場合には，薬物療法以外の療法も考慮すること。また，患者の状態を十分観察し，副作用の発現に留意すること。


ボルタレン錠２５ｍｇ

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → アリール酢酸系

一般名 | ジクロフェナクナトリウム
商品名 | ボルタレン錠２５ｍｇ
個別医薬品コード | 1147002F1560
メーカー | ノバルティス
ボルタレン錠２５ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1147002F1471 | アデフロニック錠２５ｍｇ | 大洋
1147002F1480 | ソレルモン錠２５ｍｇ | 東和薬品
1147002F1498 | イリナトロン錠２５ｍｇ | 辰巳
1147002F1501 | ソファリン錠２５ｍｇ | ケミファ
1147002F1510 | ダイスパス錠２５ｍｇ | ダイト
1147002F1528 | ドセル錠２５ｍｇ | 日本化薬
1147002F1536 | フェナシドン錠２５ｍｇ | ニプロジェネファ
1147002F1544 | ブレシン錠２５ｍｇ | 沢井
1147002F1552 | ボラボミン錠２５ｍｇ | 鶴原
1147002F1579 | ボルマゲン錠２５ｍｇ | 大正薬品
1147002F1587 | チカタレン錠２５ｍｇ | イセイ
1147002F1595 | ヨウフェナック錠２５ｍｇ | 陽進堂
1147002F1609 | サンナックス錠２５ｍｇ | 三恵

項目
内容
効能効果 効能又は効果
１．下記の疾患ならびに症状の鎮痛・消炎：
関節リウマチ，変形性関節症，変形性脊椎症，腰痛症，腱鞘炎，頚肩腕症候群，神経痛，後陣痛，骨盤内炎症，月経困難症，膀胱炎，前眼部炎症，歯痛
２．手術ならびに抜歯後の鎮痛・消炎
３．下記疾患の解熱・鎮痛：
急性上気道炎（急性気管支炎を伴う急性上気道炎を含む）
用法用量 用法及び用量
効能・効果１．２．の場合：
通常，成人にはジクロフェナクナトリウムとして１日量７５～１００ｍｇとし原則として３回に分け経口投与する。また，頓用する場合には２５～５０ｍｇとする。なお，空腹時の投与は避けさせることが望ましい。
効能・効果３．の場合：
通常，成人にはジクロフェナクナトリウムとして１回量２５～５０ｍｇを頓用する。なお，年齢，症状により適宜増減する。ただし，原則として１日２回までとし，１日最大１００ｍｇを限度とする。また，空腹時の投与は避けさせることが望ましい。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．消化性潰瘍のある患者〔消化性潰瘍を悪化させる。〕（ただし，「１．慎重投与」の項参照）
２．重篤な血液の異常のある患者〔副作用として血液障害が報告されているため血液の異常を悪化させるおそれがある。〕（「４．副作用」の項参照）
３．重篤な肝障害のある患者〔副作用として肝障害が報告されているため肝障害を悪化させることがある。〕（「４．副作用」の項参照）
４．重篤な腎障害のある患者〔腎血流量低下作用があるため腎障害を悪化させることがある。〕
５．重篤な高血圧症のある患者〔プロスタグランジン合成阻害作用に基づくＮａ・水分貯留傾向があるため血圧をさらに上昇させるおそれがある。〕
６．重篤な心機能不全のある患者〔プロスタグランジン合成阻害作用に基づくＮａ・水分貯留傾向があるため心機能を悪化させるおそれがある。〕
７．本剤の成分に対し過敏症の既往歴のある患者
８．アスピリン喘息（非ステロイド性消炎鎮痛剤等により誘発される喘息発作）又はその既往歴のある患者〔重症喘息発作を誘発する。〕
９．インフルエンザの臨床経過中の脳炎・脳症の患者（「１０．その他の注意」の項参照）
１０．妊婦又は妊娠している可能性のある婦人（「６．妊婦，産婦，授乳婦等への投与」の項参照）
１１．トリアムテレンを投与中の患者（「３．相互作用」の項参照）
一般的注意 重要な基本的注意
１．ジクロフェナクナトリウム製剤を投与後にライ症候群を発症したとの報告があり，また，同効類薬（サリチル酸系医薬品）とライ症候群との関連性を示す海外の疫学調査報告があるので，本剤を小児のウイルス性疾患の患者に投与しないことを原則とするが，投与する場合には慎重に投与し，投与後の患者の状態を十分に観察すること。〔ライ症候群：水痘，インフルエンザ等のウイルス性疾患の先行後，激しい嘔吐，意識障害，痙攣（急性脳浮腫）と肝臓ほか諸臓器の脂肪沈着，ミトコンドリア変形，ＡＳＴ（ＧＯＴ），ＡＬＴ（ＧＰＴ），ＬＤＨ，ＣＫ（ＣＰＫ）の急激な上昇，高アンモニア血症，低プロトロンビン血症，低血糖等の症状が短期間に発現する高死亡率の病態である。〕
２．消炎鎮痛剤による治療は原因療法ではなく対症療法であることに留意すること。
３．患者の状態を十分に観察し，副作用の発現に留意すること。過度の体温下降，虚脱，四肢冷却等があらわれることがあるので，特に高熱を伴う小児及び高齢者又は消耗性疾患の患者においては，投与後の患者の状態に十分注意すること。
４．重篤な肝障害があらわれることがあるので，患者の状態を十分に観察すること。特に連用する場合は定期的に肝機能検査を行うことが望ましい。また，肝障害に先行して，あるいは同時に急激な意識障害があらわれることがある。
５．慢性疾患（関節リウマチ，変形性関節症等）に対し本剤を用いる場合には，次の事項を考慮すること。
（１）．長期投与する場合には，定期的に臨床検査（尿検査，血液検査及び肝機能検査等）を行うこと。また，異常が認められた場合には，減量，休薬等の適切な措置を講ずること。
（２）．薬物療法以外の療法も考慮すること。
６．急性疾患に対し本剤を用いる場合には，次の事項を考慮すること。
（１）．急性炎症，疼痛及び発熱の程度を考慮し，投与すること。
（２）．原則として同一の薬剤の長期投与を避けること。
（３）．原因療法があればこれを行い，本剤を漫然と投与しないこと。
７．感染症を不顕性化するおそれがあるので，感染による炎症に対して用いる場合には適切な抗菌剤を併用し，観察を十分行い慎重に投与すること。
８．他の消炎鎮痛剤との併用は避けることが望ましい。
９．本剤投与中に眠気，めまい，霧視を訴える患者には自動車の運転等危険を伴う機械の操作に従事させないように十分注意すること。


ボルタレンＳＲカプセル３７．５ｍｇ

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → アリール酢酸系

一般名 | ジクロフェナクナトリウム
商品名 | ボルタレンＳＲカプセル３７．５ｍｇ
個別医薬品コード | 1147002N1174
メーカー | 同仁
ボルタレンＳＲカプセル３７．５ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1147002N1131 | サビスミンＳＲカプセル３７．５ｍｇ | 全星
1147002N1140 | アデフロニックＬカプセル３７．５ｍｇ | 大洋
1147002N1158 | ソレルモンＳＲカプセル３７．５ｍｇ | 東和薬品
1147002N1166 | ダイスパスＳＲカプセル３７．５ｍｇ | ダイト
1147002N1182 | ジクロフェナクナトリウムＳＲカプセル３７．５ｍｇ「オーハラ」 | 大原

項目 | 内容
効能効果 | 効能又は効果 下記の疾患並びに症状の消炎・鎮痛 関節リウマチ，変形性関節症，腰痛症，肩関節周囲炎，頚肩腕症候群
用法用量 | 用法及び用量 通常，成人にはジクロフェナクナトリウムとして１回３７．５ｍｇを１日２回食後に経口投与する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．消化性潰瘍のある患者〔消化性潰瘍を悪化させる。〕（ただし，「１．慎重投与」の項参照） ２．重篤な血液の異常のある患者〔副作用として血液障害が報告されているため血液の異常を悪化させるおそれがある。〕（「４．副作用」の項参照） ３．重篤な肝障害のある患者〔副作用として肝障害が報告されているため肝障害を悪化させることがある。〕（「４．副作用」の項参照） ４．重篤な腎障害のある患者〔腎血流量低下作用があるため腎障害を悪化させることがある。〕 ５．重篤な高血圧症のある患者〔プロスタグランジン合成阻害作用に基づくＮａ・水分貯留傾向があるため血圧をさらに上昇させるおそれがある。〕 ６．重篤な心機能不全のある患者〔プロスタグランジン合成阻害作用に基づくＮａ・水分貯留傾向があるため心機能を悪化させるおそれがある。〕 ７．本剤の成分に対し過敏症の既往歴のある患者 ８．アスピリン喘息（非ステロイド性消炎鎮痛剤等により誘発される喘息発作）又はその既往歴のある患者〔重症喘息発作を誘発する。〕 ９．妊婦又は妊娠している可能性のある婦人（「６．妊婦，産婦，授乳婦等への投与」の項参照） １０．トリアムテレンを投与中の患者（「３．相互作用」の項参照）
一般的注意 | 重要な基本的注意 １．消炎鎮痛剤による治療は原因療法ではなく対症療法であることに留意すること。 ２．患者の状態を十分に観察し，副作用の発現に留意すること。過度の体温下降，虚脱，四肢冷却等があらわれることがあるので，特に高熱を伴う高齢者又は消耗性疾患の患者においては，投与後の患者の状態に十分注意すること。 ３．重篤な肝障害があらわれることがあるので，患者の状態を十分に観察すること。特に連用する場合は定期的に肝機能検査を行うことが望ましい。また，肝障害に先行して，あるいは同時に急激な意識障害があらわれることがある。 ４．慢性疾患（関節リウマチ，変形性関節症等）に対し本剤を用いる場合には，次の事項を考慮すること。 （１）．長期投与する場合には，定期的に臨床検査（尿検査，血液検査及び肝機能検査等）を行うこと。また，異常が認められた場合には，減量，休薬等の適切な措置を講ずること。 （２）．薬物療法以外の療法も考慮すること。 ５．感染症を不顕性化するおそれがあるので，感染症を合併している患者に対して用いる場合には適切な抗菌剤を併用し，観察を十分に行い慎重に投与すること。 ６．他の消炎鎮痛剤との併用は避けることが望ましい。 ７．本剤投与中に眠気，めまい，霧視を訴える患者には自動車の運転等危険を伴う機械の操作に従事させないように十分注意すること。


ボルヒール組織接着用

血液製剤，血液に作用する薬剤
 → 血液製剤
  → フィブリノゲン

一般名 | フィブリノゲン加第１３因子
商品名 | ボルヒール組織接着用
個別医薬品コード | 7990710X1039
メーカー | 化血研
ボルヒール組織接着用

項目
内容
効能効果 効能・効果
組織の接着・閉鎖（ただし，縫合あるいは接合した組織から血液，体液または体内ガスの漏出をきたし，他に適切な処置法のない場合に限る。）
用法用量 用法・用量
フィブリノゲン凍結乾燥粉末（バイアル１）をフィブリノゲン溶解液（バイアル２）全量で溶解し，Ａ液とする。
トロンビン凍結乾燥粉末（バイアル３）をトロンビン溶解液（バイアル４）全量で溶解し，Ｂ液とする。溶解した両液の等容量を接着・閉鎖部位に重層又は混合して適用する。
通常，１０ｃｍ２あたりＡ液Ｂ液各々１ｍＬを適用する。
なお，接着・閉鎖部位の状態，大きさなどに応じて適宜増減する。
警告
禁忌 禁忌（次の患者には適用しないこと）
１．本剤の成分又は牛肺を原料とする製剤（アプロチニン等）に対し過敏症の既往歴のある患者
２．下記の薬剤による治療を受けている患者〔「相互作用」の項参照〕
凝固促進剤（蛇毒製剤），抗線溶剤，アプロチニン製剤
一般的注意 重要な基本的注意
［患者への説明］：本剤の使用にあたっては，疾病の治療における本剤の必要性とともに，本剤の製造に際しては感染症の伝播を防止するための安全対策が講じられているものの，ヒトの血液を原材料としていることに由来する感染症伝播のリスクを完全に排除することができないことを患者に対して説明し，その理解を得るよう努めること。
（１）．本剤の構成成分である人フィブリノゲン，人血液凝固第ＸＩＩＩ因子及びトロンビンの原材料となる献血者の血液については，ＨＢｓ抗原，抗ＨＣＶ抗体，抗ＨＩＶ－１抗体，抗ＨＩＶ－２抗体及び抗ＨＴＬＶ－Ｉ抗体陰性で，かつＡＬＴ（ＧＰＴ）値でスクリーニングを実施している。さらに，プールした試験血漿については，ＨＩＶ，ＨＢＶ，ＨＣＶ，ＨＡＶ及びヒトパルボウイルスＢ１９について核酸増幅検査（ＮＡＴ）を実施し，適合した血漿を本剤の製造に使用しているが，当該ＮＡＴの検出限界以下のウイルスが混入している可能性が常に存在する。また，混入の可能性のあるウイルスの不活化を目的として，最終製造段階でフィブリノゲン（血液凝固第ＸＩＩＩ因子を含む）には６５℃，１４４時間，トロンビンには６５℃，９６時間の加熱処理を施し，また，各成分には製造工程においてウイルス除去膜処理を導入しているが，投与に際しては次の点に十分注意すること。
［１］．血漿分画製剤の現在の製造工程では，ヒトパルボウイルスＢ１９等のウイルスを完全に不活化・除去することが困難であるため，本剤の投与によりその感染の可能性を否定できないので，投与後の経過を十分に観察すること。
［２］．肝炎ウイルス等のウイルス感染の可能性を完全には否定できないので，観察を十分に行うこと。
［３］．現在までに本剤の投与により変異型クロイツフェルト・ヤコブ病（ｖＣＪＤ）等が伝播したとの報告はない。しかしながら，製造工程において異常プリオンを低減し得るとの報告があるものの，理論的なｖＣＪＤ等の伝播のリスクを完全には排除できないので，投与の際には患者への説明を十分行い，治療上の必要性を十分検討の上投与すること。
（２）．本剤を血管内に投与しないこと〔血管内への流入により，血栓を形成するおそれがある。〕
（３）．アナフィラキシー様症状を起こすおそれがあるので，観察を十分に行うこと。
（４）．現在の知見では，本剤の使用によりヒトに伝達性海綿状脳症（ＴＳＥ）を伝播するとの疫学的データはなく，また，本剤に含まれる牛由来アプロチニンは，製造工程においてＴＳＥ原因物質の除去処理を行っている。
しかしながら，ＴＳＥ伝播についての理論的な危険性を完全に否定することはできず，また，ＴＳＥ原因物質がマウス脳内に直接投与されたとき感染が認められたとの報告もあるので，頭蓋腔内，脊椎腔内及び眼球内への使用においては，治療上の有益性を勘案した上で本剤を使用すること。


ボルヒール組織接着用

血液製剤，血液に作用する薬剤
 → 血液製剤
  → フィブリノゲン

一般名 | フィブリノゲン加第１３因子
商品名 | ボルヒール組織接着用
個別医薬品コード | 7990710X2035
メーカー | 化血研
ボルヒール組織接着用

項目
内容
効能効果 効能・効果
組織の接着・閉鎖（ただし，縫合あるいは接合した組織から血液，体液または体内ガスの漏出をきたし，他に適切な処置法のない場合に限る。）
用法用量 用法・用量
フィブリノゲン凍結乾燥粉末（バイアル１）をフィブリノゲン溶解液（バイアル２）全量で溶解し，Ａ液とする。
トロンビン凍結乾燥粉末（バイアル３）をトロンビン溶解液（バイアル４）全量で溶解し，Ｂ液とする。溶解した両液の等容量を接着・閉鎖部位に重層又は混合して適用する。
通常，１０ｃｍ２あたりＡ液Ｂ液各々１ｍＬを適用する。
なお，接着・閉鎖部位の状態，大きさなどに応じて適宜増減する。
警告
禁忌 禁忌（次の患者には適用しないこと）
１．本剤の成分又は牛肺を原料とする製剤（アプロチニン等）に対し過敏症の既往歴のある患者
２．下記の薬剤による治療を受けている患者〔「相互作用」の項参照〕
凝固促進剤（蛇毒製剤），抗線溶剤，アプロチニン製剤
一般的注意 重要な基本的注意
［患者への説明］：本剤の使用にあたっては，疾病の治療における本剤の必要性とともに，本剤の製造に際しては感染症の伝播を防止するための安全対策が講じられているものの，ヒトの血液を原材料としていることに由来する感染症伝播のリスクを完全に排除することができないことを患者に対して説明し，その理解を得るよう努めること。
（１）．本剤の構成成分である人フィブリノゲン，人血液凝固第ＸＩＩＩ因子及びトロンビンの原材料となる献血者の血液については，ＨＢｓ抗原，抗ＨＣＶ抗体，抗ＨＩＶ－１抗体，抗ＨＩＶ－２抗体及び抗ＨＴＬＶ－Ｉ抗体陰性で，かつＡＬＴ（ＧＰＴ）値でスクリーニングを実施している。さらに，プールした試験血漿については，ＨＩＶ，ＨＢＶ，ＨＣＶ，ＨＡＶ及びヒトパルボウイルスＢ１９について核酸増幅検査（ＮＡＴ）を実施し，適合した血漿を本剤の製造に使用しているが，当該ＮＡＴの検出限界以下のウイルスが混入している可能性が常に存在する。また，混入の可能性のあるウイルスの不活化を目的として，最終製造段階でフィブリノゲン（血液凝固第ＸＩＩＩ因子を含む）には６５℃，１４４時間，トロンビンには６５℃，９６時間の加熱処理を施し，また，各成分には製造工程においてウイルス除去膜処理を導入しているが，投与に際しては次の点に十分注意すること。
［１］．血漿分画製剤の現在の製造工程では，ヒトパルボウイルスＢ１９等のウイルスを完全に不活化・除去することが困難であるため，本剤の投与によりその感染の可能性を否定できないので，投与後の経過を十分に観察すること。
［２］．肝炎ウイルス等のウイルス感染の可能性を完全には否定できないので，観察を十分に行うこと。
［３］．現在までに本剤の投与により変異型クロイツフェルト・ヤコブ病（ｖＣＪＤ）等が伝播したとの報告はない。しかしながら，製造工程において異常プリオンを低減し得るとの報告があるものの，理論的なｖＣＪＤ等の伝播のリスクを完全には排除できないので，投与の際には患者への説明を十分行い，治療上の必要性を十分検討の上投与すること。
（２）．本剤を血管内に投与しないこと〔血管内への流入により，血栓を形成するおそれがある。〕
（３）．アナフィラキシー様症状を起こすおそれがあるので，観察を十分に行うこと。
（４）．現在の知見では，本剤の使用によりヒトに伝達性海綿状脳症（ＴＳＥ）を伝播するとの疫学的データはなく，また，本剤に含まれる牛由来アプロチニンは，製造工程においてＴＳＥ原因物質の除去処理を行っている。
しかしながら，ＴＳＥ伝播についての理論的な危険性を完全に否定することはできず，また，ＴＳＥ原因物質がマウス脳内に直接投与されたとき感染が認められたとの報告もあるので，頭蓋腔内，脊椎腔内及び眼球内への使用においては，治療上の有益性を勘案した上で本剤を使用すること。


ボルヒール組織接着用

血液製剤，血液に作用する薬剤
 → 血液製剤
  → フィブリノゲン

一般名 | フィブリノゲン加第１３因子
商品名 | ボルヒール組織接着用
個別医薬品コード | 7990710X3031
メーカー | 化血研

項目
内容
効能効果 効能・効果
組織の接着・閉鎖（ただし，縫合あるいは接合した組織から血液，体液または体内ガスの漏出をきたし，他に適切な処置法のない場合に限る。）
用法用量 用法・用量
フィブリノゲン凍結乾燥粉末（バイアル１）をフィブリノゲン溶解液（バイアル２）全量で溶解し，Ａ液とする。
トロンビン凍結乾燥粉末（バイアル３）をトロンビン溶解液（バイアル４）全量で溶解し，Ｂ液とする。溶解した両液の等容量を接着・閉鎖部位に重層又は混合して適用する。
通常，１０ｃｍ２あたりＡ液Ｂ液各々１ｍＬを適用する。
なお，接着・閉鎖部位の状態，大きさなどに応じて適宜増減する。
警告
禁忌 禁忌（次の患者には適用しないこと）
１．本剤の成分又は牛肺を原料とする製剤（アプロチニン等）に対し過敏症の既往歴のある患者
２．下記の薬剤による治療を受けている患者〔「相互作用」の項参照〕
凝固促進剤（蛇毒製剤），抗線溶剤，アプロチニン製剤
一般的注意 重要な基本的注意
［患者への説明］：本剤の使用にあたっては，疾病の治療における本剤の必要性とともに，本剤の製造に際しては感染症の伝播を防止するための安全対策が講じられているものの，ヒトの血液を原材料としていることに由来する感染症伝播のリスクを完全に排除することができないことを患者に対して説明し，その理解を得るよう努めること。
（１）．本剤の構成成分である人フィブリノゲン，人血液凝固第ＸＩＩＩ因子及びトロンビンの原材料となる献血者の血液については，ＨＢｓ抗原，抗ＨＣＶ抗体，抗ＨＩＶ－１抗体，抗ＨＩＶ－２抗体及び抗ＨＴＬＶ－Ｉ抗体陰性で，かつＡＬＴ（ＧＰＴ）値でスクリーニングを実施している。さらに，プールした試験血漿については，ＨＩＶ，ＨＢＶ，ＨＣＶ，ＨＡＶ及びヒトパルボウイルスＢ１９について核酸増幅検査（ＮＡＴ）を実施し，適合した血漿を本剤の製造に使用しているが，当該ＮＡＴの検出限界以下のウイルスが混入している可能性が常に存在する。また，混入の可能性のあるウイルスの不活化を目的として，最終製造段階でフィブリノゲン（血液凝固第ＸＩＩＩ因子を含む）には６５℃，１４４時間，トロンビンには６５℃，９６時間の加熱処理を施し，また，各成分には製造工程においてウイルス除去膜処理を導入しているが，投与に際しては次の点に十分注意すること。
［１］．血漿分画製剤の現在の製造工程では，ヒトパルボウイルスＢ１９等のウイルスを完全に不活化・除去することが困難であるため，本剤の投与によりその感染の可能性を否定できないので，投与後の経過を十分に観察すること。
［２］．肝炎ウイルス等のウイルス感染の可能性を完全には否定できないので，観察を十分に行うこと。
［３］．現在までに本剤の投与により変異型クロイツフェルト・ヤコブ病（ｖＣＪＤ）等が伝播したとの報告はない。しかしながら，製造工程において異常プリオンを低減し得るとの報告があるものの，理論的なｖＣＪＤ等の伝播のリスクを完全には排除できないので，投与の際には患者への説明を十分行い，治療上の必要性を十分検討の上投与すること。
（２）．本剤を血管内に投与しないこと〔血管内への流入により，血栓を形成するおそれがある。〕
（３）．アナフィラキシー様症状を起こすおそれがあるので，観察を十分に行うこと。
（４）．現在の知見では，本剤の使用によりヒトに伝達性海綿状脳症（ＴＳＥ）を伝播するとの疫学的データはなく，また，本剤に含まれる牛由来アプロチニンは，製造工程においてＴＳＥ原因物質の除去処理を行っている。
しかしながら，ＴＳＥ伝播についての理論的な危険性を完全に否定することはできず，また，ＴＳＥ原因物質がマウス脳内に直接投与されたとき感染が認められたとの報告もあるので，頭蓋腔内，脊椎腔内及び眼球内への使用においては，治療上の有益性を勘案した上で本剤を使用すること。


ボルヒール組織接着用

血液製剤，血液に作用する薬剤
 → 血液製剤
  → フィブリノゲン

一般名 | フィブリノゲン加第１３因子
商品名 | ボルヒール組織接着用
個別医薬品コード | 7990710X4038
メーカー | 化血研
ボルヒール組織接着用

項目
内容
効能効果 効能・効果
組織の接着・閉鎖（ただし，縫合あるいは接合した組織から血液，体液または体内ガスの漏出をきたし，他に適切な処置法のない場合に限る。）
用法用量 用法・用量
フィブリノゲン凍結乾燥粉末（バイアル１）をフィブリノゲン溶解液（バイアル２）全量で溶解し，Ａ液とする。
トロンビン凍結乾燥粉末（バイアル３）をトロンビン溶解液（バイアル４）全量で溶解し，Ｂ液とする。溶解した両液の等容量を接着・閉鎖部位に重層又は混合して適用する。
通常，１０ｃｍ２あたりＡ液Ｂ液各々１ｍＬを適用する。
なお，接着・閉鎖部位の状態，大きさなどに応じて適宜増減する。
警告
禁忌 禁忌（次の患者には適用しないこと）
１．本剤の成分又は牛肺を原料とする製剤（アプロチニン等）に対し過敏症の既往歴のある患者
２．下記の薬剤による治療を受けている患者〔「相互作用」の項参照〕
凝固促進剤（蛇毒製剤），抗線溶剤，アプロチニン製剤
一般的注意 重要な基本的注意
［患者への説明］：本剤の使用にあたっては，疾病の治療における本剤の必要性とともに，本剤の製造に際しては感染症の伝播を防止するための安全対策が講じられているものの，ヒトの血液を原材料としていることに由来する感染症伝播のリスクを完全に排除することができないことを患者に対して説明し，その理解を得るよう努めること。
（１）．本剤の構成成分である人フィブリノゲン，人血液凝固第ＸＩＩＩ因子及びトロンビンの原材料となる献血者の血液については，ＨＢｓ抗原，抗ＨＣＶ抗体，抗ＨＩＶ－１抗体，抗ＨＩＶ－２抗体及び抗ＨＴＬＶ－Ｉ抗体陰性で，かつＡＬＴ（ＧＰＴ）値でスクリーニングを実施している。さらに，プールした試験血漿については，ＨＩＶ，ＨＢＶ，ＨＣＶ，ＨＡＶ及びヒトパルボウイルスＢ１９について核酸増幅検査（ＮＡＴ）を実施し，適合した血漿を本剤の製造に使用しているが，当該ＮＡＴの検出限界以下のウイルスが混入している可能性が常に存在する。また，混入の可能性のあるウイルスの不活化を目的として，最終製造段階でフィブリノゲン（血液凝固第ＸＩＩＩ因子を含む）には６５℃，１４４時間，トロンビンには６５℃，９６時間の加熱処理を施し，また，各成分には製造工程においてウイルス除去膜処理を導入しているが，投与に際しては次の点に十分注意すること。
［１］．血漿分画製剤の現在の製造工程では，ヒトパルボウイルスＢ１９等のウイルスを完全に不活化・除去することが困難であるため，本剤の投与によりその感染の可能性を否定できないので，投与後の経過を十分に観察すること。
［２］．肝炎ウイルス等のウイルス感染の可能性を完全には否定できないので，観察を十分に行うこと。
［３］．現在までに本剤の投与により変異型クロイツフェルト・ヤコブ病（ｖＣＪＤ）等が伝播したとの報告はない。しかしながら，製造工程において異常プリオンを低減し得るとの報告があるものの，理論的なｖＣＪＤ等の伝播のリスクを完全には排除できないので，投与の際には患者への説明を十分行い，治療上の必要性を十分検討の上投与すること。
（２）．本剤を血管内に投与しないこと〔血管内への流入により，血栓を形成するおそれがある。〕
（３）．アナフィラキシー様症状を起こすおそれがあるので，観察を十分に行うこと。
（４）．現在の知見では，本剤の使用によりヒトに伝達性海綿状脳症（ＴＳＥ）を伝播するとの疫学的データはなく，また，本剤に含まれる牛由来アプロチニンは，製造工程においてＴＳＥ原因物質の除去処理を行っている。
しかしながら，ＴＳＥ伝播についての理論的な危険性を完全に否定することはできず，また，ＴＳＥ原因物質がマウス脳内に直接投与されたとき感染が認められたとの報告もあるので，頭蓋腔内，脊椎腔内及び眼球内への使用においては，治療上の有益性を勘案した上で本剤を使用すること。


ボルヒール組織接着用

血液製剤，血液に作用する薬剤
 → 血液製剤
  → フィブリノゲン

一般名 | フィブリノゲン加第１３因子
商品名 | ボルヒール組織接着用
個別医薬品コード | 7990710X5034
メーカー | 化血研
ボルヒール組織接着用

項目
内容
効能効果 効能・効果
組織の接着・閉鎖（ただし，縫合あるいは接合した組織から血液，体液または体内ガスの漏出をきたし，他に適切な処置法のない場合に限る。）
用法用量 用法・用量
フィブリノゲン凍結乾燥粉末（バイアル１）をフィブリノゲン溶解液（バイアル２）全量で溶解し，Ａ液とする。
トロンビン凍結乾燥粉末（バイアル３）をトロンビン溶解液（バイアル４）全量で溶解し，Ｂ液とする。溶解した両液の等容量を接着・閉鎖部位に重層又は混合して適用する。
通常，１０ｃｍ２あたりＡ液Ｂ液各々１ｍＬを適用する。
なお，接着・閉鎖部位の状態，大きさなどに応じて適宜増減する。
警告
禁忌 禁忌（次の患者には適用しないこと）
１．本剤の成分又は牛肺を原料とする製剤（アプロチニン等）に対し過敏症の既往歴のある患者
２．下記の薬剤による治療を受けている患者〔「相互作用」の項参照〕
凝固促進剤（蛇毒製剤），抗線溶剤，アプロチニン製剤
一般的注意 重要な基本的注意
［患者への説明］：本剤の使用にあたっては，疾病の治療における本剤の必要性とともに，本剤の製造に際しては感染症の伝播を防止するための安全対策が講じられているものの，ヒトの血液を原材料としていることに由来する感染症伝播のリスクを完全に排除することができないことを患者に対して説明し，その理解を得るよう努めること。
（１）．本剤の構成成分である人フィブリノゲン，人血液凝固第ＸＩＩＩ因子及びトロンビンの原材料となる献血者の血液については，ＨＢｓ抗原，抗ＨＣＶ抗体，抗ＨＩＶ－１抗体，抗ＨＩＶ－２抗体及び抗ＨＴＬＶ－Ｉ抗体陰性で，かつＡＬＴ（ＧＰＴ）値でスクリーニングを実施している。さらに，プールした試験血漿については，ＨＩＶ，ＨＢＶ，ＨＣＶ，ＨＡＶ及びヒトパルボウイルスＢ１９について核酸増幅検査（ＮＡＴ）を実施し，適合した血漿を本剤の製造に使用しているが，当該ＮＡＴの検出限界以下のウイルスが混入している可能性が常に存在する。また，混入の可能性のあるウイルスの不活化を目的として，最終製造段階でフィブリノゲン（血液凝固第ＸＩＩＩ因子を含む）には６５℃，１４４時間，トロンビンには６５℃，９６時間の加熱処理を施し，また，各成分には製造工程においてウイルス除去膜処理を導入しているが，投与に際しては次の点に十分注意すること。
［１］．血漿分画製剤の現在の製造工程では，ヒトパルボウイルスＢ１９等のウイルスを完全に不活化・除去することが困難であるため，本剤の投与によりその感染の可能性を否定できないので，投与後の経過を十分に観察すること。
［２］．肝炎ウイルス等のウイルス感染の可能性を完全には否定できないので，観察を十分に行うこと。
［３］．現在までに本剤の投与により変異型クロイツフェルト・ヤコブ病（ｖＣＪＤ）等が伝播したとの報告はない。しかしながら，製造工程において異常プリオンを低減し得るとの報告があるものの，理論的なｖＣＪＤ等の伝播のリスクを完全には排除できないので，投与の際には患者への説明を十分行い，治療上の必要性を十分検討の上投与すること。
（２）．本剤を血管内に投与しないこと〔血管内への流入により，血栓を形成するおそれがある。〕
（３）．アナフィラキシー様症状を起こすおそれがあるので，観察を十分に行うこと。
（４）．現在の知見では，本剤の使用によりヒトに伝達性海綿状脳症（ＴＳＥ）を伝播するとの疫学的データはなく，また，本剤に含まれる牛由来アプロチニンは，製造工程においてＴＳＥ原因物質の除去処理を行っている。
しかしながら，ＴＳＥ伝播についての理論的な危険性を完全に否定することはできず，また，ＴＳＥ原因物質がマウス脳内に直接投与されたとき感染が認められたとの報告もあるので，頭蓋腔内，脊椎腔内及び眼球内への使用においては，治療上の有益性を勘案した上で本剤を使用すること。


ボレイ末鈴

その他
 → 漢方薬
  → その他

一般名 | ボレイ
商品名 | ボレイ末鈴
個別医薬品コード | 5100169A1044
メーカー | 鈴粉末

項目 | 内容
効能効果 | １．漢方処方の調剤に用いる。
用法用量 | １．漢方処方の調剤に用いる。
警告 |
禁忌 |
一般的注意 |


ボレークリーム１％

病原微生物に対する薬剤
 → 抗真菌薬
  → 抗真菌薬

一般名 | ブテナフィン塩酸塩
商品名 | ボレークリーム１％
個別医薬品コード | 2659708N1066
メーカー | 久光
ボレークリーム１％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2659708N1058 | メリーダムクリーム１％ | 東和薬品
2659708N1074 | 塩酸ブテナフィンクリーム１％「マイラン」 | マイラン製薬

項目 | 内容
効能効果 | 効能・効果 下記の皮膚真菌症の治療： （１）．白癬：足部白癬，股部白癬，体部白癬 （２）．癜風
用法用量 | 用法・用量 １日１回患部に塗布する。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） 本剤の成分に対し過敏症の既往歴のある患者。
一般的注意 |


ボレースプレー１％

病原微生物に対する薬剤
 → 抗真菌薬
  → 抗真菌薬

一般名 | ブテナフィン塩酸塩
商品名 | ボレースプレー１％
個別医薬品コード | 2659708R1050
メーカー | 久光
ボレースプレー１％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2659708R1068 | 塩酸ブテナフィンスプレー１％「マイラン」 | マイラン製薬

項目 | 内容
効能効果 | 効能・効果 下記の皮膚真菌症の治療 （１）．白癬：足部白癬，股部白癬，体部白癬 （２）．癜風
用法用量 | 用法・用量 １日１回患部に噴霧する。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） 本剤の成分に対し過敏症の既往歴のある患者。
一般的注意 |


ボレー外用液１％

病原微生物に対する薬剤
 → 抗真菌薬
  → 抗真菌薬

一般名 | ブテナフィン塩酸塩
商品名 | ボレー外用液１％
個別医薬品コード | 2659708Q1054
メーカー | 久光
ボレー外用液１％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2659708Q1046 | メリーダム液１％ | 東和薬品

項目 | 内容
効能効果 | 効能・効果 下記の皮膚真菌症の治療： （１）．白癬：足部白癬，股部白癬，体部白癬 （２）．癜風
用法用量 | 用法・用量 １日１回患部に塗布する。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） 本剤の成分に対し過敏症の既往歴のある患者。
一般的注意 |


ボンアルファクリーム２μｇ／ｇ

感覚器官用剤
 → 皮膚科用剤
  → 角化症・乾癬治療薬

一般名 | タカルシトール水和物
商品名 | ボンアルファクリーム２μｇ／ｇ
個別医薬品コード | 2691700N1059
メーカー | 帝人ファーマ
ボンアルファクリーム２μｇ／ｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2691700N1067 | アルファタカシルクリーム２μｇ／ｇ | 大正薬品

項目 | 内容
効能効果 | 効能・効果 乾癬，魚鱗癬，掌蹠膿疱症，掌蹠角化症，毛孔性紅色粃糠疹
用法用量 | 用法・用量 通常１日２回適量を患部に塗布する。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） 本剤の成分に対して過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 本剤は活性型ビタミンＤ３製剤であり，類薬（活性型ビタミンＤ３外用剤）との併用又は大量投与により血清カルシウム値が上昇する可能性がある。また，高カルシウム血症に伴い，腎機能が低下する可能性があるので，類薬との併用又は大量投与に際しては，血清カルシウムや尿中カルシウム及び腎機能（クレアチニン，ＢＵＮ等）に注意し，観察を十分に行うこと。（「相互作用」の項参照）


ボンアルファハイローション２０μｇ／ｇ

感覚器官用剤
 → 皮膚科用剤
  → 角化症・乾癬治療薬

一般名 | タカルシトール水和物
商品名 | ボンアルファハイローション２０μｇ／ｇ
個別医薬品コード | 2691700Q2027
メーカー | 帝人ファーマ
ボンアルファハイローション２０μｇ／ｇ

項目 | 内容
効能効果 | 効能・効果 尋常性乾癬
用法用量 | 用法・用量 通常１日１回適量を患部に塗布する。 用法・用量に関連する使用上の注意 １日の使用量は本剤として１０ｇまでとする。ただし，他のタカルシトール水和物外用剤と併用する場合には，１日の投与量はタカルシトールとして２００μｇまでとする。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） 本剤の成分に対して過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．本剤は活性型ビタミンＤ３製剤であり，血清カルシウム値が上昇する可能性がある。また，高カルシウム血症に伴い，腎機能が低下する可能性があるので，以下のような場合には，血清カルシウムや尿中カルシウム及び腎機能（クレアチニン，ＢＵＮ等）の検査を定期的（使用開始２～４週後に１回，その後は医師の判断により必要に応じて適宜）に行い，これらの検査値に異常が認められた場合には使用を中止し経過を観察すること。（「重大な副作用」の項参照，高カルシウム血症で見られる症状については「過量投与」の項参照） （１）．皮疹が広範囲にある等の理由により，本剤を１日に１０ｇ近く使用する場合や皮疹重症度が高く，皮膚のバリア機能が低下して本剤の経皮吸収が増加する可能性のある患者に使用する場合 （２）．腎機能が低下している患者に使用する場合 （３）．本剤との相互作用が懸念される薬剤を投与している患者に使用する場合や本剤の使用開始前にシクロスポリンによる治療が行われた患者に使用する場合（「相互作用」の項参照） ２．本剤は，通常，投与後６週目までに効果が認められているので，治療にあたっては経過を十分に観察し，症状の改善がみられない場合には，使用を中止すること。 ３．本剤の密封療法（ＯＤＴ）における安全性は確立していない。（皮膚刺激があらわれやすい。また，単純塗布に比べて皮膚からの吸収が助長され，全身性の副作用が発現しやすくなる可能性がある。）


ボンアルファハイ軟膏２０μｇ／ｇ

感覚器官用剤
 → 皮膚科用剤
  → 角化症・乾癬治療薬

一般名 | タカルシトール水和物
商品名 | ボンアルファハイ軟膏２０μｇ／ｇ
個別医薬品コード | 2691700M2025
メーカー | 帝人ファーマ
ボンアルファハイ軟膏２０μｇ／ｇ

項目 | 内容
効能効果 | 効能・効果 尋常性乾癬
用法用量 | 用法・用量 通常１日１回適量を患部に塗布する。 用法・用量に関連する使用上の注意 １日の使用量は本剤として１０ｇまでとする。ただし，他のタカルシトール水和物外用剤と併用する場合には，１日の投与量はタカルシトールとして２００μｇまでとする。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） 本剤の成分に対して過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．本剤は活性型ビタミンＤ３製剤であり，血清カルシウム値が上昇する可能性がある。また，高カルシウム血症に伴い，腎機能が低下する可能性があるので，以下のような場合には，血清カルシウムや尿中カルシウム及び腎機能（クレアチニン，ＢＵＮ等）の検査を定期的（使用開始２～４週後に１回，その後は医師の判断により必要に応じて適宜）に行い，これらの検査値に異常が認められた場合には使用を中止し経過を観察すること。（「重大な副作用」の項参照，高カルシウム血症で見られる症状については「過量投与」の項参照） （１）．皮疹が広範囲にある等の理由により，本剤を１日に１０ｇ近く使用する場合や皮疹重症度が高く，皮膚のバリア機能が低下して本剤の経皮吸収が増加する可能性のある患者に使用する場合 （２）．腎機能が低下している患者に使用する場合 （３）．本剤との相互作用が懸念される薬剤を投与している患者に使用する場合や本剤の使用開始前にシクロスポリンによる治療が行われた患者に使用する場合（「相互作用」の項参照） ２．本剤は，通常，投与後６週目までに効果が認められているので，治療にあたっては経過を十分に観察し，症状の改善がみられない場合には，使用を中止すること。 ３．本剤の密封療法（ＯＤＴ）における安全性は確立していない。（皮膚刺激があらわれやすい。また，単純塗布に比べて皮膚からの吸収が助長され，全身性の副作用が発現しやすくなる可能性がある。）


ボンアルファローション２μｇ／ｇ

感覚器官用剤
 → 皮膚科用剤
  → 角化症・乾癬治療薬

一般名 | タカルシトール水和物
商品名 | ボンアルファローション２μｇ／ｇ
個別医薬品コード | 2691700Q1047
メーカー | 帝人ファーマ
ボンアルファローション２μｇ／ｇ

項目 | 内容
効能効果 | 効能・効果 乾癬，魚鱗癬，掌蹠膿疱症，掌蹠角化症，毛孔性紅色粃糠疹
用法用量 | 用法・用量 通常１日２回適量を患部に塗布する。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） 本剤の成分に対して過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 本剤は活性型ビタミンＤ３製剤であり，類薬（活性型ビタミンＤ３外用剤）との併用又は大量投与により血清カルシウム値が上昇する可能性がある。また，高カルシウム血症に伴い，腎機能が低下する可能性があるので，類薬との併用又は大量投与に際しては，血清カルシウムや尿中カルシウム及び腎機能（クレアチニン，ＢＵＮ等）に注意し，観察を十分に行うこと。（「相互作用」の項参照）


ボンアルファ軟膏２μｇ／ｇ

感覚器官用剤
 → 皮膚科用剤
  → 角化症・乾癬治療薬

一般名 | タカルシトール水和物
商品名 | ボンアルファ軟膏２μｇ／ｇ
個別医薬品コード | 2691700M1053
メーカー | 帝人ファーマ
ボンアルファ軟膏２μｇ／ｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2691700M1061 | アルファタカシル軟膏２μｇ／ｇ | 大正薬品

項目 | 内容
効能効果 | 効能・効果 乾癬，魚鱗癬，掌蹠膿疱症，掌蹠角化症，毛孔性紅色粃糠疹
用法用量 | 用法・用量 通常１日２回適量を患部に塗布する。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） 本剤の成分に対して過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 本剤は活性型ビタミンＤ３製剤であり，類薬（活性型ビタミンＤ３外用剤）との併用又は大量投与により血清カルシウム値が上昇する可能性がある。また，高カルシウム血症に伴い，腎機能が低下する可能性があるので，類薬との併用又は大量投与に際しては，血清カルシウムや尿中カルシウム及び腎機能（クレアチニン，ＢＵＮ等）に注意し，観察を十分に行うこと。（「相互作用」の項参照）


ボンゾール錠１００ｍｇ

内分泌系薬剤
 → 女性ホルモン製剤，子宮用剤
  → 子宮内膜症治療薬

一般名 | ダナゾール
商品名 | ボンゾール錠１００ｍｇ
個別医薬品コード | 2499007F1021
メーカー | 田辺三菱製薬
ボンゾール錠１００ｍｇ

項目
内容
効能効果
用法用量 効能・効果　用法・用量
子宮内膜症 | 通常，成人にはダナゾールとして１日２００～４００ｍｇを２回に分け，月経周期第２～５日より，約４ヵ月間連続経口投与する。症状により増量する。
乳腺症 | 通常，成人にはダナゾールとして１日２００ｍｇを２回に分け，月経周期第２～５日より，４～６週間連続経口投与する。

用法・用量に関連する使用上の注意
女性胎児の男性化を起こすことがあるので，以下の点に留意すること。
（１）．本剤の投与開始は妊娠していないことを確認し，必ず月経周期第２～５日より行うこと。
（２）．治療期間中はホルモン剤以外の方法で避妊させること。
警告 警告
血栓症を引き起こすおそれがあるので，観察を十分に行いながら慎重に投与すること。異常が認められた場合には直ちに投与を中止し，適切な処置を行うこと。
禁忌 禁忌（次の患者には投与しないこと）
１．血栓症の既往歴のある患者〔血栓症を起こすおそれがある。〕
２．アンチトロンビンＩＩＩ，プロテインＣ，プロテインＳなどの凝固制御因子の欠損又は減少のある患者〔血栓症を起こすおそれがある。〕
３．重篤な肝障害，肝疾患のある患者〔原疾患が悪化するおそれがある。〕
４．重篤な心疾患，腎疾患のある患者〔浮腫等の症状が強くあらわれるおそれがある。〕
５．ポルフィリン症の患者〔症状を悪化させるおそれがある。〕
６．アンドロゲン依存性腫瘍のある患者〔症状を悪化させるおそれがある。〕
７．診断のつかない異常性器出血のある患者〔このような患者では悪性腫瘍の疑いがあるため。〕
８．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照）
９．授乳婦（「妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 重要な基本的注意
１．投与にあたり，既往歴・家族歴を十分に聴取し，血栓症の発生に十分配慮すること。血栓症を起こしやすい因子・合併症を有する患者に投与する場合は，末梢血液一般検査（血小板数，ヘマトクリット値等）を行うことが望ましい。
２．血栓症の危険性は高齢者，特に４０歳以上で高くなる。また外国では，喫煙が類薬（経口避妊薬）による重篤な副作用（血栓症等）の危険性を増大させ，また，この危険性は年齢及び喫煙量により増大すると報告されている。
３．投与により，血栓症を引き起こすおそれがあるので，下肢の疼痛・浮腫，激しい頭痛，嘔吐，吐き気，めまい等の症状があらわれた場合には，投与を中止すること。また，患者に対しては，異常が認められた場合には直ちに医師等に相談するよう，あらかじめ説明すること。
４．投与に際して，類似疾患（悪性腫瘍，子宮筋腫等）との鑑別に留意し，投与中腫瘤が増大したり，臨床症状の改善がみられない場合は投与を中止すること。
５．乳腺症における本剤の投与に際しては，月経前又は月経中を避けて診断を行い，症状（自発痛，圧痛，腫瘤・硬結）が持続性であることを確認すること。また症状が消失した場合は投与を中止すること。
６．定期的に肝機能検査を実施することが望ましい。


ボンゾール錠２００ｍｇ

内分泌系薬剤
 → 女性ホルモン製剤，子宮用剤
  → 子宮内膜症治療薬

一般名 | ダナゾール
商品名 | ボンゾール錠２００ｍｇ
個別医薬品コード | 2499007F2028
メーカー | 田辺三菱製薬
ボンゾール錠２００ｍｇ

項目 | 内容
効能効果 | 効能・効果 子宮内膜症
用法用量 | 用法・用量 通常，成人にはダナゾールとして１日２００～４００ｍｇを２回に分け，月経周期第２～５日より，約４ヵ月間連続経口投与する。症状により増量する。 用法・用量に関連する使用上の注意 女性胎児の男性化を起こすことがあるので，以下の点に留意すること。 （１）．本剤の投与開始は妊娠していないことを確認し，必ず月経周期第２～５日より行うこと。 （２）．治療期間中はホルモン剤以外の方法で避妊させること。
警告 | 警告 血栓症を引き起こすおそれがあるので，観察を十分に行いながら慎重に投与すること。異常が認められた場合には直ちに投与を中止し，適切な処置を行うこと。
禁忌 | 禁忌（次の患者には投与しないこと） １．血栓症の既往歴のある患者〔血栓症を起こすおそれがある。〕 ２．アンチトロンビンＩＩＩ，プロテインＣ，プロテインＳなどの凝固制御因子の欠損又は減少のある患者〔血栓症を起こすおそれがある。〕 ３．重篤な肝障害，肝疾患のある患者〔原疾患が悪化するおそれがある。〕 ４．重篤な心疾患，腎疾患のある患者〔浮腫等の症状が強くあらわれるおそれがある。〕 ５．ポルフィリン症の患者〔症状を悪化させるおそれがある。〕 ６．アンドロゲン依存性腫瘍のある患者〔症状を悪化させるおそれがある。〕 ７．診断のつかない異常性器出血のある患者〔このような患者では悪性腫瘍の疑いがあるため。〕 ８．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照） ９．授乳婦（「妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 | 重要な基本的注意 １．投与にあたり，既往歴・家族歴を十分に聴取し，血栓症の発生に十分配慮すること。血栓症を起こしやすい因子・合併症を有する患者に投与する場合は，末梢血液一般検査（血小板数，ヘマトクリット値等）を行うことが望ましい。 ２．血栓症の危険性は高齢者，特に４０歳以上で高くなる。また外国では，喫煙が類薬（経口避妊薬）による重篤な副作用（血栓症等）の危険性を増大させ，また，この危険性は年齢及び喫煙量により増大すると報告されている。 ３．投与により，血栓症を引き起こすおそれがあるので，下肢の疼痛・浮腫，激しい頭痛，嘔吐，吐き気，めまい等の症状があらわれた場合には，投与を中止すること。また，患者に対しては，異常が認められた場合には直ちに医師等に相談するよう，あらかじめ説明すること。 ４．投与に際して，類似疾患（悪性腫瘍，子宮筋腫等）との鑑別に留意し，投与中腫瘤が増大したり，臨床症状の改善がみられない場合は投与を中止すること。 ５．定期的に肝機能検査を実施することが望ましい。


ボンハッピー

感覚器官用剤
 → 眼科用剤
  → 消毒薬

一般名 | 硝酸銀
商品名 | ボンハッピー
個別医薬品コード | 1314700Q1020
メーカー | 扶桑

項目 | 内容
効能効果 | 新生児膿漏眼の予防
用法用量 | 本剤はクレーデ氏法により点眼すること。 通常，新生児に対し点眼後生理食塩液で洗浄する。
警告 |
禁忌 |
一般的注意 |


ボースデル内用液１０

その他
 → 造影剤
  → その他

一般名 | 塩化マンガン四水和物
商品名 | ボースデル内用液１０
個別医薬品コード | 7290006S1021
メーカー | 明治乳業
ボースデル内用液１０

項目 | 内容
効能効果 | 効能・効果 磁気共鳴胆道膵管撮影における消化管陰性造影 効能・効果に関連する使用上の注意 本剤はＴ２強調画像で陰性造影効果を示す。なお，Ｔ１強調画像では陽性造影効果を示す。
用法用量 | 用法・用量 通常，成人には１袋２５０ｍＬ〔塩化マンガン四水和物３６ｍｇ（マンガンとして１０ｍｇ）を含む〕を経口投与する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．消化管の穿孔又はその疑いのある患者［消化管外（腹腔内等）に漏れることにより，腹膜炎等の重篤な症状を引き起こすおそれがある。］ ２．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 |


ポスカール散

その他
 → 腎疾患用剤
  → 高Ｋ血症治療薬

一般名 | ポリスチレンスルホン酸カルシウム
商品名 | ポスカール散
個別医薬品コード | 2190016X1121
メーカー | シオエ

項目 | 内容
効能効果 | 効能・効果 急性および慢性腎不全に伴う高カリウム血症
用法用量 | 用法・用量 １．経口投与：通常成人１日１５～３０ｇを２～３回にわけ，その１回量を水３０～５０ｍＬに懸濁し，経口投与する。 なお，症状により適宜増減する。 ２．注腸投与：通常成人１回３０ｇを水または２％メチルセルロース溶液１００ｍＬに懸濁して注腸する。体温程度に加温した懸濁液を注腸し３０分から１時間腸管内に放置する。液がもれてくるようであれば枕で臀部挙上するか，或いはしばらくの間膝胸位をとらせる。 水または２％メチルセルロース溶液にかえて５％ブドウ糖溶液を用いてもよい。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 腸閉塞の患者［腸管穿孔を起こすおそれがある。］
一般的注意 | 重要な基本的注意 １．腸管穿孔，腸閉塞があらわれることがあるので，高度の便秘，持続する腹痛，嘔吐等の異常が認められた場合には，投与を中止し，適切な処置を行うこと。 ２．本剤を経口投与するにあたっては，患者に排便状況を確認させ，便秘に引き続き腹痛，腹部膨満感，嘔吐等の症状があらわれた場合には，医師等に相談するように患者を指導すること。 ３．過量投与を防ぐため，規則的に血清カリウム値及び血清カルシウム値を測定しながら投与すること。また異常を認めた場合には，減量又は休薬などの適切な処置を行うこと。


ポステリザン（軟膏）

その他
 → 痔疾患治療薬
  → 肉芽形成促進作用薬

一般名 | 大腸菌死菌
商品名 | ポステリザン（軟膏）
個別医薬品コード | 2559700M1026
メーカー | マルホ
ポステリザン（軟膏）

項目 | 内容
効能効果 | 効能・効果 痔核・裂肛の症状（出血，疼痛，腫脹，痒感）の緩解，肛門部手術創
用法用量 | 用法・用量 通常１日１～３回適量を患部に塗布又は注入する。
警告 |
禁忌 |
一般的注意 |


ポステリザンＦ坐薬

その他
 → 痔疾患治療薬
  → 肉芽形成促進作用薬

一般名 | 大腸菌死菌・ヒドロコルチゾン
商品名 | ポステリザンＦ坐薬
個別医薬品コード | 2559808J1024
メーカー | マルホ
ポステリザンＦ坐薬

項目 | 内容
効能効果 | 効能・効果 痔核・裂肛の症状（出血，疼痛，腫脹，痒感）の緩解，肛門部手術創
用法用量 | 用法・用量 通常成人１回１個を１日１～３回肛門内に挿入する。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） １．局所に結核性，化膿性感染症又はウイルス性疾患のある患者〔本剤に含まれるヒドロコルチゾンは結核性，化膿性感染症又はウイルス性疾患を悪化させるおそれがある〕 ２．局所に真菌症（カンジダ症，白癬等）のある患者〔本剤に含まれるヒドロコルチゾンは真菌症（カンジダ症，白癬等）を悪化させるおそれがある〕 ３．本剤に対し過敏症の既往歴のある患者 ４．ヒドロコルチゾンに対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．局所に感染症又は真菌症がある場合には使用しないことを原則とするが，やむを得ず使用する必要がある場合には，あらかじめ適切な抗菌剤，抗真菌剤による治療を行うか，又はこれらとの併用を考慮すること。 ２．長期連用により，全身投与の場合と同様な症状があらわれることがあるので，長期連用は避けること。


ポラキス錠１

その他
 → 泌尿器・生殖器用剤
  → 頻尿・過活動膀胱治療薬

一般名 | オキシブチニン塩酸塩
商品名 | ポラキス錠１
個別医薬品コード | 2590005F3025
メーカー | ｻﾉﾌｨ･ｱﾍﾞﾝﾃｨｽ
ポラキス錠１

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2590005F3041 | オリベート錠１ | メディサ
2590005F3076 | ポラチール１ｍｇ錠 | 寿

項目 | 内容
効能効果 | 効能又は効果 下記疾患又は状態における頻尿，尿意切迫感，尿失禁 神経因性膀胱 不安定膀胱（無抑制収縮を伴う過緊張性膀胱状態）
用法用量 | 用法及び用量 通常成人１回オキシブチニン塩酸塩として２～３ｍｇを１日３回経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．明らかな下部尿路閉塞症状である排尿困難・尿閉等を有する患者［排尿困難・尿閉等が更に悪化するおそれがある。］ ２．緑内障の患者［眼圧の上昇を招き，症状を悪化させるおそれがある。］ ３．重篤な心疾患のある患者［抗コリン作用により頻脈，心悸亢進を起こし心臓の仕事量が増加するおそれがある。］ ４．麻痺性イレウスのある患者［抗コリン作用により胃腸管の緊張，運動性は抑制され，胃腸管内容物の移動は遅延するため，麻痺性イレウスの患者では，胃腸管内容物の停滞により閉塞状態が強められるおそれがある。］ ５．衰弱患者又は高齢者の腸アトニー，重症筋無力症の患者［抗コリン作用により，症状を悪化させるおそれがある。］ ６．授乳婦［「６．妊婦，産婦，授乳婦等への投与」の項参照］
一般的注意 | 重要な基本的注意 視調節障害，眠気を起こすことがあるので，本剤投与中の患者には，自動車の運転等危険を伴う機械の操作に注意させること。


ポラキス錠２

その他
 → 泌尿器・生殖器用剤
  → 頻尿・過活動膀胱治療薬

一般名 | オキシブチニン塩酸塩
商品名 | ポラキス錠２
個別医薬品コード | 2590005F1022
メーカー | ｻﾉﾌｨ･ｱﾍﾞﾝﾃｨｽ
ポラキス錠２

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2590005F1111 | オリベート錠２ | メディサ
2590005F1138 | ファンデヒーデ錠２ｍｇ | 陽進堂
2590005F1189 | パルナキソール錠２ｍｇ | イセイ
2590005F1197 | ポラチール２ｍｇ錠 | 寿
2590005F1219 | ネルオス錠２ | 大洋
2590005F1235 | ウルゲント錠２ｍｇ | 日医工
2590005F1243 | ポスチニン錠２ｍｇ | 東和薬品
2590005F1251 | デライブ錠２ｍｇ | 大正薬品

項目 | 内容
効能効果 | 効能又は効果 下記疾患又は状態における頻尿，尿意切迫感，尿失禁 神経因性膀胱 不安定膀胱（無抑制収縮を伴う過緊張性膀胱状態）
用法用量 | 用法及び用量 通常成人１回オキシブチニン塩酸塩として２～３ｍｇを１日３回経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．明らかな下部尿路閉塞症状である排尿困難・尿閉等を有する患者［排尿困難・尿閉等が更に悪化するおそれがある。］ ２．緑内障の患者［眼圧の上昇を招き，症状を悪化させるおそれがある。］ ３．重篤な心疾患のある患者［抗コリン作用により頻脈，心悸亢進を起こし心臓の仕事量が増加するおそれがある。］ ４．麻痺性イレウスのある患者［抗コリン作用により胃腸管の緊張，運動性は抑制され，胃腸管内容物の移動は遅延するため，麻痺性イレウスの患者では，胃腸管内容物の停滞により閉塞状態が強められるおそれがある。］ ５．衰弱患者又は高齢者の腸アトニー，重症筋無力症の患者［抗コリン作用により，症状を悪化させるおそれがある。］ ６．授乳婦［「６．妊婦，産婦，授乳婦等への投与」の項参照］
一般的注意 | 重要な基本的注意 視調節障害，眠気を起こすことがあるので，本剤投与中の患者には，自動車の運転等危険を伴う機械の操作に注意させること。


ポラキス錠３

その他
 → 泌尿器・生殖器用剤
  → 頻尿・過活動膀胱治療薬

一般名 | オキシブチニン塩酸塩
商品名 | ポラキス錠３
個別医薬品コード | 2590005F2029
メーカー | ｻﾉﾌｨ･ｱﾍﾞﾝﾃｨｽ
ポラキス錠３

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2590005F2096 | ウルゲント錠３ｍｇ | 日医工
2590005F2100 | オリベート錠３ | メディサ
2590005F2150 | ポラチール３ｍｇ錠 | 寿
2590005F2177 | ネルオス錠３ | 大洋
2590005F2193 | ポスチニン錠３ｍｇ | 東和薬品
2590005F2207 | デライブ錠３ｍｇ | 大正薬品

項目 | 内容
効能効果 | 効能又は効果 下記疾患又は状態における頻尿，尿意切迫感，尿失禁 神経因性膀胱 不安定膀胱（無抑制収縮を伴う過緊張性膀胱状態）
用法用量 | 用法及び用量 通常成人１回オキシブチニン塩酸塩として２～３ｍｇを１日３回経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．明らかな下部尿路閉塞症状である排尿困難・尿閉等を有する患者［排尿困難・尿閉等が更に悪化するおそれがある。］ ２．緑内障の患者［眼圧の上昇を招き，症状を悪化させるおそれがある。］ ３．重篤な心疾患のある患者［抗コリン作用により頻脈，心悸亢進を起こし心臓の仕事量が増加するおそれがある。］ ４．麻痺性イレウスのある患者［抗コリン作用により胃腸管の緊張，運動性は抑制され，胃腸管内容物の移動は遅延するため，麻痺性イレウスの患者では，胃腸管内容物の停滞により閉塞状態が強められるおそれがある。］ ５．衰弱患者又は高齢者の腸アトニー，重症筋無力症の患者［抗コリン作用により，症状を悪化させるおそれがある。］ ６．授乳婦［「６．妊婦，産婦，授乳婦等への投与」の項参照］
一般的注意 | 重要な基本的注意 視調節障害，眠気を起こすことがあるので，本剤投与中の患者には，自動車の運転等危険を伴う機械の操作に注意させること。


ポララミンシロップ０．０４％

炎症，アレルギーに作用する薬剤
 → 抗ヒスタミン薬
  → プロピルアミン系

一般名 | ｄ－クロルフェニラミンマレイン酸塩
商品名 | ポララミンシロップ０．０４％
個別医薬品コード | 4419002Q1095
メーカー | ＭＳＤ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
4419002Q1087 | ポラジットシロップ０．０４％ | 東和薬品
4419002Q1109 | マゴチミンシロップ０．０４％ | 鶴原
4419002Q1117 | アニミングシロップ０．０４％ | 日新：山形

項目 | 内容
効能効果 | 効能・効果 じん麻疹，血管運動性浮腫，枯草熱，皮膚疾患に伴うそう痒（湿疹・皮膚炎，皮膚そう痒症，薬疹），アレルギー性鼻炎，血管運動性鼻炎，感冒等上気道炎に伴うくしゃみ・鼻汁・咳嗽。
用法用量 | 用法・用量 ｄ－クロルフェニラミンマレイン酸塩として，通常，成人１回２ｍｇを１日１～４回経口投与する。なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分又は類似化合物に対し過敏症の既往歴のある患者 ２．緑内障の患者［抗コリン作用により眼内圧が上昇し，緑内障が増悪することがある。］ ３．前立腺肥大等下部尿路に閉塞性疾患のある患者［抗コリン作用により排尿困難，尿閉等があらわれ，症状が増悪することがある。］ ４．低出生体重児・新生児（「小児等への投与」の項参照）
一般的注意 | 重要な基本的注意 眠気を催すことがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作には従事させないよう十分注意すること。


ポララミンドライシロップ０．２％

炎症，アレルギーに作用する薬剤
 → 抗ヒスタミン薬
  → プロピルアミン系

一般名 | ｄ－クロルフェニラミンマレイン酸塩
商品名 | ポララミンドライシロップ０．２％
個別医薬品コード | 4419002R1031
メーカー | 高田

項目 | 内容
効能効果 | 効能・効果 じん麻疹，血管運動性浮腫，枯草熱，皮膚疾患に伴うそう痒（湿疹・皮膚炎，皮膚そう痒症，薬疹），アレルギー性鼻炎，血管運動性鼻炎，感冒等上気道炎に伴うくしゃみ・鼻汁・咳嗽
用法用量 | 用法・用量 ｄ－クロルフェニラミンマレイン酸塩として，通常，成人１回２ｍｇを１日１～４回，用時溶解して経口投与する。なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分又は類似化合物に対し過敏症の既往歴のある患者 ２．緑内障の患者［抗コリン作用により眼内圧が上昇し，緑内障が増悪することがある。］ ３．前立腺肥大等下部尿路に閉塞性疾患のある患者［抗コリン作用により排尿困難，尿開等があらわれ，症状が増悪することがある。］ ４．低出生体重児・新生児（「小児等への投与」の項参照）
一般的注意 | 重要な基本的注意 眠気を催すことがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作には従事させないよう十分注意すること。


ポララミン散１％

炎症，アレルギーに作用する薬剤
 → 抗ヒスタミン薬
  → プロピルアミン系

一般名 | ｄ－クロルフェニラミンマレイン酸塩
商品名 | ポララミン散１％
個別医薬品コード | 4419002B1033
メーカー | ＭＳＤ

項目 | 内容
効能効果 | 効能・効果 じん麻疹，血管運動性浮腫，枯草熱，皮膚疾患に伴うそう痒（湿疹・皮膚炎，皮膚そう痒症，薬疹），アレルギー性鼻炎，血管運動性鼻炎，感冒等上気道炎に伴うくしゃみ・鼻汁・咳嗽。
用法用量 | 用法・用量 ｄ－クロルフェニラミンマレイン酸塩として，通常，成人には１回２ｍｇを１日１～４回経口投与する。なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分又は類似化合物に対し過敏症の既往歴のある患者 ２．緑内障の患者［抗コリン作用により眼内圧が上昇し，緑内障が増悪することがある。］ ３．前立腺肥大等下部尿路に閉塞性疾患のある患者［抗コリン作用により排尿困難，尿閉等があらわれ，症状が増悪することがある。］ ４．低出生体重児・新生児（「小児等への投与」の項参照）
一般的注意 | 重要な基本的注意 眠気を催すことがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作には従事させないよう十分注意すること。


ポララミン錠２ｍｇ

炎症，アレルギーに作用する薬剤
 → 抗ヒスタミン薬
  → プロピルアミン系

一般名 | ｄ－クロルフェニラミンマレイン酸塩
商品名 | ポララミン錠２ｍｇ
個別医薬品コード | 4419002F1027
メーカー | ＭＳＤ
ポララミン錠２ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
4419002F1035 | ネオマレルミン錠２ｍｇ | 大洋

項目 | 内容
効能効果 | 効能・効果 じん麻疹，血管運動性浮腫，枯草熱，皮膚疾患に伴うそう痒（湿疹・皮膚炎，皮膚そう痒症，薬疹），アレルギー性鼻炎，血管運動性鼻炎，感冒等上気道炎に伴うくしゃみ・鼻汁・咳嗽。
用法用量 | 用法・用量 ｄ－クロルフェニラミンマレイン酸塩として，通常，成人には１回２ｍｇを１日１～４回経口投与する。なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分又は類似化合物に対し過敏症の既往歴のある患者 ２．緑内障の患者［抗コリン作用により眼内圧が上昇し，緑内障が増悪することがある。］ ３．前立腺肥大等下部尿路に閉塞性疾患のある患者［抗コリン作用により排尿困難，尿閉等があらわれ，症状が増悪することがある。］ ４．低出生体重児・新生児（「小児等への投与」の項参照）
一般的注意 | 重要な基本的注意 眠気を催すことがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作には従事させないよう十分注意すること。


ポリトーゼカプセル

消化器系に作用する薬剤
 → 胃腸機能調整薬
  → 消化酵素薬

一般名 | ヒロダーゼ配合剤
商品名 | ポリトーゼカプセル
個別医薬品コード | 2339166M1022
メーカー | 武田
ポリトーゼカプセル

項目 | 内容
効能効果 | 効能・効果 消化異常症状の改善
用法用量 | 用法・用量 ポリトーゼカプセル：通常１回１カプセル１日３回食後直ちに経口投与する。 なお，年齢・症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．ウシ又はブタたん白質に対し過敏症の既往歴のある患者
一般的注意 |


ポリトーゼ顆粒

消化器系に作用する薬剤
 → 胃腸機能調整薬
  → 消化酵素薬

一般名 | ヒロダーゼ配合剤
商品名 | ポリトーゼ顆粒
個別医薬品コード | 2339165D1028
メーカー | 武田

項目 | 内容
効能効果 | 効能・効果 消化異常症状の改善
用法用量 | 用法・用量 ポリトーゼ顆粒：通常１回０．４ｇ１日３回食後直ちに経口投与する。 なお，年齢・症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．ウシ又はブタたん白質に対し過敏症の既往歴のある患者
一般的注意 |


ポリフル細粒８３．３％

消化器系に作用する薬剤
 → 腸疾患治療薬
  → 過敏性腸症候群治療薬

一般名 | ポリカルボフィルカルシウム
商品名 | ポリフル細粒８３．３％
個別医薬品コード | 2399011C1050
メーカー | アボットジャパン
ポリフル細粒８３．３％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2399011C1069 | ポリカルボフィルＣａ細粒８３．３％「日医工」 | 日医工

項目 | 内容
効能効果 | 効能・効果 過敏性腸症候群における便通異常（下痢，便秘）及び消化器症状
用法用量 | 用法・用量 通常，成人にはポリカルボフィルカルシウムとして１日量１．５～３．０ｇを３回に分けて，食後に水とともに経口投与する。 用法・用量に関連する使用上の注意 １．下痢状態では１日１．５ｇでも効果が得られているので，下痢状態の場合には１日１．５ｇから投与を開始することが望ましい。 ２．本剤は，服用後に途中でつかえた場合に，膨張して喉や食道を閉塞する可能性があるので，十分量（コップ１杯程度）の水とともに服用させること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．急性腹部疾患（虫垂炎，腸出血，潰瘍性結腸炎等）の患者〔症状を悪化させるおそれがある。〕 ２．術後イレウス等の胃腸閉塞を引き起こすおそれのある患者〔症状を悪化させるおそれがある。〕 ３．高カルシウム血症の患者〔高カルシウム血症を助長するおそれがある。〕 ４．腎結石のある患者〔腎結石を助長するおそれがある。〕 ５．腎不全（軽度及び透析中を除く）のある患者〔組織への石灰沈着を助長するおそれがある。〕 ６．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．本剤による治療は対症療法である。 ２．症状の改善が認められない場合，長期にわたって漫然と使用しないこと（通常２週間）。


ポリフル錠５００ｍｇ

消化器系に作用する薬剤
 → 腸疾患治療薬
  → 過敏性腸症候群治療薬

一般名 | ポリカルボフィルカルシウム
商品名 | ポリフル錠５００ｍｇ
個別医薬品コード | 2399011F1030
メーカー | アボットジャパン
ポリフル錠５００ｍｇ

項目 | 内容
効能効果 | 効能・効果 過敏性腸症候群における便通異常（下痢，便秘）及び消化器症状
用法用量 | 用法・用量 通常，成人にはポリカルボフィルカルシウムとして１日量１．５～３．０ｇを３回に分けて，食後に水とともに経口投与する。 用法・用量に関連する使用上の注意 １．下痢状態では１日１．５ｇでも効果が得られているので，下痢状態の場合には１日１．５ｇから投与を開始することが望ましい。 ２．本剤は，服用後に途中でつかえた場合に，膨張して喉や食道を閉塞する可能性があるので，十分量（コップ１杯程度）の水とともに服用させること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．急性腹部疾患（虫垂炎，腸出血，潰瘍性結腸炎等）の患者〔症状を悪化させるおそれがある。〕 ２．術後イレウス等の胃腸閉塞を引き起こすおそれのある患者〔症状を悪化させるおそれがある。〕 ３．高カルシウム血症の患者〔高カルシウム血症を助長するおそれがある。〕 ４．腎結石のある患者〔腎結石を助長するおそれがある。〕 ５．腎不全（軽度及び透析中を除く）のある患者〔組織への石灰沈着を助長するおそれがある。〕 ６．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．本剤による治療は対症療法である。 ２．症状の改善が認められない場合，長期にわたって漫然と使用しないこと（通常２週間）。


ポルトラック原末

消化器系に作用する薬剤
 → 肝疾患治療薬
  → 肝不全治療薬

一般名 | ラクチトール水和物
商品名 | ポルトラック原末
個別医薬品コード | 3999015A1039
メーカー | 日本新薬
ポルトラック原末

項目 | 内容
効能効果 | 効能・効果 非代償性肝硬変に伴う高アンモニア血症
用法用量 | 用法・用量 通常，成人にはラクチトール水和物として１日量１８～３６ｇを３回に分けて用時，水に溶解後経口投与する。 なお，本剤の投与により下痢が惹起されることがあるので，初回投与量は１日量１８ｇとして漸増し，便通状態として１日２～３回程度の軟便がみられる量を投与する。ただし，１日量３６ｇを超えないこととする。 用法・用量に関連する使用上の注意 水様便があらわれた場合には，減量又は投与を一時中止すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） ガラクトース血症の患者［分子中にガラクトース骨格を含むため，腸内細菌により分解されてガラクトースが生成されるおそれがある。］
一般的注意 |


ポンタールカプセル１２５ｍｇ

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → アントラニル酸系

一般名 | メフェナム酸
商品名 | ポンタールカプセル１２５ｍｇ
個別医薬品コード | 1141005M1020
メーカー | 第一三共
ポンタールカプセル１２５ｍｇ

項目 | 内容
効能効果 | 効能又は効果 １．手術後及び外傷後の炎症及び腫脹の緩解 ２．下記疾患の消炎，鎮痛，解熱 変形性関節症，腰痛症，症候性神経痛，頭痛（他剤が無効な場合），副鼻腔炎，月経痛，分娩後疼痛，歯痛 ３．下記疾患の解熱・鎮痛 急性上気道炎（急性気管支炎を伴う急性上気道炎を含む）
用法用量 | 用法及び用量 効能・効果［１］・［２］の場合： メフェナム酸として，通常，成人１回５００ｍｇ，その後６時間毎に１回２５０ｍｇを経口投与する。なお，年齢，症状により適宜増減する。また，空腹時の投与は避けさせることが望ましい。 効能・効果［３］の場合： 通常，成人にはメフェナム酸として，１回５００ｍｇを頓用する。なお，年齢，症状により適宜増減する。ただし，原則１日２回までとし，１日最大１５００ｍｇを限度とすること。また，空腹時の投与は避けさせることが望ましい。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．消化性潰瘍のある患者［本剤の直接作用及びプロスタグランジン生合成抑制により，胃の血流量が減少し，消化性潰瘍を悪化させることがある。］（ただし，「慎重投与」の項参照） ２．重篤な血液の異常のある患者［プロスタグランジン生合成抑制による血小板機能障害等の血液異常を悪化させることがある。］ ３．重篤な肝障害のある患者［重篤な肝障害患者は，肝機能が著しく低下しているため，本剤の代謝が十分に行われず，異常な体内分布を起こすおそれがある。また，肝の代謝機能が過重となり，肝障害を悪化させることがある。］ ４．重篤な腎障害のある患者［重篤な腎障害患者は，薬物排泄機能が著しく低下しているため，本剤の排泄が十分に行われず，異常な体内分布を起こすおそれがある。また，プロスタグランジン生合成抑制により腎機能が低下するため腎障害を悪化させることがある。］ ５．重篤な心機能不全のある患者［腎のプロスタグランジン生合成抑制により，浮腫，循環体液量の増加が起こり，心臓の仕事量が増加するため症状を悪化させるおそれがある。］ ６．本剤の成分に対し過敏症の既往歴のある患者 ７．アスピリン喘息（非ステロイド性消炎鎮痛剤等による喘息発作の誘発）又はその既往歴のある患者［気管支拡張作用を低下させ喘息発作を誘発することがある。］ ８．重篤な高血圧症の患者［腎のプロスタグランジン生合成抑制により，水，ナトリウムの貯留が起こり，浮腫，血圧上昇を起こすおそれがある。］ ９．過去に本剤により下痢を起こした患者［本剤に対し耐薬性を失い，下痢を再発することが多い。］ １０．妊娠末期の婦人（「妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 | 重要な基本的注意 １．小児のインフルエンザに伴う発熱に対しては，原則として本剤を投与しないこと。 ２．消炎鎮痛剤による治療は原因療法ではなく対症療法であることに留意すること。 ３．慢性疾患（変形性関節症）に対し本剤を用いる場合には，次の事項を考慮すること。 （１）．長期投与する場合には定期的に臨床検査（尿検査，血液検査及び肝機能検査等）を行うこと。また，異常が認められた場合には減量，休薬等の適切な措置を講ずること。 （２）．薬物療法以外の療法も考慮すること。 ４．急性疾患に対し本剤を用いる場合には，次の事項を考慮すること。 （１）．急性炎症，疼痛，発熱の程度を考慮し投与すること。 （２）．原則として同一薬剤の長期投与を避けること。 （３）．原因療法があればこれを行うこと。 ５．患者の状態を十分観察し，副作用の発現に留意すること。過度の体温下降，虚脱，四肢冷却等があらわれることがあるので，特に高熱を伴う幼小児及び高齢者又は消耗性疾患の患者においては，投与後の患者の状態に十分注意すること。 ６．感染症を不顕性化するおそれがあるので，感染による炎症に対して用いる場合には適切な抗菌剤を併用し，観察を十分に行い慎重に投与すること。 ７．他の消炎鎮痛剤との併用は避けることが望ましい。 ８．高齢者及び小児には副作用の発現に特に注意し，必要最小限の使用にとどめるなど慎重に投与すること。 ９．めまい，眠気があらわれることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に注意させること。


ポンタールカプセル２５０ｍｇ

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → アントラニル酸系

一般名 | メフェナム酸
商品名 | ポンタールカプセル２５０ｍｇ
個別医薬品コード | 1141005M2094
メーカー | 第一三共
ポンタールカプセル２５０ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1141005M2078 | バファメリチンＭ「カプセル」２５０ | ニプロファーマ
1141005M2213 | マイカサールカプセル２５０ｍｇ | 東和薬品
1141005M2221 | ノイリトールカプセル２５０ｍｇ | イセイ
1141005M2230 | メフェナム酸カプセル２５０ｍｇ「昭和」 | 昭和薬化

項目 | 内容
効能効果 | 効能又は効果 １．手術後及び外傷後の炎症及び腫脹の緩解 ２．下記疾患の消炎，鎮痛，解熱 変形性関節症，腰痛症，症候性神経痛，頭痛（他剤が無効な場合），副鼻腔炎，月経痛，分娩後疼痛，歯痛 ３．下記疾患の解熱・鎮痛 急性上気道炎（急性気管支炎を伴う急性上気道炎を含む）
用法用量 | 用法及び用量 効能・効果［１］・［２］の場合： メフェナム酸として，通常，成人１回５００ｍｇ，その後６時間毎に１回２５０ｍｇを経口投与する。なお，年齢，症状により適宜増減する。また，空腹時の投与は避けさせることが望ましい。 効能・効果［３］の場合： 通常，成人にはメフェナム酸として，１回５００ｍｇを頓用する。なお，年齢，症状により適宜増減する。ただし，原則１日２回までとし，１日最大１５００ｍｇを限度とすること。また，空腹時の投与は避けさせることが望ましい。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．消化性潰瘍のある患者［本剤の直接作用及びプロスタグランジン生合成抑制により，胃の血流量が減少し，消化性潰瘍を悪化させることがある。］（ただし，「慎重投与」の項参照） ２．重篤な血液の異常のある患者［プロスタグランジン生合成抑制による血小板機能障害等の血液異常を悪化させることがある。］ ３．重篤な肝障害のある患者［重篤な肝障害患者は，肝機能が著しく低下しているため，本剤の代謝が十分に行われず，異常な体内分布を起こすおそれがある。また，肝の代謝機能が過重となり，肝障害を悪化させることがある。］ ４．重篤な腎障害のある患者［重篤な腎障害患者は，薬物排泄機能が著しく低下しているため，本剤の排泄が十分に行われず，異常な体内分布を起こすおそれがある。また，プロスタグランジン生合成抑制により腎機能が低下するため腎障害を悪化させることがある。］ ５．重篤な心機能不全のある患者［腎のプロスタグランジン生合成抑制により，浮腫，循環体液量の増加が起こり，心臓の仕事量が増加するため症状を悪化させるおそれがある。］ ６．本剤の成分に対し過敏症の既往歴のある患者 ７．アスピリン喘息（非ステロイド性消炎鎮痛剤等による喘息発作の誘発）又はその既往歴のある患者［気管支拡張作用を低下させ喘息発作を誘発することがある。］ ８．重篤な高血圧症の患者［腎のプロスタグランジン生合成抑制により，水，ナトリウムの貯留が起こり，浮腫，血圧上昇を起こすおそれがある。］ ９．過去に本剤により下痢を起こした患者［本剤に対し耐薬性を失い，下痢を再発することが多い。］ １０．妊娠末期の婦人（「妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 | 重要な基本的注意 １．小児のインフルエンザに伴う発熱に対しては，原則として本剤を投与しないこと。 ２．消炎鎮痛剤による治療は原因療法ではなく対症療法であることに留意すること。 ３．慢性疾患（変形性関節症）に対し本剤を用いる場合には，次の事項を考慮すること。 （１）．長期投与する場合には定期的に臨床検査（尿検査，血液検査及び肝機能検査等）を行うこと。また，異常が認められた場合には減量，休薬等の適切な措置を講ずること。 （２）．薬物療法以外の療法も考慮すること。 ４．急性疾患に対し本剤を用いる場合には，次の事項を考慮すること。 （１）．急性炎症，疼痛，発熱の程度を考慮し投与すること。 （２）．原則として同一薬剤の長期投与を避けること。 （３）．原因療法があればこれを行うこと。 ５．患者の状態を十分観察し，副作用の発現に留意すること。過度の体温下降，虚脱，四肢冷却等があらわれることがあるので，特に高熱を伴う幼小児及び高齢者又は消耗性疾患の患者においては，投与後の患者の状態に十分注意すること。 ６．感染症を不顕性化するおそれがあるので，感染による炎症に対して用いる場合には適切な抗菌剤を併用し，観察を十分に行い慎重に投与すること。 ７．他の消炎鎮痛剤との併用は避けることが望ましい。 ８．高齢者及び小児には副作用の発現に特に注意し，必要最小限の使用にとどめるなど慎重に投与すること。 ９．めまい，眠気があらわれることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に注意させること。


ポンタールシロップ３．２５％

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → アントラニル酸系

一般名 | メフェナム酸
商品名 | ポンタールシロップ３．２５％
個別医薬品コード | 1141005Q1081
メーカー | 第一三共

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1141005Q1103 | ワンメデーシロップ３．２５％ | 日新：山形

項目 | 内容
効能効果 | 効能・効果 下記疾患の解熱・鎮痛 急性上気道炎（急性気管支炎を伴う急性上気道炎を含む）
用法用量 | 用法・用量 通常小児１回０．２ｍＬ／ｋｇ（メフェナム酸として６．５ｍｇ／ｋｇ）を標準用量として頓用する。なお，年齢，症状により適宜増減する。ただし，原則として１日２回までとする。また，空腹時の投与は避けさせることが望ましい。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．消化性潰瘍のある患者［本剤の直接作用及びプロスタグランジン生合成抑制により，胃の血流量が減少し，消化性潰瘍を悪化させることがある。］ ２．重篤な血液の異常のある患者［プロスタグランジン生合成抑制による血小板機能障害等の血液異常を悪化させることがある。］ ３．重篤な肝障害のある患者［重篤な肝障害患者は，肝機能が著しく低下しているため，本剤の代謝が十分に行われず，異常な体内分布を起こすおそれがある。また，肝の代謝機能が過重となり，肝障害を悪化させることがある。］ ４．重篤な腎障害のある患者［重篤な腎障害患者は，薬物排泄機能が著しく低下しているため，本剤の排泄が十分に行われず，異常な体内分布を起こすおそれがある。また，プロスタグランジン生合成抑制により腎機能が低下するため腎障害を悪化させることがある。］ ５．重篤な心機能不全のある患者［腎のプロスタグランジン生合成抑制により，浮腫，循環体液量の増加が起こり，心臓の仕事量が増加するため症状を悪化させるおそれがある。］ ６．本剤の成分に対し過敏症の既往歴のある患者 ７．アスピリン喘息（非ステロイド性消炎鎮痛剤等による喘息発作の誘発）又はその既往歴のある患者［気管支拡張作用を低下させ喘息発作を誘発することがある。］ ８．重篤な高血圧症の患者［腎のプロスタグランジン生合成抑制により，水，ナトリウムの貯留が起こり，浮腫，血圧上昇を起こすおそれがある。］ ９．過去に本剤により下痢を起こした患者［本剤に対し耐薬性を失い，下痢を再発することが多い。］ １０．妊娠末期の婦人（「妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 | 重要な基本的注意 １．小児のインフルエンザに伴う発熱に対しては，原則として本剤を投与しないこと。 ２．消炎鎮痛剤による治療は原因療法ではなく対症療法であることに留意すること。 ３．急性疾患に対し本剤を用いる場合には，次の事項を考慮すること。 （１）．急性炎症，疼痛，発熱の程度を考慮し投与すること。 （２）．原則として同一薬剤の長期投与を避けること。 （３）．原因療法があればこれを行うこと。 ４．患者の状態を十分観察し，副作用の発現に留意すること。過度の体温下降，虚脱，四肢冷却等があらわれることがあるので，特に高熱を伴う幼小児又は消耗性疾患の患者においては，投与後の患者の状態に十分注意すること。 ５．感染症を不顕性化するおそれがあるので，感染による炎症に対して用いる場合には適切な抗菌剤を併用し，観察を十分に行い慎重に投与すること。 ６．他の消炎鎮痛剤との併用は避けることが望ましい。 ７．副作用の発現に特に注意し，必要最小限の使用にとどめるなど慎重に投与すること。 ８．めまい，眠気があらわれることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に注意させること。


ポンタール散５０％

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → アントラニル酸系

一般名 | メフェナム酸
商品名 | ポンタール散５０％
個別医薬品コード | 1141005B1062
メーカー | 第一三共

項目 | 内容
効能効果 | 効能・効果 １．手術後及び外傷後の炎症及び腫脹の緩解 ２．下記疾患の消炎，鎮痛，解熱 変形性関節症，腰痛症，症候性神経痛，頭痛（他剤が無効な場合），副鼻腔炎，月経痛，分娩後疼痛，歯痛 ３．下記疾患の解熱・鎮痛 急性上気道炎（急性気管支炎を伴う急性上気道炎を含む）
用法用量 | 用法・用量 効能・効果［１］・［２］の場合： メフェナム酸として，通常，成人１回５００ｍｇ，その後６時間毎に１回２５０ｍｇを経口投与する。なお，年齢，症状により適宜増減する。また，空腹時の投与は避けさせることが望ましい。 効能・効果［３］の場合： 通常，成人にはメフェナム酸として，１回５００ｍｇを頓用する。幼小児に投与する場合には，１回６．５ｍｇ／ｋｇを標準用量として頓用する。なお，年齢，症状により適宜増減する。ただし，原則１日２回までとし，成人に投与する場合は１日最大１５００ｍｇを限度とすること。また，空腹時の投与は避けさせることが望ましい。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．消化性潰瘍のある患者［本剤の直接作用及びプロスタグランジン生合成抑制により，胃の血流量が減少し，消化性潰瘍を悪化させることがある。］（ただし，「慎重投与」の項参照） ２．重篤な血液の異常のある患者［プロスタグランジン生合成抑制による血小板機能障害等の血液異常を悪化させることがある。］ ３．重篤な肝障害のある患者［重篤な肝障害患者は，肝機能が著しく低下しているため，本剤の代謝が十分に行われず，異常な体内分布を起こすおそれがある。また，肝の代謝機能が過重となり，肝障害を悪化させることがある。］ ４．重篤な腎障害のある患者［重篤な腎障害患者は，薬物排泄機能が著しく低下しているため，本剤の排泄が十分に行われず，異常な体内分布を起こすおそれがある。また，プロスタグランジン生合成抑制により腎機能が低下するため腎障害を悪化させることがある。］ ５．重篤な心機能不全のある患者［腎のプロスタグランジン生合成抑制により，浮腫，循環体液量の増加が起こり，心臓の仕事量が増加するため症状を悪化させるおそれがある。］ ６．本剤の成分に対し過敏症の既往歴のある患者 ７．アスピリン喘息（非ステロイド性消炎鎮痛剤等による喘息発作の誘発）又はその既往歴のある患者［気管支拡張作用を低下させ喘息発作を誘発することがある。］ ８．重篤な高血圧症の患者［腎のプロスタグランジン生合成抑制により，水，ナトリウムの貯留が起こり，浮腫，血圧上昇を起こすおそれがある。］ ９．過去に本剤により下痢を起こした患者［本剤に対し耐薬性を失い，下痢を再発することが多い。］ １０．妊娠末期の婦人（「妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 | 重要な基本的注意 １．小児のインフルエンザに伴う発熱に対しては，原則として本剤を投与しないこと。 ２．消炎鎮痛剤による治療は原因療法ではなく対症療法であることに留意すること。 ３．慢性疾患（変形性関節症）に対し本剤を用いる場合には，次の事項を考慮すること。 （１）．長期投与する場合には定期的に臨床検査（尿検査，血液検査及び肝機能検査等）を行うこと。また，異常が認められた場合には減量，休薬等の適切な措置を講ずること。 （２）．薬物療法以外の療法も考慮すること。 ４．急性疾患に対し本剤を用いる場合には，次の事項を考慮すること。 （１）．急性炎症，疼痛，発熱の程度を考慮し投与すること。 （２）．原則として同一薬剤の長期投与を避けること。 （３）．原因療法があればこれを行うこと。 ５．患者の状態を十分観察し，副作用の発現に留意すること。過度の体温下降，虚脱，四肢冷却等があらわれることがあるので，特に高熱を伴う幼小児及び高齢者又は消耗性疾患の患者においては，投与後の患者の状態に十分注意すること。 ６．感染症を不顕性化するおそれがあるので，感染による炎症に対して用いる場合には適切な抗菌剤を併用し，観察を十分に行い慎重に投与すること。 ７．他の消炎鎮痛剤との併用は避けることが望ましい。 ８．高齢者及び小児には副作用の発現に特に注意し，必要最小限の使用にとどめるなど慎重に投与すること。 ９．めまい，眠気があらわれることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に注意させること。


ポンタール細粒９８．５％

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → アントラニル酸系

一般名 | メフェナム酸
商品名 | ポンタール細粒９８．５％
個別医薬品コード | 1141005C2030
メーカー | 第一三共

項目 | 内容
効能効果 | 効能・効果 １．手術後及び外傷後の炎症及び腫脹の緩解 ２．下記疾患の消炎，鎮痛，解熱 変形性関節症，腰痛症，症候性神経痛，頭痛（他剤が無効な場合），副鼻腔炎，月経痛，分娩後疼痛，歯痛 ３．下記疾患の解熱・鎮痛 急性上気道炎（急性気管支炎を伴う急性上気道炎を含む）
用法用量 | 用法・用量 効能・効果［１］・［２］の場合： メフェナム酸として，通常，成人１回５００ｍｇ，その後６時間毎に１回２５０ｍｇを経口投与する。なお，年齢，症状により適宜増減する。また，空腹時の投与は避けさせることが望ましい。 効能・効果［３］の場合： 通常，成人にはメフェナム酸として，１回５００ｍｇを頓用する。幼小児に投与する場合には，１回６．５ｍｇ／ｋｇを標準用量として頓用する。なお，年齢，症状により適宜増減する。ただし，原則１日２回までとし，成人に投与する場合は１日最大１５００ｍｇを限度とすること。また，空腹時の投与は避けさせることが望ましい。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．消化性潰瘍のある患者［本剤の直接作用及びプロスタグランジン生合成抑制により，胃の血流量が減少し，消化性潰瘍を悪化させることがある。］（ただし，「慎重投与」の項参照） ２．重篤な血液の異常のある患者［プロスタグランジン生合成抑制による血小板機能障害等の血液異常を悪化させることがある。］ ３．重篤な肝障害のある患者［重篤な肝障害患者は，肝機能が著しく低下しているため，本剤の代謝が十分に行われず，異常な体内分布を起こすおそれがある。また，肝の代謝機能が過重となり，肝障害を悪化させることがある。］ ４．重篤な腎障害のある患者［重篤な腎障害患者は，薬物排泄機能が著しく低下しているため，本剤の排泄が十分に行われず，異常な体内分布を起こすおそれがある。また，プロスタグランジン生合成抑制により腎機能が低下するため腎障害を悪化させることがある。］ ５．重篤な心機能不全のある患者［腎のプロスタグランジン生合成抑制により，浮腫，循環体液量の増加が起こり，心臓の仕事量が増加するため症状を悪化させるおそれがある。］ ６．本剤の成分に対し過敏症の既往歴のある患者 ７．アスピリン喘息（非ステロイド性消炎鎮痛剤等による喘息発作の誘発）又はその既往歴のある患者［気管支拡張作用を低下させ喘息発作を誘発することがある。］ ８．重篤な高血圧症の患者［腎のプロスタグランジン生合成抑制により，水，ナトリウムの貯留が起こり，浮腫，血圧上昇を起こすおそれがある。］ ９．過去に本剤により下痢を起こした患者［本剤に対し耐薬性を失い，下痢を再発することが多い。］ １０．妊娠末期の婦人（「妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 | 重要な基本的注意 １．小児のインフルエンザに伴う発熱に対しては，原則として本剤を投与しないこと。 ２．消炎鎮痛剤による治療は原因療法ではなく対症療法であることに留意すること。 ３．慢性疾患（変形性関節症）に対し本剤を用いる場合には，次の事項を考慮すること。 （１）．長期投与する場合には定期的に臨床検査（尿検査，血液検査及び肝機能検査等）を行うこと。また，異常が認められた場合には減量，休薬等の適切な措置を講ずること。 （２）．薬物療法以外の療法も考慮すること。 ４．急性疾患に対し本剤を用いる場合には，次の事項を考慮すること。 （１）．急性炎症，疼痛，発熱の程度を考慮し投与すること。 （２）．原則として同一薬剤の長期投与を避けること。 （３）．原因療法があればこれを行うこと。 ５．患者の状態を十分観察し，副作用の発現に留意すること。過度の体温下降，虚脱，四肢冷却等があらわれることがあるので，特に高熱を伴う幼小児及び高齢者又は消耗性疾患の患者においては，投与後の患者の状態に十分注意すること。 ６．感染症を不顕性化するおそれがあるので，感染による炎症に対して用いる場合には適切な抗菌剤を併用し，観察を十分に行い慎重に投与すること。 ７．他の消炎鎮痛剤との併用は避けることが望ましい。 ８．高齢者及び小児には副作用の発現に特に注意し，必要最小限の使用にとどめるなど慎重に投与すること。 ９．めまい，眠気があらわれることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に注意させること。


ポンタール錠２５０ｍｇ

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → アントラニル酸系

一般名 | メフェナム酸
商品名 | ポンタール錠２５０ｍｇ
個別医薬品コード | 1141005F1048
メーカー | 第一三共
ポンタール錠２５０ｍｇ

項目 | 内容
効能効果 | 効能又は効果 １．手術後及び外傷後の炎症及び腫脹の緩解 ２．下記疾患の消炎，鎮痛，解熱 変形性関節症，腰痛症，症候性神経痛，頭痛（他剤が無効な場合），副鼻腔炎，月経痛，分娩後疼痛，歯痛 ３．下記疾患の解熱・鎮痛 急性上気道炎（急性気管支炎を伴う急性上気道炎を含む）
用法用量 | 用法及び用量 効能・効果［１］・［２］の場合： メフェナム酸として，通常，成人１回５００ｍｇ，その後６時間毎に１回２５０ｍｇを経口投与する。なお，年齢，症状により適宜増減する。また，空腹時の投与は避けさせることが望ましい。 効能・効果［３］の場合： 通常，成人にはメフェナム酸として，１回５００ｍｇを頓用する。なお，年齢，症状により適宜増減する。ただし，原則１日２回までとし，１日最大１５００ｍｇを限度とすること。また，空腹時の投与は避けさせることが望ましい。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．消化性潰瘍のある患者［本剤の直接作用及びプロスタグランジン生合成抑制により，胃の血流量が減少し，消化性潰瘍を悪化させることがある。］（ただし，「慎重投与」の項参照） ２．重篤な血液の異常のある患者［プロスタグランジン生合成抑制による血小板機能障害等の血液異常を悪化させることがある。］ ３．重篤な肝障害のある患者［重篤な肝障害患者は，肝機能が著しく低下しているため，本剤の代謝が十分に行われず，異常な体内分布を起こすおそれがある。また，肝の代謝機能が過重となり，肝障害を悪化させることがある。］ ４．重篤な腎障害のある患者［重篤な腎障害患者は，薬物排泄機能が著しく低下しているため，本剤の排泄が十分に行われず，異常な体内分布を起こすおそれがある。また，プロスタグランジン生合成抑制により腎機能が低下するため腎障害を悪化させることがある。］ ５．重篤な心機能不全のある患者［腎のプロスタグランジン生合成抑制により，浮腫，循環体液量の増加が起こり，心臓の仕事量が増加するため症状を悪化させるおそれがある。］ ６．本剤の成分に対し過敏症の既往歴のある患者 ７．アスピリン喘息（非ステロイド性消炎鎮痛剤等による喘息発作の誘発）又はその既往歴のある患者［気管支拡張作用を低下させ喘息発作を誘発することがある。］ ８．重篤な高血圧症の患者［腎のプロスタグランジン生合成抑制により，水，ナトリウムの貯留が起こり，浮腫，血圧上昇を起こすおそれがある。］ ９．過去に本剤により下痢を起こした患者［本剤に対し耐薬性を失い，下痢を再発することが多い。］ １０．妊娠末期の婦人（「妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 | 重要な基本的注意 １．小児のインフルエンザに伴う発熱に対しては，原則として本剤を投与しないこと。 ２．消炎鎮痛剤による治療は原因療法ではなく対症療法であることに留意すること。 ３．慢性疾患（変形性関節症）に対し本剤を用いる場合には，次の事項を考慮すること。 （１）．長期投与する場合には定期的に臨床検査（尿検査，血液検査及び肝機能検査等）を行うこと。また，異常が認められた場合には減量，休薬等の適切な措置を講ずること。 （２）．薬物療法以外の療法も考慮すること。 ４．急性疾患に対し本剤を用いる場合には，次の事項を考慮すること。 （１）．急性炎症，疼痛，発熱の程度を考慮し投与すること。 （２）．原則として同一薬剤の長期投与を避けること。 （３）．原因療法があればこれを行うこと。 ５．患者の状態を十分観察し，副作用の発現に留意すること。過度の体温下降，虚脱，四肢冷却等があらわれることがあるので，特に高熱を伴う幼小児及び高齢者又は消耗性疾患の患者においては，投与後の患者の状態に十分注意すること。 ６．感染症を不顕性化するおそれがあるので，感染による炎症に対して用いる場合には適切な抗菌剤を併用し，観察を十分に行い慎重に投与すること。 ７．他の消炎鎮痛剤との併用は避けることが望ましい。 ８．高齢者及び小児には副作用の発現に特に注意し，必要最小限の使用にとどめるなど慎重に投与すること。 ９．めまい，眠気があらわれることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に注意させること。


マイコスポールクリーム１％

病原微生物に対する薬剤
 → 抗真菌薬
  → 抗真菌薬

一般名 | ビホナゾール
商品名 | マイコスポールクリーム１％
個別医薬品コード | 2655708N1261
メーカー | バイエル
マイコスポールクリーム１％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2655708N1164 | ビクロノールクリーム１％ | 岩城
2655708N1172 | ビホナゾールクリーム１％「タイヨー」 | 大洋
2655708N1180 | ホスポールクリーム１％ | 沢井
2655708N1199 | マリンゾールクリーム１％ | 佐藤製薬
2655708N1202 | アイコザールクリーム１％ | 富士製薬
2655708N1210 | ビルミチンクリーム１％ | 大正薬品
2655708N1229 | マイコゾールクリーム１％ | 共和薬品
2655708N1237 | ゼルスクリーム１％ | 前田
2655708N1245 | ビスコポールクリーム１％ | 龍角散
2655708N1253 | ビフォノールクリーム１％ | 摩耶堂
2655708N1270 | レンチェンスクリーム１％ | 陽進堂

項目 | 内容
効能効果 | 効能・効果 下記の皮膚真菌症の治療 （１）．白癬：足部白癬，体部白癬，股部白癬 （２）．カンジダ症：指間糜爛症，間擦疹，皮膚カンジダ症 （３）．癜風
用法用量 | 用法・用量 １日１回患部に塗布する。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 |


マイコスポール外用液１％

病原微生物に対する薬剤
 → 抗真菌薬
  → 抗真菌薬

一般名 | ビホナゾール
商品名 | マイコスポール外用液１％
個別医薬品コード | 2655708Q1179
メーカー | バイエル
マイコスポール外用液１％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2655708Q1110 | ビクロノール外用液１％ | 岩城
2655708Q1128 | マリンゾール外用液１％ | 佐藤製薬
2655708Q1136 | ゼルス液１％ | 前田
2655708Q1144 | ビスコポール外用液１％ | 龍角散
2655708Q1152 | ビフォノール外用液１％ | 摩耶堂
2655708Q1160 | ビホナゾール外用液１％「タイヨー」 | 大洋
2655708Q1187 | レンチェンス外用液１％ | 陽進堂

項目 | 内容
効能効果 | 下記の皮膚真菌症の治療 （１）．白癬：足部白癬，体部白癬，股部白癬 （２）．カンジダ症：指間糜爛症，間擦疹，皮膚カンジダ症 （３）．癜風
用法用量 | １日１回患部に塗布する。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 |


マイザークリーム０．０５％

炎症，アレルギーに作用する薬剤
 → 副腎皮質ステロイド
  → 外用剤

一般名 | ジフルプレドナート
商品名 | マイザークリーム０．０５％
個別医薬品コード | 2646725N1150
メーカー | 田辺三菱製薬
マイザークリーム０．０５％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2646725N1070 | ナルタールクリーム | 新生：富山
2646725N1126 | スチブロンクリーム０．０５％ | 岩城
2646725N1142 | フルナートクリーム０．０５％ | 摩耶堂

項目 | 内容
効能効果 | 効能・効果 湿疹・皮膚炎群（進行性指掌角皮症，ビダール苔癬，脂漏性皮膚炎，放射線皮膚炎，日光皮膚炎を含む），痒疹群（蕁麻疹様苔癬，ストロフルス，固定蕁麻疹，結節性痒疹を含む），虫さされ，乾癬，掌蹠膿疱症，扁平紅色苔癬，ジベルばら色粃糠疹，薬疹・中毒疹，慢性円板状エリテマトーデス，紅斑症（多形滲出性紅斑，ダリエ遠心性環状紅斑，遠心性丘疹性紅斑），特発性色素性紫斑（マヨッキー紫斑，シャンバーク病，紫斑性色素性苔癬様皮膚炎），紅皮症，肉芽腫症（サルコイドーシス，環状肉芽腫），円形脱毛症，アミロイド苔癬（斑状アミロイドーシスを含む），肥厚性瘢痕・ケロイド
用法用量 | 用法・用量 通常１日１～数回適量を患部に塗布する。 なお，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．細菌，真菌，ウイルス皮膚感染症〔感染症を悪化させるおそれがある。〕 ２．本剤の成分に対して過敏症の既往歴のある患者 ３．鼓膜に穿孔のある湿疹性外耳道炎〔穿孔部位の治癒の遅延及び感染のおそれがある。〕 ４．潰瘍（ベーチェット病は除く），第２度深在性以上の熱傷・凍傷〔皮膚の再生が抑制され，治癒が遅延するおそれがある。〕
一般的注意 | 重要な基本的注意 １．皮膚感染を伴う湿疹・皮膚炎には使用しないことを原則とするが，やむを得ず使用する必要がある場合には，あらかじめ適切な抗菌剤（全身適用），抗真菌剤による治療を行うか，又はこれらとの併用を考慮すること。 ２．大量又は長期にわたる広範囲の密封法（ＯＤＴ）等の使用により，副腎皮質ステロイド剤を全身的投与した場合と同様な症状があらわれることがある。 ３．本剤の使用により症状の改善をみない場合又は症状の悪化をみる場合は使用を中止すること。 ４．症状改善後は速やかに使用を中止すること。


マイザー軟膏０．０５％

炎症，アレルギーに作用する薬剤
 → 副腎皮質ステロイド
  → 外用剤

一般名 | ジフルプレドナート
商品名 | マイザー軟膏０．０５％
個別医薬品コード | 2646725M1201
メーカー | 田辺三菱製薬
マイザー軟膏０．０５％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2646725M1082 | ナルタール軟膏 | 新生：富山
2646725M1147 | スチブロン軟膏０．０５％ | 岩城
2646725M1155 | ソロミー軟膏０．０５％ | 辰巳
2646725M1163 | サイベース軟膏０．０５％ | 前田
2646725M1180 | プラパスタ軟膏０．０５％ | 小林化工
2646725M1198 | フルナート軟膏０．０５％ | 摩耶堂

項目 | 内容
効能効果 | 効能・効果 湿疹・皮膚炎群（進行性指掌角皮症，ビダール苔癬，脂漏性皮膚炎，放射線皮膚炎，日光皮膚炎を含む），痒疹群（蕁麻疹様苔癬，ストロフルス，固定蕁麻疹，結節性痒疹を含む），虫さされ，乾癬，掌蹠膿疱症，扁平紅色苔癬，ジベルばら色粃糠疹，薬疹・中毒疹，慢性円板状エリテマトーデス，紅斑症（多形滲出性紅斑，ダリエ遠心性環状紅斑，遠心性丘疹性紅斑），特発性色素性紫斑（マヨッキー紫斑，シャンバーク病，紫斑性色素性苔癬様皮膚炎），紅皮症，肉芽腫症（サルコイドーシス，環状肉芽腫），円形脱毛症，アミロイド苔癬（斑状アミロイドーシスを含む），肥厚性瘢痕・ケロイド
用法用量 | 用法・用量 通常１日１～数回適量を患部に塗布する。 なお，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．細菌，真菌，ウイルス皮膚感染症〔感染症を悪化させるおそれがある。〕 ２．本剤の成分に対して過敏症の既往歴のある患者 ３．鼓膜に穿孔のある湿疹性外耳道炎〔穿孔部位の治癒の遅延及び感染のおそれがある。〕 ４．潰瘍（ベーチェット病は除く），第２度深在性以上の熱傷・凍傷〔皮膚の再生が抑制され，治癒が遅延するおそれがある。〕
一般的注意 | 重要な基本的注意 １．皮膚感染を伴う湿疹・皮膚炎には使用しないことを原則とするが，やむを得ず使用する必要がある場合には，あらかじめ適切な抗菌剤（全身適用），抗真菌剤による治療を行うか，又はこれらとの併用を考慮すること。 ２．大量又は長期にわたる広範囲の密封法（ＯＤＴ）等の使用により，副腎皮質ステロイド剤を全身的投与した場合と同様な症状があらわれることがある。 ３．本剤の使用により症状の改善をみない場合又は症状の悪化をみる場合は使用を中止すること。 ４．症状改善後は速やかに使用を中止すること。


マイスタン細粒１％

神経系に作用する薬剤
 → 抗てんかん薬
  → ベンゾジアゼピン系薬

ハイリスク分類
抗てんかん剤

一般名 | クロバザム
商品名 | マイスタン細粒１％
個別医薬品コード | 1139006C1030
メーカー | 大日本住友

項目 | 内容
効能効果 | 効能・効果 他の抗てんかん薬で十分な効果が認められないてんかんの下記発作型における抗てんかん薬との併用 部分発作： 単純部分発作，複雑部分発作，二次性全般化強直間代発作 全般発作： 強直間代発作，強直発作，非定型欠神発作，ミオクロニー発作，脱力発作
用法用量 | 用法・用量 通常，成人にはクロバザムとして１日１０ｍｇの経口投与より開始し，症状に応じて徐々に増量する。維持量は１日１０～３０ｍｇを１～３回に分割経口投与する。 なお，症状により適宜増減する（最高１日量は４０ｍｇまでとする）。 小児に対しては，通常クロバザムとして１日０．２ｍｇ／ｋｇの経口投与より開始し，症状に応じて徐々に増量する。維持量は１日０．２～０．８ｍｇ／ｋｇを１～３回に分割経口投与する。 なお，症状により適宜増減する（最高１日量は１．０ｍｇ／ｋｇまでとする）。 用法・用量に関連する使用上の注意 本剤は他の抗てんかん薬と併用して使用すること。〔本剤単独での使用経験が少ない。〕
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．急性狭隅角緑内障の患者〔眼圧を上昇させるおそれがある。〕 ３．重症筋無力症の患者〔重症筋無力症の症状を悪化させるおそれがある。〕
一般的注意 | 重要な基本的注意 １．投与初期に眠気，ふらつき等の症状があらわれることがあるので，本剤の投与は少量から開始し，慎重に維持量まで漸増すること。 ２．連用中における投与量の急激な減少ないし投与の中止により，てんかん重積状態があらわれることがあるので，投与を中止する場合には，徐々に減量するなど慎重に行うこと。 ３．本剤の投与により発作が悪化または誘発されることがあるので，このような場合には，適切な処置を行うこと。 ４．長期投与により抗けいれん作用の減弱が認められることがあるので，耐性の発現に十分注意すること。 ５．本剤の投与に際しては，併用抗てんかん薬との相互作用に注意すること。〔「相互作用」の項参照〕 ６．連用中は定期的に肝・腎機能，血液検査を行うことが望ましい。 ７．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転など危険を伴う機械の操作に従事させないよう注意すること。 ８．特に小児や高齢者で，喘鳴，喀痰増加，気道分泌過多，唾液分泌過多，嚥下障害があらわれ，肺炎，気管支炎に至ることがあるので，観察を十分に行い，このような症状があらわれた場合には，適切な処置を行うこと。


マイスタン錠１０ｍｇ

神経系に作用する薬剤
 → 抗てんかん薬
  → ベンゾジアゼピン系薬

ハイリスク分類
抗てんかん剤

一般名 | クロバザム
商品名 | マイスタン錠１０ｍｇ
個別医薬品コード | 1139006F2024
メーカー | 大日本住友
マイスタン錠１０ｍｇ

項目 | 内容
効能効果 | 効能・効果 他の抗てんかん薬で十分な効果が認められないてんかんの下記発作型における抗てんかん薬との併用 部分発作： 単純部分発作，複雑部分発作，二次性全般化強直間代発作 全般発作： 強直間代発作，強直発作，非定型欠神発作，ミオクロニー発作，脱力発作
用法用量 | 用法・用量 通常，成人にはクロバザムとして１日１０ｍｇの経口投与より開始し，症状に応じて徐々に増量する。維持量は１日１０～３０ｍｇを１～３回に分割経口投与する。 なお，症状により適宜増減する（最高１日量は４０ｍｇまでとする）。 小児に対しては，通常クロバザムとして１日０．２ｍｇ／ｋｇの経口投与より開始し，症状に応じて徐々に増量する。維持量は１日０．２～０．８ｍｇ／ｋｇを１～３回に分割経口投与する。 なお，症状により適宜増減する（最高１日量は１．０ｍｇ／ｋｇまでとする）。 用法・用量に関連する使用上の注意 本剤は他の抗てんかん薬と併用して使用すること。〔本剤単独での使用経験が少ない。〕
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．急性狭隅角緑内障の患者〔眼圧を上昇させるおそれがある。〕 ３．重症筋無力症の患者〔重症筋無力症の症状を悪化させるおそれがある。〕
一般的注意 | 重要な基本的注意 １．投与初期に眠気，ふらつき等の症状があらわれることがあるので，本剤の投与は少量から開始し，慎重に維持量まで漸増すること。 ２．連用中における投与量の急激な減少ないし投与の中止により，てんかん重積状態があらわれることがあるので，投与を中止する場合には，徐々に減量するなど慎重に行うこと。 ３．本剤の投与により発作が悪化または誘発されることがあるので，このような場合には，適切な処置を行うこと。 ４．長期投与により抗けいれん作用の減弱が認められることがあるので，耐性の発現に十分注意すること。 ５．本剤の投与に際しては，併用抗てんかん薬との相互作用に注意すること。〔「相互作用」の項参照〕 ６．連用中は定期的に肝・腎機能，血液検査を行うことが望ましい。 ７．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転など危険を伴う機械の操作に従事させないよう注意すること。 ８．特に小児や高齢者で，喘鳴，喀痰増加，気道分泌過多，唾液分泌過多，嚥下障害があらわれ，肺炎，気管支炎に至ることがあるので，観察を十分に行い，このような症状があらわれた場合には，適切な処置を行うこと。


マイスタン錠５ｍｇ

神経系に作用する薬剤
 → 抗てんかん薬
  → ベンゾジアゼピン系薬

ハイリスク分類
抗てんかん剤

一般名 | クロバザム
商品名 | マイスタン錠５ｍｇ
個別医薬品コード | 1139006F1028
メーカー | 大日本住友
マイスタン錠５ｍｇ

項目 | 内容
効能効果 | 効能・効果 他の抗てんかん薬で十分な効果が認められないてんかんの下記発作型における抗てんかん薬との併用 部分発作： 単純部分発作，複雑部分発作，二次性全般化強直間代発作 全般発作： 強直間代発作，強直発作，非定型欠神発作，ミオクロニー発作，脱力発作
用法用量 | 用法・用量 通常，成人にはクロバザムとして１日１０ｍｇの経口投与より開始し，症状に応じて徐々に増量する。維持量は１日１０～３０ｍｇを１～３回に分割経口投与する。 なお，症状により適宜増減する（最高１日量は４０ｍｇまでとする）。 小児に対しては，通常クロバザムとして１日０．２ｍｇ／ｋｇの経口投与より開始し，症状に応じて徐々に増量する。維持量は１日０．２～０．８ｍｇ／ｋｇを１～３回に分割経口投与する。 なお，症状により適宜増減する（最高１日量は１．０ｍｇ／ｋｇまでとする）。 用法・用量に関連する使用上の注意 本剤は他の抗てんかん薬と併用して使用すること。〔本剤単独での使用経験が少ない。〕
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．急性狭隅角緑内障の患者〔眼圧を上昇させるおそれがある。〕 ３．重症筋無力症の患者〔重症筋無力症の症状を悪化させるおそれがある。〕
一般的注意 | 重要な基本的注意 １．投与初期に眠気，ふらつき等の症状があらわれることがあるので，本剤の投与は少量から開始し，慎重に維持量まで漸増すること。 ２．連用中における投与量の急激な減少ないし投与の中止により，てんかん重積状態があらわれることがあるので，投与を中止する場合には，徐々に減量するなど慎重に行うこと。 ３．本剤の投与により発作が悪化または誘発されることがあるので，このような場合には，適切な処置を行うこと。 ４．長期投与により抗けいれん作用の減弱が認められることがあるので，耐性の発現に十分注意すること。 ５．本剤の投与に際しては，併用抗てんかん薬との相互作用に注意すること。〔「相互作用」の項参照〕 ６．連用中は定期的に肝・腎機能，血液検査を行うことが望ましい。 ７．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転など危険を伴う機械の操作に従事させないよう注意すること。 ８．特に小児や高齢者で，喘鳴，喀痰増加，気道分泌過多，唾液分泌過多，嚥下障害があらわれ，肺炎，気管支炎に至ることがあるので，観察を十分に行い，このような症状があらわれた場合には，適切な処置を行うこと。


マイスリー錠１０ｍｇ

神経系に作用する薬剤
 → 抗不安薬，睡眠薬
  → 非ベンゾジアゼピン系睡眠薬

一般名 | ゾルピデム酒石酸塩
商品名 | マイスリー錠１０ｍｇ
個別医薬品コード | 1129009F2021
メーカー | アステラス
マイスリー錠１０ｍｇ

項目 | 内容
効能効果 | 効能・効果 不眠症（統合失調症及び躁うつ病に伴う不眠症は除く） 効能・効果に関連する使用上の注意 本剤の投与は，不眠症の原疾患を確定してから行うこと。なお，統合失調症あるいは躁うつ病に伴う不眠症には本剤の有効性は期待できない。
用法用量 | 用法・用量 通常，成人にはゾルピデム酒石酸塩として１回５～１０ｍｇを就寝直前に経口投与する。なお，高齢者には１回５ｍｇから投与を開始する。年齢，症状，疾患により適宜増減するが，１日１０ｍｇを超えないこととする。 用法・用量に関連する使用上の注意 １．本剤に対する反応には個人差があり，また，もうろう状態，睡眠随伴症状（夢遊症状等）は用量依存的にあらわれるので，本剤を投与する場合には少量（１回５ｍｇ）から投与を開始すること。やむを得ず増量する場合は観察を十分に行いながら慎重に投与すること。ただし，１０ｍｇを超えないこととし，症状の改善に伴って減量に努めること。 ２．本剤を投与する場合，就寝の直前に服用させること。また，服用して就寝した後，患者が起床して活動を開始するまでに十分な睡眠時間がとれなかった場合，又は睡眠途中において一時的に起床して仕事等を行った場合などにおいて健忘があらわれたとの報告があるので，薬効が消失する前に活動を開始する可能性があるときは服用させないこと。
警告 | 警告 本剤の服用後に，もうろう状態，睡眠随伴症状（夢遊症状等）があらわれることがある。また，入眠までの，あるいは中途覚醒時の出来事を記憶していないことがあるので注意すること。
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．重篤な肝障害のある患者［代謝機能の低下により血中濃度が上昇し，作用が強くあらわれるおそれがある。（「薬物動態」の項参照）］ ３．重症筋無力症の患者［筋弛緩作用により症状を悪化させるおそれがある。］ ４．急性狭隅角緑内障の患者［眼圧が上昇し，症状を悪化させるおそれがある。］ 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 肺性心，肺気腫，気管支喘息及び脳血管障害の急性期などで呼吸機能が高度に低下している場合［呼吸抑制により炭酸ガスナルコーシスを起こしやすい。］
一般的注意 | 重要な基本的注意 １．本剤の投与は継続投与を避け，短期間にとどめること。やむを得ず継続投与を行う場合には，定期的に患者の状態，症状などの異常の有無を十分確認のうえ慎重に行うこと。 ２．本剤の影響が翌朝以後に及び，眠気，注意力・集中力・反射運動能力などの低下が起こることがあるので，自動車の運転など危険を伴う機械の操作に従事させないように注意すること。


マイスリー錠５ｍｇ

神経系に作用する薬剤
 → 抗不安薬，睡眠薬
  → 非ベンゾジアゼピン系睡眠薬

一般名 | ゾルピデム酒石酸塩
商品名 | マイスリー錠５ｍｇ
個別医薬品コード | 1129009F1025
メーカー | アステラス
マイスリー錠５ｍｇ

項目 | 内容
効能効果 | 効能・効果 不眠症（統合失調症及び躁うつ病に伴う不眠症は除く） 効能・効果に関連する使用上の注意 本剤の投与は，不眠症の原疾患を確定してから行うこと。なお，統合失調症あるいは躁うつ病に伴う不眠症には本剤の有効性は期待できない。
用法用量 | 用法・用量 通常，成人にはゾルピデム酒石酸塩として１回５～１０ｍｇを就寝直前に経口投与する。なお，高齢者には１回５ｍｇから投与を開始する。年齢，症状，疾患により適宜増減するが，１日１０ｍｇを超えないこととする。 用法・用量に関連する使用上の注意 １．本剤に対する反応には個人差があり，また，もうろう状態，睡眠随伴症状（夢遊症状等）は用量依存的にあらわれるので，本剤を投与する場合には少量（１回５ｍｇ）から投与を開始すること。やむを得ず増量する場合は観察を十分に行いながら慎重に投与すること。ただし，１０ｍｇを超えないこととし，症状の改善に伴って減量に努めること。 ２．本剤を投与する場合，就寝の直前に服用させること。また，服用して就寝した後，患者が起床して活動を開始するまでに十分な睡眠時間がとれなかった場合，又は睡眠途中において一時的に起床して仕事等を行った場合などにおいて健忘があらわれたとの報告があるので，薬効が消失する前に活動を開始する可能性があるときは服用させないこと。
警告 | 警告 本剤の服用後に，もうろう状態，睡眠随伴症状（夢遊症状等）があらわれることがある。また，入眠までの，あるいは中途覚醒時の出来事を記憶していないことがあるので注意すること。
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．重篤な肝障害のある患者［代謝機能の低下により血中濃度が上昇し，作用が強くあらわれるおそれがある。（「薬物動態」の項参照）］ ３．重症筋無力症の患者［筋弛緩作用により症状を悪化させるおそれがある。］ ４．急性狭隅角緑内障の患者［眼圧が上昇し，症状を悪化させるおそれがある。］ 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 肺性心，肺気腫，気管支喘息及び脳血管障害の急性期などで呼吸機能が高度に低下している場合［呼吸抑制により炭酸ガスナルコーシスを起こしやすい。］
一般的注意 | 重要な基本的注意 １．本剤の投与は継続投与を避け，短期間にとどめること。やむを得ず継続投与を行う場合には，定期的に患者の状態，症状などの異常の有無を十分確認のうえ慎重に行うこと。 ２．本剤の影響が翌朝以後に及び，眠気，注意力・集中力・反射運動能力などの低下が起こることがあるので，自動車の運転など危険を伴う機械の操作に従事させないように注意すること。


マイテラーゼ錠１０ｍｇ

神経系に作用する薬剤
 → 自律神経作用薬その他
  → 抗コリンエステラーゼ薬

一般名 | アンベノニウム塩化物
商品名 | マイテラーゼ錠１０ｍｇ
個別医薬品コード | 1231001F1030
メーカー | アルフレッサファーマ
マイテラーゼ錠１０ｍｇ

項目 | 内容
効能効果 | 効能・効果 重症筋無力症
用法用量 | 用法・用量 アンベノニウム塩化物として，通常成人１日１５ｍｇを３回に分割経口投与する。 なお，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に過敏症の既往歴のある患者 ２．消化管又は尿路の器質的閉塞のある患者［消化管機能を亢進させ，症状を悪化させるおそれがある。また，尿の逆流を引き起こすおそれがある。］ ３．迷走神経緊張症の患者［迷走神経の緊張を増強させるおそれがある。］ ４．脱分極性筋弛緩剤（スキサメトニウム塩化物水和物）を投与中の患者［全身麻酔時に持続性呼吸麻痺を起こすことがある（「３．相互作用」の（１）項参照）。］
一般的注意 | 重要な基本的注意 １．ときに筋無力症状の重篤な悪化，呼吸困難，嚥下障害（クリーゼ）をみることがあるので，このような場合には，臨床症状でクリーゼを鑑別する。鑑別が困難な場合には，エドロホニウム塩化物２ｍｇを静脈内投与し，クリーゼの種類を鑑別し，次の処置を行うこと。 （１）．コリン作動性クリーゼ：腹痛，下痢，発汗，唾液分泌過多，縮瞳，線維束れん縮等の症状が認められた場合又は，エドロホニウム塩化物を投与したとき，症状が増悪ないし不変の場合は，直ちに投与を中止し，アトロピン硫酸塩水和物０．５～１ｍｇを静脈内投与する。更に，必要に応じて人工呼吸又は気管切開等を行い気道を確保する。 （２）．筋無力性クリーゼ：呼吸困難，唾液排出困難，チアノーゼ，全身の脱力等の症状が認められた場合又はエドロホニウム塩化物を投与したとき，症状の改善が認められた場合は本剤の投与量を増加する。 ２．本剤投与中の患者の全身麻酔時に脱分極性筋弛緩剤（スキサメトニウム塩化物水和物）を使用しないこと（「３．相互作用」の（１）項参照）。


マクサルト錠１０ｍｇ

神経系に作用する薬剤
 → 片頭痛治療薬
  → トリプタン系薬

一般名 | リザトリプタン安息香酸塩
商品名 | マクサルト錠１０ｍｇ
個別医薬品コード | 2160006F1026
メーカー | 杏林
マクサルト錠１０ｍｇ

項目 | 内容
効能効果 | 効能・効果 片頭痛 効能・効果に関連する使用上の注意 １．本剤は，国際頭痛学会による片頭痛診断基準（「参考」の項参照）により「前兆のない片頭痛」あるいは「前兆のある片頭痛」と診断が確定された場合にのみ使用すること。特に次のような患者は，クモ膜下出血等の脳血管障害や他の原因による頭痛の可能性があるので，本剤投与前に問診，診察，検査を十分に行い，頭痛の原因を確認してから投与すること。 （１）．今までに片頭痛と診断が確定したことのない患者 （２）．片頭痛と診断されたことはあるが，片頭痛に通常みられる症状や経過とは異なった頭痛及び随伴症状のある患者 ２．家族性片麻痺性片頭痛，孤発性片麻痺性片頭痛，脳底型片頭痛あるいは眼筋麻痺性片頭痛の患者には投与しないこと。
用法用量 | 用法・用量 通常，成人にはリザトリプタンとして１回１０ｍｇを片頭痛の頭痛発現時に経口投与する。 なお，効果が不十分な場合には，追加投与することができるが，前回の投与から２時間以上あけること。 ただし，１日の総投与量を２０ｍｇ以内とする。 用法・用量に関連する使用上の注意 １．本剤は片頭痛の頭痛発現時に限り使用し，予防的に投与しないこと。 ２．本剤投与により全く効果が認められない場合は，その発作に対して追加投与をしないこと。このような場合は，再検査の上，頭痛の原因を確認すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．心筋梗塞の既往歴のある患者，虚血性心疾患又はその症状・兆候のある患者，異型狭心症（冠動脈攣縮）のある患者〔不整脈，狭心症，心筋梗塞を含む重篤な虚血性心疾患様症状があらわれることがある。〕 ３．脳血管障害や一過性脳虚血発作の既往のある患者〔脳血管障害や一過性脳虚血発作があらわれることがある。〕 ４．末梢血管障害を有する患者〔症状を悪化させる可能性が考えられる。〕 ５．コントロールされていない高血圧症の患者〔一過性の血圧上昇を引き起こすことがある。〕 ６．重度の肝機能障害を有する患者〔本剤は主に肝臓で代謝されるので，重度の肝機能障害患者では血中濃度が上昇するおそれがある。〕 ７．血液透析中の患者〔「薬物動態」の項参照〕 ８．エルゴタミン，エルゴタミン誘導体含有製剤，あるいは他の５－ＨＴ１Ｂ／１Ｄ受容体作動薬を投与中の患者〔「相互作用」の項参照〕 ９．モノアミン酸化酵素阻害剤（ＭＡＯ阻害剤）を投与中，あるいは投与中止２週間以内の患者〔「相互作用」の項参照〕 １０．プロプラノロール塩酸塩を投与中の患者〔「相互作用」の項参照〕
一般的注意 | 重要な基本的注意 １．ＲＰＤ錠は口腔内で崩壊するが，口腔の粘膜から吸収されることはないため，唾液又は水で飲み込むこと。 ２．本剤投与後，胸痛，胸部圧迫感等の一過性の症状（強度で咽喉頭部に及ぶ場合がある）があらわれることがある。このような症状が虚血性心疾患によると思われる場合には，以後の投与を中止し，虚血性心疾患の有無を調べるための適切な検査を行うこと。 ３．心血管系の疾患が認められない患者においても，重篤な心疾患が極めてまれに発生することがある。このような場合は以後の投与を中止し，適切な処置を行うこと。 ４．片頭痛あるいは本剤投与により眠気を催すことがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械操作に従事させないよう十分注意すること。


マクサルトＲＰＤ錠１０ｍｇ

神経系に作用する薬剤
 → 片頭痛治療薬
  → トリプタン系薬

一般名 | リザトリプタン安息香酸塩
商品名 | マクサルトＲＰＤ錠１０ｍｇ
個別医薬品コード | 2160006F2022
メーカー | 杏林
マクサルトＲＰＤ錠１０ｍｇ

項目 | 内容
効能効果 | 効能・効果 片頭痛 効能・効果に関連する使用上の注意 １．本剤は，国際頭痛学会による片頭痛診断基準（「参考」の項参照）により「前兆のない片頭痛」あるいは「前兆のある片頭痛」と診断が確定された場合にのみ使用すること。特に次のような患者は，クモ膜下出血等の脳血管障害や他の原因による頭痛の可能性があるので，本剤投与前に問診，診察，検査を十分に行い，頭痛の原因を確認してから投与すること。 （１）．今までに片頭痛と診断が確定したことのない患者 （２）．片頭痛と診断されたことはあるが，片頭痛に通常みられる症状や経過とは異なった頭痛及び随伴症状のある患者 ２．家族性片麻痺性片頭痛，孤発性片麻痺性片頭痛，脳底型片頭痛あるいは眼筋麻痺性片頭痛の患者には投与しないこと。
用法用量 | 用法・用量 通常，成人にはリザトリプタンとして１回１０ｍｇを片頭痛の頭痛発現時に経口投与する。 なお，効果が不十分な場合には，追加投与することができるが，前回の投与から２時間以上あけること。 ただし，１日の総投与量を２０ｍｇ以内とする。 用法・用量に関連する使用上の注意 １．本剤は片頭痛の頭痛発現時に限り使用し，予防的に投与しないこと。 ２．本剤投与により全く効果が認められない場合は，その発作に対して追加投与をしないこと。このような場合は，再検査の上，頭痛の原因を確認すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．心筋梗塞の既往歴のある患者，虚血性心疾患又はその症状・兆候のある患者，異型狭心症（冠動脈攣縮）のある患者〔不整脈，狭心症，心筋梗塞を含む重篤な虚血性心疾患様症状があらわれることがある。〕 ３．脳血管障害や一過性脳虚血発作の既往のある患者〔脳血管障害や一過性脳虚血発作があらわれることがある。〕 ４．末梢血管障害を有する患者〔症状を悪化させる可能性が考えられる。〕 ５．コントロールされていない高血圧症の患者〔一過性の血圧上昇を引き起こすことがある。〕 ６．重度の肝機能障害を有する患者〔本剤は主に肝臓で代謝されるので，重度の肝機能障害患者では血中濃度が上昇するおそれがある。〕 ７．血液透析中の患者〔「薬物動態」の項参照〕 ８．エルゴタミン，エルゴタミン誘導体含有製剤，あるいは他の５－ＨＴ１Ｂ／１Ｄ受容体作動薬を投与中の患者〔「相互作用」の項参照〕 ９．モノアミン酸化酵素阻害剤（ＭＡＯ阻害剤）を投与中，あるいは投与中止２週間以内の患者〔「相互作用」の項参照〕 １０．プロプラノロール塩酸塩を投与中の患者〔「相互作用」の項参照〕
一般的注意 | 重要な基本的注意 １．ＲＰＤ錠は口腔内で崩壊するが，口腔の粘膜から吸収されることはないため，唾液又は水で飲み込むこと。 ２．本剤投与後，胸痛，胸部圧迫感等の一過性の症状（強度で咽喉頭部に及ぶ場合がある）があらわれることがある。このような症状が虚血性心疾患によると思われる場合には，以後の投与を中止し，虚血性心疾患の有無を調べるための適切な検査を行うこと。 ３．心血管系の疾患が認められない患者においても，重篤な心疾患が極めてまれに発生することがある。このような場合は以後の投与を中止し，適切な処置を行うこと。 ４．片頭痛あるいは本剤投与により眠気を催すことがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械操作に従事させないよう十分注意すること。


マグコロール

消化器系に作用する薬剤
 → 下剤（瀉下薬）
  → その他

一般名 | クエン酸マグネシウム
商品名 | マグコロール
個別医薬品コード | 7213005S1028
メーカー | 堀井
マグコロール

項目 | 内容
効能効果 | 効能・効果 大腸検査（Ｘ線・内視鏡）前処置における腸管内容物の排除 腹部外科手術時における前処置用下剤
用法用量 | 用法・用量 大腸Ｘ線検査前処置，腹部外科手術時における前処置の場合： ＜高張液投与＞：クエン酸マグネシウムとして，１回２７～３４ｇ（本品２００～２５０ｍＬ）を検査予定時間の１０～１５時間前に経口投与する。 なお，年齢，症状により適宜増減する。 大腸内視鏡検査前処置の場合： ＜高張液投与＞：クエン酸マグネシウムとして，１回２７～３４ｇ（本品２００～２５０ｍＬ）を検査予定時間の１０～１５時間前に経口投与する。 なお，年齢，症状により適宜増減する。 ＜等張液投与＞：クエン酸マグネシウムとして，６８ｇ（本品５００ｍＬ）を水に溶解し，全量約１，８００ｍＬとする。通常成人１回１，８００ｍＬを検査予定時間の４時間以上前に２００ｍＬずつ約１時間かけて経口投与する。 なお，年齢，症状により適宜増減するが，２，４００ｍＬを越えての投与は行わない。 用法・用量に関連する使用上の注意 等張液を投与する場合には，次の事項に注意すること （１）．２００ｍＬを投与するごとに排便，腹痛等の状況を確認しながら，慎重に投与するとともに，腹痛等の消化器症状があらわれた場合は投与を中断し，腹部の診察や画像検査（単純Ｘ線，超音波，ＣＴ等）を行い，投与継続の可否について，慎重に検討すること。 （２）．１．８Ｌを投与しても排便がない場合は，投与を中断し，腹痛，嘔吐等がないことを確認するとともに，腹部の診察や画像検査（単純Ｘ線，超音波，ＣＴ等）を行い，投与継続の可否について，慎重に検討すること。 （３）．高齢者では特に時間をかけて投与すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．消化管に閉塞のある患者又はその疑いのある患者及び重症の硬結便のある患者〔腸管内容物の増大や蠕動運動亢進により腸管内圧の上昇をきたし，腸管粘膜の虚血性変化や腸閉塞，腸管穿孔を生じるおそれがある。〕 ２．急性腹症が疑われる患者〔腸管内容物の増大や蠕動運動亢進により，症状を増悪するおそれがある。〕 ３．腎障害のある患者〔吸収されたマグネシウムの排泄が遅延し，血中マグネシウム濃度が上昇するおそれがある。また，多量の水分摂取は腎機能に負荷となり，症状を増悪するおそれがある。〕 ４．中毒性巨大結腸症の患者〔穿孔を引き起こし腹膜炎，腸管出血を起こすおそれがある。〕
一般的注意 | 重要な基本的注意 １．まれに腸管穿孔，腸閉塞，虚血性大腸炎及び高マグネシウム血症を起こすことがある。腸管穿孔，腸閉塞及び虚血性大腸炎は腸管内容物の増大，蠕動運動の亢進による腸管内圧の上昇により発症し，高マグネシウム血症は，腸閉塞により本剤が腸管内に貯留しマグネシウムの吸収が亢進することにより発症するので，投与に際しては次の点に留意すること。 （１）．患者の日常の排便の状況を確認し，本剤投与前日あるいは投与前にも通常程度の排便があったことを確認した後投与すること。 （２）．等張液を投与する場合には，短時間での投与は避けるとともに，腸管の狭窄あるいは便秘等で腸管内に内容物が貯留している場合には注意して投与すること。〔＜用法・用量に関連する使用上の注意＞参照〕 （３）．本剤の投与により排便があった後も腹痛，嘔吐が継続する場合には，腹部の診察や画像検査（単純Ｘ線，超音波，ＣＴ等）を行い，腸管穿孔等がないか確認すること。 ２．自宅で服用させる場合には，次の点に留意すること。 （１）．患者の日常の排便の状況を確認させるとともに，前日あるいは服用前に通常程度の排便があったことを確認させ，排便がない場合は相談するよう指導すること。 （２）．副作用があらわれた場合，対応が困難な場合があるので，一人での服用は避けるよう指導すること。 （３）．嘔気，嘔吐，腹痛等の消化器症状やめまい，ふらつき，血圧低下等の本剤の副作用について事前に患者等に説明し，このような症状があらわれた場合は，直ちに受診する旨伝えること。また，服用後についても同様の症状があらわれた場合には，直ちに受診する旨伝えること。 ３．高張液を投与した場合，体内水分を吸収し脱水状態があらわれることがあるので，水を十分に摂取させること。 ４．小腸の消化吸収を妨げ全身の栄養状態に影響を及ぼすことがあるので，連用を避けること。 ５．排便に伴う腸管内圧の変動により，めまい，ふらつき，一過性の血圧低下等が発現することがあるので，十分に観察しながら投与すること。


マグコロールＰ

消化器系に作用する薬剤
 → 下剤（瀉下薬）
  → その他

一般名 | クエン酸マグネシウム
商品名 | マグコロールＰ
個別医薬品コード | 7213018S1025
メーカー | 堀井
マグコロールＰ

項目 | 内容
効能効果 | 効能・効果 大腸検査（Ｘ線・内視鏡）前処置における腸管内容物の排除 腹部外科手術時における前処置用下剤
用法用量 | 用法・用量 大腸Ｘ線検査前処置，腹部外科手術時における前処置の場合： ＜高張液投与＞：クエン酸マグネシウムとして，３４ｇ（本剤５０ｇ）を水に溶解し，全量約１８０ｍＬとする。通常成人１回１４４～１８０ｍＬを検査予定時間の１０～１５時間前に経口投与する。 なお，年齢，症状により適宜増減する。 大腸内視鏡検査前処置の場合： ＜高張液投与＞：クエン酸マグネシウムとして，３４ｇ（本剤５０ｇ）を水に溶解し，全量約１８０ｍＬとする。通常成人１回１４４～１８０ｍＬを検査予定時間の１０～１５時間前に経口投与する。 なお，年齢，症状により適宜増減する。 ＜等張液投与＞：クエン酸マグネシウムとして，６８ｇ（本剤１００ｇ）を水に溶解し，全量約１，８００ｍＬとする。通常成人１回１，８００ｍＬを検査予定時間の４時間以上前に２００ｍＬずつ約１時間かけて経口投与する。 なお，年齢，症状により適宜増減するが，２，４００ｍＬを越えての投与は行わない。 用法・用量に関連する使用上の注意 等張液を投与する場合には，次の事項に注意すること （１）．２００ｍＬを投与するごとに排便，腹痛等の状況を確認しながら，慎重に投与するとともに，腹痛等の消化器症状があらわれた場合は投与を中断し，腹部の診察や画像検査（単純Ｘ線，超音波，ＣＴ等）を行い，投与継続の可否について，慎重に検討すること。 （２）．１．８Ｌを投与しても排便がない場合は，投与を中断し，腹痛，嘔吐等がないことを確認するとともに，腹部の診察や画像検査（単純Ｘ線，超音波，ＣＴ等）を行い，投与継続の可否について，慎重に検討すること。 （３）．高齢者では特に時間をかけて投与すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．消化管に閉塞のある患者又はその疑いのある患者及び重症の硬結便のある患者〔腸管内容物の増大や蠕動運動亢進により腸管内圧の上昇をきたし，腸管粘膜の虚血性変化や腸閉塞，腸管穿孔を生じるおそれがある。〕 ２．急性腹症が疑われる患者〔腸管内容物の増大や蠕動運動亢進により，症状を増悪するおそれがある。〕 ３．腎障害のある患者〔吸収されたマグネシウムの排泄が遅延し，血中マグネシウム濃度が上昇するおそれがある。また，多量の水分摂取は腎機能に負荷となり，症状を増悪するおそれがある。〕 ４．中毒性巨大結腸症の患者〔穿孔を引き起こし腹膜炎，腸管出血を起こすおそれがある。〕
一般的注意 | 重要な基本的注意 １．まれに腸管穿孔，腸閉塞，虚血性大腸炎及び高マグネシウム血症を起こすことがある。腸管穿孔，腸閉塞及び虚血性大腸炎は腸管内容物の増大，蠕動運動の亢進による腸管内圧の上昇により発症し，高マグネシウム血症は，腸閉塞により本剤が腸管内に貯留しマグネシウムの吸収が亢進することにより発症するので，投与に際しては次の点に留意すること。 （１）．患者の日常の排便の状況を確認し，本剤投与前日あるいは投与前にも通常程度の排便があったことを確認した後投与すること。 （２）．等張液を投与する場合には，短時間での投与は避けるとともに，腸管の狭窄あるいは便秘等で腸管内に内容物が貯留している場合には注意して投与すること。〔＜用法・用量に関連する使用上の注意＞参照〕 （３）．本剤の投与により排便があった後も腹痛，嘔吐が継続する場合には，腹部の診察や画像検査（単純Ｘ線，超音波，ＣＴ等）を行い，腸管穿孔等がないか確認すること。 ２．自宅で服用させる場合には，次の点に留意すること。 （１）．患者の日常の排便の状況を確認させるとともに，前日あるいは服用前に通常程度の排便があったことを確認させ，排便がない場合は相談するよう指導すること。 （２）．副作用があらわれた場合，対応が困難な場合があるので，一人での服用は避けるよう指導すること。 （３）．嘔気，嘔吐，腹痛等の消化器症状やめまい，ふらつき，血圧低下等の本剤の副作用について事前に患者等に説明し，このような症状があらわれた場合は，直ちに受診する旨伝えること。また，服用後についても同様の症状があらわれた場合には，直ちに受診する旨伝えること。 ３．高張液を投与した場合，体内水分を吸収し脱水状態があらわれることがあるので，水を十分に摂取させること。 ４．小腸の消化吸収を妨げ全身の栄養状態に影響を及ぼすことがあるので，連用を避けること。 ５．排便に伴う腸管内圧の変動により，めまい，ふらつき，一過性の血圧低下等が発現することがあるので，十分に観察しながら投与すること。


マツウラのコウジン末（調剤用）

その他
 → 漢方薬
  → その他

一般名 | コウジン
商品名 | マツウラのコウジン末（調剤用）
個別医薬品コード | 5100064A1248
メーカー | 松浦

項目 | 内容
効能効果 | コウジン末：漢方処方の調剤に用いる。
用法用量 | コウジン末：漢方処方の調剤に用いる。
警告 |
禁忌 |
一般的注意 |


マツウラのコウジン（医療用）

その他
 → 漢方薬
  → その他

一般名 | コウジン
商品名 | マツウラのコウジン（医療用）
個別医薬品コード | 5100063X1165
メーカー | 松浦

項目 | 内容
効能効果 | コウジン：生薬製剤の調剤原料として用いる。
用法用量 | コウジン：生薬製剤の調剤原料として用いる。
警告 |
禁忌 |
一般的注意 |


マツウラのサフラン（医療用）

その他
 → 漢方薬
  → その他

一般名 | サフラン
商品名 | マツウラのサフラン（医療用）
個別医薬品コード | 5100078X1110
メーカー | 松浦

項目 | 内容
効能効果 | 生薬製剤の調剤原料として用いる。
用法用量 | 生薬製剤の調剤原料として用いる。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 |


マツウラのシツリシ（調剤用）

その他
 → 漢方薬
  → その他

一般名 | シツリシ
商品名 | マツウラのシツリシ（調剤用）
個別医薬品コード | 5100092X1064
メーカー | 松浦

項目 | 内容
効能効果 |
用法用量 | 用法・用量 漢方処方の調剤に用いる
警告 |
禁忌 |
一般的注意 |


マツウラのセンタイ（調剤用）

その他
 → 漢方薬
  → その他

一般名 | センタイ
商品名 | マツウラのセンタイ（調剤用）
個別医薬品コード | 5100114X1046
メーカー | 松浦

項目 | 内容
効能効果 |
用法用量 | 用法・用量 漢方処方の調剤に用いる
警告 |
禁忌 |
一般的注意 |


マツウラの修治附子末（調剤用）

その他
 → 漢方薬
  → その他

一般名 | 修治ブシ
商品名 | マツウラの修治附子末（調剤用）
個別医薬品コード | 5900004A1037
メーカー | 松浦

項目 | 内容
効能効果 | 効能・効果 漢方処方の調剤に用いる。
用法用量 | 用法・用量 漢方処方の調剤に用いる。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 漢方製剤等を併用する場合，ブシを含む製剤との併用には，注意すること。


マツウラの修治附子（調剤用）

その他
 → 漢方薬
  → その他

一般名 | 修治ブシ
商品名 | マツウラの修治附子（調剤用）
個別医薬品コード | 5100099X1023
メーカー | 松浦

項目 | 内容
効能効果 | 効能・効果 漢方処方の調剤に用いる。
用法用量 | 用法・用量 漢方処方の調剤に用いる。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 漢方製剤等を併用する場合，ブシを含む製剤との併用には，注意すること。


マツウラの天麻（調剤用）

その他
 → 漢方薬
  → その他

一般名 | テンマ
商品名 | マツウラの天麻（調剤用）
個別医薬品コード | 5100133X1065
メーカー | 松浦

項目 | 内容
効能効果 | 漢方処方の調剤に用いる。
用法用量 | 漢方処方の調剤に用いる。
警告 |
禁忌 |
一般的注意 |


マツウラよく苡仁湯エキス顆粒

その他
 → 漢方薬
  → その他

一般名 | よく苡仁湯エキス
商品名 | マツウラよく苡仁湯エキス顆粒
個別医薬品コード | 5200138D1075
メーカー | 松浦
マツウラよく苡仁湯エキス顆粒

項目 | 内容
効能効果 | 効能・効果 関節痛，筋肉痛
用法用量 | 用法・用量 通常成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


マツウラ七物降下湯エキス顆粒

その他
 → 漢方薬
  → その他

一般名 | 七物降下湯エキス
商品名 | マツウラ七物降下湯エキス顆粒
個別医薬品コード | 5200064D1053
メーカー | 松浦
マツウラ七物降下湯エキス顆粒

項目 | 内容
効能効果 | 効能・効果 身体虚弱の傾向のあるものの次の諸症： 高血圧に伴う随伴症状（のぼせ，肩こり，耳なり，頭重）
用法用量 | 用法・用量 通常成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢・体重・症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


マツウラ三黄瀉心湯エキス顆粒

その他
 → 漢方薬
  → その他

一般名 | 三黄瀉心湯エキス
商品名 | マツウラ三黄瀉心湯エキス顆粒
個別医薬品コード | 5200057D1100
メーカー | 松浦
マツウラ三黄瀉心湯エキス顆粒

項目 | 内容
効能効果 | 効能・効果 比較的体力があり，のぼせ気味で，顔面紅潮し，精神不安で，便秘の傾向のあるものの次の諸症 高血圧の随伴症状（のぼせ，肩こり，耳鳴り，頭重，不眠，不安），鼻血，痔出血，便秘，更年期障害，血の道症
用法用量 | 用法・用量 通常成人１日３ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢・体重・症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。ダイオウを含む製剤との併用には，特に注意すること。 ３．ダイオウの瀉下作用には個人差が認められるので，用法・用量に注意すること。


マツウラ五苓散料エキス顆粒

その他
 → 漢方薬
  → その他

一般名 | 五苓散エキス
商品名 | マツウラ五苓散料エキス顆粒
個別医薬品コード | 5200048D1119
メーカー | 松浦
マツウラ五苓散料エキス顆粒

項目 | 内容
効能効果 | 効能・効果 のどが乾いて，尿量が少なく，はき気，嘔吐，腹痛，頭痛，むくみなどのいずれかを伴う次の諸症：水瀉性下痢，急性胃腸炎（しぶり腹のものには使用しないこと），暑気あたり，頭痛，むくみ
用法用量 | 用法・用量 通常成人１日４．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢・体重・症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


マツウラ人参湯エキス顆粒

その他
 → 漢方薬
  → その他

一般名 | 人参湯エキス
商品名 | マツウラ人参湯エキス顆粒
個別医薬品コード | 5200116D1109
メーカー | 松浦
マツウラ人参湯エキス顆粒

項目 | 内容
効能効果 | 効能・効果 手足などが冷えやすく，尿量が多いものの次の諸症： 胃腸虚弱，胃アトニー，下痢，嘔吐，胃痛
用法用量 | 用法・用量 通常成人１日６ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢・体重・症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．アルドステロン症の患者 ２．ミオパシーのある患者 ３．低カリウム血症のある患者 ［（１）～（３）：これらの疾患及び症状が悪化するおそれがある。］
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


マツウラ六君子湯エキス顆粒

その他
 → 漢方薬
  → その他

一般名 | 六君子湯エキス
商品名 | マツウラ六君子湯エキス顆粒
個別医薬品コード | 5200141D1077
メーカー | 松浦
マツウラ六君子湯エキス顆粒

項目 | 内容
効能効果 | 効能・効果 胃腸の弱いもので，食欲がなく，みぞおちがつかえ，疲れやすく，貧血症で手足が冷えやすいものの次の諸症 胃炎，胃アトニー，胃下垂，消化不良，食欲不振，胃痛，嘔吐
用法用量 | 用法・用量 通常成人１日６ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢・体重・症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


マツウラ加味逍遙散エキス顆粒

その他
 → 漢方薬
  → その他

一般名 | 加味逍遙散エキス
商品名 | マツウラ加味逍遙散エキス顆粒
個別医薬品コード | 5200017D1113
メーカー | 松浦
マツウラ加味逍遙散エキス顆粒

項目 | 内容
効能効果 | 効能・効果 体質虚弱な婦人で，肩がこり，疲れやすく，精神不安などの精神神経症状，ときに便秘の傾向のある次の諸症 冷え症，虚弱体質，月経不順，月経困難，更年期障害，血の道症
用法用量 | 用法・用量 通常成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢・体重・症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


マツウラ十味敗毒湯エキス顆粒

その他
 → 漢方薬
  → その他

一般名 | 十味敗毒湯エキス
商品名 | マツウラ十味敗毒湯エキス顆粒
個別医薬品コード | 5200070D1148
メーカー | 松浦
マツウラ十味敗毒湯エキス顆粒

項目 | 内容
効能効果 | 効能・効果 化膿性皮膚疾患，急性皮膚疾患の初期，じんましん，急性湿疹，水虫
用法用量 | 用法・用量 通常成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢・体重・症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


マツウラ半夏瀉心湯エキス顆粒

その他
 → 漢方薬
  → その他

一般名 | 半夏瀉心湯エキス
商品名 | マツウラ半夏瀉心湯エキス顆粒
個別医薬品コード | 5200123D1133
メーカー | 松浦
マツウラ半夏瀉心湯エキス顆粒

項目 | 内容
効能効果 | 効能・効果 みぞおちがつかえ，時に悪心，嘔吐があり，食欲不振で腹が鳴って軟便又は下痢の傾向のあるものの次の諸症： 急・慢性胃腸カタル，醗酵性下痢，消化不良，胃下垂，神経性胃炎，胃弱，二日酔，げっぷ，胸やけ，口内炎，神経症
用法用量 | 用法・用量 通常成人１日６ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢・体重・症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．アルドステロン症の患者 ２．ミオパシーのある患者 ３．低カリウム血症のある患者 〔（１）～（３）：これらの疾患及び症状が悪化するおそれがある。〕
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


マツウラ大柴胡湯エキス顆粒

その他
 → 漢方薬
  → その他

一般名 | 大柴胡湯エキス
商品名 | マツウラ大柴胡湯エキス顆粒
個別医薬品コード | 5200093D1130
メーカー | 松浦
マツウラ大柴胡湯エキス顆粒

項目 | 内容
効能効果 | 効能・効果 がっしりとした体格で比較的体力があり，便秘の傾向のあるものの次の諸症 胃炎，常習便秘，高血圧に伴う肩こり・頭痛・便秘，肩こり，肥胖症
用法用量 | 用法・用量 通常成人１日６ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢・体重・症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。ダイオウを含む製剤との併用には，特に注意すること。 ３．ダイオウの瀉下作用には個人差が認められるので，用法・用量に注意すること。


マツウラ小柴胡湯エキス顆粒

消化器系に作用する薬剤
 → 肝疾患治療薬
  → その他 		その他
 → 漢方薬
  → その他
※複数の分類に含まれます。

一般名 | 小柴胡湯エキス
商品名 | マツウラ小柴胡湯エキス顆粒
個別医薬品コード | 5200073D1168
メーカー | 松浦
マツウラ小柴胡湯エキス顆粒

項目 | 内容
効能効果 | 効能・効果 １．はきけ，食欲不振，胃炎，胃腸虚弱，疲労感および風邪の後期の症状 ２．慢性肝炎における肝機能障害の改善
用法用量 | 用法・用量 通常成人１日６ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢・体重・症状により適宜増減する。
警告 | 警告 １．本剤の投与により，間質性肺炎が起こり，早期に適切な処置を行わない場合，死亡等の重篤な転帰に至ることがあるので，患者の状態を十分観察し，発熱，咳嗽，呼吸困難，肺音の異常（捻髪音），胸部Ｘ線異常等があらわれた場合には，ただちに本剤の投与を中止すること。 ２．発熱，咳嗽，呼吸困難等があらわれた場合には，本剤の服用を中止し，ただちに連絡するよう患者に対し注意を行うこと。（「重大な副作用」の項参照）
禁忌 | 禁忌（次の患者には投与しないこと） １．インターフェロン製剤を投与中の患者（「相互作用」の項参照） ２．肝硬変，肝癌の患者［間質性肺炎が起こり，死亡等の重篤な転帰に至ることがある。］ ３．慢性肝炎における肝機能障害で血小板数が１０万／ｍｍ３以下の患者［肝硬変が疑われる。］
一般的注意 | 重要な基本的注意 １．慢性肝炎における肝機能障害で本剤を投与中は，血小板数の変化に注意し，血小板数の減少が認められた場合には，投与を中止すること。 ２．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ３．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ４．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


マツウラ当帰芍薬散料エキス顆粒

その他
 → 漢方薬
  → その他

一般名 | 当帰芍薬散エキス
商品名 | マツウラ当帰芍薬散料エキス顆粒
個別医薬品コード | 5200111D1165
メーカー | 松浦
マツウラ当帰芍薬散料エキス顆粒

項目 | 内容
効能効果 | 効能・効果 比較的体力が乏しく，冷え症で貧血の傾向があり，疲労しやすく，ときに下腹部痛，頭重，めまい，肩こり，耳鳴り，動悸などを訴える次の諸症： 月経不順，月経異常，月経痛，更年期障害，産前産後あるいは流産による障害（貧血，疲労倦怠，めまい，むくみ），めまい，頭重，肩こり，腰痛，足腰の冷え症，しもやけ，むくみ，しみ
用法用量 | 用法・用量 通常成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢・体重・症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


マツウラ柴胡加竜骨牡蛎湯エキス顆粒

その他
 → 漢方薬
  → その他

一般名 | 柴胡加竜骨牡蛎湯エキス
商品名 | マツウラ柴胡加竜骨牡蛎湯エキス顆粒
個別医薬品コード | 5200050D1124
メーカー | 松浦
マツウラ柴胡加竜骨牡蛎湯エキス顆粒

項目 | 内容
効能効果 | 効能・効果 精神不安があって，どうき，不眠などを伴う次の諸症 高血圧の随伴症状（どうき，不安，不眠），神経症，更年期神経症，小児夜なき
用法用量 | 用法・用量 通常成人１日６ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢・体重・症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。ダイオウを含む製剤との併用には，特に注意すること。 ３．ダイオウの瀉下作用には個人差が認められるので，用法・用量に注意すること。


マツウラ柴胡桂枝湯エキス顆粒

その他
 → 漢方薬
  → その他

一般名 | 柴胡桂枝湯エキス
商品名 | マツウラ柴胡桂枝湯エキス顆粒
個別医薬品コード | 5200051D1110
メーカー | 松浦
マツウラ柴胡桂枝湯エキス顆粒

項目 | 内容
効能効果 | 多くは腹痛を伴う胃腸炎，微熱・寒け・頭痛・はき気などのある感冒，かぜの後期の症状
用法用量 | 通常成人１日６ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢・体重・症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


マツウラ桂枝加朮附湯エキス顆粒

その他
 → 漢方薬
  → その他

一般名 | 桂枝加朮附湯エキス
商品名 | マツウラ桂枝加朮附湯エキス顆粒
個別医薬品コード | 5200034D1087
メーカー | 松浦
マツウラ桂枝加朮附湯エキス顆粒

項目 | 内容
効能効果 | 効能・効果 神経痛，関節痛
用法用量 | 用法・用量 通常成人１日６ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢・体重・症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。ブシを含む製剤との併用には，特に注意すること。


マツウラ桂枝湯エキス顆粒

その他
 → 漢方薬
  → その他

一般名 | 桂枝湯エキス
商品名 | マツウラ桂枝湯エキス顆粒
個別医薬品コード | 5200028D1073
メーカー | 松浦
マツウラ桂枝湯エキス顆粒

項目 | 内容
効能効果 | 効能・効果 体力が衰えたときの風邪の初期
用法用量 | 用法・用量 通常成人１日４．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢・体重・症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


マツウラ桂枝茯苓丸料エキス顆粒

その他
 → 漢方薬
  → その他

一般名 | 桂枝茯苓丸エキス
商品名 | マツウラ桂枝茯苓丸料エキス顆粒
個別医薬品コード | 5200038D1131
メーカー | 松浦
マツウラ桂枝茯苓丸料エキス顆粒

項目 | 内容
効能効果 | 効能・効果 比較的体力があり，ときに下腹部痛，肩こり，頭痛，めまい，のぼせて足冷えなどを訴える次の諸症： 月経不順，月経異常，月経痛，更年期障害，血の道症，肩こり，めまい，頭重，打ち身（打撲症），しもやけ，しみ
用法用量 | 用法・用量 通常成人１日４．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢・体重・症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


マツウラ猪苓湯エキス顆粒

その他
 → 漢方薬
  → その他

一般名 | 猪苓湯エキス
商品名 | マツウラ猪苓湯エキス顆粒
個別医薬品コード | 5200103D1152
メーカー | 松浦
マツウラ猪苓湯エキス顆粒

項目 | 内容
効能効果 | 効能・効果 尿量が減少し，尿が出にくく，排尿痛あるいは残尿感のあるもの
用法用量 | 用法・用量 通常成人１日６ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢・体重・症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


マツウラ芍薬甘草湯エキス顆粒

その他
 → 漢方薬
  → その他

一般名 | 芍薬甘草湯エキス
商品名 | マツウラ芍薬甘草湯エキス顆粒
個別医薬品コード | 5200067D1073
メーカー | 松浦
マツウラ芍薬甘草湯エキス顆粒

項目 | 内容
効能効果 | 急激におこる筋肉のけいれんを伴う疼痛
用法用量 | 通常成人１日６ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢・体重・症状により適宜増減する。 用法・用量に関連する使用上の注意 本剤の使用にあたっては，治療上必要な最小限の期間の投与にとどめること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．アルドステロン症の患者 ２．ミオパシーのある患者 ３．低カリウム血症のある患者 ［（１）～（３）：これらの疾患及び症状が悪化するおそれがある。］
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


マツウラ苓桂朮甘湯エキス顆粒

その他
 → 漢方薬
  → その他

一般名 | 苓桂朮甘湯エキス
商品名 | マツウラ苓桂朮甘湯エキス顆粒
個別医薬品コード | 5200145D1083
メーカー | 松浦
マツウラ苓桂朮甘湯エキス顆粒

項目 | 内容
効能効果 | めまい，ふらつきがあり，または動悸があり尿量が減少するものの次の諸症 神経質，ノイローゼ，めまい，動悸，息切れ，頭痛
用法用量 | 通常成人１日４．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢・体重・症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


マツウラ葛根湯エキス顆粒

その他
 → 漢方薬
  → その他

一般名 | 葛根湯エキス
商品名 | マツウラ葛根湯エキス顆粒
個別医薬品コード | 5200013D1182
メーカー | 松浦
マツウラ葛根湯エキス顆粒

項目 | 内容
効能効果 | 効能・効果 感冒，鼻かぜ，頭痛，肩こり，筋肉痛，手や肩の痛み
用法用量 | 用法・用量 通常成人１日６ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢・体重・症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


マツウラ酸棗仁湯エキス顆粒

その他
 → 漢方薬
  → その他

一般名 | 酸棗仁湯エキス
商品名 | マツウラ酸棗仁湯エキス顆粒
個別医薬品コード | 5200056D1040
メーカー | 松浦
マツウラ酸棗仁湯エキス顆粒

項目 | 内容
効能効果 | 効能・効果 心身がつかれ弱って眠れないもの
用法用量 | 用法・用量 通常成人１日６ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢・体重・症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


マツウラ釣藤散エキス顆粒

その他
 → 漢方薬
  → その他

一般名 | 釣藤散エキス
商品名 | マツウラ釣藤散エキス顆粒
個別医薬品コード | 5200101D1048
メーカー | 松浦
マツウラ釣藤散エキス顆粒

項目 | 内容
効能効果 | 効能・効果 慢性に続く頭痛で中年以降，または高血圧の傾向のあるもの
用法用量 | 用法・用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。 なお，年齢・体重・症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


マツウラ防已黄耆湯エキス顆粒

その他
 → 漢方薬
  → その他

一般名 | 防已黄耆湯エキス
商品名 | マツウラ防已黄耆湯エキス顆粒
個別医薬品コード | 5200129D1114
メーカー | 松浦
マツウラ防已黄耆湯エキス顆粒

項目 | 内容
効能効果 | 効能・効果 色白で疲れやすく，汗のかきやすい傾向のある次の諸症 肥満症（筋肉にしまりのない，いわゆる水ぶとり），関節痛，むくみ
用法用量 | 用法・用量 通常成人１日６ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢・体重・症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


マツウラ防風通聖散エキス顆粒

その他
 → 漢方薬
  → その他

一般名 | 防風通聖散エキス
商品名 | マツウラ防風通聖散エキス顆粒
個別医薬品コード | 5200130D1095
メーカー | 松浦
マツウラ防風通聖散エキス顆粒

項目 | 内容
効能効果 | 効能・効果 腹部に皮下脂肪が多く，便秘がちなものの次の諸症 高血圧の随伴症状（どうき，肩こり，のぼせ），肥満症，むくみ，便秘
用法用量 | 用法・用量 通常成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢・体重・症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。ダイオウを含む製剤との併用には，特に注意すること。 ４．ダイオウの瀉下作用には個人差が認められるので，用法・用量に注意すること。


マツウラ麦門冬湯エキス顆粒

その他
 → 漢方薬
  → その他

一般名 | 麦門冬湯エキス
商品名 | マツウラ麦門冬湯エキス顆粒
個別医薬品コード | 5200119D1056
メーカー | 松浦
マツウラ麦門冬湯エキス顆粒

項目 | 内容
効能効果 | 効能・効果 痰の切れにくい咳，気管支炎，気管支ぜんそく
用法用量 | 用法・用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。 なお，年齢・体重・症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


マツウラ麻杏甘石湯エキス顆粒

その他
 → 漢方薬
  → その他

一般名 | 麻杏甘石湯エキス
商品名 | マツウラ麻杏甘石湯エキス顆粒
個別医薬品コード | 5200134D1093
メーカー | 松浦
マツウラ麻杏甘石湯エキス顆粒

項目 | 内容
効能効果 | 効能・効果 小児ぜんそく，気管支ぜんそく
用法用量 | 用法・用量 通常成人１日４．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


マドパー配合錠

神経系に作用する薬剤
 → パーキンソン病治療薬
  → レボドパ含有製剤

一般名 | レボドパ・ベンセラジド塩酸塩
商品名 | マドパー配合錠
個別医薬品コード | 1169100F1079
メーカー | 中外
マドパー配合錠

項目 | 内容
効能効果 | 効能・効果 １．パーキンソン病・パーキンソン症候群
用法用量 | 用法・用量 レボドパ未投与例の場合：通常成人は初回１日量１～３錠を１～３回に分けて，食後に経口投与し，２～３日毎に１日量１～２錠ずつ漸増し，維持量として１日３～６錠を経口投与する。 レボドパ投与例の場合：通常成人初回１日量は投与中のレボドパ量の約１／５に相当するレボドパ量（本剤１錠中レボドパ１００ｍｇ含有）に切り換え，１～３回に分けて，食後に経口投与し，漸増もしくは漸減し，維持量として１日量３～６錠を経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．閉塞隅角緑内障の患者［眼圧上昇を起こし，症状が悪化するおそれがある。］ ３．非選択的モノアミン酸化酵素阻害剤投与中の患者（「重要な基本的注意」，「相互作用」の項参照）
一般的注意 | 重要な基本的注意 １．閉塞隅角緑内障のおそれのある場合は，隅角検査あるいは眼圧検査を行うことが望ましい。 ２．既にレボドパ単味製剤の投与を受けている患者に対して本剤を投与する場合には，レボドパの服用後少なくとも８時間の間隔をおいてから本剤を投与すること。ただし，その他の抗パーキンソン剤の投与を中止する必要はない。 ３．レボドパ単味製剤の投与を受けていない患者に対して本剤を投与する場合には少量から開始し，観察を十分に行い慎重に維持量まで増量すること。 ４．長期投与時：レボドパ製剤の長期投与により，次のような現象があらわれることがあるので，適切な処置を行うこと。 （１）．Ｗｅａｒｉｎｇ－ｏｆｆ（ｕｐ ａｎｄ ｄｏｗｎ現象）があらわれた場合には，１日用量の範囲内で投与回数を増すなどの処置を行うこと。 （２）．ｏｎ ａｎｄ ｏｆｆ現象があらわれた場合には，維持量の漸減又は休薬を行う。症状悪化に際しては，その他の抗パーキンソン剤の併用等の処置を行うこと。 ５．前兆のない突発的睡眠，傾眠，調節障害及び注意力・集中力・反射機能等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作には従事させないよう注意すること。 ６．セレギリン塩酸塩（Ｂ型モノアミン酸化酵素阻害剤）との併用に際しては，使用前に必ずセレギリン塩酸塩の添付文書を参照すること。 ７．レボドパ又はドパミン受容体作動薬を投与されたパーキンソン病患者において，病的賭博（個人的生活の崩壊等の社会的に不利な結果を招くにもかかわらず，持続的にギャンブルを繰り返す状態），病的性欲亢進等の衝動制御障害が報告されているので，このような症状が発現した場合には，減量又は投与を中止するなど適切な処置を行うこと。


マブリン散１％

抗悪性腫瘍薬，免疫抑制薬
 → 抗悪性腫瘍薬
  → アルキル化薬

ハイリスク分類
抗悪性腫瘍剤

一般名 | ブスルファン
商品名 | マブリン散１％
個別医薬品コード | 4213002B1047
メーカー | 大原

項目 | 内容
効能効果 | 効能・効果 下記疾患の自覚的並びに他覚的症状の緩解 慢性骨髄性白血病 真性多血症
用法用量 | 用法・用量 慢性骨髄性白血病の場合： 投与法１．：ブスルファンとして，通常成人初期１日４～６ｍｇを脾臓の縮小をみながら経口投与し，白血球数が１５，０００／ｍｍ３前後に減少すれば１日２ｍｇ又はそれ以下に減量する。維持療法としては，週１回又は２週に１回１日２ｍｇを経口投与する。 投与法２．：ブスルファンとして，通常成人最初から１日２ｍｇ又はそれ以下を経口投与し，白血球数並びに脾臓の縮小をみながら白血球数が１５，０００／ｍｍ３前後になるまで投与する。維持療法としては，週１回又は２週に１回１日２ｍｇを経口投与する。 なお，いずれの方法でも，年齢，症状により適宜増減する。 真性多血症の場合：ブスルファンとして，通常成人には１日２～４ｍｇから経口投与し，血液所見をみながら１日６ｍｇまで漸増する。 緩解後は減量維持する。 なお，血液所見，年齢，症状等により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し重篤な過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．骨髄抑制，肺線維症等の重篤な副作用が起こることがあるので，頻回に臨床検査（血液検査，肝機能・腎機能検査等）を行うなど，患者の状態を十分に観察すること。異常が認められた場合には，減量，休薬等の適切な処置を行うこと。また，使用が長期間にわたると副作用が強くあらわれ，遷延性に推移することがあるので，投与は慎重に行うこと。 ２．感染症・出血傾向の発現又は増悪に十分注意すること。 ３．小児に投与する場合には，副作用の発現に特に注意し，慎重に投与すること。 ４．小児及び生殖可能な年齢の患者に投与する必要がある場合には，性腺に対する影響を考慮すること。 ５．急性白血病，骨髄異形成症候群（ＭＤＳ），固形癌等の二次発癌が発生することがあるので，十分注意すること。


マヤコウジン末

その他
 → 漢方薬
  → その他

一般名 | コウジン
商品名 | マヤコウジン末
個別医薬品コード | 5100064A1256
メーカー | 摩耶堂

項目 | 内容
効能効果 | 効能・効果 漢方処方の調剤に用いる。
用法用量 | 用法・用量 漢方処方の調剤に用いる。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重症高血圧症（収縮期血圧が１８０ｍｍＨｇ以上）の患者［疾患及び関連症状が悪化するおそれがある。］ ２．体力の充実している患者で，不眠や煩燥症状のある患者［これらの症状が悪化するおそれがある。］
一般的注意 |


マルツエキス分包＊（和光堂）

消化器系に作用する薬剤
 → 下剤（瀉下薬）
  → 糖類下剤

一般名 | マルツエキス
商品名 | マルツエキス分包＊（和光堂）
個別医薬品コード | 3272001X1038
メーカー | 和光堂
マルツエキス分包＊（和光堂）

項目 | 内容
効能効果 | 効能・効果 乳幼児の便秘 乳幼児の発育不良時の栄養補給
用法用量 | 用法・用量 １歳以上３歳未満：１回 ９～１５ｇ ６ヵ月以上１歳未満：１回 ６～９ｇ ６ヵ月未満：１回 ３～６ｇ いずれも１日２～３回経口投与する。
警告 |
禁忌 |
一般的注意 |


マルプロ消毒用液

病原微生物に対する薬剤
 → 消毒薬
  → アルコール製剤

一般名 | エタノール
商品名 | マルプロ消毒用液
個別医薬品コード | 2619820Q1040
メーカー | 丸石：大阪
マルプロ消毒用液

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2619820Q1031 | ネオ消アル「ニッコー」 | 日興製薬

項目 | 内容
効能効果 | 効能・効果 手指・皮膚の消毒，医療機器の消毒
用法用量 | 用法・用量 そのまま塗擦，清浄用として用いる。
警告 |
禁忌 | 禁忌（次の部位には使用しないこと） 損傷皮膚及び粘膜［損傷皮膚及び粘膜への使用により，刺激作用を有する。］
一般的注意 | 重要な基本的注意 １．本剤が眼に入らないように注意すること。眼に入った場合は直ちによく水洗すること。 ２．広範囲または長期間使用する場合には，蒸気の吸入に注意すること。［イソプロパノール及びエタノール蒸気に大量にまたは繰り返しさらされた場合，粘膜への刺激，頭痛等を起こすことがある。］


マルワ亜酸化窒素

神経系に作用する薬剤
 → 麻酔薬
  → 全身麻酔薬

一般名 | 亜酸化窒素
商品名 | マルワ亜酸化窒素
個別医薬品コード | 1116700X1045
メーカー | 和歌山酸素

項目 | 内容
効能効果 | 全身麻酔・鎮痛
用法用量 | 本剤は，酸素と併用し，酸素の吸気中濃度は必ず２０％以上に保つこと。使用目的，患者の状態に応じ，適宜酸素濃度を増加させること。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．ビタミンＢ１２の不活性化により造血機能障害や神経障害を起こすことがあるので，患者の観察を十分に行い，このような症状があらわれた場合にはビタミンＢ１２を投与するなど適切な処置を行うこと。１）２）３） ２．麻酔を行う際には原則としてあらかじめ絶食させておくこと。 ３．麻酔を行う際には原則として麻酔前投薬を行うこと。 ４．麻酔中は気道に注意して呼吸・循環に対する観察を怠らないこと。 ５．麻酔の深度は手術，検査に必要な最低の深さにとどめること。


マレイン酸クロルフェニラミン散１％「ホエイ」

炎症，アレルギーに作用する薬剤
 → 抗ヒスタミン薬
  → プロピルアミン系

一般名 | クロルフェニラミンマレイン酸塩
商品名 | マレイン酸クロルフェニラミン散１％「ホエイ」
個別医薬品コード | 4419003B1046
メーカー | マイラン製薬

項目 | 内容
効能効果 | 効能・効果 １．蕁麻疹，血管運動性浮腫，枯草熱 ２．皮膚疾患に伴うそう痒（湿疹・皮膚炎，皮膚そう痒症，薬疹），アレルギー性鼻炎，血管運動性鼻炎，感冒等上気道炎に伴うくしゃみ・鼻汁・咳嗽
用法用量 | 用法・用量 ｄｌ－マレイン酸クロルフェニラミンとして，通常，成人１回２～６ｍｇを１日２～４回経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分又は類似化合物に対し過敏症の既往歴のある患者 ２．緑内障の患者〔抗コリン作用により眼圧が上昇し，症状を悪化させるおそれがある。〕 ３．前立腺肥大等下部尿路に閉塞性疾患のある患者〔抗コリン作用により尿の貯留をきたすおそれがある。〕 ４．未熟児・新生児〔中枢神経系興奮など抗コリン作用に対する感受性が高く，痙攣など重篤な反応があらわれるおそれがある。〕
一般的注意 | 重要な基本的注意 ねむけを催すことがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう十分注意すること。


マレイン酸クロルフェニラミン散１％「ＮＰ」

炎症，アレルギーに作用する薬剤
 → 抗ヒスタミン薬
  → プロピルアミン系

一般名 | クロルフェニラミンマレイン酸塩
商品名 | マレイン酸クロルフェニラミン散１％「ＮＰ」
個別医薬品コード | 4419003B1275
メーカー | ニプロファーマ

項目 | 内容
効能効果 | 効能・効果 １．じん麻疹 ２．血管運動性浮腫 ３．枯草熱 ４．皮膚疾患に伴うそう痒（湿疹・皮膚炎，皮膚そう痒症，薬疹） ５．アレルギー性鼻炎 ６．血管運動性鼻炎 ７．感冒等上気道炎に伴うくしゃみ・鼻汁・咳嗽
用法用量 | 用法・用量 ｄｌ－クロルフェニラミンマレイン酸塩として，通常，成人１回２～６ｍｇを１日２～４回経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分又は類似化合物に対し過敏症の既往歴のある患者 ２．緑内障の患者［抗コリン作用により眼内圧が上昇し，症状が増悪するおそれがある。］ ３．前立腺肥大等下部尿路に閉塞性疾患のある患者［抗コリン作用により排尿困難，尿閉等があらわれ，症状が増悪するおそれがある。］ ４．低出生体重児，新生児［中枢神経系興奮など抗コリン作用に対する感受性が高く，痙攣など重篤な反応があらわれるおそれがある。］
一般的注意 | 重要な基本的注意 眠気を催すことがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作には従事させないよう十分注意すること。


マロゲン錠１３５ｍｇ

消化器系に作用する薬剤
 → 腸疾患治療薬
  → 過敏性腸症候群治療薬

一般名 | アカメガシワエキス
商品名 | マロゲン錠１３５ｍｇ
個別医薬品コード | 2399001F1037
メーカー | 日本新薬

項目 | 内容
効能効果 | 効能・効果 下記疾患時における便通異常の改善 過敏結腸症（イリタブルコロン）
用法用量 | 用法・用量 アカメガシワエキスとして，通常成人１回０．２７ｇ《マロゲン錠：２錠》を１日３回経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．急性腹症が疑われる患者［腸粘膜を刺激することによるぜん動の反射的亢進により症状を悪化させるおそれがある。］ ２．痙攣性便秘の患者［腹痛を増悪するおそれがある。］ ３．重症の硬結便のある患者［苦痛を与えるおそれがある。］
一般的注意 |


マーキュロクロム

病原微生物に対する薬剤
 → 消毒薬
  → その他

一般名 | マーキュロクロム
商品名 | マーキュロクロム
個別医薬品コード | 2619709X1066
メーカー | 小堺

項目 | 内容
効能効果 | 効能・効果 皮膚表面の一般消毒，創傷・潰瘍の殺菌・消毒
用法用量 | 用法・用量 （液剤）：皮膚表面の一般消毒には２～５％液を，創傷・潰瘍の殺菌・消毒には０．２～２％液を用いる。いずれも症状に応じ１日１～数回患部に適用する。
警告 |
禁忌 | 禁忌（次の患者及び部位には使用しないこと） １．本剤又は他の水銀製剤に対し過敏症の既往歴のある患者 ２．臍帯ヘルニアの小児［他の水銀製剤により治療された臍帯ヘルニアの小児の組織標本中の水銀含量を分析した結果，成人及び小児での最小中毒濃度を十分超える有機水銀濃度が，血中及び器官中に検出されたため。］ ３．粘膜面［生後３ヶ月の幼児に他の水銀製剤を６週間にわたり１日４～６回口内粘膜に消毒綿で適用したところ，最初の３週間を過ぎた頃に，食欲不振，過敏症状が出現した。さらに，その後２週間に，嗜眠，嘔吐，急発作が明らかになり，血中及び尿中水銀濃度は異常に上昇していたとの報告があるため。］ ４．口に触れる可能性のある部位（乳頭等）の消毒［３．に同じ］
一般的注意 | 重要な基本的注意 使用量はできるだけ必要最小量にとどめること。


マーキュロクロム液

病原微生物に対する薬剤
 → 消毒薬
  → その他

一般名 | マーキュロクロム
商品名 | マーキュロクロム液
個別医薬品コード | 2619710X1085
メーカー | 小堺

項目 | 内容
効能効果 | 効能・効果 皮膚表面の一般消毒，創傷・潰瘍の殺菌・消毒
用法用量 | 用法・用量 （液剤）：皮膚表面の一般消毒には２％液（本剤をそのまま）を，創傷・潰瘍の殺菌・消毒には０．２～２％液（本剤をそのまま～１０倍）を用いる。いずれも症状に応じ１日１～数回患部に適用する。
警告 |
禁忌 | 禁忌（次の患者及び部位には使用しないこと） １．本剤又は他の水銀製剤に対し過敏症の既往歴のある患者 ２．臍帯ヘルニアの小児［他の水銀製剤により治療された臍帯ヘルニアの小児の組織標本中の水銀含量を分析した結果，成人及び小児での最小中毒濃度を十分超える有機水銀濃度が，血中及び器官中に検出されたため。］ ３．粘膜面［生後３ヶ月の幼児に他の水銀製剤を５週間にわたり１日４～６回口内粘膜に消毒綿で適用したところ，最初の３週間を過ぎた頃に，食欲不振，過敏症状が出現した。さらに，その後２週間に，嗜眠，嘔吐，急発作が明らかになり，血中及び尿中水銀濃度は異常に上昇していたとの報告があるため。］ ４．口に触れる可能性のある部位（乳頭等）の消毒［３．に同じ］
一般的注意 | 重要な基本的注意 使用量はできるだけ必要最小量にとどめること。


マーキュロクロム液「タイセイ」

病原微生物に対する薬剤
 → 消毒薬
  → その他

一般名 | マーキュロクロム
商品名 | マーキュロクロム液「タイセイ」
個別医薬品コード | 2619710X1131
メーカー | 大成

項目 | 内容
効能効果 |
用法用量 | 効能効果及び用法用量 １．皮膚表面の一般消毒：２％液を症状に応じ１日１～数回患部に適用する。 ２．創傷・潰瘍の殺菌・消毒：０．２～２％液を症状に応じ１日１～数回患部に適用する。
警告 |
禁忌 | 禁忌（次の患者及び部位には使用しないこと） １．本剤又は他の水銀製剤に対し過敏症の既往歴のある患者 ２．臍帯ヘルニアの小児 ３．粘膜面 ４．口に触れる可能性のある部位（乳頭等）の消毒
一般的注意 |


マーキュロクロム液「三恵」

病原微生物に対する薬剤
 → 消毒薬
  → その他

一般名 | マーキュロクロム
商品名 | マーキュロクロム液「三恵」
個別医薬品コード | 2619710X1107
メーカー | 三恵

項目 | 内容
効能効果 | 皮膚表面の一般消毒，創傷・潰瘍の殺菌・消毒
用法用量 | 皮膚表面の一般消毒には２％液を，創傷・潰瘍の殺菌・消毒には０．２～２％液を用いる。 いずれも症状に応じ１日１～数回患部に適用する。
警告 |
禁忌 | 次の患者及び部位には使用しないこと （１）本剤又は他の水銀製剤に対し過敏症の既往歴のある患者 （２）臍帯ヘルニアの小児 （３）粘膜面 （４）口に触れる可能性のある部位（乳頭等）の消毒
一般的注意 | 使用量はできるだけ必要最小量にとどめること。


マーキュロクロム液「昭和」（Ｍ）

病原微生物に対する薬剤
 → 消毒薬
  → その他

一般名 | マーキュロクロム
商品名 | マーキュロクロム液「昭和」（Ｍ）
個別医薬品コード | 2619710X1271
メーカー | 昭和製薬

項目 | 内容
効能効果 | 皮膚表面の一般消毒，創傷・潰瘍の殺菌・消毒
用法用量 | 皮膚表面の一般消毒には２％液を，創傷，潰瘍の殺菌消毒には０．２～２％液を用いる。いずれも症状に応じ１日１～数回患者に適用する。
警告 |
禁忌 | 禁忌（次の患者及部位には使用しないこと） １．本剤又は他の水銀剤に対し過敏症の既往歴のある患者 ２．臍帯ヘルニアの小児 ３．粘膜面 ４．口に触れる可能性のある部位（乳頭等）の消毒
一般的注意 | 一般的注意 使用量はできるだけ必要最少量にとどめること。


マーキュロクロム液＊（東海製薬）

病原微生物に対する薬剤
 → 消毒薬
  → その他

一般名 | マーキュロクロム
商品名 | マーキュロクロム液＊（東海製薬）
個別医薬品コード | 2619710X1166
メーカー | 東海製薬

項目 | 内容
効能効果 | 皮膚表面の一般消毒，創傷・潰瘍の殺菌・消毒
用法用量 | 皮膚表面の一般消毒には２％液を，創傷・潰瘍の殺菌・消毒には０．２～２％液を用いる。 いずれも症状に応じ１日１～数回患部に適用する。
警告 |
禁忌 | 禁忌（次の患者及び部位には使用しないこと） １．本剤又は他の水銀製剤に対し過敏症の既往歴のある患者 ２．臍帯ヘルニアの小児 ３．粘膜面 ４．口に触れる可能性のある部位（乳頭等）の消毒
一般的注意 | 重要な基本的注意 使用量はできるだけ必要最小量にとどめること。


マーキュロクロム液ＦＭ

病原微生物に対する薬剤
 → 消毒薬
  → その他

一般名 | マーキュロクロム
商品名 | マーキュロクロム液ＦＭ
個別医薬品コード | 2619710X1336
メーカー | フヂミ
マーキュロクロム液ＦＭ

項目 | 内容
効能効果 |
用法用量 | 効能効果及び用法用量 マーキュロクロムとして下記の濃度に希釈し，症状に応じ１日１～数回患部に適用する。 皮膚表面の一般消毒：２％（本剤そのまま） 創傷・潰瘍の殺菌・消毒：０．２～２％（本剤そのまま又は～１０倍に希釈）
警告 |
禁忌 | 禁忌（次の患者及び次の部位には使用しないこと） １．本剤又は他の水銀製剤に対し過敏症の既往歴のある患者 ２．臍帯ヘルニアの小児 ３．粘膜面 ４．口に触れる可能性のある部位（乳頭等）の消毒
一般的注意 | 重要な基本的注意 使用量はできるだけ必要最少量にとどめること。


マーズレン配合錠０．５ＥＳ

消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → 配合剤

一般名 | アズレンスルホン酸ナトリウム水和物・Ｌ－グルタミン
商品名 | マーズレン配合錠０．５ＥＳ
個別医薬品コード | 2329122F2020
メーカー | 寿
マーズレン配合錠０．５ＥＳ

項目 | 内容
効能効果 | 効能・効果 下記疾患における自覚症状及び他覚所見の改善 胃潰瘍，十二指腸潰瘍，胃炎
用法用量 | 用法・用量 マーズレン配合錠０．５ＥＳ： 通常成人１日６錠を３回に分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


マーズレン配合錠１．０ＥＳ

消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → 配合剤

一般名 | アズレンスルホン酸ナトリウム水和物・Ｌ－グルタミン
商品名 | マーズレン配合錠１．０ＥＳ
個別医薬品コード | 2329122F1032
メーカー | 寿
マーズレン配合錠１．０ＥＳ

項目 | 内容
効能効果 | 効能・効果 下記疾患における自覚症状及び他覚所見の改善 胃潰瘍，十二指腸潰瘍，胃炎
用法用量 | 用法・用量 マーズレン配合錠１．０ＥＳ： 通常成人１日３錠を３回に分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


マーズレンＳ配合顆粒

消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → 配合剤

一般名 | アズレンスルホン酸ナトリウム水和物・Ｌ－グルタミン
商品名 | マーズレンＳ配合顆粒
個別医薬品コード | 2329122D1414
メーカー | 寿
マーズレンＳ配合顆粒

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2329122D1040 | アルサズレン顆粒 | 扶桑
2329122D1112 | グロリアミン顆粒 | サンド
2329122D1155 | ヒズレンＳ顆粒 | 辰巳
2329122D1341 | アズクレニンＳ配合顆粒 | 長生堂
2329122D1350 | ウルクゾール配合顆粒 | イセイ
2329122D1368 | グリクラミン配合顆粒 | 協和医療
2329122D1376 | グリマック配合顆粒 | メディサ
2329122D1384 | セダガストン配合顆粒 | 協和医療
2329122D1392 | トーワズレン配合顆粒 | 東和薬品
2329122D1406 | ポドニンＳ配合顆粒 | 大洋
2329122D1422 | マナミンＧＡ配合顆粒 | 鶴原
2329122D1430 | メサドリンＳ配合顆粒 | 前田
2329122D1449 | ヨウズレンＳ配合顆粒 | 陽進堂
2329122D1457 | ルフレン配合顆粒 | 日医工ファーマ
2329122D1465 | アズレンスルホン酸ナトリウム・Ｌ－グルタミン配合顆粒「クニヒロ」 | 皇漢堂

項目 | 内容
効能効果 | 効能・効果 下記疾患における自覚症状及び他覚所見の改善 胃潰瘍，十二指腸潰瘍，胃炎
用法用量 | 用法・用量 通常成人１日１．５～２．０ｇを３～４回に分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


ミオカマイシンドライシロップ１００

病原微生物に対する薬剤
 → 抗菌薬
  → マクロライド系薬

一般名 | ミデカマイシン酢酸エステル
商品名 | ミオカマイシンドライシロップ１００
個別医薬品コード | 6146002R1023
メーカー | 明治製菓

項目 | 内容
効能効果 | 効能・効果 ＜適応菌種＞：ミデカマイシンに感性のブドウ球菌属，レンサ球菌属，肺炎球菌，インフルエンザ菌，ペプトストレプトコッカス属，バクテロイデス属，プレボテラ属（プレボテラ・ビビアを除く），ポルフィロモナス・ジンジバリス，肺炎マイコプラズマ（マイコプラズマ・ニューモニエ） ＜適応症＞：表在性皮膚感染症，深在性皮膚感染症，慢性膿皮症，咽頭・喉頭炎，扁桃炎，急性気管支炎，肺炎，慢性呼吸器病変の二次感染，中耳炎，歯周組織炎，歯冠周囲炎，顎炎
用法用量 | 用法・用量 用時溶解し，通常小児にミデカマイシン酢酸エステルとして１日量体重１ｋｇ当り２０～４０ｍｇ（力価）を，３～４回に分けて経口投与する。 なお，年齢，症状により適宜増減する。 用法・用量に関連する使用上の注意 本剤の使用にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認し，疾病の治療上必要な最小限の期間の投与にとどめること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） エルゴタミン（エルゴタミン酒石酸塩，ジヒドロエルゴタミンメシル酸塩）含有製剤を投与中の患者［「相互作用」の項参照］
一般的注意 |


ミオカマイシンドライシロップ２００

病原微生物に対する薬剤
 → 抗菌薬
  → マクロライド系薬

一般名 | ミデカマイシン酢酸エステル
商品名 | ミオカマイシンドライシロップ２００
個別医薬品コード | 6146002R2020
メーカー | 明治製菓
ミオカマイシンドライシロップ２００

項目 | 内容
効能効果 | 効能・効果 ＜適応菌種＞：ミデカマイシンに感性のブドウ球菌属，レンサ球菌属，肺炎球菌，インフルエンザ菌，ペプトストレプトコッカス属，バクテロイデス属，プレボテラ属（プレボテラ・ビビアを除く），ポルフィロモナス・ジンジバリス，肺炎マイコプラズマ（マイコプラズマ・ニューモニエ） ＜適応症＞：表在性皮膚感染症，深在性皮膚感染症，慢性膿皮症，咽頭・喉頭炎，扁桃炎，急性気管支炎，肺炎，慢性呼吸器病変の二次感染，中耳炎，歯周組織炎，歯冠周囲炎，顎炎
用法用量 | 用法・用量 用時溶解し，通常小児にミデカマイシン酢酸エステルとして１日量体重１ｋｇ当り２０～４０ｍｇ（力価）を，３～４回に分けて経口投与する。 なお，年齢，症状により適宜増減する。 用法・用量に関連する使用上の注意 本剤の使用にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認し，疾病の治療上必要な最小限の期間の投与にとどめること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） エルゴタミン（エルゴタミン酒石酸塩，ジヒドロエルゴタミンメシル酸塩）含有製剤を投与中の患者［「相互作用」の項参照］
一般的注意 |


ミオカマイシン錠２００

病原微生物に対する薬剤
 → 抗菌薬
  → マクロライド系薬

一般名 | ミデカマイシン酢酸エステル
商品名 | ミオカマイシン錠２００
個別医薬品コード | 6146002F1027
メーカー | 明治製菓
ミオカマイシン錠２００

項目 | 内容
効能効果 | 効能・効果 ＜適応菌種＞：ミデカマイシンに感性のブドウ球菌属，レンサ球菌属，肺炎球菌，インフルエンザ菌，ペプトストレプトコッカス属，バクテロイデス属，プレボテラ属（プレボテラ・ビビアを除く），ポルフィロモナス・ジンジバリス，肺炎マイコプラズマ（マイコプラズマ・ニューモニエ） ＜適応症＞：表在性皮膚感染症，深在性皮膚感染症，慢性膿皮症，咽頭・喉頭炎，扁桃炎，急性気管支炎，肺炎，慢性呼吸器病変の二次感染，中耳炎，歯周組織炎，歯冠周囲炎，顎炎
用法用量 | 用法・用量 通常，成人にミデカマイシン酢酸エステルとして１日量６００ｍｇ（力価）を，３回に分けて経口投与する。 なお，年齢，症状により適宜増減する。 用法・用量に関連する使用上の注意 本剤の使用にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認し，疾病の治療上必要な最小限の期間の投与にとどめること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） エルゴタミン（エルゴタミン酒石酸塩，ジヒドロエルゴタミンメシル酸塩）含有製剤を投与中の患者［「相互作用」の項参照］
一般的注意 |


ミオカーム内服液３３．３％

神経系に作用する薬剤
 → 自律神経作用薬その他
  → ミオクローヌス治療薬

ハイリスク分類
抗てんかん剤

一般名 | ピラセタム
商品名 | ミオカーム内服液３３．３％
個別医薬品コード | 1190013S1037
メーカー | ＵＣＢ
ミオカーム内服液３３．３％

項目
内容
効能効果 効能・効果
皮質性ミオクローヌスに対する抗てんかん剤などとの併用療法
用法用量 用法・用量
通常，成人は１回１２ｍＬ（ピラセタムとして４ｇ）を１日３回，３～４日間経口投与する。その後患者の状態に合わせて，１回３ｍＬ（ピラセタムとして１ｇ）ずつ１日３回の割合で３～４日ごとに増量し，至適用量を決定し，投与を継続する。なお，１回１５～２１ｍＬ（ピラセタムとして５～７ｇ），１日３回まで漸増するが，最高量は１回２１ｍＬ（ピラセタムとして７ｇ），１日３回までとし，症状に応じて適宜増減する。
用法・用量に関連する使用上の注意
１．ピラセタムはほぼ１００％腎臓から排泄されるため，腎障害患者及び腎機能が低下している患者に対しては下記基準を参考とし投与量を調節する。
クレアチニン・クリアランス | 血清クレアチニン | ピラセタム投与量
６０～４０ｍＬ／分 | １．２５～１．７０ｍｇ／ｄＬ | 通常量の１／２
４０～２０ｍＬ／分 | １．７～３．０ｍｇ／ｄＬ | 通常量の１／４

なお，腎クレアチニン・クリアランスが２０ｍＬ／分以下の患者には禁忌である。
２．本剤は他の抗てんかん剤などとの併用にて使用すること。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．本剤の成分に対し過敏症の既往歴のある患者
２．重症腎不全（腎クレアチニン・クリアランスが２０ｍＬ／分以下）の患者（「用法・用量に関連する使用上の注意」の項参照）
３．脳出血が確認されている又は疑われる患者［脳出血を悪化させるおそれがある。］
一般的注意 重要な基本的注意
１．本剤の投与に際しては，次のことを含めて本剤の有効性及び安全性について患者に十分説明し，同意を得ること。
（１）．国内においては比較臨床試験が実施されていないこと。
（２）．一般臨床試験において，少数例で有効性と安全性が検討されたものであること。
２．連用中における投与量の急激な減量ないし投与の中止により，ミオクローヌス重積状態があらわれることがあるので，通常投与を中止する場合には３～４日間毎に１回３ｍＬ（ピラセタムとして１ｇ）ずつ１日３回の割合で減量すること。
３．本剤は血小板凝集抑制作用があるため，出血のある患者に対しては観察を十分に行うこと。１）２）３）
４．連用中には定期的に肝・腎機能検査，血液検査を行うことが望ましい。
５．眠気，抑うつ，運動過剰等があらわれることがあるので，本剤投与中の患者には自動車の運転等，危険を伴う機械の操作に従事させないよう注意すること。
６．目のかすみ，白内障があらわれることがあるので，定期的に眼科検査を行うことが望ましい。
７．長期投与により横紋筋融解症があらわれる可能性があるので観察を十分に行うとともに，必要に応じてＣＫ（ＣＰＫ）等の臨床検査を行うことが望ましい。


ミオコールスプレー０．３ｍｇ

循環器系に作用する薬剤
 → 狭心症治療薬
  → 硝酸薬

一般名 | ニトログリセリン
商品名 | ミオコールスプレー０．３ｍｇ
個別医薬品コード | 2171701R4038
メーカー | トーアエイヨー
ミオコールスプレー０．３ｍｇ

項目 | 内容
効能効果 | 効能・効果 狭心症発作の寛解
用法用量 | 用法・用量 通常，成人には，１回１噴霧（ニトログリセリンとして０．３ｍｇ）を舌下に投与する。 なお，効果不十分の場合は１噴霧を追加投与する。 （使用法）：本剤の使用に当たっては，十分な効果を得るために正しく使うことが大切である。 （１）．オーバーキャップを押し開ける。 （２）．初めて使用する場合は，容器を立てた状態で６～７回空噴霧する。また，しばらく（約１ヵ月）使用していない場合，あるいは横にしたり逆さまの状態で保管・携帯した場合は，使用前に容器を立てた状態で数回空噴霧をして，十分な薬液が出ることを確認の上，使用する。 （３）．噴霧孔をできるだけ口へ近づける（容器を持つ指があごにつくまで）。残量が少なくなると，傾けた状態では正確に噴霧されないことがあるので，なるべく容器は垂直に立てて持つ。 なお，寝ている場合は頭を少し起こしてから使用する。 （４）．舌を上げ，上あごにつけてから口を開け，息を止めた状態で舌下（舌の裏側）に向けて噴霧ボタンを１回押し，口を閉じる。このとき，深く吸い込まないこと。 （５）．使用後はオーバーキャップを閉じる。 図．ミオコールスプレー０．３ｍｇの噴霧例： （図略） （医師・薬剤師等へのお願い）：患者に添付の患者用説明書（ミオコールスプレー０．３ｍｇを使用される方へ）の内容をご説明の上，その文書を必ずお渡し願います。また，用法・用量を厳重に守るようご指導願います。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な低血圧又は心原性ショックのある患者［血管拡張作用により更に血圧を低下させ，症状を悪化させるおそれがある。］ ２．閉塞隅角緑内障の患者［眼圧を上昇させるおそれがある。］ ３．頭部外傷又は脳出血のある患者［頭蓋内圧を上昇させるおそれがある。］ ４．高度な貧血のある患者［血圧低下により貧血症状（めまい，立ちくらみ等）を悪化させるおそれがある。］ ５．硝酸・亜硝酸エステル系薬剤に対し過敏症の既往歴のある患者 ６．ホスホジエステラーゼ５阻害作用を有する薬剤（シルデナフィルクエン酸塩，バルデナフィル塩酸塩水和物，タダラフィル）を投与中の患者［本剤とこれらの薬剤との併用により降圧作用が増強され，過度に血圧を低下させることがある。「３．相互作用」の項参照］
一般的注意 | 重要な基本的注意 １．過度に使用した場合，急激な血圧低下による意識喪失を起こすことがあるので，用法・用量に十分注意すること。 過度の血圧低下，意識喪失が起こった場合には，下肢の挙上あるいは昇圧剤の投与等，適切な処置を行うこと。 ２．起立性低血圧を起こすことがあるので注意すること。 ３．本剤の投与開始時には，他の硝酸・亜硝酸エステル系薬剤と同様に血管拡張作用による頭痛等の副作用が起こりやすく，これらの副作用のために注意力，集中力，反射運動能力等の低下が起こることがあるので，このような場合には，自動車の運転等の危険を伴う機械の操作に従事させないよう注意すること。 ４．本剤とホスホジエステラーゼ５阻害作用を有する薬剤（シルデナフィルクエン酸塩，バルデナフィル塩酸塩水和物，タダラフィル）との併用により降圧作用が増強し，過度に血圧を低下させることがあるので，本剤投与前にこれらの薬剤を服用していないことを十分確認すること。また，本剤投与中及び投与後においてこれらの薬剤を服用しないよう十分注意すること。


ミオナール錠５０ｍｇ

神経系に作用する薬剤
 → 筋弛緩薬
  → 中枢性筋弛緩薬

一般名 | エペリゾン塩酸塩
商品名 | ミオナール錠５０ｍｇ
個別医薬品コード | 1249009F1090
メーカー | エーザイ
ミオナール錠５０ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1249009F1023 | アチネス錠５０ | あすか製薬
1249009F1031 | エペソ錠５０ｍｇ | イセイ
1249009F1040 | エペナルド錠５０ｍｇ | 大洋
1249009F1058 | エボントン錠「５０」 | 辰巳
1249009F1287 | エペリッサー錠５０ｍｇ | ニプロファーマ
1249009F1295 | トルミナール錠５０ｍｇ | 大正薬品
1249009F1309 | エペル錠５０ｍｇ | 東和薬品
1249009F1317 | サンバゾン錠５０ｍｇ | 旭化成ファーマ
1249009F1325 | エンボイ錠５０ｍｇ | キョーリンリメディオ
1249009F1333 | ミオナベース錠５０ｍｇ | 寿
1249009F1341 | ミオリラーク錠５０ｍｇ | 共和薬品
1249009F1350 | リンプラール錠５０ｍｇ | 日医工
1249009F1368 | エペリナール錠５０ｍｇ | 鶴原
1249009F1376 | ミオペリゾン錠５０ｍｇ | 小林化工
1249009F1384 | ホマライト錠５０ｍｇ | 日新：山形

項目 | 内容
効能効果 | 効能・効果 １．下記疾患による筋緊張状態の改善： 頚肩腕症候群，肩関節周囲炎，腰痛症 ２．下記疾患による痙性麻痺： 脳血管障害，痙性脊髄麻痺，頚部脊椎症，術後後遺症（脳・脊髄腫瘍を含む），外傷後遺症（脊髄損傷，頭部外傷），筋萎縮性側索硬化症，脳性小児麻痺，脊髄小脳変性症，脊髄血管障害，スモン（ＳＭＯＮ），その他の脳脊髄疾患
用法用量 | 用法・用量 錠５０ｍｇ：通常成人には１日量として３錠（エペリゾン塩酸塩として１５０ｍｇ）を３回に分けて食後に経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 本剤投与中に脱力感，ふらつき，眠気等が発現することがあるので，その場合には減量又は休薬すること。なお，本剤投与中の患者には自動車の運転など危険を伴う機械の操作には従事させないように注意すること。


ミオナール顆粒１０％

神経系に作用する薬剤
 → 筋弛緩薬
  → 中枢性筋弛緩薬

一般名 | エペリゾン塩酸塩
商品名 | ミオナール顆粒１０％
個別医薬品コード | 1249009D1030
メーカー | エーザイ
ミオナール顆粒１０％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1249009D1022 | エペナルド顆粒１０％ | 大洋
1249009D1073 | エンボイ顆粒１０％ | キョーリンリメディオ

項目 | 内容
効能効果 | 効能・効果 １．下記疾患による筋緊張状態の改善： 頚肩腕症候群，肩関節周囲炎，腰痛症 ２．下記疾患による痙性麻痺： 脳血管障害，痙性脊髄麻痺，頚部脊椎症，術後後遺症（脳・脊髄腫瘍を含む），外傷後遺症（脊髄損傷，頭部外傷），筋萎縮性側索硬化症，脳性小児麻痺，脊髄小脳変性症，脊髄血管障害，スモン（ＳＭＯＮ），その他の脳脊髄疾患
用法用量 | 用法・用量 顆粒１０％：通常成人には１日量として１．５ｇ（エペリゾン塩酸塩として１５０ｍｇ）を３回に分けて食後に経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 本剤投与中に脱力感，ふらつき，眠気等が発現することがあるので，その場合には減量又は休薬すること。なお，本剤投与中の患者には自動車の運転など危険を伴う機械の操作には従事させないように注意すること。


ミオピン点眼液

感覚器官用剤
 → 眼科用剤
  → 調節機能改善薬

一般名 | ネオスチグミン・無機塩類配合剤
商品名 | ミオピン点眼液
個別医薬品コード | 1319809X2043
メーカー | 参天
ミオピン点眼液

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1319809X2051 | マイピリン点眼液 | 日本点眼薬

項目 | 内容
効能効果 | 効能・効果 調節機能の改善
用法用量 | 用法・用量 通常，１回２～３滴を１日４回点眼する。 なお，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


ミカムロ配合錠ＡＰ

循環器系に作用する薬剤
 → 降圧薬
  → ＡＲＢ・Ｃａ拮抗薬配合剤 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | テルミサルタン・アムロジピンベシル酸塩配合剤
商品名 | ミカムロ配合錠ＡＰ
個別医薬品コード | 2149117F1025
メーカー | 日本ベーリンガー
ミカムロ配合錠ＡＰ

項目 | 内容
効能効果 | 効能・効果 高血圧症 効能・効果に関連する使用上の注意 過度な血圧低下のおそれ等があり，本剤を高血圧治療の第一選択薬としないこと。
用法用量 | 用法・用量 成人には１日１回１錠（テルミサルタン／アムロジピンとして４０ｍｇ／５ｍｇ）を経口投与する。本剤は高血圧治療の第一選択薬として用いない。 用法・用量に関連する使用上の注意 １．以下のテルミサルタンとアムロジピンベシル酸塩の用法・用量を踏まえ，患者毎に本剤の適応を考慮すること。 テルミサルタン：通常，成人にはテルミサルタンとして４０ｍｇを１日１回経口投与する。ただし，１日２０ｍｇから投与を開始し漸次増量する。なお，年齢・症状により適宜増減するが，１日最大投与量は８０ｍｇまでとする。 アムロジピンベシル酸塩： ［１］．高血圧症：通常，成人にはアムロジピンとして２．５～５ｍｇを１日１回経口投与する。なお，症状に応じ適宜増減するが，効果不十分な場合には１日１回１０ｍｇまで増量することができる。 ２．原則として，テルミサルタン４０ｍｇ及びアムロジピン５ｍｇを併用している場合，あるいはいずれか一方を使用し血圧コントロールが不十分な場合に，本剤への切り替えを検討すること。 ３．肝障害のある患者に投与する場合，テルミサルタン／アムロジピンとして４０ｍｇ／５ｍｇを超えて投与しないこと。［「慎重投与」の項参照］
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分及びジヒドロピリジン系化合物に対し過敏症の既往歴のある患者 ２．妊婦又は妊娠している可能性のある婦人［「妊婦，産婦，授乳婦等への投与」の項参照］ ３．胆汁の分泌が極めて悪い患者又は重篤な肝障害のある患者［「慎重投与」の項参照］
一般的注意 | 重要な基本的注意 １．本剤は，テルミサルタン４０ｍｇとアムロジピン５ｍｇとの配合剤であり，テルミサルタンとアムロジピン双方の副作用が発現するおそれがあるため，適切に本剤の使用を検討すること。 ２．本剤の成分であるテルミサルタンは，両側性腎動脈狭窄のある患者又は片腎で腎動脈狭窄のある患者においては，腎血流量の減少や糸球体ろ過圧の低下により急速に腎機能を悪化させるおそれがあるので，治療上やむを得ないと判断される場合を除き，使用は避けること。 ３．本剤の成分であるテルミサルタンは，高カリウム血症の患者において，高カリウム血症を増悪させるおそれがあるので，治療上やむを得ないと判断される場合を除き，使用は避けること。 また，腎機能障害，コントロール不良の糖尿病等により血清カリウム値が高くなりやすい患者では，高カリウム血症が発現するおそれがあるので，血清カリウム値に注意すること。 ４．本剤の投与によって，急激な血圧低下を起こすおそれがあるので，特に次の患者に投与する場合は患者の状態を十分に観察すること。 （１）．血液透析中の患者 （２）．利尿降圧剤投与中の患者 （３）．厳重な減塩療法中の患者 ５．降圧作用に基づくめまい，ふらつきがあらわれることがあるので，高所作業，自動車の運転等危険を伴う機械を操作する際には注意させること。 ６．手術前２４時間は投与しないことが望ましい。 ７．本剤の成分であるテルミサルタンを含むアンジオテンシンＩＩ受容体拮抗剤投与中に肝炎等の重篤な肝障害があらわれたとの報告がある。肝機能検査を実施するなど，観察を十分に行い，異常が認められた場合には投与を中止するなど適切な処置を行うこと。 ８．本剤の成分であるアムロジピンは血中濃度半減期が長く投与中止後も緩徐な降圧効果が認められるので，本剤投与中止後に他の降圧剤を使用するときは，用量並びに投与間隔に留意するなど患者の状態を観察しながら慎重に投与すること。


ミカメタン坐剤２５ｍｇ

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → アリール酢酸系

一般名 | インドメタシン
商品名 | ミカメタン坐剤２５ｍｇ
個別医薬品コード | 1145700J2270
メーカー | 三笠

項目 | 内容
効能効果 | 効能又は効果 下記疾患の消炎，鎮痛 関節リウマチ，変形性関節症 手術後の炎症及び腫脹の緩解
用法用量 | 用法及び用量 インドメタシンとして，通常成人１回２５～５０ｍｇを１日１～２回直腸内に投与する。 なお，年齢，症状により適宜増減する。 低体温によるショックを起こすことがあるので，高齢者に投与する場合には，少量から投与を開始する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．消化性潰瘍のある患者（ただし，「慎重投与」の項参照）［消化器への直接刺激作用及びプロスタグランジン合成阻害作用により，胃粘膜防御能が低下するため，消化性潰瘍が悪化するおそれがある。］ ２．重篤な血液の異常のある患者［血液の異常が悪化するおそれがある。］ ３．重篤な肝障害のある患者［肝障害が悪化するおそれがある。］ ４．重篤な腎障害のある患者［プロスタグランジン合成阻害作用により，腎血流量低下及び水，ナトリウムの貯留が起こるため，腎障害が悪化するおそれがある。］ ５．重篤な心機能不全のある患者［プロスタグランジン合成阻害作用により，水，ナトリウムの貯留が起こるため，心機能不全が悪化するおそれがある。］ ６．重篤な高血圧症の患者［プロスタグランジン合成阻害作用により，水，ナトリウムの貯留が起こるため，血圧が上昇するおそれがある。］ ７．重篤な膵炎の患者［症状が悪化するおそれがある。］ ８．本剤の成分又はサリチル酸系化合物（アスピリン等）に対し過敏症の既往歴のある患者 ９．直腸炎，直腸出血又は痔疾のある患者［直腸炎，直腸出血が悪化するおそれがある。また，痔疾のある患者で肛門（直腸）出血があらわれたとの報告がある。］ １０．アスピリン喘息（非ステロイド性消炎鎮痛剤等による喘息発作の誘発）又はその既往歴のある患者［重症喘息発作を誘発することがある。］ １１．妊婦又は妊娠している可能性のある婦人［「妊婦，産婦，授乳婦等への投与」の項参照］ １２．トリアムテレンを投与中の患者［「相互作用」の項参照］ 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 小児［他剤が無効又は使用できない関節リウマチに対して投与する場合には慎重に投与すること。（「小児等への投与」の項参照）］
一般的注意 | 重要な基本的注意 １．消炎鎮痛剤による治療は原因療法ではなく対症療法であることに留意すること。 ２．患者の状態を十分観察し，副作用の発現に留意すること。過度の体温下降，虚脱，四肢冷却等があらわれることがあるので，特に高熱を伴う高齢者又は消耗性疾患の患者においては，投与後の患者の状態に十分注意すること。 ３．慢性疾患（関節リウマチ，変形性関節症等）に対し本剤を用いる場合には，次の事項を考慮すること。 （１）．長期投与する場合には，定期的に臨床検査（尿検査，血液検査及び眼科的検査等）を行うこと。また，異常が認められた場合には，減量，休薬等の適切な措置を講ずること。 （２）．薬物療法以外の療法も考慮すること。 ４．急性疾患に対し本剤を用いる場合には，次の事項を考慮すること。 （１）．急性炎症，疼痛，発熱の程度を考慮し，投与すること。 （２）．原則として同一の薬剤の長期投与を避けること。 （３）．原因療法があればこれを行うこと。 ５．感染症を不顕性化するおそれがあるので，感染による炎症に対して用いる場合には，適切な抗菌剤を併用し，観察を十分行い慎重に投与すること。 ６．他の消炎鎮痛剤との併用は避けることが望ましい。 ７．高齢者には副作用の発現に特に注意し，必要最小限の使用にとどめるなど慎重に投与すること。 ８．眠気，めまい，ふらつき感等があらわれることがあるので，本剤投与中の患者には，自動車の運転等危険を伴う機械の操作に従事させないように十分注意すること。


ミカメタン坐剤５０ｍｇ

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → アリール酢酸系

一般名 | インドメタシン
商品名 | ミカメタン坐剤５０ｍｇ
個別医薬品コード | 1145700J3365
メーカー | 三笠
ミカメタン坐剤５０ｍｇ

項目 | 内容
効能効果 | 効能又は効果 下記疾患の消炎，鎮痛 関節リウマチ，変形性関節症 手術後の炎症及び腫脹の緩解
用法用量 | 用法及び用量 インドメタシンとして，通常成人１回２５～５０ｍｇを１日１～２回直腸内に投与する。 なお，年齢，症状により適宜増減する。 低体温によるショックを起こすことがあるので，高齢者に投与する場合には，少量から投与を開始する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．消化性潰瘍のある患者（ただし，「慎重投与」の項参照）［消化器への直接刺激作用及びプロスタグランジン合成阻害作用により，胃粘膜防御能が低下するため，消化性潰瘍が悪化するおそれがある。］ ２．重篤な血液の異常のある患者［血液の異常が悪化するおそれがある。］ ３．重篤な肝障害のある患者［肝障害が悪化するおそれがある。］ ４．重篤な腎障害のある患者［プロスタグランジン合成阻害作用により，腎血流量低下及び水，ナトリウムの貯留が起こるため，腎障害が悪化するおそれがある。］ ５．重篤な心機能不全のある患者［プロスタグランジン合成阻害作用により，水，ナトリウムの貯留が起こるため，心機能不全が悪化するおそれがある。］ ６．重篤な高血圧症の患者［プロスタグランジン合成阻害作用により，水，ナトリウムの貯留が起こるため，血圧が上昇するおそれがある。］ ７．重篤な膵炎の患者［症状が悪化するおそれがある。］ ８．本剤の成分又はサリチル酸系化合物（アスピリン等）に対し過敏症の既往歴のある患者 ９．直腸炎，直腸出血又は痔疾のある患者［直腸炎，直腸出血が悪化するおそれがある。また，痔疾のある患者で肛門（直腸）出血があらわれたとの報告がある。］ １０．アスピリン喘息（非ステロイド性消炎鎮痛剤等による喘息発作の誘発）又はその既往歴のある患者［重症喘息発作を誘発することがある。］ １１．妊婦又は妊娠している可能性のある婦人［「妊婦，産婦，授乳婦等への投与」の項参照］ １２．トリアムテレンを投与中の患者［「相互作用」の項参照］ 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 小児［他剤が無効又は使用できない関節リウマチに対して投与する場合には慎重に投与すること。（「小児等への投与」の項参照）］
一般的注意 | 重要な基本的注意 １．消炎鎮痛剤による治療は原因療法ではなく対症療法であることに留意すること。 ２．患者の状態を十分観察し，副作用の発現に留意すること。過度の体温下降，虚脱，四肢冷却等があらわれることがあるので，特に高熱を伴う高齢者又は消耗性疾患の患者においては，投与後の患者の状態に十分注意すること。 ３．慢性疾患（関節リウマチ，変形性関節症等）に対し本剤を用いる場合には，次の事項を考慮すること。 （１）．長期投与する場合には，定期的に臨床検査（尿検査，血液検査及び眼科的検査等）を行うこと。また，異常が認められた場合には，減量，休薬等の適切な措置を講ずること。 （２）．薬物療法以外の療法も考慮すること。 ４．急性疾患に対し本剤を用いる場合には，次の事項を考慮すること。 （１）．急性炎症，疼痛，発熱の程度を考慮し，投与すること。 （２）．原則として同一の薬剤の長期投与を避けること。 （３）．原因療法があればこれを行うこと。 ５．感染症を不顕性化するおそれがあるので，感染による炎症に対して用いる場合には，適切な抗菌剤を併用し，観察を十分行い慎重に投与すること。 ６．他の消炎鎮痛剤との併用は避けることが望ましい。 ７．高齢者には副作用の発現に特に注意し，必要最小限の使用にとどめるなど慎重に投与すること。 ８．眠気，めまい，ふらつき感等があらわれることがあるので，本剤投与中の患者には，自動車の運転等危険を伴う機械の操作に従事させないように十分注意すること。


ミカルディス錠２０ｍｇ

循環器系に作用する薬剤
 → 降圧薬
  → アンジオテンシンＩＩ受容体拮抗薬（ＡＲＢ） 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | テルミサルタン
商品名 | ミカルディス錠２０ｍｇ
個別医薬品コード | 2149042F1025
メーカー | 日本ベーリンガー
ミカルディス錠２０ｍｇ

項目 | 内容
効能効果 | 効能・効果 高血圧症
用法用量 | 用法・用量 通常，成人にはテルミサルタンとして４０ｍｇを１日１回経口投与する。ただし，１日２０ｍｇから投与を開始し漸次増量する。 なお，年齢・症状により適宜増減するが，１日最大投与量は８０ｍｇまでとする。 用法・用量に関連する使用上の注意 肝障害のある患者に投与する場合，最大投与量は１日１回４０ｍｇとする。［「慎重投与」の項参照］
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．妊婦又は妊娠している可能性のある婦人［「妊婦，産婦，授乳婦等への投与」の項参照］ ３．胆汁の分泌が極めて悪い患者又は重篤な肝障害のある患者［「慎重投与」の項参照］
一般的注意 | 重要な基本的注意 １．両側性腎動脈狭窄のある患者又は片腎で腎動脈狭窄のある患者においては，腎血流量の減少や糸球体ろ過圧の低下により急速に腎機能を悪化させるおそれがあるので，治療上やむを得ないと判断される場合を除き，使用は避けること。 ２．高カリウム血症の患者においては，高カリウム血症を増悪させるおそれがあるので，治療上やむを得ないと判断される場合を除き，使用は避けること。 また，腎機能障害，コントロール不良の糖尿病等により血清カリウム値が高くなりやすい患者では，高カリウム血症が発現するおそれがあるので，血清カリウム値に注意すること。 ３．本剤の投与によって，急激な血圧低下を起こすおそれがあるので，特に次の患者に投与する場合は患者の状態を十分に観察すること。また，増量する場合は徐々に行うこと。 （１）．血液透析中の患者 （２）．利尿降圧剤投与中の患者 （３）．厳重な減塩療法中の患者 ４．降圧作用に基づくめまい，ふらつきがあらわれることがあるので，高所作業，自動車の運転等危険を伴う機械を操作する際には注意させること。 ５．手術前２４時間は投与しないことが望ましい。 ６．本剤を含むアンジオテンシンＩＩ受容体拮抗剤投与中に肝炎等の重篤な肝障害があらわれたとの報告がある。肝機能検査を実施するなど，観察を十分に行い，異常が認められた場合には投与を中止するなど適切な処置を行うこと。


ミカルディス錠４０ｍｇ

循環器系に作用する薬剤
 → 降圧薬
  → アンジオテンシンＩＩ受容体拮抗薬（ＡＲＢ） 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | テルミサルタン
商品名 | ミカルディス錠４０ｍｇ
個別医薬品コード | 2149042F2021
メーカー | 日本ベーリンガー
ミカルディス錠４０ｍｇ

項目 | 内容
効能効果 | 効能・効果 高血圧症
用法用量 | 用法・用量 通常，成人にはテルミサルタンとして４０ｍｇを１日１回経口投与する。ただし，１日２０ｍｇから投与を開始し漸次増量する。 なお，年齢・症状により適宜増減するが，１日最大投与量は８０ｍｇまでとする。 用法・用量に関連する使用上の注意 肝障害のある患者に投与する場合，最大投与量は１日１回４０ｍｇとする。［「慎重投与」の項参照］
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．妊婦又は妊娠している可能性のある婦人［「妊婦，産婦，授乳婦等への投与」の項参照］ ３．胆汁の分泌が極めて悪い患者又は重篤な肝障害のある患者［「慎重投与」の項参照］
一般的注意 | 重要な基本的注意 １．両側性腎動脈狭窄のある患者又は片腎で腎動脈狭窄のある患者においては，腎血流量の減少や糸球体ろ過圧の低下により急速に腎機能を悪化させるおそれがあるので，治療上やむを得ないと判断される場合を除き，使用は避けること。 ２．高カリウム血症の患者においては，高カリウム血症を増悪させるおそれがあるので，治療上やむを得ないと判断される場合を除き，使用は避けること。 また，腎機能障害，コントロール不良の糖尿病等により血清カリウム値が高くなりやすい患者では，高カリウム血症が発現するおそれがあるので，血清カリウム値に注意すること。 ３．本剤の投与によって，急激な血圧低下を起こすおそれがあるので，特に次の患者に投与する場合は患者の状態を十分に観察すること。また，増量する場合は徐々に行うこと。 （１）．血液透析中の患者 （２）．利尿降圧剤投与中の患者 （３）．厳重な減塩療法中の患者 ４．降圧作用に基づくめまい，ふらつきがあらわれることがあるので，高所作業，自動車の運転等危険を伴う機械を操作する際には注意させること。 ５．手術前２４時間は投与しないことが望ましい。 ６．本剤を含むアンジオテンシンＩＩ受容体拮抗剤投与中に肝炎等の重篤な肝障害があらわれたとの報告がある。肝機能検査を実施するなど，観察を十分に行い，異常が認められた場合には投与を中止するなど適切な処置を行うこと。


ミカルディス錠８０ｍｇ

循環器系に作用する薬剤
 → 降圧薬
  → アンジオテンシンＩＩ受容体拮抗薬（ＡＲＢ） 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | テルミサルタン
商品名 | ミカルディス錠８０ｍｇ
個別医薬品コード | 2149042F3028
メーカー | 日本ベーリンガー
ミカルディス錠８０ｍｇ

項目 | 内容
効能効果 | 効能・効果 高血圧症
用法用量 | 用法・用量 通常，成人にはテルミサルタンとして４０ｍｇを１日１回経口投与する。ただし，１日２０ｍｇから投与を開始し漸次増量する。 なお，年齢・症状により適宜増減するが，１日最大投与量は８０ｍｇまでとする。 用法・用量に関連する使用上の注意 肝障害のある患者に投与する場合，最大投与量は１日１回４０ｍｇとする。［「慎重投与」の項参照］
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．妊婦又は妊娠している可能性のある婦人［「妊婦，産婦，授乳婦等への投与」の項参照］ ３．胆汁の分泌が極めて悪い患者又は重篤な肝障害のある患者［「慎重投与」の項参照］
一般的注意 | 重要な基本的注意 １．両側性腎動脈狭窄のある患者又は片腎で腎動脈狭窄のある患者においては，腎血流量の減少や糸球体ろ過圧の低下により急速に腎機能を悪化させるおそれがあるので，治療上やむを得ないと判断される場合を除き，使用は避けること。 ２．高カリウム血症の患者においては，高カリウム血症を増悪させるおそれがあるので，治療上やむを得ないと判断される場合を除き，使用は避けること。 また，腎機能障害，コントロール不良の糖尿病等により血清カリウム値が高くなりやすい患者では，高カリウム血症が発現するおそれがあるので，血清カリウム値に注意すること。 ３．本剤の投与によって，急激な血圧低下を起こすおそれがあるので，特に次の患者に投与する場合は患者の状態を十分に観察すること。また，増量する場合は徐々に行うこと。 （１）．血液透析中の患者 （２）．利尿降圧剤投与中の患者 （３）．厳重な減塩療法中の患者 ４．降圧作用に基づくめまい，ふらつきがあらわれることがあるので，高所作業，自動車の運転等危険を伴う機械を操作する際には注意させること。 ５．手術前２４時間は投与しないことが望ましい。 ６．本剤を含むアンジオテンシンＩＩ受容体拮抗剤投与中に肝炎等の重篤な肝障害があらわれたとの報告がある。肝機能検査を実施するなど，観察を十分に行い，異常が認められた場合には投与を中止するなど適切な処置を行うこと。


ミグシス錠５ｍｇ

神経系に作用する薬剤
 → 片頭痛治療薬
  → Ｃａ拮抗薬

一般名 | ロメリジン塩酸塩
商品名 | ミグシス錠５ｍｇ
個別医薬品コード | 2190023F1037
メーカー | ファイザー
ミグシス錠５ｍｇ

項目 | 内容
効能効果 | 効能・効果 片頭痛
用法用量 | 用法・用量 通常，成人には塩酸ロメリジンとして１回５ｍｇを１日２回，朝食後及び夕食後あるいは就寝前に経口投与する。なお，症状に応じて適宜増減するが，１日投与量として２０ｍｇを超えないこと。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．頭蓋内出血又はその疑いのある患者［脳血流増加作用により，症状を悪化させるおそれがある。］ ３．脳梗塞急性期の患者［急性期には，病巣部は代謝障害状態にあり，非病巣部の血流増加作用に伴い病巣部の血流低下を起こすおそれがある。］ ４．妊婦又は妊娠している可能性のある婦人［「妊婦，産婦，授乳婦等への投与」の項参照］
一般的注意 | 重要な基本的注意 １．本剤は片頭痛発作（月に２回以上）により日常生活に支障をきたしている患者に投与すること。 ２．本剤は発現した頭痛発作を緩解する薬剤ではないので，本剤投与中に頭痛発作が発現した場合には必要に応じて頭痛発作治療薬（酒石酸エルゴタミン・無水カフェイン等）を頓用させること。投与前にこのことを患者に十分に説明しておくこと。 ３．本剤投与中は症状の経過を十分に観察し，頭痛発作発現の消失・軽減により患者の日常生活への支障がなくなったら一旦本剤の投与を中止し，投与継続の必要性について検討すること。なお，症状の改善が認められない場合には，漫然と投与を継続しないこと。 ４．眠気等を催すことがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作には従事させないよう注意すること。


ミグリステン錠２０

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → アニリン系薬（非ピリン系）

一般名 | ジメトチアジンメシル酸塩
商品名 | ミグリステン錠２０
個別医薬品コード | 1149013F1091
メーカー | 塩野義
ミグリステン錠２０

項目 | 内容
効能効果 | 効能・効果 片頭痛，緊張性頭痛
用法用量 | 用法・用量 通常，成人にはジメトチアジンとして１日６０ｍｇを３回に分けて経口投与する。 重症には必要に応じジメトチアジンとして１日１２０ｍｇまで増量することができる。 年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．フェノチアジン系化合物及びその類似化合物に対し過敏症の既往歴のある患者 ２．昏睡状態にある患者［昏睡状態が悪化するおそれがある。］ ３．バルビツール酸誘導体・麻酔剤等の中枢神経抑制剤の強い影響下にある患者［中枢神経抑制剤の作用を延長し増強させる。］
一般的注意 | 重要な基本的注意 １．眠気を催すことがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように十分注意すること。 ２．制吐作用を有するため，他の薬剤に基づく中毒，腸閉塞，脳腫瘍等による嘔吐症状を不顕性化することがあるので注意すること。


ミグレニン シオエ

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → ピラゾロン系薬（ピリン系）

一般名 | ミグレニン
商品名 | ミグレニン シオエ
個別医薬品コード | 1144007X1060
メーカー | シオエ

項目 | 内容
効能効果 | 頭痛
用法用量 | ミグレニンとして，通常成人１日１．０ｇを２～３回に分割経口投与する。なお，年齢，症状により適宜増減する。 長期連用は避けるべきである。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤又はピラゾロン系化合物（スルピリン等）に対し，過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．過敏症状等を予測するため，十分な問診を行うこと。 ２．原則として長期投与を避けること。


ミグレニン「ケンエー」

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → ピラゾロン系薬（ピリン系）

一般名 | ミグレニン
商品名 | ミグレニン「ケンエー」
個別医薬品コード | 1144007X1044
メーカー | 健栄

項目 | 内容
効能効果 | 頭痛
用法用量 | ミグレニンとして，通常成人１日１．０ｇを２～３回に分割経口投与する。 なお，年齢，症状により適宜増減する。 長期連用は避けるべきである。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤又はピラゾロン系化合物（スルピリン等）に対し，過敏症の既往歴のある患者
一般的注意 |


ミグレニン「ヒシヤマ」

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → ピラゾロン系薬（ピリン系）

一般名 | ミグレニン
商品名 | ミグレニン「ヒシヤマ」
個別医薬品コード | 1144007X1168
メーカー | ニプロファーマ

項目 | 内容
効能効果 | 効能・効果 頭痛
用法用量 | 用法・用量 ミグレニンとして，通常，成人１日１．０ｇを２～３回に分割経口投与する。 なお，年齢，症状により適宜増減する。 ただし，長期連用は避けるべきである。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤又はピラゾロン系化合物（スルピリン等）に対し，過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．ショック等を予測するため，十分な問診を行うこと。 ２．原則として長期投与を避けること。 ３．本剤投与中の患者には，自動車の運転等危険を伴う機械の操作には従事させないように注意すること。


ミグレニン「ホエイ」

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → ピラゾロン系薬（ピリン系）

一般名 | ミグレニン
商品名 | ミグレニン「ホエイ」
個別医薬品コード | 1144007X1109
メーカー | マイラン製薬

項目 | 内容
効能効果 | 効能・効果 頭痛
用法用量 | 用法・用量 ミグレニンとして，通常成人１日１．０ｇを２～３回に分割経口投与する。長期連用は避けるべきである。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤またはピラゾロン系化合物（スルピリン等）に対し，過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．ショック等を予測するため，十分な問診を行うこと。 ２．原則として長期投与を避けること。


ミグレニン「マルイシ」

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → ピラゾロン系薬（ピリン系）

一般名 | ミグレニン
商品名 | ミグレニン「マルイシ」
個別医薬品コード | 1144007X1117
メーカー | 丸石：大阪

項目 | 内容
効能効果 | 効能・効果 頭痛
用法用量 | 用法・用量 通常，成人１日１．０ｇを２～３回に分割経口投与する。 なお，年齢，症状により適宜増減する。 ただし，長期連用は避けること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤またはピラゾロン系化合物（スルピリン等）に対し，過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．ショック等を予測するため，十分な問診を行うこと。 ２．原則として長期投与を避けること。


ミグレニン「メタル」

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → ピラゾロン系薬（ピリン系）

一般名 | ミグレニン
商品名 | ミグレニン「メタル」
個別医薬品コード | 1144007X1095
メーカー | 中北

項目 | 内容
効能効果 | 効能・効果 頭痛
用法用量 | 用法・用量 ミグレニンとして，通常，成人１日１．０ｇを２～３回に分割経口投与する。 なお，年齢，症状により適宜増減する。 ただし，長期連用は避けるべきである。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤又はピラゾロン系化合物（スルピリン等）に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．ショック等を予測するため，十分な問診を行うこと。 ２．原則として長期投与を避けること。


ミケラン点眼液１％

感覚器官用剤
 → 眼科用剤
  → 緑内障治療薬

一般名 | カルテオロール塩酸塩
商品名 | ミケラン点眼液１％
個別医薬品コード | 1319701Q1021
メーカー | 大塚製薬
ミケラン点眼液１％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1319701Q1030 | カルテオロール点眼液Ｔ１％ | 東亜薬品
1319701Q1056 | メルカトア点眼液１％ | 日新：山形
1319701Q1064 | リエントン点眼液１％ | キョーリンリメディオ
1319701Q1072 | ブロキレートＰＦ点眼液１％ | 日本点眼薬
1319701Q1080 | ブロキレート点眼液１％ | ニッテン
1319701Q1099 | カルテオロール塩酸塩点眼液１％「わかもと」 | わかもと

項目 | 内容
効能効果 | 効能・効果 緑内障，高眼圧症
用法用量 | 用法・用量 通常，１％製剤を１回１滴，１日２回点眼する。なお，十分な効果が得られない場合は，２％製剤を用いて１回１滴，１日２回点眼する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．コントロール不十分な心不全，洞性徐脈，房室ブロック（ＩＩ・ＩＩＩ度），心原性ショックのある患者［β－受容体遮断による刺激伝導系抑制作用・心拍出量抑制作用により，これらの症状が増悪するおそれがある。］ ２．気管支喘息，気管支痙攣又はそれらの既往歴のある患者，重篤な慢性閉塞性肺疾患のある患者［β－受容体遮断による気管支平滑筋収縮作用により，これらの症状が増悪するおそれがある。］ ３．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 全身的に吸収され，β遮断剤全身投与時と同様の副作用があらわれることがあるので，留意すること。


ミケラン点眼液２％

感覚器官用剤
 → 眼科用剤
  → 緑内障治療薬

一般名 | カルテオロール塩酸塩
商品名 | ミケラン点眼液２％
個別医薬品コード | 1319701Q2028
メーカー | 大塚製薬
ミケラン点眼液２％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1319701Q2036 | カルテオロール点眼液Ｔ２％ | 東亜薬品
1319701Q2052 | メルカトア点眼液２％ | 日新：山形
1319701Q2060 | リエントン点眼液２％ | キョーリンリメディオ
1319701Q2079 | ブロキレートＰＦ点眼液２％ | 日本点眼薬
1319701Q2087 | ブロキレート点眼液２％ | ニッテン
1319701Q2095 | カルテオロール塩酸塩点眼液２％「わかもと」 | わかもと

項目 | 内容
効能効果 | 効能・効果 緑内障，高眼圧症
用法用量 | 用法・用量 通常，１％製剤を１回１滴，１日２回点眼する。なお，十分な効果が得られない場合は，２％製剤を用いて１回１滴，１日２回点眼する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．コントロール不十分な心不全，洞性徐脈，房室ブロック（ＩＩ・ＩＩＩ度），心原性ショックのある患者［β－受容体遮断による刺激伝導系抑制作用・心拍出量抑制作用により，これらの症状が増悪するおそれがある。］ ２．気管支喘息，気管支痙攣又はそれらの既往歴のある患者，重篤な慢性閉塞性肺疾患のある患者［β－受容体遮断による気管支平滑筋収縮作用により，これらの症状が増悪するおそれがある。］ ３．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 全身的に吸収され，β遮断剤全身投与時と同様の副作用があらわれることがあるので，留意すること。


ミケラン細粒１％

循環器系に作用する薬剤
 → 降圧薬
  → β遮断薬 		循環器系に作用する薬剤
 → 狭心症治療薬
  → β遮断薬 		循環器系に作用する薬剤
 → 抗不整脈薬
  → β遮断薬（クラスＩＩ群） 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

ハイリスク分類
不整脈用剤

一般名 | カルテオロール塩酸塩
商品名 | ミケラン細粒１％
個別医薬品コード | 2123005C2036
メーカー | 大塚製薬

項目 | 内容
効能効果 | 効能・効果 心臓神経症，不整脈（洞性頻脈，頻脈型不整脈，上室性期外収縮，心室性期外収縮），狭心症
用法用量 | 用法・用量 通常，成人にはカルテオロール塩酸塩として，１日１０～１５ｍｇ（ミケラン細粒１％では１～１．５ｇ）より投与をはじめ，効果が不十分な場合には３０ｍｇ（ミケラン細粒１％では３ｇ）まで漸増し，１日２～３回に分割経口投与する。なお，年齢・症状に応じ適宜増減する。 用法・用量に関連する使用上の注意 褐色細胞腫の患者では，本剤の単独投与により急激に血圧が上昇することがあるので，α遮断剤で初期治療を行った後に本剤を投与し，常にα遮断剤を併用すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．気管支喘息，気管支痙攣のおそれのある患者［気管支筋収縮作用により，喘息症状の誘発，悪化を起こすおそれがある。］ ３．糖尿病性ケトアシドーシス，代謝性アシドーシスのある患者［アシドーシスによる心筋収縮力の抑制を増強するおそれがある。］ ４．高度の徐脈（著しい洞性徐脈），房室ブロック（ＩＩ，ＩＩＩ度），洞不全症候群，洞房ブロックのある患者［刺激伝導系に対し抑制的に作用し，症状を悪化させるおそれがある。］ ５．心原性ショックの患者［心拍出量抑制作用により，症状が悪化するおそれがある。］ ６．肺高血圧による右心不全のある患者［心拍出量抑制作用により，症状が悪化するおそれがある。］ ７．うっ血性心不全のある患者［心収縮力抑制作用により，症状が悪化するおそれがある。］ ８．低血圧症の患者［降圧作用により症状を悪化させるおそれがある。］ ９．未治療の褐色細胞腫の患者（《用法・用量に関連する使用上の注意》の項参照） １０．妊婦又は妊娠している可能性のある婦人（「６．妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 | 重要な基本的注意 １．投与が長期にわたる場合は，心機能検査（脈拍，血圧，心電図，Ｘ線等）を定期的に行うこと。特に徐脈になったとき及び低血圧を起こした場合には減量又は中止すること。また，必要に応じアトロピン硫酸塩水和物を使用すること。なお，肝機能，腎機能，血液像等に注意すること。 ２．類似化合物（プロプラノロール塩酸塩）使用中の狭心症の患者で，急に投与を中止したとき，症状が悪化したり，心筋梗塞を起こした症例が報告されているので，休薬を要する場合は徐々に減量し，観察を十分に行うこと。また，患者に医師の指示なしに服薬を中止しないよう注意すること。狭心症以外の適用，例えば不整脈で投与する場合でも，特に高齢者においては同様の注意をすること。 ３．甲状腺中毒症の患者では急に投与を中止すると，症状を悪化させることがあるので，休薬を要する場合には徐々に減量し，観察を十分に行うこと。 ４．手術前２４時間は投与しないことが望ましい。 ５．めまい・ふらつきがあらわれることがあるので，本剤投与中の患者（特に投与初期）には，自動車の運転等危険を伴う機械の操作に従事させないように注意すること。


ミケラン錠５ｍｇ

循環器系に作用する薬剤
 → 降圧薬
  → β遮断薬 		循環器系に作用する薬剤
 → 狭心症治療薬
  → β遮断薬 		循環器系に作用する薬剤
 → 抗不整脈薬
  → β遮断薬（クラスＩＩ群） 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

ハイリスク分類
不整脈用剤

一般名 | カルテオロール塩酸塩
商品名 | ミケラン錠５ｍｇ
個別医薬品コード | 2123005F1141
メーカー | 大塚製薬
ミケラン錠５ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2123005F1133 | ベタメノール錠５ | 日医工ファーマ
2123005F1192 | チオグール錠５ｍｇ | 東和薬品
2123005F1206 | カルテロール錠５ｍｇ | メディサ
2123005F1214 | カルノノン錠５ｍｇ | 辰巳
2123005F1222 | メルカトア錠５ｍｇ | 日新：山形
2123005F1230 | カルテオロール塩酸塩錠５ｍｇ「タイヨー」 | 大洋
2123005F1249 | チスタロール錠５ｍｇ | 鶴原

項目 | 内容
効能効果 | 効能・効果 本態性高血圧症（軽症～中等症），心臓神経症，不整脈（洞性頻脈，頻脈型不整脈，上室性期外収縮，心室性期外収縮），狭心症
用法用量 | 用法・用量 通常，成人にはカルテオロール塩酸塩として，１日１０～１５ｍｇより投与をはじめ，効果が不十分な場合には３０ｍｇまで漸増し，１日２～３回に分割経口投与する。なお，年齢・症状に応じ適宜増減する。 用法・用量に関連する使用上の注意 褐色細胞腫の患者では，本剤の単独投与により急激に血圧が上昇することがあるので，α遮断剤で初期治療を行った後に本剤を投与し，常にα遮断剤を併用すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．気管支喘息，気管支痙攣のおそれのある患者［気管支筋収縮作用により，喘息症状の誘発，悪化を起こすおそれがある。］ ３．糖尿病性ケトアシドーシス，代謝性アシドーシスのある患者［アシドーシスによる心筋収縮力の抑制を増強するおそれがある。］ ４．高度の徐脈（著しい洞性徐脈），房室ブロック（ＩＩ，ＩＩＩ度），洞不全症候群，洞房ブロックのある患者［刺激伝導系に対し抑制的に作用し，症状を悪化させるおそれがある。］ ５．心原性ショックの患者［心拍出量抑制作用により，症状が悪化するおそれがある。］ ６．肺高血圧による右心不全のある患者［心拍出量抑制作用により，症状が悪化するおそれがある。］ ７．うっ血性心不全のある患者［心収縮力抑制作用により，症状が悪化するおそれがある。］ ８．低血圧症の患者［降圧作用により症状を悪化させるおそれがある。］ ９．未治療の褐色細胞腫の患者（《用法・用量に関連する使用上の注意》の項参照） １０．妊婦又は妊娠している可能性のある婦人（「６．妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 | 重要な基本的注意 １．投与が長期にわたる場合は，心機能検査（脈拍，血圧，心電図，Ｘ線等）を定期的に行うこと。特に徐脈になったとき及び低血圧を起こした場合には減量又は中止すること。また，必要に応じアトロピン硫酸塩水和物を使用すること。なお，肝機能，腎機能，血液像等に注意すること。 ２．類似化合物（プロプラノロール塩酸塩）使用中の狭心症の患者で，急に投与を中止したとき，症状が悪化したり，心筋梗塞を起こした症例が報告されているので，休薬を要する場合は徐々に減量し，観察を十分に行うこと。また，患者に医師の指示なしに服薬を中止しないよう注意すること。狭心症以外の適用，例えば不整脈で投与する場合でも，特に高齢者においては同様の注意をすること。 ３．甲状腺中毒症の患者では急に投与を中止すると，症状を悪化させることがあるので，休薬を要する場合には徐々に減量し，観察を十分に行うこと。 ４．手術前２４時間は投与しないことが望ましい。 ５．めまい・ふらつきがあらわれることがあるので，本剤投与中の患者（特に投与初期）には，自動車の運転等危険を伴う機械の操作に従事させないように注意すること。


ミケランＬＡカプセル１５ｍｇ

循環器系に作用する薬剤
 → 降圧薬
  → β遮断薬 		循環器系に作用する薬剤
 → 狭心症治療薬
  → β遮断薬 		循環器系に作用する薬剤
 → 抗不整脈薬
  → β遮断薬（クラスＩＩ群） 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | カルテオロール塩酸塩
商品名 | ミケランＬＡカプセル１５ｍｇ
個別医薬品コード | 2149025N1034
メーカー | 大塚製薬
ミケランＬＡカプセル１５ｍｇ

項目 | 内容
効能効果 | 効能・効果 本態性高血圧症（軽症～中等症）
用法用量 | 用法・用量 通常，成人には１日１カプセル（カルテオロール塩酸塩として１５ｍｇ）を朝食後に経口投与する。なお，効果が不十分な場合には１日１回２カプセル（カルテオロール塩酸塩として３０ｍｇ）まで増量することができる。 用法・用量に関連する使用上の注意 褐色細胞腫の患者では，本剤の単独投与により急激に血圧が上昇することがあるので，α遮断剤で初期治療を行った後に本剤を投与し，常にα遮断剤を併用すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．気管支喘息，気管支痙攣のおそれのある患者［気管支筋収縮作用により，喘息症状の誘発，悪化を起こすおそれがある。］ ３．糖尿病性ケトアシドーシス，代謝性アシドーシスのある患者［アシドーシスによる心筋収縮力の抑制を増強するおそれがある。］ ４．高度の徐脈（著しい洞性徐脈），房室ブロック（ＩＩ，ＩＩＩ度），洞不全症候群，洞房ブロックのある患者［刺激伝導系に対し抑制的に作用し，症状を悪化させるおそれがある。］ ５．心原性ショックの患者［心拍出量抑制作用により，症状が悪化するおそれがある。］ ６．肺高血圧による右心不全のある患者［心拍出量抑制作用により，症状が悪化するおそれがある。］ ７．うっ血性心不全のある患者［心収縮力抑制作用により，症状が悪化するおそれがある。］ ８．低血圧症の患者［降圧作用により症状を悪化させるおそれがある。］ ９．未治療の褐色細胞腫の患者（《用法・用量に関連する使用上の注意》の項参照） １０．妊婦又は妊娠している可能性のある婦人（「６．妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 | 重要な基本的注意 １．投与が長期にわたる場合は，心機能検査（脈拍，血圧，心電図，Ｘ線等）を定期的に行うこと。特に徐脈になったとき及び低血圧を起こした場合には減量又は中止すること。また，必要に応じアトロピン硫酸塩水和物を使用すること。なお，肝機能，腎機能，血液像等に注意すること。 ２．β遮断剤を急に中止したとき，症状が悪化した症例が報告されているので，休薬を要する場合は徐々に減量し，観察を十分に行うこと。また，患者に医師の指示なしに服薬を中止しないよう注意すること。特に高齢者においては注意すること。 ３．甲状腺中毒症の患者では急に投与を中止すると，症状を悪化させることがあるので，休薬を要する場合には徐々に減量し，観察を十分に行うこと。 ４．手術前２４時間は投与しないことが望ましい。 ５．めまい・ふらつきがあらわれることがあるので，本剤投与中の患者（特に投与初期）には，自動車の運転等危険を伴う機械の操作に従事させないように注意すること。


ミケランＬＡ点眼液１％

感覚器官用剤
 → 眼科用剤
  → 緑内障治療薬

一般名 | カルテオロール塩酸塩
商品名 | ミケランＬＡ点眼液１％
個別医薬品コード | 1319701Q3024
メーカー | 大塚製薬
ミケランＬＡ点眼液１％

項目 | 内容
効能効果 | 効能・効果 緑内障，高眼圧症
用法用量 | 用法・用量 通常，１％製剤を１回１滴，１日１回点眼する。なお，十分な効果が得られない場合は，２％製剤を用いて１回１滴，１日１回点眼する。 用法・用量に関連する使用上の注意 他の点眼剤を併用する場合には，本剤投与前に少なくとも１０分間の間隔をあけて，本剤を最後に点眼すること。（「２．重要な基本的注意（１）」の項参照）
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．コントロール不十分な心不全，洞性徐脈，房室ブロック（ＩＩ・ＩＩＩ度），心原性ショックのある患者［β－受容体遮断による刺激伝導系抑制作用・心拍出量抑制作用により，これらの症状が増悪するおそれがある。］ ２．気管支喘息，気管支痙攣又はそれらの既往歴のある患者，重篤な慢性閉塞性肺疾患のある患者［β－受容体遮断による気管支平滑筋収縮作用により，これらの症状が増悪するおそれがある。］ ３．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．本剤は眼表面での滞留性向上及び持続性発揮のためアルギン酸を添加している。そのため，他の点眼剤との併用時には，本剤が他の点眼剤の吸収性に，あるいは他剤が本剤の持続性に影響を及ぼす可能性がある。したがって，他の点眼剤との併用にあたっては，本剤投与前に少なくとも１０分間の間隔をあけて，本剤を最後に点眼するよう指導すること。なお，やむを得ず本剤点眼後に他の点眼剤を使用する場合には，点眼後に十分な間隔をあけて他の点眼剤を使用するよう指導すること。 ２．全身的に吸収され，β遮断剤全身投与時と同様の副作用があらわれることがあるので，留意すること。


ミケランＬＡ点眼液２％

感覚器官用剤
 → 眼科用剤
  → 緑内障治療薬

一般名 | カルテオロール塩酸塩
商品名 | ミケランＬＡ点眼液２％
個別医薬品コード | 1319701Q4020
メーカー | 大塚製薬
ミケランＬＡ点眼液２％

項目 | 内容
効能効果 | 効能・効果 緑内障，高眼圧症
用法用量 | 用法・用量 通常，１％製剤を１回１滴，１日１回点眼する。なお，十分な効果が得られない場合は，２％製剤を用いて１回１滴，１日１回点眼する。 用法・用量に関連する使用上の注意 他の点眼剤を併用する場合には，本剤投与前に少なくとも１０分間の間隔をあけて，本剤を最後に点眼すること。（「２．重要な基本的注意（１）」の項参照）
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．コントロール不十分な心不全，洞性徐脈，房室ブロック（ＩＩ・ＩＩＩ度），心原性ショックのある患者［β－受容体遮断による刺激伝導系抑制作用・心拍出量抑制作用により，これらの症状が増悪するおそれがある。］ ２．気管支喘息，気管支痙攣又はそれらの既往歴のある患者，重篤な慢性閉塞性肺疾患のある患者［β－受容体遮断による気管支平滑筋収縮作用により，これらの症状が増悪するおそれがある。］ ３．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．本剤は眼表面での滞留性向上及び持続性発揮のためアルギン酸を添加している。そのため，他の点眼剤との併用時には，本剤が他の点眼剤の吸収性に，あるいは他剤が本剤の持続性に影響を及ぼす可能性がある。したがって，他の点眼剤との併用にあたっては，本剤投与前に少なくとも１０分間の間隔をあけて，本剤を最後に点眼するよう指導すること。なお，やむを得ず本剤点眼後に他の点眼剤を使用する場合には，点眼後に十分な間隔をあけて他の点眼剤を使用するよう指導すること。 ２．全身的に吸収され，β遮断剤全身投与時と同様の副作用があらわれることがあるので，留意すること。


ミコブティンカプセル１５０ｍｇ

病原微生物に対する薬剤
 → 抗菌薬
  → 抗結核薬

一般名 | リファブチン
商品名 | ミコブティンカプセル１５０ｍｇ
個別医薬品コード | 6169001M1026
メーカー | ファイザー

項目 | 内容
効能効果 | 効能・効果 ＜適応菌種＞：本剤に感性のマイコバクテリウム属 ＜適応症＞：結核症，マイコバクテリウム・アビウムコンプレックス（ＭＡＣ）症を含む非結核性抗酸菌症，ＨＩＶ感染患者における播種性ＭＡＣ症の発症抑制 効能・効果に関連する使用上の注意 本剤は，リファンピシンの使用が困難な場合に使用すること。
用法用量 | 用法・用量 結核症：通常，成人にはリファブチンとして１５０ｍｇ～３００ｍｇを１日１回経口投与する。 多剤耐性結核症にはリファブチンとして３００ｍｇ～４５０ｍｇを１日１回経口投与する。 マイコバクテリウム・アビウムコンプレックス（ＭＡＣ）症を含む非結核性抗酸菌症の治療：通常，成人にはリファブチンとして３００ｍｇを１日１回経口投与する。 ＨＩＶ感染患者における播種性ＭＡＣ症の発症抑制：通常，成人にはリファブチンとして３００ｍｇを１日１回経口投与する。 用法・用量に関連する使用上の注意 １．本剤を使用する際には，近年，新たな臨床試験を実施していないため，投与開始時期，投与期間，併用薬等について国内外の学会のガイドライン１）２）３）４）等，最新の情報を参考にし，投与すること。 ２．「相互作用」（２）併用注意の表に示された薬剤を投与中の患者に使用する場合は，本剤の用量を表に従って調節すること。エファビレンツ等のＣＹＰ３Ａを誘導する薬剤と併用する場合には，本剤の曝露量が低下する可能性があるので，ガイドライン等を参考に本剤の増量を考慮すること。［「薬物動態」の項参照］ ３．１日投与量が３００ｍｇを超える場合は，副作用の発現頻度が高くなるおそれがあるので，特に注意すること。 ４．本剤の使用にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認し，疾病の治療上必要な最小限の期間の投与にとどめること。 ５．本剤をＭＡＣ症を含む非結核性抗酸菌症並びに結核症の治療に使用する際には，抗酸菌に感受性を示す他の薬剤と必ず併用すること。また，併用する薬剤の添付文書を熟読すること。 ６．重度の腎機能障害のある患者（クレアチニンクリアランスが３０ｍＬ／分未満）に使用する場合は，本剤の用量を半量にすること。［「慎重投与」，「薬物動態」の項参照］
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分又は他のリファマイシン系薬剤（リファンピシン）に対し過敏症の既往歴のある患者 ２．次の薬剤を投与中の患者：ボリコナゾール［「相互作用」（１）の項参照］
一般的注意 | 重要な基本的注意 １．白血球減少症，血小板減少症などの血液障害があらわれることがあるので，定期的に血液検査を行い，異常が認められた場合には，減量あるいは投与を中止し，適切な処置を行うこと。［「副作用」（１）の項参照］ ２．ブドウ膜炎があらわれることがあるので，観察を十分に行うなど注意すること。また，ブドウ膜炎が疑われる場合には，患者に眼科医の診察を受けさせ，必要に応じて本剤の投与を中止し，適切な処置を行うこと。［「副作用」（１）の項参照］ ３．肝機能障害があらわれることがあるので，定期的に肝機能検査を行い，異常が認められた場合には，減量あるいは投与を中止し，適切な処置を行うこと。［「副作用」（１）の項参照］


ミコンビ配合錠ＡＰ

循環器系に作用する薬剤
 → 降圧薬
  → ＡＲＢ・利尿薬配合剤 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | テルミサルタン・ヒドロクロロチアジド配合剤
商品名 | ミコンビ配合錠ＡＰ
個別医薬品コード | 2149113F1027
メーカー | 日本ベーリンガー
ミコンビ配合錠ＡＰ

項目
内容
効能効果 高血圧症
効能効果に関連する使用上の注意
過度な血圧低下のおそれ等があり，本剤を高血圧治療の第一選択薬としないこと。
用法用量 ミコンビ配合錠ＡＰ：
成人には１日１回１錠（テルミサルタン／ヒドロクロロチアジドとして４０ｍｇ／１２．５ｍｇ）を経口投与する。本剤は高血圧治療の第一選択薬として用いない。
用法用量に関連する使用上の注意
１．原則として，テルミサルタン４０ｍｇで効果不十分な場合にテルミサルタン／ヒドロクロロチアジド４０ｍｇ／１２．５ｍｇの投与を，テルミサルタン８０ｍｇ，又はテルミサルタン／ヒドロクロロチアジド４０ｍｇ／１２．５ｍｇで効果不十分な場合にテルミサルタン／ヒドロクロロチアジド８０ｍｇ／１２．５ｍｇの投与を検討すること。
２．肝障害のある患者に投与する場合，テルミサルタン／ヒドロクロロチアジドとして４０ｍｇ／１２．５ｍｇを超えて投与しないこと。［「慎重投与」の項参照］
警告
禁忌 禁忌（次の患者には投与しないこと）
１．本剤の成分及びチアジド系薬剤又はその類似化合物（例えばクロルタリドン等のスルフォンアミド誘導体）に対し過敏症の既往歴のある患者
２．妊婦又は妊娠している可能性のある婦人［「妊婦，産婦，授乳婦等への投与」の項参照］
３．胆汁の分泌が極めて悪い患者又は重篤な肝障害のある患者［「慎重投与」の項参照］
４．無尿の患者又は血液透析中の患者［本剤の効果が期待できない。］
５．急性腎不全の患者［腎機能を更に悪化させるおそれがある。］
６．体液中のナトリウム・カリウムが明らかに減少している患者［低ナトリウム血症，低カリウム血症等の電解質失調を悪化させるおそれがある。］
一般的注意 重要な基本的注意
１．本剤は，テルミサルタン４０ｍｇあるいは８０ｍｇとヒドロクロロチアジド１２．５ｍｇとの配合剤であり，テルミサルタンとヒドロクロロチアジド双方の副作用が発現するおそれがあるため，適切に本剤の使用を検討すること。
２．両側性腎動脈狭窄のある患者又は片腎で腎動脈狭窄のある患者においては，腎血流量の減少や糸球体ろ過圧の低下により急速に腎機能を悪化させるおそれがあるので，治療上やむを得ないと判断される場合を除き，使用は避けること。
３．血清クレアチニン値が２．０ｍｇ／ｄＬを超える腎機能障害患者においては，治療上やむを得ないと判断される場合を除き，使用は避けること。
４．腎機能障害患者では，血清クレアチニン値上昇及び血清尿酸値上昇のおそれがあるので，本剤投与中は定期的に血清クレアチニン値及び血清尿酸値のモニタリングを実施し，観察を十分に行うこと。
５．本剤の成分であるテルミサルタンは，高カリウム血症の患者において，高カリウム血症を増悪させるおそれがあるので，治療上やむを得ないと判断される場合を除き，使用は避けること。
また，腎機能障害，コントロール不良の糖尿病等により血清カリウム値が高くなりやすい患者では，高カリウム血症が発現するおそれがあるので，血清カリウム値に注意すること。
６．本剤の成分であるヒドロクロロチアジドは低カリウム血症を起こすことが知られているため，血清カリウム値のモニタリングを定期的に実施し，観察を十分に行うこと。
７．本剤の成分であるヒドロクロロチアジドは高尿酸血症を発現させるおそれがあるので，本剤投与中は定期的に血清尿酸値のモニタリングを実施し，観察を十分に行うこと。血清尿酸値の上昇が観察された場合は，その程度に応じて投薬の中止など適切な処置を行うこと。
８．本剤の投与によって，急激な血圧低下を起こすおそれがあるので，特に厳重な減塩療法中の患者に投与する場合は患者の状態を十分に観察すること。
９．降圧作用に基づくめまい，ふらつきがあらわれることがあるので，高所作業，自動車の運転等危険を伴う機械を操作する際には注意させること。
１０．手術前２４時間は投与しないことが望ましい。
１１．本剤を含むアンジオテンシンＩＩ受容体拮抗剤投与中に肝炎等の重篤な肝障害があらわれたとの報告がある。肝機能検査を実施するなど，観察を十分に行い，異常が認められた場合には投与を中止するなど適切な処置を行うこと。
１２．本剤の利尿効果は急激にあらわれることがあるので，電解質失調，脱水に十分注意すること。
１３．連用する場合，電解質失調があらわれることがあるので定期的に検査を行うこと。
１４．夜間の休息が特に必要な患者には，夜間の排尿を避けるため，午前中に投与することが望ましい。


ミコンビ配合錠ＢＰ

循環器系に作用する薬剤
 → 降圧薬
  → ＡＲＢ・利尿薬配合剤 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | テルミサルタン・ヒドロクロロチアジド配合剤
商品名 | ミコンビ配合錠ＢＰ
個別医薬品コード | 2149113F2023
メーカー | 日本ベーリンガー
ミコンビ配合錠ＢＰ

項目
内容
効能効果 高血圧症
効能効果に関連する使用上の注意
過度な血圧低下のおそれ等があり，本剤を高血圧治療の第一選択薬としないこと。
用法用量 ミコンビ配合錠ＢＰ：
成人には１日１回１錠（テルミサルタン／ヒドロクロロチアジドとして８０ｍｇ／１２．５ｍｇ）を経口投与する。本剤は高血圧治療の第一選択薬として用いない。
用法用量に関連する使用上の注意
１．原則として，テルミサルタン４０ｍｇで効果不十分な場合にテルミサルタン／ヒドロクロロチアジド４０ｍｇ／１２．５ｍｇの投与を，テルミサルタン８０ｍｇ，又はテルミサルタン／ヒドロクロロチアジド４０ｍｇ／１２．５ｍｇで効果不十分な場合にテルミサルタン／ヒドロクロロチアジド８０ｍｇ／１２．５ｍｇの投与を検討すること。
２．肝障害のある患者に投与する場合，テルミサルタン／ヒドロクロロチアジドとして４０ｍｇ／１２．５ｍｇを超えて投与しないこと。［「慎重投与」の項参照］
警告
禁忌 禁忌（次の患者には投与しないこと）
１．本剤の成分及びチアジド系薬剤又はその類似化合物（例えばクロルタリドン等のスルフォンアミド誘導体）に対し過敏症の既往歴のある患者
２．妊婦又は妊娠している可能性のある婦人［「妊婦，産婦，授乳婦等への投与」の項参照］
３．胆汁の分泌が極めて悪い患者又は重篤な肝障害のある患者［「慎重投与」の項参照］
４．無尿の患者又は血液透析中の患者［本剤の効果が期待できない。］
５．急性腎不全の患者［腎機能を更に悪化させるおそれがある。］
６．体液中のナトリウム・カリウムが明らかに減少している患者［低ナトリウム血症，低カリウム血症等の電解質失調を悪化させるおそれがある。］
一般的注意 重要な基本的注意
１．本剤は，テルミサルタン４０ｍｇあるいは８０ｍｇとヒドロクロロチアジド１２．５ｍｇとの配合剤であり，テルミサルタンとヒドロクロロチアジド双方の副作用が発現するおそれがあるため，適切に本剤の使用を検討すること。
２．両側性腎動脈狭窄のある患者又は片腎で腎動脈狭窄のある患者においては，腎血流量の減少や糸球体ろ過圧の低下により急速に腎機能を悪化させるおそれがあるので，治療上やむを得ないと判断される場合を除き，使用は避けること。
３．血清クレアチニン値が２．０ｍｇ／ｄＬを超える腎機能障害患者においては，治療上やむを得ないと判断される場合を除き，使用は避けること。
４．腎機能障害患者では，血清クレアチニン値上昇及び血清尿酸値上昇のおそれがあるので，本剤投与中は定期的に血清クレアチニン値及び血清尿酸値のモニタリングを実施し，観察を十分に行うこと。
５．本剤の成分であるテルミサルタンは，高カリウム血症の患者において，高カリウム血症を増悪させるおそれがあるので，治療上やむを得ないと判断される場合を除き，使用は避けること。
また，腎機能障害，コントロール不良の糖尿病等により血清カリウム値が高くなりやすい患者では，高カリウム血症が発現するおそれがあるので，血清カリウム値に注意すること。
６．本剤の成分であるヒドロクロロチアジドは低カリウム血症を起こすことが知られているため，血清カリウム値のモニタリングを定期的に実施し，観察を十分に行うこと。
７．本剤の成分であるヒドロクロロチアジドは高尿酸血症を発現させるおそれがあるので，本剤投与中は定期的に血清尿酸値のモニタリングを実施し，観察を十分に行うこと。血清尿酸値の上昇が観察された場合は，その程度に応じて投薬の中止など適切な処置を行うこと。
８．本剤の投与によって，急激な血圧低下を起こすおそれがあるので，特に厳重な減塩療法中の患者に投与する場合は患者の状態を十分に観察すること。
９．降圧作用に基づくめまい，ふらつきがあらわれることがあるので，高所作業，自動車の運転等危険を伴う機械を操作する際には注意させること。
１０．手術前２４時間は投与しないことが望ましい。
１１．本剤を含むアンジオテンシンＩＩ受容体拮抗剤投与中に肝炎等の重篤な肝障害があらわれたとの報告がある。肝機能検査を実施するなど，観察を十分に行い，異常が認められた場合には投与を中止するなど適切な処置を行うこと。
１２．本剤の利尿効果は急激にあらわれることがあるので，電解質失調，脱水に十分注意すること。
１３．連用する場合，電解質失調があらわれることがあるので定期的に検査を行うこと。
１４．夜間の休息が特に必要な患者には，夜間の排尿を避けるため，午前中に投与することが望ましい。


ミゼロン配合シロップ

呼吸器系に作用する薬剤
 → 鎮咳薬
  → 鎮咳去痰配合剤

一般名 | 鎮咳配合剤
商品名 | ミゼロン配合シロップ
個別医薬品コード | 2229102Q1154
メーカー | イセイ
ミゼロン配合シロップ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2229102Q1138 | フスコブロン配合シロップ | 大洋
2229102Q1146 | プラコデ配合シロップ | 小林化工
2229102Q1162 | ムコブロチン配合シロップ | 東和薬品

項目 | 内容
効能効果 | 効能又は効果 下記疾患に伴う咳嗽 急性気管支炎，慢性気管支炎，感冒・上気道炎，肺炎，肺結核
用法用量 | 用法及び用量 通常成人１日１０ｍＬを３回に分割経口投与する。なお，症状により適宜増減する。 乳幼小児には以下のように投与する。 １２歳以上 １５歳未満：成人量の２／３ ８歳以上 １２歳未満：成人量の１／２ ５歳以上 ８歳未満：成人量の１／３ ２歳以上 ５歳未満：成人量の１／５ ２歳未満：成人量の１／１０
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な呼吸抑制のある患者［呼吸抑制を増強するおそれがある。］ ２．アヘンアルカロイドに対し過敏症の既往歴のある患者 ３．緑内障の患者［症状を悪化させるおそれがある。］ ４．前立腺肥大等下部尿路に閉塞性疾患のある患者［症状を悪化させるおそれがある。］ ５．カテコールアミン製剤（エピネフリン，イソプロテレノール等）を投与中の患者（「相互作用」の項参照）
一般的注意 | 重要な基本的注意 １．用法・用量通り正しく使用しても効果が認められない場合は，本剤が適当でないと考えられるので，投与を中止すること。また，経過の観察を十分に行うこと。 ２．過度の使用を続けた場合，不整脈，場合によっては心停止を起こすおそれがあるので，使用が過度にならないように注意すること。 ３．眠気，めまいが起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


ミタピラリン原末

その他
 → 腎疾患用剤
  → 高Ｋ血症治療薬

一般名 | ポリスチレンスルホン酸カルシウム
商品名 | ミタピラリン原末
個別医薬品コード | 2190016X1130
メーカー | キョーリンリメディオ
ミタピラリン原末

項目 | 内容
効能効果 | 効能・効果 急性および慢性腎不全に伴う高カリウム血症
用法用量 | 用法・用量 １．経口投与：通常成人１日１５～３０ｇを２～３回にわけ，その１回量を水３０～５０ｍＬに懸濁し，経口投与する。なお，症状により適宜増減する。 ２．注腸投与：通常成人１回３０ｇを水又は２％メチルセルロース溶液１００ｍＬに懸濁して注腸する。体温程度に加温した懸濁液を注腸し３０分から１時間腸管内に放置する。液がもれてくるようであれば枕で臀部挙上するか，或いはしばらくの間膝胸位をとらせる。 水又は２％メチルセルロース溶液にかえて５％ブドウ糖溶液を用いてもよい。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 腸閉塞の患者［腸管穿孔を起こすおそれがある。］
一般的注意 | 重要な基本的注意 １．腸管穿孔，腸閉塞があらわれることがあるので，高度の便秘，持続する腹痛，嘔吐等の異常が認められた場合には，投与を中止し，適切な処置を行うこと。 ２．本剤を経口投与するにあたっては，患者に排便状況を確認させ，便秘に引き続き腹痛，腹部膨満感，嘔吐等の症状があらわれた場合には，医師等に相談するように患者を指導すること。 ３．過量投与を防ぐため，規則的に血清カリウム値及び血清カルシウム値を測定しながら投与すること。また異常を認めた場合には，減量又は休薬などの適切な処置を行うこと。


ミドリンＭ点眼液０．４％

感覚器官用剤
 → 眼科用剤
  → 散瞳薬

一般名 | トロピカミド
商品名 | ミドリンＭ点眼液０．４％
個別医薬品コード | 1311705Q1048
メーカー | 参天
ミドリンＭ点眼液０．４％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1311705Q1056 | サンドールＭＹ点眼液０．４％ | 日本点眼薬

項目 | 内容
効能効果 | 効能・効果 診断または治療を目的とする散瞳と調節麻痺
用法用量 | 用法・用量 診断または治療を目的とする散瞳には１日１回，１回１～２滴宛，調節麻痺には３～５分おきに２～３回，１回１滴宛点眼する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 緑内障及び狭隅角や前房が浅いなどの眼圧上昇の素因のある患者［急性閉塞隅角緑内障の発作を起こすおそれがある］
一般的注意 | 重要な基本的注意 １．低出生体重児の眼底検査実施において，徐脈，無呼吸等が起こるとの報告があるので，投与中は観察を十分に行い，慎重に投与すること。［「５．小児等への投与」の項参照］ ２．散瞳又は調節麻痺が起こるので，本剤投与中の患者には，散瞳又は調節麻痺が回復するまで自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。また，サングラスを着用する等太陽光や強い光を直接見ないよう指導すること。


ミドリンＰ点眼液

感覚器官用剤
 → 眼科用剤
  → 散瞳薬

一般名 | トロピカミド・フェニレフリン塩酸塩
商品名 | ミドリンＰ点眼液
個別医薬品コード | 1319810Q1053
メーカー | 参天
ミドリンＰ点眼液

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1319810Q1029 | オフミック点眼液 | わかもと
1319810Q1061 | サンドールＰ点眼液 | 日本点眼薬

項目 | 内容
効能効果 | 効能・効果 診断及び治療を目的とする散瞳と調節麻痺
用法用量 | 用法・用量 散瞳には，通常，１回１～２滴を点眼するか，又は１回１滴を３～５分おきに２回点眼する。調節麻痺には，通常，１回１滴を３～５分おきに２～３回点眼する。 なお，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．緑内障及び狭隅角や前房が浅いなどの眼圧上昇の素因のある患者［急性閉塞隅角緑内障の発作を起こすおそれがある］ ２．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．低出生体重児の眼底検査実施において，徐脈，無呼吸等が起こるとの報告があるので，投与中は観察を十分に行い，慎重に投与すること。［６．小児等への投与の項参照］ ２．散瞳又は調節麻痺が起こるので，本剤投与中の患者には，散瞳又は調節麻痺が回復するまで自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。また，サングラスを着用する等太陽光や強い光を直接見ないよう指導すること。


ミニトロテープ２７ｍｇ

循環器系に作用する薬剤
 → 狭心症治療薬
  → 硝酸薬

一般名 | ニトログリセリン
商品名 | ミニトロテープ２７ｍｇ
個別医薬品コード | 2171701S7071
メーカー | キョーリンリメディオ
ミニトロテープ２７ｍｇ

項目 | 内容
効能効果 | 効能・効果 狭心症 効能・効果に関連する使用上の注意 本剤は狭心症の発作緩解を目的とした治療には不適であるので，この目的のためには速効性の硝酸・亜硝酸エステル系薬剤を使用すること。
用法用量 | 用法・用量 通常，成人に対し１日１回１枚（ニトログリセリンとして２７ｍｇ含有）を胸部，腰部，上腕部のいずれかに貼付する。 なお，効果不十分の場合は２枚に増量する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な低血圧又は心原性ショックのある患者［血管拡張作用により更に血圧を低下させ，症状を悪化させるおそれがある。］ ２．閉塞隅角緑内障の患者［眼圧を上昇させるおそれがある。］ ３．頭部外傷又は脳出血のある患者［頭蓋内圧を上昇させるおそれがある。］ ４．高度な貧血のある患者［血圧低下により貧血症状（めまい，立ちくらみ等）を悪化させるおそれがある。］ ５．硝酸・亜硝酸エステル系薬剤に対し，過敏症の既往歴のある患者 ６．ホスホジエステラーゼ５阻害作用を有する薬剤（シルデナフィルクエン酸塩，バルデナフィル塩酸塩水和物，タダラフィル）を投与中の患者［「重要な基本的注意」，「相互作用（併用禁忌）」の項参照］
一般的注意 | 重要な基本的注意 １．本剤の投与に際しては，症状及び経過を十分に観察し，狭心症発作が増悪するなど効果が認められない場合には他の療法に切り替えること。 ２．硝酸・亜硝酸エステル系薬剤を使用中の患者で，急に投与を中止したとき症状が悪化した症例が報告されているので，休薬を要する場合には他剤との併用下で徐々に投与量を減じること。また，患者に医師の指示なしに使用を中止しないよう注意すること。 ３．過度の血圧低下が起こった場合には，本剤を除去し，下肢の挙上あるいは昇圧剤の投与等適切な処置を行うこと。 ４．起立性低血圧を起こすことがあるので注意すること。 ５．本剤投与開始時には他の硝酸・亜硝酸エステル系薬剤と同様に血管拡張作用による頭痛等の副作用を起こすことがある。このような場合には鎮痛剤を投与するか，減量又は投与中止するなど適切な処置を行うこと。また，これらの副作用のために注意力，集中力，反射運動能力等の低下が起こることがあるので，このような場合には，自動車の運転等の危険を伴う機械の操作に従事させないよう注意すること。 ６．本剤とホスホジエステラーゼ５阻害作用を有する薬剤（シルデナフィルクエン酸塩，バルデナフィル塩酸塩水和物，タダラフィル）との併用により降圧作用が増強し，過度に血圧を低下させることがあるので，本剤投与前にこれらの薬剤を服用していないことを十分確認すること。また，本剤投与中及び投与後においてこれらの薬剤を服用しないよう十分注意すること。 ７．本剤の貼付により皮膚症状を起こすことがある。このような場合には貼付部位を変更し，非ステロイド性抗炎症剤軟膏又はステロイド軟膏等を投与するか，投与中止するなど適切な処置を行うこと。


ミニプレス錠０．５ｍｇ

循環器系に作用する薬剤
 → 降圧薬
  → α遮断薬 		その他
 → 腎疾患用剤
  → その他 		その他
 → 泌尿器・生殖器用剤
  → 排尿障害治療薬
※複数の分類に含まれます。

一般名 | プラゾシン塩酸塩
商品名 | ミニプレス錠０．５ｍｇ
個別医薬品コード | 2149002F1128
メーカー | ファイザー
ミニプレス錠０．５ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2149002F1063 | ダウナット錠０．５ｍｇ | 大洋

項目 | 内容
効能効果 | 効能・効果 １．本態性高血圧症，腎性高血圧症 ２．前立腺肥大症に伴う排尿障害
用法用量 | 用法・用量 １．本態性高血圧症，腎性高血圧症：プラゾシンとして通常成人１日１～１．５ｍｇ（１回０．５ｍｇ１日２～３回）より投与を始め，効果が不十分な場合は１～２週間の間隔をおいて１．５～６ｍｇまで漸増し，１日２～３回に分割経口投与する。まれに１日１５ｍｇまで漸増することもある。なお，年齢，症状により適宜増減する。 ２．前立腺肥大症に伴う排尿障害：プラゾシンとして通常成人１日１～１．５ｍｇ（１回０．５ｍｇ１日２～３回）より投与を始め，効果が不十分な場合は１～２週間の間隔をおいて１．５～６ｍｇまで漸増し，１日２～３回に分割経口投与する。 なお，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．起立性低血圧があらわれることがあるので，臥位のみならず立位又は座位で血圧測定を行い，体位変換による血圧変化を考慮し，座位にて血圧をコントロールすること。 ２．本剤の投与初期又は用量の急増時などに，ときに急激な血圧低下によると考えられる失神・意識喪失を起こすことがある。 一般に本症状は，本剤投与後短時間で起こり，めまい，脱力感，発汗，動悸等の前駆症状を伴うのでその際は仰臥位をとらせるなどの適切な措置を講ずる。また，必要に応じて対症療法を行うこと。 ３．本剤の投与初期又は用量の急増時等に，起立性低血圧に基づくめまい等があらわれることがあるので，高所作業，自動車の運転等危険を伴う作業に従事する場合には注意させること。 ４．本剤による前立腺肥大症に伴う排尿障害に対する治療は原因療法ではなく，対症療法であることに留意し，本剤投与により期待する効果が得られない場合には手術療法等，他の適切な処置を考慮すること。


ミニプレス錠１ｍｇ

循環器系に作用する薬剤
 → 降圧薬
  → α遮断薬 		その他
 → 腎疾患用剤
  → その他 		その他
 → 泌尿器・生殖器用剤
  → 排尿障害治療薬
※複数の分類に含まれます。

一般名 | プラゾシン塩酸塩
商品名 | ミニプレス錠１ｍｇ
個別医薬品コード | 2149002F2159
メーカー | ファイザー
ミニプレス錠１ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2149002F2027 | イセプレス錠 | イセイ
2149002F2094 | ダウナット錠１ｍｇ | 大洋

項目 | 内容
効能効果 | 効能・効果 １．本態性高血圧症，腎性高血圧症 ２．前立腺肥大症に伴う排尿障害
用法用量 | 用法・用量 １．本態性高血圧症，腎性高血圧症：プラゾシンとして通常成人１日１～１．５ｍｇ（１回０．５ｍｇ１日２～３回）より投与を始め，効果が不十分な場合は１～２週間の間隔をおいて１．５～６ｍｇまで漸増し，１日２～３回に分割経口投与する。まれに１日１５ｍｇまで漸増することもある。なお，年齢，症状により適宜増減する。 ２．前立腺肥大症に伴う排尿障害：プラゾシンとして通常成人１日１～１．５ｍｇ（１回０．５ｍｇ１日２～３回）より投与を始め，効果が不十分な場合は１～２週間の間隔をおいて１．５～６ｍｇまで漸増し，１日２～３回に分割経口投与する。 なお，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．起立性低血圧があらわれることがあるので，臥位のみならず立位又は座位で血圧測定を行い，体位変換による血圧変化を考慮し，座位にて血圧をコントロールすること。 ２．本剤の投与初期又は用量の急増時などに，ときに急激な血圧低下によると考えられる失神・意識喪失を起こすことがある。 一般に本症状は，本剤投与後短時間で起こり，めまい，脱力感，発汗，動悸等の前駆症状を伴うのでその際は仰臥位をとらせるなどの適切な措置を講ずる。また，必要に応じて対症療法を行うこと。 ３．本剤の投与初期又は用量の急増時等に，起立性低血圧に基づくめまい等があらわれることがあるので，高所作業，自動車の運転等危険を伴う作業に従事する場合には注意させること。 ４．本剤による前立腺肥大症に伴う排尿障害に対する治療は原因療法ではなく，対症療法であることに留意し，本剤投与により期待する効果が得られない場合には手術療法等，他の適切な処置を考慮すること。


ミノアレ散６６．７％

神経系に作用する薬剤
 → 抗てんかん薬
  → オキサゾリジン系薬

ハイリスク分類
抗てんかん剤

一般名 | トリメタジオン
商品名 | ミノアレ散６６．７％
個別医薬品コード | 1133002B1032
メーカー | 大日本住友

項目 | 内容
効能効果 | 効能・効果 定型欠神発作（小発作） 小型（運動）発作〔ミオクロニー発作，失立（無動）発作，点頭てんかん（幼児けい縮発作，ＢＮＳけいれん等）〕
用法用量 | 用法・用量 トリメタジオンとして，通常成人１日１．０ｇ（散として１．５ｇ）を毎食後３回に分割経口投与する。症状，耐薬性に応じて適宜漸増し，治療効果がみられるまで増量するが，最高１日２．０ｇ（散として３．０ｇ）を限度とする。 小児においては，成人量を基準として体重により決定する。 症状，耐薬性に応じて適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の患者 ２．妊婦または妊娠している可能性のある婦人〔「妊婦・産婦・授乳婦等への投与」の項参照〕 ３．重篤な肝障害，腎障害のある患者〔血中濃度が上昇するおそれがある。〕 ４．重篤な血液障害のある患者〔「副作用」（２）－血液の項参照〕 ５．網膜・視神経障害のある患者〔「副作用」（２）－眼の項参照〕
一般的注意 | 重要な基本的注意 １．混合発作型では，単独投与により大発作の誘発または増悪を招くことがある。 ２．連用中は定期的に肝・腎機能，血液検査を行うことが望ましい。 ３．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転など危険を伴う機械の操作に従事させないよう注意すること。


ミノマイシンカプセル１００ｍｇ

病原微生物に対する薬剤
 → 抗菌薬
  → テトラサイクリン系薬

一般名 | ミノサイクリン塩酸塩
商品名 | ミノマイシンカプセル１００ｍｇ
個別医薬品コード | 6152005M2074
メーカー | ファイザー
ミノマイシンカプセル１００ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
6152005M2023 | 塩酸ミノサイクリンカプセル１００「マルコ」 | 日医工ファーマ

項目 | 内容
効能効果 | 効能・効果 ＜適応菌種＞：ミノサイクリンに感性のブドウ球菌属，レンサ球菌属，肺炎球菌，腸球菌属，淋菌，炭疽菌，大腸菌，赤痢菌，シトロバクター属，クレブシエラ属，エンテロバクター属，プロテウス属，モルガネラ・モルガニー，プロビデンシア属，緑膿菌，梅毒トレポネーマ，リケッチア属（オリエンチア・ツツガムシ），クラミジア属，肺炎マイコプラズマ（マイコプラズマ・ニューモニエ） ＜適応症＞：表在性皮膚感染症，深在性皮膚感染症，リンパ管・リンパ節炎，慢性膿皮症，外傷・熱傷及び手術創等の二次感染，乳腺炎，骨髄炎，咽頭・喉頭炎，扁桃炎（扁桃周囲炎を含む），急性気管支炎，肺炎，肺膿瘍，慢性呼吸器病変の二次感染，膀胱炎，腎盂腎炎，前立腺炎（急性症，慢性症），精巣上体炎（副睾丸炎），尿道炎，淋菌感染症，梅毒，腹膜炎，感染性腸炎，外陰炎，細菌性腟炎，子宮内感染，涙のう炎，麦粒腫，外耳炎，中耳炎，副鼻腔炎，化膿性唾液腺炎，歯周組織炎，歯冠周囲炎，上顎洞炎，顎炎，炭疽，つつが虫病，オウム病 効能・効果に関連する使用上の注意 １．胎児に一過性の骨発育不全，歯牙の着色・エナメル質形成不全を起こすことがある。また，動物実験（ラット）で胎児毒性が認められているので，妊婦又は妊娠している可能性のある婦人には治療上の有益性が危険性を上回ると判断される場合にのみ投与すること。 ２．小児（特に歯牙形成期にある８歳未満の小児）に投与した場合，歯牙の着色・エナメル質形成不全，また，一過性の骨発育不全を起こすことがあるので，他の薬剤が使用できないか，無効の場合にのみ適用を考慮すること。
用法用量 | 用法・用量 通常成人は初回投与量をミノサイクリンとして，１００～２００ｍｇ（力価）とし，以後１２時間ごとあるいは２４時間ごとにミノサイクリンとして１００ｍｇ（力価）を経口投与する。 なお，患者の年齢，体重，症状などに応じて適宜増減する。 用法・用量に関連する使用上の注意 １．本剤の使用にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認し，疾病の治療上必要な最少限の期間の投与にとどめること。 ２．炭疽の発症及び進展抑制には，類薬であるドキシサイクリンについて米国疾病管理センター（ＣＤＣ）が，６０日間の投与を推奨している。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） テトラサイクリン系薬剤に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 めまい感があらわれることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作及び高所での作業等に従事させないように注意すること。


ミノマイシンカプセル５０ｍｇ

病原微生物に対する薬剤
 → 抗菌薬
  → テトラサイクリン系薬

一般名 | ミノサイクリン塩酸塩
商品名 | ミノマイシンカプセル５０ｍｇ
個別医薬品コード | 6152005M1043
メーカー | ファイザー
ミノマイシンカプセル５０ｍｇ

項目 | 内容
効能効果 | 効能・効果 ＜適応菌種＞：ミノサイクリンに感性のブドウ球菌属，レンサ球菌属，肺炎球菌，腸球菌属，淋菌，炭疽菌，大腸菌，赤痢菌，シトロバクター属，クレブシエラ属，エンテロバクター属，プロテウス属，モルガネラ・モルガニー，プロビデンシア属，緑膿菌，梅毒トレポネーマ，リケッチア属（オリエンチア・ツツガムシ），クラミジア属，肺炎マイコプラズマ（マイコプラズマ・ニューモニエ） ＜適応症＞：表在性皮膚感染症，深在性皮膚感染症，リンパ管・リンパ節炎，慢性膿皮症，外傷・熱傷及び手術創等の二次感染，乳腺炎，骨髄炎，咽頭・喉頭炎，扁桃炎（扁桃周囲炎を含む），急性気管支炎，肺炎，肺膿瘍，慢性呼吸器病変の二次感染，膀胱炎，腎盂腎炎，前立腺炎（急性症，慢性症），精巣上体炎（副睾丸炎），尿道炎，淋菌感染症，梅毒，腹膜炎，感染性腸炎，外陰炎，細菌性腟炎，子宮内感染，涙のう炎，麦粒腫，外耳炎，中耳炎，副鼻腔炎，化膿性唾液腺炎，歯周組織炎，歯冠周囲炎，上顎洞炎，顎炎，炭疽，つつが虫病，オウム病 効能・効果に関連する使用上の注意 １．胎児に一過性の骨発育不全，歯牙の着色・エナメル質形成不全を起こすことがある。また，動物実験（ラット）で胎児毒性が認められているので，妊婦又は妊娠している可能性のある婦人には治療上の有益性が危険性を上回ると判断される場合にのみ投与すること。 ２．小児（特に歯牙形成期にある８歳未満の小児）に投与した場合，歯牙の着色・エナメル質形成不全，また，一過性の骨発育不全を起こすことがあるので，他の薬剤が使用できないか，無効の場合にのみ適用を考慮すること。
用法用量 | 用法・用量 通常成人は初回投与量をミノサイクリンとして，１００～２００ｍｇ（力価）とし，以後１２時間ごとあるいは２４時間ごとにミノサイクリンとして１００ｍｇ（力価）を経口投与する。 なお，患者の年齢，体重，症状などに応じて適宜増減する。 用法・用量に関連する使用上の注意 １．本剤の使用にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認し，疾病の治療上必要な最少限の期間の投与にとどめること。 ２．炭疽の発症及び進展抑制には，類薬であるドキシサイクリンについて米国疾病管理センター（ＣＤＣ）が，６０日間の投与を推奨している。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） テトラサイクリン系薬剤に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 めまい感があらわれることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作及び高所での作業等に従事させないように注意すること。


ミノマイシン錠１００ｍｇ

病原微生物に対する薬剤
 → 抗菌薬
  → テトラサイクリン系薬

一般名 | ミノサイクリン塩酸塩
商品名 | ミノマイシン錠１００ｍｇ
個別医薬品コード | 6152005F2083
メーカー | ファイザー
ミノマイシン錠１００ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
6152005F2024 | クーペラシン錠１００ｍｇ | 高田
6152005F2075 | ミノペン錠１００ | 沢井
6152005F2105 | ミノトーワ錠１００ | 東和薬品

項目 | 内容
効能効果 | 効能・効果 ＜適応菌種＞：ミノサイクリンに感性のブドウ球菌属，レンサ球菌属，肺炎球菌，腸球菌属，淋菌，炭疽菌，大腸菌，赤痢菌，シトロバクター属，クレブシエラ属，エンテロバクター属，プロテウス属，モルガネラ・モルガニー，プロビデンシア属，緑膿菌，梅毒トレポネーマ，リケッチア属（オリエンチア・ツツガムシ），クラミジア属，肺炎マイコプラズマ（マイコプラズマ・ニューモニエ） ＜適応症＞：表在性皮膚感染症，深在性皮膚感染症，リンパ管・リンパ節炎，慢性膿皮症，外傷・熱傷及び手術創等の二次感染，乳腺炎，骨髄炎，咽頭・喉頭炎，扁桃炎（扁桃周囲炎を含む），急性気管支炎，肺炎，肺膿瘍，慢性呼吸器病変の二次感染，膀胱炎，腎盂腎炎，前立腺炎（急性症，慢性症），精巣上体炎（副睾丸炎），尿道炎，淋菌感染症，梅毒，腹膜炎，感染性腸炎，外陰炎，細菌性腟炎，子宮内感染，涙のう炎，麦粒腫，外耳炎，中耳炎，副鼻腔炎，化膿性唾液腺炎，歯周組織炎，歯冠周囲炎，上顎洞炎，顎炎，炭疽，つつが虫病，オウム病 効能・効果に関連する使用上の注意 １．胎児に一過性の骨発育不全，歯牙の着色・エナメル質形成不全を起こすことがある。また，動物実験（ラット）で胎児毒性が認められているので，妊婦又は妊娠している可能性のある婦人には治療上の有益性が危険性を上回ると判断される場合にのみ投与すること。 ２．小児（特に歯牙形成期にある８歳未満の小児）に投与した場合，歯牙の着色・エナメル質形成不全，また，一過性の骨発育不全を起こすことがあるので，他の薬剤が使用できないか，無効の場合にのみ適用を考慮すること。
用法用量 | 用法・用量 通常成人は初回投与量をミノサイクリンとして，１００～２００ｍｇ（力価）とし，以後１２時間ごとあるいは２４時間ごとにミノサイクリンとして１００ｍｇ（力価）を経口投与する。 なお，患者の年齢，体重，症状などに応じて適宜増減する。 用法・用量に関連する使用上の注意 １．本剤の使用にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認し，疾病の治療上必要な最少限の期間の投与にとどめること。 ２．炭疽の発症及び進展抑制には，類薬であるドキシサイクリンについて米国疾病管理センター（ＣＤＣ）が，６０日間の投与を推奨している。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） テトラサイクリン系薬剤に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 めまい感があらわれることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作及び高所での作業等に従事させないように注意すること。


ミノマイシン錠５０ｍｇ

病原微生物に対する薬剤
 → 抗菌薬
  → テトラサイクリン系薬

一般名 | ミノサイクリン塩酸塩
商品名 | ミノマイシン錠５０ｍｇ
個別医薬品コード | 6152005F1052
メーカー | ファイザー
ミノマイシン錠５０ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
6152005F1028 | 塩酸ミノサイクリン錠５０「マルコ」 | 日医工ファーマ
6152005F1036 | クーペラシン錠５０ｍｇ | 高田
6152005F1044 | ミノペン錠５０ | 沢井
6152005F1079 | ミノトーワ錠５０ | 東和薬品

項目 | 内容
効能効果 | 効能・効果 ＜適応菌種＞：ミノサイクリンに感性のブドウ球菌属，レンサ球菌属，肺炎球菌，腸球菌属，淋菌，炭疽菌，大腸菌，赤痢菌，シトロバクター属，クレブシエラ属，エンテロバクター属，プロテウス属，モルガネラ・モルガニー，プロビデンシア属，緑膿菌，梅毒トレポネーマ，リケッチア属（オリエンチア・ツツガムシ），クラミジア属，肺炎マイコプラズマ（マイコプラズマ・ニューモニエ） ＜適応症＞：表在性皮膚感染症，深在性皮膚感染症，リンパ管・リンパ節炎，慢性膿皮症，外傷・熱傷及び手術創等の二次感染，乳腺炎，骨髄炎，咽頭・喉頭炎，扁桃炎（扁桃周囲炎を含む），急性気管支炎，肺炎，肺膿瘍，慢性呼吸器病変の二次感染，膀胱炎，腎盂腎炎，前立腺炎（急性症，慢性症），精巣上体炎（副睾丸炎），尿道炎，淋菌感染症，梅毒，腹膜炎，感染性腸炎，外陰炎，細菌性腟炎，子宮内感染，涙のう炎，麦粒腫，外耳炎，中耳炎，副鼻腔炎，化膿性唾液腺炎，歯周組織炎，歯冠周囲炎，上顎洞炎，顎炎，炭疽，つつが虫病，オウム病 効能・効果に関連する使用上の注意 １．胎児に一過性の骨発育不全，歯牙の着色・エナメル質形成不全を起こすことがある。また，動物実験（ラット）で胎児毒性が認められているので，妊婦又は妊娠している可能性のある婦人には治療上の有益性が危険性を上回ると判断される場合にのみ投与すること。 ２．小児（特に歯牙形成期にある８歳未満の小児）に投与した場合，歯牙の着色・エナメル質形成不全，また，一過性の骨発育不全を起こすことがあるので，他の薬剤が使用できないか，無効の場合にのみ適用を考慮すること。
用法用量 | 用法・用量 通常成人は初回投与量をミノサイクリンとして，１００～２００ｍｇ（力価）とし，以後１２時間ごとあるいは２４時間ごとにミノサイクリンとして１００ｍｇ（力価）を経口投与する。 なお，患者の年齢，体重，症状などに応じて適宜増減する。 用法・用量に関連する使用上の注意 １．本剤の使用にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認し，疾病の治療上必要な最少限の期間の投与にとどめること。 ２．炭疽の発症及び進展抑制には，類薬であるドキシサイクリンについて米国疾病管理センター（ＣＤＣ）が，６０日間の投与を推奨している。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） テトラサイクリン系薬剤に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 めまい感があらわれることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作及び高所での作業等に従事させないように注意すること。


ミノマイシン顆粒２％

病原微生物に対する薬剤
 → 抗菌薬
  → テトラサイクリン系薬

一般名 | ミノサイクリン塩酸塩
商品名 | ミノマイシン顆粒２％
個別医薬品コード | 6152005D1094
メーカー | ファイザー
ミノマイシン顆粒２％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
6152005D1078 | ミノペン顆粒２％ | 沢井
6152005D1086 | クーペラシン顆粒２％ | 高田

項目 | 内容
効能効果 | 効能・効果 ＜適応菌種＞： ミノサイクリンに感性のブドウ球菌属，レンサ球菌属，肺炎球菌，腸球菌属，炭疽菌，大腸菌，シトロバクター属，クレブシエラ属，エンテロバクター属，リケッチア属（オリエンチア・ツツガムシ），クラミジア属，肺炎マイコプラズマ（マイコプラズマ・ニューモニエ） ＜適応症＞： 表在性皮膚感染症，深在性皮膚感染症，リンパ管・リンパ節炎，慢性膿皮症，骨髄炎，咽頭・喉頭炎，扁桃炎，急性気管支炎，肺炎，慢性呼吸器病変の二次感染，涙のう炎，麦粒腫，中耳炎，副鼻腔炎，化膿性唾液腺炎，歯周組織炎，感染性口内炎，猩紅熱，炭疽，つつが虫病，オウム病 効能・効果に関連する使用上の注意 １．胎児に一過性の骨発育不全，歯牙の着色・エナメル質形成不全を起こすことがある。また，動物実験（ラット）で胎児毒性が認められているので，妊婦又は妊娠している可能性のある婦人には治療上の有益性が危険性を上回ると判断される場合にのみ投与すること。 ２．小児（特に歯牙形成期にある８歳未満の小児）に投与した場合，歯牙の着色・エナメル質形成不全，また，一過性の骨発育不全を起こすことがあるので，他の薬剤が使用できないか，無効の場合にのみ適用を考慮すること。
用法用量 | 用法・用量 通常，小児には体重１ｋｇあたり，本剤０．１～０．２ｇ〔ミノサイクリン塩酸塩として２～４ｍｇ（力価）〕を１日量として，１２あるいは２４時間ごとに粉末のまま経口投与する。 なお，患者の年齢，症状などに応じて適宜増減する。 本剤は，用時水を加えてシロップ状にして用いることもできる。 用法・用量に関連する使用上の注意 １．本剤の使用にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認し，疾病の治療上必要な最少限の期間の投与にとどめること。 ２．炭疽の発症及び進展抑制には，類薬であるドキシサイクリンについて米国疾病管理センター（ＣＤＣ）が，６０日間の投与を推奨している。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） テトラサイクリン系薬剤に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 めまい感があらわれることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作及び高所での作業等に従事させないように注意すること。


ミヤＢＭ細粒

消化器系に作用する薬剤
 → 腸疾患治療薬
  → 乳酸菌製剤

一般名 | 酪酸菌製剤
商品名 | ミヤＢＭ細粒
個別医薬品コード | 2316009C1026
メーカー | ミヤリサン
ミヤＢＭ細粒

項目 | 内容
効能効果 | 効能・効果 腸内菌叢の異常による諸症状の改善
用法用量 | 用法・用量 通常，成人１日１．５ｇ～３ｇを３回に分割経口投与する。なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


ミヤＢＭ錠

消化器系に作用する薬剤
 → 腸疾患治療薬
  → 乳酸菌製剤

一般名 | 酪酸菌製剤
商品名 | ミヤＢＭ錠
個別医薬品コード | 2316009F1022
メーカー | ミヤリサン
ミヤＢＭ錠

項目 | 内容
効能効果 | 効能・効果 腸内菌叢の異常による諸症状の改善
用法用量 | 用法・用量 通常，成人１日３～６錠を３回に分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


ミラドールカプセル５０ｍｇ

消化器系に作用する薬剤
 → 胃腸機能調整薬
  → ドパミン受容体拮抗薬 		消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → 抗ドパミン薬 		神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → ベンザミド系抗精神病薬
※複数の分類に含まれます。

ハイリスク分類
精神神経用剤

一般名 | スルピリド
商品名 | ミラドールカプセル５０ｍｇ
個別医薬品コード | 2329009M1372
メーカー | バイエル
ミラドールカプセル５０ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2329009M1364 | スルピリドカプセル５０ｍｇ「トーワ」 | 東和薬品
2329009M1399 | マーゲノールカプセル５０ｍｇ | 辰巳
2329009M1402 | ピリカップルカプセル５０ｍｇ | イセイ
2329009M1410 | ケイチールカプセル５０ｍｇ | 三恵
2329009M1429 | ヨウマチールカプセル５０ｍｇ | 陽進堂

項目 | 内容
効能効果 | 効能・効果 統合失調症，うつ病・うつ状態，胃・十二指腸潰瘍
用法用量 | 用法・用量 統合失調症：スルピリドとして，通常，成人１日３００～６００ｍｇを分割経口投与する。 なお，年齢，症状により適宜増減するが，１日１，２００ｍｇまで増量することができる。 うつ病・うつ状態：スルピリドとして，通常，成人１日１５０～３００ｍｇを分割経口投与する。 なお，年齢，症状により適宜増減するが，１日６００ｍｇまで増量することができる。 胃・十二指腸潰瘍：スルピリドとして，通常，成人１日１５０ｍｇを３回に分割経口投与する。 なお，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．プロラクチン分泌性の下垂体腫瘍（プロラクチノーマ）の患者［抗ドパミン作用によりプロラクチン分泌が促進し，病態を悪化させるおそれがある。］ ３．褐色細胞腫の疑いのある患者［急激な昇圧発作を起こすおそれがある。］
一般的注意 | 重要な基本的注意 １．本剤の投与により，内分泌機能異常（プロラクチン値上昇），錐体外路症状等の副作用があらわれることがあるので，本剤の投与に際しては，有効性と安全性を十分考慮のうえ使用すること。 ２．ときに眠気，めまい等があらわれることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。 ３．制吐作用を有するため，他の薬剤に基づく中毒，腸閉塞，脳腫瘍等による嘔吐症状を不顕性化することがあるので注意すること。 ４．抗精神病薬において，肺塞栓症，静脈血栓症等の血栓塞栓症が報告されているので，不動状態，長期臥床，肥満，脱水状態等の危険因子を有する患者に投与する場合には注意すること。


ミラドール細粒１０％

消化器系に作用する薬剤
 → 胃腸機能調整薬
  → ドパミン受容体拮抗薬 		消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → 抗ドパミン薬 		神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → ベンザミド系抗精神病薬
※複数の分類に含まれます。

ハイリスク分類
精神神経用剤

一般名 | スルピリド
商品名 | ミラドール細粒１０％
個別医薬品コード | 2329009C2063
メーカー | バイエル

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2329009C2080 | スルピリド細粒１０％「アメル」 | 共和薬品

項目 | 内容
効能効果 | 効能・効果 統合失調症，うつ病・うつ状態，胃・十二指腸潰瘍
用法用量 | 用法・用量 統合失調症：スルピリドとして，通常，成人１日３００～６００ｍｇを分割経口投与する。 なお，年齢，症状により適宜増減するが，１日１，２００ｍｇまで増量することができる。 うつ病・うつ状態：スルピリドとして，通常，成人１日１５０～３００ｍｇを分割経口投与する。 なお，年齢，症状により適宜増減するが，１日６００ｍｇまで増量することができる。 胃・十二指腸潰瘍：スルピリドとして，通常，成人１日１５０ｍｇを３回に分割経口投与する。 なお，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．プロラクチン分泌性の下垂体腫瘍（プロラクチノーマ）の患者［抗ドパミン作用によりプロラクチン分泌が促進し，病態を悪化させるおそれがある。］ ３．褐色細胞腫の疑いのある患者［急激な昇圧発作を起こすおそれがある。］
一般的注意 | 重要な基本的注意 １．本剤の投与により，内分泌機能異常（プロラクチン値上昇），錐体外路症状等の副作用があらわれることがあるので，本剤の投与に際しては，有効性と安全性を十分考慮のうえ使用すること。 ２．ときに眠気，めまい等があらわれることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。 ３．制吐作用を有するため，他の薬剤に基づく中毒，腸閉塞，脳腫瘍等による嘔吐症状を不顕性化することがあるので注意すること。 ４．抗精神病薬において，肺塞栓症，静脈血栓症等の血栓塞栓症が報告されているので，不動状態，長期臥床，肥満，脱水状態等の危険因子を有する患者に投与する場合には注意すること。


ミラドール細粒５０％

消化器系に作用する薬剤
 → 胃腸機能調整薬
  → ドパミン受容体拮抗薬 		消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → 抗ドパミン薬 		神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → ベンザミド系抗精神病薬
※複数の分類に含まれます。

ハイリスク分類
精神神経用剤

一般名 | スルピリド
商品名 | ミラドール細粒５０％
個別医薬品コード | 2329009C3086
メーカー | バイエル

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2329009C3108 | スルピリド細粒５０％「アメル」 | 共和薬品

項目 | 内容
効能効果 | 効能・効果 統合失調症，うつ病・うつ状態，胃・十二指腸潰瘍
用法用量 | 用法・用量 統合失調症：スルピリドとして，通常，成人１日３００～６００ｍｇを分割経口投与する。 なお，年齢，症状により適宜増減するが，１日１，２００ｍｇまで増量することができる。 うつ病・うつ状態：スルピリドとして，通常，成人１日１５０～３００ｍｇを分割経口投与する。 なお，年齢，症状により適宜増減するが，１日６００ｍｇまで増量することができる。 胃・十二指腸潰瘍：スルピリドとして，通常，成人１日１５０ｍｇを３回に分割経口投与する。 なお，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．プロラクチン分泌性の下垂体腫瘍（プロラクチノーマ）の患者［抗ドパミン作用によりプロラクチン分泌が促進し，病態を悪化させるおそれがある。］ ３．褐色細胞腫の疑いのある患者［急激な昇圧発作を起こすおそれがある。］
一般的注意 | 重要な基本的注意 １．本剤の投与により，内分泌機能異常（プロラクチン値上昇），錐体外路症状等の副作用があらわれることがあるので，本剤の投与に際しては，有効性と安全性を十分考慮のうえ使用すること。 ２．ときに眠気，めまい等があらわれることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。 ３．制吐作用を有するため，他の薬剤に基づく中毒，腸閉塞，脳腫瘍等による嘔吐症状を不顕性化することがあるので注意すること。 ４．抗精神病薬において，肺塞栓症，静脈血栓症等の血栓塞栓症が報告されているので，不動状態，長期臥床，肥満，脱水状態等の危険因子を有する患者に投与する場合には注意すること。


ミラドール錠１００

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → ベンザミド系抗精神病薬

ハイリスク分類
精神神経用剤

一般名 | スルピリド
商品名 | ミラドール錠１００
個別医薬品コード | 1179016F1140
メーカー | バイエル
ミラドール錠１００

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1179016F1094 | スルピリド錠１００ｍｇ（ＴＹＫ） | 大正薬品
1179016F1159 | スルピリド錠１００ｍｇ「アメル」 | 共和薬品
1179016F1167 | ベタマック錠１００ｍｇ | 沢井
1179016F1183 | スルピリド錠１００ｍｇ「トーワ」 | 東和薬品

項目 | 内容
効能効果 | 効能・効果 統合失調症，うつ病・うつ状態
用法用量 | 用法・用量 統合失調症：スルピリドとして，通常，成人１日３００～６００ｍｇを分割経口投与する。 なお，年齢，症状により適宜増減するが，１日１，２００ｍｇまで増量することができる。 うつ病・うつ状態：スルピリドとして，通常，成人１日１５０～３００ｍｇを分割経口投与する。 なお，年齢，症状により適宜増減するが，１日６００ｍｇまで増量することができる。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．プロラクチン分泌性の下垂体腫瘍（プロラクチノーマ）の患者［抗ドパミン作用によりプロラクチン分泌が促進し，病態を悪化させるおそれがある。］ ３．褐色細胞腫の疑いのある患者［急激な昇圧発作を起こすおそれがある。］
一般的注意 | 重要な基本的注意 １．本剤の投与により，内分泌機能異常（プロラクチン値上昇），錐体外路症状等の副作用があらわれることがあるので，本剤の投与に際しては，有効性と安全性を十分考慮のうえ使用すること。 ２．ときに眠気，めまい等があらわれることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。 ３．制吐作用を有するため，他の薬剤に基づく中毒，腸閉塞，脳腫瘍等による嘔吐症状を不顕性化することがあるので注意すること。 ４．抗精神病薬において，肺塞栓症，静脈血栓症等の血栓塞栓症が報告されているので，不動状態，長期臥床，肥満，脱水状態等の危険因子を有する患者に投与する場合には注意すること。


ミラドール錠２００

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → ベンザミド系抗精神病薬

ハイリスク分類
精神神経用剤

一般名 | スルピリド
商品名 | ミラドール錠２００
個別医薬品コード | 1179016F2112
メーカー | バイエル
ミラドール錠２００

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1179016F2066 | スルピリド錠２００ｍｇ（ＴＹＫ） | 大正薬品
1179016F2120 | スルピリド錠２００ｍｇ「アメル」 | 共和薬品
1179016F2139 | ベタマック錠２００ｍｇ | 沢井
1179016F2155 | スルピリド錠２００ｍｇ「トーワ」 | 東和薬品

項目 | 内容
効能効果 | 効能・効果 統合失調症，うつ病・うつ状態
用法用量 | 用法・用量 統合失調症：スルピリドとして，通常，成人１日３００～６００ｍｇを分割経口投与する。 なお，年齢，症状により適宜増減するが，１日１，２００ｍｇまで増量することができる。 うつ病・うつ状態：スルピリドとして，通常，成人１日１５０～３００ｍｇを分割経口投与する。 なお，年齢，症状により適宜増減するが，１日６００ｍｇまで増量することができる。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．プロラクチン分泌性の下垂体腫瘍（プロラクチノーマ）の患者［抗ドパミン作用によりプロラクチン分泌が促進し，病態を悪化させるおそれがある。］ ３．褐色細胞腫の疑いのある患者［急激な昇圧発作を起こすおそれがある。］
一般的注意 | 重要な基本的注意 １．本剤の投与により，内分泌機能異常（プロラクチン値上昇），錐体外路症状等の副作用があらわれることがあるので，本剤の投与に際しては，有効性と安全性を十分考慮のうえ使用すること。 ２．ときに眠気，めまい等があらわれることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。 ３．制吐作用を有するため，他の薬剤に基づく中毒，腸閉塞，脳腫瘍等による嘔吐症状を不顕性化することがあるので注意すること。 ４．抗精神病薬において，肺塞栓症，静脈血栓症等の血栓塞栓症が報告されているので，不動状態，長期臥床，肥満，脱水状態等の危険因子を有する患者に投与する場合には注意すること。


ミラドール錠５０

消化器系に作用する薬剤
 → 胃腸機能調整薬
  → ドパミン受容体拮抗薬 		消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → 抗ドパミン薬 		神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → ベンザミド系抗精神病薬
※複数の分類に含まれます。

ハイリスク分類
精神神経用剤

一般名 | スルピリド
商品名 | ミラドール錠５０
個別医薬品コード | 2329009F1144
メーカー | バイエル
ミラドール錠５０

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2329009F1047 | クールスパン錠５０ | ニプロファーマ
2329009F1098 | スルピリド錠５０ｍｇ（ＴＹＫ） | 大正薬品
2329009F1152 | スルピリド錠５０ｍｇ「アメル」 | 共和薬品
2329009F1160 | ベタマック錠５０ｍｇ | 沢井
2329009F1187 | スルピリド錠５０ｍｇ「ＣＨ」 | 長生堂
2329009F1195 | スルピリド錠５０ｍｇ「タイヨー」 | 大洋
2329009F1209 | マーゲノール錠５０ｍｇ | 辰巳

項目 | 内容
効能効果 | 効能・効果 統合失調症，うつ病・うつ状態，胃・十二指腸潰瘍
用法用量 | 用法・用量 統合失調症：スルピリドとして，通常，成人１日３００～６００ｍｇを分割経口投与する。 なお，年齢，症状により適宜増減するが，１日１，２００ｍｇまで増量することができる。 うつ病・うつ状態：スルピリドとして，通常，成人１日１５０～３００ｍｇを分割経口投与する。 なお，年齢，症状により適宜増減するが，１日６００ｍｇまで増量することができる。 胃・十二指腸潰瘍：スルピリドとして，通常，成人１日１５０ｍｇを３回に分割経口投与する。 なお，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．プロラクチン分泌性の下垂体腫瘍（プロラクチノーマ）の患者［抗ドパミン作用によりプロラクチン分泌が促進し，病態を悪化させるおそれがある。］ ３．褐色細胞腫の疑いのある患者［急激な昇圧発作を起こすおそれがある。］
一般的注意 | 重要な基本的注意 １．本剤の投与により，内分泌機能異常（プロラクチン値上昇），錐体外路症状等の副作用があらわれることがあるので，本剤の投与に際しては，有効性と安全性を十分考慮のうえ使用すること。 ２．ときに眠気，めまい等があらわれることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。 ３．制吐作用を有するため，他の薬剤に基づく中毒，腸閉塞，脳腫瘍等による嘔吐症状を不顕性化することがあるので注意すること。 ４．抗精神病薬において，肺塞栓症，静脈血栓症等の血栓塞栓症が報告されているので，不動状態，長期臥床，肥満，脱水状態等の危険因子を有する患者に投与する場合には注意すること。


ミリステープ５ｍｇ

循環器系に作用する薬剤
 → 狭心症治療薬
  → 硝酸薬

一般名 | ニトログリセリン
商品名 | ミリステープ５ｍｇ
個別医薬品コード | 2171701S4048
メーカー | 日本化薬
ミリステープ５ｍｇ

項目 | 内容
効能効果 | 効能・効果 狭心症，急性心不全（慢性心不全の急性増悪期を含む） 効能・効果に関連する使用上の注意 本剤は狭心症の発作緩解を目的とした治療には不適であるので，このような目的のためには速効性の硝酸・亜硝酸エステル系薬剤を使用すること。
用法用量 | 用法・用量 通常，成人は１回１枚（ニトログリセリンとして５ｍｇ）を１日２回，１２時間ごとに胸部，上腹部，背部，上腕部又は大腿部のいずれかに貼付する。なお，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な低血圧又は心原性ショックの患者［血管拡張作用により，さらに血圧を低下させ，症状を悪化させるおそれがある。］ ２．閉塞隅角緑内障の患者［眼圧を上昇させるおそれがある。］ ３．頭部外傷又は脳出血の患者［頭蓋内圧を上昇させるおそれがある。］ ４．高度な貧血の患者［血圧低下により貧血症状（めまい，立ちくらみ等）を悪化させるおそれがある。］ ５．硝酸・亜硝酸エステル系薬剤に対し過敏症の既往歴のある患者 ６．ホスホジエステラーゼ５阻害作用を有する薬剤（シルデナフィルクエン酸塩，バルデナフィル塩酸塩水和物，タダラフィル）を投与中の患者［本剤とこれらの薬剤との併用により降圧作用が増強され，過度に血圧を低下させることがある。（「３．相互作用」の項参照）］
一般的注意 | 重要な基本的注意 １．狭心症に対し本剤を用いる場合には，次の事項に留意すること。 （１）．本剤の投与に際しては，症状及び経過を十分に観察し，狭心症発作が増悪するなど効果が認められない場合には他の療法に切りかえること。 （２）．硝酸・亜硝酸エステル系薬剤を使用中の患者で，急に投与を中止したとき症状が悪化した症例が報告されているので，休薬を要する場合には他剤との併用下で徐々に投与量を減じること。また，患者に医師の指示なしに使用を中止しないよう注意すること。 ２．心不全の急性期に対し本剤を用いる場合には，必ず血行動態指標（血圧，心拍数等）を観察しながら行うこと。 ３．本剤の貼付により過度の血圧低下が起こった場合には，本剤を剥離し，下肢の挙上あるいは昇圧剤の投与等，適切な処置を行うこと。 ４．起立性低血圧を起こすことがあるので注意すること。 ５．本剤の投与開始時には，他の硝酸・亜硝酸エステル系薬剤と同様に血管拡張作用により頭痛等の副作用を起こすことがある。このような場合には鎮痛剤を投与するか，減量又は投与中止するなど適切な処置を行うこと。また，これらの副作用のために注意力，集中力，反射運動能力等の低下が起こることがあるので，このような場合には，自動車の運転等の危険を伴う機械の操作に従事させないよう十分に注意すること。 ６．本剤の貼付により皮膚症状を起こすことがある。このような場合には，貼付部位を変更しステロイド軟膏等を投与するか投与中止するなど適切な処置を行うこと。 ７．本剤とホスホジエステラーゼ５阻害作用を有する薬剤（シルデナフィルクエン酸塩，バルデナフィル塩酸塩水和物，タダラフィル）との併用により降圧作用が増強し，過度に血圧を低下させることがあるので，本剤投与前にこれらの薬剤を服用していないことを十分確認すること。また，本剤投与中及び投与後においてこれらの薬剤を服用しないよう十分注意すること。


ミリダシン錠９０ｍｇ

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → アリール酢酸系

一般名 | プログルメタシンマレイン酸塩
商品名 | ミリダシン錠９０ｍｇ
個別医薬品コード | 1145004F1034
メーカー | 大鵬薬品
ミリダシン錠９０ｍｇ

項目 | 内容
効能効果 | 効能・効果 下記疾患の消炎，鎮痛 関節リウマチ，変形性関節症，腰痛症，頚肩腕症候群，肩関節周囲炎
用法用量 | 用法・用量 プログルメタシンマレイン酸塩として，通常，成人１回９０ｍｇを１日３回食直後に経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．消化性潰瘍のある患者（ただし，「慎重投与」の項（２）参照）［プロスタグランジン合成阻害作用により胃粘膜防御能が低下するため，消化性潰瘍が悪化するおそれがある。］ ２．重篤な血液の異常のある患者［血液の異常が悪化するおそれがある。］ ３．重篤な肝障害のある患者［肝障害が悪化するおそれがある。］ ４．重篤な腎障害のある患者［プロスタグランジン合成阻害作用により腎血流量低下及び水，ナトリウムの貯留が起こるため，腎障害が悪化するおそれがある。］ ５．重篤な心機能不全のある患者［プロスタグランジン合成阻害作用により水，ナトリウムの貯留が起こるため，心機能不全が悪化するおそれがある。］ ６．重篤な高血圧症の患者［プロスタグランジン合成阻害作用により水，ナトリウムの貯留が起こるため，血圧が上昇するおそれがある。］ ７．重篤な膵炎の患者［本剤の活性代謝物のインドメタシンで急性膵炎が報告されており，症状が悪化するおそれがある。］ ８．本剤の成分又はインドメタシン，サリチル酸系化合物（アスピリン等）に過敏症の既往歴のある患者 ９．アスピリン喘息（非ステロイド性消炎鎮痛剤等による喘息発作の誘発）又はその既往歴のある患者［喘息発作を誘発するおそれがある。］ １０．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照） １１．トリアムテレンを投与中の患者（「相互作用」の項参照） 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合は慎重に投与すること） 小児［他剤が無効又は使用できない関節リウマチに対して投与する場合には慎重に投与すること（「小児等への投与」の項参照）］
一般的注意 | 重要な基本的注意 １．消炎鎮痛剤による治療は原因療法ではなく対症療法であることに留意すること。 ２．患者の状態を十分観察し，副作用の発現に留意すること。本剤の活性代謝物のインドメタシンで過度の体温下降，虚脱，四肢冷却等が報告されているので，特に高熱を伴う高齢者又は消耗性疾患を合併している患者においては投与後の患者の状態に十分注意すること。 ３．慢性疾患（関節リウマチ，変形性関節症等）に対し，本剤を用いる場合には次の事項を考慮すること。 （１）．長期投与する場合には定期的に臨床検査（尿検査，血液検査，肝機能検査及び眼科的検査等）を行うこと。また，異常が認められた場合には減量，休薬等の適切な措置を講ずること。 （２）．薬物療法以外の療法も考慮すること。 ４．感染症を不顕性化するおそれがあるので，感染による炎症に対して用いる場合には適切な抗菌剤を併用し，観察を十分に行い，慎重に投与すること。 ５．他の消炎鎮痛剤との併用は避けることが望ましい。 ６．高齢者には副作用の発現に特に注意し，必要最小限の使用にとどめるなど慎重に投与すること。 ７．眠気，めまい等があらわれることがあるので，本剤投与中の患者には自動車の運転等，危険を伴う機械の操作に従事させないよう十分に注意すること。


ミルタックスパップ３０ｍｇ

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → 経皮用剤

一般名 | ケトプロフェン
商品名 | ミルタックスパップ３０ｍｇ
個別医薬品コード | 2649729S1189
メーカー | ニプロパッチ
ミルタックスパップ３０ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2649729S1073 | ケトタックス | リンテック
2649729S1146 | パッペンＫパップ３０ｍｇ | 佐藤製薬
2649729S1162 | ケトプロフェンパップ３０ｍｇ「ラクール」 | 三友
2649729S1170 | タッチロンパップ３０ | 救急
2649729S1197 | ケトプロフェンパップ３０ｍｇ「日医工」 | 日医工ファーマ
2649729S1200 | リフェロンテープ３０ｍｇ | 沢井

項目 | 内容
効能効果 | 効能・効果 下記疾患ならびに症状の鎮痛・消炎 変形性関節症，肩関節周囲炎，腱・腱鞘炎，腱周囲炎，上腕骨上顆炎（テニス肘等），筋肉痛，外傷後の腫脹・疼痛 効能・効果に関連する使用上の注意 本剤の使用により重篤な接触皮膚炎，光線過敏症が発現することがあり，中には重度の全身性発疹に進展する例が報告されているので，疾病の治療上の必要性を十分に検討の上，治療上の有益性が危険性を上まわる場合にのみ使用すること。
用法用量 | 用法・用量 １日２回，患部に貼付する。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） １．本剤または本剤の成分に対して過敏症の既往歴のある患者（「重要な基本的注意」の項参照） ２．アスピリン喘息（非ステロイド性消炎鎮痛薬等による喘息発作の誘発）またはその既往歴のある患者〔喘息発作を誘発するおそれがある（「重大な副作用」の項参照）。〕 ３．チアプロフェン酸，スプロフェン，フェノフィブラートならびにオキシベンゾンおよびオクトクリレンを含有する製品（サンスクリーン，香水等）に対して過敏症の既往歴のある患者〔これらの成分に対して過敏症の既往歴のある患者では，本剤に対しても過敏症を示すおそれがある。〕 ４．光線過敏症の既往歴のある患者〔光線過敏症を誘発するおそれがある。〕
一般的注意 | 重要な基本的注意 １．本剤または本剤の成分により過敏症（紅斑，発疹・発赤，腫脹，刺激感，そう痒等を含む）を発現したことのある患者には使用しないこと。 ２．接触皮膚炎または光線過敏症を発現することがあり，中には重度の全身性発疹に至った症例も報告されているので，使用前に患者に対し次の指導を十分に行うこと（「重大な副作用」の項参照）。 （１）．紫外線曝露の有無にかかわらず，接触皮膚炎を発現することがあるので，発疹・発赤，そう痒感，刺激感等の皮膚症状が認められた場合には，直ちに使用を中止し，患部を遮光し，受診すること。なお，使用後数日を経過して発現する場合があるので，同様に注意すること。 （２）．光線過敏症を発現することがあるので，使用中は天候にかかわらず，戸外の活動を避けるとともに，日常の外出時も，本剤貼付部を衣服，サポーター等で遮光すること。なお，白い生地や薄手の服は紫外線を透過させるおそれがあるので，紫外線を透過させにくい色物の衣服などを着用すること。また，使用後数日から数ヵ月を経過して発現することもあるので，使用後も当分の間，同様に注意すること。異常が認められた場合には直ちに本剤の使用を中止し，患部を遮光し，適切な処置を行うこと。 ３．消炎鎮痛薬による治療は原因療法ではなく，対症療法であることに留意すること。 ４．皮膚の感染症を不顕性化するおそれがあるので，感染を伴う炎症に対して用いる場合には適切な抗菌薬または抗真菌薬を併用し，観察を十分に行い慎重に投与すること。 ５．慢性疾患（変形性関節症等）に対し本剤を用いる場合には薬物療法以外の療法も考慮すること。また患者の状態を十分に観察し，副作用の発現に留意すること。


ミルフリーズ－５

消化器系に作用する薬剤
 → 腸疾患治療薬
  → 乳酸菌製剤

一般名 | ビフィズス菌製剤
商品名 | ミルフリーズ－５
個別医薬品コード | 2316010A1028
メーカー | 日本凍結

項目 | 内容
効能効果 | 腸内菌叢の異常による諸症状の改善。
用法用量 | 通常成人１日３～６ｇを３回に分割経口投与する。なお，年令，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


ミルマグ内用懸濁液７．２％

消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → 制酸剤・緩下剤

一般名 | 水酸化マグネシウム
商品名 | ミルマグ内用懸濁液７．２％
個別医薬品コード | 2344003S2024
メーカー | エムジー

項目 | 内容
効能効果 | 効能・効果 １．下記疾患における制酸作用と症状の改善 胃・十二指腸潰瘍，胃炎（急・慢性胃炎，薬剤性胃炎を含む），上部消化管機能異常（神経性食思不振，いわゆる胃下垂症，胃酸過多症を含む） ２．便秘症
用法用量 | 用法・用量 水酸化マグネシウムとして，通常成人， （１）．制酸剤としては： １日０．９～２．４ｇを数回に分割経口投与， （２）．緩下剤としては： １日０．９～２．１ｇを頓用又は数回に分割経口投与する。 なお，年齢，症状により適宜増減する。 用法用量に関連する使用上の注意 本剤は塩類下剤のため，緩下剤として投与の際，できるだけ多くの水－通常約１８０ｍＬ－を飲むとより効果的である。
警告 |
禁忌 |
一般的注意 |


ミルマグ錠３５０ｍｇ

消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → 制酸剤・緩下剤

一般名 | 水酸化マグネシウム
商品名 | ミルマグ錠３５０ｍｇ
個別医薬品コード | 2344003F1038
メーカー | エムジー
ミルマグ錠３５０ｍｇ

項目 | 内容
効能効果 | 効能・効果 １．下記疾患における制酸作用と症状の改善： 胃・十二指腸潰瘍，胃炎（急・慢性胃炎，薬剤性胃炎を含む），上部消化管機能異常（神経性食思不振，いわゆる胃下垂症，胃酸過多症を含む） ２．便秘症
用法用量 | 用法・用量 水酸化マグネシウムとして，通常成人， （１）．制酸剤としては：１日０．９～２．４ｇを数回に分割経口投与， （２）．緩下剤としては：１日０．９～２．１ｇを頓用又は数回に分割経口投与する。 なお，年齢，症状により適宜増減する。 用法用量に関連する使用上の注意 本剤は塩類下剤のため，緩下剤として投与の際，できるだけ多くの水－通常約１８０ｍＬ－を飲むとより効果的である。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 牛乳に対しアレルギーのある患者（本剤は添加物としてカゼインを含有する。）
一般的注意 |


ミルラクト細粒５０％

消化器系に作用する薬剤
 → 腸疾患治療薬
  → 乳糖分解酵素薬

一般名 | チラクターゼ
商品名 | ミルラクト細粒５０％
個別医薬品コード | 2339004C1036
メーカー | 高田
ミルラクト細粒５０％

項目 | 内容
効能効果 | 効能・効果 １．乳児の乳糖不耐により生じる消化不良の改善： （１）．一次性乳糖不耐症 （２）．二次性乳糖不耐症： 単一症候性下痢症，急性消化不良症，感冒性下痢症，白色便性下痢症，慢性下痢症，未熟児・新生児の下痢 ２．経管栄養食，経口流動食等摂取時の乳糖不耐により生じる下痢等の改善
用法用量 | 用法・用量 １．乳児の乳糖不耐により生じる消化不良の改善には，通常，１回０．２５～０．５ｇ〔β－ガラクトシダーゼ（ペニシリウム）として０．１２５～０．２５ｇ〕を少量の水又はお湯（５０℃以上にならないこと）で溶解し，哺乳時に経口投与する。 ２．経管栄養食，経口流動食等摂取時の乳糖不耐により生じる下痢等の改善には，通常，摂取乳糖量１０ｇに対して１ｇ〔β－ガラクトシダーゼ（ペニシリウム）として０．５ｇ〕を食餌と共に投与する。症状により増減する。 用法・用量に関連する使用上の注意 本剤は５０℃以上では酵素力価が低下するため，溶解温度に注意すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．乳糖不耐によると判断される患者に対して使用すること。 （１）．乳児の場合は便のｐＨ及び便中の糖を測定し，原則として次の点を基準として使用すること。 ［１］．便のｐＨが５．５以下 ［２］．便のｐＨが５．６～６．５でかつ便中の糖が０．５ｇ／ｄＬ以上 ［３］．便中の糖が０．７５ｇ／ｄＬ以上 （２）．１回の食餌中の乳糖量が，原則としておおよそ２０ｇ以上の経管栄養食，経口流動食を摂取している患者で，下痢，その他乳糖不耐によると思われる症状を生じた場合 ２．便性の改善，便回数の減少がみられない場合には，投与を中止すること。


ミロル点眼液０．５％

感覚器官用剤
 → 眼科用剤
  → 緑内障治療薬

一般名 | レボブノロール塩酸塩
商品名 | ミロル点眼液０．５％
個別医薬品コード | 1319744Q1020
メーカー | 杏林
ミロル点眼液０．５％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1319744Q1038 | レボブノロール塩酸塩点眼液０．５％「ニッテン」 | ニッテン
1319744Q1046 | レボブノロール塩酸塩ＰＦ点眼液０．５％「日点」 | 日本点眼薬

項目 | 内容
効能効果 | 効能・効果 緑内障，高眼圧症
用法用量 | 用法・用量 通常，１回１滴を１日１回点眼する。十分な眼圧下降効果が持続しない場合は，１回１滴，１日２回まで点眼可能である。 用法・用量に関連する使用上の注意 １日１回又は２回点眼において，１回２滴以上を点眼しても効果は変わらないため，過量点眼にならないように注意すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．気管支喘息，又はその既往歴のある患者，気管支痙攣，重篤な慢性閉塞性肺疾患のある患者［β－受容体遮断による気管支平滑筋収縮作用により，喘息発作の誘発・増悪がみられるおそれがある。］ ２．洞性徐脈，房室ブロック（第ＩＩ，ＩＩＩ度），コントロール不十分な心不全，心原性ショックのある患者［β－受容体遮断による陰性変時・変力作用により，これらの症状を増悪させるおそれがある。］ ３．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 全身的に吸収される可能性があり，β－遮断剤全身投与時と同様の副作用があらわれるおそれがあるので，留意すること（「８．適用上の注意（３）－１）」の項参照）。


ミンクリア内用散布液０．８％

消化器系に作用する薬剤
 → 胃腸機能調整薬
  → その他

一般名 | ｌ－メントール
商品名 | ミンクリア内用散布液０．８％
個別医薬品コード | 7990004S1020
メーカー | 日本製薬

項目 | 内容
効能効果 | 上部消化管内視鏡検査における胃蠕動運動の抑制 効能効果に関連する使用上の注意 臨床試験成績等を踏まえ，本剤投与が適切と考えられる場合に使用すること。（内視鏡的治療における本剤の使用経験はない。【臨床成績】の項参照．）
用法用量 | 通常，本剤２０ｍＬ（ｌ－メントールとして１６０ｍｇ）を内視鏡の鉗子口より胃幽門前庭部に行きわたるように散布する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 本剤の効果が認められない場合や本剤投与後に蠕動運動が再開した場合は，他の蠕動運動抑制薬の投与を考慮すること。


ムコサールドライシロップ１．５％

呼吸器系に作用する薬剤
 → 去痰薬
  → 気道潤滑薬

一般名 | アンブロキソール塩酸塩
商品名 | ムコサールドライシロップ１．５％
個別医薬品コード | 2239001R1110
メーカー | 日本ベーリンガー

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2239001R1080 | 小児用ムコソレートドライシロップ１．５％ | 大正薬品
2239001R1099 | シンセラキンＤ．Ｓ．小児用１．５％ | ニプロジェネファ
2239001R1102 | プルスマリンＡドライシロップ小児用１．５％ | 高田

項目 | 内容
効能効果 | 効能・効果 下記疾患の去痰 急性気管支炎，気管支喘息
用法用量 | 用法・用量 通常，幼・小児に１日０．０６ｇ／ｋｇ（アンブロキソール塩酸塩として０．９ｍｇ／ｋｇ）を３回に分け，用時溶解して経口投与する。 なお，年齢・症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 |


ムコサール－Ｌカプセル４５ｍｇ

呼吸器系に作用する薬剤
 → 去痰薬
  → 気道潤滑薬

一般名 | アンブロキソール塩酸塩
商品名 | ムコサール－Ｌカプセル４５ｍｇ
個別医薬品コード | 2239001N1135
メーカー | 日本ベーリンガー
ムコサール－Ｌカプセル４５ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2239001N1046 | ゼンブロンＬカプセル４５ | 全星
2239001N1054 | ムコソレートＬカプセル４５ | 大正薬品
2239001N1062 | アントブロンＬカプセル４５ | 東和薬品
2239001N1070 | コフノールＬカプセル４５ | 日医工
2239001N1100 | ポノフェンＳＲカプセル４５ | あすか製薬
2239001N1119 | アンブロキソール塩酸塩Ｌカプセル４５ｍｇ「サワイ」 | 沢井
2239001N1127 | フズレバンＬカプセル４５ｍｇ | 辰巳
2239001N1143 | アンブロキソール塩酸塩徐放カプセル４５ｍｇ「タイヨー」 | 大洋

項目 | 内容
効能効果 | 効能・効果 下記疾患の去痰 急性気管支炎，気管支喘息，慢性気管支炎，気管支拡張症，肺結核，塵肺症，手術後の喀痰喀出困難
用法用量 | 用法・用量 通常，成人には１回１カプセル（アンブロキソール塩酸塩として４５ｍｇ）を１日１回経口投与する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 |


ムコスタ錠１００ｍｇ

消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → 防御因子増強薬

一般名 | レバミピド
商品名 | ムコスタ錠１００ｍｇ
個別医薬品コード | 2329021F1102
メーカー | 大塚製薬
ムコスタ錠１００ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2329021F1030 | レバミピド錠１００ｍｇ「ＥＭＥＣ」 | 大原
2329021F1048 | レバミピド錠１００ｍｇ「ＫＲＭ」 | キョーリンリメディオ
2329021F1056 | レバミピド錠１００ｍｇ「ＭＥＤ」 | メディサ
2329021F1064 | レバミピド錠１００ｍｇ「ＮＰ」 | ニプロファーマ
2329021F1072 | レバミピド錠１００ｍｇ「ＺＥ」 | 全星
2329021F1080 | レバミピド錠１００ｍｇ「あすか」 | あすか製薬
2329021F1099 | レバミピド錠１００ｍｇ「サワイ」 | 沢井
2329021F1110 | レバミピド錠１００ｍｇ「ＤＫ」 | 大興
2329021F1129 | レバミピド錠１００ｍｇ「ＫＴＢ」 | 寿
2329021F1137 | レバミピド錠１００ｍｇ「ＮＰＩ」 | 日本薬工
2329021F1145 | レバミピド錠１００ｍｇ「ＮＳ」 | 日新：山形
2329021F1153 | レバミピド錠１００ｍｇ「ＳＮ」 | シオノ
2329021F1161 | レバミピド錠１００ｍｇ「ＴＣＫ」 | 辰巳
2329021F1170 | レバミピド錠１００ｍｇ「ＴＹＫ」 | 大正薬品
2329021F1188 | レバミピド錠１００ｍｇ「アメル」 | 共和薬品
2329021F1196 | レバミピド錠１００ｍｇ「ケミファ」 | ケミファ
2329021F1200 | レバミピド錠１００ｍｇ「タナベ」 | 田辺三菱製薬
2329021F1218 | レバミピド錠１００ｍｇ「トーワ」 | 東和薬品
2329021F1226 | レバミピド錠１００ｍｇ「日医工」 | 日医工
2329021F1234 | レバミピド錠１００ｍｇ「マイラン」 | マイラン製薬
2329021F1242 | レバミピド錠１００ｍｇ「明治」 | 明治製菓
2329021F1250 | レバミピド錠１００ｍｇ「ＪＧ」 | 日本ジェネリック
2329021F1269 | レバミピド錠１００ｍｇ「ＴＳＵ」 | 鶴原
2329021F1277 | レバミピド錠１００ｍｇ「ＹＤ」 | 陽進堂
2329021F1285 | レバミピド錠１００ｍｇ「タカタ」 | 高田

項目 | 内容
効能効果 | 効能・効果 １．胃潰瘍 ２．下記疾患の胃粘膜病変（びらん，出血，発赤，浮腫）の改善 急性胃炎，慢性胃炎の急性増悪期
用法用量 | 用法・用量 ムコスタ錠１００ｍｇ： （１）．胃潰瘍： 通常，成人には１回レバミピドとして１００ｍｇ（ムコスタ錠１００ｍｇ：１錠）を１日３回，朝，夕及び就寝前に経口投与する。 （２）．下記疾患の胃粘膜病変（びらん，出血，発赤，浮腫）の改善 急性胃炎，慢性胃炎の急性増悪期 通常，成人には１回レバミピドとして１００ｍｇ（ムコスタ錠１００ｍｇ：１錠）を１日３回経口投与する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 |


ムコスタ顆粒２０％

消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → 防御因子増強薬

一般名 | レバミピド
商品名 | ムコスタ顆粒２０％
個別医薬品コード | 2329021D1020
メーカー | 大塚製薬
ムコスタ顆粒２０％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2329021D1039 | レバミピド顆粒２０％「ＴＣＫ」 | 辰巳
2329021D1047 | レバミピド顆粒２０％「ＴＹＫ」 | 大正薬品
2329021D1055 | レバミピド顆粒２０％「あすか」 | あすか製薬
2329021D1063 | レバミピド顆粒２０％「アメル」 | 共和薬品
2329021D1071 | レバミピド顆粒２０％「タカタ」 | 高田
2329021D1080 | レバミピド顆粒２０％「日医工」 | 日医工

項目 | 内容
効能効果 | 効能・効果 １．胃潰瘍 ２．下記疾患の胃粘膜病変（びらん，出血，発赤，浮腫）の改善 急性胃炎，慢性胃炎の急性増悪期
用法用量 | 用法・用量 ムコスタ顆粒２０％： （１）．胃潰瘍： 通常，成人には１回レバミピドとして１００ｍｇ（ムコスタ顆粒２０％：０．５ｇ）を１日３回，朝，夕及び就寝前に経口投与する。 （２）．下記疾患の胃粘膜病変（びらん，出血，発赤，浮腫）の改善 急性胃炎，慢性胃炎の急性増悪期 通常，成人には１回レバミピドとして１００ｍｇ（ムコスタ顆粒２０％：０．５ｇ）を１日３回経口投与する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 |


ムコソルバン内用液０．７５％

呼吸器系に作用する薬剤
 → 去痰薬
  → 気道潤滑薬

一般名 | アンブロキソール塩酸塩
商品名 | ムコソルバン内用液０．７５％
個別医薬品コード | 2239001S1112
メーカー | 帝人ファーマ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2239001S1074 | 塩酸アンブロキソール内用液０．７５％「ＰＨ」 | キョーリンリメディオ
2239001S1090 | アンブロキソール塩酸塩内用液０．７５％「タイヨー」 | 大洋
2239001S1104 | ムコアストマリ内用液０．７５％ | 鶴原
2239001S1120 | アンブロキソール塩酸塩内用液０．７５％「タナベ」 | 長生堂

項目 | 内容
効能効果 | 効能・効果 １．下記疾患の去痰 急性気管支炎，気管支喘息，慢性気管支炎，気管支拡張症，肺結核，塵肺症，手術後の喀痰喀出困難 ２．慢性副鼻腔炎の排膿
用法用量 | 用法・用量 通常，成人には１回２ｍＬ（アンブロキソール塩酸塩として１５．０ｍｇ）を１日３回経口投与する。 なお，年齢・症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 |


ムコソルバン錠１５ｍｇ

呼吸器系に作用する薬剤
 → 去痰薬
  → 気道潤滑薬

一般名 | アンブロキソール塩酸塩
商品名 | ムコソルバン錠１５ｍｇ
個別医薬品コード | 2239001F1696
メーカー | 帝人ファーマ
ムコソルバン錠１５ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2239001F1335 | ムコブリン錠１５ｍｇ | 龍角散
2239001F1432 | 塩酸アンブロキソール錠「クニヒロ」１５ｍｇ | 皇漢堂
2239001F1440 | ノンタス錠１５ｍｇ | 東洋製化
2239001F1459 | アントブロン錠１５ｍｇ | 東和薬品
2239001F1467 | アンブロキソール塩酸塩錠１５ｍｇ「サワイ」 | メディサ
2239001F1475 | アンブロキソール塩酸塩錠１５ｍｇ「タイヨー」 | 大洋
2239001F1483 | 塩酸アンブロキソール錠１５ｍｇ「ＰＨ」 | キョーリンリメディオ
2239001F1491 | コフノール錠１５ｍｇ | 日医工
2239001F1505 | シンセラキン錠１５ｍｇ | ニプロジェネファ
2239001F1513 | ソロムコ錠１５ｍｇ | 共和薬品
2239001F1521 | フズレバン錠１５ｍｇ | 辰巳
2239001F1530 | アンキソール錠１５ｍｇ | わかもと
2239001F1548 | ダイオリール錠１５ｍｇ | ナガセ
2239001F1556 | プルスマリンＡ錠１５ｍｇ | ローマン
2239001F1564 | ムコソレート錠１５ｍｇ | 大正薬品
2239001F1572 | アンブロキソール塩酸塩錠１５ｍｇ「ＣＨ」 | 長生堂
2239001F1580 | アンブロキソール塩酸塩錠１５ｍｇ「ＺＥ」 | 全星
2239001F1599 | グリンクール錠１５ｍｇ | 日本薬工
2239001F1602 | コトブロール錠１５ｍｇ | 寿
2239001F1610 | バンブロアン錠１５ｍｇ | 陽進堂
2239001F1629 | ブローミィ錠１５ｍｇ | 日医工ファーマ
2239001F1637 | ムコキール錠１５ｍｇ | 小林化工
2239001F1645 | コンズール錠１５ｍｇ | 原沢
2239001F1653 | ムコアストマリ錠１５ｍｇ | 鶴原
2239001F1661 | ムコサール錠１５ｍｇ | 日本ベーリンガー
2239001F1670 | セルマキール錠１５ｍｇ | 日新：山形
2239001F1688 | ポノフェン錠１５ｍｇ | あすか製薬
2239001F1700 | アンブロキソール塩酸塩錠１５ｍｇ「タナベ」 | 長生堂

項目 | 内容
効能効果 | 効能・効果 １．下記疾患の去痰 急性気管支炎，気管支喘息，慢性気管支炎，気管支拡張症，肺結核，塵肺症，手術後の喀痰喀出困難 ２．慢性副鼻腔炎の排膿
用法用量 | 用法・用量 通常，成人には１回１錠（アンブロキソール塩酸塩として１５．０ｍｇ）を１日３回経口投与する。 なお，年齢・症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 |


ムコソルバンＤＳ３％

呼吸器系に作用する薬剤
 → 去痰薬
  → 気道潤滑薬

一般名 | アンブロキソール塩酸塩
商品名 | ムコソルバンＤＳ３％
個別医薬品コード | 2239001R2044
メーカー | 帝人ファーマ
ムコソルバンＤＳ３％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2239001R2028 | プルスマリンＡ３％ＤＳ | 高田

項目 | 内容
効能効果 | 効能・効果 １．下記疾患の去痰 急性気管支炎，気管支喘息，慢性気管支炎，気管支拡張症，肺結核，塵肺症，手術後の喀痰喀出困難 ２．慢性副鼻腔炎の排膿
用法用量 | 用法・用量 通常，成人には１回０．５ｇ（アンブロキソール塩酸塩として１５．０ｍｇ）を１日３回用時溶解して経口投与する。 なお，年齢・症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 |


ムコソルバンＬカプセル４５ｍｇ

呼吸器系に作用する薬剤
 → 去痰薬
  → 気道潤滑薬

一般名 | アンブロキソール塩酸塩
商品名 | ムコソルバンＬカプセル４５ｍｇ
個別医薬品コード | 2239001N1151
メーカー | 帝人ファーマ
ムコソルバンＬカプセル４５ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2239001N1046 | ゼンブロンＬカプセル４５ | 全星
2239001N1054 | ムコソレートＬカプセル４５ | 大正薬品
2239001N1062 | アントブロンＬカプセル４５ | 東和薬品
2239001N1070 | コフノールＬカプセル４５ | 日医工
2239001N1100 | ポノフェンＳＲカプセル４５ | あすか製薬
2239001N1119 | アンブロキソール塩酸塩Ｌカプセル４５ｍｇ「サワイ」 | 沢井
2239001N1127 | フズレバンＬカプセル４５ｍｇ | 辰巳
2239001N1143 | アンブロキソール塩酸塩徐放カプセル４５ｍｇ「タイヨー」 | 大洋

項目 | 内容
効能効果 | 効能・効果 下記疾患の去痰 急性気管支炎，気管支喘息，慢性気管支炎，気管支拡張症，肺結核，塵肺症，手術後の喀痰喀出困難
用法用量 | 用法・用量 通常，成人には１回１カプセル（アンブロキソール塩酸塩として４５ｍｇ）を１日１回経口投与する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 |


ムコダインシロップ５％

呼吸器系に作用する薬剤
 → 去痰薬
  → 気道粘液修復薬 		感覚器官用剤
 → 耳鼻咽喉科用剤
  → その他
※複数の分類に含まれます。

一般名 | カルボシステイン
商品名 | ムコダインシロップ５％
個別医薬品コード | 2233002Q1035
メーカー | 杏林
ムコダインシロップ５％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2233002Q1027 | Ｃ－チステンシロップ５％ | 鶴原
2233002Q1043 | ムコトロンシロップ５％ | 大洋
2233002Q1094 | メチスタシロップ小児用５％ | 東和薬品
2233002Q1108 | カルボシステインシロップ５％「タカタ」 | 高田

項目 | 内容
効能効果 | 効能・効果 １．下記疾患の去痰 上気道炎（咽頭炎，喉頭炎），急性気管支炎，気管支喘息，慢性気管支炎，気管支拡張症，肺結核 ２．慢性副鼻腔炎の排膿 ３．滲出性中耳炎の排液
用法用量 | 用法・用量 通常，幼・小児に，体重ｋｇ当り，カルボシステインとして１日３０ｍｇ（本剤０．６ｍＬ）を３回に分割して経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 |


ムコダイン細粒５０％

呼吸器系に作用する薬剤
 → 去痰薬
  → 気道粘液修復薬 		感覚器官用剤
 → 耳鼻咽喉科用剤
  → その他
※複数の分類に含まれます。

一般名 | カルボシステイン
商品名 | ムコダイン細粒５０％
個別医薬品コード | 2233002C1062
メーカー | 杏林
ムコダイン細粒５０％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2233002C1054 | Ｃ－チステン細粒５０％ | 鶴原
2233002C1070 | ルボラボン細粒５０％ | イセイ

項目
内容
効能効果 効能・効果
１．下記疾患の去痰
上気道炎（咽頭炎，喉頭炎），急性気管支炎，気管支喘息，慢性気管支炎，気管支拡張症，肺結核
２．慢性副鼻腔炎の排膿
用法用量 用法・用量
ムコダイン細粒５０％：カルボシステインとして，通常成人１回５００ｍｇを１日３回経口投与する。
なお，年齢，症状により適宜増減する。
［表題］
剤形別の用量は次の通りです。
剤形 | １回量 | 投与回数
ムコダイン細粒５０％ | １ｇ | １日３回 経口投与
警告
禁忌 禁忌（次の患者には投与しないこと）
本剤の成分に対し過敏症の既往歴のある患者
一般的注意


ムコダイン錠２５０ｍｇ

呼吸器系に作用する薬剤
 → 去痰薬
  → 気道粘液修復薬 		感覚器官用剤
 → 耳鼻咽喉科用剤
  → その他
※複数の分類に含まれます。

一般名 | カルボシステイン
商品名 | ムコダイン錠２５０ｍｇ
個別医薬品コード | 2233002F1174
メーカー | 杏林
ムコダイン錠２５０ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2233002F1026 | カージリン錠 | ナガセ
2233002F1182 | クインスロン錠２５０ｍｇ | 辰巳
2233002F1190 | カルブタン錠２５０ｍｇ | マイラン製薬
2233002F1204 | メチスタ錠２５０ｍｇ | 東和薬品
2233002F1212 | サワテン錠２５０ｍｇ | 沢井
2233002F1220 | シスダイン錠２５０ｍｇ | 大正薬品
2233002F1239 | ムコトロン錠２５０ｍｇ | 大洋
2233002F1255 | シスカルボン錠２５０ｍｇ | 共和薬品
2233002F1263 | ムコチオ錠２５０ｍｇ | 小林化工
2233002F1271 | Ｃ－チステン錠２５０ｍｇ | 鶴原

項目
内容
効能効果 効能・効果
１．下記疾患の去痰
上気道炎（咽頭炎，喉頭炎），急性気管支炎，気管支喘息，慢性気管支炎，気管支拡張症，肺結核
２．慢性副鼻腔炎の排膿
用法用量 用法・用量
ムコダイン錠２５０ｍｇ：カルボシステインとして，通常成人１回５００ｍｇを１日３回経口投与する。
なお，年齢，症状により適宜増減する。
［表題］
剤形別の用量は次の通りです。
剤形 | １回量 | 投与回数
ムコダイン錠２５０ｍｇ | ２錠 | １日３回 経口投与
警告
禁忌 禁忌（次の患者には投与しないこと）
本剤の成分に対し過敏症の既往歴のある患者
一般的注意


ムコダイン錠５００ｍｇ

呼吸器系に作用する薬剤
 → 去痰薬
  → 気道粘液修復薬 		感覚器官用剤
 → 耳鼻咽喉科用剤
  → その他
※複数の分類に含まれます。

一般名 | カルボシステイン
商品名 | ムコダイン錠５００ｍｇ
個別医薬品コード | 2233002F2022
メーカー | 杏林
ムコダイン錠５００ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2233002F2030 | メチスタ錠５００ｍｇ | 東和薬品
2233002F2049 | カルボシステイン錠５００ｍｇ「タイヨー」 | 大洋
2233002F2057 | サワテン錠５００ｍｇ | 沢井
2233002F2065 | クインスロン錠５００ｍｇ | 辰巳
2233002F2073 | シスダイン錠５００ｍｇ | 大正薬品

項目
内容
効能効果 効能・効果
１．下記疾患の去痰
上気道炎（咽頭炎，喉頭炎），急性気管支炎，気管支喘息，慢性気管支炎，気管支拡張症，肺結核
２．慢性副鼻腔炎の排膿
用法用量 用法・用量
ムコダイン錠５００ｍｇ：カルボシステインとして，通常成人１回５００ｍｇを１日３回経口投与する。
なお，年齢，症状により適宜増減する。
［表題］
剤形別の用量は次の通りです。
剤形 | １回量 | 投与回数
ムコダイン錠５００ｍｇ | １錠 | １日３回 経口投与
警告
禁忌 禁忌（次の患者には投与しないこと）
本剤の成分に対し過敏症の既往歴のある患者
一般的注意


ムコダインＤＳ３３．３％

呼吸器系に作用する薬剤
 → 去痰薬
  → 気道粘液修復薬 		感覚器官用剤
 → 耳鼻咽喉科用剤
  → その他
※複数の分類に含まれます。

一般名 | カルボシステイン
商品名 | ムコダインＤＳ３３．３％
個別医薬品コード | 2233002R1030
メーカー | 杏林
ムコダインＤＳ３３．３％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2233002R1049 | カルボシステインドライシロップ３３．３％「タイヨー」 | 大洋
2233002R1057 | メチスタＤＳ３３．３％ | 東和薬品

項目 | 内容
効能効果 | 効能・効果 ＜成人＞： （１）．下記疾患の去痰 上気道炎（咽頭炎，喉頭炎），急性気管支炎，気管支喘息，慢性気管支炎，気管支拡張症，肺結核 （２）．慢性副鼻腔炎の排膿 ＜小児＞： （１）．下記疾患の去痰 上気道炎（咽頭炎，喉頭炎），急性気管支炎，気管支喘息，慢性気管支炎，気管支拡張症，肺結核 （２）．慢性副鼻腔炎の排膿 （３）．滲出性中耳炎の排液
用法用量 | 用法・用量 ＜成人＞：通常，成人にカルボシステインとして１回５００ｍｇ（本剤１．５ｇ）を用時懸濁し，１日３回経口投与する。 なお，年齢，症状により適宜増減する。 ＜小児＞：通常，幼・小児にカルボシステインとして体重ｋｇ当たり１回１０ｍｇ（本剤３０ｍｇ）を用時懸濁し，１日３回経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 |


ムコダインＤＳ５０％

呼吸器系に作用する薬剤
 → 去痰薬
  → 気道粘液修復薬 		感覚器官用剤
 → 耳鼻咽喉科用剤
  → その他
※複数の分類に含まれます。

一般名 | カルボシステイン
商品名 | ムコダインＤＳ５０％
個別医薬品コード | 2233002R2029
メーカー | 杏林
ムコダインＤＳ５０％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2233002R2037 | カルボシステインＤＳ５０％「タカタ」 | 高田

項目 | 内容
効能効果 | ＜成人＞： （１）．下記疾患の去痰 上気道炎（咽頭炎，喉頭炎），急性気管支炎，気管支喘息，慢性気管支炎，気管支拡張症，肺結核 （２）．慢性副鼻腔炎の排膿 ＜小児＞： （１）．下記疾患の去痰 上気道炎（咽頭炎，喉頭炎），急性気管支炎，気管支喘息，慢性気管支炎，気管支拡張症，肺結核 （２）．慢性副鼻腔炎の排膿 （３）．滲出性中耳炎の排液
用法用量 | ＜成人＞：通常，成人にカルボシステインとして１回５００ｍｇ（本剤１．０ｇ）を用時懸濁し，１日３回経口投与する。 なお，年齢，症状により適宜増減する。 ＜小児＞：通常，幼・小児にカルボシステインとして体重ｋｇ当たり１回１０ｍｇ（本剤０．０２ｇ）を用時懸濁し，１日３回経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 |


ムコファジン点眼液

感覚器官用剤
 → 眼科用剤
  → 角膜治療薬

一般名 | フラビンアデニンジヌクレオチドナトリウム・コンドロイチン硫酸エステルナトリウム
商品名 | ムコファジン点眼液
個別医薬品コード | 1319811Q2020
メーカー | わかもと
ムコファジン点眼液

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1319811Q2038 | ムコティア点眼液 | 日本点眼薬

項目 | 内容
効能効果 | 効能・効果 １．角膜疾患のうち，ビタミンＢ２の欠乏又は代謝障害が関係し，かつ角膜保護を必要とする場合
用法用量 | 用法・用量 通常，１回１～２滴を１日３～６回点眼する。 なお，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


ムコフィリン吸入液２０％

呼吸器系に作用する薬剤
 → 去痰薬
  → 気道粘液溶解薬

一般名 | アセチルシステイン
商品名 | ムコフィリン吸入液２０％
個別医薬品コード | 2233700G2034
メーカー | サンノーバ
ムコフィリン吸入液２０％

項目 | 内容
効能効果 | 効能・効果 下記疾患の去痰 慢性気管支炎，肺気腫，肺化膿症，肺炎，気管支拡張症，肺結核，のう胞性線維症，気管支喘息，上気道炎（咽頭炎，喉頭炎），術後肺合併症 下記における前後処置 気管支造影，気管支鏡検査，肺癌細胞診，気管切開術
用法用量 | 用法・用量 通常，１回１／２包～２包（アセチルシステインナトリウム塩２０ｗ／ｖ％液として１～４ｍＬ）を単独又は他の薬剤を混じて気管内に直接注入するか，噴霧吸入する。 なお，年齢，症状により投与量，投与回数を適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 液化された気管支分泌物が増量することがあるので，観察を十分に行い，自然の喀出が困難な場合には機械的吸引又は体位変換など適切な処置を行うこと。


ムスカルム錠１００ｍｇ

神経系に作用する薬剤
 → 筋弛緩薬
  → 中枢性筋弛緩薬

一般名 | トルペリゾン塩酸塩
商品名 | ムスカルム錠１００ｍｇ
個別医薬品コード | 1249003F2375
メーカー | 日本化薬
ムスカルム錠１００ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1249003F2243 | ニチペリゾン錠１００ | 日新：山形
1249003F2383 | ベスノリン錠１００ｍｇ | 寿

項目 | 内容
効能効果 | 効能・効果 下記疾患による痙性麻痺： 脳卒中後遺症，脳性麻痺，スモン（ＳＭＯＮ），痙性脊髄麻痺，筋萎縮性側索硬化症，小脳脊髄変性症，多発性硬化症，頚部脊椎症，後縦靭帯骨化症，外傷後遺症（脊髄損傷，頭部外傷），術後後遺症（脳・脊髄腫瘍等手術後） 下記疾患における筋緊張状態の改善： 変形性脊椎症，腰痛症，頚肩腕症候群
用法用量 | 用法・用量 ムスカル錠１００ｍｇ： 通常成人１日トルペリゾン塩酸塩として３００ｍｇ（ムスカルム錠１００ｍｇは３錠）を１日３回に分けて経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 本剤の投与中に脱力感，ふらつき，眠気等が発現することがあるので，その場合には減量又は休薬すること。なお，本剤投与中の患者には自動車の運転など危険を伴う機械の操作には従事させないように注意すること。


ムスカルム錠５０ｍｇ

神経系に作用する薬剤
 → 筋弛緩薬
  → 中枢性筋弛緩薬

一般名 | トルペリゾン塩酸塩
商品名 | ムスカルム錠５０ｍｇ
個別医薬品コード | 1249003F1298
メーカー | 日本化薬
ムスカルム錠５０ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1249003F1301 | ベスノリン錠５０ｍｇ | 寿

項目 | 内容
効能効果 | 効能・効果 下記疾患による痙性麻痺： 脳卒中後遺症，脳性麻痺，スモン（ＳＭＯＮ），痙性脊髄麻痺，筋萎縮性側索硬化症，小脳脊髄変性症，多発性硬化症，頚部脊椎症，後縦靭帯骨化症，外傷後遺症（脊髄損傷，頭部外傷），術後後遺症（脳・脊髄腫瘍等手術後） 下記疾患における筋緊張状態の改善： 変形性脊椎症，腰痛症，頚肩腕症候群
用法用量 | 用法・用量 ムスカルム錠５０ｍｇ： 通常成人１日トルペリゾン塩酸塩として３００ｍｇ（ムスカルム錠５０ｍｇは６錠）を１日３回に分けて経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 本剤の投与中に脱力感，ふらつき，眠気等が発現することがあるので，その場合には減量又は休薬すること。なお，本剤投与中の患者には自動車の運転など危険を伴う機械の操作には従事させないように注意すること。


ムスカルム顆粒１００ｍｇ／ｇ

神経系に作用する薬剤
 → 筋弛緩薬
  → 中枢性筋弛緩薬

一般名 | トルペリゾン塩酸塩
商品名 | ムスカルム顆粒１００ｍｇ／ｇ
個別医薬品コード | 1249003D1041
メーカー | 日本化薬

項目 | 内容
効能効果 | 効能・効果 下記疾患による痙性麻痺 脳卒中後遺症，脳性麻痺，スモン（ＳＭＯＮ），痙性脊髄麻痺，筋萎縮性側索硬化症，小脳脊髄変性症，多発性硬化症，頚部脊椎症，後縦靭帯骨化症，外傷後遺症（脊髄損傷，頭部外傷），術後後遺症（脳・脊髄腫瘍等手術後）
用法用量 | 用法・用量 標準用量は下記によるが，症状により適宜増減する。 （１）．成人は，通常１日量３ｇ（トルペリゾン塩酸塩として３００ｍｇ）を１日３回に分けて経口投与する。 （２）．１０～１５歳では，１日量１～２ｇ（トルペリゾン塩酸塩として１００～２００ｍｇ）を１日２～３回に分けて経口投与する。 （３）．６～９歳では，１日量０．３～０．９ｇ（トルペリゾン塩酸塩として３０～９０ｍｇ）を１日２～３回に分けて経口投与する。 （４）．３～５歳では，１日量０．２～０．６ｇ（トルペリゾン塩酸塩として２０～６０ｍｇ）を１日２～３回に分けて経口投与する。 （５）．本製剤の性質上，水等で速やかに服用すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 本剤の投与中に脱力感，ふらつき，眠気等が発現することがあるので，その場合には減量又は休薬すること。なお，本剤投与中の患者には自動車の運転など危険を伴う機械の操作には従事させないように注意すること。


ムノバール２．５ｍｇ錠

循環器系に作用する薬剤
 → 降圧薬
  → Ｃａ拮抗薬 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | フェロジピン
商品名 | ムノバール２．５ｍｇ錠
個別医薬品コード | 2149035F1033
メーカー | ｻﾉﾌｨ･ｱﾍﾞﾝﾃｨｽ
ムノバール２．５ｍｇ錠

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2149035F1041 | カトラジール錠２．５ｍｇ | 大洋

項目 | 内容
効能効果 | 効能又は効果 高血圧症
用法用量 | 用法及び用量 通常，成人にはフェロジピンとして１回２．５～５ｍｇを１日２回朝夕経口投与する。なお，年齢，症状により適宜増減するが，効果不十分な場合には，１回１０ｍｇを１日２回まで増量することができる。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．妊婦又は妊娠している可能性のある婦人［動物実験で催奇形作用が報告されている。「６．妊婦，産婦，授乳婦等への投与」の項参照］ ２．心原性ショックの患者［血圧低下により症状が悪化するおそれがある。］ ３．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．カルシウム拮抗剤の投与を急に中止したとき，症状が悪化した症例が報告されているので，本剤の休薬を要する場合は徐々に減量し，観察を十分に行うこと。また，患者に医師の指示なしに服薬を中止しないように注意すること。 ２．本剤の投与により，まれに過度の血圧低下（めまい，ふらつき，失神等）を起こすおそれがあるので，そのような場合には減量又は休薬するなど適切な処置を行うこと。 ３．降圧作用に基づくめまい等があらわれることがあるので，高所作業，自動車の運転等危険を伴う機械を操作する際には注意させること。


ムノバール５ｍｇ錠

循環器系に作用する薬剤
 → 降圧薬
  → Ｃａ拮抗薬 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | フェロジピン
商品名 | ムノバール５ｍｇ錠
個別医薬品コード | 2149035F2030
メーカー | ｻﾉﾌｨ･ｱﾍﾞﾝﾃｨｽ
ムノバール５ｍｇ錠

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2149035F2048 | カトラジール錠５ｍｇ | 大洋

項目 | 内容
効能効果 | 効能又は効果 高血圧症
用法用量 | 用法及び用量 通常，成人にはフェロジピンとして１回２．５～５ｍｇを１日２回朝夕経口投与する。なお，年齢，症状により適宜増減するが，効果不十分な場合には，１回１０ｍｇを１日２回まで増量することができる。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．妊婦又は妊娠している可能性のある婦人［動物実験で催奇形作用が報告されている。「６．妊婦，産婦，授乳婦等への投与」の項参照］ ２．心原性ショックの患者［血圧低下により症状が悪化するおそれがある。］ ３．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．カルシウム拮抗剤の投与を急に中止したとき，症状が悪化した症例が報告されているので，本剤の休薬を要する場合は徐々に減量し，観察を十分に行うこと。また，患者に医師の指示なしに服薬を中止しないように注意すること。 ２．本剤の投与により，まれに過度の血圧低下（めまい，ふらつき，失神等）を起こすおそれがあるので，そのような場合には減量又は休薬するなど適切な処置を行うこと。 ３．降圧作用に基づくめまい等があらわれることがあるので，高所作業，自動車の運転等危険を伴う機械を操作する際には注意させること。


メイアクトＭＳ小児用細粒１０％

病原微生物に対する薬剤
 → 抗菌薬
  → 経口用セフェム系薬

一般名 | セフジトレン ピボキシル
商品名 | メイアクトＭＳ小児用細粒１０％
個別医薬品コード | 6132015C1103
メーカー | 明治製菓
メイアクトＭＳ小児用細粒１０％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
6132015C1049 | セフジトレンピボキシル小児用細粒１０％「ＣＨ」 | 長生堂
6132015C1057 | セフジトレンピボキシル小児用細粒１０％「ＥＭＥＣ」 | メディサ
6132015C1065 | セフジトレンピボキシル小児用細粒１０％「サワイ」 | 沢井
6132015C1073 | セフジトレンピボキシル小児用細粒１０％「タイヨー」 | 大洋
6132015C1081 | セフジトレンピボキシル細粒小児用１０％「トーワ」 | 東和薬品
6132015C1090 | セフジトレンピボキシル細粒１０％小児用「日医工」 | 日医工

項目 | 内容
効能効果 | 効能・効果 １．小児： ＜適応菌種＞：セフジトレンに感性のブドウ球菌属，レンサ球菌属，肺炎球菌，モラクセラ（ブランハメラ）・カタラーリス，大腸菌，シトロバクター属，クレブシエラ属，エンテロバクター属，セラチア属，プロテウス属，モルガネラ・モルガニー，プロビデンシア属，インフルエンザ菌，百日咳菌，ペプトストレプトコッカス属，バクテロイデス属，プレボテラ属，アクネ菌 ＜適応症＞：表在性皮膚感染症，深在性皮膚感染症，リンパ管・リンパ節炎，慢性膿皮症，外傷・熱傷及び手術創等の二次感染，肛門周囲膿瘍，咽頭・喉頭炎，扁桃炎（扁桃周囲炎，扁桃周囲膿瘍を含む），急性気管支炎，肺炎，肺膿瘍，慢性呼吸器病変の二次感染，膀胱炎，腎盂腎炎，中耳炎，副鼻腔炎，歯周組織炎，顎炎，猩紅熱，百日咳 ２．成人（嚥下困難等により錠剤の使用が困難な場合）： ＜適応菌種＞：セフジトレンに感性のブドウ球菌属，レンサ球菌属，肺炎球菌，モラクセラ（ブランハメラ）・カタラーリス，大腸菌，シトロバクター属，クレブシエラ属，エンテロバクター属，セラチア属，プロテウス属，モルガネラ・モルガニー，プロビデンシア属，インフルエンザ菌，ペプトストレプトコッカス属，バクテロイデス属，プレボテラ属，アクネ菌 ＜適応症＞：表在性皮膚感染症，深在性皮膚感染症，リンパ管・リンパ節炎，慢性膿皮症，外傷・熱傷及び手術創等の二次感染，乳腺炎，肛門周囲膿瘍，咽頭・喉頭炎，扁桃炎（扁桃周囲炎，扁桃周囲膿瘍を含む），急性気管支炎，肺炎，肺膿瘍，慢性呼吸器病変の二次感染，膀胱炎，腎盂腎炎，胆のう炎，胆管炎，バルトリン腺炎，子宮内感染，子宮付属器炎，眼瞼膿瘍，涙のう炎，麦粒腫，瞼板腺炎，中耳炎，副鼻腔炎，歯周組織炎，歯冠周囲炎，顎炎
用法用量 | 用法・用量 １．小児：通常，小児にセフジトレン ピボキシルとして１回３ｍｇ（力価）／ｋｇを１日３回食後に経口投与する。 なお，年齢及び症状に応じて適宜増減する。 ２．成人（嚥下困難等により錠剤の使用が困難な場合）：通常，成人にはセフジトレン ピボキシルとして１回１００ｍｇ（力価）を１日３回食後に経口投与する。 なお，年齢及び症状に応じて適宜増減するが，重症又は効果不十分と思われる場合は，１回２００ｍｇ（力価）を１日３回食後に経口投与する。 用法・用量に関連する使用上の注意 １．本剤の使用にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認し，疾病の治療上必要な最小限の期間の投与にとどめること。 ２．高度の腎障害のある患者には，投与間隔をあけて使用すること。（「慎重投与」及び【薬物動態】の項参照） ３．成人での上限用量の１回２００ｍｇ（力価）１日３回（１日６００ｍｇ（力価））を超えないよう留意すること。 ４．本剤は小児用製剤であるが，嚥下困難等により錠剤の使用が困難な場合には成人に使用することができる。その場合は，メイアクトＭＳ錠１００ｍｇの添付文書を参照すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分によるショックの既往歴のある患者 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 本剤の成分又はセフェム系抗生物質に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．ショックを起こすおそれがあるので，十分な問診を行うこと。 ２．本剤を含むピボキシル基を有する抗生物質（セフジトレン ピボキシル，セフカペン ピボキシル塩酸塩水和物，セフテラム ピボキシル）の投与により，ピバリン酸（ピボキシル基を有する抗生物質の代謝物）の代謝・排泄に伴う血清カルニチン低下が報告されている１）。また，幼児においては，ピボキシル基を有する抗生物質の単独，又は切り替えながらの長期投与により，低カルニチン血症に伴う低血糖の発現が報告されているので，ピボキシル基を有する抗生物質の投与に際してはカルニチンの低下に注意すること。（「副作用」の項参照）


メイアクトＭＳ錠１００ｍｇ

病原微生物に対する薬剤
 → 抗菌薬
  → 経口用セフェム系薬

一般名 | セフジトレン ピボキシル
商品名 | メイアクトＭＳ錠１００ｍｇ
個別医薬品コード | 6132015F1037
メーカー | 明治製菓
メイアクトＭＳ錠１００ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
6132015F1045 | セフジトレンピボキシル錠１００ｍｇ「ＣＨ」 | 長生堂
6132015F1053 | セフジトレンピボキシル錠１００ｍｇ「サワイ」 | 沢井
6132015F1061 | セフジトレンピボキシル錠１００ｍｇ「トーワ」 | 東和薬品
6132015F1070 | セフジトレンピボキシル錠１００ｍｇ「日医工」 | 日医工

項目 | 内容
効能効果 | 効能・効果 ＜適応菌種＞：セフジトレンに感性のブドウ球菌属，レンサ球菌属，肺炎球菌，モラクセラ（ブランハメラ）・カタラーリス，大腸菌，シトロバクター属，クレブシエラ属，エンテロバクター属，セラチア属，プロテウス属，モルガネラ・モルガニー，プロビデンシア属，インフルエンザ菌，ペプトストレプトコッカス属，バクテロイデス属，プレボテラ属，アクネ菌 ＜適応症＞：表在性皮膚感染症，深在性皮膚感染症，リンパ管・リンパ節炎，慢性膿皮症，外傷・熱傷及び手術創等の二次感染，乳腺炎，肛門周囲膿瘍，咽頭・喉頭炎，扁桃炎（扁桃周囲炎，扁桃周囲膿瘍を含む），急性気管支炎，肺炎，肺膿瘍，慢性呼吸器病変の二次感染，膀胱炎，腎盂腎炎，胆のう炎，胆管炎，バルトリン腺炎，子宮内感染，子宮付属器炎，眼瞼膿瘍，涙のう炎，麦粒腫，瞼板腺炎，中耳炎，副鼻腔炎，歯周組織炎，歯冠周囲炎，顎炎
用法用量 | 用法・用量 通常，成人にはセフジトレン ピボキシルとして１回１００ｍｇ（力価）を１日３回食後に経口投与する。 なお，年齢及び症状に応じて適宜増減するが，重症又は効果不十分と思われる場合は，１回２００ｍｇ（力価）を１日３回食後に経口投与する。 用法・用量に関連する使用上の注意 １．本剤の使用にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認し，疾病の治療上必要な最小限の期間の投与にとどめること。 ２．高度の腎障害のある患者には，投与間隔をあけて使用すること。（「慎重投与」及び【薬物動態】の項参照）
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分によるショックの既往歴のある患者 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 本剤の成分又はセフェム系抗生物質に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 ショックを起こすおそれがあるので，十分な問診を行うこと。


メイラックス細粒１％

神経系に作用する薬剤
 → 抗不安薬，睡眠薬
  → ベンゾジアゼピン系抗不安薬

一般名 | ロフラゼプ酸エチル
商品名 | メイラックス細粒１％
個別医薬品コード | 1124029C1038
メーカー | 明治製菓

項目 | 内容
効能効果 | 効能・効果 １．神経症における不安・緊張・抑うつ・睡眠障害 ２．心身症（胃・十二指腸潰瘍，慢性胃炎，過敏性腸症候群，自律神経失調症）における不安・緊張・抑うつ・睡眠障害
用法用量 | 用法・用量 通常，成人には，ロフラゼプ酸エチルとして２ｍｇを１日１～２回に分割経口投与する。 なお，年齢，症状に応じて適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．ベンゾジアゼピン系薬剤に対して過敏症の既往歴のある患者 ２．急性狭隅角緑内障のある患者［眼圧が上昇し，症状が悪化するおそれがある。］ ３．重症筋無力症のある患者［筋弛緩作用により症状が悪化するおそれがある。］
一般的注意 | 重要な基本的注意 眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように注意すること。


メイラックス錠１ｍｇ

神経系に作用する薬剤
 → 抗不安薬，睡眠薬
  → ベンゾジアゼピン系抗不安薬

一般名 | ロフラゼプ酸エチル
商品名 | メイラックス錠１ｍｇ
個別医薬品コード | 1124029F1026
メーカー | 明治製菓
メイラックス錠１ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1124029F1034 | アズトレム錠１ｍｇ | 高田
1124029F1042 | スカルナーゼ錠１ｍｇ | 東和薬品
1124029F1050 | メデタックス錠１ | メディサ
1124029F1069 | ロンラックス錠１ｍｇ | シオノ
1124029F1085 | ジメトックス錠１ | 日医工ファーマ

項目 | 内容
効能効果 | 効能・効果 １．神経症における不安・緊張・抑うつ・睡眠障害 ２．心身症（胃・十二指腸潰瘍，慢性胃炎，過敏性腸症候群，自律神経失調症）における不安・緊張・抑うつ・睡眠障害
用法用量 | 用法・用量 通常，成人には，ロフラゼプ酸エチルとして２ｍｇを１日１～２回に分割経口投与する。 なお，年齢，症状に応じて適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．ベンゾジアゼピン系薬剤に対して過敏症の既往歴のある患者 ２．急性狭隅角緑内障のある患者［眼圧が上昇し，症状が悪化するおそれがある。］ ３．重症筋無力症のある患者［筋弛緩作用により症状が悪化するおそれがある。］
一般的注意 | 重要な基本的注意 眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように注意すること。


メイラックス錠２ｍｇ

神経系に作用する薬剤
 → 抗不安薬，睡眠薬
  → ベンゾジアゼピン系抗不安薬

一般名 | ロフラゼプ酸エチル
商品名 | メイラックス錠２ｍｇ
個別医薬品コード | 1124029F2022
メーカー | 明治製菓
メイラックス錠２ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1124029F2030 | アズトレム錠２ｍｇ | 高田
1124029F2049 | メデタックス錠２ | メディサ
1124029F2057 | ロンラックス錠２ｍｇ | シオノ
1124029F2073 | ジメトックス錠２ | 日医工ファーマ
1124029F2081 | スカルナーゼ錠２ｍｇ | 東和薬品

項目 | 内容
効能効果 | 効能・効果 １．神経症における不安・緊張・抑うつ・睡眠障害 ２．心身症（胃・十二指腸潰瘍，慢性胃炎，過敏性腸症候群，自律神経失調症）における不安・緊張・抑うつ・睡眠障害
用法用量 | 用法・用量 通常，成人には，ロフラゼプ酸エチルとして２ｍｇを１日１～２回に分割経口投与する。 なお，年齢，症状に応じて適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．ベンゾジアゼピン系薬剤に対して過敏症の既往歴のある患者 ２．急性狭隅角緑内障のある患者［眼圧が上昇し，症状が悪化するおそれがある。］ ３．重症筋無力症のある患者［筋弛緩作用により症状が悪化するおそれがある。］
一般的注意 | 重要な基本的注意 眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように注意すること。


メインテート錠２．５

循環器系に作用する薬剤
 → 降圧薬
  → β遮断薬 		循環器系に作用する薬剤
 → 狭心症治療薬
  → β遮断薬 		循環器系に作用する薬剤
 → 抗不整脈薬
  → β遮断薬（クラスＩＩ群） 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

ハイリスク分類
不整脈用剤

一般名 | ビソプロロールフマル酸塩
商品名 | メインテート錠２．５
個別医薬品コード | 2123016F1026
メーカー | 田辺三菱製薬
メインテート錠２．５

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2123016F1034 | ルーク錠２．５ | 全星
2123016F1042 | メイントーワ錠２．５ | 東和薬品
2123016F1050 | ウェルビー錠２．５ｍｇ | サンド
2123016F1069 | メインハーツ錠２．５ | 日医工
2123016F1077 | メインロール錠２．５ | メディサ

項目 | 内容
効能効果 | 効能・効果 本態性高血圧症（軽症～中等症） 狭心症 心室性期外収縮
用法用量 | 用法・用量 通常，成人にはビソプロロールフマル酸塩として，５ｍｇを１日１回経口投与する。 なお，年齢，症状により適宜増減する。 用法・用量に関連する使用上の注意 褐色細胞腫の患者では，本剤の単独投与により急激に血圧が上昇することがあるので，α遮断剤で初期治療を行った後に本剤を投与し，常にα遮断剤を併用すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．高度の徐脈（著しい洞性徐脈），房室ブロック（ＩＩ，ＩＩＩ度），洞房ブロック，洞不全症候群のある患者〔症状を悪化させるおそれがある。〕 ２．糖尿病性ケトアシドーシス，代謝性アシドーシスのある患者〔アシドーシスに基づく心収縮力の抑制を増強させるおそれがある。〕 ３．心原性ショックのある患者〔心機能が抑制され，症状を悪化させるおそれがある。〕 ４．肺高血圧による右心不全のある患者〔心機能が抑制され，症状を悪化させるおそれがある。〕 ５．うっ血性心不全のある患者〔心機能が抑制され，症状を悪化させるおそれがある。〕 ６．妊婦又は妊娠している可能性のある婦人〔「妊婦，産婦，授乳婦等への投与」の項参照〕
一般的注意 | 重要な基本的注意 １．投与が長期にわたる場合は，心機能検査（脈拍，血圧，心電図，Ｘ線等）を定期的に行うこと。徐脈又は低血圧の症状があらわれた場合には減量又は投与を中止すること。また，必要に応じアトロピンを使用すること。なお，肝機能，腎機能，血液像等に注意すること。 ２．類似化合物（プロプラノロール塩酸塩）使用中の狭心症患者で急に投与を中止したとき，症状が悪化したり，心筋梗塞を起こした症例が報告されているので，休薬を要する場合は徐々に減量し，観察を十分に行うこと。また，患者に医師の指示なしに服薬を中止しないよう注意すること。狭心症以外の適用，例えば不整脈で投与する場合でも，特に高齢者においては同様の注意をすること。 ３．甲状腺中毒症の患者では急に投与を中止すると，症状を悪化させることがあるので，休薬を要する場合には徐々に減量し，観察を十分に行うこと。 ４．手術前４８時間は投与しないことが望ましい。 ５．めまい，ふらつきがあらわれることがあるので，本剤投与中の患者（特に投与初期）には自動車の運転等危険を伴う機械を操作する際には注意させること。


メインテート錠５

循環器系に作用する薬剤
 → 降圧薬
  → β遮断薬 		循環器系に作用する薬剤
 → 狭心症治療薬
  → β遮断薬 		循環器系に作用する薬剤
 → 抗不整脈薬
  → β遮断薬（クラスＩＩ群） 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

ハイリスク分類
不整脈用剤

一般名 | ビソプロロールフマル酸塩
商品名 | メインテート錠５
個別医薬品コード | 2123016F2022
メーカー | 田辺三菱製薬
メインテート錠５

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2123016F2057 | ルーク錠５ | 全星
2123016F2065 | メイントーワ錠５ | 東和薬品
2123016F2090 | メイタット錠５ | 大洋
2123016F2103 | ウェルビー錠５ｍｇ | サンド
2123016F2111 | メインハーツ錠５ | 日医工
2123016F2120 | ビソテート錠５ | 日新：山形
2123016F2154 | メインロール錠５ | メディサ

項目 | 内容
効能効果 | 効能・効果 本態性高血圧症（軽症～中等症） 狭心症 心室性期外収縮
用法用量 | 用法・用量 通常，成人にはビソプロロールフマル酸塩として，５ｍｇを１日１回経口投与する。 なお，年齢，症状により適宜増減する。 用法・用量に関連する使用上の注意 褐色細胞腫の患者では，本剤の単独投与により急激に血圧が上昇することがあるので，α遮断剤で初期治療を行った後に本剤を投与し，常にα遮断剤を併用すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．高度の徐脈（著しい洞性徐脈），房室ブロック（ＩＩ，ＩＩＩ度），洞房ブロック，洞不全症候群のある患者〔症状を悪化させるおそれがある。〕 ２．糖尿病性ケトアシドーシス，代謝性アシドーシスのある患者〔アシドーシスに基づく心収縮力の抑制を増強させるおそれがある。〕 ３．心原性ショックのある患者〔心機能が抑制され，症状を悪化させるおそれがある。〕 ４．肺高血圧による右心不全のある患者〔心機能が抑制され，症状を悪化させるおそれがある。〕 ５．うっ血性心不全のある患者〔心機能が抑制され，症状を悪化させるおそれがある。〕 ６．妊婦又は妊娠している可能性のある婦人〔「妊婦，産婦，授乳婦等への投与」の項参照〕
一般的注意 | 重要な基本的注意 １．投与が長期にわたる場合は，心機能検査（脈拍，血圧，心電図，Ｘ線等）を定期的に行うこと。徐脈又は低血圧の症状があらわれた場合には減量又は投与を中止すること。また，必要に応じアトロピンを使用すること。なお，肝機能，腎機能，血液像等に注意すること。 ２．類似化合物（プロプラノロール塩酸塩）使用中の狭心症患者で急に投与を中止したとき，症状が悪化したり，心筋梗塞を起こした症例が報告されているので，休薬を要する場合は徐々に減量し，観察を十分に行うこと。また，患者に医師の指示なしに服薬を中止しないよう注意すること。狭心症以外の適用，例えば不整脈で投与する場合でも，特に高齢者においては同様の注意をすること。 ３．甲状腺中毒症の患者では急に投与を中止すると，症状を悪化させることがあるので，休薬を要する場合には徐々に減量し，観察を十分に行うこと。 ４．手術前４８時間は投与しないことが望ましい。 ５．めまい，ふらつきがあらわれることがあるので，本剤投与中の患者（特に投与初期）には自動車の運転等危険を伴う機械を操作する際には注意させること。


メキシチールカプセル１００ｍｇ

代謝系に作用する薬剤
 → 糖尿病治療薬
  → 神経障害治療薬 		循環器系に作用する薬剤
 → 抗不整脈薬
  → Ｎａチャネル遮断薬
※複数の分類に含まれます。

ハイリスク分類
不整脈用剤

一般名 | メキシレチン塩酸塩
商品名 | メキシチールカプセル１００ｍｇ
個別医薬品コード | 2129003M2028
メーカー | 日本ベーリンガー
メキシチールカプセル１００ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2129003M2044 | チルミメールカプセル１００ｍｇ | 鶴原
2129003M2079 | メキシバールカプセル１００ | 日医工
2129003M2087 | メキラチンカプセル１００ | 大原
2129003M2117 | メルデストカプセル１００ｍｇ | 大洋
2129003M2133 | メレートカプセル１００ | メディサ
2129003M2141 | メキトライドカプセル１００ | 東和薬品
2129003M2168 | ポエルテンカプセル１００ｍｇ | 陽進堂
2129003M2176 | メキシレチン塩酸塩カプセル１００ｍｇ「タナベ」 | 長生堂

項目 | 内容
効能効果 | 効能・効果 １．頻脈性不整脈（心室性） ２．糖尿病性神経障害に伴う自覚症状（自発痛，しびれ感）の改善
用法用量 | 用法・用量 １．頻脈性不整脈（心室性）：通常，成人にはメキシレチン塩酸塩として，１日３００ｍｇより投与をはじめ，効果が不十分な場合は４５０ｍｇまで増量し，１日３回に分割し食後に経口投与する。 なお，年齢，症状により適宜増減する。 ２．糖尿病性神経障害に伴う自覚症状（自発痛，しびれ感）の改善：通常，成人にはメキシレチン塩酸塩として，１日３００ｍｇを１日３回に分割し食後に経口投与する。 用法・用量に関連する使用上の注意 １．頻脈性不整脈（心室性）に投与する場合：１日用量４５０ｍｇを超えて投与する場合，副作用発現の可能性が増大するので注意すること。（「過量投与」の項参照） ２．糖尿病性神経障害に伴う自覚症状（自発痛，しびれ感）の改善を目的として投与する場合： （１）．２週間投与しても効果が認められない場合には，投与を中止すること。（「重要な基本的注意」の項（５）の１），３）参照） （２）．１日３００ｍｇの用量を超えて投与しないこと。（「重要な基本的注意」の項（５）の２）参照）
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．重篤な刺激伝導障害（ペースメーカー未使用のＩＩ～ＩＩＩ度房室ブロック等）のある患者［刺激伝導障害の悪化，心停止を来すことがある。］ 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 糖尿病性神経障害に伴う自覚症状（自発痛，しびれ感）の改善を目的として投与する場合： 重篤な心不全を合併している患者［心不全を合併している糖尿病性神経障害患者に対する安全性は確立していない（使用経験がない）ので，重篤な心不全を合併している患者には，自覚症状（自発痛，しびれ感）に対する本剤の有益性が危険性（心不全の悪化，不整脈の誘発等）を上回ると判断される場合にのみ投与すること。］
一般的注意 | 重要な基本的注意 １．本剤の投与に際しては，頻回に患者の状態を観察し，心電図，脈拍，血圧，心胸比を定期的に調べること。ＰＱの延長，ＱＲＳ幅の増大，ＱＴの延長，徐脈，血圧低下等の異常所見が認められた場合には，直ちに減量又は投与を中止すること。 特に，次の患者又は場合には，少量から開始するなど投与量に十分注意するとともに，頻回に心電図検査を実施すること。 （１）．心不全のある患者又は基礎心疾患（心筋梗塞，弁膜症，心筋症等）があり，心不全を来すおそれのある患者（心室頻拍，心室細動等が発現するおそれが高いので，開始後１～２週間は入院させること。） （２）．高齢者（入院させて開始することが望ましい。）「高齢者への投与」の項参照 （３）．他の抗不整脈薬との併用（有効性，安全性が確立していない。） ２．紅斑，水疱・びらん，結膜炎，口内炎，発熱等があらわれた場合には中毒性表皮壊死症（Ｌｙｅｌｌ症候群），皮膚粘膜眼症候群（Ｓｔｅｖｅｎｓ－Ｊｏｈｎｓｏｎ症候群），紅皮症の前駆症状である可能性があるため，投与を中止し，直ちに皮膚科専門医を受診させる等適切な処置を行うこと。 ３．頭がボーとする，めまい，しびれ等の精神神経系症状が発現し，増悪する傾向がある場合には，直ちに減量又は投与を中止すること。また，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。 ４．他の抗不整脈薬（リン酸ジソピラミド）でテルフェナジンとの併用により，ＱＴ延長，心室性不整脈を起こしたとの報告がある。 ５．糖尿病性神経障害の患者に投与する場合 （１）．本剤による治療は原因療法ではなく対症療法であるので，漫然と投与しないこと。 （２）．糖尿病性神経障害の患者に対し１日３００ｍｇを超える投与での安全性は確立していない。（使用経験が少ない。） （３）．２週間投与しても症状の改善が認められない場合は投与を中止し，血糖コントロールや食事療法等の適切な治療を継続すること。 （４）．糖尿病性神経障害の患者では，下肢の状態を十分に観察すること。（本剤の投与により疼痛が緩解され，末梢血管障害性の下肢の潰瘍や壊疽の進行を看過するおそれがある。）


メキシチールカプセル５０ｍｇ

代謝系に作用する薬剤
 → 糖尿病治療薬
  → 神経障害治療薬 		循環器系に作用する薬剤
 → 抗不整脈薬
  → Ｎａチャネル遮断薬
※複数の分類に含まれます。

ハイリスク分類
不整脈用剤

一般名 | メキシレチン塩酸塩
商品名 | メキシチールカプセル５０ｍｇ
個別医薬品コード | 2129003M1021
メーカー | 日本ベーリンガー
メキシチールカプセル５０ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2129003M1030 | チルミメールカプセル５０ｍｇ | 鶴原
2129003M1056 | メキシバールカプセル５０ | 日医工
2129003M1064 | メキラチンカプセル５０ | 大原
2129003M1099 | メルデストカプセル５０ｍｇ | 大洋
2129003M1110 | メレートカプセル５０ | メディサ
2129003M1129 | モバレーンカプセル５０ｍｇ | 辰巳
2129003M1137 | メキトライドカプセル５０ | 東和薬品
2129003M1153 | メキシレチン塩酸塩カプセル５０ｍｇ「タナベ」 | 長生堂

項目 | 内容
効能効果 | 効能・効果 １．頻脈性不整脈（心室性） ２．糖尿病性神経障害に伴う自覚症状（自発痛，しびれ感）の改善
用法用量 | 用法・用量 １．頻脈性不整脈（心室性）：通常，成人にはメキシレチン塩酸塩として，１日３００ｍｇより投与をはじめ，効果が不十分な場合は４５０ｍｇまで増量し，１日３回に分割し食後に経口投与する。 なお，年齢，症状により適宜増減する。 ２．糖尿病性神経障害に伴う自覚症状（自発痛，しびれ感）の改善：通常，成人にはメキシレチン塩酸塩として，１日３００ｍｇを１日３回に分割し食後に経口投与する。 用法・用量に関連する使用上の注意 １．頻脈性不整脈（心室性）に投与する場合：１日用量４５０ｍｇを超えて投与する場合，副作用発現の可能性が増大するので注意すること。（「過量投与」の項参照） ２．糖尿病性神経障害に伴う自覚症状（自発痛，しびれ感）の改善を目的として投与する場合： （１）．２週間投与しても効果が認められない場合には，投与を中止すること。（「重要な基本的注意」の項（５）の１），３）参照） （２）．１日３００ｍｇの用量を超えて投与しないこと。（「重要な基本的注意」の項（５）の２）参照）
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．重篤な刺激伝導障害（ペースメーカー未使用のＩＩ～ＩＩＩ度房室ブロック等）のある患者［刺激伝導障害の悪化，心停止を来すことがある。］ 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 糖尿病性神経障害に伴う自覚症状（自発痛，しびれ感）の改善を目的として投与する場合： 重篤な心不全を合併している患者［心不全を合併している糖尿病性神経障害患者に対する安全性は確立していない（使用経験がない）ので，重篤な心不全を合併している患者には，自覚症状（自発痛，しびれ感）に対する本剤の有益性が危険性（心不全の悪化，不整脈の誘発等）を上回ると判断される場合にのみ投与すること。］
一般的注意 | 重要な基本的注意 １．本剤の投与に際しては，頻回に患者の状態を観察し，心電図，脈拍，血圧，心胸比を定期的に調べること。ＰＱの延長，ＱＲＳ幅の増大，ＱＴの延長，徐脈，血圧低下等の異常所見が認められた場合には，直ちに減量又は投与を中止すること。 特に，次の患者又は場合には，少量から開始するなど投与量に十分注意するとともに，頻回に心電図検査を実施すること。 （１）．心不全のある患者又は基礎心疾患（心筋梗塞，弁膜症，心筋症等）があり，心不全を来すおそれのある患者（心室頻拍，心室細動等が発現するおそれが高いので，開始後１～２週間は入院させること。） （２）．高齢者（入院させて開始することが望ましい。）「高齢者への投与」の項参照 （３）．他の抗不整脈薬との併用（有効性，安全性が確立していない。） ２．紅斑，水疱・びらん，結膜炎，口内炎，発熱等があらわれた場合には中毒性表皮壊死症（Ｌｙｅｌｌ症候群），皮膚粘膜眼症候群（Ｓｔｅｖｅｎｓ－Ｊｏｈｎｓｏｎ症候群），紅皮症の前駆症状である可能性があるため，投与を中止し，直ちに皮膚科専門医を受診させる等適切な処置を行うこと。 ３．頭がボーとする，めまい，しびれ等の精神神経系症状が発現し，増悪する傾向がある場合には，直ちに減量又は投与を中止すること。また，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。 ４．他の抗不整脈薬（リン酸ジソピラミド）でテルフェナジンとの併用により，ＱＴ延長，心室性不整脈を起こしたとの報告がある。 ５．糖尿病性神経障害の患者に投与する場合 （１）．本剤による治療は原因療法ではなく対症療法であるので，漫然と投与しないこと。 （２）．糖尿病性神経障害の患者に対し１日３００ｍｇを超える投与での安全性は確立していない。（使用経験が少ない。） （３）．２週間投与しても症状の改善が認められない場合は投与を中止し，血糖コントロールや食事療法等の適切な治療を継続すること。 （４）．糖尿病性神経障害の患者では，下肢の状態を十分に観察すること。（本剤の投与により疼痛が緩解され，末梢血管障害性の下肢の潰瘍や壊疽の進行を看過するおそれがある。）


メサデルムクリーム０．１％

炎症，アレルギーに作用する薬剤
 → 副腎皮質ステロイド
  → 外用剤

一般名 | デキサメタゾンプロピオン酸エステル
商品名 | メサデルムクリーム０．１％
個別医薬品コード | 2646726N1090
メーカー | 岡山大鵬
メサデルムクリーム０．１％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2646726N1040 | ヒフメタクリーム | 新生：富山
2646726N1082 | デルムサットクリーム０．１％ | 東光
2646726N1104 | プロメタゾンクリーム０．１％ | 池田薬品
2646726N1112 | メインベートクリーム０．１％ | 前田

項目 | 内容
効能効果 | 効能・効果 湿疹・皮膚炎群（進行性指掌角皮症，ビダール苔癬，日光皮膚炎を含む），痒疹群（蕁麻疹様苔癬，ストロフルス，固定蕁麻疹を含む），虫さされ，薬疹・中毒疹，乾癬，掌蹠膿疱症，扁平紅色苔癬，紅皮症，慢性円板状エリテマトーデス，紅斑症（多形滲出性紅斑，ダリエ遠心性環状紅斑，遠心性丘疹性紅斑），毛孔性紅色粃糠疹，特発性色素性紫斑（マヨッキー紫斑，シャンバーク病，紫斑性色素性苔癬様皮膚炎），肥厚性瘢痕・ケロイド，肉芽腫症（サルコイドーシス，環状肉芽腫），悪性リンパ腫（菌状息肉症を含む），アミロイド苔癬，斑状アミロイドージス，天疱瘡群，家族性良性慢性天疱瘡，類天疱瘡，円形脱毛症
用法用量 | 用法・用量 通常，１日１～数回，適量を患部に塗布する。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） １．細菌・真菌・スピロヘータ・ウイルス皮膚感染症［免疫を抑制し，感染症が悪化するおそれがある。］ ２．本剤の成分に対し過敏症の既往歴のある患者 ３．鼓膜に穿孔のある湿疹性外耳道炎［穿孔部位の治癒の遅延及び感染のおそれがある。］ ４．潰瘍（ベーチェット病は除く。），第２度深在性以上の熱傷・凍傷［組織修復・肉芽形成を抑制し，治癒が遅延するおそれがある。］
一般的注意 | 重要な基本的注意 １．皮膚感染を伴う湿疹・皮膚炎には使用しないことを原則とするが，やむを得ず使用する必要がある場合にはあらかじめ適切な抗菌剤（全身適用），抗真菌剤による治療を行うか又はこれらとの併用を考慮すること。 ２．大量又は長期にわたる広範囲の密封法（ＯＤＴ）等の使用により，副腎皮質ステロイド剤を全身的投与した場合と同様な症状があらわれることがある。


メサデルムローション０．１％

炎症，アレルギーに作用する薬剤
 → 副腎皮質ステロイド
  → 外用剤

一般名 | デキサメタゾンプロピオン酸エステル
商品名 | メサデルムローション０．１％
個別医薬品コード | 2646726Q1046
メーカー | 岡山大鵬
メサデルムローション０．１％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2646726Q1054 | メインベートローション０．１％ | 前田

項目 | 内容
効能効果 | 効能・効果 湿疹・皮膚炎群（進行性指掌角皮症，ビダール苔癬，日光皮膚炎を含む），痒疹群（蕁麻疹様苔癬，ストロフルス，固定蕁麻疹を含む），虫さされ，薬疹・中毒疹，乾癬，掌蹠膿疱症，扁平紅色苔癬，紅皮症，慢性円板状エリテマトーデス，紅斑症（多形滲出性紅斑，ダリエ遠心性環状紅斑，遠心性丘疹性紅斑），毛孔性紅色粃糠疹，特発性色素性紫斑（マヨッキー紫斑，シャンバーク病，紫斑性色素性苔癬様皮膚炎），肥厚性瘢痕・ケロイド，肉芽腫症（サルコイドーシス，環状肉芽腫），悪性リンパ腫（菌状息肉症を含む），アミロイド苔癬，斑状アミロイドージス，天疱瘡群，家族性良性慢性天疱瘡，類天疱瘡，円形脱毛症
用法用量 | 用法・用量 通常，１日１～数回，適量を患部に塗布する。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） １．細菌・真菌・スピロヘータ・ウイルス皮膚感染症［免疫を抑制し，感染症が悪化するおそれがある。］ ２．本剤の成分に対し過敏症の既往歴のある患者 ３．鼓膜に穿孔のある湿疹性外耳道炎［穿孔部位の治癒の遅延及び感染のおそれがある。］ ４．潰瘍（ベーチェット病は除く。），第２度深在性以上の熱傷・凍傷［組織修復・肉芽形成を抑制し，治癒が遅延するおそれがある。］
一般的注意 | 重要な基本的注意 １．皮膚感染を伴う湿疹・皮膚炎には使用しないことを原則とするが，やむを得ず使用する必要がある場合にはあらかじめ適切な抗菌剤（全身適用），抗真菌剤による治療を行うか又はこれらとの併用を考慮すること。 ２．大量又は長期にわたる広範囲の密封法（ＯＤＴ）等の使用により，副腎皮質ステロイド剤を全身的投与した場合と同様な症状があらわれることがある。


メサデルム軟膏０．１％

炎症，アレルギーに作用する薬剤
 → 副腎皮質ステロイド
  → 外用剤

一般名 | デキサメタゾンプロピオン酸エステル
商品名 | メサデルム軟膏０．１％
個別医薬品コード | 2646726M1095
メーカー | 岡山大鵬
メサデルム軟膏０．１％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2646726M1044 | ヒフメタ軟膏 | 新生：富山
2646726M1087 | デルムサット軟膏０．１％ | 東光
2646726M1109 | プロメタゾン軟膏０．１％ | 池田薬品
2646726M1117 | メインベート軟膏０．１％ | 前田

項目 | 内容
効能効果 | 効能・効果 湿疹・皮膚炎群（進行性指掌角皮症，ビダール苔癬，日光皮膚炎を含む），痒疹群（蕁麻疹様苔癬，ストロフルス，固定蕁麻疹を含む），虫さされ，薬疹・中毒疹，乾癬，掌蹠膿疱症，扁平紅色苔癬，紅皮症，慢性円板状エリテマトーデス，紅斑症（多形滲出性紅斑，ダリエ遠心性環状紅斑，遠心性丘疹性紅斑），毛孔性紅色粃糠疹，特発性色素性紫斑（マヨッキー紫斑，シャンバーク病，紫斑性色素性苔癬様皮膚炎），肥厚性瘢痕・ケロイド，肉芽腫症（サルコイドーシス，環状肉芽腫），悪性リンパ腫（菌状息肉症を含む），アミロイド苔癬，斑状アミロイドージス，天疱瘡群，家族性良性慢性天疱瘡，類天疱瘡，円形脱毛症
用法用量 | 用法・用量 通常，１日１～数回，適量を患部に塗布する。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） １．細菌・真菌・スピロヘータ・ウイルス皮膚感染症［免疫を抑制し，感染症が悪化するおそれがある。］ ２．本剤の成分に対し過敏症の既往歴のある患者 ３．鼓膜に穿孔のある湿疹性外耳道炎［穿孔部位の治癒の遅延及び感染のおそれがある。］ ４．潰瘍（ベーチェット病は除く。），第２度深在性以上の熱傷・凍傷［組織修復・肉芽形成を抑制し，治癒が遅延するおそれがある。］
一般的注意 | 重要な基本的注意 １．皮膚感染を伴う湿疹・皮膚炎には使用しないことを原則とするが，やむを得ず使用する必要がある場合にはあらかじめ適切な抗菌剤（全身適用），抗真菌剤による治療を行うか又はこれらとの併用を考慮すること。 ２．大量又は長期にわたる広範囲の密封法（ＯＤＴ）等の使用により，副腎皮質ステロイド剤を全身的投与した場合と同様な症状があらわれることがある。


メサフィリン配合散

消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → 配合剤

一般名 | プロパンテリン臭化物・クロロフィル配合剤
商品名 | メサフィリン配合散
個別医薬品コード | 2329100B1026
メーカー | サンノーバ
メサフィリン配合散

項目 | 内容
効能効果 | 効能・効果 下記疾患における自覚症状及び他覚所見の改善 胃潰瘍，十二指腸潰瘍，胃炎
用法用量 | 用法・用量 配合散： 通常成人１回１ｇを１日３～４回経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．緑内障の患者〔抗コリン作用により眼圧を上昇させるおそれがある。〕 ２．前立腺肥大による排尿障害のある患者〔抗コリン作用により排尿障害を悪化させるおそれがある。〕 ３．重篤な心疾患の患者〔心疾患の症状を悪化させるおそれがある。〕 ４．麻痺性イレウスの患者〔麻痺性イレウスの症状を悪化させるおそれがある。〕
一般的注意 | 重要な基本的注意 視調節障害，眠気を起こすことがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に注意させること。


メサフィリン配合錠

消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → 配合剤

一般名 | プロパンテリン臭化物・クロロフィル配合剤
商品名 | メサフィリン配合錠
個別医薬品コード | 2329101F1065
メーカー | サンノーバ
メサフィリン配合錠

項目 | 内容
効能効果 | 効能・効果 下記疾患における自覚症状及び他覚所見の改善 胃潰瘍，十二指腸潰瘍，胃炎
用法用量 | 用法・用量 配合錠： 通常成人１回４錠を１日３～４回経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．緑内障の患者〔抗コリン作用により眼圧を上昇させるおそれがある。〕 ２．前立腺肥大による排尿障害のある患者〔抗コリン作用により排尿障害を悪化させるおそれがある。〕 ３．重篤な心疾患の患者〔心疾患の症状を悪化させるおそれがある。〕 ４．麻痺性イレウスの患者〔麻痺性イレウスの症状を悪化させるおそれがある。〕
一般的注意 | 重要な基本的注意 視調節障害，眠気を起こすことがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に注意させること。


メジコン散１０％

呼吸器系に作用する薬剤
 → 鎮咳薬
  → 中枢性非麻薬性鎮咳薬

一般名 | デキストロメトルファン臭化水素酸塩水和物
商品名 | メジコン散１０％
個別医薬品コード | 2223001B1210
メーカー | 塩野義

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2223001B1201 | シーサール散１０％ | 東和薬品
2223001B1228 | デキストファン散１０％ | ニプロファーマ
2223001B1236 | ハイフスタン散１０％ | 日医工ファーマ
2223001B1244 | メゼック散１０％ | 大洋

項目 | 内容
効能効果 | １．下記疾患に伴う咳嗽 感冒，急性気管支炎，慢性気管支炎，気管支拡張症，肺炎，肺結核，上気道炎（咽喉頭炎，鼻カタル） ２．気管支造影術及び気管支鏡検査時の咳嗽
用法用量 | 通常，成人にはデキストロメトルファン臭化水素酸塩水和物として１回１５～３０ｍｇを１日１～４回経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．ＭＡＯ阻害剤投与中の患者［「相互作用」の項参照］
一般的注意 | 重要な基本的注意 眠気を催すことがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように注意すること。


メジコン配合シロップ

呼吸器系に作用する薬剤
 → 鎮咳薬
  → 中枢性非麻薬性鎮咳薬

一般名 | デキストロメトルファン臭化水素酸塩水和物・クレゾールスルホン酸カリウム
商品名 | メジコン配合シロップ
個別医薬品コード | 2249106Q1066
メーカー | 塩野義

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2249106Q1074 | メゼック配合シロップ | 大洋

項目 | 内容
効能効果 | 効能・効果 下記疾患に伴う咳嗽及び喀痰喀出困難： 急性気管支炎，慢性気管支炎，感冒・上気道炎，肺結核，百日咳
用法用量 | 用法・用量 通常，成人には１日１８～２４ｍＬ，８～１４歳１日９～１６ｍＬ，３ヵ月～７歳１日３～８ｍＬを３～４回に分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．ＭＡＯ阻害剤投与中の患者［「相互作用」の項参照］
一般的注意 | 重要な基本的注意 眠気を催すことがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように注意すること。


メジコン錠１５ｍｇ

呼吸器系に作用する薬剤
 → 鎮咳薬
  → 中枢性非麻薬性鎮咳薬

一般名 | デキストロメトルファン臭化水素酸塩水和物
商品名 | メジコン錠１５ｍｇ
個別医薬品コード | 2223001F2099
メーカー | 塩野義
メジコン錠１５ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2223001F2102 | シーサール錠１５ｍｇ | 東和薬品
2223001F2110 | デトメファン錠１５ｍｇ | ニプロジェネファ
2223001F2129 | アストマリ錠１５ｍｇ | 鶴原

項目 | 内容
効能効果 | １．下記疾患に伴う咳嗽 感冒，急性気管支炎，慢性気管支炎，気管支拡張症，肺炎，肺結核，上気道炎（咽喉頭炎，鼻カタル） ２．気管支造影術及び気管支鏡検査時の咳嗽
用法用量 | 通常，成人にはデキストロメトルファン臭化水素酸塩水和物として１回１５～３０ｍｇを１日１～４回経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．ＭＡＯ阻害剤投与中の患者［「相互作用」の項参照］
一般的注意 | 重要な基本的注意 眠気を催すことがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように注意すること。


メスチノン錠６０ｍｇ

神経系に作用する薬剤
 → 自律神経作用薬その他
  → 抗コリンエステラーゼ薬

一般名 | ピリドスチグミン臭化物
商品名 | メスチノン錠６０ｍｇ
個別医薬品コード | 1239003F1046
メーカー | 共和薬品
メスチノン錠６０ｍｇ

項目 | 内容
効能効果 | 重症筋無力症
用法用量 | 通常成人１日３錠を１日３回に分けて経口投与する。 ただし，医師の監督下に症状に応じて，適宜，用量及び服用回数を増減することができる。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．消化管又は尿路の器質的閉塞のある患者〔蠕動運動を亢進させ，また排尿筋を収縮させるおそれがある。〕 ３．迷走神経緊張症の患者〔迷走神経を興奮させるおそれがある。〕 ４．脱分極性筋弛緩剤（スキサメトニウム）を投与中の患者（「相互作用」の項参照）
一般的注意 | 重要な基本的注意 １．重症筋無力症患者では，症状の重篤かつ急速な悪化をみる場合がある（クリーゼ）。 クリーゼには抗コリンエステラーゼ剤不足による筋無力性のクリーゼ（症状：呼吸困難，唾液排出困難，チアノーゼ，全身の脱力等）と同剤過剰によるコリン作動性クリーゼ（症状：腹痛，下痢，発汗，流涎，縮瞳，線維性攣縮等）とがある。 この２種類のクリーゼの鑑別は，次のとおりである。 （１）．筋無力性クリーゼ：エドロホニウム塩化物１０ｍｇを小注射器にとり，まず２ｍｇを静注し，約１分前後で過敏反応がみられない場合に，残りの８ｍｇを投与する。これにより筋力の改善が認められれば，筋無力性クリーゼであるので，メスチノンを増量すべきである。 （２）．コリン作動性クリーゼ：エドロホニウム塩化物投与後に症状悪化がみられればコリン作動性クリーゼであるので，直ちに投与を中止し，アトロピン１～２ｍｇを静注する。必要に応じて陽圧人工呼吸，気管切開等により気道を確保する。 ２．ムスカリン様作用軽減のために，アトロピンを投与することは，コリン作動性作用を過小評価し，メスチノンの過剰投与を招くおそれがあるので，常用すべきではない。


メソトレキセート錠２．５ｍｇ

抗悪性腫瘍薬，免疫抑制薬
 → 抗悪性腫瘍薬
  → 代謝拮抗薬 		抗悪性腫瘍薬，免疫抑制薬
 → 免疫抑制薬
  → 核酸合成阻害薬
※複数の分類に含まれます。

ハイリスク分類
抗悪性腫瘍剤

一般名 | メトトレキサート
商品名 | メソトレキセート錠２．５ｍｇ
個別医薬品コード | 4222001F1027
メーカー | ファイザー
メソトレキセート錠２．５ｍｇ

項目 | 内容
効能効果 | 効能・効果 下記疾患の自覚的並びに他覚的症状の緩解 急性白血病 慢性リンパ性白血病，慢性骨髄性白血病 絨毛性疾患（絨毛癌，破壊胞状奇胎，胞状奇胎）
用法用量 | 用法・用量 白血病：メトトレキサートとして，通常，次の量を１日量として１週間に３～６日経口投与する。 幼児：１．２５～２．５ｍｇ（１／２～１錠） 小児：２．５～５ｍｇ（１～２錠） 成人：５～１０ｍｇ（２～４錠） 絨毛性疾患：１クールを５日間とし，メトトレキサートとして，通常，成人１日１０～３０ｍｇ（４～１２錠）を経口投与する。 休薬期間は，通常，７～１２日間であるが，前回の投与によって副作用があらわれた場合は，副作用が消失するまで休薬する。 なお，いずれの場合でも年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し重篤な過敏症の既往歴のある患者 ２．肝障害のある患者［肝障害を増悪させるおそれがある。］ ３．腎障害のある患者［本剤の排泄遅延により副作用が強くあらわれるおそれがある。］ ４．胸水，腹水等のある患者［胸水，腹水等に長時間貯留して毒性が増強されることがある。］
一般的注意 | 重要な基本的注意 １．骨髄機能抑制，肝・腎機能障害等の重篤な副作用が起こることがあるので，頻回に臨床検査（血液検査，肝機能・腎機能検査，尿検査等）を行うなど，患者の状態を十分観察すること。異常が認められた場合には減量，休薬等の適切な処置を行うこと。また，使用が長期間にわたると副作用が強くあらわれ，遷延性に推移することがあるので，投与は慎重に行うこと。 ２．出血性腸炎，消化管潰瘍・出血等の消化管障害があらわれることがあるので，口内炎，激しい腹痛，嘔吐，下痢等の症状があらわれた場合には投与を中止し，適切な処置を行うこと。また，患者に対し，口内炎があらわれた場合には，直ちに連絡するよう注意を与えること。 ３．感染症，出血傾向の発現又は増悪に十分注意し，異常が認められたときには投与を中止し，適切な処置を行うこと。 また，患者に対し発熱，けん怠感があらわれた場合には，直ちに連絡するよう注意を与えること。 ４．小児及び高齢者に投与する場合には，副作用の発現に特に注意し，慎重に投与すること。 ５．小児及び生殖可能な年齢の患者に投与する必要がある場合には，性腺に対する影響を考慮すること。 ６．本剤と放射線療法の併用により軟部組織壊死及び骨壊死の発現頻度が高まるという報告がある。併用治療を行う場合には当該症状の発現を考慮すること。また，併用治療後は観察を十分に行い，異常が認められた場合には適切な処置を行うこと。 ７．副作用が発現した場合には，適切な処置を行いながら，本剤の拮抗剤であるロイコボリンカルシウムを投与すること。［「その他の注意」の項参照］ ８．免疫機能が抑制された患者への生ワクチン接種により，ワクチン由来の感染を増強又は持続させるおそれがあるので，本剤投与中に生ワクチンを接種しないこと。 ９．Ｂ型又はＣ型肝炎ウイルスキャリアの患者に対する本剤の投与により，重篤な肝炎や肝障害の発現が報告されており，死亡例が認められている。また本剤投与終了後にＢ型肝炎ウイルスが活性化することによる肝炎等の発現も報告されている。Ｂ型又はＣ型肝炎ウイルスキャリアの患者に対し本剤を投与する場合，投与期間中及び投与終了後は継続して肝機能検査や肝炎ウイルスマーカーのモニタリングを行うなど，Ｂ型又はＣ型肝炎ウイルス増殖の徴候や症状の発現に注意すること。


メタクト配合錠ＨＤ

代謝系に作用する薬剤
 → 糖尿病治療薬
  → その他

ハイリスク分類
糖尿病用剤

一般名 | ピオグリタゾン塩酸塩・メトホルミン塩酸塩配合剤
商品名 | メタクト配合錠ＨＤ
個別医薬品コード | 3969100F2027
メーカー | 武田
メタクト配合錠ＨＤ

項目
内容
効能効果 ２型糖尿病：ただし，ピオグリタゾン塩酸塩及びメトホルミン塩酸塩の併用による治療が適切と判断される場合に限る。
効能効果に関連する使用上の注意
１．糖尿病の診断が確立した患者に対してのみ適用を考慮すること。糖尿病以外にも耐糖能異常・尿糖陽性等，糖尿病類似の症状（腎性糖尿，甲状腺機能異常等）を有する疾患があることに留意すること。
２．本剤を２型糖尿病治療の第一選択薬として用いないこと。
３．原則として，既にピオグリタゾン塩酸塩（ピオグリタゾンとして１日１５ｍｇ又は３０ｍｇ）及びメトホルミン塩酸塩（メトホルミン塩酸塩として１日５００ｍｇ）を併用し状態が安定している場合，あるいはピオグリタゾン塩酸塩（ピオグリタゾンとして１日１５ｍｇ又は３０ｍｇ）又はメトホルミン塩酸塩（メトホルミン塩酸塩として１日５００ｍｇ）単剤の治療により効果不十分な場合に，本剤の使用を検討すること。
４．本剤投与中において，本剤の投与がピオグリタゾン塩酸塩及びメトホルミン塩酸塩の各単剤の併用よりも適切であるか慎重に判断すること。
用法用量 メタクト配合錠ＨＤ：
通常，成人には１日１回１錠（ピオグリタゾン／メトホルミン塩酸塩として３０ｍｇ／５００ｍｇ）を朝食後に経口投与する。
用法用量に関連する使用上の注意
ピオグリタゾンの投与により浮腫が比較的女性に多く報告されているので，女性に投与する場合は，浮腫の発現に留意し，本剤に含まれるピオグリタゾンとしての投与量は１日１回１５ｍｇから投与を開始することが望ましい。
警告 警告
重篤な乳酸アシドーシスあるいは低血糖症を起こすことがある。禁忌等の使用上の注意に特に留意すること。
禁忌 禁忌（次の患者には投与しないこと）
１．心不全の患者及び心不全の既往歴のある患者［ピオグリタゾンでは，動物試験において循環血漿量の増加に伴う代償性の変化と考えられる心重量の増加がみられており，また，臨床的にも心不全を増悪あるいは発症したとの報告がある。］
２．次に示す状態の患者［乳酸アシドーシスを起こしやすい。］
（１）．乳酸アシドーシスの既往
（２）．透析患者（腹膜透析を含む）［高い血中メトホルミン濃度が持続するおそれがある。］
（３）．ショック，心不全，心筋梗塞，肺塞栓など心血管系，肺機能に高度の障害のある患者及びその他の低酸素血症を伴いやすい状態［乳酸産生が増加する。］
（４）．過度のアルコール摂取者［肝臓における乳酸の代謝能が低下する。］
（５）．脱水症
（６）．下痢，嘔吐等の胃腸障害
（７）．高齢者（「高齢者への投与」の項参照）
３．腎機能障害（軽度障害も含む）［腎臓におけるメトホルミンの排泄が減少し，乳酸アシドーシスを起こしやすい。］
４．肝機能障害［肝臓における乳酸の代謝能が低下し，乳酸アシドーシスを起こしやすい。また，ピオグリタゾンは主に肝臓で代謝されるため，重篤な肝機能障害のある患者では蓄積するおそれがある。］
５．重症ケトーシス，糖尿病性昏睡又は前昏睡，１型糖尿病の患者［輸液，インスリンによる速やかな高血糖の是正が必須となる。］
６．重症感染症，手術前後，重篤な外傷のある患者［インスリン注射による血糖管理が望まれるので本剤の投与は適さない。また，乳酸アシドーシスを起こしやすい。］
７．栄養不良状態，飢餓状態，衰弱状態，脳下垂体機能不全又は副腎機能不全の患者［低血糖を起こすおそれがある。］
８．本剤の各成分又はビグアナイド系薬剤に対し過敏症の既往歴のある患者
９．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 重要な基本的注意
１．循環血漿量の増加によると考えられる浮腫が短期間に発現し，また心不全が増悪あるいは発症することがあるので，下記の点に留意すること。（【禁忌】，「慎重投与」の項参照）
（１）．心不全の患者及び心不全の既往歴のある患者には投与しないこと。
（２）．投与中は観察を十分に行い，浮腫，急激な体重増加，心不全症状等がみられた場合には投与中止，ループ利尿剤（フロセミド等）の投与等適切な処置を行うこと。
（３）．服用中の浮腫，急激な体重増加，症状の変化に注意し，異常がみられた場合には直ちに本剤の服用を中止し，受診するよう患者を指導すること。
２．心電図異常や心胸比増大があらわれることがあるので，定期的に心電図検査を行うなど十分に観察し，異常が認められた場合には投与を一時中止するがあるいは減量するなど慎重に投与すること。（「その他の副作用」の項参照）
３．まれに重篤な乳酸アシドーシス，重篤かつ遷延性の低血糖を起こすことがあるので，高所作業，自動車の運転等に従事している患者に投与するときには注意すること。また，乳酸アシドーシス及び低血糖に関する注意について，患者及びその家族に十分徹底させること。
４．ヨード造影剤を用いて検査を行う患者においては，本剤の併用により乳酸アシドーシスを起こすことがあるので，検査前は本剤の投与を一時的に中止すること（ただし，緊急に検査を行う必要がある場合を除く）。ヨード造影剤投与後４８時間は本剤の投与を再開しないこと。なお，投与再開時には，患者の状態に注意すること。（「相互作用」の項参照）
５．本剤の適用においては，あらかじめ糖尿病治療の基本である食事療法，運動療法を十分に行うこと。
６．本剤を使用する場合は，インスリン抵抗性が推定される患者に限定すること。インスリン抵抗性の目安は肥満度（Ｂｏｄｙ　Ｍａｓｓ　Ｉｎｄｅｘ＝ＢＭＩ　ｋｇ／ｍ２）で２４以上あるいはインスリン分泌状態が空腹時血中インスリン値で５μＵ／ｍＬ以上とする。
７．投与する場合には，血糖，尿糖を定期的に検査し，薬剤の効果を確かめ，効果が不十分な場合には，速やかに他の治療薬への切り替えを行うこと。
８．投与の継続中に，投与の必要がなくなる場合や，減量する必要がある場合があり，また，患者の不養生，感染症の合併等により効果がなくなったり，不十分となる場合があるので，食事摂取量，体重の推移，血糖値，感染症の有無等に留意のうえ，常に投与継続の可否，投与量，薬剤の選択等に注意すること。
９．急激な血糖下降に伴い，糖尿病性網膜症が悪化する例があるので留意すること。
１０．本剤と他の糖尿病用薬の併用における安全性は確立していない（使用経験はない）。


メタクト配合錠ＬＤ

代謝系に作用する薬剤
 → 糖尿病治療薬
  → その他

ハイリスク分類
糖尿病用剤

一般名 | ピオグリタゾン塩酸塩・メトホルミン塩酸塩配合剤
商品名 | メタクト配合錠ＬＤ
個別医薬品コード | 3969100F1020
メーカー | 武田
メタクト配合錠ＬＤ

項目
内容
効能効果 ２型糖尿病：ただし，ピオグリタゾン塩酸塩及びメトホルミン塩酸塩の併用による治療が適切と判断される場合に限る。
効能効果に関連する使用上の注意
１．糖尿病の診断が確立した患者に対してのみ適用を考慮すること。糖尿病以外にも耐糖能異常・尿糖陽性等，糖尿病類似の症状（腎性糖尿，甲状腺機能異常等）を有する疾患があることに留意すること。
２．本剤を２型糖尿病治療の第一選択薬として用いないこと。
３．原則として，既にピオグリタゾン塩酸塩（ピオグリタゾンとして１日１５ｍｇ又は３０ｍｇ）及びメトホルミン塩酸塩（メトホルミン塩酸塩として１日５００ｍｇ）を併用し状態が安定している場合，あるいはピオグリタゾン塩酸塩（ピオグリタゾンとして１日１５ｍｇ又は３０ｍｇ）又はメトホルミン塩酸塩（メトホルミン塩酸塩として１日５００ｍｇ）単剤の治療により効果不十分な場合に，本剤の使用を検討すること。
４．本剤投与中において，本剤の投与がピオグリタゾン塩酸塩及びメトホルミン塩酸塩の各単剤の併用よりも適切であるか慎重に判断すること。
用法用量 メタクト配合錠ＬＤ：
通常，成人には１日１回１錠（ピオグリタゾン／メトホルミン塩酸塩として１５ｍｇ／５００ｍｇ）を朝食後に経口投与する。
用法用量に関連する使用上の注意
ピオグリタゾンの投与により浮腫が比較的女性に多く報告されているので，女性に投与する場合は，浮腫の発現に留意し，本剤に含まれるピオグリタゾンとしての投与量は１日１回１５ｍｇから投与を開始することが望ましい。
警告 警告
重篤な乳酸アシドーシスあるいは低血糖症を起こすことがある。禁忌等の使用上の注意に特に留意すること。
禁忌 禁忌（次の患者には投与しないこと）
１．心不全の患者及び心不全の既往歴のある患者［ピオグリタゾンでは，動物試験において循環血漿量の増加に伴う代償性の変化と考えられる心重量の増加がみられており，また，臨床的にも心不全を増悪あるいは発症したとの報告がある。］
２．次に示す状態の患者［乳酸アシドーシスを起こしやすい。］
（１）．乳酸アシドーシスの既往
（２）．透析患者（腹膜透析を含む）［高い血中メトホルミン濃度が持続するおそれがある。］
（３）．ショック，心不全，心筋梗塞，肺塞栓など心血管系，肺機能に高度の障害のある患者及びその他の低酸素血症を伴いやすい状態［乳酸産生が増加する。］
（４）．過度のアルコール摂取者［肝臓における乳酸の代謝能が低下する。］
（５）．脱水症
（６）．下痢，嘔吐等の胃腸障害
（７）．高齢者（「高齢者への投与」の項参照）
３．腎機能障害（軽度障害も含む）［腎臓におけるメトホルミンの排泄が減少し，乳酸アシドーシスを起こしやすい。］
４．肝機能障害［肝臓における乳酸の代謝能が低下し，乳酸アシドーシスを起こしやすい。また，ピオグリタゾンは主に肝臓で代謝されるため，重篤な肝機能障害のある患者では蓄積するおそれがある。］
５．重症ケトーシス，糖尿病性昏睡又は前昏睡，１型糖尿病の患者［輸液，インスリンによる速やかな高血糖の是正が必須となる。］
６．重症感染症，手術前後，重篤な外傷のある患者［インスリン注射による血糖管理が望まれるので本剤の投与は適さない。また，乳酸アシドーシスを起こしやすい。］
７．栄養不良状態，飢餓状態，衰弱状態，脳下垂体機能不全又は副腎機能不全の患者［低血糖を起こすおそれがある。］
８．本剤の各成分又はビグアナイド系薬剤に対し過敏症の既往歴のある患者
９．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 重要な基本的注意
１．循環血漿量の増加によると考えられる浮腫が短期間に発現し，また心不全が増悪あるいは発症することがあるので，下記の点に留意すること。（【禁忌】，「慎重投与」の項参照）
（１）．心不全の患者及び心不全の既往歴のある患者には投与しないこと。
（２）．投与中は観察を十分に行い，浮腫，急激な体重増加，心不全症状等がみられた場合には投与中止，ループ利尿剤（フロセミド等）の投与等適切な処置を行うこと。
（３）．服用中の浮腫，急激な体重増加，症状の変化に注意し，異常がみられた場合には直ちに本剤の服用を中止し，受診するよう患者を指導すること。
２．心電図異常や心胸比増大があらわれることがあるので，定期的に心電図検査を行うなど十分に観察し，異常が認められた場合には投与を一時中止するがあるいは減量するなど慎重に投与すること。（「その他の副作用」の項参照）
３．まれに重篤な乳酸アシドーシス，重篤かつ遷延性の低血糖を起こすことがあるので，高所作業，自動車の運転等に従事している患者に投与するときには注意すること。また，乳酸アシドーシス及び低血糖に関する注意について，患者及びその家族に十分徹底させること。
４．ヨード造影剤を用いて検査を行う患者においては，本剤の併用により乳酸アシドーシスを起こすことがあるので，検査前は本剤の投与を一時的に中止すること（ただし，緊急に検査を行う必要がある場合を除く）。ヨード造影剤投与後４８時間は本剤の投与を再開しないこと。なお，投与再開時には，患者の状態に注意すること。（「相互作用」の項参照）
５．本剤の適用においては，あらかじめ糖尿病治療の基本である食事療法，運動療法を十分に行うこと。
６．本剤を使用する場合は，インスリン抵抗性が推定される患者に限定すること。インスリン抵抗性の目安は肥満度（Ｂｏｄｙ　Ｍａｓｓ　Ｉｎｄｅｘ＝ＢＭＩ　ｋｇ／ｍ２）で２４以上あるいはインスリン分泌状態が空腹時血中インスリン値で５μＵ／ｍＬ以上とする。
７．投与する場合には，血糖，尿糖を定期的に検査し，薬剤の効果を確かめ，効果が不十分な場合には，速やかに他の治療薬への切り替えを行うこと。
８．投与の継続中に，投与の必要がなくなる場合や，減量する必要がある場合があり，また，患者の不養生，感染症の合併等により効果がなくなったり，不十分となる場合があるので，食事摂取量，体重の推移，血糖値，感染症の有無等に留意のうえ，常に投与継続の可否，投与量，薬剤の選択等に注意すること。
９．急激な血糖下降に伴い，糖尿病性網膜症が悪化する例があるので留意すること。
１０．本剤と他の糖尿病用薬の併用における安全性は確立していない（使用経験はない）。


メタコリマイシンカプセル３００万単位

病原微生物に対する薬剤
 → 抗菌薬
  → ペプチド系薬

一般名 | コリスチンメタンスルホン酸ナトリウム
商品名 | メタコリマイシンカプセル３００万単位
個別医薬品コード | 6125001M1030
メーカー | ポーラファルマ

項目 | 内容
効能効果 | 効能・効果 ＜適応菌種＞：コリスチンに感性の大腸菌，赤痢菌 ＜適応症＞：感染性腸炎
用法用量 | 用法・用量 通常，成人にはコリスチンメタンスルホン酸ナトリウムとして１回３００万～６００万単位を１日３～４回経口投与する。小児には１日３０万～４０万単位／ｋｇを３～４回に分割経口投与する。 なお，年齢，症状により適宜増減する。ただし，小児用量は成人量を上限とする。 用法・用量に関連する使用上の注意 本剤の使用にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認し，疾病の治療上必要な最少限の期間の投与にとどめること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） ポリミキシンＢ又はコリスチンに対する過敏症の既往歴のある患者
一般的注意 |


メタコリマイシン顆粒２００万単位／ｇ

病原微生物に対する薬剤
 → 抗菌薬
  → ペプチド系薬

一般名 | コリスチンメタンスルホン酸ナトリウム
商品名 | メタコリマイシン顆粒２００万単位／ｇ
個別医薬品コード | 6125001D1030
メーカー | ポーラファルマ

項目 | 内容
効能効果 | 効能・効果 ＜適応菌種＞：コリスチンに感性の大腸菌，赤痢菌 ＜適応症＞：感染性腸炎
用法用量 | 用法・用量 通常，成人にはコリスチンメタンスルホン酸ナトリウムとして１回３００万～６００万単位を１日３～４回経口投与する。小児には１日３０万～４０万単位／ｋｇを３～４回に分割経口投与する。 なお，年齢，症状により適宜増減する。ただし，小児用量は成人量を上限とする。 用法・用量に関連する使用上の注意 本剤の使用にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認し，疾病の治療上必要な最少限の期間の投与にとどめること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） ポリミキシンＢ又はコリスチンに対する過敏症の既往歴のある患者
一般的注意 |


メタライト２５０カプセル

その他
 → 解毒薬
  → 金属解毒薬

一般名 | トリエンチン塩酸塩
商品名 | メタライト２５０カプセル
個別医薬品コード | 3929005M1029
メーカー | ツムラ
メタライト２５０カプセル

項目 | 内容
効能効果 | 効能又は効果 ウィルソン病（Ｄ－ペニシラミンに不耐性である場合）
用法用量 | 用法及び用量 通常，成人１日６カプセル（塩酸トリエンチンとして１，５００ｍｇ）を食前空腹時に２～４回に分割経口投与する。 なお，患者の年齢，症状及び本剤に対する反応等に応じて，１日量４～１０カプセル（塩酸トリエンチンとして１，０００～２，５００ｍｇ）の範囲で増減する。 用法及び用量に関連する使用上の注意 １．本剤は，食前１時間あるいは食後２時間以上の空腹時に服用し，他剤の服用あるいは食物の摂取から１時間以上の間隔をあけること。（「相互作用」の項参照） ２．臨床症状の効果が十分でない場合，あるいは血清中の遊離銅濃度が２０μｇ／ｄＬを超える状態が続く場合には，投与量を増量すること。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 本剤を長期間投与する場合は，３～１２ヵ月毎に血清中の遊離銅濃度（総血清銅とセルロプラスミン銅の差）及び尿中銅排泄量の測定を行うこと。


メタルカプターゼカプセル１００ｍｇ

炎症，アレルギーに作用する薬剤
 → 抗リウマチ薬（ＤＭＡＲＤｓ）
  → 免疫調節薬 		その他
 → 解毒薬
  → 金属解毒薬
※複数の分類に含まれます。

一般名 | Ｄ－ペニシラミン
商品名 | メタルカプターゼカプセル１００ｍｇ
個別医薬品コード | 3929001M2035
メーカー | 大正製薬
メタルカプターゼカプセル１００ｍｇ

項目
内容
効能効果
用法用量 効能・効果，用法・用量
効能・効果 | 用法・用量
関節リウマチ | 本剤は，消炎鎮痛剤などで十分な効果が得られない場合に使用すること。 通常，成人にはペニシラミンとして１回１００ｍｇを１日１～３回，食間空腹時に経口投与する。 患者の年齢，体重，症状，忍容性，本剤に対する反応等に応じて適宜増減するが，一般的には成人，初期量を１日１００ｍｇとし，増量するときは４週間以上の間隔をおいて１００ｍｇずつ漸増する。維持量は効果が得られる最低用量に調節する。また，投与を再開するときは，低用量から開始すること。 なお，１日３００ｍｇでは効果不十分で増量により有効性が期待される場合には，患者の状態を十分に観察しつつ１日６００ｍｇまで増量することもできる。ただし，効果が得られた後は減量して有効最少量で維持すること。
ウイルソン病 （肝レンズ核変性症） | 通常，成人にはペニシラミンとして１日１，０００ｍｇを食前空腹時に１～数回に分けて経口投与する。 なお，患者の年齢，症状，忍容性，本剤に対する反応等に応じて，一般に１日量６００～１，４００ｍｇの範囲で増減し，また，投与法についても，連日投与，間歇投与，漸増投与法など各症例ごとに用法及び用量を決定する。
鉛・水銀・銅の中毒 | 通常，成人にはペニシラミンとして１日１，０００ｍｇを食前空腹時に数回に分けて経口投与する。なお，患者の年齢，症状，忍容性，本剤に対する反応等に応じて，一般に１日量６００～１，４００ｍｇの範囲で増減し，また，投与法についても，連日投与，間歇投与，漸増投与法など各症例ごとに用法及び用量を決定する。 通常，小児にはペニシラミンとして１日２０～３０ｍｇ／ｋｇを食前空腹時に数回に分けて経口投与する。なお，患者の年齢，症状，忍容性，本剤に対する反応等に応じて適宜増減する。ただし，１日量は，成人の標準用量（１日１，０００ｍｇ）を上限とする。

用法・用量に関連する使用上の注意
１．関節リウマチ
（１）．本剤の投与は１日用量１００ｍｇの低用量から開始し，リウマチの活動性を指標として増量が必要な場合は，患者の状態を十分に観察しつつ４週間以上の間隔をおいて徐々に行うこと。
また，本剤は低用量でも効果がある場合が多いので，効果が得られた後は少量（できるだけ２００ｍｇ以下）で維持すること。
（２）．通常，本剤は１日用量６００ｍｇを越える量を投与しても，それに応じて効果が増強する可能性は少ない。
（３）．本剤は遅効性であるので（通常，効果は４週間以上投与後より発現する），本剤の効果が得られるまでは，従来より投与している消炎鎮痛剤等は継続して併用することが望ましい。ただし，本剤を６ヵ月間継続投与しても効果があらわれない場合には，投与を中止すること。
警告 警告
無顆粒球症等の重篤な血液障害等が起こることがあるので，使用上の注意に特に留意すること。
禁忌 禁忌（次の患者には投与しないこと）
１．関節リウマチ：
（１）．血液障害のある患者［再生不良性貧血等の重篤な血液障害を起こすおそれがある。］
（２）．腎障害のある患者［ネフローゼ等の重篤な腎障害を起こすおそれがある。］
（３）．ＳＬＥの患者［ＳＬＥの症状を悪化させるおそれがある。］
（４）．成長期の小児で結合組織の代謝障害のある患者［結合組織異常を起こすおそれがある。］
（５）．金剤が投与されている患者［「相互作用」の項参照］
（６）．妊婦又は妊娠している可能性のある婦人［「妊婦，産婦，授乳婦等への投与」の項参照］
２．ウイルソン病（肝レンズ核変性症），鉛・水銀・銅の中毒：金剤が投与されている患者［「相互作用」の項参照］
原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること）
１．関節リウマチ：
（１）．高齢者［重篤な血液障害等を起こすおそれがある。］
（２）．手術直後の患者［重篤な血液障害等を起こすおそれがある。］
（３）．骨髄機能の低下している患者［重篤な血液障害等を起こすおそれがある。］
（４）．全身状態が悪化している患者［重篤な血液障害等を起こすおそれがある。］
（５）．授乳婦［「妊婦，産婦，授乳婦等への投与」の項参照］
２．ウイルソン病（肝レンズ核変性症），鉛・水銀・銅の中毒：
（１）．血液障害のある患者［重篤な血液障害を起こすおそれがある。］
（２）．腎障害のある患者［重篤な腎障害を起こすおそれがある。］
（３）．ＳＬＥの患者［ＳＬＥの症状を悪化させるおそれがある。］
（４）．成長期の小児で結合組織の代謝障害のある患者［結合組織異常を起こすおそれがある。］
（５）．妊婦又は妊娠している可能性のある婦人及び授乳婦［「妊婦，産婦，授乳婦等への投与」の項参照］
一般的注意 重要な基本的注意
１．関節リウマチ：
（１）．本剤による重篤な副作用報告があるので，消炎鎮痛剤，金剤等で制御できない難治例に使用すること。
（２）．本剤の投与開始に先立ち，主な副作用，用法・用量などの留意点を患者に説明し，特に咽頭痛，発熱，紫斑などの症状がみられた場合には速やかに主治医に連絡するよう指示すること。
（３）．本剤投与前には必ず血液，腎機能，肝機能等の検査を実施すること。
投与中は臨床症状を十分に観察するとともに，定期的に（投与開始後最初の２ヵ月は１～２週間に１回，その後は２～４週間に１回の割合）血液及び尿検査等の臨床検査を行うこと。
なお，臨床検査のうち白血球数，血小板数及び尿蛋白には特に留意し，検査値が下記のいずれかの値を示したときは，投与を中止し適切な処置を行うこと。
白血球数：３，０００／ｍｍ３未満
血小板数：１００，０００／ｍｍ３未満
尿蛋白：持続的または増加傾向を示す場合，及び血尿がみられた場合
血液障害は急激に発現することがあるので，外来患者に投与する場合は，血液検査値の変化を速やかに把握するよう努めること。
特に白血球数及び血小板数には留意し，その値が正常範囲内にあっても減少傾向にある場合は本剤の減量又は投与の中止を考慮すること。
２．鉛・水銀・銅の中毒：
（１）．鉛中毒患者に対する本剤の使用は，重症の場合には静注キレート剤による初期治療後の補助的治療とし，無症状で血中鉛濃度が４０～６０μｇ／ｄＬ以上に上昇した場合には単独療法とすること。
また，血中鉛濃度が４０～６０μｇ／ｄＬ未満まで減少した場合には，本剤の投与中止を検討すること。ただし，他のキレート剤において，投与中止後に血中鉛濃度のリバウンドが報告されているので，本剤中止後も１～２週間は定期的に血中鉛濃度を測定し，リバウンドが認められた場合には本剤の投与を検討すること。
なお，小児の精神神経系は成人より鉛の影響を受けやすく，低い鉛濃度でも，持続した場合には脳症が発現する危険性が高くなるので，観察を十分行うこと。
その他の金属中毒に対し本剤を使用する場合は，投与開始及び中止に関する血中金属濃度の指標は明確でないため，臨床症状，健康へ及ぼす影響等を十分に検討すること。
（２）．効果が得られるためには，排泄するための十分な尿量が必要であるので，投与前には必ずクレアチニン等の腎機能検査を実施すること。また，投与中も定期的（１～２週間に１回）に検査を行い，腎機能の低下が認められた場合には，血液透析の併用を考慮すること。
（３）．本剤の副作用発現頻度は用量依存的に上昇する可能性があり，また重篤な副作用報告があるので，本剤の投与は治療上の有益性が危険性を上まわると判断される場合のみとし，漫然と投与しないこと。


メタルカプターゼカプセル２００ｍｇ

その他
 → 解毒薬
  → 金属解毒薬

一般名 | Ｄ－ペニシラミン
商品名 | メタルカプターゼカプセル２００ｍｇ
個別医薬品コード | 3929001M3031
メーカー | 大正製薬
メタルカプターゼカプセル２００ｍｇ

項目
内容
効能効果
用法用量 効能効果及び用法用量
効能・効果 | 用法・用量
ウイルソン病（肝レンズ核変性症） | 通常，成人にはペニシラミンとして１日１，０００ｍｇを食前空腹時に１～数回に分けて経口投与する。 なお，患者の年齢，症状，忍容性，本剤に対する反応等に応じて，一般に１日量６００～１，４００ｍｇの範囲で増減し，また，投与法についても，連日投与，間歇投与，漸増投与法など各症例ごとに用法及び用量を決定する。
鉛・水銀・銅の中毒 | 通常，成人にはペニシラミンとして１日１，０００ｍｇを食前空腹時に数回に分けて経口投与する。なお，患者の年齢，症状，忍容性，本剤に対する反応等に応じて，一般に１日量６００～１，４００ｍｇの範囲で増減し，また，投与法についても，連日投与，間歇投与，漸増投与法など各症例ごとに用法及び用量を決定する。 通常，小児にはペニシラミンとして１日２０～３０ｍｇ／ｋｇを食前空腹時に数回に分けて経口投与する。なお，患者の年齢，症状，忍容性，本剤に対する反応等に応じて適宜増減する。ただし，１日量は，成人の標準用量（１日１，０００ｍｇ）を上限とする。
警告 警告
無顆粒球症等の重篤な血液障害等が起こることがあるので，使用上の注意に特に留意すること。
禁忌 禁忌（次の患者には投与しないこと）
金剤が投与されている患者［「相互作用」の項参照］
原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること）
１．血液障害のある患者［重篤な血液障害を起こすおそれがある。］
２．腎障害のある患者［重篤な腎障害を起こすおそれがある。］
３．ＳＬＥの患者［ＳＬＥの症状を悪化させるおそれがある。］
４．成長期の小児で結合組織の代謝障害のある患者［結合組織異常を起こすおそれがある。］
５．妊婦又は妊娠している可能性のある婦人及び授乳婦［「妊婦，産婦，授乳婦等への投与」の項参照］
一般的注意 重要な基本的注意
１．鉛・水銀・銅の中毒：
（１）．鉛中毒患者に対する本剤の使用は，重症の場合には静注キレート剤による初期治療後の補助的治療とし，無症状で血中鉛濃度が４０～６０μｇ／ｄＬ以上に上昇した場合には単独療法とすること。
また，血中鉛濃度が４０～６０μｇ／ｄＬ未満まで減少した場合には，本剤の投与中止を検討すること。ただし，他のキレート剤において，投与中止後に血中鉛濃度のリバウンドが報告されているので，本剤中止後も１～２週間は定期的に血中鉛濃度を測定し，リバウンドが認められた場合には本剤の投与を検討すること。
なお，小児の精神神経系は成人より鉛の影響を受けやすく，低い鉛濃度でも，持続した場合には脳症が発現する危険性が高くなるので，観察を十分行うこと。
その他の金属中毒に対し本剤を使用する場合は，投与開始及び中止に関する血中金属濃度の指標は明確でないため，臨床症状，健康へ及ぼす影響等を十分に検討すること。
（２）．効果が得られるためには，排泄するための十分な尿量が必要であるので，投与前には必ずクレアチニン等の腎機能検査を実施すること。また，投与中も定期的（１～２週間に１回）に検査を行い，腎機能の低下が認められた場合には，血液透析の併用を考慮すること。
（３）．本剤の副作用発現頻度は用量依存的に上昇する可能性があり，また重篤な副作用報告があるので，本剤の投与は治療上の有益性が危険性を上まわると判断される場合のみとし，漫然と投与しないこと。


メタルカプターゼカプセル５０ｍｇ

炎症，アレルギーに作用する薬剤
 → 抗リウマチ薬（ＤＭＡＲＤｓ）
  → 免疫調節薬 		その他
 → 解毒薬
  → 金属解毒薬
※複数の分類に含まれます。

一般名 | Ｄ－ペニシラミン
商品名 | メタルカプターゼカプセル５０ｍｇ
個別医薬品コード | 3929001M1039
メーカー | 大正製薬
メタルカプターゼカプセル５０ｍｇ

項目
内容
効能効果
用法用量 効能・効果，用法・用量
効能・効果 | 用法・用量
関節リウマチ | 本剤は，消炎鎮痛剤などで十分な効果が得られない場合に使用すること。 通常，成人にはペニシラミンとして１回１００ｍｇを１日１～３回，食間空腹時に経口投与する。 患者の年齢，体重，症状，忍容性，本剤に対する反応等に応じて適宜増減するが，一般的には成人，初期量を１日１００ｍｇとし，増量するときは４週間以上の間隔をおいて１００ｍｇずつ漸増する。維持量は効果が得られる最低用量に調節する。また，投与を再開するときは，低用量から開始すること。 なお，１日３００ｍｇでは効果不十分で増量により有効性が期待される場合には，患者の状態を十分に観察しつつ１日６００ｍｇまで増量することもできる。ただし，効果が得られた後は減量して有効最少量で維持すること。
ウイルソン病 （肝レンズ核変性症） | 通常，成人にはペニシラミンとして１日１，０００ｍｇを食前空腹時に１～数回に分けて経口投与する。 なお，患者の年齢，症状，忍容性，本剤に対する反応等に応じて，一般に１日量６００～１，４００ｍｇの範囲で増減し，また，投与法についても，連日投与，間歇投与，漸増投与法など各症例ごとに用法及び用量を決定する。
鉛・水銀・銅の中毒 | 通常，成人にはペニシラミンとして１日１，０００ｍｇを食前空腹時に数回に分けて経口投与する。なお，患者の年齢，症状，忍容性，本剤に対する反応等に応じて，一般に１日量６００～１，４００ｍｇの範囲で増減し，また，投与法についても，連日投与，間歇投与，漸増投与法など各症例ごとに用法及び用量を決定する。 通常，小児にはペニシラミンとして１日２０～３０ｍｇ／ｋｇを食前空腹時に数回に分けて経口投与する。なお，患者の年齢，症状，忍容性，本剤に対する反応等に応じて適宜増減する。ただし，１日量は，成人の標準用量（１日１，０００ｍｇ）を上限とする。

用法・用量に関連する使用上の注意
１．関節リウマチ
（１）．本剤の投与は１日用量１００ｍｇの低用量から開始し，リウマチの活動性を指標として増量が必要な場合は，患者の状態を十分に観察しつつ４週間以上の間隔をおいて徐々に行うこと。
また，本剤は低用量でも効果がある場合が多いので，効果が得られた後は少量（できるだけ２００ｍｇ以下）で維持すること。
（２）．通常，本剤は１日用量６００ｍｇを越える量を投与しても，それに応じて効果が増強する可能性は少ない。
（３）．本剤は遅効性であるので（通常，効果は４週間以上投与後より発現する），本剤の効果が得られるまでは，従来より投与している消炎鎮痛剤等は継続して併用することが望ましい。ただし，本剤を６ヵ月間継続投与しても効果があらわれない場合には，投与を中止すること。
警告 警告
無顆粒球症等の重篤な血液障害等が起こることがあるので，使用上の注意に特に留意すること。
禁忌 禁忌（次の患者には投与しないこと）
１．関節リウマチ：
（１）．血液障害のある患者［再生不良性貧血等の重篤な血液障害を起こすおそれがある。］
（２）．腎障害のある患者［ネフローゼ等の重篤な腎障害を起こすおそれがある。］
（３）．ＳＬＥの患者［ＳＬＥの症状を悪化させるおそれがある。］
（４）．成長期の小児で結合組織の代謝障害のある患者［結合組織異常を起こすおそれがある。］
（５）．金剤が投与されている患者［「相互作用」の項参照］
（６）．妊婦又は妊娠している可能性のある婦人［「妊婦，産婦，授乳婦等への投与」の項参照］
２．ウイルソン病（肝レンズ核変性症），鉛・水銀・銅の中毒：金剤が投与されている患者［「相互作用」の項参照］
原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること）
１．関節リウマチ：
（１）．高齢者［重篤な血液障害等を起こすおそれがある。］
（２）．手術直後の患者［重篤な血液障害等を起こすおそれがある。］
（３）．骨髄機能の低下している患者［重篤な血液障害等を起こすおそれがある。］
（４）．全身状態が悪化している患者［重篤な血液障害等を起こすおそれがある。］
（５）．授乳婦［「妊婦，産婦，授乳婦等への投与」の項参照］
２．ウイルソン病（肝レンズ核変性症），鉛・水銀・銅の中毒：
（１）．血液障害のある患者［重篤な血液障害を起こすおそれがある。］
（２）．腎障害のある患者［重篤な腎障害を起こすおそれがある。］
（３）．ＳＬＥの患者［ＳＬＥの症状を悪化させるおそれがある。］
（４）．成長期の小児で結合組織の代謝障害のある患者［結合組織異常を起こすおそれがある。］
（５）．妊婦又は妊娠している可能性のある婦人及び授乳婦［「妊婦，産婦，授乳婦等への投与」の項参照］
一般的注意 重要な基本的注意
１．関節リウマチ：
（１）．本剤による重篤な副作用報告があるので，消炎鎮痛剤，金剤等で制御できない難治例に使用すること。
（２）．本剤の投与開始に先立ち，主な副作用，用法・用量などの留意点を患者に説明し，特に咽頭痛，発熱，紫斑などの症状がみられた場合には速やかに主治医に連絡するよう指示すること。
（３）．本剤投与前には必ず血液，腎機能，肝機能等の検査を実施すること。
投与中は臨床症状を十分に観察するとともに，定期的に（投与開始後最初の２ヵ月は１～２週間に１回，その後は２～４週間に１回の割合）血液及び尿検査等の臨床検査を行うこと。
なお，臨床検査のうち白血球数，血小板数及び尿蛋白には特に留意し，検査値が下記のいずれかの値を示したときは，投与を中止し適切な処置を行うこと。
白血球数：３，０００／ｍｍ３未満
血小板数：１００，０００／ｍｍ３未満
尿蛋白：持続的または増加傾向を示す場合，及び血尿がみられた場合
血液障害は急激に発現することがあるので，外来患者に投与する場合は，血液検査値の変化を速やかに把握するよう努めること。
特に白血球数及び血小板数には留意し，その値が正常範囲内にあっても減少傾向にある場合は本剤の減量又は投与の中止を考慮すること。
２．鉛・水銀・銅の中毒：
（１）．鉛中毒患者に対する本剤の使用は，重症の場合には静注キレート剤による初期治療後の補助的治療とし，無症状で血中鉛濃度が４０～６０μｇ／ｄＬ以上に上昇した場合には単独療法とすること。
また，血中鉛濃度が４０～６０μｇ／ｄＬ未満まで減少した場合には，本剤の投与中止を検討すること。ただし，他のキレート剤において，投与中止後に血中鉛濃度のリバウンドが報告されているので，本剤中止後も１～２週間は定期的に血中鉛濃度を測定し，リバウンドが認められた場合には本剤の投与を検討すること。
なお，小児の精神神経系は成人より鉛の影響を受けやすく，低い鉛濃度でも，持続した場合には脳症が発現する危険性が高くなるので，観察を十分行うこと。
その他の金属中毒に対し本剤を使用する場合は，投与開始及び中止に関する血中金属濃度の指標は明確でないため，臨床症状，健康へ及ぼす影響等を十分に検討すること。
（２）．効果が得られるためには，排泄するための十分な尿量が必要であるので，投与前には必ずクレアチニン等の腎機能検査を実施すること。また，投与中も定期的（１～２週間に１回）に検査を行い，腎機能の低下が認められた場合には，血液透析の併用を考慮すること。
（３）．本剤の副作用発現頻度は用量依存的に上昇する可能性があり，また重篤な副作用報告があるので，本剤の投与は治療上の有益性が危険性を上まわると判断される場合のみとし，漫然と投与しないこと。


メチエフ散１０％

呼吸器系に作用する薬剤
 → 気管支拡張薬
  → β刺激薬 		呼吸器系に作用する薬剤
 → 気管支喘息治療薬
  → その他
※複数の分類に含まれます。

一般名 | ｄｌ－メチルエフェドリン塩酸塩
商品名 | メチエフ散１０％
個別医薬品コード | 2221003B2067
メーカー | 田辺三菱製薬

項目 | 内容
効能効果 | 効能・効果 １．下記疾患に伴う咳嗽 気管支喘息，感冒，急性気管支炎，慢性気管支炎，肺結核，上気道炎（咽喉頭炎，鼻カタル） ２．蕁麻疹，湿疹
用法用量 | 用法・用量 メチルエフェドリン塩酸塩として，通常成人１回２５～５０ｍｇ（メチエフ散１０％として０．２５～０．５ｇ）を，１日３回経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） カテコールアミン製剤（アドレナリン，イソプレナリン等）を投与中の患者〔「相互作用」の項参照〕
一般的注意 | 重要な基本的注意 １．用法・用量どおり正しく使用しても効果が認められない場合は，本剤が適当でないと考えられるので，投与を中止すること。なお，小児に投与する場合には，使用法を正しく指導し，経過の観察を十分に行うこと。 ２．過度に使用を続けた場合，不整脈，場合によっては心停止を起こすおそれがあるので，使用が過度にならないように注意すること。


メチルエフェドリン散１０％「フソー」

呼吸器系に作用する薬剤
 → 気管支拡張薬
  → β刺激薬 		呼吸器系に作用する薬剤
 → 気管支喘息治療薬
  → その他
※複数の分類に含まれます。

一般名 | ｄｌ－メチルエフェドリン塩酸塩
商品名 | メチルエフェドリン散１０％「フソー」
個別医薬品コード | 2221003B2083
メーカー | 扶桑

項目 | 内容
効能効果 | 効能・効果 １．下記疾患に伴う咳嗽 気管支喘息，感冒，急性気管支炎，慢性気管支炎，肺結核，上気道炎（咽喉頭炎，鼻カタル） ２．蕁麻疹，湿疹
用法用量 | 用法・用量 メチルエフェドリン塩酸塩として通常成人１回２５～５０ｍｇ（本剤０．２５～０．５ｇ）を１日３回経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） カテコールアミン製剤（アドレナリン，イソプロテレノール等）を投与中の患者（「相互作用」の項参照）
一般的注意 | 重要な基本的注意 １．用法・用量どおり正しく使用しても効果が認められない場合は，本剤が適当でないと考えられるので，投与を中止すること。なお，小児に投与する場合には，使用法を正しく指導し，経過の観察を十分に行うこと。 ２．過度に使用を続けた場合，不整脈，場合によっては心停止を起こすおそれがあるので，使用が過度にならないように注意すること。


メチルエルゴメトリンマレイン酸塩錠０．１２５ｍｇ「タイヨー」

内分泌系薬剤
 → 女性ホルモン製剤，子宮用剤
  → 子宮収縮薬

一般名 | メチルエルゴメトリンマレイン酸塩
商品名 | メチルエルゴメトリンマレイン酸塩錠０．１２５ｍｇ「タイヨー」
個別医薬品コード | 2531002F1230
メーカー | 大洋
メチルエルゴメトリンマレイン酸塩錠０．１２５ｍｇ「タイヨー」

項目 | 内容
効能効果 | 効能・効果 子宮収縮の促進ならびに子宮出血の予防及び治療の目的で次の場合に使用する： 胎盤娩出後，子宮復古不全，流産，人工妊娠中絶
用法用量 | 用法・用量 メチルエルゴメトリンマレイン酸塩として，通常，成人１回０．１２５～０．２５ｍｇ（本剤１～２錠）を１日２～４回経口投与する。なお，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照） ２．児頭娩出前［子宮収縮作用により子宮破裂，胎児死亡のおそれがある］ ３．本剤の成分又は麦角アルカロイドに対し過敏症の既往歴のある患者 ４．重篤な虚血性心疾患のある患者又はその既往歴のある患者［冠動脈の攣縮により狭心症，心筋梗塞が誘発されることがある］ ５．敗血症の患者［血管収縮に対する感受性が増大する可能性がある］ ６．ＨＩＶプロテアーゼ阻害剤（リトナビル，インジナビル，ネルフィナビル，サキナビル，アタザナビル，アンプレナビル，ホスアンプレナビル），エファビレンツ，アゾール系抗真菌薬（イトラコナゾール，ボリコナゾール），５－ＨＴ１Ｂ／１Ｄ受容体作動薬（スマトリプタン，ゾルミトリプタン，エレトリプタン，リザトリプタン），エルゴタミン，ジヒドロエルゴタミンを投与中の患者（「相互作用」の項参照）
一般的注意 |


メチルエルゴメトリンマレイン酸塩錠０．１２５ｍｇ「Ｆ」

内分泌系薬剤
 → 女性ホルモン製剤，子宮用剤
  → 子宮収縮薬

一般名 | メチルエルゴメトリンマレイン酸塩
商品名 | メチルエルゴメトリンマレイン酸塩錠０．１２５ｍｇ「Ｆ」
個別医薬品コード | 2531002F1222
メーカー | 富士製薬
メチルエルゴメトリンマレイン酸塩錠０．１２５ｍｇ「Ｆ」

項目 | 内容
効能効果 | 効能・効果 子宮収縮の促進ならびに子宮出血の予防および治療の目的で次の場合に使用する。 胎盤娩出後，子宮復古不全，流産，人工妊娠中絶
用法用量 | 用法・用量 メチルエルゴメトリンマレイン酸塩として，通常，成人１回０．１２５～０．２５ｍｇを１日２～４回経口投与する。なお，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．妊婦または妊娠している可能性のある女性（「４．妊婦，産婦，授乳婦等への投与」の項参照） ２．児頭娩出前［子宮収縮作用により子宮破裂，胎児死亡のおそれがある。］ ３．本剤の成分または麦角アルカロイドに対し過敏症の既往歴のある患者 ４．重篤な虚血性心疾患のある患者またはその既往歴のある患者［冠動脈のれん縮により狭心症，心筋梗塞が誘発されることがある。］ ５．敗血症の患者［血管収縮に対する感受性が増大する可能性がある。］ ６．ＨＩＶプロテアーゼ阻害剤（リトナビル，インジナビル，ネルフィナビル，サキナビル，アタザナビル，アンプレナビル，ホスアンプレナビル），エファビレンツ，アゾール系抗真菌薬（イトラコナゾール，ボリコナゾール），５－ＨＴ１Ｂ／１Ｄ受容体作動薬（スマトリプタン，ゾルミトリプタン，エレトリプタン，リザトリプタン），エルゴタミン，ジヒドロエルゴタミンを投与中の患者（「２．相互作用」の項参照）
一般的注意 |


メチルエルゴメトリン錠０．１２５ｍｇ「あすか」

内分泌系薬剤
 → 女性ホルモン製剤，子宮用剤
  → 子宮収縮薬

一般名 | メチルエルゴメトリンマレイン酸塩
商品名 | メチルエルゴメトリン錠０．１２５ｍｇ「あすか」
個別医薬品コード | 2531002F1249
メーカー | あすか製薬
メチルエルゴメトリン錠０．１２５ｍｇ「あすか」

項目 | 内容
効能効果 | 効能・効果 子宮収縮の促進並びに子宮出血の予防及び治療の目的で次の場合に使用する。 胎盤娩出後，子宮復古不全，流産，人工妊娠中絶
用法用量 | 用法・用量 メチルエルゴメトリンマレイン酸塩として，通常成人１回０．１２５～０．２５ｍｇ（１～２錠）を１日２～４回経口投与する。 なお，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．妊婦又は妊娠している可能性のある女性（「妊婦，産婦，授乳婦等への投与」の項参照） ２．児頭娩出前［子宮破裂，胎児死亡のおそれがある。］ ３．本剤又は麦角アルカロイドに対し過敏症の既往歴のある患者 ４．重篤な虚血性心疾患又はその既往歴のある患者［冠動脈の攣縮により，狭心症，心筋梗塞が誘発されることがある。］ ５．敗血症の患者［血管収縮に対する感受性が増大し，症状が悪化するおそれがある。］ ６．ＨＩＶプロテアーゼ阻害剤（リトナビル，インジナビル，ネルフィナビル，サキナビル，アタザナビル，アンプレナビル，ホスアンプレナビル），エファビレンツ，アゾール系抗真菌薬（イトラコナゾール，ボリコナゾール），５－ＨＴ１Ｂ／１Ｄ受容体作動薬（スマトリプタン，ゾルミトリプタン，エレトリプタン，リザトリプタン），エルゴタミン，ジヒドロエルゴタミンを投与中の患者（「相互作用」の項参照）
一般的注意 |


メチルドパ錠（ツルハラ）１２５

循環器系に作用する薬剤
 → 降圧薬
  → 中枢性交感神経抑制薬 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | メチルドパ水和物
商品名 | メチルドパ錠（ツルハラ）１２５
個別医薬品コード | 2145001F1043
メーカー | 鶴原
メチルドパ錠（ツルハラ）１２５

項目 | 内容
効能効果 | 効能・効果 高血圧症（本態性） 高血圧症（腎性等），悪性高血圧
用法用量 | 用法・用量 メチルドパとして，通常，成人初期１日２５０～７５０ｍｇの経口投与からはじめ，適当な降圧効果が得られるまで数日以上の間隔をおいて１日２５０ｍｇずつ増量する。通常，維持量は１日２５０～２０００ｍｇで１～３回に分割経口投与する。なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．急性肝炎，慢性肝炎・肝硬変の活動期の患者〔肝機能障害を悪化させることがある。〕 ２．非選択的モノアミン酸化酵素阻害剤を投与中の患者（「相互作用」の項参照） ３．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 投与初期又は増量時に眠気，脱力感等があらわれることがあるので，高所作業，自動車の運転等危険を伴う作業に注意させること。


メチルドパ錠（ツルハラ）２５０

循環器系に作用する薬剤
 → 降圧薬
  → 中枢性交感神経抑制薬 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | メチルドパ水和物
商品名 | メチルドパ錠（ツルハラ）２５０
個別医薬品コード | 2145001F2210
メーカー | 鶴原
メチルドパ錠（ツルハラ）２５０

項目 | 内容
効能効果 | 効能・効果 高血圧症（本態性） 高血圧症（腎性等），悪性高血圧
用法用量 | 用法・用量 メチルドパとして，通常，成人初期１日２５０～７５０ｍｇの経口投与からはじめ，適当な降圧効果が得られるまで数日以上の間隔をおいて１日２５０ｍｇずつ増量する。通常，維持量は１日２５０～２０００ｍｇで１～３回に分割経口投与する。なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．急性肝炎，慢性肝炎・肝硬変の活動期の患者〔肝機能障害を悪化させることがある。〕 ２．非選択的モノアミン酸化酵素阻害剤を投与中の患者（「相互作用」の項参照） ３．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 投与初期又は増量時に眠気，脱力感等があらわれることがあるので，高所作業，自動車の運転等危険を伴う作業に注意させること。


メチルドパ錠２５０ｍｇ「トーワ」

循環器系に作用する薬剤
 → 降圧薬
  → 中枢性交感神経抑制薬 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | メチルドパ水和物
商品名 | メチルドパ錠２５０ｍｇ「トーワ」
個別医薬品コード | 2145001F2317
メーカー | 東和薬品
メチルドパ錠２５０ｍｇ「トーワ」

項目 | 内容
効能効果 | 効能・効果 高血圧症（本態性），高血圧症（腎性等），悪性高血圧
用法用量 | 用法・用量 メチルドパとして通常，成人初期１日２５０～７５０ｍｇの経口投与からはじめ，適当な降圧効果が得られるまで数日以上の間隔をおいて１日２５０ｍｇずつ増量する。 通常，維持量は１日２５０～２，０００ｍｇで１～３回に分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．急性肝炎，慢性肝炎・肝硬変の活動期の患者［肝機能障害を悪化させることがある。］ ２．非選択的モノアミン酸化酵素阻害剤を投与中の患者（「相互作用」の項参照） ３．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 投与初期又は増量時に眠気，脱力感等があらわれることがあるので，高所作業，自動車の運転等危険を伴う作業に注意させること。


メチルホエドリン散１０％

呼吸器系に作用する薬剤
 → 気管支拡張薬
  → β刺激薬 		呼吸器系に作用する薬剤
 → 気管支喘息治療薬
  → その他
※複数の分類に含まれます。

一般名 | ｄｌ－メチルエフェドリン塩酸塩
商品名 | メチルホエドリン散１０％
個別医薬品コード | 2221003B2113
メーカー | マイラン製薬

項目 | 内容
効能効果 | 効能・効果 １．下記疾患に伴う咳嗽 気管支喘息，感冒，急性気管支炎，慢性気管支炎，肺結核，上気道炎（咽喉頭炎，鼻カタル） ２．蕁麻疹，湿疹
用法用量 | 用法・用量 メチルエフェドリン塩酸塩として，通常，成人１回２５～５０ｍｇを１日３回経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） カテコールアミン製剤（エピネフリン，イソプロテレノール等）を投与中の患者〔「３．相互作用」の項参照〕
一般的注意 | 重要な基本的注意 １．用法・用量どおり正しく使用しても効果が認められない場合は，本剤が適当でないと考えられるので，投与を中止すること。なお，小児に投与する場合には，使用法を正しく指導し，経過の観察を十分に行うこと。 ２．過度に使用を続けた場合，不整脈，場合によっては心停止を起こすおそれがあるので，使用が過度にならないように注意すること。


メテバニール錠２ｍｇ

呼吸器系に作用する薬剤
 → 鎮咳薬
  → 中枢性麻薬性鎮咳薬 		神経系に作用する薬剤
 → 麻薬および類似薬
  → 麻薬
※複数の分類に含まれます。

一般名 | オキシメテバノール
商品名 | メテバニール錠２ｍｇ
個別医薬品コード | 8119001F1032
メーカー | 第一三共プロファーマ

項目 | 内容
効能効果 | 効能又は効果 下記の呼吸器疾患に伴なう咳嗽 肺結核，急・慢性気管支炎，肺癌，塵肺，感冒
用法用量 | 用法及び用量 通常，成人１日３錠（オキシメテバノールとして６ｍｇ）を３回に分けて経口投与する。 なお，年齢・症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な呼吸抑制のある患者［呼吸抑制を増強する。］ ２．慢性肺疾患に続発する心不全の患者［呼吸抑制や循環不全を増強する。］ ３．痙攣状態（てんかん重積症，破傷風，ストリキニーネ中毒）にある患者［脊髄の刺激効果があらわれる。］ ４．急性アルコール中毒の患者［呼吸抑制を増強する。］ ５．アヘンアルカロイドに対し過敏症の患者
一般的注意 | 重要な基本的注意 １．連用により薬物依存を生じることがあるので，観察を十分に行い，慎重に投与すること（「副作用」の項参照）。 ２．眠気，眩暈が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


メテルギン錠０．１２５ｍｇ

内分泌系薬剤
 → 女性ホルモン製剤，子宮用剤
  → 子宮収縮薬

一般名 | メチルエルゴメトリンマレイン酸塩
商品名 | メテルギン錠０．１２５ｍｇ
個別医薬品コード | 2531002F1206
メーカー | ノバルティス
メテルギン錠０．１２５ｍｇ

項目 | 内容
効能効果 | 効能又は効果 子宮収縮の促進並びに子宮出血の予防及び治療の目的で次の場合に使用する。 胎盤娩出後，子宮復古不全，流産，人工妊娠中絶
用法用量 | 用法及び用量 メチルエルゴメトリンマレイン酸塩として，通常，成人１回０．１２５～０．２５ｍｇを１日２～４回経口投与する。なお，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．妊婦又は妊娠している可能性のある婦人（「４．妊婦，産婦，授乳婦等への投与」の項参照） ２．児頭娩出前〔子宮収縮作用により子宮破裂，胎児死亡のおそれがある。〕 ３．本剤の成分又は麦角アルカロイドに対し過敏症の既往歴のある患者 ４．重篤な虚血性心疾患のある患者又はその既往歴のある患者〔冠動脈の攣縮により狭心症，心筋梗塞が誘発されることがある。〕 ５．敗血症の患者〔血管収縮に対する感受性が増大する可能性がある。〕 ６．ＨＩＶプロテアーゼ阻害剤（リトナビル，インジナビル，ネルフィナビル，サキナビル，アタザナビル，アンプレナビル，ホスアンプレナビル），エファビレンツ，アゾール系抗真菌薬（イトラコナゾール，ボリコナゾール），５－ＨＴ１Ｂ／１Ｄ受容体作動薬（スマトリプタン，ゾルミトリプタン，エレトリプタン，リザトリプタン），エルゴタミン，ジヒドロエルゴタミンを投与中の患者（「２．相互作用」の項参照）
一般的注意 |


メディトランステープ２７ｍｇ

循環器系に作用する薬剤
 → 狭心症治療薬
  → 硝酸薬

一般名 | ニトログリセリン
商品名 | メディトランステープ２７ｍｇ
個別医薬品コード | 2171701S7063
メーカー | 積水メディカル
メディトランステープ２７ｍｇ

項目 | 内容
効能効果 | 効能・効果 狭心症 効能・効果に関連する使用上の注意 本剤は狭心症の発作緩解を目的とした治療には不適であるので，この目的のためには速効性の硝酸・亜硝酸エステル系薬剤を使用すること。
用法用量 | 用法・用量 通常，成人に対し１日１回１枚（ニトログリセリンとして２７ｍｇ含有）を胸部，腰部，上腕部のいずれかに貼付する。 なお，効果不十分の場合は２枚に増量する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な低血圧又は心原性ショックのある患者［血管拡張作用により更に血圧を低下させ症状を悪化させるおそれがある。］ ２．閉塞隅角緑内障の患者［眼圧を上昇させるおそれがある。］ ３．頭部外傷又は脳出血のある患者［頭蓋内圧を上昇させるおそれがある。］ ４．高度な貧血のある患者［血圧低下により貧血症状（めまい，立ちくらみ等）を悪化させるおそれがある。］ ５．硝酸・亜硝酸エステル系薬剤に対し過敏症の既往歴のある患者 ６．ホスホジエステラーゼ５阻害作用を有する薬剤（シルデナフィルクエン酸塩，バルデナフィル塩酸塩水和物，タダラフィル）を投与中の患者［「重要な基本的注意」，「相互作用」の項参照］
一般的注意 | 重要な基本的注意 １．本剤の投与に際しては，症状及び経過を十分に観察し，狭心症発作が増悪するなど効果が認められない場合には他の療法に切り替えること。 ２．硝酸・亜硝酸エステル系薬剤を使用中の患者で，急に投与を中止したとき症状が悪化した症例が報告されているので，休薬を要する場合には他剤との併用下で徐々に投与量を減じること。また，患者に医師の指示なしに使用を中止しないよう注意すること。 ３．過度の血圧低下が起こった場合には，本剤を除去し，下肢の挙上あるいは昇圧剤の投与等適切な処置を行うこと。 ４．起立性低血圧を起こすことがあるので注意すること。 ５．本剤投与開始時には他の硝酸・亜硝酸エステル系薬剤と同様に血管拡張作用による頭痛等の副作用を起こすことがある。このような場合には鎮痛剤を投与するか，減量又は投与中止するなど適切な処置を行うこと。また，これらの副作用のために注意力，集中力，反射運動能力等の低下が起こることがあるので，このような場合には，自動車の運転等の危険を伴う機械の操作に従事させないよう注意すること。 ６．本剤とホスホジエステラーゼ５阻害作用を有する薬剤（シルデナフィルクエン酸塩，バルデナフィル塩酸塩水和物，タダラフィル）との併用により降圧作用が増強し，過度に血圧を低下させることがあるので，本剤投与前にこれらの薬剤を服用していないことを十分確認すること。また，本剤投与中及び投与後においてこれらの薬剤を服用しないよう十分注意すること。 ７．本剤の貼付により皮膚症状を起こすことがあるので，このような場合には貼付部位を変更し，非ステロイド性抗炎症剤軟膏又はステロイド軟膏等を投与するか，本剤を投与中止するなどの適切な処置を行うこと。


メデマイシンカプセル２００ｍｇ

病原微生物に対する薬剤
 → 抗菌薬
  → マクロライド系薬

一般名 | ミデカマイシン
商品名 | メデマイシンカプセル２００ｍｇ
個別医薬品コード | 6146001M3040
メーカー | 明治製菓

項目 | 内容
効能効果 | 効能・効果 ＜適応菌種＞： 本剤に感性のブドウ球菌属，レンサ球菌属，肺炎球菌，肺炎マイコプラズマ（マイコプラズマ・ニューモニエ） ＜適応症＞： 表在性皮膚感染症，深在性皮膚感染症，リンパ管・リンパ節炎，慢性膿皮症，乳腺炎，骨髄炎，咽頭・喉頭炎，扁桃炎，急性気管支炎，肺炎，肺膿瘍，慢性呼吸器病変の二次感染，膀胱炎，涙のう炎，麦粒腫，中耳炎，副鼻腔炎，歯周組織炎，歯冠周囲炎，顎炎，抜歯創・口腔手術創の二次感染
用法用量 | 用法・用量 通常，成人は１日量ミデカマイシンとして８００～１，２００ｍｇ（力価）を，３～４回に分けて経口投与する。 小児は１日量ミデカマイシンとして体重１ｋｇ当り３０ｍｇ（力価）を，３～４回に分けて経口投与する。 なお，年齢，症状により適宜増減する。 用法・用量に関連する使用上の注意 本剤の使用にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認し，疾病の治療上必要な最小限の期間の投与にとどめること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．牛乳に対しアレルギーのある患者［本剤は添加物としてカゼインを含有する。］ ２．エルゴタミン（エルゴタミン酒石酸塩，ジヒドロエルゴタミンメシル酸塩）含有製剤を投与中の患者［「相互作用」の項参照］
一般的注意 |


メトグルコ錠２５０ｍｇ

代謝系に作用する薬剤
 → 糖尿病治療薬
  → ビグアナイド（ＢＧ）類

ハイリスク分類
糖尿病用剤

一般名 | メトホルミン塩酸塩
商品名 | メトグルコ錠２５０ｍｇ
個別医薬品コード | 3962002F2027
メーカー | 大日本住友
メトグルコ錠２５０ｍｇ

項目 | 内容
効能効果 | ２型糖尿病：ただし，下記のいずれかの治療で十分な効果が得られない場合に限る。 （１）．食事療法・運動療法のみ （２）．食事療法・運動療法に加えてスルホニルウレア剤を使用
用法用量 | 通常，成人にはメトホルミン塩酸塩として１日５００ｍｇより開始し，１日２～３回に分割して食直前又は食後に経口投与する。維持量は効果を観察しながら決めるが，通常１日７５０～１，５００ｍｇとする。なお，患者の状態により適宜増減するが，１日最高投与量は２，２５０ｍｇまでとする。
警告 | 警告 重篤な乳酸アシドーシスを起こすことがある。 乳酸アシドーシスを起こしやすい患者には投与しないこと。〔「禁忌」の項参照〕 腎機能障害又は肝機能障害のある患者，高齢者に投与する場合には，定期的に腎機能や肝機能を確認するなど慎重に投与すること。〔「慎重投与」，「重要な基本的注意」，「高齢者への投与」の項参照〕
禁忌 | 禁忌（次の患者には投与しないこと） １．次に示す状態の患者〔乳酸アシドーシスを起こしやすい。〕 （１）．乳酸アシドーシスの既往 （２）．中等度以上の腎機能障害〔腎臓における本剤の排泄が減少する。「重要な基本的注意」の項参照〕 （３）．透析患者（腹膜透析を含む）〔高い血中濃度が持続するおそれがある。〕 （４）．重度の肝機能障害〔肝臓における乳酸の代謝能が低下する。「重要な基本的注意」の項参照〕 （５）．ショック，心不全，心筋梗塞，肺塞栓等心血管系，肺機能に高度の障害のある患者及びその他の低酸素血症を伴いやすい状態〔乳酸産生が増加する。〕 （６）．過度のアルコール摂取者〔肝臓における乳酸の代謝能が低下する。〕 （７）．脱水症，脱水状態が懸念される下痢，嘔吐等の胃腸障害のある患者 ２．重症ケトーシス，糖尿病性昏睡又は前昏睡，１型糖尿病の患者〔輸液，インスリンによる速やかな高血糖の是正が必須である。〕 ３．重症感染症，手術前後，重篤な外傷のある患者〔インスリン注射による血糖管理が望まれるので本剤の投与は適さない。また，乳酸アシドーシスを起こしやすい。〕 ４．栄養不良状態，飢餓状態，衰弱状態，脳下垂体機能不全又は副腎機能不全の患者〔低血糖を起こすおそれがある。〕 ５．妊婦又は妊娠している可能性のある婦人〔「妊婦，産婦，授乳婦等への投与」の項参照〕 ６．本剤の成分又はビグアナイド系薬剤に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．まれに重篤な乳酸アシドーシス，低血糖症状を起こすことがあるので，高所作業，自動車の運転等に従事している患者に投与するときには注意すること。また，乳酸アシドーシス及び低血糖症状に関する注意について，患者及びその家族に十分徹底させること。 ２．ヨード造影剤を用いて検査を行う患者においては，本剤の併用により乳酸アシドーシスを起こすことがあるので，検査前は本剤の投与を一時的に中止すること（ただし，緊急に検査を行う必要がある場合を除く）。ヨード造影剤投与後４８時間は本剤の投与を再開しないこと。なお，投与再開時には，患者の状態に注意すること。〔「相互作用」の項参照〕 ３．腎機能障害のある患者では腎臓における本剤の排泄が減少する可能性があるので，本剤投与中は定期的に腎機能（ｅＧＦＲ，血清クレアチニン値など）を確認すること。〔「薬物動態」，「臨床成績」の項参照〕 ４．肝機能障害のある患者では肝臓における乳酸の代謝能が低下する可能性があるので，本剤投与中は定期的に肝機能を確認すること。〔「臨床成績」の項参照〕 ５．糖尿病の診断が確立した患者に対してのみ適用を考慮すること。糖尿病以外にも耐糖能異常・尿糖陽性等，糖尿病類似の症状（腎性糖尿，甲状腺機能異常等）を有する疾患があることに留意すること。 ６．適用はあらかじめ糖尿病治療の基本である食事療法，運動療法を十分に行ったうえで効果が不十分な場合に限り考慮すること。 ７．投与する場合には，少量より開始し，血糖値，尿糖等を定期的に検査し，薬剤の効果を確かめ，効果が不十分な場合には，速やかに他の治療法への切り替えを行うこと。 ８．投与の継続中に，投与の必要がなくなる場合や，減量する必要がある場合があり，また患者の不養生，感染症の合併等により効果がなくなったり，不十分となる場合があるので，食事摂取量，体重の推移，血糖値，感染症の有無等に留意のうえ，常に投与継続の可否，投与量，薬剤の選択等に注意すること。


メトピロンカプセル２５０ｍｇ

内分泌系薬剤
 → 他のホルモン製剤，代謝異常症治療薬
  → 副腎皮質ホルモン合成阻害薬

一般名 | メチラポン
商品名 | メトピロンカプセル２５０ｍｇ
個別医薬品コード | 7223001M1035
メーカー | ノバルティス

項目
内容
効能効果 効能又は効果
下垂体ＡＣＴＨ分泌予備能の測定
用法用量 用法及び用量
通常成人，メチラポンとして１回５００～７５０ｍｇを１日６回４時間毎に経口投与する。
小児には，１回１５ｍｇ／ｋｇに相当する量を１日６回４時間毎に経口投与するが，１回の最小量は，メチラポンとして２５０ｍｇが望ましい。
〔試験法〕：
第１日目：対照期－２４時間尿を集め，１７－ヒドロキシコルチコステロイド（１７－ＯＨＣＳ）あるいは，１７－ケトジェニックステロイド（１７－ＫＧＳ）を測定する。
第２日目：ＡＣＴＨ負荷試験（副腎皮質機能検査）を実施する。
第３日目及び第４日目：休薬する。
第５日目：本剤を投与する。
第６日目：本剤投与後の期間－２４時間尿のステロイドを測定する。本剤投与に対する最大の反応は，この日にみられる。
（反応の判定）：ＡＣＴＨ及び本剤投与に対する反応の判定は，対照期にみられるステロイド分泌と比較して，これらの薬剤に反応して生じる尿中の１７－ＯＨＣＳあるいは，１７－ＫＧＳの増加に基づいて行われる。
本剤の反応は，内分泌性ＡＣＴＨに対する副腎の反応性に基づいているので，メトピロン・テストを行う前に投与したＡＣＴＨに対して副腎の反応が弱ければ，下垂体の予備能を検査するメトピロン・テストを行っても無意味である。
本剤に対する反応は徐々に起こるので，尿中に排泄されるステロイドが最高値に達するのは，通常本剤の投与が終った後になる。即ち，２４時間にわたって，経口的に本剤を投与すると，ステロイド排泄が頂点に達するのは，本剤投与終了に引続く２４時間の採尿期間中である。
１）．正常反応：下垂体機能が正常な場合には，本剤投与によって，１７－ＯＨＣＳ排泄が２～４倍に，又は１７－ＫＧＳ排泄が２倍に増加する。
２）．正常以下の反応：ＡＣＴＨに正常に反応する患者で，本剤に対する反応が正常以下の場合には，下垂体機能の低下を意味する。
３）．過剰反応：本剤投与後の１７－ＯＨＣＳ又は１７－ＫＧＳの正常範囲以上の過剰排泄は，副腎過形成を伴うクッシング症候群を考えさせる。この場合には，安静時にも尿中のステロイドの排泄が増加しており，ほとんど常に，ＡＣＴＨや本剤に対して過剰の反応を示す。
用法及び用量に関連する使用上の注意
１．メトピロン・テストを行う前に全ての副腎皮質ステロイド療法を中止すること。
２．尿中ステロイドの測定に影響を与える薬剤があるので，メトピロン・テスト実施期間中は，他の薬剤は投与しないことが望ましい。特に，本テストに影響の可能性がある薬剤として次のものが報告されている。
フェニトイン，蛋白同化ステロイド，エストロゲン，クロルプロマジン，バルビツール酸誘導体，アミトリプチリン，抗甲状腺ホルモン剤
警告
禁忌 禁忌（次の患者には投与しないこと）
１．本剤の成分に対し過敏症の既往歴のある患者
２．副腎皮質不全の患者〔急性副腎不全をきたすことがある。〕
一般的注意 重要な基本的注意
１．副腎皮質機能が著しく低下している場合には，急性副腎不全を起こすおそれがあり，また，メトピロン・テストを行っても意味がない。
２．めまい，ねむけ等があらわれることがあるので，自動車の運転等危険を伴う機械を操作する際には注意させること。


メトリジン錠２ｍｇ

循環器系に作用する薬剤
 → 心不全治療薬・昇圧薬
  → カテコラミン系

一般名 | ミドドリン塩酸塩
商品名 | メトリジン錠２ｍｇ
個別医薬品コード | 2160002F1028
メーカー | 大正製薬
メトリジン錠２ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2160002F1036 | アバルナート錠２ | 東和薬品
2160002F1052 | メトドリン錠２ | メディサ
2160002F1060 | ナチルジン錠２ｍｇ | 大洋
2160002F1079 | シュプレース錠２ｍｇ | 大原

項目 | 内容
効能効果 | 効能・効果 本態性低血圧，起立性低血圧
用法用量 | 用法・用量 成人にはミドドリン塩酸塩として，通常１日４ｍｇを２回に分けて経口投与する。なお，症状により適宜増減する。ただし，重症の場合は１日８ｍｇまで増量できる。 小児にはミドドリン塩酸塩として，通常１日４ｍｇを２回に分けて経口投与する。なお，症状により適宜増減するが，１日最高量は６ｍｇとする。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．甲状腺機能亢進症の患者［甲状腺機能亢進症の患者は，ノルエピネフリン等と類似の作用を持つ交感神経刺激薬により過度な反応を起こす可能性が知られている。本剤は，薬理学的にこれらの薬剤と同様な反応を起こすおそれがある。］ ２．褐色細胞腫の患者［褐色細胞腫の患者は，カテコールアミンの過剰放出があり，本剤が病態を悪化させるおそれがある。］
一般的注意 | 重要な基本的注意 外国において，神経原性起立性低血圧に対する二重盲検試験が実施された。臥位血圧が過度に上昇した症例が報告されているので注意すること。動悸，頭痛などの症状は臥位血圧の上昇による場合が考えられる。臥位血圧の上昇は本剤の減量，または頭部を高くして寝ることで調節できるが，臥位高血圧が続く場合には投与を中止すること。


メトリジンＤ錠２ｍｇ

循環器系に作用する薬剤
 → 心不全治療薬・昇圧薬
  → カテコラミン系

一般名 | ミドドリン塩酸塩
商品名 | メトリジンＤ錠２ｍｇ
個別医薬品コード | 2160002F2024
メーカー | 大正製薬
メトリジンＤ錠２ｍｇ

項目 | 内容
効能効果 | 効能・効果 本態性低血圧，起立性低血圧
用法用量 | 用法・用量 成人にはミドドリン塩酸塩として，通常１日４ｍｇを２回に分けて経口投与する。なお，症状により適宜増減する。ただし，重症の場合は１日８ｍｇまで増量できる。 小児にはミドドリン塩酸塩として，通常１日４ｍｇを２回に分けて経口投与する。なお，症状により適宜増減するが，１日最高量は６ｍｇとする。 用法・用量に関連する使用上の注意 本剤は口腔内で崩壊するが，口腔粘膜から吸収されることはないため，唾液又は水で飲み込むこと。［「適用上の注意」の項参照］
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．甲状腺機能亢進症の患者［甲状腺機能亢進症の患者は，ノルエピネフリン等と類似の作用を持つ交感神経刺激薬により過度な反応を起こす可能性が知られている。本剤は，薬理学的にこれらの薬剤と同様な反応を起こすおそれがある。］ ２．褐色細胞腫の患者［褐色細胞腫の患者は，カテコールアミンの過剰放出があり，本剤が病態を悪化させるおそれがある。］
一般的注意 | 重要な基本的注意 外国において，神経原性起立性低血圧に対する二重盲検試験が実施された。臥位血圧が過度に上昇した症例が報告されているので注意すること。動悸，頭痛などの症状は臥位血圧の上昇による場合が考えられる。臥位血圧の上昇は本剤の減量，または頭部を高くして寝ることで調節できるが，臥位高血圧が続く場合には投与を中止すること。


メドロール錠２ｍｇ

炎症，アレルギーに作用する薬剤
 → 副腎皮質ステロイド
  → 副腎皮質ステロイド

ハイリスク分類
免疫抑制剤

一般名 | メチルプレドニゾロン
商品名 | メドロール錠２ｍｇ
個別医薬品コード | 2456003F1034
メーカー | ファイザー
メドロール錠２ｍｇ

項目
内容
効能効果 効能・効果
★印：外用剤を用いても効果が不十分な場合，あるいは十分な効果を期待し得ないと推定される場合にのみ用いること。
１．内科・小児科領域
（１）．内分泌疾患：急性副腎皮質機能不全（副腎クリーゼ），慢性副腎皮質機能不全（原発性，続発性，下垂体性，医原性），副腎性器症候群，亜急性甲状腺炎，甲状腺中毒症〔甲状腺（中毒性）クリーゼ〕，甲状腺疾患に伴う悪性眼球突出症，ＡＣＴＨ単独欠損症
（２）．膠原病：リウマチ熱（リウマチ性心炎を含む），エリテマトーデス（全身性及び慢性円板状），多発性筋炎（皮膚筋炎），全身性血管炎（大動脈炎症候群，結節性動脈周囲炎，多発性動脈炎，ヴェゲナ肉芽腫症を含む）
（３）．アレルギー性疾患：気管支喘息，喘息性気管支炎（小児喘息性気管支炎を含む），薬剤その他の化学物質によるアレルギー・中毒（薬疹，中毒疹を含む），血清病，蕁麻疹（慢性例を除く）（重症例に限る），アレルギー性血管炎及びその類症（急性痘瘡様苔癬状粃糠疹を含む）
（４）．血液疾患：溶血性貧血（免疫性又は免疫性機序の疑われるもの），白血病（急性白血病，慢性骨髄性白血病の急性転化，慢性リンパ性白血病）（皮膚白血病を含む），顆粒球減少症（本態性，続発性），紫斑病（血小板減少性及び血小板非減少性），再生不良性貧血，凝固因子の障害による出血性素因
（５）．神経疾患：脳脊髄炎（脳炎，脊髄炎を含む）（但し，一次性脳炎の場合は頭蓋内圧亢進症状がみられ，かつ他剤で効果が不十分なときに短期間用いること），末梢神経炎（ギランバレー症候群を含む），多発性硬化症（視束脊髄炎を含む），小舞踏病，顔面神経麻痺，脊髄蜘網膜炎
（６）．消化器疾患：限局性腸炎，潰瘍性大腸炎，劇症肝炎（臨床的に重症とみなされるものを含む），胆汁うっ滞型急性肝炎，慢性肝炎（活動型，急性再燃型，胆汁うっ滞型）（但し，一般的治療に反応せず肝機能の著しい異常が持続する難治性のものに限る），肝硬変（活動型，難治性腹水を伴うもの，胆汁うっ滞を伴うもの）
（７）．呼吸器疾患：びまん性間質性肺炎（肺線維症）（放射線肺臓炎を含む）
（８）．結核性疾患：結核性髄膜炎（抗結核剤と併用する），結核性胸膜炎（抗結核剤と併用する），結核性腹膜炎（抗結核剤と併用する）
（９）．循環器疾患：ネフローゼ及びネフローゼ症候群，うっ血性心不全
（１０）．重症感染症：重症感染症（化学療法と併用する）
（１１）．新陳代謝疾患：特発性低血糖症
（１２）．その他内科的疾患：サルコイドーシス（但し，両側肺門リンパ節腫脹のみの場合を除く），重症消耗性疾患の全身状態の改善（癌末期，スプルーを含む），悪性リンパ腫（リンパ肉腫症，細網肉腫症，ホジキン病，皮膚細網症，菌状息肉症）及び類似疾患（近縁疾患），好酸性肉芽腫，乳癌の再発転移
２．外科領域：臓器・組織移植，侵襲後肺水腫，副腎皮質機能不全患者に対する外科的侵襲，蛇毒・昆虫毒（重症の虫さされを含む）
３．整形外科領域：関節リウマチ，若年性関節リウマチ（スチル病を含む），リウマチ性多発筋痛
４．泌尿器科領域：前立腺癌（他の療法が無効の場合），陰茎硬結
５．眼科領域：内眼・視神経・眼窩・眼筋の炎症性疾患の対症療法（ブドウ膜炎，網脈絡膜炎，網膜血管炎，視神経炎，眼窩炎性偽腫瘍，眼窩漏斗尖端部症候群，眼筋麻痺），外眼部及び前眼部の炎症性疾患の対症療法で点眼が不適当又は不十分な場合（眼瞼炎，結膜炎，角膜炎，強膜炎，虹彩毛様体炎），眼科領域の術後炎症
６．皮膚科領域：★湿疹・皮膚炎群（急性湿疹，亜急性湿疹，慢性湿疹，接触皮膚炎，貨幣状湿疹，自家感作性皮膚炎，アトピー皮膚炎，乳・幼・小児湿疹，ビダール苔癬，その他の神経皮膚炎，脂漏性皮膚炎，進行性指掌角皮症，その他の手指の皮膚炎，陰部あるいは肛門湿疹，耳介及び外耳道の湿疹・皮膚炎，鼻前庭及び鼻翼周辺の湿疹・皮膚炎など）（但し，重症例以外は極力投与しないこと），★痒疹群（小児ストロフルス，蕁麻疹様苔癬，固定蕁麻疹を含む）（但し，重症例に限る。また，固定蕁麻疹は局注が望ましい），★乾癬及び類症〔尋常性乾癬（重症例），関節症性乾癬，乾癬性紅皮症，膿疱性乾癬，稽留性肢端皮膚炎，疱疹状膿痂疹，ライター症候群〕，★掌蹠膿疱症（重症例に限る），★扁平苔癬（重症例に限る），成年性浮腫硬化症，紅斑症（★多形滲出性紅斑，結節性紅斑）（但し，多形滲出性紅斑の場合は重症例に限る），アナフィラクトイド紫斑（単純型，シェーンライン型，ヘノッホ型），ウェーバークリスチャン病，粘膜皮膚眼症候群〔開口部びらん性外皮症，スチブンス・ジョンソン病，皮膚口内炎，フックス症候群，ベーチェット病（眼症状のない場合），リップシュッツ急性陰門潰瘍〕，レイノー病，★円形脱毛症（悪性型に限る），天疱瘡群（尋常性天疱瘡，落葉状天疱瘡，Ｓｅｎｅａｒ－Ｕｓｈｅｒ症候群，増殖性天疱瘡），デューリング疱疹状皮膚炎（類天疱瘡，妊娠性疱疹を含む），先天性表皮水疱症，帯状疱疹（重症例に限る），★紅皮症（ヘブラ紅色粃糠疹を含む），顔面播種状粟粒性狼瘡（重症例に限る），潰瘍性慢性膿皮症，強皮症
７．耳鼻咽喉科領域：血管運動（神経）性鼻炎，アレルギー性鼻炎，花粉症（枯草熱），進行性壊疽性鼻炎，耳鼻咽喉科領域の手術後の後療法，難治性口内炎及び舌炎（局所療法で治癒しないもの）
用法用量 用法・用量
通常，成人にはメチルプレドニゾロンとして１日４～４８ｍｇを１～４回に分割経口投与する。
なお，年齢，症状により適宜増減する。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．次の患者には投与しないこと
本剤の成分に対し過敏症の既往歴のある患者
２．次の薬剤を投与しないこと
生ワクチン又は弱毒生ワクチン［「相互作用」（１）の項参照］
原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること）
１．有効な抗菌剤の存在しない感染症，全身の真菌症の患者［免疫機能を抑制し，宿主防御能を低下させるので，感染症を悪化させるおそれがある。］
２．消化性潰瘍，憩室炎の患者［消化管粘膜保護作用を減弱させ，また，組織の修復を阻害するので，症状を悪化させるおそれがある。］
３．精神病の患者［中枢神経刺激作用により，症状を悪化させるおそれがある。］
４．結核性疾患の患者［免疫機能を抑制し，宿主防御能を低下させ，症状を悪化又は顕性化させるおそれがあるので，適宜抗結核療法を併用すること。］
５．単純疱疹性角膜炎の患者［角膜に穿孔が生じるおそれがある。］
６．後のう白内障の患者［水晶体のうの透過性を変化させ，症状を悪化させるおそれがある。］
７．緑内障の患者［眼圧を上昇させ，症状を悪化させるおそれがある。］
８．高血圧症の患者［ナトリウム貯留作用により，症状を悪化させるおそれがある。］
９．電解質異常のある患者［電解質代謝に影響を与えるので，症状を悪化させるおそれがある。］
１０．血栓症の患者［血液凝固促進作用により，症状を悪化させるおそれがある。］
１１．最近行った内臓の手術創のある患者［組織の修復を阻害するので，創傷治癒が障害されるおそれがある。］
１２．急性心筋梗塞を起こした患者［心破裂を起こしたとの報告がある。］
一般的注意 重要な基本的注意
１．本剤の投与により，誘発感染症，続発性副腎皮質機能不全，消化性潰瘍，糖尿病，精神障害等の重篤な副作用があらわれることがあるので，本剤の投与にあたっては，次の注意が必要である。
（１）．投与に際しては特に適応，症状を考慮し，他の治療法によって十分に治療効果が期待できる場合には，本剤を投与しないこと。また，局所的投与で十分な場合には，局所療法を行うこと。
（２）．投与中は副作用の出現に対し，常に十分な配慮と観察を行い，また，患者をストレスから避けるようにし，事故，手術等の場合には増量するなど適切な処置を行うこと。
（３）．副腎皮質ホルモン剤の連用後，投与を急に中止すると，ときに発熱，頭痛，食欲不振，脱力感，筋肉痛，関節痛，ショック等の離脱症状があらわれることがあるので，投与を中止する場合には，徐々に減量するなど慎重に行うこと。離脱症状があらわれた場合には，直ちに再投与又は増量すること。
２．特に，本剤投与中に水痘又は麻疹に感染すると，致命的な経過をたどることがあるので，次の注意が必要である。
（１）．本剤投与前に水痘又は麻疹の既往や予防接種の有無を確認すること。
（２）．水痘又は麻疹の既往のない患者においては，水痘又は麻疹への感染を極力防ぐよう常に十分な配慮と観察を行うこと。感染が疑われる場合や感染した場合には，直ちに受診するよう指導し，適切な処置を講ずること。
（３）．水痘又は麻疹の既往や予防接種を受けたことがある患者であっても，本剤投与中は，水痘又は麻疹を発症する可能性があるので留意すること。


メドロール錠４ｍｇ

炎症，アレルギーに作用する薬剤
 → 副腎皮質ステロイド
  → 副腎皮質ステロイド

ハイリスク分類
免疫抑制剤

一般名 | メチルプレドニゾロン
商品名 | メドロール錠４ｍｇ
個別医薬品コード | 2456003F2030
メーカー | ファイザー
メドロール錠４ｍｇ

項目
内容
効能効果 効能・効果
★印：外用剤を用いても効果が不十分な場合，あるいは十分な効果を期待し得ないと推定される場合にのみ用いること。
１．内科・小児科領域
（１）．内分泌疾患：急性副腎皮質機能不全（副腎クリーゼ），慢性副腎皮質機能不全（原発性，続発性，下垂体性，医原性），副腎性器症候群，亜急性甲状腺炎，甲状腺中毒症〔甲状腺（中毒性）クリーゼ〕，甲状腺疾患に伴う悪性眼球突出症，ＡＣＴＨ単独欠損症
（２）．膠原病：リウマチ熱（リウマチ性心炎を含む），エリテマトーデス（全身性及び慢性円板状），多発性筋炎（皮膚筋炎），全身性血管炎（大動脈炎症候群，結節性動脈周囲炎，多発性動脈炎，ヴェゲナ肉芽腫症を含む）
（３）．アレルギー性疾患：気管支喘息，喘息性気管支炎（小児喘息性気管支炎を含む），薬剤その他の化学物質によるアレルギー・中毒（薬疹，中毒疹を含む），血清病，蕁麻疹（慢性例を除く）（重症例に限る），アレルギー性血管炎及びその類症（急性痘瘡様苔癬状粃糠疹を含む）
（４）．血液疾患：溶血性貧血（免疫性又は免疫性機序の疑われるもの），白血病（急性白血病，慢性骨髄性白血病の急性転化，慢性リンパ性白血病）（皮膚白血病を含む），顆粒球減少症（本態性，続発性），紫斑病（血小板減少性及び血小板非減少性），再生不良性貧血，凝固因子の障害による出血性素因
（５）．神経疾患：脳脊髄炎（脳炎，脊髄炎を含む）（但し，一次性脳炎の場合は頭蓋内圧亢進症状がみられ，かつ他剤で効果が不十分なときに短期間用いること），末梢神経炎（ギランバレー症候群を含む），多発性硬化症（視束脊髄炎を含む），小舞踏病，顔面神経麻痺，脊髄蜘網膜炎
（６）．消化器疾患：限局性腸炎，潰瘍性大腸炎，劇症肝炎（臨床的に重症とみなされるものを含む），胆汁うっ滞型急性肝炎，慢性肝炎（活動型，急性再燃型，胆汁うっ滞型）（但し，一般的治療に反応せず肝機能の著しい異常が持続する難治性のものに限る），肝硬変（活動型，難治性腹水を伴うもの，胆汁うっ滞を伴うもの）
（７）．呼吸器疾患：びまん性間質性肺炎（肺線維症）（放射線肺臓炎を含む）
（８）．結核性疾患：結核性髄膜炎（抗結核剤と併用する），結核性胸膜炎（抗結核剤と併用する），結核性腹膜炎（抗結核剤と併用する）
（９）．循環器疾患：ネフローゼ及びネフローゼ症候群，うっ血性心不全
（１０）．重症感染症：重症感染症（化学療法と併用する）
（１１）．新陳代謝疾患：特発性低血糖症
（１２）．その他内科的疾患：サルコイドーシス（但し，両側肺門リンパ節腫脹のみの場合を除く），重症消耗性疾患の全身状態の改善（癌末期，スプルーを含む），悪性リンパ腫（リンパ肉腫症，細網肉腫症，ホジキン病，皮膚細網症，菌状息肉症）及び類似疾患（近縁疾患），好酸性肉芽腫，乳癌の再発転移
２．外科領域：臓器・組織移植，侵襲後肺水腫，副腎皮質機能不全患者に対する外科的侵襲，蛇毒・昆虫毒（重症の虫さされを含む）
３．整形外科領域：関節リウマチ，若年性関節リウマチ（スチル病を含む），リウマチ性多発筋痛
４．泌尿器科領域：前立腺癌（他の療法が無効の場合），陰茎硬結
５．眼科領域：内眼・視神経・眼窩・眼筋の炎症性疾患の対症療法（ブドウ膜炎，網脈絡膜炎，網膜血管炎，視神経炎，眼窩炎性偽腫瘍，眼窩漏斗尖端部症候群，眼筋麻痺），外眼部及び前眼部の炎症性疾患の対症療法で点眼が不適当又は不十分な場合（眼瞼炎，結膜炎，角膜炎，強膜炎，虹彩毛様体炎），眼科領域の術後炎症
６．皮膚科領域：★湿疹・皮膚炎群（急性湿疹，亜急性湿疹，慢性湿疹，接触皮膚炎，貨幣状湿疹，自家感作性皮膚炎，アトピー皮膚炎，乳・幼・小児湿疹，ビダール苔癬，その他の神経皮膚炎，脂漏性皮膚炎，進行性指掌角皮症，その他の手指の皮膚炎，陰部あるいは肛門湿疹，耳介及び外耳道の湿疹・皮膚炎，鼻前庭及び鼻翼周辺の湿疹・皮膚炎など）（但し，重症例以外は極力投与しないこと），★痒疹群（小児ストロフルス，蕁麻疹様苔癬，固定蕁麻疹を含む）（但し，重症例に限る。また，固定蕁麻疹は局注が望ましい），★乾癬及び類症〔尋常性乾癬（重症例），関節症性乾癬，乾癬性紅皮症，膿疱性乾癬，稽留性肢端皮膚炎，疱疹状膿痂疹，ライター症候群〕，★掌蹠膿疱症（重症例に限る），★扁平苔癬（重症例に限る），成年性浮腫硬化症，紅斑症（★多形滲出性紅斑，結節性紅斑）（但し，多形滲出性紅斑の場合は重症例に限る），アナフィラクトイド紫斑（単純型，シェーンライン型，ヘノッホ型），ウェーバークリスチャン病，粘膜皮膚眼症候群〔開口部びらん性外皮症，スチブンス・ジョンソン病，皮膚口内炎，フックス症候群，ベーチェット病（眼症状のない場合），リップシュッツ急性陰門潰瘍〕，レイノー病，★円形脱毛症（悪性型に限る），天疱瘡群（尋常性天疱瘡，落葉状天疱瘡，Ｓｅｎｅａｒ－Ｕｓｈｅｒ症候群，増殖性天疱瘡），デューリング疱疹状皮膚炎（類天疱瘡，妊娠性疱疹を含む），先天性表皮水疱症，帯状疱疹（重症例に限る），★紅皮症（ヘブラ紅色粃糠疹を含む），顔面播種状粟粒性狼瘡（重症例に限る），潰瘍性慢性膿皮症，強皮症
７．耳鼻咽喉科領域：血管運動（神経）性鼻炎，アレルギー性鼻炎，花粉症（枯草熱），進行性壊疽性鼻炎，耳鼻咽喉科領域の手術後の後療法，難治性口内炎及び舌炎（局所療法で治癒しないもの）
用法用量 用法・用量
通常，成人にはメチルプレドニゾロンとして１日４～４８ｍｇを１～４回に分割経口投与する。
なお，年齢，症状により適宜増減する。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．次の患者には投与しないこと
本剤の成分に対し過敏症の既往歴のある患者
２．次の薬剤を投与しないこと
生ワクチン又は弱毒生ワクチン［「相互作用」（１）の項参照］
原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること）
１．有効な抗菌剤の存在しない感染症，全身の真菌症の患者［免疫機能を抑制し，宿主防御能を低下させるので，感染症を悪化させるおそれがある。］
２．消化性潰瘍，憩室炎の患者［消化管粘膜保護作用を減弱させ，また，組織の修復を阻害するので，症状を悪化させるおそれがある。］
３．精神病の患者［中枢神経刺激作用により，症状を悪化させるおそれがある。］
４．結核性疾患の患者［免疫機能を抑制し，宿主防御能を低下させ，症状を悪化又は顕性化させるおそれがあるので，適宜抗結核療法を併用すること。］
５．単純疱疹性角膜炎の患者［角膜に穿孔が生じるおそれがある。］
６．後のう白内障の患者［水晶体のうの透過性を変化させ，症状を悪化させるおそれがある。］
７．緑内障の患者［眼圧を上昇させ，症状を悪化させるおそれがある。］
８．高血圧症の患者［ナトリウム貯留作用により，症状を悪化させるおそれがある。］
９．電解質異常のある患者［電解質代謝に影響を与えるので，症状を悪化させるおそれがある。］
１０．血栓症の患者［血液凝固促進作用により，症状を悪化させるおそれがある。］
１１．最近行った内臓の手術創のある患者［組織の修復を阻害するので，創傷治癒が障害されるおそれがある。］
１２．急性心筋梗塞を起こした患者［心破裂を起こしたとの報告がある。］
一般的注意 重要な基本的注意
１．本剤の投与により，誘発感染症，続発性副腎皮質機能不全，消化性潰瘍，糖尿病，精神障害等の重篤な副作用があらわれることがあるので，本剤の投与にあたっては，次の注意が必要である。
（１）．投与に際しては特に適応，症状を考慮し，他の治療法によって十分に治療効果が期待できる場合には，本剤を投与しないこと。また，局所的投与で十分な場合には，局所療法を行うこと。
（２）．投与中は副作用の出現に対し，常に十分な配慮と観察を行い，また，患者をストレスから避けるようにし，事故，手術等の場合には増量するなど適切な処置を行うこと。
（３）．副腎皮質ホルモン剤の連用後，投与を急に中止すると，ときに発熱，頭痛，食欲不振，脱力感，筋肉痛，関節痛，ショック等の離脱症状があらわれることがあるので，投与を中止する場合には，徐々に減量するなど慎重に行うこと。離脱症状があらわれた場合には，直ちに再投与又は増量すること。
２．特に，本剤投与中に水痘又は麻疹に感染すると，致命的な経過をたどることがあるので，次の注意が必要である。
（１）．本剤投与前に水痘又は麻疹の既往や予防接種の有無を確認すること。
（２）．水痘又は麻疹の既往のない患者においては，水痘又は麻疹への感染を極力防ぐよう常に十分な配慮と観察を行うこと。感染が疑われる場合や感染した場合には，直ちに受診するよう指導し，適切な処置を講ずること。
（３）．水痘又は麻疹の既往や予防接種を受けたことがある患者であっても，本剤投与中は，水痘又は麻疹を発症する可能性があるので留意すること。


メネシット配合錠１００

神経系に作用する薬剤
 → パーキンソン病治療薬
  → レボドパ含有製剤

一般名 | レボドパ・カルビドパ水和物
商品名 | メネシット配合錠１００
個別医薬品コード | 1169101F1146
メーカー | ＭＳＤ
メネシット配合錠１００

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1169101F1065 | カルコーパ錠１００ｍｇ | 共和薬品
1169101F1090 | レプリントン錠１００ｍｇ | 辰巳
1169101F1111 | ドパコール錠１００ｍｇ | ダイト
1169101F1138 | パーキストン配合錠Ｌ１００ | 小林化工
1169101F1154 | カルコーパ配合錠Ｌ１００ | 共和薬品

項目
内容
効能効果 効能・効果
パーキンソン病，パーキンソン症候群
用法用量 用法・用量
メネシット配合錠１００：
レボドパ未服用患者：通常成人に対し，レボドパ量として１回１００～１２５ｍｇ，１日１００～３００ｍｇ経口投与よりはじめ，毎日又は隔日にレボドパ量として１００～１２５ｍｇ宛増量し，最適投与量を定め維持量（標準維持量はレボドパ量として１回２００～２５０ｍｇ，１日３回）とする。
なお，症状により適宜増減するが，レボドパ量として１日１，５００ｍｇを超えないこととする。
レボドパ既服用患者：通常成人に対し，レボドパ単味製剤の服用後，少なくとも８時間の間隔をおいてから，レボドパ１日維持量の約１／５量に相当するレボドパ量を目安として初回量をきめ，１日３回に分けて経口投与する。以後，症状により適宜増減して最適投与量を定め維持量（標準維持量はレボドパ量として１回２００～２５０ｍｇ，１日３回）とするが，レボドパ量として１日１，５００ｍｇを超えないこととする。
（参考）：
製剤別成人投与量一覧表：
［表題］
レボドパ未服用患者
メネシット配合錠１００ １回１錠，１日１～３錠よりはじめ，毎日又は隔日に１錠宛増量し，最適量を定め維持量（標準；１回２錠，１日３回）とする。
症状により適宜増減するが，１日１５錠を超えないこと。

［表題］
レボドパ既服用患者
メネシット配合錠１００ レボドパ単味製剤の服用後，少なくとも８時間の間隔をおいてから，１日維持量の約１／５量に相当するレボドパ量を目安として初回量をきめ，１日３回に分割投与する。
以後，症状により適宜増減して最適量を定め維持量（標準；１回２錠，１日３回）とする。１日１５錠を超えないこと。

警告
禁忌 禁忌（次の患者には投与しないこと）
１．閉塞隅角緑内障の患者〔眼圧上昇を起こし，緑内障が悪化するおそれがある。〕
２．本剤の成分に対し過敏症の患者
３．非選択的モノアミン酸化酵素阻害剤を投与中の患者〔「重要な基本的注意」，「相互作用」の項参照〕
一般的注意 重要な基本的注意
１．本剤投与中の患者で閉塞隅角緑内障のおそれのある場合は，隅角検査あるいは眼圧検査を行うことが望ましい。
２．既にレボドパ単味製剤の投与を受けている患者に対して本剤を投与する場合には，レボドパの服用後少なくとも８時間の間隔をおいてから本剤を投与すること。ただし，その他の抗パーキンソン剤の投与を中止する必要はない。
３．レボドパ単味製剤の投与を受けていない患者に対して本剤を投与する場合には少量から開始し，観察を十分に行い，慎重に維持量まで増量すること。
４．長期投与時：レボドパ製剤の長期投与により，下記のような現象があらわれることがあるので，適切な処置を行うこと。
（１）．ｗｅａｒｉｎｇ　ｏｆｆ（ｕｐ　ａｎｄ　ｄｏｗｎ）現象があらわれた場合には，１日用量の範囲内で投与回数を増やす等の処置を行うこと。
（２）．ｏｎ　ａｎｄ　ｏｆｆ現象があらわれた場合には，維持量の漸減又は休薬を行う。症状悪化に際しては，その他の抗パーキンソン剤の併用等の処置を行うこと。
５．前兆のない突発的睡眠，傾眠，調節障害及び注意力・集中力・反射機能等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作には従事させないよう注意すること。
６．セレギリン塩酸塩（Ｂ型モノアミン酸化酵素阻害剤）との併用に際しては，使用前に必ずセレギリン塩酸塩の添付文書を参照すること。
７．レボドパ又はドパミン受容体作動薬を投与されたパーキンソン病患者において，病的賭博（個人的生活の崩壊等の社会的に不利な結果を招くにもかかわらず，持続的にギャンブルを繰り返す状態），病的性欲亢進等の衝動制御障害が報告されているので，このような症状が発現した場合には，減量又は投与を中止するなど適切な処置を行うこと。


メネシット配合錠２５０

神経系に作用する薬剤
 → パーキンソン病治療薬
  → レボドパ含有製剤

一般名 | レボドパ・カルビドパ水和物
商品名 | メネシット配合錠２５０
個別医薬品コード | 1169101F2053
メーカー | ＭＳＤ
メネシット配合錠２５０

項目
内容
効能効果 効能・効果
パーキンソン病，パーキンソン症候群
用法用量 用法・用量
メネシット配合錠２５０：
レボドパ未服用患者：通常成人に対し，レボドパ量として１回１００～１２５ｍｇ，１日１００～３００ｍｇ経口投与よりはじめ，毎日又は隔日にレボドパ量として１００～１２５ｍｇ宛増量し，最適投与量を定め維持量（標準維持量はレボドパ量として１回２００～２５０ｍｇ，１日３回）とする。
なお，症状により適宜増減するが，レボドパ量として１日１，５００ｍｇを超えないこととする。
レボドパ既服用患者：通常成人に対し，レボドパ単味製剤の服用後，少なくとも８時間の間隔をおいてから，レボドパ１日維持量の約１／５量に相当するレボドパ量を目安として初回量をきめ，１日３回に分けて経口投与する。以後，症状により適宜増減して最適投与量を定め維持量（標準維持量はレボドパ量として１回２００～２５０ｍｇ，１日３回）とするが，レボドパ量として１日１，５００ｍｇを超えないこととする。
（参考）：
製剤別成人投与量一覧表：
［表題］
レボドパ未服用患者
メネシット配合錠２５０ １回１／２錠，１日１／２～１錠よりはじめ，毎日又は隔日に１／２錠宛増量し，最適量を定め維持量（標準；１回１錠，１日３回）とする。
症状により適宜増減するが，１日６錠を超えないこと。

［表題］
レボドパ既服用患者
メネシット配合錠２５０ レボドパ単味製剤の服用後，少なくとも８時間の間隔をおいてから，１日維持量の約１／５量に相当するレボドパ量を目安として初回量をきめ，１日３回に分割投与する。
以後，症状により適宜増減して最適量を定め維持量（標準；１回１錠，１日３回）とする。１日６錠を超えないこと。

警告
禁忌 禁忌（次の患者には投与しないこと）
１．閉塞隅角緑内障の患者〔眼圧上昇を起こし，緑内障が悪化するおそれがある。〕
２．本剤の成分に対し過敏症の患者
３．非選択的モノアミン酸化酵素阻害剤を投与中の患者〔「重要な基本的注意」，「相互作用」の項参照〕
一般的注意 重要な基本的注意
１．本剤投与中の患者で閉塞隅角緑内障のおそれのある場合は，隅角検査あるいは眼圧検査を行うことが望ましい。
２．既にレボドパ単味製剤の投与を受けている患者に対して本剤を投与する場合には，レボドパの服用後少なくとも８時間の間隔をおいてから本剤を投与すること。ただし，その他の抗パーキンソン剤の投与を中止する必要はない。
３．レボドパ単味製剤の投与を受けていない患者に対して本剤を投与する場合には少量から開始し，観察を十分に行い，慎重に維持量まで増量すること。
４．長期投与時：レボドパ製剤の長期投与により，下記のような現象があらわれることがあるので，適切な処置を行うこと。
（１）．ｗｅａｒｉｎｇ　ｏｆｆ（ｕｐ　ａｎｄ　ｄｏｗｎ）現象があらわれた場合には，１日用量の範囲内で投与回数を増やす等の処置を行うこと。
（２）．ｏｎ　ａｎｄ　ｏｆｆ現象があらわれた場合には，維持量の漸減又は休薬を行う。症状悪化に際しては，その他の抗パーキンソン剤の併用等の処置を行うこと。
５．前兆のない突発的睡眠，傾眠，調節障害及び注意力・集中力・反射機能等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作には従事させないよう注意すること。
６．セレギリン塩酸塩（Ｂ型モノアミン酸化酵素阻害剤）との併用に際しては，使用前に必ずセレギリン塩酸塩の添付文書を参照すること。
７．レボドパ又はドパミン受容体作動薬を投与されたパーキンソン病患者において，病的賭博（個人的生活の崩壊等の社会的に不利な結果を招くにもかかわらず，持続的にギャンブルを繰り返す状態），病的性欲亢進等の衝動制御障害が報告されているので，このような症状が発現した場合には，減量又は投与を中止するなど適切な処置を行うこと。


メノエイドコンビパッチ

内分泌系薬剤
 → 女性ホルモン製剤，子宮用剤
  → 卵胞ホルモン・黄体ホルモン配合剤

一般名 | エストラジオール・酢酸ノルエチステロン
商品名 | メノエイドコンビパッチ
個別医薬品コード | 2482800S1026
メーカー | あすか製薬
メノエイドコンビパッチ

項目 | 内容
効能効果 | 効能・効果 更年期障害及び卵巣欠落症状に伴う血管運動神経系症状（Ｈｏｔ ｆｌｕｓｈ及び発汗）
用法用量 | 用法・用量 通常，成人に対し，メノエイドコンビパッチ１枚を３～４日ごとに１回（週２回）下腹部に貼付する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．エストロゲン依存性腫瘍（例えば乳癌，子宮内膜癌）及びその疑いのある患者［腫瘍の悪化あるいは顕性化を促すことがある。］ ２．乳癌の既往歴のある患者［乳癌が再発することがある。］ ３．血栓性静脈炎や肺塞栓症のある患者又はその既往歴のある患者［エストロゲンは凝固因子を増加させ，血栓形成傾向を促進するとの報告がある。］ ４．動脈性の血栓塞栓疾患（例えば，冠動脈性心疾患，脳卒中）又はその既往歴のある患者（「その他の注意」の項参照） ５．本剤の成分に対し過敏症の既往歴のある患者 ６．妊婦又は妊娠している可能性のある女性及び授乳婦（「妊婦，産婦，授乳婦等への投与」の項参照） ７．重篤な肝障害のある患者［代謝能が低下しており肝臓への負担が増加するため，症状が増悪することがある。］ ８．診断の確定していない異常性器出血のある患者［出血が子宮内膜癌による場合は，癌の悪化あるいは顕性化を促すことがある。］ ９．ポルフィリン症の患者
一般的注意 | 重要な基本的注意 １．本剤は，子宮のない患者には使用しないこと。 ２．外国において，卵胞ホルモン剤と黄体ホルモン剤を長期併用した女性では，乳癌になる危険性が対照群の女性と比較して高くなり，その危険性は併用期間が長期になるに従って高くなるとの報告があるので，本剤の使用にあたっては，患者に対し本剤のリスクとベネフィットについて十分な説明を行うとともに必要最小限の使用にとどめ，漫然と長期投与を行わないこと（「その他の注意」の項参照）。 ３．使用前に病歴，家族素因等の問診，乳房検診並びに婦人科検診を行い，使用開始後は定期的に乳房検診並びに婦人科検診（子宮を有する患者においては子宮内膜細胞診及び超音波検査による子宮内膜厚の測定を含む）を行うこと（「慎重投与」の項参照）。 ４．貼付部位に皮膚症状（紅斑，そう痒，色素沈着等）を起こすことがある。このような場合には，貼付部位を変更すること。 ５．本剤を使用しても効果が認められない場合には，本剤の使用を中止するなど適切な処置を行うこと。


メバロチン細粒０．５％

代謝系に作用する薬剤
 → 脂質異常症（高脂血症）治療薬
  → スタチン

一般名 | プラバスタチンナトリウム
商品名 | メバロチン細粒０．５％
個別医薬品コード | 2189010C1032
メーカー | 第一三共

項目 | 内容
効能効果 | 効能又は効果 高脂血症 家族性高コレステロール血症
用法用量 | 用法及び用量 通常，成人にはプラバスタチンナトリウムとして，１日１０ｍｇを１回又は２回に分け経口投与する。なお，年齢・症状により適宜増減するが，重症の場合は１日２０ｍｇまで増量できる。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．妊婦又は妊娠している可能性のある婦人及び授乳婦（「妊婦，産婦，授乳婦等への投与」の項参照） 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 腎機能に関する臨床検査値に異常が認められる患者に，本剤とフィブラート系薬剤を併用する場合には，治療上やむを得ないと判断される場合にのみ併用すること［横紋筋融解症があらわれやすい。］（「相互作用」の項参照）。
一般的注意 | 重要な基本的注意 １．適用の前に十分な検査を実施し，高脂血症，家族性高コレステロール血症であることを確認した上で本剤の適用を考慮すること。本剤は高コレステロール血症が主な異常である高脂血症によく反応する。 ２．あらかじめ高脂血症の基本である食事療法を行い，更に運動療法や高血圧・喫煙等の虚血性心疾患のリスクファクターの軽減等も十分考慮すること。 ３．投与中は血中脂質値を定期的に検査し，治療に対する反応が認められない場合には投与を中止すること。


メバロチン細粒１％

代謝系に作用する薬剤
 → 脂質異常症（高脂血症）治療薬
  → スタチン

一般名 | プラバスタチンナトリウム
商品名 | メバロチン細粒１％
個別医薬品コード | 2189010C2020
メーカー | 第一三共
メバロチン細粒１％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2189010C2039 | メバトルテ細粒１％ | 大正薬品

項目 | 内容
効能効果 | 効能又は効果 高脂血症 家族性高コレステロール血症
用法用量 | 用法及び用量 通常，成人にはプラバスタチンナトリウムとして，１日１０ｍｇを１回又は２回に分け経口投与する。なお，年齢・症状により適宜増減するが，重症の場合は１日２０ｍｇまで増量できる。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．妊婦又は妊娠している可能性のある婦人及び授乳婦（「妊婦，産婦，授乳婦等への投与」の項参照） 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 腎機能に関する臨床検査値に異常が認められる患者に，本剤とフィブラート系薬剤を併用する場合には，治療上やむを得ないと判断される場合にのみ併用すること［横紋筋融解症があらわれやすい。］（「相互作用」の項参照）。
一般的注意 | 重要な基本的注意 １．適用の前に十分な検査を実施し，高脂血症，家族性高コレステロール血症であることを確認した上で本剤の適用を考慮すること。本剤は高コレステロール血症が主な異常である高脂血症によく反応する。 ２．あらかじめ高脂血症の基本である食事療法を行い，更に運動療法や高血圧・喫煙等の虚血性心疾患のリスクファクターの軽減等も十分考慮すること。 ３．投与中は血中脂質値を定期的に検査し，治療に対する反応が認められない場合には投与を中止すること。


メバロチン錠１０

代謝系に作用する薬剤
 → 脂質異常症（高脂血症）治療薬
  → スタチン

一般名 | プラバスタチンナトリウム
商品名 | メバロチン錠１０
個別医薬品コード | 2189010F2027
メーカー | 第一三共
メバロチン錠１０

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2189010F2035 | プラバメイト錠１０ｍｇ | 大原
2189010F2043 | プラバスタチンＮａ錠１０ｍｇ「アメル」 | 共和薬品
2189010F2051 | メバリリン錠１０ | ケミックス
2189010F2060 | プラバスタチンＮａ錠１０「ＫＮ」 | 小林化工
2189010F2078 | プラバチン錠１０ | 沢井
2189010F2086 | リダックＭ錠１０ | サンノーバ
2189010F2094 | プラバスタチンナトリウム錠「陽進」１０ｍｇ | 陽進堂
2189010F2108 | メバトルテ錠１０ | 大正薬品
2189010F2116 | プラバロン錠１０ | ダイト
2189010F2124 | アルセチン錠１０ | 大洋
2189010F2132 | タツプラミン錠１０ｍｇ | 辰巳
2189010F2167 | メバレクト錠１０ｍｇ | 東菱
2189010F2183 | マイバスタン錠１０ｍｇ | 東和薬品
2189010F2191 | メバリッチ錠１０ | 日新：山形
2189010F2205 | メバン錠１０ | 日医工
2189010F2213 | プラバスタン錠１０ | 日本薬工
2189010F2221 | コレリット錠１０ｍｇ | 扶桑
2189010F2256 | プラメバン錠１０ | 日医工ファーマ
2189010F2264 | プロバチン錠１０ | メディサ
2189010F2272 | プラバスタチンＮａ錠１０ｍｇ「チョーセイ」 | 長生堂
2189010F2280 | プラバピーク錠１０ｍｇ | キョーリンリメディオ
2189010F2302 | プラバスタチンナトリウム錠１０ｍｇ「ツルハラ」 | 鶴原
2189010F2310 | プラバスタチンＮａ塩錠１０ｍｇ「ＫＨ」 | マイラン製薬
2189010F2329 | プラバスタチンＮａ塩錠１０ｍｇ「タナベ」 | 田辺三菱製薬
2189010F2337 | プラバスタチンナトリウム錠１０ｍｇ「ＮＰ」 | ニプロファーマ

項目 | 内容
効能効果 | 効能又は効果 高脂血症 家族性高コレステロール血症
用法用量 | 用法及び用量 通常，成人にはプラバスタチンナトリウムとして，１日１０ｍｇを１回又は２回に分け経口投与する。なお，年齢・症状により適宜増減するが，重症の場合は１日２０ｍｇまで増量できる。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．妊婦又は妊娠している可能性のある婦人及び授乳婦（「妊婦，産婦，授乳婦等への投与」の項参照） 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 腎機能に関する臨床検査値に異常が認められる患者に，本剤とフィブラート系薬剤を併用する場合には，治療上やむを得ないと判断される場合にのみ併用すること［横紋筋融解症があらわれやすい。］（「相互作用」の項参照）。
一般的注意 | 重要な基本的注意 １．適用の前に十分な検査を実施し，高脂血症，家族性高コレステロール血症であることを確認した上で本剤の適用を考慮すること。本剤は高コレステロール血症が主な異常である高脂血症によく反応する。 ２．あらかじめ高脂血症の基本である食事療法を行い，更に運動療法や高血圧・喫煙等の虚血性心疾患のリスクファクターの軽減等も十分考慮すること。 ３．投与中は血中脂質値を定期的に検査し，治療に対する反応が認められない場合には投与を中止すること。


メバロチン錠５

代謝系に作用する薬剤
 → 脂質異常症（高脂血症）治療薬
  → スタチン

一般名 | プラバスタチンナトリウム
商品名 | メバロチン錠５
個別医薬品コード | 2189010F1039
メーカー | 第一三共
メバロチン錠５

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2189010F1047 | プラバメイト錠５ｍｇ | 大原
2189010F1055 | プラバスタチンＮａ錠５ｍｇ「アメル」 | 共和薬品
2189010F1063 | プラバスタチンＮａ錠５「ＫＮ」 | 小林化工
2189010F1071 | プラバチン錠５ | 沢井
2189010F1080 | プラバスタチンナトリウム錠「陽進」５ｍｇ | 陽進堂
2189010F1098 | メバトルテ錠５ | 大正薬品
2189010F1101 | プラバロン錠５ | ダイト
2189010F1110 | アルセチン錠５ | 大洋
2189010F1128 | タツプラミン錠５ｍｇ | 辰巳
2189010F1144 | メバレクト錠５ｍｇ | 東菱
2189010F1160 | マイバスタン錠５ｍｇ | 東和薬品
2189010F1179 | メバリッチ錠５ | 日新：山形
2189010F1187 | メバン錠５ | 日医工
2189010F1195 | プラバスタン錠５ | 日本薬工
2189010F1209 | コレリット錠５ｍｇ | 扶桑
2189010F1225 | プラメバン錠５ | 日医工ファーマ
2189010F1233 | プロバチン錠５ | メディサ
2189010F1241 | プラバスタチンＮａ錠５ｍｇ「チョーセイ」 | 長生堂
2189010F1250 | プラバスタチンナトリウム錠５ｍｇ「ツルハラ」 | 鶴原
2189010F1268 | プラバピーク錠５ｍｇ | キョーリンリメディオ
2189010F1276 | リダックＭ錠５ | サンノーバ
2189010F1284 | メバリリン錠５ | ケミックス
2189010F1292 | プラバスタチンＮａ塩錠５ｍｇ「タナベ」 | 田辺三菱製薬
2189010F1306 | プラバスタチンナトリウム錠５ｍｇ「ＮＰ」 | ニプロファーマ
2189010F1314 | プラバスタチンＮａ塩錠５ｍｇ「ＫＨ」 | マイラン製薬

項目 | 内容
効能効果 | 効能又は効果 高脂血症 家族性高コレステロール血症
用法用量 | 用法及び用量 通常，成人にはプラバスタチンナトリウムとして，１日１０ｍｇを１回又は２回に分け経口投与する。なお，年齢・症状により適宜増減するが，重症の場合は１日２０ｍｇまで増量できる。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．妊婦又は妊娠している可能性のある婦人及び授乳婦（「妊婦，産婦，授乳婦等への投与」の項参照） 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 腎機能に関する臨床検査値に異常が認められる患者に，本剤とフィブラート系薬剤を併用する場合には，治療上やむを得ないと判断される場合にのみ併用すること［横紋筋融解症があらわれやすい。］（「相互作用」の項参照）。
一般的注意 | 重要な基本的注意 １．適用の前に十分な検査を実施し，高脂血症，家族性高コレステロール血症であることを確認した上で本剤の適用を考慮すること。本剤は高コレステロール血症が主な異常である高脂血症によく反応する。 ２．あらかじめ高脂血症の基本である食事療法を行い，更に運動療法や高血圧・喫煙等の虚血性心疾患のリスクファクターの軽減等も十分考慮すること。 ３．投与中は血中脂質値を定期的に検査し，治療に対する反応が認められない場合には投与を中止すること。


メファキン「ヒサミツ」錠２７５

病原微生物に対する薬剤
 → 抗寄生虫（蠕虫，原虫）薬
  → 抗マラリア薬

一般名 | メフロキン塩酸塩
商品名 | メファキン「ヒサミツ」錠２７５
個別医薬品コード | 6419003F1039
メーカー | 久光
メファキン「ヒサミツ」錠２７５

項目 | 内容
効能効果 | 効能・効果 マラリア 効能・効果に関連する使用上の注意 １．本剤を予防に用いる場合には，マラリアに罹患する可能性が高く，医師が必要と判断した場合に投与を考慮すること。 ２．本剤の投与は成人を対象とすること。
用法用量 | 用法・用量 治療： 通常成人には，体重に応じメフロキン塩酸塩として，８２５ｍｇ（３錠）～１，１００ｍｇ（４錠）を２回に分割して経口投与する。 ３０ｋｇ以上４５ｋｇ未満：初回５５０ｍｇ（２錠），６～８時間後に２７５ｍｇ（１錠）を経口投与する。 ４５ｋｇ以上：初回５５０ｍｇ（２錠），６～８時間後に５５０ｍｇ（２錠）を経口投与する。 感染地（メフロキン耐性のマラリア流行地域）及び症状によって，成人には体重に応じメフロキン塩酸塩として，１，１００ｍｇ（４錠）～１，６５０ｍｇ（６錠）を２～３回に分割して経口投与する。 ３０ｋｇ以上４５ｋｇ未満：初回８２５ｍｇ（３錠），６～８時間後に２７５ｍｇ（１錠）を経口投与する。 ４５ｋｇ以上６０ｋｇ未満：初回８２５ｍｇ（３錠），６～８時間後に５５０ｍｇ（２錠）を経口投与する。 ６０ｋｇ以上：初回８２５ｍｇ（３錠），６～８時間後に５５０ｍｇ（２錠），さらに６～８時間後に２７５ｍｇ（１錠）を経口投与する。 予防：通常成人には，体重に応じメフロキン塩酸塩として，２０６．２５ｍｇ（３／４錠）～２７５ｍｇ（１錠）を，マラリア流行地域到着１週間前より開始し，１週間間隔（同じ曜日）で経口投与する。流行地域を離れた後４週間は経口投与する。なお，流行地域での滞在が短い場合であっても，同様に流行地域を離れた後４週間は経口投与する。 ３０ｋｇ以上４５ｋｇ未満：２０６．２５ｍｇ（３／４錠） ４５ｋｇ以上：２７５ｍｇ（１錠） 用法・用量に関連する使用上の注意 １．空腹時を避けて服用させること（「適用上の注意」の項参照）。 ２．治療において，血液中のマラリア原虫数が投与後２日以内に顕著な減少を示さず，あるいは増加し，臨床症状が不変もしくは悪化の場合には，医師の判断で適切な薬剤に変更すること。 ３．本剤を予防に用いる場合には，副作用に留意し，投与期間は原則として１２週間までとし，その後の継続投与については，副作用の発現等に留意し，定期的に検査を実施する等慎重に行うこと。
警告 | 警告 本剤を予防に用いる場合には，現地のマラリア汚染状況も踏まえて，本剤の必要性を慎重に検討すること。
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分又はキニーネ等の類似化合物に対して過敏症の既往歴のある患者 ２．低出生体重児，新生児，乳児（「小児等への投与」の項参照） ３．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照） ４．てんかんの患者又はその既往歴のある患者［痙攣を起こすことがある。］ ５．精神病の患者又はその既往歴のある患者［精神症状を悪化するおそれがある。］ ６．キニーネ投与中の患者（「相互作用」の項参照） ７．ハロファントリン（国内未承認）投与中の患者（「相互作用」の項参照）
一般的注意 | 重要な基本的注意 １．本剤の治療及び予防のための投与に際しては，マラリアに関して専門的知識を有する医師の指導の下で行うこと。 ２．本剤の投与により，めまい，平衡感覚障害，精神神経障害が発現することがあるので，投与後少なくとも４週間は自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。また，ジェットコースター等の動きの激しい乗物への乗車を避けさせること。 ３．投与にあたっては経過を十分に観察し，症状に応じ治療上必要最小限の使用にとどめ，効果がみられない場合には他の療法に切り替えること。 ４．投与開始に先立ち，主な副作用について患者に説明し，不安，うつ病，落ち着きのなさ，錯乱又は発疹等の皮膚の異常が認められた場合には速やかに主治医に連絡するよう指示すること。 ５．本剤の投与に際しては，次のことを含めて本剤の有効性及び安全性について患者に十分説明すること。 （１）．国内においては比較臨床試験が実施されていないこと。 （２）．一般臨床試験において，少数例で有効性と安全性が検討されたものであること。 ６．本剤を治療又は予防投与中にハロファントリン（国内未承認）を併用すると，致死的なＱＴｃ間隔の延長があらわれることがあるので，本剤投与中においてはハロファントリンが投与されないよう十分注意すること（「併用禁忌」の項参照）。本剤は消失半減期が長いことより投与後においてもハロファントリンの投与は避け，他の薬剤を使用すること。ただし，ハロファントリンの投与の必要がある場合は，本剤の血中濃度を考慮し，十分な間隔をあけて慎重に投与すること（「薬物動態」の項参照）。


メブロン錠１００ｍｇ

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → 塩基性

一般名 | エピリゾール
商品名 | メブロン錠１００ｍｇ
個別医薬品コード | 1148003F2135
メーカー | 第一三共
メブロン錠１００ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1148003F2046 | カルマーテ１００ | 東邦新薬

項目 | 内容
効能効果 | １．手術ならびに外傷後の消炎・鎮痛 ２．下記疾患の消炎・鎮痛 腰痛症，頚肩腕症候群，関節症，神経痛，膀胱炎，子宮付属器炎，会陰裂傷，抜歯，智歯周囲炎，歯髄炎，関節リウマチ ３．下記疾患の鎮痛 急性上気道炎
用法用量 | 通常，成人には１日量エピリゾールとして１５０～４５０ｍｇを１日２～４回に分けて経口投与する。ただし，関節リウマチにはエピリゾールとして１日量６００ｍｇを経口投与する。 なお，年齢，症状に応じて適宜増減する。 急性上気道炎の鎮痛の場合：通常，成人にはエピリゾールとして，１回量５０～１５０ｍｇを頓用する。なお，年齢，症状により適宜増減する。 ただし，原則として１日２回までとし，１日最大４５０ｍｇを限度とする。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １． （１）．消化性潰瘍のある患者 （２）．重篤な血液の異常のある患者 （３）．重篤な肝障害のある患者 （４）．重篤な腎障害のある患者 〔類薬で上記の患者に投与した場合，症状が悪化することがあり，本剤でもそのおそれがある。〕 ２．本剤の成分に対し過敏症の既往歴のある患者 ３．アスピリン喘息（非ステロイド性消炎鎮痛薬等による喘息発作の誘発）又はその既往歴のある患者〔アスピリン喘息患者に本剤の経口負荷試験を行ったところ，一部に陽性反応を認めたとの報告がある。〕
一般的注意 | 重要な基本的注意 １．消炎鎮痛薬による治療は原因療法ではなく対症療法であることに留意すること。 ２．急性疾患に対し本剤を用いる場合には，次の事項を考慮すること。 （１）．急性炎症，疼痛の程度を考慮し投与すること。 （２）．原則として同一の薬剤の長期投与を避けること。 （３）．原因療法があればこれを行うこと。 ３．慢性疾患（関節リウマチ）に対し本剤を用いる場合には，次の事項を考慮すること。 （１）．長期投与する場合には定期的に臨床検査（尿検査，血液検査及び肝機能検査等）を行うこと。また，異常が認められた場合には，減量，休薬等の適切な措置を講ずること。 （２）．薬物療法以外の療法も考慮すること。 ４．患者の状態を十分観察し，副作用の発現に留意すること。 ５．感染症を不顕性化するおそれがあるので，感染による炎症に対して用いる場合には適切な抗菌薬を併用し，観察を十分に行い慎重に投与すること。 ６．他の消炎鎮痛薬との併用は避けることが望ましい。 ７．高齢者及び小児には副作用の発現に特に注意し，必要最小限の使用にとどめること。 ８．めまい，眠気があらわれることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう十分注意すること。


メブロン顆粒３０％

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → 塩基性

一般名 | エピリゾール
商品名 | メブロン顆粒３０％
個別医薬品コード | 1148003D1073
メーカー | 第一三共

項目 | 内容
効能効果 | １．手術ならびに外傷後の消炎・鎮痛 ２．下記疾患の消炎・鎮痛 腰痛症，頚肩腕症候群，関節症，神経痛，膀胱炎，子宮付属器炎，会陰裂傷，抜歯，智歯周囲炎，歯髄炎，関節リウマチ ３．下記疾患の鎮痛 急性上気道炎
用法用量 | 通常，成人には１日量エピリゾールとして１５０～４５０ｍｇを１日２～４回に分けて経口投与する。ただし，関節リウマチにはエピリゾールとして１日量６００ｍｇを経口投与する。 なお，年齢，症状に応じて適宜増減する。 急性上気道炎の鎮痛の場合：通常，成人にはエピリゾールとして，１回量５０～１５０ｍｇを頓用する。なお，年齢，症状により適宜増減する。 ただし，原則として１日２回までとし，１日最大４５０ｍｇを限度とする。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １． （１）．消化性潰瘍のある患者 （２）．重篤な血液の異常のある患者 （３）．重篤な肝障害のある患者 （４）．重篤な腎障害のある患者 〔類薬で上記の患者に投与した場合，症状が悪化することがあり，本剤でもそのおそれがある。〕 ２．本剤の成分に対し過敏症の既往歴のある患者 ３．アスピリン喘息（非ステロイド性消炎鎮痛薬等による喘息発作の誘発）又はその既往歴のある患者〔アスピリン喘息患者に本剤の経口負荷試験を行ったところ，一部に陽性反応を認めたとの報告がある。〕
一般的注意 | 重要な基本的注意 １．消炎鎮痛薬による治療は原因療法ではなく対症療法であることに留意すること。 ２．急性疾患に対し本剤を用いる場合には，次の事項を考慮すること。 （１）．急性炎症，疼痛の程度を考慮し投与すること。 （２）．原則として同一の薬剤の長期投与を避けること。 （３）．原因療法があればこれを行うこと。 ３．慢性疾患（関節リウマチ）に対し本剤を用いる場合には，次の事項を考慮すること。 （１）．長期投与する場合には定期的に臨床検査（尿検査，血液検査及び肝機能検査等）を行うこと。また，異常が認められた場合には，減量，休薬等の適切な措置を講ずること。 （２）．薬物療法以外の療法も考慮すること。 ４．患者の状態を十分観察し，副作用の発現に留意すること。 ５．感染症を不顕性化するおそれがあるので，感染による炎症に対して用いる場合には適切な抗菌薬を併用し，観察を十分に行い慎重に投与すること。 ６．他の消炎鎮痛薬との併用は避けることが望ましい。 ７．高齢者及び小児には副作用の発現に特に注意し，必要最小限の使用にとどめること。 ８．めまい，眠気があらわれることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう十分注意すること。


メプチンエアー１０μｇ吸入１００回

呼吸器系に作用する薬剤
 → 気管支拡張薬
  → β刺激薬 		呼吸器系に作用する薬剤
 → 気管支喘息治療薬
  → その他
※複数の分類に含まれます。

一般名 | プロカテロール塩酸塩水和物
商品名 | メプチンエアー１０μｇ吸入１００回
個別医薬品コード | 2259704G9033
メーカー | 大塚製薬
メプチンエアー１０μｇ吸入１００回

項目 | 内容
効能効果 | 効能・効果 下記疾患の気道閉塞性障害に基づく諸症状の緩解 気管支喘息，慢性気管支炎，肺気腫 効能・効果に関連する使用上の注意 本剤は喘息発作に対する対症療法剤であるので，本剤の使用は発作発現時に限ること。
用法用量 | 用法・用量 プロカテロール塩酸塩水和物として，通常成人１回２０μｇ（２吸入），小児１回１０μｇ（１吸入）を吸入する。なお，年齢，症状により適宜増減する。 用法・用量に関連する使用上の注意 患者又は保護者に対し，本剤の過度の使用により不整脈，心停止等の重篤な副作用が発現する危険性があることを理解させ，次の事項及びその他必要と考えられる注意を与えること。（「過量投与」の項参照） 成人１回２吸入，小児１回１吸入の用法・用量を守り，１日４回（原則として成人８吸入，小児４吸入）までとすること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．本剤の使用は，患者又は保護者が適正な使用方法について十分に理解しており，過量投与になるおそれのないことが確認されている場合に限ること。 ２．過度に使用を続けた場合，不整脈，場合により心停止を起こすおそれがあり，特に発作発現時の吸入投与の場合には使用が過度になりやすいので十分に注意すること。 ３．投与にあたっては，過度の使用を防止するために，用法・用量を正しく指導し，経過の観察を十分に行うこと。用法・用量どおり正しく使用しても効果が認められない場合には，気道炎症の増悪が疑われ，本剤の効果が認められないままに過度の使用になる可能性があるので，本剤の投与を中止し，他の適切な治療法に切り替えること。 ４．発作が重篤で吸入投与の効果が不十分な場合には，可及的速やかに医療機関を受診し治療を受けるよう注意を与えること。


メプチンキッドエアー５μｇ吸入１００回

呼吸器系に作用する薬剤
 → 気管支拡張薬
  → β刺激薬 		呼吸器系に作用する薬剤
 → 気管支喘息治療薬
  → その他
※複数の分類に含まれます。

一般名 | プロカテロール塩酸塩水和物
商品名 | メプチンキッドエアー５μｇ吸入１００回
個別医薬品コード | 2259704G8037
メーカー | 大塚製薬

項目 | 内容
効能効果 | 下記疾患の気道閉塞性障害に基づく諸症状の緩解 気管支喘息，慢性気管支炎，肺気腫 効能効果に関連する使用上の注意 本剤は喘息発作に対する対症療法剤であるので，本剤の使用は発作発現時に限ること。
用法用量 | プロカテロール塩酸塩水和物として，通常成人１回２０μｇ（４吸入），小児１回１０μｇ（２吸入）を吸入する。なお，年齢，症状により適宜増減する。 用法用量に関連する使用上の注意 患者又は保護者に対し，本剤の過度の使用により不整脈，心停止等の重篤な副作用が発現する危険性があることを理解させ，次の事項及びその他必要と考えられる注意を与えること。（「過量投与」の項参照） 成人１回４吸入，小児１回２吸入の用法・用量を守り，１日４回（原則として成人１６吸入，小児８吸入）までとすること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．本剤の使用は，患者又は保護者が適正な使用方法について十分に理解しており，過量投与になるおそれのないことが確認されている場合に限ること。 ２．過度に使用を続けた場合，不整脈，場合により心停止を起こすおそれがあり，特に発作発現時の吸入投与の場合には使用が過度になりやすいので十分に注意すること。 ３．投与にあたっては，過度の使用を防止するために，用法・用量を正しく指導し，経過の観察を十分に行うこと。用法・用量どおり正しく使用しても効果が認められない場合には，気道炎症の増悪が疑われ，本剤の効果が認められないままに過度の使用になる可能性があるので，本剤の投与を中止し，他の適切な治療法に切り替えること。 ４．発作が重篤で吸入投与の効果が不十分な場合には，可及的速やかに医療機関を受診し治療を受けるよう注意を与えること。


メプチンクリックヘラー１０μｇ

呼吸器系に作用する薬剤
 → 気管支拡張薬
  → β刺激薬 		呼吸器系に作用する薬剤
 → 気管支喘息治療薬
  → その他
※複数の分類に含まれます。

一般名 | プロカテロール塩酸塩水和物
商品名 | メプチンクリックヘラー１０μｇ
個別医薬品コード | 2259704G7022
メーカー | 大塚製薬
メプチンクリックヘラー１０μｇ

項目 | 内容
効能効果 | 効能・効果 下記疾患の気道閉塞性障害に基づく諸症状の緩解 気管支喘息，慢性気管支炎，肺気腫 効能・効果に関連する使用上の注意 本剤は喘息発作に対する対症療法剤であるので，本剤の使用は発作発現時に限ること。
用法用量 | 用法・用量 プロカテロール塩酸塩水和物として，通常成人１回２０μｇ（２吸入），小児１回１０μｇ（１吸入）を吸入する。なお，年齢，症状により適宜増減する。 用法・用量に関連する使用上の注意 患者又は保護者に対し，本剤の過度の使用により不整脈，心停止等の重篤な副作用が発現する危険性があることを理解させ，次の事項及びその他必要と考えられる注意を与えること。（「９．過量投与」の項参照） 成人１回２吸入，小児１回１吸入の用法・用量を守り，１日４回（原則として成人８吸入，小児４吸入）までとすること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．本剤の使用は，患者又は保護者が適正な使用方法について十分に理解しており，過量投与になるおそれのないことが確認されている場合に限ること。 ２．過度に使用を続けた場合，不整脈，場合により心停止を起こすおそれがあり，特に発作発現時の吸入投与の場合には使用が過度になりやすいので十分に注意すること。 ３．投与にあたっては，過度の使用を防止するために，用法・用量を正しく指導し，経過の観察を十分に行うこと。用法・用量どおり正しく使用しても効果が認められない場合には，気道炎症の増悪が疑われ，本剤の効果が認められないままに過度の使用になる可能性があるので，本剤の投与を中止し，他の適切な治療法に切り替えること。 ４．発作が重篤で吸入投与の効果が不十分な場合には，可及的速やかに医療機関を受診し治療を受けるよう注意を与えること。


メプチンシロップ５μｇ／ｍＬ

呼吸器系に作用する薬剤
 → 気管支拡張薬
  → β刺激薬 		呼吸器系に作用する薬剤
 → 気管支喘息治療薬
  → その他
※複数の分類に含まれます。

一般名 | プロカテロール塩酸塩水和物
商品名 | メプチンシロップ５μｇ／ｍＬ
個別医薬品コード | 2259004Q1111
メーカー | 大塚製薬
メプチンシロップ５μｇ／ｍＬ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2259004Q1120 | エプカロールシロップ５μｇ／ｍＬ | 東和薬品
2259004Q1138 | メチレフトシロップ５μｇ／ｍＬ | 沢井
2259004Q1146 | プロカプチンシロップ５μｇ／ｍＬ | 大正薬品
2259004Q1154 | カプテレノールシロップ５μｇ／ｍＬ | 日医工ファーマ
2259004Q1162 | プロカテロール塩酸塩シロップ５μｇ／ｍＬ「タイヨー」 | 大洋
2259004Q1170 | レンブリスシロップ５μｇ／ｍＬ | 日新：山形

項目
内容
効能効果 効能・効果
下記疾患の気道閉塞性障害に基づく呼吸困難など諸症状の緩解
気管支喘息，慢性気管支炎，肺気腫，急性気管支炎，喘息様気管支炎
用法用量 用法・用量
通常，成人にはプロカテロール塩酸塩水和物として１回５０μｇ（シロップとして１０ｍＬ）を１日１回就寝前ないしは１日２回，朝及び就寝前に経口投与する。
６歳以上の小児にはプロカテロール塩酸塩水和物として１回２５μｇ（シロップとして５ｍＬ）を１日１回就寝前ないしは１日２回，朝及び就寝前に経口投与する。
６歳未満の乳幼児にはプロカテロール塩酸塩水和物として１回１．２５μｇ／ｋｇ（シロップとして０．２５ｍＬ／ｋｇ）を１日２回，朝及び就寝前ないしは１日３回，朝，昼及び就寝前に経口投与する。
なお，年齢，症状により適宜増減する。
［表題］
＜参考＞メプチンシロップ５μｇ／ｍＬ…１回投与量換算表（６歳未満の乳幼児）
体重 | １回投与量
４ｋｇ | １．０ｍＬ
６ｋｇ | １．５ｍＬ
８ｋｇ | ２．０ｍＬ
１０ｋｇ | ２．５ｍＬ
１２ｋｇ | ３．０ｍＬ
１４ｋｇ | ３．５ｍＬ
１６ｋｇ | ４．０ｍＬ
１８ｋｇ | ４．５ｍＬ
２０ｋｇ | ５．０ｍＬ
警告
禁忌 禁忌（次の患者には投与しないこと）
本剤の成分に対し過敏症の既往歴のある患者
一般的注意 重要な基本的注意
１．気管支喘息治療における長期管理の基本は，吸入ステロイド剤等の抗炎症剤の使用であり，吸入ステロイド剤等により症状の改善が得られない場合，あるいは患者の重症度から吸入ステロイド剤等との併用による治療が適切と判断された場合にのみ，本剤と吸入ステロイド剤等を併用して使用すること。
本剤は吸入ステロイド剤等の抗炎症剤の代替薬ではないため，患者が本剤の使用により症状改善を感じた場合であっても，医師の指示なく吸入ステロイド剤等を減量又は中止し，本剤を単独で用いることのないよう，患者，保護者又はそれに代わり得る適切な者に注意を与えること。
２．気管支喘息治療の長期管理において，本剤の投与期間中に発現する急性の発作に対しては，短時間作動型吸入β２刺激薬等の他の適切な薬剤を使用するよう患者，保護者又はそれに代わり得る適切な者に注意を与えること。
また，その薬剤の使用量が増加したり，効果が十分でなくなってきた場合には，喘息の管理が十分でないことが考えられるので，可及的速やかに医療機関を受診し治療を受けるよう患者，保護者又はそれに代わり得る適切な者に注意を与えると共に，そのような状態がみられた場合には，生命を脅かす可能性があるので，吸入ステロイド剤等の増量等の抗炎症療法の強化を行うこと。
３．用法・用量どおり正しく使用しても効果が認められない場合には，本剤が適当でないと考えられるので投与を中止すること。
４．過度に使用を続けた場合，不整脈，場合によっては心停止を起こすおそれがあるので，使用が過度にならないように注意すること。


メプチンドライシロップ０．００５％

呼吸器系に作用する薬剤
 → 気管支拡張薬
  → β刺激薬 		呼吸器系に作用する薬剤
 → 気管支喘息治療薬
  → その他
※複数の分類に含まれます。

一般名 | プロカテロール塩酸塩水和物
商品名 | メプチンドライシロップ０．００５％
個別医薬品コード | 2259004R2024
メーカー | 大塚製薬

項目
内容
効能効果 効能・効果
下記疾患の気道閉塞性障害に基づく呼吸困難など諸症状の緩解
気管支喘息，慢性気管支炎，肺気腫，急性気管支炎，喘息様気管支炎
用法用量 用法・用量
通常，成人にはプロカテロール塩酸塩水和物として１回５０μｇ（ドライシロップとして１ｇ）を１日１回就寝前ないしは１日２回，朝及び就寝前に用時溶解して経口投与する。
６歳以上の小児にはプロカテロール塩酸塩水和物として１回２５μｇ（ドライシロップとして０．５ｇ）を１日１回就寝前ないしは１日２回，朝及び就寝前に用時溶解して経口投与する。
６歳未満の乳幼児にはプロカテロール塩酸塩水和物として１回１．２５μｇ／ｋｇ（ドライシロップとして０．０２５ｇ／ｋｇ）を１日２回，朝及び就寝前ないしは１日３回，朝，昼及び就寝前に用時溶解して経口投与する。
なお，年齢，症状により適宜増減する。
［表題］
＜参考＞メプチンドライシロップ０．００５％…１回投与量換算表（６歳未満の乳幼児）
体重 | １回投与量
４ｋｇ | ０．１ｇ
６ｋｇ | ０．１５ｇ
８ｋｇ | ０．２ｇ
１０ｋｇ | ０．２５ｇ
１２ｋｇ | ０．３ｇ
１４ｋｇ | ０．３５ｇ
１６ｋｇ | ０．４ｇ
１８ｋｇ | ０．４５ｇ
２０ｋｇ | ０．５ｇ
警告
禁忌 禁忌（次の患者には投与しないこと）
本剤の成分に対し過敏症の既往歴のある患者
一般的注意 重要な基本的注意
１．気管支喘息治療における長期管理の基本は，吸入ステロイド剤等の抗炎症剤の使用であり，吸入ステロイド剤等により症状の改善が得られない場合，あるいは患者の重症度から吸入ステロイド剤等との併用による治療が適切と判断された場合にのみ，本剤と吸入ステロイド剤等を併用して使用すること。
本剤は吸入ステロイド剤等の抗炎症剤の代替薬ではないため，患者が本剤の使用により症状改善を感じた場合であっても，医師の指示なく吸入ステロイド剤等を減量又は中止し，本剤を単独で用いることのないよう，患者，保護者又はそれに代わり得る適切な者に注意を与えること。
２．気管支喘息治療の長期管理において，本剤の投与期間中に発現する急性の発作に対しては，短時間作動型吸入β２刺激薬等の他の適切な薬剤を使用するよう患者，保護者又はそれに代わり得る適切な者に注意を与えること。
また，その薬剤の使用量が増加したり，効果が十分でなくなってきた場合には，喘息の管理が十分でないことが考えられるので，可及的速やかに医療機関を受診し治療を受けるよう患者，保護者又はそれに代わり得る適切な者に注意を与えると共に，そのような状態がみられた場合には，生命を脅かす可能性があるので，吸入ステロイド剤等の増量等の抗炎症療法の強化を行うこと。
３．用法・用量どおり正しく使用しても効果が認められない場合には，本剤が適当でないと考えられるので投与を中止すること。
４．過度に使用を続けた場合，不整脈，場合によっては心停止を起こすおそれがあるので，使用が過度にならないように注意すること。


メプチンミニ錠２５μｇ

呼吸器系に作用する薬剤
 → 気管支拡張薬
  → β刺激薬 		呼吸器系に作用する薬剤
 → 気管支喘息治療薬
  → その他
※複数の分類に含まれます。

一般名 | プロカテロール塩酸塩水和物
商品名 | メプチンミニ錠２５μｇ
個別医薬品コード | 2259004F1110
メーカー | 大塚製薬
メプチンミニ錠２５μｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2259004F1030 | プロカプチン錠２５ | 大正薬品
2259004F1056 | ブリージン錠２５μｇ | 共和薬品
2259004F1064 | カプテレノール錠０．０２５ | 日医工ファーマ
2259004F1080 | マーヨン錠「２５μｇ」 | 辰巳
2259004F1099 | スタビント錠２５ | キョーリンリメディオ
2259004F1129 | エプカロール錠２５μｇ | 東和薬品
2259004F1137 | メチレフト錠２５ | 沢井
2259004F1145 | カプテレノール錠２５μｇ | 日医工ファーマ

項目 | 内容
効能効果 | 効能・効果 下記疾患の気道閉塞性障害に基づく呼吸困難など諸症状の緩解 気管支喘息，慢性気管支炎，肺気腫，急性気管支炎，喘息様気管支炎
用法用量 | 用法・用量 通常，成人にはプロカテロール塩酸塩水和物として１回５０μｇ（２錠）を１日１回就寝前ないしは１日２回，朝及び就寝前に経口投与する。 ６歳以上の小児にはプロカテロール塩酸塩水和物として１回２５μｇ（１錠）を１日１回就寝前ないしは１日２回，朝及び就寝前に経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．気管支喘息治療における長期管理の基本は，吸入ステロイド剤等の抗炎症剤の使用であり，吸入ステロイド剤等により症状の改善が得られない場合，あるいは患者の重症度から吸入ステロイド剤等との併用による治療が適切と判断された場合にのみ，本剤と吸入ステロイド剤等を併用して使用すること。 本剤は吸入ステロイド剤等の抗炎症剤の代替薬ではないため，患者が本剤の使用により症状改善を感じた場合であっても，医師の指示なく吸入ステロイド剤等を減量又は中止し，本剤を単独で用いることのないよう，患者，保護者又はそれに代わり得る適切な者に注意を与えること。 ２．気管支喘息治療の長期管理において，本剤の投与期間中に発現する急性の発作に対しては，短時間作動型吸入β２刺激薬等の他の適切な薬剤を使用するよう患者，保護者又はそれに代わり得る適切な者に注意を与えること。 また，その薬剤の使用量が増加したり，効果が十分でなくなってきた場合には，喘息の管理が十分でないことが考えられるので，可及的速やかに医療機関を受診し治療を受けるよう患者，保護者又はそれに代わり得る適切な者に注意を与えると共に，そのような状態がみられた場合には，生命を脅かす可能性があるので，吸入ステロイド剤等の増量等の抗炎症療法の強化を行うこと。 ３．用法・用量どおり正しく使用しても効果が認められない場合には，本剤が適当でないと考えられるので投与を中止すること。 ４．過度に使用を続けた場合，不整脈，場合によっては心停止を起こすおそれがあるので，使用が過度にならないように注意すること。


メプチン吸入液ユニット０．３ｍＬ

呼吸器系に作用する薬剤
 → 気管支拡張薬
  → β刺激薬 		呼吸器系に作用する薬剤
 → 気管支喘息治療薬
  → その他
※複数の分類に含まれます。

一般名 | プロカテロール塩酸塩水和物
商品名 | メプチン吸入液ユニット０．３ｍＬ
個別医薬品コード | 2259704G5020
メーカー | 大塚製薬
メプチン吸入液ユニット０．３ｍＬ

項目 | 内容
効能効果 | 効能・効果 下記疾患の気道閉塞性障害に基づく諸症状の緩解 気管支喘息，慢性気管支炎，肺気腫
用法用量 | 用法・用量 プロカテロール塩酸塩水和物として，通常成人１回３０～５０μｇ（０．３～０．５ｍＬ），小児１回１０～３０μｇ（０．１～０．３ｍＬ）を深呼吸しながらネブライザーを用いて吸入する。なお，年齢，症状により適宜増減する。 用法・用量に関連する使用上の注意 患者に対し，本剤の過度の使用により不整脈，心停止等の重篤な副作用が発現する危険性があることを理解させ，次の事項及びその他必要と考えられる注意を与えること。（「９．過量投与」の項参照） 成人１回０．３～０．５ｍＬ，小児１回０．１～０．３ｍＬを吸入する用法・用量を守ること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．過度に使用を続けた場合，不整脈，場合により心停止を起こすおそれがあり，特に発作発現時の吸入投与の場合には使用が過度になりやすいので十分に注意すること。 ２．用法・用量どおり正しく使用しても効果が認められない場合には，本剤が適当でないと考えられるので，投与を中止すること。なお，小児に対する投与には使用法を正しく指導し，経過の観察を十分に行うこと。 ３．発作が重篤で吸入投与の効果が不十分な場合には，可及的速やかに医療機関を受診し治療を受けるよう注意を与えること。


メプチン吸入液ユニット０．５ｍＬ

呼吸器系に作用する薬剤
 → 気管支拡張薬
  → β刺激薬 		呼吸器系に作用する薬剤
 → 気管支喘息治療薬
  → その他
※複数の分類に含まれます。

一般名 | プロカテロール塩酸塩水和物
商品名 | メプチン吸入液ユニット０．５ｍＬ
個別医薬品コード | 2259704G6026
メーカー | 大塚製薬
メプチン吸入液ユニット０．５ｍＬ

項目 | 内容
効能効果 | 効能・効果 下記疾患の気道閉塞性障害に基づく諸症状の緩解 気管支喘息，慢性気管支炎，肺気腫
用法用量 | 用法・用量 プロカテロール塩酸塩水和物として，通常成人１回３０～５０μｇ（０．３～０．５ｍＬ），小児１回１０～３０μｇ（０．１～０．３ｍＬ）を深呼吸しながらネブライザーを用いて吸入する。なお，年齢，症状により適宜増減する。 用法・用量に関連する使用上の注意 患者に対し，本剤の過度の使用により不整脈，心停止等の重篤な副作用が発現する危険性があることを理解させ，次の事項及びその他必要と考えられる注意を与えること。（「９．過量投与」の項参照） 成人１回０．３～０．５ｍＬ，小児１回０．１～０．３ｍＬを吸入する用法・用量を守ること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．過度に使用を続けた場合，不整脈，場合により心停止を起こすおそれがあり，特に発作発現時の吸入投与の場合には使用が過度になりやすいので十分に注意すること。 ２．用法・用量どおり正しく使用しても効果が認められない場合には，本剤が適当でないと考えられるので，投与を中止すること。なお，小児に対する投与には使用法を正しく指導し，経過の観察を十分に行うこと。 ３．発作が重篤で吸入投与の効果が不十分な場合には，可及的速やかに医療機関を受診し治療を受けるよう注意を与えること。


メプチン吸入液０．０１％

呼吸器系に作用する薬剤
 → 気管支拡張薬
  → β刺激薬 		呼吸器系に作用する薬剤
 → 気管支喘息治療薬
  → その他
※複数の分類に含まれます。

一般名 | プロカテロール塩酸塩水和物
商品名 | メプチン吸入液０．０１％
個別医薬品コード | 2259704G1032
メーカー | 大塚製薬
メプチン吸入液０．０１％

項目 | 内容
効能効果 | 効能・効果 下記疾患の気道閉塞性障害に基づく諸症状の緩解 気管支喘息，慢性気管支炎，肺気腫
用法用量 | 用法・用量 プロカテロール塩酸塩水和物として，通常成人１回３０～５０μｇ（０．３～０．５ｍＬ），小児１回１０～３０μｇ（０．１～０．３ｍＬ）を深呼吸しながらネブライザーを用いて吸入する。なお，年齢，症状により適宜増減する。 用法・用量に関連する使用上の注意 患者に対し，本剤の過度の使用により不整脈，心停止等の重篤な副作用が発現する危険性があることを理解させ，次の事項及びその他必要と考えられる注意を与えること。（「９．過量投与」の項参照） 成人１回０．３～０．５ｍＬ，小児１回０．１～０．３ｍＬを吸入する用法・用量を守ること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．過度に使用を続けた場合，不整脈，場合により心停止を起こすおそれがあり，特に発作発現時の吸入投与の場合には使用が過度になりやすいので十分に注意すること。 ２．用法・用量どおり正しく使用しても効果が認められない場合には，本剤が適当でないと考えられるので，投与を中止すること。なお，小児に対する投与には使用法を正しく指導し，経過の観察を十分に行うこと。 ３．発作が重篤で吸入投与の効果が不十分な場合には，可及的速やかに医療機関を受診し治療を受けるよう注意を与えること。


メプチン錠５０μｇ

呼吸器系に作用する薬剤
 → 気管支拡張薬
  → β刺激薬 		呼吸器系に作用する薬剤
 → 気管支喘息治療薬
  → その他
※複数の分類に含まれます。

一般名 | プロカテロール塩酸塩水和物
商品名 | メプチン錠５０μｇ
個別医薬品コード | 2259004F2168
メーカー | 大塚製薬
メプチン錠５０μｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2259004F2036 | プロカプチン錠５０ | 大正薬品
2259004F2044 | メチレフト錠５０ | 沢井
2259004F2079 | ブリージン錠５０μｇ | 共和薬品
2259004F2095 | スタビント錠５０ | キョーリンリメディオ
2259004F2176 | エプカロール錠５０μｇ | 東和薬品
2259004F2184 | プロカテロール塩酸塩錠５０μｇ「タイヨー」 | 大洋
2259004F2192 | カプテレノール錠５０μｇ | 日医工ファーマ

項目 | 内容
効能効果 | 効能・効果 下記疾患の気道閉塞性障害に基づく呼吸困難など諸症状の緩解 気管支喘息，慢性気管支炎，肺気腫，急性気管支炎
用法用量 | 用法・用量 通常，成人にはプロカテロール塩酸塩水和物として１回５０μｇ（１錠）を１日１回就寝前ないしは１日２回，朝及び就寝前に経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．気管支喘息治療における長期管理の基本は，吸入ステロイド剤等の抗炎症剤の使用であり，吸入ステロイド剤等により症状の改善が得られない場合，あるいは患者の重症度から吸入ステロイド剤等との併用による治療が適切と判断された場合にのみ，本剤と吸入ステロイド剤等を併用して使用すること。 本剤は吸入ステロイド剤等の抗炎症剤の代替薬ではないため，患者が本剤の使用により症状改善を感じた場合であっても，医師の指示なく吸入ステロイド剤等を減量又は中止し，本剤を単独で用いることのないよう，患者，保護者又はそれに代わり得る適切な者に注意を与えること。 ２．気管支喘息治療の長期管理において，本剤の投与期間中に発現する急性の発作に対しては，短時間作動型吸入β２刺激薬等の他の適切な薬剤を使用するよう患者，保護者又はそれに代わり得る適切な者に注意を与えること。 また，その薬剤の使用量が増加したり，効果が十分でなくなってきた場合には，喘息の管理が十分でないことが考えられるので，可及的速やかに医療機関を受診し治療を受けるよう患者，保護者又はそれに代わり得る適切な者に注意を与えると共に，そのような状態がみられた場合には，生命を脅かす可能性があるので，吸入ステロイド剤等の増量等の抗炎症療法の強化を行うこと。 ３．用法・用量どおり正しく使用しても効果が認められない場合には，本剤が適当でないと考えられるので投与を中止すること。 ４．過度に使用を続けた場合，不整脈，場合によっては心停止を起こすおそれがあるので，使用が過度にならないように注意すること。


メプチン顆粒０．０１％

呼吸器系に作用する薬剤
 → 気管支拡張薬
  → β刺激薬 		呼吸器系に作用する薬剤
 → 気管支喘息治療薬
  → その他
※複数の分類に含まれます。

一般名 | プロカテロール塩酸塩水和物
商品名 | メプチン顆粒０．０１％
個別医薬品コード | 2259004D1047
メーカー | 大塚製薬

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2259004D1055 | スタビント顆粒０．０１％ | キョーリンリメディオ

項目
内容
効能効果 効能・効果
下記疾患の気道閉塞性障害に基づく呼吸困難など諸症状の緩解
気管支喘息，慢性気管支炎，肺気腫，急性気管支炎，喘息様気管支炎
用法用量 用法・用量
通常，成人にはプロカテロール塩酸塩水和物として１回５０μｇ（顆粒として０．５ｇ）を１日１回就寝前ないしは１日２回，朝及び就寝前に経口投与する。
６歳以上の小児にはプロカテロール塩酸塩水和物として１回２５μｇ（顆粒として０．２５ｇ）を１日１回就寝前ないしは１日２回，朝及び就寝前に経口投与する。
６歳未満の乳幼児にはプロカテロール塩酸塩水和物として１回１．２５μｇ／ｋｇ（顆粒として０．０１２５ｇ／ｋｇ）を１日２回，朝及び就寝前ないしは１日３回，朝，昼及び就寝前に経口投与する。
なお，年齢，症状により適宜増減する。
［表題］
＜参考＞メプチン顆粒０．０１％１回投与量換算表（６歳未満の乳幼児）
体重 | １回投与量
４ｋｇ | ０．０５ｇ
６ｋｇ | ０．０７５ｇ
８ｋｇ | ０．１ｇ
１０ｋｇ | ０．１２５ｇ
１２ｋｇ | ０．１５ｇ
１４ｋｇ | ０．１７５ｇ
１６ｋｇ | ０．２ｇ
１８ｋｇ | ０．２２５ｇ
２０ｋｇ | ０．２５ｇ
警告
禁忌 禁忌（次の患者には投与しないこと）
本剤の成分に対し過敏症の既往歴のある患者
一般的注意 重要な基本的注意
１．気管支喘息治療における長期管理の基本は，吸入ステロイド剤等の抗炎症剤の使用であり，吸入ステロイド剤等により症状の改善が得られない場合，あるいは患者の重症度から吸入ステロイド剤等との併用による治療が適切と判断された場合にのみ，本剤と吸入ステロイド剤等を併用して使用すること。
本剤は吸入ステロイド剤等の抗炎症剤の代替薬ではないため，患者が本剤の使用により症状改善を感じた場合であっても，医師の指示なく吸入ステロイド剤等を減量又は中止し，本剤を単独で用いることのないよう，患者，保護者又はそれに代わり得る適切な者に注意を与えること。
２．気管支喘息治療の長期管理において，本剤の投与期間中に発現する急性の発作に対しては，短時間作動型吸入β２刺激薬等の他の適切な薬剤を使用するよう患者，保護者又はそれに代わり得る適切な者に注意を与えること。
また，その薬剤の使用量が増加したり，効果が十分でなくなってきた場合には，喘息の管理が十分でないことが考えられるので，可及的速やかに医療機関を受診し治療を受けるよう患者，保護者又はそれに代わり得る適切な者に注意を与えると共に，そのような状態がみられた場合には，生命を脅かす可能性があるので，吸入ステロイド剤等の増量等の抗炎症療法の強化を行うこと。
３．用法・用量どおり正しく使用しても効果が認められない場合には，本剤が適当でないと考えられるので投与を中止すること。
４．過度に使用を続けた場合，不整脈，場合によっては心停止を起こすおそれがあるので，使用が過度にならないように注意すること。


メベンダゾール錠１００＊（ヤンセンファーマ）

病原微生物に対する薬剤
 → 抗寄生虫（蠕虫，原虫）薬
  → 抗線虫薬

一般名 | メベンダゾール
商品名 | メベンダゾール錠１００＊（ヤンセンファーマ）
個別医薬品コード | 6429005F1026
メーカー | ヤンセン
メベンダゾール錠１００＊（ヤンセンファーマ）

項目 | 内容
効能効果 | 鞭虫症
用法用量 | 通常，成人及び小児に対してはメベンダゾールとして１回１００ｍｇを１日２回（朝・夕）３日間経口投与する。ただし，体重２０ｋｇ以下の小児には半量にするなど，適宜減量する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 妊婦又は妊娠している可能性のある婦人［「妊婦，産婦，授乳婦等への投与」の項参照］ 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 本剤の成分に対して過敏症の既往歴のある患者
一般的注意 |


メリシン錠５０ｍｇ

病原微生物に対する薬剤
 → 抗菌薬
  → 広範囲ペニシリン系薬

一般名 | ピブメシリナム塩酸塩
商品名 | メリシン錠５０ｍｇ
個別医薬品コード | 6121001F1082
メーカー | 武田
メリシン錠５０ｍｇ

項目 | 内容
効能効果 | 効能・効果 ＜適応菌種＞：メシリナムに感性の大腸菌，シトロバクター属，肺炎桿菌，エンテロバクター属，プロテウス属，モルガネラ・モルガニー，プロビデンシア・レットゲリ ＜適応症＞：膀胱炎，腎盂腎炎
用法用量 | 用法・用量 通常成人にはピブメシリナム塩酸塩として１日１５０～２００ｍｇ（力価）を３～４回に分けて経口投与する。 なお，年齢，症状により適宜増減するが，難治性尿路感染症には１日４００ｍｇ（力価）まで増量できる。 用法・用量に関連する使用上の注意 １．高度の腎障害のある患者には，投与量・投与間隔の適切な調節をするなど慎重に投与すること。（【薬物動態】の項参照） ２．本剤の使用にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認し，疾病の治療上必要な最少限の期間の投与にとどめること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分によるショックの既往歴のある患者 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 本剤の成分又はペニシリン系抗生物質に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 ショックがあらわれるおそれがあるので，十分な問診を行うこと。


メリストラーク錠１ｍｇ

内分泌系薬剤
 → 女性ホルモン製剤，子宮用剤
  → 卵胞ホルモン（エストロゲン） 		内分泌系薬剤
 → 骨・カルシウム代謝薬
  → その他
※複数の分類に含まれます。

一般名 | エストリオール
商品名 | メリストラーク錠１ｍｇ
個別医薬品コード | 2475001F3068
メーカー | 東和薬品
メリストラーク錠１ｍｇ

項目 | 内容
効能効果 | 効能・効果 更年期障害，腟炎（老人，小児及び非特異性），子宮頚管炎並びに子宮腟部びらん，老人性骨粗鬆症
用法用量 | 用法・用量 １．更年期障害，腟炎（老人，小児及び非特異性），子宮頚管炎並びに子宮腟部びらんの場合：エストリオールとして，通常成人１回０．１～１．０ｍｇを１日１～２回経口投与する。 なお，年齢・症状により適宜増減する。 ２．老人性骨粗鬆症の場合：エストリオールとして，通常１回１．０ｍｇを１日２回経口投与する。 なお，症状により適宜増減する。 用法・用量に関連する使用上の注意 「老人性骨粗鬆症」に本剤を投与する場合，投与後６ヵ月～１年後に骨密度を測定し，効果が認められない場合には投与を中止し，他の療法を考慮すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．エストロゲン依存性悪性腫瘍（例えば乳癌，子宮内膜癌）及びその疑いのある患者［腫瘍の悪化あるいは顕性化を促すことがある。］ ２．乳癌の既往歴のある患者［乳癌が再発するおそれがある。］ ３．血栓性静脈炎，肺塞栓症又はその既往歴のある患者［血栓形成傾向が増強するおそれがある。］ ４．動脈性の血栓塞栓疾患（例えば，冠動脈性心疾患，脳卒中）又はその既往歴のある患者（「その他の注意」の項参照） ５．重篤な肝障害のある患者［代謝能が低下しており肝臓への負担が増加するため，症状が増悪することがある。］ ６．診断の確定していない異常性器出血のある患者［出血が子宮内膜癌による場合は，癌の悪化あるいは顕性化を促すことがある。］ ７．妊婦又は妊娠している可能性のある女性（「妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 | 重要な基本的注意 １．外国において，卵胞ホルモン剤と黄体ホルモン剤を長期併用した女性では，乳癌になる危険性が対照群の女性と比較して高くなり，その危険性は併用期間が長期になるに従って高くなるとの報告があるので，本剤の投与にあたっては，患者に対し本剤のリスクとベネフィットについて十分な説明を行うとともに必要最小限の使用にとどめ，漫然と長期投与を行わないこと。（「その他の注意」の項参照） ２．投与前に病歴，家族素因等の問診，乳房検診並びに婦人科検診を行い，投与開始後は定期的に乳房検診並びに婦人科検診（子宮を有する患者においては子宮内膜細胞診及び超音波検査による子宮内膜厚の測定を含む）を行うこと。


メリスロン錠１２ｍｇ

神経系に作用する薬剤
 → 制吐薬，鎮暈薬
  → 抗めまい薬

一般名 | ベタヒスチンメシル酸塩
商品名 | メリスロン錠１２ｍｇ
個別医薬品コード | 1339005F2128
メーカー | エーザイ
メリスロン錠１２ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1339005F2098 | メタヒスロン錠１２ｍｇ | 大正薬品
1339005F2144 | デアノサート錠１２ｍｇ | イセイ
1339005F2152 | ミタポップ錠１２ｍｇ | キョーリンリメディオ

項目 | 内容
効能効果 | 効能・効果 下記の疾患に伴うめまい，めまい感： メニエール病，メニエール症候群，眩暈症
用法用量 | 用法・用量 錠１２ｍｇ：通常，成人は１回１錠（ベタヒスチンメシル酸塩として１回１２ｍｇ）を１日３回食後経口投与する。なお，ベタヒスチンメシル酸塩としての１回用量は６～１２ｍｇである。
警告 |
禁忌 |
一般的注意 |


メリスロン錠６ｍｇ

神経系に作用する薬剤
 → 制吐薬，鎮暈薬
  → 抗めまい薬

一般名 | ベタヒスチンメシル酸塩
商品名 | メリスロン錠６ｍｇ
個別医薬品コード | 1339005F1296
メーカー | エーザイ
メリスロン錠６ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1339005F1288 | バイメニエル６ｍｇ錠 | 東邦新薬
1339005F1300 | メタヒスロン錠６ｍｇ | 大正薬品
1339005F1318 | コンベルミン錠６ｍｇ | 日医工ファーマ
1339005F1326 | デアノサート錠６ｍｇ | イセイ
1339005F1334 | メニエトール錠６ｍｇ | 大洋
1339005F1342 | スズトロン錠６ｍｇ | 辰巳
1339005F1350 | メニタジン錠６ｍｇ | 東和薬品
1339005F1369 | メニエース錠６ｍｇ | 日医工ファーマ
1339005F1377 | パパベリアン錠６ｍｇ | 鶴原
1339005F1385 | ミタポップ錠６ｍｇ | キョーリンリメディオ
1339005F1393 | リマーク錠６ｍｇ | 日本臓器

項目 | 内容
効能効果 | 効能・効果 下記の疾患に伴うめまい，めまい感： メニエール病，メニエール症候群，眩暈症
用法用量 | 用法・用量 錠６ｍｇ：通常，成人は１回１～２錠（ベタヒスチンメシル酸塩として１回６～１２ｍｇ）を１日３回食後経口投与する。なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


メルカゾール錠５ｍｇ

内分泌系薬剤
 → 甲状腺疾患治療薬
  → 抗甲状腺薬

一般名 | チアマゾール
商品名 | メルカゾール錠５ｍｇ
個別医薬品コード | 2432001F1033
メーカー | 中外
メルカゾール錠５ｍｇ

項目 | 内容
効能効果 | 効能・効果 １．甲状腺機能亢進症
用法用量 | 用法・用量 チアマゾールとして，通常成人に対しては初期量１日３０ｍｇを３～４回に分割経口投与する。症状が重症のときは，１日４０～６０ｍｇを使用する。機能亢進症状がほぼ消失したなら，１～４週間ごとに漸減し，維持量１日５～１０ｍｇを１～２回に分割経口投与する。通常小児に対しては初期量５歳以上～１０歳未満では１日１０～２０ｍｇ，１０歳以上～１５歳未満では１日２０～３０ｍｇを２～４回に分割経口投与する。機能亢進症状がほぼ消失したなら，１～４週間ごとに漸減し，維持量１日５～１０ｍｇを１～２回に分割経口投与する。通常妊婦に対しては初期量１日１５～３０ｍｇを３～４回に分割経口投与する。機能亢進症状がほぼ消失したなら，１～４週間ごとに漸減し，維持量１日５～１０ｍｇを１～２回に分割経口投与する。正常妊娠時の甲状腺機能検査値を低下しないよう，２週間ごとに検査し，必要最低限量を投与する。 なお，年齢，症状により適宜増減する。
警告 | 警告 １．重篤な無顆粒球症が主に投与開始後２ヶ月以内に発現し，死亡に至った症例も報告されている。少なくとも投与開始後２ヶ月間は，原則として２週に１回，それ以降も定期的に白血球分画を含めた血液検査を実施し，顆粒球の減少傾向等の異常が認められた場合には，直ちに投与を中止し，適切な処置を行うこと。また，一度投与を中止して投与を再開する場合にも同様に注意すること（「重大な副作用」の項参照）。 ２．本剤投与に先立ち，無顆粒球症等の副作用が発現する場合があること及びこの検査が必要であることを患者に説明するとともに，下記について患者を指導すること。 （１）．無顆粒球症の症状（咽頭痛，発熱等）があらわれた場合には，速やかに主治医に連絡すること。 （２）．少なくとも投与開始後２ヶ月間は原則として２週に１回，定期的な血液検査を行う必要があるので，通院すること。
禁忌 | 禁忌（次の患者には投与しないこと） 本剤に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．本剤を新たに投与開始する場合には，無顆粒球症等の重大な副作用が主に投与開始後２ヶ月以内にあらわれることがあるので，本剤の有効性と安全性を十分に考慮し，本剤の投与が適切と判断される患者に投与すること。 ２．定期的な血液検査において，白血球数が正常域であったとしても，減少傾向にある場合には直ちに投与を中止し，適切な処置を行うこと。


メルビン錠２５０ｍｇ

代謝系に作用する薬剤
 → 糖尿病治療薬
  → ビグアナイド（ＢＧ）類

ハイリスク分類
糖尿病用剤

一般名 | メトホルミン塩酸塩
商品名 | メルビン錠２５０ｍｇ
個別医薬品コード | 3962002F1098
メーカー | 大日本住友
メルビン錠２５０ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
3962002F1047 | メデット錠２５０ｍｇ | トーアエイヨー
3962002F1055 | ネルビス錠２５０ｍｇ | 三和化学
3962002F1063 | メトリオン錠２５０ | シオノ
3962002F1080 | メトホルミン塩酸塩錠２５０ｍｇ「トーワ」 | 東和薬品

項目 | 内容
効能効果 | 効能・効果 ２型糖尿病： ただし，下記のいずれかの治療で十分な効果が得られない場合に限る。 ［１］．食事療法・運動療法のみ ［２］．食事療法・運動療法に加えてスルホニルウレア剤を使用
用法用量 | 用法・用量 通常，成人にはメトホルミン塩酸塩として１日量５００ｍｇより開始し，１日２～３回食後に分割経口投与する。 維持量は効果を観察しながら決めるが，１日最高投与量は７５０ｍｇとする。
警告 | 警告 重篤な乳酸アシドーシスあるいは低血糖症を起こすことがある。用法・用量，使用上の注意に特に留意すること。
禁忌 | 禁忌（次の患者には投与しないこと） １．次に示す状態の患者〔乳酸アシドーシスを起こしやすい。〕 （１）．乳酸アシドーシスの既往 （２）．腎機能障害（軽度障害も含む）［腎臓における本剤の排泄が減少する。］ （３）．透析患者（腹膜透析を含む）［高い血中濃度が持続するおそれがある。］ （４）．肝機能障害［肝臓における乳酸の代謝能が低下する。］ （５）．ショック，心不全，心筋梗塞，肺塞栓など心血管系，肺機能に高度の障害のある患者及びその他の低酸素血症を伴いやすい状態［乳酸産生が増加する。］ （６）．過度のアルコール摂取者［肝臓における乳酸の代謝能が低下する。］ （７）．脱水症 （８）．下痢，嘔吐等の胃腸障害 （９）．高齢者［「高齢者への投与」の項参照］ ２．重症ケトーシス，糖尿病性昏睡又は前昏睡，１型糖尿病の患者〔経口糖尿病薬では効果が期待できない。〕 ３．重症感染症，手術前後，重篤な外傷のある患者〔経口糖尿病薬での血糖値のコントロールが困難である。また，乳酸アシドーシスを起こしやすい。〕 ４．栄養不良状態，飢餓状態，衰弱状態，脳下垂体機能不全又は副腎機能不全の患者〔低血糖を起こすおそれがある。〕 ５．妊婦又は妊娠している可能性のある婦人〔「妊婦，産婦，授乳婦等への投与」の項参照〕 ６．本剤の成分又はビグアナイド系薬剤に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．まれに重篤な乳酸アシドーシス，重篤かつ遷延性の低血糖を起こすことがあるので，高所作業，自動車の運転等に従事している患者に投与するときには注意すること。また，乳酸アシドーシス及び低血糖に関する注意について，患者及びその家族に十分徹底させること。 ２．ヨード造影剤を用いて検査を行う患者においては，本剤の併用により乳酸アシドーシスを起こすことがあるので，検査前は本剤の投与を一時的に中止すること（ただし，緊急に検査を行う必要がある場合を除く）。ヨード造影剤投与後４８時間は本剤の投与を再開しないこと。なお，投与再開時には，患者の状態に注意すること。（「相互作用」の項参照） ３．糖尿病の診断が確立した患者に対してのみ適用を考慮すること。糖尿病以外にも耐糖能異常・尿糖陽性等，糖尿病類似の症状（腎性糖尿，老人性糖代謝異常，甲状腺機能異常等）を有する疾患があることに留意すること。 ４．適用はあらかじめ糖尿病治療の基本である食事療法，運動療法を十分に行ったうえで効果が不十分な場合に限り考慮すること。 ５．投与する場合には，少量より開始し，血糖値，尿糖等を定期的に検査し，薬剤の効果を確かめ，効果が不十分な場合には，速やかに他の治療法への切り替えを行うこと。 ６．投与の継続中に，投与の必要がなくなる場合や，減量する必要がある場合があり，また患者の不養生，感染症の合併等により効果がなくなったり，不十分となる場合があるので，食事摂取量，体重の推移，血糖値，感染症の有無等に留意のうえ，常に投与継続の可否，投与量，薬剤の選択等に注意すること。


メレックス細粒０．１％

神経系に作用する薬剤
 → 抗不安薬，睡眠薬
  → ベンゾジアゼピン系抗不安薬

一般名 | メキサゾラム
商品名 | メレックス細粒０．１％
個別医薬品コード | 1124025C1030
メーカー | 第一三共

項目 | 内容
効能効果 | 効能・効果 １．神経症における不安・緊張・抑うつ，易疲労性，強迫・恐怖・睡眠障害 ２．心身症（胃・十二指腸潰瘍，慢性胃炎，過敏性腸症候群，高血圧症，心臓神経症，自律神経失調症）における身体症候ならびに不安・緊張・抑うつ・易疲労性・睡眠障害
用法用量 | 用法・用量 通常，成人にはメキサゾラムとして１日１．５～３ｍｇを３回に分けて経口投与する。なお，年齢・症状に応じ適宜増減するが，高齢者には１日１．５ｍｇまでとする。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．急性狭隅角緑内障のある患者［眼圧を上昇させるおそれがある。］ ３．重症筋無力症の患者［筋弛緩作用により症状を悪化させるおそれがある。］
一般的注意 | 重要な基本的注意 眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


メレックス錠０．５ｍｇ

神経系に作用する薬剤
 → 抗不安薬，睡眠薬
  → ベンゾジアゼピン系抗不安薬

一般名 | メキサゾラム
商品名 | メレックス錠０．５ｍｇ
個別医薬品コード | 1124025F1028
メーカー | 第一三共
メレックス錠０．５ｍｇ

項目 | 内容
効能効果 | 効能・効果 １．神経症における不安・緊張・抑うつ，易疲労性，強迫・恐怖・睡眠障害 ２．心身症（胃・十二指腸潰瘍，慢性胃炎，過敏性腸症候群，高血圧症，心臓神経症，自律神経失調症）における身体症候ならびに不安・緊張・抑うつ・易疲労性・睡眠障害
用法用量 | 用法・用量 通常，成人にはメキサゾラムとして１日１．５～３ｍｇを３回に分けて経口投与する。なお，年齢・症状に応じ適宜増減するが，高齢者には１日１．５ｍｇまでとする。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．急性狭隅角緑内障のある患者［眼圧を上昇させるおそれがある。］ ３．重症筋無力症の患者［筋弛緩作用により症状を悪化させるおそれがある。］
一般的注意 | 重要な基本的注意 眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


メレックス錠１ｍｇ

神経系に作用する薬剤
 → 抗不安薬，睡眠薬
  → ベンゾジアゼピン系抗不安薬

一般名 | メキサゾラム
商品名 | メレックス錠１ｍｇ
個別医薬品コード | 1124025F2024
メーカー | 第一三共
メレックス錠１ｍｇ

項目 | 内容
効能効果 | 効能・効果 １．神経症における不安・緊張・抑うつ，易疲労性，強迫・恐怖・睡眠障害 ２．心身症（胃・十二指腸潰瘍，慢性胃炎，過敏性腸症候群，高血圧症，心臓神経症，自律神経失調症）における身体症候ならびに不安・緊張・抑うつ・易疲労性・睡眠障害
用法用量 | 用法・用量 通常，成人にはメキサゾラムとして１日１．５～３ｍｇを３回に分けて経口投与する。なお，年齢・症状に応じ適宜増減するが，高齢者には１日１．５ｍｇまでとする。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．急性狭隅角緑内障のある患者［眼圧を上昇させるおそれがある。］ ３．重症筋無力症の患者［筋弛緩作用により症状を悪化させるおそれがある。］
一般的注意 | 重要な基本的注意 眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


メンタックスクリーム１％

病原微生物に対する薬剤
 → 抗真菌薬
  → 抗真菌薬

一般名 | ブテナフィン塩酸塩
商品名 | メンタックスクリーム１％
個別医薬品コード | 2659708N1082
メーカー | 科研
メンタックスクリーム１％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2659708N1058 | メリーダムクリーム１％ | 東和薬品
2659708N1074 | 塩酸ブテナフィンクリーム１％「マイラン」 | マイラン製薬

項目 | 内容
効能効果 | 効能・効果 下記の皮膚真菌症の治療 （１）．白癬：足部白癬，股部白癬，体部白癬 （２）．癜風
用法用量 | 用法・用量 クリーム：１日１回患部に塗布する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 |


メンタックススプレー１％

病原微生物に対する薬剤
 → 抗真菌薬
  → 抗真菌薬

一般名 | ブテナフィン塩酸塩
商品名 | メンタックススプレー１％
個別医薬品コード | 2659708R1076
メーカー | 科研
メンタックススプレー１％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2659708R1068 | 塩酸ブテナフィンスプレー１％「マイラン」 | マイラン製薬

項目 | 内容
効能効果 | 効能・効果 下記の皮膚真菌症の治療 （１）．白癬：足部白癬，股部白癬，体部白癬 （２）．癜風
用法用量 | 用法・用量 スプレー：１日１回患部に噴霧する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 |


メンタックス外用液１％

病原微生物に対する薬剤
 → 抗真菌薬
  → 抗真菌薬

一般名 | ブテナフィン塩酸塩
商品名 | メンタックス外用液１％
個別医薬品コード | 2659708Q1062
メーカー | 科研
メンタックス外用液１％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2659708Q1046 | メリーダム液１％ | 東和薬品

項目 | 内容
効能効果 | 効能・効果 下記の皮膚真菌症の治療 （１）．白癬：足部白癬，股部白癬，体部白癬 （２）．癜風
用法用量 | 用法・用量 外用液：１日１回患部に塗布する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 |


メンドンカプセル７．５ｍｇ

神経系に作用する薬剤
 → 抗不安薬，睡眠薬
  → ベンゾジアゼピン系抗不安薬

一般名 | クロラゼプ酸二カリウム
商品名 | メンドンカプセル７．５ｍｇ
個別医薬品コード | 1124015M2038
メーカー | アボットジャパン
メンドンカプセル７．５ｍｇ

項目 | 内容
効能効果 | 効能・効果 神経症における不安・緊張・焦躁・抑うつ
用法用量 | 用法・用量 通常，成人にはクロラゼプ酸二カリウムとして，１日９～３０ｍｇを２～４回に分けて経口投与する。 本剤の場合，１日２～４カプセル（クロラゼプ酸二カリウムとして１５～３０ｍｇ）を２～４回に分けて経口投与する。 なお，年齢，症状に応じ適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．急性狭隅角緑内障のある患者〔本剤の抗コリン作用により眼圧が上昇し，症状が悪化するおそれがある。〕 ２．重症筋無力症のある患者〔本剤の筋弛緩作用により症状が悪化するおそれがある。〕 ３．リトナビルを投与中の患者〔「相互作用」の項参照〕
一般的注意 | 重要な基本的注意 眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には，自動車の運転など危険を伴う機械の操作に従事させないよう注意すること。


モディオダール錠１００ｍｇ

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → 精神刺激薬

ハイリスク分類
精神神経用剤

一般名 | モダフィニル
商品名 | モディオダール錠１００ｍｇ
個別医薬品コード | 1179047F1022
メーカー | アルフレッサファーマ
モディオダール錠１００ｍｇ

項目 | 内容
効能効果 | ナルコレプシーに伴う日中の過度の眠気 効能・効果に関連する使用上の注意 １．本剤の適用にあたっては，米国睡眠医学会が編纂した睡眠障害国際診断分類（ＩＣＳＤ）などの診断基準に基づいてナルコレプシーと確定診断された患者を対象とすること。 ２．本剤はカタプレキシー等の日中の過度の眠気以外のナルコレプシー症状に対する効果は認められていない。
用法用量 | 通常，成人にはモダフィニルとして１日１回２００ｍｇを朝に経口投与する。なお，年齢，症状により適宜増減するが，１日最大投与量は３００ｍｇまでとする。 用法・用量に関連する使用上の注意 覚醒効果があるので，不眠に注意し，夕刻以後の服用は原則として避けさせること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な不整脈のある患者［症状を悪化させるおそれがある。］ ２．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．眠気の程度によっては本剤の服用によっても覚醒レベルが正常に復さない可能性があるので，日中の眠気等の臨床症状について観察を十分に行い，必要に応じて自動車の運転等危険を伴う機械の操作には従事させないように注意すること。 ２．連用により薬物依存が生じるおそれがあるので，観察を十分に行い，用量及び使用期間に注意し，特に薬物依存，アルコール依存等の既往歴のある患者には慎重に投与すること（動物実験（サル）より，精神依存の形成が示唆された）。 ３．うつ病，躁病，その他の精神経疾患又はその既往のない患者においても，幻覚，妄想，自殺念慮等の精神症状が報告されている。これらの症状があらわれた場合は本剤の投与中止を考慮すること。


モニラック・シロップ６５％

消化器系に作用する薬剤
 → 下剤（瀉下薬）
  → 糖類下剤 		消化器系に作用する薬剤
 → 肝疾患治療薬
  → 肝不全治療薬
※複数の分類に含まれます。

一般名 | ラクツロース
商品名 | モニラック・シロップ６５％
個別医薬品コード | 3999001Q2058
メーカー | 中外
モニラック・シロップ６５％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
3999001Q2066 | ピアーレシロップ６５％ | 高田
3999001Q2074 | リフォロースシロップ６５％ | 大正薬品

項目 | 内容
効能効果 | 効能・効果 １．高アンモニア血症に伴う下記症候の改善 精神神経障害，手指振戦，脳波異常 ２．産婦人科術後の排ガス・排便の促進 ３．小児における便秘の改善
用法用量 | 用法・用量 通常，成人１日量３０～６０ｍＬ（ラクツロース（Ｃ１２Ｈ２２Ｏ１１）として１９．５～３９ｇ）を高アンモニア血症の場合３回，産婦人科術後の排ガス・排便の目的には朝夕２回に分けて経口投与する。 年齢，症状により適宜増減する。 小児便秘症の場合，通常１日０．５～２ｍＬ／ｋｇ（ラクツロース（Ｃ１２Ｈ２２Ｏ１１）として３２５～１３００ｍｇ／ｋｇ）を３回に分けて経口投与する。 投与量は便性状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） ガラクトース血症の患者［本剤はラクツロースのほか，ガラクトース（１１％以下）及び乳糖（６％以下）を含有する。］
一般的注意 |


モニラック原末

消化器系に作用する薬剤
 → 下剤（瀉下薬）
  → 糖類下剤 		消化器系に作用する薬剤
 → 肝疾患治療薬
  → 肝不全治療薬
※複数の分類に含まれます。

一般名 | ラクツロース
商品名 | モニラック原末
個別医薬品コード | 3999001B2047
メーカー | 中外
モニラック原末

項目 | 内容
効能効果 | １．高アンモニア血症に伴う下記症候の改善 精神神経障害，手指振戦，脳波異常 ２．産婦人科術後の排ガス・排便の促進 ３．小児における便秘の改善
用法用量 | 通常，成人１日量１９．５～３９．０ｇを高アンモニア血症の場合３回，産婦人科術後の排ガス・排便の目的には朝夕２回に分けて経口投与する。 年齢，症状により適宜増減する。 小児便秘症の場合，通常１日０．３３～１．３０ｇ／ｋｇを３回に分けて経口投与する。 投与量は便性状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） ガラクトース血症の患者［本剤はガラクトース（１％以下）及び乳糖（１％以下）を含有する。］
一般的注意 |


モノフィリン原末

循環器系に作用する薬剤
 → 心不全治療薬・昇圧薬
  → その他 		呼吸器系に作用する薬剤
 → 気管支拡張薬
  → テオフィリン薬 		呼吸器系に作用する薬剤
 → 気管支喘息治療薬
  → その他 		呼吸器系に作用する薬剤
 → 呼吸促進薬
  → 中枢性呼吸刺激薬
※複数の分類に含まれます。

一般名 | プロキシフィリン
商品名 | モノフィリン原末
個別医薬品コード | 2115008X1033
メーカー | 日医工

項目 | 内容
効能効果 | 効能・効果 気管支喘息，喘息性（様）気管支炎，うっ血性心不全
用法用量 | 用法・用量 プロキシフィリンとして，通常成人１日２００～３００ｍｇを２～３回に分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤，又は他のキサンチン系薬剤に対し，重篤な副作用の既往歴のある患者
一般的注意 |


モノフィリン錠１００ｍｇ

循環器系に作用する薬剤
 → 心不全治療薬・昇圧薬
  → その他 		呼吸器系に作用する薬剤
 → 気管支拡張薬
  → テオフィリン薬 		呼吸器系に作用する薬剤
 → 気管支喘息治療薬
  → その他 		呼吸器系に作用する薬剤
 → 呼吸促進薬
  → 中枢性呼吸刺激薬
※複数の分類に含まれます。

一般名 | プロキシフィリン
商品名 | モノフィリン錠１００ｍｇ
個別医薬品コード | 2115008F1038
メーカー | 日医工
モノフィリン錠１００ｍｇ

項目 | 内容
効能効果 | 効能・効果 気管支喘息，喘息性（様）気管支炎，うっ血性心不全
用法用量 | 用法・用量 プロキシフィリンとして，通常成人１日２００～３００ｍｇを２～３回に分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤，又は他のキサンチン系薬剤に対し，重篤な副作用の既往歴のある患者
一般的注意 |


モルヒネ塩酸塩水和物

神経系に作用する薬剤
 → 麻薬および類似薬
  → 麻薬

一般名 | モルヒネ塩酸塩水和物
商品名 | モルヒネ塩酸塩水和物
個別医薬品コード | 8114003X1065
メーカー | 第一三共プロファーマ

項目 | 内容
効能効果 | 効能又は効果 激しい疼痛時における鎮痛・鎮静 激しい咳嗽発作における鎮咳 激しい下痢症状の改善及び手術後等の腸管蠕動運動の抑制
用法用量 | 用法及び用量 通常，成人には，１回５～１０ｍｇ，１日１５ｍｇを経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な呼吸抑制のある患者［呼吸抑制を増強する。］ ２．気管支喘息発作中の患者［気道分泌を妨げる。］ ３．重篤な肝障害のある患者［昏睡に陥ることがある。］ ４．慢性肺疾患に続発する心不全の患者［呼吸抑制や循環不全を増強する。］ ５．痙攣状態（てんかん重積症，破傷風，ストリキニーネ中毒）にある患者［脊髄の刺激効果があらわれる。］ ６．急性アルコール中毒の患者［呼吸抑制を増強する。］ ７．アヘンアルカロイドに対し過敏症の患者 ８．出血性大腸炎の患者［腸管出血性大腸菌（Ｏ１５７等）や赤痢菌等の重篤な細菌性下痢のある患者では，症状の悪化，治療期間の延長をきたすおそれがある。］ 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 細菌性下痢のある患者［治療期間の延長をきたすおそれがある。］
一般的注意 | 重要な基本的注意 １．連用により薬物依存を生じることがあるので，観察を十分に行い，慎重に投与すること（「副作用」の項参照）。 ２．眠気，眩暈が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


モルヒネ塩酸塩水和物「シオノギ」原末

神経系に作用する薬剤
 → 麻薬および類似薬
  → 麻薬

一般名 | モルヒネ塩酸塩水和物
商品名 | モルヒネ塩酸塩水和物「シオノギ」原末
個別医薬品コード | 8114003X1090
メーカー | 塩野義

項目 | 内容
効能効果 | 効能・効果 １．激しい疼痛時における鎮痛・鎮静 ２．激しい咳嗽発作における鎮咳 ３．激しい下痢症状の改善及び手術後等の腸管蠕動運動の抑制
用法用量 | 用法・用量 通常，成人には１回５～１０ｍｇ，１日１５ｍｇを経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な呼吸抑制のある患者［呼吸抑制を増強する。］ ２．気管支喘息発作中の患者［気道分泌を妨げる。］ ３．重篤な肝障害のある患者［昏睡に陥ることがある。］ ４．慢性肺疾患に続発する心不全の患者［呼吸抑制や循環不全を増強する。］ ５．痙攣状態（てんかん重積症，破傷風，ストリキニーネ中毒）にある患者［脊髄の刺激効果があらわれる。］ ６．急性アルコール中毒の患者［呼吸抑制を増強する。］ ７．アヘンアルカロイドに対し過敏症の患者 ８．出血性大腸炎の患者［腸管出血性大腸菌（Ｏ１５７等）や赤痢菌等の重篤な細菌性下痢のある患者では，症状の悪化，治療期間の延長を来すおそれがある。］ 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 細菌性下痢のある患者［治療期間の延長を来すおそれがある。］
一般的注意 | 重要な基本的注意 １．連用により薬物依存を生じることがあるので，観察を十分に行い，慎重に投与すること。［「副作用」の項参照］ ２．眠気，眩暈が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように注意すること。


モルヒネ塩酸塩水和物「タケダ」原末

神経系に作用する薬剤
 → 麻薬および類似薬
  → 麻薬

一般名 | モルヒネ塩酸塩水和物
商品名 | モルヒネ塩酸塩水和物「タケダ」原末
個別医薬品コード | 8114003X1081
メーカー | 武田

項目 | 内容
効能効果 | 効能・効果 １．激しい疼痛時における鎮痛・鎮静 ２．激しい咳嗽発作における鎮咳 ３．激しい下痢症状の改善及び手術後等の腸管蠕動運動の抑制
用法用量 | 用法・用量 通常，成人には，１回５～１０ｍｇ，１日１５ｍｇを経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な呼吸抑制のある患者［呼吸抑制を増強する。］ ２．気管支喘息発作中の患者［気道分泌を妨げる。］ ３．重篤な肝障害のある患者［昏睡に陥ることがある。］ ４．慢性肺疾患に続発する心不全の患者［呼吸抑制や循環不全を増強する。］ ５．痙攣状態（てんかん重積症，破傷風，ストリキニーネ中毒）にある患者［脊髄の刺激効果があらわれる。］ ６．急性アルコール中毒の患者［呼吸抑制を増強する。］ ７．アヘンアルカロイドに対し過敏症の患者 ８．出血性大腸炎の患者［腸管出血性大腸菌（Ｏ１５７等）や赤痢菌等の重篤な細菌性下痢のある患者では，症状の悪化，治療期間の延長をきたすおそれがある。］ 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 細菌性下痢のある患者［治療期間の延長をきたすおそれがある。］
一般的注意 | 重要な基本的注意 １．連用により薬物依存を生じることがあるので，観察を十分に行い，慎重に投与すること。（「重大な副作用」の項参照） ２．眠気，眩暈が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


モルヒネ塩酸塩水和物「第一三共」原末

神経系に作用する薬剤
 → 麻薬および類似薬
  → 麻薬

一般名 | モルヒネ塩酸塩水和物
商品名 | モルヒネ塩酸塩水和物「第一三共」原末
個別医薬品コード | 8114003X1073
メーカー | 第一三共プロファーマ

項目 | 内容
効能効果 | 効能又は効果 激しい疼痛時における鎮痛・鎮静 激しい咳嗽発作における鎮咳 激しい下痢症状の改善及び手術後等の腸管蠕動運動の抑制
用法用量 | 用法及び用量 通常，成人には，１回５～１０ｍｇ，１日１５ｍｇを経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な呼吸抑制のある患者［呼吸抑制を増強する。］ ２．気管支喘息発作中の患者［気道分泌を妨げる。］ ３．重篤な肝障害のある患者［昏睡に陥ることがある。］ ４．慢性肺疾患に続発する心不全の患者［呼吸抑制や循環不全を増強する。］ ５．痙攣状態（てんかん重積症，破傷風，ストリキニーネ中毒）にある患者［脊髄の刺激効果があらわれる。］ ６．急性アルコール中毒の患者［呼吸抑制を増強する。］ ７．アヘンアルカロイドに対し過敏症の患者 ８．出血性大腸炎の患者［腸管出血性大腸菌（Ｏ１５７等）や赤痢菌等の重篤な細菌性下痢のある患者では，症状の悪化，治療期間の延長をきたすおそれがある。］ 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合は慎重に投与すること） 細菌性下痢のある患者［治療期間の延長をきたすおそれがある。］
一般的注意 | 重要な基本的注意 １．連用により薬物依存を生じることがあるので，観察を十分に行い，慎重に投与すること（「副作用」の項参照）。 ２．眠気，眩暈が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


モルヒネ塩酸塩錠１０ｍｇ「ＤＳＰ」

神経系に作用する薬剤
 → 麻薬および類似薬
  → 麻薬

一般名 | モルヒネ塩酸塩水和物
商品名 | モルヒネ塩酸塩錠１０ｍｇ「ＤＳＰ」
個別医薬品コード | 8114003F1035
メーカー | 大日本住友
モルヒネ塩酸塩錠１０ｍｇ「ＤＳＰ」

項目 | 内容
効能効果 | 効能・効果 激しい疼痛時における鎮痛・鎮静 激しい咳嗽発作における鎮咳 激しい下痢症状の改善および手術後等の腸管蠕動運動の抑制
用法用量 | 用法・用量 通常，成人には，モルヒネ塩酸塩水和物として１回５～１０ｍｇ，１日１５ｍｇを経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な呼吸抑制のある患者〔呼吸抑制を増強する。〕 ２．気管支喘息発作中の患者〔気道分泌を妨げる。〕 ３．重篤な肝障害のある患者〔昏睡に陥ることがある。〕 ４．慢性肺疾患に続発する心不全の患者〔呼吸抑制や循環不全を増強する。〕 ５．痙れん状態（てんかん重積症，破傷風，ストリキニーネ中毒）にある患者〔脊髄の刺激効果があらわれる。〕 ６．急性アルコール中毒の患者〔呼吸抑制を増強する。〕 ７．本剤の成分およびアヘンアルカロイドに対し過敏症の患者 ８．出血性大腸炎の患者〔腸管出血性大腸菌（Ｏ１５７等）や赤痢菌等の重篤な細菌性下痢患者では，症状の悪化，治療期間の延長をきたすおそれがある。〕 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 細菌性下痢のある患者〔治療期間の延長をきたすおそれがある。〕
一般的注意 | 重要な基本的注意 １．連用により薬物依存を生じることがあるので，観察を十分に行い，慎重に投与すること。〔「副作用」（１）－１）の項参照〕 ２．眠気，眩暈が起こることがあるので，本剤投与中の患者には自動車の運転など危険を伴う機械の操作に従事させないよう注意すること。


モーバー錠１００ｍｇ

炎症，アレルギーに作用する薬剤
 → 抗リウマチ薬（ＤＭＡＲＤｓ）
  → 免疫調節薬

一般名 | アクタリット
商品名 | モーバー錠１００ｍｇ
個別医薬品コード | 1149031F1022
メーカー | 田辺三菱製薬
モーバー錠１００ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1149031F1049 | アクタリット錠１００「ＴＣＫ」 | 辰巳
1149031F1057 | アクタリット錠１００ｍｇ「ＴＯＡ」 | 東亜薬品
1149031F1065 | アクタリット錠１００ｍｇ「サワイ」 | メディサ
1149031F1073 | アクタリット錠１００ｍｇ「タイヨー」 | 大洋
1149031F1090 | アクタリット錠１００ｍｇ「マイラン」 | マイラン製薬

項目 | 内容
効能効果 | 効能・効果 関節リウマチ
用法用量 | 用法・用量 通常，他の消炎鎮痛剤等とともに，アクタリットとして成人１日３００ｍｇを３回に分割経口投与する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 妊婦又は妊娠している可能性のある婦人，授乳婦（「妊婦，産婦，授乳婦等への投与」の項参照）〔妊娠中の投与に関する安全性は確立していない。〕
一般的注意 | 重要な基本的注意 １．本剤の投与に際しては，関節リウマチの治療法に十分精通し，患者の病態並びに副作用の出現に注意しながら使用すること。 ２．本剤は鎮痛消炎作用を持たないため従来より投与している消炎鎮痛剤等を併用すること。ただし，本剤を６ヵ月間継続投与しても効果があらわれない場合は投与を中止すること。 ３．本剤は比較的発症早期の関節リウマチ患者に使用することが望ましい。 ４．本剤投与中は臨床症状を十分観察するとともに，定期的に臨床検査（血液検査，肝機能・腎機能検査等）を行うこと。


モービック錠１０ｍｇ

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → オキシカム系

一般名 | メロキシカム
商品名 | モービック錠１０ｍｇ
個別医薬品コード | 1149035F2027
メーカー | 日本ベーリンガー
モービック錠１０ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1149035F2035 | メロキシカム錠１０ｍｇ「ＥＭＥＣ」 | ダイト
1149035F2043 | メロキシカム錠１０ｍｇ「ＪＧ」 | 日本ジェネリック
1149035F2051 | メロキシカム錠１０ｍｇ「ＮＰ」 | ニプロファーマ
1149035F2060 | メロキシカム錠１０ｍｇ「ＮＰＩ」 | 日本薬工
1149035F2078 | メロキシカム錠１０ｍｇ「ＮＴ」 | ニプロジェネファ
1149035F2086 | メロキシカム錠１０ｍｇ「ＴＣＫ」 | 辰巳
1149035F2094 | メロキシカム錠１０ｍｇ「ＴＹＫ」 | 大正薬品
1149035F2108 | メロキシカム錠１０ｍｇ「ＹＤ」 | 陽進堂
1149035F2116 | メロキシカム錠１０ｍｇ「アメル」 | 共和薬品
1149035F2124 | メロキシカム錠１０ｍｇ「科研」 | シオノ
1149035F2132 | メロキシカム錠１０ｍｇ「ケミファ」 | ケミファ
1149035F2140 | メロキシカム錠１０ｍｇ「サワイ」 | 沢井
1149035F2159 | メロキシカム錠１０ｍｇ「タイヨー」 | 大洋
1149035F2167 | メロキシカム錠１０ｍｇ「タカタ」 | 高田
1149035F2175 | メロキシカム錠１０ｍｇ「タナベ」 | 田辺三菱製薬
1149035F2183 | メロキシカム錠１０ｍｇ「トーワ」 | 東和薬品
1149035F2191 | メロキシカム錠１０ｍｇ「日医工」 | 日医工
1149035F2205 | メロキシカム錠１０ｍｇ「ユートク」 | 大興
1149035F2213 | メロキシカム速崩錠１０ｍｇ「日本臓器」 | 日本臓器

項目 | 内容
効能効果 | 効能・効果 下記疾患並びに症状の消炎・鎮痛 関節リウマチ，変形性関節症，腰痛症，肩関節周囲炎，頚肩腕症候群
用法用量 | 用法・用量 通常，成人にはメロキシカムとして１０ｍｇを１日１回食後に経口投与する。 なお，年齢，症状により適宜増減するが，１日最高用量は１５ｍｇとする。 用法・用量に関連する使用上の注意 国内において１日１５ｍｇを超える用量での安全性は確立していない（使用経験が少ない）。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．消化性潰瘍のある患者［プロスタグランジン合成阻害作用により，胃粘膜防御能が低下し，消化性潰瘍を悪化させるおそれがある（ただし，「慎重投与」（２）の項参照）］ ２．重篤な血液の異常がある患者［血液の異常を悪化させるおそれがある］ ３．重篤な肝障害のある患者［肝障害を悪化させるおそれがある］ ４．重篤な腎障害のある患者［プロスタグランジン合成阻害作用により，腎血流量低下及び水，ナトリウムの貯留が起こるため，腎障害を悪化させるおそれがある］ ５．重篤な心機能不全のある患者［プロスタグランジン合成阻害作用により，腎血流量低下及び水，ナトリウムの貯留が起こるため，心機能不全を悪化させるおそれがある］ ６．重篤な高血圧症の患者［プロスタグランジン合成阻害作用により，腎血流量低下及び水，ナトリウムの貯留が起こるため，血圧を上昇させるおそれがある］ ７．本剤の成分，サリチル酸塩（アスピリン等）又は他の非ステロイド性消炎鎮痛剤に対して過敏症の既往歴のある患者 ８．アスピリン喘息（非ステロイド性消炎鎮痛剤等による喘息発作の誘発）又はその既往歴のある患者［重症喘息発作を誘発するおそれがある］ ９．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 | 重要な基本的注意 １．本剤はｉｎ ｖｉｔｒｏ試験において，シクロオキシゲナーゼ（ＣＯＸ）－１に対してよりもシクロオキシゲナーゼ－２をより強く阻害することが確認されているが，日本人を対象とした臨床試験ではシクロオキシゲナーゼ－２に対してより選択性の低い非ステロイド性消炎鎮痛剤と比較して，本剤の安全性がより高いことは検証されていない。特に，消化管障害発生のリスクファクターの高い患者（消化性潰瘍の既往歴のある患者等）への投与に際しては副作用の発現に留意し，十分な観察を行うこと。（「臨床成績」，「薬効薬理」の項参照） ２．消炎鎮痛剤による治療は原因療法ではなく，対症療法であることに留意すること。また，薬物療法以外の療法も考慮すること。 ３．長期投与する場合には，定期的かつ必要に応じて臨床検査（尿検査，血液検査，肝機能検査及び便潜血検査等）を行うこと。また，異常が認められた場合には，減量又は休薬する等の適切な処置を行うこと。 ４．患者の状態を十分観察し，副作用の発現に留意すること。なお，消化器系の重篤な副作用〔消化性潰瘍（穿孔を伴うことがある），吐血，下血等の胃腸出血〕が報告されているので，観察を十分に行い（消化管障害，特に胃腸出血に注意すること），異常が認められた場合には，投与を中止し，適切な処置を行うこと。（「副作用」の項参照） ５．感染症を不顕性化するおそれがあるので，観察を十分に行い，慎重に投与すること。 ６．他の消炎鎮痛剤との併用は避けることが望ましい［他の非ステロイド性消炎鎮痛剤で，相互に副作用を増強することが報告されている］。（「相互作用」の項参照） ７．眼の調節障害，眠気等の精神神経系症状があらわれることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう十分注意すること。


モービック錠５ｍｇ

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → オキシカム系

一般名 | メロキシカム
商品名 | モービック錠５ｍｇ
個別医薬品コード | 1149035F1020
メーカー | 日本ベーリンガー
モービック錠５ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1149035F1039 | メロキシカム錠５ｍｇ「ＥＭＥＣ」 | ダイト
1149035F1047 | メロキシカム錠５ｍｇ「ＪＧ」 | 日本ジェネリック
1149035F1055 | メロキシカム錠５ｍｇ「ＮＰ」 | ニプロファーマ
1149035F1063 | メロキシカム錠５ｍｇ「ＮＰＩ」 | 日本薬工
1149035F1071 | メロキシカム錠５ｍｇ「ＮＴ」 | ニプロジェネファ
1149035F1080 | メロキシカム錠５ｍｇ「ＴＣＫ」 | 辰巳
1149035F1098 | メロキシカム錠５ｍｇ「ＴＹＫ」 | 大正薬品
1149035F1101 | メロキシカム錠５ｍｇ「ＹＤ」 | 陽進堂
1149035F1110 | メロキシカム錠５ｍｇ「アメル」 | 共和薬品
1149035F1128 | メロキシカム錠５ｍｇ「科研」 | シオノ
1149035F1136 | メロキシカム錠５ｍｇ「ケミファ」 | ケミファ
1149035F1144 | メロキシカム錠５ｍｇ「サワイ」 | 沢井
1149035F1152 | メロキシカム錠５ｍｇ「タイヨー」 | 大洋
1149035F1160 | メロキシカム錠５ｍｇ「タカタ」 | 高田
1149035F1179 | メロキシカム錠５ｍｇ「タナベ」 | 田辺三菱製薬
1149035F1187 | メロキシカム錠５ｍｇ「トーワ」 | 東和薬品
1149035F1195 | メロキシカム錠５ｍｇ「日医工」 | 日医工
1149035F1209 | メロキシカム錠５ｍｇ「ユートク」 | 大興
1149035F1217 | メロキシカム速崩錠５ｍｇ「日本臓器」 | 日本臓器

項目 | 内容
効能効果 | 効能・効果 下記疾患並びに症状の消炎・鎮痛 関節リウマチ，変形性関節症，腰痛症，肩関節周囲炎，頚肩腕症候群
用法用量 | 用法・用量 通常，成人にはメロキシカムとして１０ｍｇを１日１回食後に経口投与する。 なお，年齢，症状により適宜増減するが，１日最高用量は１５ｍｇとする。 用法・用量に関連する使用上の注意 国内において１日１５ｍｇを超える用量での安全性は確立していない（使用経験が少ない）。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．消化性潰瘍のある患者［プロスタグランジン合成阻害作用により，胃粘膜防御能が低下し，消化性潰瘍を悪化させるおそれがある（ただし，「慎重投与」（２）の項参照）］ ２．重篤な血液の異常がある患者［血液の異常を悪化させるおそれがある］ ３．重篤な肝障害のある患者［肝障害を悪化させるおそれがある］ ４．重篤な腎障害のある患者［プロスタグランジン合成阻害作用により，腎血流量低下及び水，ナトリウムの貯留が起こるため，腎障害を悪化させるおそれがある］ ５．重篤な心機能不全のある患者［プロスタグランジン合成阻害作用により，腎血流量低下及び水，ナトリウムの貯留が起こるため，心機能不全を悪化させるおそれがある］ ６．重篤な高血圧症の患者［プロスタグランジン合成阻害作用により，腎血流量低下及び水，ナトリウムの貯留が起こるため，血圧を上昇させるおそれがある］ ７．本剤の成分，サリチル酸塩（アスピリン等）又は他の非ステロイド性消炎鎮痛剤に対して過敏症の既往歴のある患者 ８．アスピリン喘息（非ステロイド性消炎鎮痛剤等による喘息発作の誘発）又はその既往歴のある患者［重症喘息発作を誘発するおそれがある］ ９．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 | 重要な基本的注意 １．本剤はｉｎ ｖｉｔｒｏ試験において，シクロオキシゲナーゼ（ＣＯＸ）－１に対してよりもシクロオキシゲナーゼ－２をより強く阻害することが確認されているが，日本人を対象とした臨床試験ではシクロオキシゲナーゼ－２に対してより選択性の低い非ステロイド性消炎鎮痛剤と比較して，本剤の安全性がより高いことは検証されていない。特に，消化管障害発生のリスクファクターの高い患者（消化性潰瘍の既往歴のある患者等）への投与に際しては副作用の発現に留意し，十分な観察を行うこと。（「臨床成績」，「薬効薬理」の項参照） ２．消炎鎮痛剤による治療は原因療法ではなく，対症療法であることに留意すること。また，薬物療法以外の療法も考慮すること。 ３．長期投与する場合には，定期的かつ必要に応じて臨床検査（尿検査，血液検査，肝機能検査及び便潜血検査等）を行うこと。また，異常が認められた場合には，減量又は休薬する等の適切な処置を行うこと。 ４．患者の状態を十分観察し，副作用の発現に留意すること。なお，消化器系の重篤な副作用〔消化性潰瘍（穿孔を伴うことがある），吐血，下血等の胃腸出血〕が報告されているので，観察を十分に行い（消化管障害，特に胃腸出血に注意すること），異常が認められた場合には，投与を中止し，適切な処置を行うこと。（「副作用」の項参照） ５．感染症を不顕性化するおそれがあるので，観察を十分に行い，慎重に投与すること。 ６．他の消炎鎮痛剤との併用は避けることが望ましい［他の非ステロイド性消炎鎮痛剤で，相互に副作用を増強することが報告されている］。（「相互作用」の項参照） ７．眼の調節障害，眠気等の精神神経系症状があらわれることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう十分注意すること。


モーラステープ２０ｍｇ

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → 経皮用剤

一般名 | ケトプロフェン
商品名 | モーラステープ２０ｍｇ
個別医薬品コード | 2649729S2169
メーカー | 久光
モーラステープ２０ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2649729S2118 | ケトタックステープ | 東光
2649729S2126 | ケトプロフェンテープ２０ｍｇ「日医工」 | 日医工ファーマ
2649729S2134 | タッチロンテープ２０ | 救急
2649729S2142 | パテルテープ２０ | 大石
2649729S2150 | フレストルテープ２０ｍｇ | 東和薬品
2649729S2177 | ロマールテープ２０ | ビオメディクス
2649729S2185 | ケトプロフェンテープ２０ｍｇ「ラクール」 | 三友
2649729S2193 | ライラテープ２０ｍｇ | 帝國製薬
2649729S2207 | レイナノンテープ２０ｍｇ | シオノ
2649729S2215 | ケトプロフェンテープ２０ｍｇ「東光」 | 東光

項目 | 内容
効能効果 | 効能・効果 １．下記疾患の慢性症状（血行障害，筋痙縮，筋拘縮）を伴う場合の鎮痛・消炎 腰痛症（筋・筋膜性腰痛症，変形性脊椎症，椎間板症，腰椎捻挫），変形性関節症，肩関節周囲炎，腱・腱鞘炎，腱周囲炎，上腕骨上顆炎（テニス肘等） ２．関節リウマチにおける関節局所の鎮痛 効能・効果に関連する使用上の注意 １．腰痛症，変形性関節症，肩関節周囲炎，腱・腱鞘炎，腱周囲炎，上腕骨上顆炎に本剤を使用する場合，局所熱感，腫脹等を伴う急性期には有効性が確認されていないので使用しないこと。 ２．本剤の使用により重篤な接触皮膚炎，光線過敏症が発現することがあり，中には重度の全身性発疹に進展する例が報告されているので，疾病の治療上の必要性を十分に検討の上，治療上の有益性が危険性を上回る場合にのみ使用すること。
用法用量 | 用法・用量 １日１回患部に貼付する。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） １．本剤又は本剤の成分に対して過敏症の既往歴のある患者（「重要な基本的注意」の項（１）参照） ２．アスピリン喘息（非ステロイド性消炎鎮痛剤等による喘息発作の誘発）又はその既往歴のある患者［喘息発作を誘発するおそれがある。］ ３．チアプロフェン酸，スプロフェン，フェノフィブラート並びにオキシベンゾン及びオクトクリレンを含有する製品（サンスクリーン，香水等）に対して過敏症の既往歴のある患者［これらの成分に対して過敏症の既往歴のある患者では，本剤に対しても過敏症を示すおそれがある。１）］ ４．光線過敏症の既往歴のある患者［光線過敏症を誘発するおそれがある。］
一般的注意 | 重要な基本的注意 １．本剤又は本剤の成分により過敏症（紅斑，発疹・発赤，腫脹，刺激感，そう痒等を含む）を発現したことのある患者には使用しないこと。 ２．接触皮膚炎又は光線過敏症を発現することがあり，中には重度の全身性発疹に至った症例も報告されているので，使用前に患者に対し次の指導を十分に行うこと。（「重大な副作用」の項３）４）参照） （１）．紫外線曝露の有無にかかわらず，接触皮膚炎を発現することがあるので，発疹・発赤，そう痒感，刺激感等の皮膚症状が認められた場合には，直ちに使用を中止し，患部を遮光し，受診すること。なお，使用後数日を経過して発現する場合があるので，同様に注意すること。 （２）．光線過敏症を発現することがあるので，使用中は天候にかかわらず，戸外の活動を避けるとともに，日常の外出時も，本剤貼付部を衣服，サポーター等で遮光すること。なお，白い生地や薄手の服は紫外線を透過させるおそれがあるので，紫外線を透過させにくい色物の衣服などを着用すること。また，使用後数日から数ヵ月を経過して発現することもあるので，使用後も当分の間，同様に注意すること。異常が認められた場合には直ちに本剤の使用を中止し，患部を遮光し，適切な処置を行うこと。 ３．皮膚の感染症を不顕性化するおそれがあるので，感染を伴う炎症に対して用いる場合には適切な抗菌剤又は抗真菌剤を併用し，観察を十分に行い慎重に投与すること。 ４．腰痛症，変形性関節症，肩関節周囲炎，腱・腱鞘炎，腱周囲炎，上腕骨上顆炎の慢性症状（血行障害，筋痙縮，筋拘縮）を伴う場合の鎮痛・消炎に本剤を使用する場合は，以下の点に注意すること。 （１）．本剤による治療は対症療法であるので，症状に応じて薬物療法以外の療法も考慮すること。また，投与が長期にわたる場合には患者の状態を十分に観察し，副作用の発現に留意すること。 ５．関節リウマチにおける関節局所の鎮痛に本剤を使用する場合は，以下の点に注意すること。 （１）．関節リウマチに対する本剤による治療は対症療法であるので，抗リウマチ薬等による適切な治療が行われ，なお関節に痛みの残る患者のみに使用すること。 （２）．関節痛の状態を観察しながら使用し，長期にわたり漫然と連用しないこと。また，必要最小限の枚数にとどめること。


モーラステープＬ４０ｍｇ

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → 経皮用剤

一般名 | ケトプロフェン
商品名 | モーラステープＬ４０ｍｇ
個別医薬品コード | 2649729S3084
メーカー | 久光
モーラステープＬ４０ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2649729S3033 | ケトタックステープＬ | 東光
2649729S3050 | タッチロンテープ４０ | 救急
2649729S3068 | パテルテープ４０ | 大石
2649729S3076 | ライラテープ４０ｍｇ | 帝國製薬
2649729S3092 | ケトプロフェンテープ４０ｍｇ「ラクール」 | 三友
2649729S3106 | ロマールテープ４０ | ビオメディクス
2649729S3114 | ケトプロフェンテープ４０ｍｇ「日医工」 | 日医工ファーマ
2649729S3122 | レイナノンテープ４０ｍｇ | シオノ
2649729S3130 | フレストルテープ４０ｍｇ | 東和薬品
2649729S3149 | ケトプロフェンテープ４０ｍｇ「東光」 | 東光

項目 | 内容
効能効果 | 効能・効果 １．下記疾患の慢性症状（血行障害，筋痙縮，筋拘縮）を伴う場合の鎮痛・消炎 腰痛症（筋・筋膜性腰痛症，変形性脊椎症，椎間板症，腰椎捻挫），変形性関節症，肩関節周囲炎，腱・腱鞘炎，腱周囲炎，上腕骨上顆炎（テニス肘等） ２．関節リウマチにおける関節局所の鎮痛 効能・効果に関連する使用上の注意 １．腰痛症，変形性関節症，肩関節周囲炎，腱・腱鞘炎，腱周囲炎，上腕骨上顆炎に本剤を使用する場合，局所熱感，腫脹等を伴う急性期には有効性が確認されていないので使用しないこと。 ２．本剤の使用により重篤な接触皮膚炎，光線過敏症が発現することがあり，中には重度の全身性発疹に進展する例が報告されているので，疾病の治療上の必要性を十分に検討の上，治療上の有益性が危険性を上回る場合にのみ使用すること。
用法用量 | 用法・用量 １日１回患部に貼付する。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） １．本剤又は本剤の成分に対して過敏症の既往歴のある患者（「重要な基本的注意」の項（１）参照） ２．アスピリン喘息（非ステロイド性消炎鎮痛剤等による喘息発作の誘発）又はその既往歴のある患者［喘息発作を誘発するおそれがある。］ ３．チアプロフェン酸，スプロフェン，フェノフィブラート並びにオキシベンゾン及びオクトクリレンを含有する製品（サンスクリーン，香水等）に対して過敏症の既往歴のある患者［これらの成分に対して過敏症の既往歴のある患者では，本剤に対しても過敏症を示すおそれがある。１）］ ４．光線過敏症の既往歴のある患者［光線過敏症を誘発するおそれがある。］
一般的注意 | 重要な基本的注意 １．本剤又は本剤の成分により過敏症（紅斑，発疹・発赤，腫脹，刺激感，そう痒等を含む）を発現したことのある患者には使用しないこと。 ２．接触皮膚炎又は光線過敏症を発現することがあり，中には重度の全身性発疹に至った症例も報告されているので，使用前に患者に対し次の指導を十分に行うこと。（「重大な副作用」の項３）４）参照） （１）．紫外線曝露の有無にかかわらず，接触皮膚炎を発現することがあるので，発疹・発赤，そう痒感，刺激感等の皮膚症状が認められた場合には，直ちに使用を中止し，患部を遮光し，受診すること。なお，使用後数日を経過して発現する場合があるので，同様に注意すること。 （２）．光線過敏症を発現することがあるので，使用中は天候にかかわらず，戸外の活動を避けるとともに，日常の外出時も，本剤貼付部を衣服，サポーター等で遮光すること。なお，白い生地や薄手の服は紫外線を透過させるおそれがあるので，紫外線を透過させにくい色物の衣服などを着用すること。また，使用後数日から数ヵ月を経過して発現することもあるので，使用後も当分の間，同様に注意すること。異常が認められた場合には直ちに本剤の使用を中止し，患部を遮光し，適切な処置を行うこと。 ３．皮膚の感染症を不顕性化するおそれがあるので，感染を伴う炎症に対して用いる場合には適切な抗菌剤又は抗真菌剤を併用し，観察を十分に行い慎重に投与すること。 ４．腰痛症，変形性関節症，肩関節周囲炎，腱・腱鞘炎，腱周囲炎，上腕骨上顆炎の慢性症状（血行障害，筋痙縮，筋拘縮）を伴う場合の鎮痛・消炎に本剤を使用する場合は，以下の点に注意すること。 （１）．本剤による治療は対症療法であるので，症状に応じて薬物療法以外の療法も考慮すること。また，投与が長期にわたる場合には患者の状態を十分に観察し，副作用の発現に留意すること。 ５．関節リウマチにおける関節局所の鎮痛に本剤を使用する場合は，以下の点に注意すること。 （１）．関節リウマチに対する本剤による治療は対症療法であるので，抗リウマチ薬等による適切な治療が行われ，なお関節に痛みの残る患者のみに使用すること。 （２）．関節痛の状態を観察しながら使用し，長期にわたり漫然と連用しないこと。また，必要最小限の枚数にとどめること。


モーラスパップ３０ｍｇ

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → 経皮用剤

一般名 | ケトプロフェン
商品名 | モーラスパップ３０ｍｇ
個別医薬品コード | 2649729S1154
メーカー | 久光
モーラスパップ３０ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2649729S1073 | ケトタックス | リンテック
2649729S1146 | パッペンＫパップ３０ｍｇ | 佐藤製薬
2649729S1162 | ケトプロフェンパップ３０ｍｇ「ラクール」 | 三友
2649729S1170 | タッチロンパップ３０ | 救急
2649729S1197 | ケトプロフェンパップ３０ｍｇ「日医工」 | 日医工ファーマ
2649729S1200 | リフェロンテープ３０ｍｇ | 沢井

項目 | 内容
効能効果 | 効能・効果 下記疾患並びに症状の鎮痛・消炎 変形性関節症，肩関節周囲炎，腱・腱鞘炎，腱周囲炎，上腕骨上顆炎（テニス肘等），筋肉痛，外傷後の腫脹・疼痛 効能・効果に関連する使用上の注意 本剤の使用により重篤な接触皮膚炎，光線過敏症が発現することがあり，中には重度の全身性発疹に進展する例が報告されているので，疾病の治療上の必要性を十分に検討の上，治療上の有益性が危険性を上回る場合にのみ使用すること。
用法用量 | 用法・用量 １日２回，患部に貼付する。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） １．本剤又は本剤の成分に対して過敏症の既往歴のある患者（「重要な基本的注意」の項（１）参照） ２．アスピリン喘息（非ステロイド性消炎鎮痛剤等による喘息発作の誘発）又はその既往歴のある患者［喘息発作を誘発するおそれがある。］ ３．チアプロフェン酸，スプロフェン，フェノフィブラート並びにオキシベンゾン及びオクトクリレンを含有する製品（サンスクリーン，香水等）に対して過敏症の既往歴のある患者［これらの成分に対して過敏症の既往歴のある患者では，本剤に対しても過敏症を示すおそれがある。１）］ ４．光線過敏症の既往歴のある患者［光線過敏症を誘発するおそれがある。］
一般的注意 | 重要な基本的注意 １．本剤又は本剤の成分により過敏症（紅斑，発疹・発赤，腫脹，刺激感，そう痒等を含む）を発現したことのある患者には使用しないこと。 ２．接触皮膚炎又は光線過敏症を発現することがあり，中には重度の全身性発疹に至った症例も報告されているので，使用前に患者に対し次の指導を十分に行うこと。（「重大な副作用」の項３）４）参照） （１）．紫外線曝露の有無にかかわらず，接触皮膚炎を発現することがあるので，発疹・発赤，そう痒感，刺激感等の皮膚症状が認められた場合には，直ちに使用を中止し，患部を遮光し，受診すること。なお，使用後数日を経過して発現する場合があるので，同様に注意すること。 （２）．光線過敏症を発現することがあるので，使用中は天候にかかわらず，戸外の活動を避けるとともに，日常の外出時も，本剤貼付部を衣服，サポーター等で遮光すること。なお，白い生地や薄手の服は紫外線を透過させるおそれがあるので，紫外線を透過させにくい色物の衣服などを着用すること。また，使用後数日から数ヵ月を経過して発現することもあるので，使用後も当分の間，同様に注意すること。異常が認められた場合には直ちに本剤の使用を中止し，患部を遮光し，適切な処置を行うこと。 ３．消炎鎮痛剤による治療は原因療法ではなく，対症療法であることに留意すること。 ４．皮膚の感染症を不顕性化するおそれがあるので，感染を伴う炎症に対して用いる場合には適切な抗菌剤又は抗真菌剤を併用し，観察を十分に行い慎重に投与すること。 ５．慢性疾患（変形性関節症等）に対し本剤を用いる場合には薬物療法以外の療法も考慮すること。また患者の状態を十分に観察し，副作用の発現に留意すること。


モーラスパップ６０ｍｇ

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → 経皮用剤

一般名 | ケトプロフェン
商品名 | モーラスパップ６０ｍｇ
個別医薬品コード | 2649729S4030
メーカー | 久光
モーラスパップ６０ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2649729S4048 | ケトプロフェンパップ６０ｍｇ「ラクール」 | 三友
2649729S4056 | タッチロンパップ６０ | 救急

項目 | 内容
効能効果 | 効能・効果 下記疾患並びに症状の鎮痛・消炎 変形性関節症，肩関節周囲炎，腱・腱鞘炎，腱周囲炎，上腕骨上顆炎（テニス肘等），筋肉痛，外傷後の腫脹・疼痛 効能・効果に関連する使用上の注意 本剤の使用により重篤な接触皮膚炎，光線過敏症が発現することがあり，中には重度の全身性発疹に進展する例が報告されているので，疾病の治療上の必要性を十分に検討の上，治療上の有益性が危険性を上回る場合にのみ使用すること。
用法用量 | 用法・用量 １日２回，患部に貼付する。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） １．本剤又は本剤の成分に対して過敏症の既往歴のある患者（「重要な基本的注意」の項（１）参照） ２．アスピリン喘息（非ステロイド性消炎鎮痛剤等による喘息発作の誘発）又はその既往歴のある患者［喘息発作を誘発するおそれがある。］ ３．チアプロフェン酸，スプロフェン，フェノフィブラート並びにオキシベンゾン及びオクトクリレンを含有する製品（サンスクリーン，香水等）に対して過敏症の既往歴のある患者［これらの成分に対して過敏症の既往歴のある患者では，本剤に対しても過敏症を示すおそれがある。１）］ ４．光線過敏症の既往歴のある患者［光線過敏症を誘発するおそれがある。］
一般的注意 | 重要な基本的注意 １．本剤又は本剤の成分により過敏症（紅斑，発疹・発赤，腫脹，刺激感，そう痒等を含む）を発現したことのある患者には使用しないこと。 ２．接触皮膚炎又は光線過敏症を発現することがあり，中には重度の全身性発疹に至った症例も報告されているので，使用前に患者に対し次の指導を十分に行うこと。（「重大な副作用」の項３）４）参照） （１）．紫外線曝露の有無にかかわらず，接触皮膚炎を発現することがあるので，発疹・発赤，そう痒感，刺激感等の皮膚症状が認められた場合には，直ちに使用を中止し，患部を遮光し，受診すること。なお，使用後数日を経過して発現する場合があるので，同様に注意すること。 （２）．光線過敏症を発現することがあるので，使用中は天候にかかわらず，戸外の活動を避けるとともに，日常の外出時も，本剤貼付部を衣服，サポーター等で遮光すること。なお，白い生地や薄手の服は紫外線を透過させるおそれがあるので，紫外線を透過させにくい色物の衣服などを着用すること。また，使用後数日から数ヵ月を経過して発現することもあるので，使用後も当分の間，同様に注意すること。異常が認められた場合には直ちに本剤の使用を中止し，患部を遮光し，適切な処置を行うこと。 ３．消炎鎮痛剤による治療は原因療法ではなく，対症療法であることに留意すること。 ４．皮膚の感染症を不顕性化するおそれがあるので，感染を伴う炎症に対して用いる場合には適切な抗菌剤又は抗真菌剤を併用し，観察を十分に行い慎重に投与すること。 ５．慢性疾患（変形性関節症等）に対し本剤を用いる場合には薬物療法以外の療法も考慮すること。また患者の状態を十分に観察し，副作用の発現に留意すること。


ヤクゾール液１０％

病原微生物に対する薬剤
 → 消毒薬
  → 界面活性剤

一般名 | ベンザルコニウム塩化物
商品名 | ヤクゾール液１０％
個別医薬品コード | 2616700Q1484
メーカー | ヤクハン

項目
内容
効能効果
用法用量 効能効果及び用法用量
効能・効果 | 用法・用量
手指・皮膚の消毒 | 通常石けんで十分に洗浄し，水で石けん分を十分に洗い落した後，ベンザルコニウム塩化物０．０５～０．１％溶液（本品の１００～２００倍希釈）に浸して洗い，滅菌ガーゼあるいは布片で清拭する。術前の手洗いの場合には５～１０分間ブラッシングする。
手術部位（手術野）の皮膚の消毒 | 手術前局所皮膚面をベンザルコニウム塩化物０．１％溶液（本品の１００倍希釈）で約５分間洗い，その後ベンザルコニウム塩化物０．２％溶液（本品の５０倍希釈）を塗布する。
手術部位（手術野）の粘膜の消毒 皮膚・粘膜の創傷部位の消毒 | ベンザルコニウム塩化物０．０１～０．０２５％溶液（本品の４００～１０００倍希釈）を用いる。
感染皮膚面の消毒 | ベンザルコニウム塩化物０．０１％溶液（本品の１０００倍希釈）を用いる。
医療機器の消毒 | ベンザルコニウム塩化物０．１％溶液（本品の１００倍希釈）に１０分間浸漬するか，または厳密に消毒する際は，器具を予め２％炭酸ナトリウム水溶液で洗い，その後ベンザルコニウム塩化物０．１％溶液（本品の１００倍希釈）中で１５分間煮沸する。
手術室・病室・家具・器具・物品などの消毒 | ベンザルコニウム塩化物０．０５～０．２％溶液（本品の５０～２００倍希釈）を布片で塗布・清拭するか，または噴霧する。
膣洗浄 | ベンザルコニウム塩化物０．０２～０．０５％溶液（本品の２００～５００倍希釈）を用いる。
結膜のうの洗浄・消毒 | ベンザルコニウム塩化物０．０１～０．０５％溶液（本品の２００～１０００倍希釈）を用いる。
警告
禁忌
一般的注意 重要な基本的注意
１．本剤は濃度に注意して使用すること。
２．炎症又は易刺激性の部位に使用する場合には，正常の部位に使用するよりも低濃度とすることが望ましい。
３．原液又は濃厚液が眼に入らないよう注意すること。入った場合には水でよく洗い流すこと。
４．深い創傷又は眼に使用する場合の希釈液としては注射用水か滅菌精製水を用い，水道水や精製水を用いないこと。


ヤクバンテープ２０ｍｇ

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → 経皮用剤

一般名 | フルルビプロフェン
商品名 | ヤクバンテープ２０ｍｇ
個別医薬品コード | 2649732S3051
メーカー | トクホン
ヤクバンテープ２０ｍｇ

項目 | 内容
効能効果 | 効能・効果 下記疾患並びに症状の鎮痛・消炎 変形性関節症，肩関節周囲炎，腱・腱鞘炎，腱周囲炎，上腕骨上顆炎（テニス肘等），筋肉痛，外傷後の腫脹・疼痛
用法用量 | 用法・用量 １日２回，患部に貼付する。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） １．本剤又は他のフルルビプロフェン製剤に対して過敏症の既往歴のある患者 ２．アスピリン喘息（非ステロイド性消炎鎮痛剤等による喘息発作の誘発）又はその既往歴のある患者〔喘息発作を誘発することがある。〕
一般的注意 | 重要な基本的注意 １．消炎鎮痛剤による治療は原因療法ではなく対症療法であることに留意すること。 ２．皮膚の感染症を不顕性化するおそれがあるので，感染を伴う炎症に対して用いる場合には適切な抗菌剤又は抗真菌剤を併用し，観察を十分に行い，慎重に使用すること。 ３．慢性疾患（変形性関節症等）に対し本剤を用いる場合には薬物療法以外の療法も考慮すること。また，患者の状態を十分観察し，副作用の発現に留意すること。


ヤクバンテープ４０ｍｇ

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → 経皮用剤

一般名 | フルルビプロフェン
商品名 | ヤクバンテープ４０ｍｇ
個別医薬品コード | 2649732S2055
メーカー | トクホン
ヤクバンテープ４０ｍｇ

項目 | 内容
効能効果 | 効能・効果 下記疾患並びに症状の鎮痛・消炎 変形性関節症，肩関節周囲炎，腱・腱鞘炎，腱周囲炎，上腕骨上顆炎（テニス肘等），筋肉痛，外傷後の腫脹・疼痛
用法用量 | 用法・用量 １日２回，患部に貼付する。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） １．本剤又は他のフルルビプロフェン製剤に対して過敏症の既往歴のある患者 ２．アスピリン喘息（非ステロイド性消炎鎮痛剤等による喘息発作の誘発）又はその既往歴のある患者〔喘息発作を誘発することがある。〕
一般的注意 | 重要な基本的注意 １．消炎鎮痛剤による治療は原因療法ではなく対症療法であることに留意すること。 ２．皮膚の感染症を不顕性化するおそれがあるので，感染を伴う炎症に対して用いる場合には適切な抗菌剤又は抗真菌剤を併用し，観察を十分に行い，慎重に使用すること。 ３．慢性疾患（変形性関節症等）に対し本剤を用いる場合には薬物療法以外の療法も考慮すること。また，患者の状態を十分観察し，副作用の発現に留意すること。


ヤクバンテープ６０ｍｇ

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → 経皮用剤

一般名 | フルルビプロフェン
商品名 | ヤクバンテープ６０ｍｇ
個別医薬品コード | 2649732S6026
メーカー | トクホン
ヤクバンテープ６０ｍｇ

項目 | 内容
効能効果 | 効能・効果 下記疾患並びに症状の鎮痛・消炎 変形性関節症，肩関節周囲炎，腱・腱鞘炎，腱周囲炎，上腕骨上顆炎（テニス肘等），筋肉痛，外傷後の腫脹・疼痛
用法用量 | 用法・用量 １日２回，患部に貼付する。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） １．本剤又は他のフルルビプロフェン製剤に対して過敏症の既往歴のある患者 ２．アスピリン喘息（非ステロイド性消炎鎮痛剤等による喘息発作の誘発）又はその既往歴のある患者〔喘息発作を誘発することがある。〕
一般的注意 | 重要な基本的注意 １．消炎鎮痛剤による治療は原因療法ではなく対症療法であることに留意すること。 ２．皮膚の感染症を不顕性化するおそれがあるので，感染を伴う炎症に対して用いる場合には適切な抗菌剤又は抗真菌剤を併用し，観察を十分に行い，慎重に使用すること。 ３．慢性疾患（変形性関節症等）に対し本剤を用いる場合には薬物療法以外の療法も考慮すること。また，患者の状態を十分観察し，副作用の発現に留意すること。


ヤーズ配合錠

内分泌系薬剤
 → 女性ホルモン製剤，子宮用剤
  → 卵胞ホルモン・黄体ホルモン配合剤

一般名 | ドロスピレノン・エチニルエストラジオールベータデクス
商品名 | ヤーズ配合錠
個別医薬品コード | 2482011F1020
メーカー | バイエル
ヤーズ配合錠

項目
内容
効能効果 月経困難症
用法用量 １日１錠を毎日一定の時刻に定められた順に従って（淡赤色錠から開始する）２８日間連続経口投与する。
以上２８日間を投与１周期とし，出血が終わっているか続いているかにかかわらず，２９日目から次の周期の錠剤を投与し，以後同様に繰り返す。
用法用量に関連する使用上の注意
１．毎日一定の時刻に服用させること。
２．本剤の投与にあたっては，不正性器出血の予防及びホルモン剤服用中の妊娠のリスクを最小限にとどめるため，飲み忘れ等がないよう服用方法を十分指導すること。
３．服用開始日：本剤を初めて服用させる場合，月経第１日目から服用を開始させる。服用開始日が月経第１日目から遅れた場合，妊娠のリスクを考慮し，飲みはじめの最初の１週間はホルモン剤以外の避妊法を用いること。
４．万一前日の飲み忘れに気付いた場合，直ちに前日の飲み忘れた錠剤を服用し，当日の錠剤も通常の服薬時刻に服用する。２日以上服薬を忘れた場合は，気付いた時点で前日分の１錠を服用し，当日の錠剤も通常の服薬時刻に服用し，その後は当初の服薬スケジュールどおり服用を継続すること。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．本剤の成分に対し過敏性素因のある患者
２．エストロゲン依存性悪性腫瘍（例えば，乳癌，子宮内膜癌），子宮頸癌及びその疑いのある患者［腫瘍の悪化あるいは顕性化を促すことがある。］
３．診断の確定していない異常性器出血のある患者［性器癌の疑いがある。出血が性器癌による場合は，癌の悪化あるいは顕性化を促すことがある。］
４．血栓性静脈炎，肺塞栓症，脳血管障害，冠動脈疾患又はその既往歴のある患者［血液凝固能が亢進され，これらの症状が増悪することがある。］
５．３５歳以上で１日１５本以上の喫煙者［心筋梗塞等の心血管系の障害が発生しやすくなるとの報告がある。］
６．前兆（閃輝暗点，星型閃光等）を伴う片頭痛の患者［前兆を伴う片頭痛の患者は前兆を伴わない患者に比べ脳血管障害（脳卒中等）が発生しやすくなるとの報告がある。］
７．肺高血圧症又は心房細動を合併する心臓弁膜症の患者，亜急性細菌性心内膜炎の既往歴のある心臓弁膜症の患者［血栓症等の心血管系の障害が発生しやすくなるとの報告がある。］
８．血管病変を伴う糖尿病患者（糖尿病性腎症，糖尿病性網膜症等）［血栓症等の心血管系の障害が発生しやすくなるとの報告がある。］
９．血栓性素因のある患者［血栓症等の心血管系の障害が発生しやすくなるとの報告がある。］
１０．抗リン脂質抗体症候群の患者［血栓症等の心血管系の障害が発生しやすくなるとの報告がある。］
１１．手術前４週以内，術後２週以内，産後４週以内及び長期間安静状態の患者［血液凝固能が亢進され，心血管系の副作用の危険性が高くなることがある。］
１２．重篤な肝障害のある患者［代謝能が低下しており肝臓への負担が増加するため，症状が増悪することがある。］
１３．肝腫瘍のある患者［症状が増悪することがある。］
１４．脂質代謝異常のある患者［血栓症等の心血管系の障害が発生しやすくなるとの報告がある。また，脂質代謝に影響を及ぼす可能性があるため，症状が増悪することがある。］
１５．高血圧のある患者（軽度の高血圧の患者を除く）［血栓症等の心血管系の障害が発生しやすくなるとの報告がある。また，症状が増悪することがある。］
１６．耳硬化症の患者［症状が増悪することがある。］
１７．妊娠中に黄疸，持続性そう痒症又は妊娠ヘルペスの既往歴のある患者［症状が再発するおそれがある。］
１８．妊婦又は妊娠している可能性のある女性［「妊婦，産婦，授乳婦等への投与」の項参照］
１９．授乳婦［「妊婦，産婦，授乳婦等への投与」の項参照］
２０．骨成長が終了していない可能性がある患者［骨端の早期閉鎖を来すおそれがある。］
２１．重篤な腎障害又は急性腎不全のある患者［ドロスピレノンの弱い抗ミネラルコルチコイド作用により，血漿中レニン及びアルドステロン活性が上昇することがある。］
一般的注意 重要な基本的注意
１．本剤を避妊目的で使用しないこと。［日本人における避妊目的での有効性及び安全性は確認されていない。］
２．本剤の服用により，血栓症があらわれることがあるので，次のような症状・状態があらわれた場合は投与を中止すること。また，本剤服用患者に対しては，次のような症状・状態が認められた場合には直ちに医師等に相談するよう，あらかじめ説明すること。
（１）．血栓症の初期症状：下肢の疼痛・浮腫，突然の息切れ，胸痛，激しい頭痛，急性視力障害等
（２）．血栓症のリスクが高まる状態：体を動かせない状態，顕著な血圧上昇がみられた場合等
３．本剤服用中にやむを得ず手術が必要と判断される場合には，血栓塞栓症の予防に十分配慮すること。［「禁忌（１１）の項参照］
４．年齢及び喫煙量により心血管系の重篤な副作用の危険性が増大するとの報告がある。従って，本剤服用患者には禁煙するよう指導すること。［「禁忌」（５）の項参照］
５．本剤投与に際しては，問診，内診，基礎体温の測定，免疫学的妊娠診断等により，妊娠していないことを十分に確認すること。
６．本剤の投与にあたっては患者の病歴調査及び検診が必要である。この検診には，血圧測定，乳房・腹部の検査及び臨床検査が含まれる。本剤投与中は６ヵ月毎の検診を行い，１年に１回以上，子宮・卵巣を中心とした骨盤内臓器の検査を行うこと。また，１年に１回，子宮頚部の細胞診の実施を考慮すること。
７．器質的疾患を伴う月経困難症患者に対する本剤の投与にあたっては，器質的疾患の増悪の有無を確認するため，不正性器出血の発現に注意し，定期的に内診及び超音波検査等による診察を行うこと。本剤投与中に腫瘤が増大するなど器質的疾患の増悪が認められる場合や，臨床症状の改善がみられない場合は，他の治療法も勘案したうえで投与継続の判断を行うこと。特に，子宮内膜症性卵巣のう胞（卵巣チョコレートのう胞）は，頻度は低いものの自然経過において悪性化を示唆する報告があるので，画像診断や腫瘍マーカー等の検査も行うこと。
８．本剤投与中は経過を十分に観察し，期待する効果が得られない場合には漫然と投与を継続せず，他の適切な治療を考慮すること。
９．乳癌の検査は，患者に自己検診を行うよう指導すること。特に，乳癌の家族歴又は乳房に結節のある患者では注意が必要である。
１０．服用中に不正性器出血が発現した場合，通常は投与継続中に消失するが，長期間持続する場合は，腟細胞診等の検査で悪性疾患によるものではないことを確認の上，投与すること。
１１．服用中に激しい下痢，嘔吐が続いた場合には本剤の吸収不良を来すことがあり，不正性器出血の発現の可能性及び妊娠のリスクが高くなるので注意すること。
１２．本剤投与により希発月経等の月経異常や不正性器出血がみられる。患者にはあらかじめ十分に説明し，通常の月経に比べて出血量が多く持続日数が長い場合あるいは月経の発来がない場合には，医師へ相談するよう指導すること。出血が続く患者には必要に応じて血液検査等を実施し，異常が認められた場合には鉄剤の投与又は本剤の投与中止など適切な処置を行うこと。
１３．服用中に消退出血が２周期連続して発来しなかった場合，投与継続に先だって妊娠していないことを確認すること。
１４．妊娠を希望する場合には，本剤の服用を中止後，月経周期が回復するまで避妊させることが望ましい。
１５．本剤は黄体ホルモンと卵胞ホルモンの配合剤であることから，黄体ホルモンまたは卵胞ホルモンを含有する薬剤（経口避妊剤等）を使用している場合は，本剤の投与開始前に中止させること。また，本剤投与中にこれらの薬剤を使用しないよう患者に指導すること。


ユナシン細粒小児用１０％

病原微生物に対する薬剤
 → 抗菌薬
  → 広範囲ペニシリン系薬

一般名 | スルタミシリントシル酸塩水和物
商品名 | ユナシン細粒小児用１０％
個別医薬品コード | 6131008C1033
メーカー | ファイザー

項目 | 内容
効能効果 | 効能・効果 ＜適応菌種＞：スルバクタム／アンピシリンに感性のブドウ球菌属，レンサ球菌属，肺炎球菌，腸球菌属，大腸菌，プロテウス・ミラビリス，インフルエンザ菌 ＜適応症＞：表在性皮膚感染症，深在性皮膚感染症，リンパ管・リンパ節炎，慢性膿皮症，咽頭・喉頭炎，扁桃炎，急性気管支炎，肺炎，肺膿瘍，慢性呼吸器病変の二次感染，膀胱炎，腎盂腎炎，中耳炎，副鼻腔炎
用法用量 | 用法・用量 通常小児に対しスルタミシリンとして，１日量１５～３０ｍｇ（力価）／ｋｇとし，これを３回に分割して経口投与する。 なお，年齢，症状により適宜増減する。 用法・用量に関連する使用上の注意 本剤の使用にあたっては，耐性菌の発現等を防ぐため，β－ラクタマーゼ産生菌，かつアンピシリン耐性菌を確認し，疾病の治療上必要な最少限の期間の投与にとどめること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分によるショックの既往歴のある患者 ２．伝染性単核症の患者［アンピシリンの投与により発疹が高頻度に発現したとの報告がある。］ 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合は慎重に投与すること） 本剤の成分又はペニシリン系抗生物質に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．ショックがあらわれるおそれがあるので，十分な問診を行うこと。 ２．１日３０ｍｇ／ｋｇを超える投与により，下痢・軟便が増加することがあるので注意すること。


ユナシン錠３７５ｍｇ

病原微生物に対する薬剤
 → 抗菌薬
  → 広範囲ペニシリン系薬

一般名 | スルタミシリントシル酸塩水和物
商品名 | ユナシン錠３７５ｍｇ
個別医薬品コード | 6131008F1030
メーカー | ファイザー
ユナシン錠３７５ｍｇ

項目 | 内容
効能効果 | 効能・効果 ＜適応菌種＞：スルバクタム／アンピシリンに感性のブドウ球菌属，レンサ球菌属，肺炎球菌，腸球菌属，淋菌，大腸菌，プロテウス・ミラビリス，インフルエンザ菌 ＜適応症＞：表在性皮膚感染症，深在性皮膚感染症，リンパ管・リンパ節炎，慢性膿皮症，咽頭・喉頭炎，扁桃炎，急性気管支炎，肺炎，肺膿瘍，慢性呼吸器病変の二次感染，膀胱炎，腎盂腎炎，淋菌感染症，子宮内感染，涙のう炎，角膜炎（角膜潰瘍を含む），中耳炎，副鼻腔炎
用法用量 | 用法・用量 スルタミシリンとして，通常成人１回３７５ｍｇ（力価）を１日２～３回経口投与する。 なお，年齢，症状により適宜増減する。 用法・用量に関連する使用上の注意 本剤の使用にあたっては，耐性菌の発現等を防ぐため，β－ラクタマーゼ産生菌，かつアンピシリン耐性菌を確認し，疾病の治療上必要な最少限の期間の投与にとどめること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分によるショックの既往歴のある患者 ２．伝染性単核症の患者［アンピシリンの投与により発疹が高頻度に発現したとの報告がある。］ 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合は慎重に投与すること） 本剤の成分又はペニシリン系抗生物質に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 ショックがあらわれるおそれがあるので，十分な問診を行うこと。


ユニコン錠１００

呼吸器系に作用する薬剤
 → 気管支拡張薬
  → テオフィリン薬 		呼吸器系に作用する薬剤
 → 気管支喘息治療薬
  → その他 		呼吸器系に作用する薬剤
 → 呼吸促進薬
  → 中枢性呼吸刺激薬
※複数の分類に含まれます。

ハイリスク分類
テオフィリン製剤

一般名 | テオフィリン
商品名 | ユニコン錠１００
個別医薬品コード | 2251001G3036
メーカー | 日医工
ユニコン錠１００

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2251001G3052 | テオフルマートＬ錠１００ｍｇ | 東和薬品

項目 | 内容
効能効果 | 効能・効果 気管支喘息，慢性気管支炎，肺気腫
用法用量 | 用法・用量 通常，成人にはテオフィリンとして４００ｍｇを１日１回夕食後に経口投与する。 なお，年齢・症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤又は他のキサンチン系薬剤に対し重篤な副作用の既往歴のある患者
一般的注意 | 重要な基本的注意 １．テオフィリンによる副作用の発現はテオフィリン血中濃度の上昇に起因する場合が多いことから，血中濃度のモニタリングを適切に行い，患者個々人に適した投与計画を設定することが望ましい。 ２．副作用が発現した場合には減量又は投与を中止し，テオフィリン血中濃度を測定することが望ましい。 ３．小児，特に乳幼児に投与する場合には，保護者等に対し，発熱時には一時減量あるいは中止するなどの対応を，あらかじめ指導しておくことが望ましい。 ４．小児では一般に自覚症状を訴える能力が劣るので，本剤の投与に際しては，保護者等に対し，患児の状態を十分に観察し，異常が認められた場合には速やかに主治医に連絡するなどの適切な対応をするように注意を与えること。


ユニコン錠２００

呼吸器系に作用する薬剤
 → 気管支拡張薬
  → テオフィリン薬 		呼吸器系に作用する薬剤
 → 気管支喘息治療薬
  → その他 		呼吸器系に作用する薬剤
 → 呼吸促進薬
  → 中枢性呼吸刺激薬
※複数の分類に含まれます。

ハイリスク分類
テオフィリン製剤

一般名 | テオフィリン
商品名 | ユニコン錠２００
個別医薬品コード | 2251001G1025
メーカー | 日医工
ユニコン錠２００

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2251001G1084 | テオフルマートＬ錠２００ｍｇ | 東和薬品

項目 | 内容
効能効果 | 効能・効果 気管支喘息，慢性気管支炎，肺気腫
用法用量 | 用法・用量 通常，成人にはテオフィリンとして４００ｍｇを１日１回夕食後に経口投与する。 なお，年齢・症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤又は他のキサンチン系薬剤に対し重篤な副作用の既往歴のある患者
一般的注意 | 重要な基本的注意 １．テオフィリンによる副作用の発現はテオフィリン血中濃度の上昇に起因する場合が多いことから，血中濃度のモニタリングを適切に行い，患者個々人に適した投与計画を設定することが望ましい。 ２．副作用が発現した場合には減量又は投与を中止し，テオフィリン血中濃度を測定することが望ましい。 ３．小児，特に乳幼児に投与する場合には，保護者等に対し，発熱時には一時減量あるいは中止するなどの対応を，あらかじめ指導しておくことが望ましい。 ４．小児では一般に自覚症状を訴える能力が劣るので，本剤の投与に際しては，保護者等に対し，患児の状態を十分に観察し，異常が認められた場合には速やかに主治医に連絡するなどの適切な対応をするように注意を与えること。


ユニコン錠４００

呼吸器系に作用する薬剤
 → 気管支拡張薬
  → テオフィリン薬 		呼吸器系に作用する薬剤
 → 気管支喘息治療薬
  → その他 		呼吸器系に作用する薬剤
 → 呼吸促進薬
  → 中枢性呼吸刺激薬
※複数の分類に含まれます。

ハイリスク分類
テオフィリン製剤

一般名 | テオフィリン
商品名 | ユニコン錠４００
個別医薬品コード | 2251001G2021
メーカー | 日医工
ユニコン錠４００

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2251001G2072 | テオフルマートＬ錠４００ｍｇ | 東和薬品

項目 | 内容
効能効果 | 効能・効果 気管支喘息，慢性気管支炎，肺気腫
用法用量 | 用法・用量 通常，成人にはテオフィリンとして４００ｍｇを１日１回夕食後に経口投与する。 なお，年齢・症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤又は他のキサンチン系薬剤に対し重篤な副作用の既往歴のある患者
一般的注意 | 重要な基本的注意 １．テオフィリンによる副作用の発現はテオフィリン血中濃度の上昇に起因する場合が多いことから，血中濃度のモニタリングを適切に行い，患者個々人に適した投与計画を設定することが望ましい。 ２．副作用が発現した場合には減量又は投与を中止し，テオフィリン血中濃度を測定することが望ましい。 ３．小児，特に乳幼児に投与する場合には，保護者等に対し，発熱時には一時減量あるいは中止するなどの対応を，あらかじめ指導しておくことが望ましい。 ４．小児では一般に自覚症状を訴える能力が劣るので，本剤の投与に際しては，保護者等に対し，患児の状態を十分に観察し，異常が認められた場合には速やかに主治医に連絡するなどの適切な対応をするように注意を与えること。


ユニシア配合錠ＨＤ

循環器系に作用する薬剤
 → 降圧薬
  → ＡＲＢ・Ｃａ拮抗薬配合剤 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | カンデサルタン シレキセチル・アムロジピンベシル酸塩配合剤
商品名 | ユニシア配合錠ＨＤ
個別医薬品コード | 2149116F2027
メーカー | 武田
ユニシア配合錠ＨＤ

項目 | 内容
効能効果 | 高血圧症 効能効果に関連する使用上の注意 過度な血圧低下のおそれ等があり，本剤を高血圧治療の第一選択薬としないこと。
用法用量 | ユニシア配合錠ＨＤ： 成人には１日１回１錠（カンデサルタン シレキセチル／アムロジピンとして８ｍｇ／５ｍｇ）を経口投与する。本剤は高血圧治療の第一選択薬として用いない。 用法用量に関連する使用上の注意 １．以下のカンデサルタン シレキセチルとアムロジピンベシル酸塩の用法・用量を踏まえ，患者毎に用量を決めること。 カンデサルタン シレキセチル： ［１］．高血圧症：通常，成人には１日１回カンデサルタン シレキセチルとして４～８ｍｇを経口投与し，必要に応じ１２ｍｇまで増量する。ただし，腎障害を伴う場合には，１日１回２ｍｇから投与を開始し，必要に応じ８ｍｇまで増量する。 アムロジピンベシル酸塩： ［１］．高血圧症：通常，成人にはアムロジピンとして２．５～５ｍｇを１日１回経口投与する。なお，症状に応じ適宜増減するが，効果不十分な場合には１日１回１０ｍｇまで増量することができる。 ２．原則として，カンデサルタン シレキセチル８ｍｇ及びアムロジピンとして２．５～５ｍｇを併用している場合，あるいはいずれか一方を使用し血圧コントロールが不十分な場合に，本剤への切り替えを検討すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分あるいは他のジヒドロピリジン系薬剤に対する過敏症の既往歴のある患者 ２．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 | 重要な基本的注意 １．本剤は，カンデサルタン シレキセチル８ｍｇとアムロジピンとして２．５ｍｇあるいは５ｍｇとの配合剤であり，カンデサルタン シレキセチルとアムロジピンベシル酸塩双方の副作用が発現するおそれがあるため，適切に本剤の使用を検討すること。 ２．カンデサルタン シレキセチルは，両側性腎動脈狭窄のある患者又は片腎で腎動脈狭窄のある患者においては，腎血流量の減少や糸球体ろ過圧の低下により急速に腎機能を悪化させるおそれがあるので，治療上やむを得ないと判断される場合を除き，使用は避けること。 ３．カンデサルタン シレキセチルは，高カリウム血症の患者においては，高カリウム血症を増悪させるおそれがあるので，治療上やむを得ないと判断される場合を除き，使用は避けること。 また，腎機能障害，コントロール不良の糖尿病等により血清カリウム値が高くなりやすい患者では，高カリウム血症が発現するおそれがあるので，血清カリウム値に注意すること。 ４．カンデサルタン シレキセチルの投与により，まれに血圧が急激に低下し，ショック，失神，一過性の意識消失や腎機能の低下を起こすおそれがあるので，特に次の患者に投与する場合は，血圧，腎機能及び患者の状態を十分に観察すること。（「重大な副作用」の項参照） （１）．血液透析中の患者 （２）．厳重な減塩療法中の患者 （３）．利尿剤投与中の患者（特に最近利尿剤投与を開始した患者） （４）．低ナトリウム血症の患者 （５）．腎障害のある患者 （６）．心不全を合併する患者 ５．降圧作用に基づくめまい，ふらつきがあらわれることがあるので，高所作業，自動車の運転等危険を伴う機械を操作する際には注意させること。 ６．手術前２４時間は投与しないことが望ましい（アンジオテンシンＩＩ受容体拮抗剤投与中の患者は，麻酔及び手術中にレニン・アンジオテンシン系の抑制作用による高度な血圧低下を起こす可能性がある）。 ７．アムロジピンベシル酸塩は血中濃度半減期が長く投与中止後も緩徐な降圧効果が認められるので，本剤投与中止後に他の降圧剤を使用するときは，用量並びに投与間隔に留意するなど患者の状態を観察しながら慎重に投与すること。


ユニシア配合錠ＬＤ

循環器系に作用する薬剤
 → 降圧薬
  → ＡＲＢ・Ｃａ拮抗薬配合剤 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | カンデサルタン シレキセチル・アムロジピンベシル酸塩配合剤
商品名 | ユニシア配合錠ＬＤ
個別医薬品コード | 2149116F1020
メーカー | 武田
ユニシア配合錠ＬＤ

項目 | 内容
効能効果 | 高血圧症 効能効果に関連する使用上の注意 過度な血圧低下のおそれ等があり，本剤を高血圧治療の第一選択薬としないこと。
用法用量 | ユニシア配合錠ＬＤ： 成人には１日１回１錠（カンデサルタン シレキセチル／アムロジピンとして８ｍｇ／２．５ｍｇ）を経口投与する。本剤は高血圧治療の第一選択薬として用いない。 用法用量に関連する使用上の注意 １．以下のカンデサルタン シレキセチルとアムロジピンベシル酸塩の用法・用量を踏まえ，患者毎に用量を決めること。 カンデサルタン シレキセチル： ［１］．高血圧症：通常，成人には１日１回カンデサルタン シレキセチルとして４～８ｍｇを経口投与し，必要に応じ１２ｍｇまで増量する。ただし，腎障害を伴う場合には，１日１回２ｍｇから投与を開始し，必要に応じ８ｍｇまで増量する。 アムロジピンベシル酸塩： ［１］．高血圧症：通常，成人にはアムロジピンとして２．５～５ｍｇを１日１回経口投与する。なお，症状に応じ適宜増減するが，効果不十分な場合には１日１回１０ｍｇまで増量することができる。 ２．原則として，カンデサルタン シレキセチル８ｍｇ及びアムロジピンとして２．５～５ｍｇを併用している場合，あるいはいずれか一方を使用し血圧コントロールが不十分な場合に，本剤への切り替えを検討すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分あるいは他のジヒドロピリジン系薬剤に対する過敏症の既往歴のある患者 ２．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 | 重要な基本的注意 １．本剤は，カンデサルタン シレキセチル８ｍｇとアムロジピンとして２．５ｍｇあるいは５ｍｇとの配合剤であり，カンデサルタン シレキセチルとアムロジピンベシル酸塩双方の副作用が発現するおそれがあるため，適切に本剤の使用を検討すること。 ２．カンデサルタン シレキセチルは，両側性腎動脈狭窄のある患者又は片腎で腎動脈狭窄のある患者においては，腎血流量の減少や糸球体ろ過圧の低下により急速に腎機能を悪化させるおそれがあるので，治療上やむを得ないと判断される場合を除き，使用は避けること。 ３．カンデサルタン シレキセチルは，高カリウム血症の患者においては，高カリウム血症を増悪させるおそれがあるので，治療上やむを得ないと判断される場合を除き，使用は避けること。 また，腎機能障害，コントロール不良の糖尿病等により血清カリウム値が高くなりやすい患者では，高カリウム血症が発現するおそれがあるので，血清カリウム値に注意すること。 ４．カンデサルタン シレキセチルの投与により，まれに血圧が急激に低下し，ショック，失神，一過性の意識消失や腎機能の低下を起こすおそれがあるので，特に次の患者に投与する場合は，血圧，腎機能及び患者の状態を十分に観察すること。（「重大な副作用」の項参照） （１）．血液透析中の患者 （２）．厳重な減塩療法中の患者 （３）．利尿剤投与中の患者（特に最近利尿剤投与を開始した患者） （４）．低ナトリウム血症の患者 （５）．腎障害のある患者 （６）．心不全を合併する患者 ５．降圧作用に基づくめまい，ふらつきがあらわれることがあるので，高所作業，自動車の運転等危険を伴う機械を操作する際には注意させること。 ６．手術前２４時間は投与しないことが望ましい（アンジオテンシンＩＩ受容体拮抗剤投与中の患者は，麻酔及び手術中にレニン・アンジオテンシン系の抑制作用による高度な血圧低下を起こす可能性がある）。 ７．アムロジピンベシル酸塩は血中濃度半減期が長く投与中止後も緩徐な降圧効果が認められるので，本剤投与中止後に他の降圧剤を使用するときは，用量並びに投与間隔に留意するなど患者の状態を観察しながら慎重に投与すること。


ユニフィルＬＡ錠１００ｍｇ

呼吸器系に作用する薬剤
 → 気管支拡張薬
  → テオフィリン薬 		呼吸器系に作用する薬剤
 → 気管支喘息治療薬
  → その他 		呼吸器系に作用する薬剤
 → 呼吸促進薬
  → 中枢性呼吸刺激薬
※複数の分類に含まれます。

ハイリスク分類
テオフィリン製剤

一般名 | テオフィリン
商品名 | ユニフィルＬＡ錠１００ｍｇ
個別医薬品コード | 2251001G3044
メーカー | 大塚製薬
ユニフィルＬＡ錠１００ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2251001G3052 | テオフルマートＬ錠１００ｍｇ | 東和薬品

項目 | 内容
効能効果 | 効能・効果 気管支喘息，慢性気管支炎，肺気腫
用法用量 | 用法・用量 通常，成人にはテオフィリンとして４００ｍｇを１日１回夕食後に経口投与する。なお，年齢・症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤又は他のキサンチン系薬剤に対し重篤な副作用の既往歴のある患者
一般的注意 | 重要な基本的注意 １．テオフィリンによる副作用の発現は，テオフィリン血中濃度の上昇に起因する場合が多いことから，血中濃度のモニタリングを適切に行い，患者個々人に適した投与計画を設定することが望ましい。 ２．副作用が発現した場合には減量又は投与を中止し，テオフィリン血中濃度を測定することが望ましい。 ３．小児，特に乳幼児に投与する場合には，保護者等に対し，発熱時には一時減量あるいは中止するなどの対応を，あらかじめ指導しておくことが望ましい。 ４．小児では一般に自覚症状を訴える能力が劣るので，本剤の投与に際しては，保護者等に対し，患児の状態を十分に観察し，異常が認められた場合には速やかに主治医に連絡するなどの適切な対応をするように注意を与えること。


ユニフィルＬＡ錠２００ｍｇ

呼吸器系に作用する薬剤
 → 気管支拡張薬
  → テオフィリン薬 		呼吸器系に作用する薬剤
 → 気管支喘息治療薬
  → その他 		呼吸器系に作用する薬剤
 → 呼吸促進薬
  → 中枢性呼吸刺激薬
※複数の分類に含まれます。

ハイリスク分類
テオフィリン製剤

一般名 | テオフィリン
商品名 | ユニフィルＬＡ錠２００ｍｇ
個別医薬品コード | 2251001G1076
メーカー | 大塚製薬
ユニフィルＬＡ錠２００ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2251001G1084 | テオフルマートＬ錠２００ｍｇ | 東和薬品

項目 | 内容
効能効果 | 効能・効果 気管支喘息，慢性気管支炎，肺気腫
用法用量 | 用法・用量 通常，成人にはテオフィリンとして４００ｍｇを１日１回夕食後に経口投与する。なお，年齢・症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤又は他のキサンチン系薬剤に対し重篤な副作用の既往歴のある患者
一般的注意 | 重要な基本的注意 １．テオフィリンによる副作用の発現は，テオフィリン血中濃度の上昇に起因する場合が多いことから，血中濃度のモニタリングを適切に行い，患者個々人に適した投与計画を設定することが望ましい。 ２．副作用が発現した場合には減量又は投与を中止し，テオフィリン血中濃度を測定することが望ましい。 ３．小児，特に乳幼児に投与する場合には，保護者等に対し，発熱時には一時減量あるいは中止するなどの対応を，あらかじめ指導しておくことが望ましい。 ４．小児では一般に自覚症状を訴える能力が劣るので，本剤の投与に際しては，保護者等に対し，患児の状態を十分に観察し，異常が認められた場合には速やかに主治医に連絡するなどの適切な対応をするように注意を与えること。


ユニフィルＬＡ錠４００ｍｇ

呼吸器系に作用する薬剤
 → 気管支拡張薬
  → テオフィリン薬 		呼吸器系に作用する薬剤
 → 気管支喘息治療薬
  → その他 		呼吸器系に作用する薬剤
 → 呼吸促進薬
  → 中枢性呼吸刺激薬
※複数の分類に含まれます。

ハイリスク分類
テオフィリン製剤

一般名 | テオフィリン
商品名 | ユニフィルＬＡ錠４００ｍｇ
個別医薬品コード | 2251001G2064
メーカー | 大塚製薬
ユニフィルＬＡ錠４００ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2251001G2072 | テオフルマートＬ錠４００ｍｇ | 東和薬品

項目 | 内容
効能効果 | 効能・効果 気管支喘息，慢性気管支炎，肺気腫
用法用量 | 用法・用量 通常，成人にはテオフィリンとして４００ｍｇを１日１回夕食後に経口投与する。なお，年齢・症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤又は他のキサンチン系薬剤に対し重篤な副作用の既往歴のある患者
一般的注意 | 重要な基本的注意 １．テオフィリンによる副作用の発現は，テオフィリン血中濃度の上昇に起因する場合が多いことから，血中濃度のモニタリングを適切に行い，患者個々人に適した投与計画を設定することが望ましい。 ２．副作用が発現した場合には減量又は投与を中止し，テオフィリン血中濃度を測定することが望ましい。 ３．小児，特に乳幼児に投与する場合には，保護者等に対し，発熱時には一時減量あるいは中止するなどの対応を，あらかじめ指導しておくことが望ましい。 ４．小児では一般に自覚症状を訴える能力が劣るので，本剤の投与に際しては，保護者等に対し，患児の状態を十分に観察し，異常が認められた場合には速やかに主治医に連絡するなどの適切な対応をするように注意を与えること。


ユニプロン坐剤１００

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → プロピオン酸系

一般名 | イブプロフェン
商品名 | ユニプロン坐剤１００
個別医薬品コード | 1149702J2022
メーカー | 昭和薬化
ユニプロン坐剤１００

項目 | 内容
効能効果 | 効能・効果 小児科領域における急性上気道炎の解熱
用法用量 | 用法・用量 通常，小児にイブプロフェンとして１回の投与に体重１ｋｇあたり，３．０～６．０ｍｇを発熱時直腸内に挿入する。ただし，１日２回を限度とする。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．消化性潰瘍のある患者［プロスタグランジン合成阻害作用による胃粘膜防御能の低下により，消化性潰瘍を悪化させることがある。］ ２．重篤な血液の異常のある患者［血液障害があらわれることがあるので，血液の異常を更に悪化させるおそれがある。］ ３．重篤な肝障害のある患者［肝機能異常があらわれることがあるので，肝障害を更に悪化させるおそれがある。］ ４．重篤な腎障害のある患者［プロスタグランジン合成阻害作用による腎血流量の低下等により，腎障害を更に悪化させるおそれがある。］ ５．重篤な心機能不全のある患者［プロスタグランジン合成阻害作用による水・ナトリウム貯留傾向があるため，心機能不全が更に悪化するおそれがある。］ ６．重篤な高血圧症のある患者［プロスタグランジン合成阻害作用による水・ナトリウム貯留傾向があるため，血圧を更に上昇させるおそれがある。］ ７．本剤の成分に対し過敏症の既往歴のある患者 ８．直腸炎，直腸出血又は痔疾のある患者［症状を悪化させることがある。］ ９．アスピリン喘息（非ステロイド性消炎鎮痛剤等による喘息発作の誘発）又はその既往歴のある患者［喘息発作を誘発することがある。］ １０．ジドブジンを投与中の患者［「相互作用」の項参照。］
一般的注意 | 重要な基本的注意 １．消炎鎮痛剤による治療は原因療法ではなく対症療法であることに留意すること。 ２．患者の状態を十分観察し，副作用の発現に留意すること。過度の体温下降（特に，体重あたりの投与量が多い場合に起こりやすい），虚脱，四肢冷却等の症状があらわれることがあるので，特に高熱を伴う幼小児又は消耗性疾患の患者においては，投与後の患者の状態に十分注意すること。 ３．本剤を用いる場合には，次の事項を考慮すること。 （１）．急性炎症，疼痛及び発熱の程度を考慮し投与すること。 （２）．原則として５日以内の投与とすること。 （３）．原因療法があればこれを行うこと。 ４．感染症を不顕性化するおそれがあるので，感染による炎症に対して用いる場合には適切な抗菌剤を併用し，観察を十分行い慎重に投与すること。 ５．他の消炎鎮痛解熱剤との併用は避けることが望ましい。 ６．副作用の発現に特に注意し，必要最小限の使用にとどめるなど慎重に投与すること。


ユニプロン坐剤５０

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → プロピオン酸系

一般名 | イブプロフェン
商品名 | ユニプロン坐剤５０
個別医薬品コード | 1149702J1026
メーカー | 昭和薬化
ユニプロン坐剤５０

項目 | 内容
効能効果 | 効能・効果 小児科領域における急性上気道炎の解熱
用法用量 | 用法・用量 通常，小児にイブプロフェンとして１回の投与に体重１ｋｇあたり，３．０～６．０ｍｇを発熱時直腸内に挿入する。ただし，１日２回を限度とする。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．消化性潰瘍のある患者［プロスタグランジン合成阻害作用による胃粘膜防御能の低下により，消化性潰瘍を悪化させることがある。］ ２．重篤な血液の異常のある患者［血液障害があらわれることがあるので，血液の異常を更に悪化させるおそれがある。］ ３．重篤な肝障害のある患者［肝機能異常があらわれることがあるので，肝障害を更に悪化させるおそれがある。］ ４．重篤な腎障害のある患者［プロスタグランジン合成阻害作用による腎血流量の低下等により，腎障害を更に悪化させるおそれがある。］ ５．重篤な心機能不全のある患者［プロスタグランジン合成阻害作用による水・ナトリウム貯留傾向があるため，心機能不全が更に悪化するおそれがある。］ ６．重篤な高血圧症のある患者［プロスタグランジン合成阻害作用による水・ナトリウム貯留傾向があるため，血圧を更に上昇させるおそれがある。］ ７．本剤の成分に対し過敏症の既往歴のある患者 ８．直腸炎，直腸出血又は痔疾のある患者［症状を悪化させることがある。］ ９．アスピリン喘息（非ステロイド性消炎鎮痛剤等による喘息発作の誘発）又はその既往歴のある患者［喘息発作を誘発することがある。］ １０．ジドブジンを投与中の患者［「相互作用」の項参照。］
一般的注意 | 重要な基本的注意 １．消炎鎮痛剤による治療は原因療法ではなく対症療法であることに留意すること。 ２．患者の状態を十分観察し，副作用の発現に留意すること。過度の体温下降（特に，体重あたりの投与量が多い場合に起こりやすい），虚脱，四肢冷却等の症状があらわれることがあるので，特に高熱を伴う幼小児又は消耗性疾患の患者においては，投与後の患者の状態に十分注意すること。 ３．本剤を用いる場合には，次の事項を考慮すること。 （１）．急性炎症，疼痛及び発熱の程度を考慮し投与すること。 （２）．原則として５日以内の投与とすること。 （３）．原因療法があればこれを行うこと。 ４．感染症を不顕性化するおそれがあるので，感染による炎症に対して用いる場合には適切な抗菌剤を併用し，観察を十分行い慎重に投与すること。 ５．他の消炎鎮痛解熱剤との併用は避けることが望ましい。 ６．副作用の発現に特に注意し，必要最小限の使用にとどめるなど慎重に投与すること。


ユベラ軟膏

ビタミン製剤，輸液・栄養製剤
 → ビタミン製剤
  → ビタミンＥ

一般名 | トコフェロール・ビタミンＡ油
商品名 | ユベラ軟膏
個別医薬品コード | 2649805M1026
メーカー | サンノーバ
ユベラ軟膏

項目 | 内容
効能効果 | 凍瘡，進行性指掌角皮症，尋常性魚鱗癬，毛孔性苔癬，単純性粃糠疹，掌蹠角化症
用法用量 | 通常１日１～数回適量を患部に塗布する。
警告 |
禁忌 |
一般的注意 |


ユベラ錠５０ｍｇ

ビタミン製剤，輸液・栄養製剤
 → ビタミン製剤
  → ビタミンＥ

一般名 | トコフェロール酢酸エステル
商品名 | ユベラ錠５０ｍｇ
個別医薬品コード | 3150002F1239
メーカー | サンノーバ
ユベラ錠５０ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
3150002F1220 | ベクタン錠５０ｍｇ | マイラン製薬
3150002F1247 | ビタミンＥ錠５０ｍｇ「ＮＴ」 | ニプロジェネファ
3150002F1255 | バナール錠５０ｍｇ | 東和薬品

項目 | 内容
効能効果 | 効能・効果 １．ビタミンＥ欠乏症の予防及び治療 ２．末梢循環障害（間歇性跛行症，動脈硬化症，静脈血栓症，血栓性静脈炎，糖尿病性網膜症，凍瘡，四肢冷感症） ３．過酸化脂質の増加防止 １．以外の効能については，効果がないのに月余にわたって漫然と使用すべきではない。
用法用量 | 用法・用量 錠５０ｍｇ：通常，成人には１回１～２錠（トコフェロール酢酸エステルとして，５０～１００ｍｇ）を，１日２～３回経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


ユベラ顆粒２０％

ビタミン製剤，輸液・栄養製剤
 → ビタミン製剤
  → ビタミンＥ

一般名 | トコフェロール酢酸エステル
商品名 | ユベラ顆粒２０％
個別医薬品コード | 3150002D1041
メーカー | サンノーバ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
3150002D1050 | ユベ－Ｅ顆粒２０％ | 鶴原

項目 | 内容
効能効果 | 効能・効果 １．ビタミンＥ欠乏症の予防及び治療 ２．末梢循環障害（間歇性跛行症，動脈硬化症，静脈血栓症，血栓性静脈炎，糖尿病性網膜症，凍瘡，四肢冷感症） ３．過酸化脂質の増加防止 １．以外の効能については，効果がないのに月余にわたって漫然と使用すべきではない。
用法用量 | 用法・用量 顆粒２０％：通常，成人には１回０．２５～０．５ｇ（トコフェロール酢酸エステルとして，５０～１００ｍｇ）を，１日２～３回経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


ユベラＮカプセル１００ｍｇ

代謝系に作用する薬剤
 → 脂質異常症（高脂血症）治療薬
  → ニコチン酸系薬 		循環器系に作用する薬剤
 → 血管拡張薬
  → ニコチン酸系薬
※複数の分類に含まれます。

一般名 | トコフェロールニコチン酸エステル
商品名 | ユベラＮカプセル１００ｍｇ
個別医薬品コード | 2190006M1156
メーカー | エーザイ
ユベラＮカプセル１００ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2190006M1164 | ニチＥネートカプセル１００ｍｇ | 日医工
2190006M1172 | バナールＮカプセル１００ｍｇ | 東和薬品
2190006M1180 | ニコビタ－Ｅカプセル１００ｍｇ | 日本薬工
2190006M1199 | ＶＥニコチネートカプセル１００ｍｇ | ニプロジェネファ

項目 | 内容
効能効果 | 効能・効果 下記に伴う随伴症状 高血圧症 高脂質血症 下記に伴う末梢循環障害 閉塞性動脈硬化症
用法用量 | 用法・用量 カプセル１００ｍｇ：通常，成人にはトコフェロールニコチン酸エステルとして１日３００～６００ｍｇ（１日３～６カプセル）を３回に分けて経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


ユベラＮソフトカプセル２００ｍｇ

代謝系に作用する薬剤
 → 脂質異常症（高脂血症）治療薬
  → ニコチン酸系薬 		循環器系に作用する薬剤
 → 血管拡張薬
  → ニコチン酸系薬
※複数の分類に含まれます。

一般名 | トコフェロールニコチン酸エステル
商品名 | ユベラＮソフトカプセル２００ｍｇ
個別医薬品コード | 2190006M2179
メーカー | エーザイ
ユベラＮソフトカプセル２００ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2190006M2071 | トコエヌ２００ソフトカプセル | 東海カプセル
2190006M2110 | ニコ２００ソフトカプセル | 堀井
2190006M2187 | ケントンカプセル２００ｍｇ | 沢井
2190006M2195 | ＮＥソフトカプセル２００ｍｇ | 東洋カプセル
2190006M2209 | トコニジャストカプセル２００ｍｇ | 陽進堂

項目 | 内容
効能効果 | 効能・効果 下記に伴う随伴症状 高血圧症 高脂質血症 下記に伴う末梢循環障害 閉塞性動脈硬化症
用法用量 | 用法・用量 ソフトカプセル２００ｍｇ：通常，成人には１日３カプセルを３回に分けて経口投与する。 なお，年齢，症状により適宜増減する。 なお，トコフェロールニコチン酸エステルとしての用法及び用量は，通常，成人には１日３００～６００ｍｇを３回に分けて経口投与する。
警告 |
禁忌 |
一般的注意 |


ユベラＮ細粒４０％

代謝系に作用する薬剤
 → 脂質異常症（高脂血症）治療薬
  → ニコチン酸系薬 		循環器系に作用する薬剤
 → 血管拡張薬
  → ニコチン酸系薬
※複数の分類に含まれます。

一般名 | トコフェロールニコチン酸エステル
商品名 | ユベラＮ細粒４０％
個別医薬品コード | 2190006C1037
メーカー | エーザイ

項目 | 内容
効能効果 | 効能・効果 下記に伴う随伴症状 高血圧症 高脂質血症 下記に伴う末梢循環障害 閉塞性動脈硬化症
用法用量 | 用法・用量 細粒４０％：通常，成人にはトコフェロールニコチン酸エステルとして１日３００～６００ｍｇ（細粒として０．７５～１．５ｇ）を３回に分けて経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


ユリノーム錠２５ｍｇ

代謝系に作用する薬剤
 → 痛風・高尿酸血症治療薬
  → 尿酸排泄促進薬

一般名 | ベンズブロマロン
商品名 | ユリノーム錠２５ｍｇ
個別医薬品コード | 3949002F1053
メーカー | 鳥居
ユリノーム錠２５ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
3949002F1029 | ナーカリシン錠２５ｍｇ | ナガセ
3949002F1061 | トレビアノーム錠２５ｍｇ | 東和薬品

項目 | 内容
効能効果 | 下記の場合における高尿酸血症の改善 痛風，高尿酸血症を伴う高血圧症
用法用量 | １．ユリノーム錠２５ｍｇ： （１）．痛風：通常成人１日１回１錠または２錠（ベンズブロマロンとして２５ｍｇまたは５０ｍｇ）を経口投与し，その後維持量として１回２錠を１日１～３回（ベンズブロマロンとして５０～１５０ｍｇ）経口投与する。 なお，年令，症状により適宜増減する。 （２）．高尿酸血症を伴う高血圧症：通常成人１回２錠を１日１～３回（ベンズブロマロンとして５０～１５０ｍｇ）経口投与する。 なお，年令，症状により適宜増減する。
警告 | 警告 １．劇症肝炎等の重篤な肝障害が主に投与開始６ヶ月以内に発現し，死亡等の重篤な転帰に至る例も報告されているので，投与開始後少なくとも６ヶ月間は必ず，定期的に肝機能検査を行うなど観察を十分に行い，肝機能検査値の異常，黄疸が認められた場合には投与を中止し，適切な処置を行うこと。 ２．副作用として肝障害が発生する場合があることをあらかじめ患者に説明するとともに，食欲不振，悪心・嘔吐，全身けん怠感，腹痛，下痢，発熱，尿濃染，眼球結膜黄染等があらわれた場合には，本剤の服用を中止し，直ちに受診するよう患者に注意を行うこと。
禁忌 | 禁忌（次の患者には投与しないこと） １．肝障害のある患者〔肝障害を悪化させることがある。〕 ２．腎結石を伴う患者，高度の腎機能障害のある患者〔尿中尿酸排泄量の増大により，これらの症状を悪化させるおそれがある。また，効果が期待できないことがある。〕 ３．妊婦又は妊娠している可能性のある婦人〔「妊婦，産婦，授乳婦等への投与」の項参照〕 ４．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．投与開始前に肝機能検査を実施し，肝障害のないことを確認すること。〔「禁忌」の項参照〕 ２．本剤の投与にあたっては，肝機能の諸検査を定期的に行うことが望ましく，特に投与開始後少なくとも６ヶ月間は必ず，定期的な検査を行うこと。〔「警告」の項参照〕 ３．急性痛風発作がおさまるまで，本剤の投与を開始しないこと。 ４．本剤の血中尿酸低下作用は著しく，本剤の投与初期に痛風発作を誘発することがある。 ５．尿が酸性の場合，患者に尿酸結石及びこれに由来する血尿，腎仙痛等の症状を起こしやすいので，これを防止するため，水分の摂取による尿量の増加及び尿のアルカリ化をはかること。 なお，この場合には，患者の酸・塩基平衡に注意すること。


ユリノーム錠５０ｍｇ

代謝系に作用する薬剤
 → 痛風・高尿酸血症治療薬
  → 尿酸排泄促進薬

一般名 | ベンズブロマロン
商品名 | ユリノーム錠５０ｍｇ
個別医薬品コード | 3949002F2114
メーカー | 鳥居
ユリノーム錠５０ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
3949002F2025 | ガウトマロン錠５０ｍｇ | 共和薬品
3949002F2106 | ウロリープ錠５０ | 大洋
3949002F2122 | トレビアノーム錠５０ｍｇ | 東和薬品
3949002F2130 | ベンズマロン錠５０ｍｇ | キョーリンリメディオ
3949002F2149 | ナーカリシン錠５０ｍｇ | ナガセ
3949002F2157 | キランガ錠５０ｍｇ | イセイ
3949002F2165 | ブロマノーム錠５０ｍｇ | 日医工ファーマ

項目 | 内容
効能効果 | 下記の場合における高尿酸血症の改善 痛風，高尿酸血症を伴う高血圧症
用法用量 | ユリノーム錠５０ｍｇ： （１）．痛風：通常成人１日１回１／２錠または１錠（ベンズブロマロンとして２５ｍｇまたは５０ｍｇ）を経口投与し，その後維持量として１回１錠を１日１～３回（ベンズブロマロンとして５０～１５０ｍｇ）経口投与する。 なお，年令，症状により適宜増減する。 （２）．高尿酸血症を伴う高血圧症：通常成人１回１錠を１日１～３回（ベンズブロマロンとして５０～１５０ｍｇ）経口投与する。 なお，年令，症状により適宜増減する。
警告 | 警告 １．劇症肝炎等の重篤な肝障害が主に投与開始６ヶ月以内に発現し，死亡等の重篤な転帰に至る例も報告されているので，投与開始後少なくとも６ヶ月間は必ず，定期的に肝機能検査を行うなど観察を十分に行い，肝機能検査値の異常，黄疸が認められた場合には投与を中止し，適切な処置を行うこと。 ２．副作用として肝障害が発生する場合があることをあらかじめ患者に説明するとともに，食欲不振，悪心・嘔吐，全身けん怠感，腹痛，下痢，発熱，尿濃染，眼球結膜黄染等があらわれた場合には，本剤の服用を中止し，直ちに受診するよう患者に注意を行うこと。
禁忌 | 禁忌（次の患者には投与しないこと） １．肝障害のある患者〔肝障害を悪化させることがある。〕 ２．腎結石を伴う患者，高度の腎機能障害のある患者〔尿中尿酸排泄量の増大により，これらの症状を悪化させるおそれがある。また，効果が期待できないことがある。〕 ３．妊婦又は妊娠している可能性のある婦人〔「妊婦，産婦，授乳婦等への投与」の項参照〕 ４．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．投与開始前に肝機能検査を実施し，肝障害のないことを確認すること。〔「禁忌」の項参照〕 ２．本剤の投与にあたっては，肝機能の諸検査を定期的に行うことが望ましく，特に投与開始後少なくとも６ヶ月間は必ず，定期的な検査を行うこと。〔「警告」の項参照〕 ３．急性痛風発作がおさまるまで，本剤の投与を開始しないこと。 ４．本剤の血中尿酸低下作用は著しく，本剤の投与初期に痛風発作を誘発することがある。 ５．尿が酸性の場合，患者に尿酸結石及びこれに由来する血尿，腎仙痛等の症状を起こしやすいので，これを防止するため，水分の摂取による尿量の増加及び尿のアルカリ化をはかること。 なお，この場合には，患者の酸・塩基平衡に注意すること。


ユリーフ錠２ｍｇ

その他
 → 泌尿器・生殖器用剤
  → 排尿障害治療薬

一般名 | シロドシン
商品名 | ユリーフ錠２ｍｇ
個別医薬品コード | 2590010F1023
メーカー | キッセイ
ユリーフ錠２ｍｇ

項目 | 内容
効能効果 | 効能・効果 前立腺肥大症に伴う排尿障害 効能・効果に関連する使用上の注意 本剤は副作用の発現率が高く，特徴的な副作用として射精障害が高頻度に認められているため，本剤の使用にあたっては，本剤のリスクを十分に検討の上，患者に対しては副作用の説明を十分に行った上で使用すること。（「重要な基本的注意」及び「副作用」の項参照）
用法用量 | 用法・用量 通常，成人にはシロドシンとして１回４ｍｇを１日２回朝夕食後に経口投与する。なお，症状に応じて適宜減量する。 用法・用量に関連する使用上の注意 肝機能障害のある患者ではシロドシンの血漿中濃度が上昇する可能性があり，また，腎機能障害のある患者においては，シロドシンの血漿中濃度が上昇することが報告されているため，患者の状態を観察しながら低用量（１回２ｍｇ）から投与を開始するなどを考慮すること。（「薬物動態」の項参照）
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．射精障害（逆行性射精等）が認められているので，本剤の投与にあたっては射精障害に関する説明を十分に行い，患者の理解を得た上で使用すること。（「副作用」の項参照） ２．起立性低血圧があらわれることがあるので，体位変換による血圧変化に注意すること。 ３．めまいなどがあらわれることがあるので，高所作業，自動車の運転など危険を伴う作業に従事する場合には注意させること。 ４．本剤投与開始時に降圧剤投与の有無について問診を行い，降圧剤が投与されている場合には血圧変化に注意し，血圧低下がみられたときには，減量又は中止するなど適切な処置を行うこと。 ５．本剤による治療は原因療法ではなく，対症療法であることに留意し，本剤投与により期待する効果が得られない場合は，手術療法など，他の適切な処置を考慮すること。


ユリーフ錠４ｍｇ

その他
 → 泌尿器・生殖器用剤
  → 排尿障害治療薬

一般名 | シロドシン
商品名 | ユリーフ錠４ｍｇ
個別医薬品コード | 2590010F2020
メーカー | キッセイ
ユリーフ錠４ｍｇ

項目 | 内容
効能効果 | 効能・効果 前立腺肥大症に伴う排尿障害 効能・効果に関連する使用上の注意 本剤は副作用の発現率が高く，特徴的な副作用として射精障害が高頻度に認められているため，本剤の使用にあたっては，本剤のリスクを十分に検討の上，患者に対しては副作用の説明を十分に行った上で使用すること。（「重要な基本的注意」及び「副作用」の項参照）
用法用量 | 用法・用量 通常，成人にはシロドシンとして１回４ｍｇを１日２回朝夕食後に経口投与する。なお，症状に応じて適宜減量する。 用法・用量に関連する使用上の注意 肝機能障害のある患者ではシロドシンの血漿中濃度が上昇する可能性があり，また，腎機能障害のある患者においては，シロドシンの血漿中濃度が上昇することが報告されているため，患者の状態を観察しながら低用量（１回２ｍｇ）から投与を開始するなどを考慮すること。（「薬物動態」の項参照）
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．射精障害（逆行性射精等）が認められているので，本剤の投与にあたっては射精障害に関する説明を十分に行い，患者の理解を得た上で使用すること。（「副作用」の項参照） ２．起立性低血圧があらわれることがあるので，体位変換による血圧変化に注意すること。 ３．めまいなどがあらわれることがあるので，高所作業，自動車の運転など危険を伴う作業に従事する場合には注意させること。 ４．本剤投与開始時に降圧剤投与の有無について問診を行い，降圧剤が投与されている場合には血圧変化に注意し，血圧低下がみられたときには，減量又は中止するなど適切な処置を行うこと。 ５．本剤による治療は原因療法ではなく，対症療法であることに留意し，本剤投与により期待する効果が得られない場合は，手術療法など，他の適切な処置を考慮すること。


ユーエフティ配合カプセルＴ１００

抗悪性腫瘍薬，免疫抑制薬
 → 抗悪性腫瘍薬
  → 代謝拮抗薬

ハイリスク分類
抗悪性腫瘍剤

一般名 | テガフール・ウラシル
商品名 | ユーエフティ配合カプセルＴ１００
個別医薬品コード | 4229100M2035
メーカー | 大鵬薬品
ユーエフティ配合カプセルＴ１００

項目
内容
効能効果 効能・効果
テガフール・ウラシル通常療法：
次の疾患の自覚的並びに他覚的症状の寛解：
頭頚部癌，胃癌，結腸・直腸癌，肝臓癌，胆のう・胆管癌，膵臓癌，肺癌，乳癌，膀胱癌，前立腺癌，子宮頸癌
ホリナート・テガフール・ウラシル療法：
結腸・直腸癌
効能・効果に関連する使用上の注意
術後補助療法におけるホリナート・テガフール・ウラシル療法の有効性及び安全性は確立していない。
用法用量 用法・用量
ユーエフティ配合カプセルＴ１００：
テガフール・ウラシル通常療法：
通常，１日量として，テガフール３００～６００ｍｇ相当量を１日２～３回に分割経口投与する。
子宮頸癌については通常，１日量として，テガフール６００ｍｇ相当量を１日２～３回に分割経口投与する。
他の抗悪性腫瘍剤との併用の場合は上記に準じて投与する。
［表題］
〔製剤換算表〕
販売名 | １日量（通常） | １日量（通常）
販売名 | テガフール ３００～６００ｍｇ相当量 | （子宮頸癌の場合） テガフール６００ｍｇ相当量
ユーエフティ配合カプセルＴ１００ | ３～６カプセル | ６カプセル

ホリナート・テガフール・ウラシル療法
結腸・直腸癌に対して通常，１日量として，テガフール３００～６００ｍｇ相当量（３００ｍｇ／ｍ２を基準）を１日３回に分けて（約８時間ごとに），食事の前後１時間を避けて経口投与する。
ホリナートの投与量は通常，成人にはホリナートとして７５ｍｇを，１日３回に分けて（約８時間ごとに），テガフール・ウラシル配合剤と同時に経口投与する。
以上を２８日間連日経口投与し，その後７日間休薬する。これを１クールとして投与を繰り返す。
用法・用量に関連する使用上の注意
ホリナート・テガフール・ウラシル療法の場合
（１）．ホリナート・テガフール・ウラシル療法は食事の影響を受けるので，食事の前後１時間を避けて投与すること（「薬物動態」の項参照）。
（２）．１日の投与スケジュールは以下を参考とする。
体表面積 （ｍ２） | ＵＦＴ （ｍｇ／日） | １日の投与スケジュール（ｍｇ） | １日の投与スケジュール（ｍｇ） | １日の投与スケジュール（ｍｇ）
体表面積 （ｍ２） | ＵＦＴ （ｍｇ／日） | 午前 | 午後 | 夜間
＜１．１７ | ３００ | １００ | １００ | １００
１．１７－１．４９ | ４００ | ２００ | １００ | １００
１．５０－１．８３ | ５００ | ２００ | ２００ | １００
＞１．８３ | ６００ | ２００ | ２００ | ２００

警告 警告
１．劇症肝炎等の重篤な肝障害が起こることがあるので，定期的（特に投与開始から２ヵ月間は１ヵ月に１回以上）に肝機能検査を行うなど観察を十分に行い，肝障害の早期発見に努めること。肝障害の前兆又は自覚症状と考えられる食欲不振を伴う倦怠感等の発現に十分に注意し，黄疸（眼球黄染）があらわれた場合には直ちに投与を中止し，適切な処置を行うこと。
２．テガフール・ギメラシル・オテラシルカリウム配合剤との併用により，重篤な血液障害等の副作用が発現するおそれがあるので，併用を行わないこと（「相互作用」の項参照）。
３．ホリナート・テガフール・ウラシル療法：
（１）．本療法は，テガフール・ウラシル配合剤の細胞毒性を増強する療法であり，本療法に関連したと考えられる死亡例が認められているので，緊急時に十分に措置できる医療施設及び癌化学療法に十分な経験を有する医師のもとで，禁忌，慎重投与の項を参照して適応患者の選択を慎重に行い実施すること。
なお，本療法の開始にあたっては，両剤の添付文書を熟読のこと。
（２）．本療法において重篤な下痢が起こることがあり，その結果，致命的な経過をたどることがあるので，患者の状態を十分観察し，激しい腹痛，下痢等の症状があらわれた場合には，直ちに投与を中止し，適切な処置を行うこと。また，脱水症状があらわれた場合には補液等の適切な処置を行うこと。
（３）．本療法において劇症肝炎等の重篤な肝障害，重篤な骨髄抑制が起こることがあり，その結果，致命的な経過をたどることがあるので，定期的（少なくとも１クールに１回以上，特に投与開始から２クールは，各クール開始前及び当該クール中に１回以上）に臨床検査（肝機能検査，血液検査等）を行うなど患者の状態を十分観察し，副作用の早期発見に努めること。また，肝障害の前兆又は自覚症状と考えられる食欲不振を伴うけん怠感等の発現に十分に注意し，黄疸（眼球黄染）があらわれた場合には直ちに投与を中止し，適切な処置を行うこと。
禁忌 禁忌（次の患者には投与しないこと）
１．重篤な骨髄抑制のある患者［骨髄抑制の増悪により重症感染症を併発することがある。］
２．重篤な下痢のある患者［下痢が増悪して脱水，電解質異常，循環不全を起こすことがある。］
３．重篤な感染症を合併している患者［骨髄抑制により感染症が増悪することがある。］
４．本剤の成分に対し重篤な過敏症の既往歴のある患者
５．テガフール・ギメラシル・オテラシルカリウム配合剤投与中の患者及び投与中止後７日以内の患者（「相互作用」の項参照）
６．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 重要な基本的注意
１．骨髄抑制等の重篤な副作用が起こることがあるので，定期的（特に投与開始から２ヵ月間は１ヵ月に１回以上）に臨床検査（血液検査，肝機能・腎機能検査等）を行うなど，患者の状態を十分に観察すること。異常が認められた場合には減量，休薬等の適切な処置を行うこと。
２．重篤な腸炎等により脱水症状があらわれた場合には補液等の適切な処置を行うこと（「重大な副作用」の項参照）。
３．感染症・出血傾向の発現又は悪化に十分注意すること。
４．小児に投与する場合には副作用の発現に特に注意し，慎重に投与すること。
５．小児及び生殖可能な年齢の患者に投与する必要がある場合には性腺に対する影響を考慮すること。
６．テガフール・ギメラシル・オテラシルカリウム配合剤投与中止後，本剤の投与を行う場合は少なくとも７日以上の間隔をあけること（「相互作用」の項参照）。
７．ホリナート・テガフール・ウラシル療法の場合
（１）．重篤な下痢・腸炎等が起こることがあり，致命的な経過をたどることがあるので，観察を十分に行い，激しい腹痛，下痢等の症状があらわれた場合には投与を中止し，適切な処置を行うこと。また，脱水症状があらわれた場合には補液等の適切な処置を行うこと（「重大な副作用」の項参照）。
（２）．劇症肝炎，重篤な骨髄抑制が起こることがあり，致命的な経過をたどることがあるので，定期的（少なくとも１クールに１回以上，特に投与開始から２クールは，各クール開始前及び当該クール中に１回以上）に臨床検査（肝機能検査，血液検査等）を行うなど，患者の状態を十分に観察すること。異常が認められた場合には減量，休薬等の適切な処置を行うこと。


ユーエフティＥ配合顆粒Ｔ１００

抗悪性腫瘍薬，免疫抑制薬
 → 抗悪性腫瘍薬
  → 代謝拮抗薬

ハイリスク分類
抗悪性腫瘍剤

一般名 | テガフール・ウラシル
商品名 | ユーエフティＥ配合顆粒Ｔ１００
個別医薬品コード | 4229100D3023
メーカー | 大鵬薬品
ユーエフティＥ配合顆粒Ｔ１００

項目
内容
効能効果 効能・効果
テガフール・ウラシル通常療法：
次の疾患の自覚的並びに他覚的症状の寛解：
頭頚部癌，胃癌，結腸・直腸癌，肝臓癌，胆のう・胆管癌，膵臓癌，肺癌，乳癌，膀胱癌，前立腺癌，子宮頸癌
ホリナート・テガフール・ウラシル療法：
結腸・直腸癌
効能・効果に関連する使用上の注意
術後補助療法におけるホリナート・テガフール・ウラシル療法の有効性及び安全性は確立していない。
用法用量 用法・用量
ユーエフティＥ配合顆粒Ｔ１００：
テガフール・ウラシル通常療法：
通常，１日量として，テガフール３００～６００ｍｇ相当量を１日２～３回に分割経口投与する。
子宮頸癌については通常，１日量として，テガフール６００ｍｇ相当量を１日２～３回に分割経口投与する。
他の抗悪性腫瘍剤との併用の場合は上記に準じて投与する。
［表題］
〔製剤換算表〕
販売名 | 販売名 | １日量（通常） | １日量（通常）
販売名 | 販売名 | テガフール ３００～６００ｍｇ相当量 | （子宮頸癌の場合） テガフール６００ｍｇ相当量
ユーエフティＥ配合顆粒Ｔ１００ | ０．５ｇ分包 | １．５～３．０ｇ | ３．０ｇ

ホリナート・テガフール・ウラシル療法
結腸・直腸癌に対して通常，１日量として，テガフール３００～６００ｍｇ相当量（３００ｍｇ／ｍ２を基準）を１日３回に分けて（約８時間ごとに），食事の前後１時間を避けて経口投与する。
ホリナートの投与量は通常，成人にはホリナートとして７５ｍｇを，１日３回に分けて（約８時間ごとに），テガフール・ウラシル配合剤と同時に経口投与する。
以上を２８日間連日経口投与し，その後７日間休薬する。これを１クールとして投与を繰り返す。
用法・用量に関連する使用上の注意
ホリナート・テガフール・ウラシル療法の場合
（１）．ホリナート・テガフール・ウラシル療法は食事の影響を受けるので，食事の前後１時間を避けて投与すること（「薬物動態」の項参照）。
（２）．１日の投与スケジュールは以下を参考とする。
体表面積 （ｍ２） | ＵＦＴ （ｍｇ／日） | １日の投与スケジュール（ｍｇ） | １日の投与スケジュール（ｍｇ） | １日の投与スケジュール（ｍｇ）
体表面積 （ｍ２） | ＵＦＴ （ｍｇ／日） | 午前 | 午後 | 夜間
＜１．１７ | ３００ | １００ | １００ | １００
１．１７－１．４９ | ４００ | ２００ | １００ | １００
１．５０－１．８３ | ５００ | ２００ | ２００ | １００
＞１．８３ | ６００ | ２００ | ２００ | ２００

警告 警告
１．劇症肝炎等の重篤な肝障害が起こることがあるので，定期的（特に投与開始から２ヵ月間は１ヵ月に１回以上）に肝機能検査を行うなど観察を十分に行い，肝障害の早期発見に努めること。肝障害の前兆又は自覚症状と考えられる食欲不振を伴う倦怠感等の発現に十分に注意し，黄疸（眼球黄染）があらわれた場合には直ちに投与を中止し，適切な処置を行うこと。
２．テガフール・ギメラシル・オテラシルカリウム配合剤との併用により，重篤な血液障害等の副作用が発現するおそれがあるので，併用を行わないこと（「相互作用」の項参照）。
３．ホリナート・テガフール・ウラシル療法：
（１）．本療法は，テガフール・ウラシル配合剤の細胞毒性を増強する療法であり，本療法に関連したと考えられる死亡例が認められているので，緊急時に十分に措置できる医療施設及び癌化学療法に十分な経験を有する医師のもとで，禁忌，慎重投与の項を参照して適応患者の選択を慎重に行い実施すること。
なお，本療法の開始にあたっては，両剤の添付文書を熟読のこと。
（２）．本療法において重篤な下痢が起こることがあり，その結果，致命的な経過をたどることがあるので，患者の状態を十分観察し，激しい腹痛，下痢等の症状があらわれた場合には，直ちに投与を中止し，適切な処置を行うこと。また，脱水症状があらわれた場合には補液等の適切な処置を行うこと。
（３）．本療法において劇症肝炎等の重篤な肝障害，重篤な骨髄抑制が起こることがあり，その結果，致命的な経過をたどることがあるので，定期的（少なくとも１クールに１回以上，特に投与開始から２クールは，各クール開始前及び当該クール中に１回以上）に臨床検査（肝機能検査，血液検査等）を行うなど患者の状態を十分観察し，副作用の早期発見に努めること。また，肝障害の前兆又は自覚症状と考えられる食欲不振を伴うけん怠感等の発現に十分に注意し，黄疸（眼球黄染）があらわれた場合には直ちに投与を中止し，適切な処置を行うこと。
禁忌 禁忌（次の患者には投与しないこと）
１．重篤な骨髄抑制のある患者［骨髄抑制の増悪により重症感染症を併発することがある。］
２．重篤な下痢のある患者［下痢が増悪して脱水，電解質異常，循環不全を起こすことがある。］
３．重篤な感染症を合併している患者［骨髄抑制により感染症が増悪することがある。］
４．本剤の成分に対し重篤な過敏症の既往歴のある患者
５．テガフール・ギメラシル・オテラシルカリウム配合剤投与中の患者及び投与中止後７日以内の患者（「相互作用」の項参照）
６．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 重要な基本的注意
１．骨髄抑制等の重篤な副作用が起こることがあるので，定期的（特に投与開始から２ヵ月間は１ヵ月に１回以上）に臨床検査（血液検査，肝機能・腎機能検査等）を行うなど，患者の状態を十分に観察すること。異常が認められた場合には減量，休薬等の適切な処置を行うこと。
２．重篤な腸炎等により脱水症状があらわれた場合には補液等の適切な処置を行うこと（「重大な副作用」の項参照）。
３．感染症・出血傾向の発現又は悪化に十分注意すること。
４．小児に投与する場合には副作用の発現に特に注意し，慎重に投与すること。
５．小児及び生殖可能な年齢の患者に投与する必要がある場合には性腺に対する影響を考慮すること。
６．テガフール・ギメラシル・オテラシルカリウム配合剤投与中止後，本剤の投与を行う場合は少なくとも７日以上の間隔をあけること（「相互作用」の項参照）。
７．ホリナート・テガフール・ウラシル療法の場合
（１）．重篤な下痢・腸炎等が起こることがあり，致命的な経過をたどることがあるので，観察を十分に行い，激しい腹痛，下痢等の症状があらわれた場合には投与を中止し，適切な処置を行うこと。また，脱水症状があらわれた場合には補液等の適切な処置を行うこと（「重大な副作用」の項参照）。
（２）．劇症肝炎，重篤な骨髄抑制が起こることがあり，致命的な経過をたどることがあるので，定期的（少なくとも１クールに１回以上，特に投与開始から２クールは，各クール開始前及び当該クール中に１回以上）に臨床検査（肝機能検査，血液検査等）を行うなど，患者の状態を十分に観察すること。異常が認められた場合には減量，休薬等の適切な処置を行うこと。


ユーエフティＥ配合顆粒Ｔ１５０

抗悪性腫瘍薬，免疫抑制薬
 → 抗悪性腫瘍薬
  → 代謝拮抗薬

ハイリスク分類
抗悪性腫瘍剤

一般名 | テガフール・ウラシル
商品名 | ユーエフティＥ配合顆粒Ｔ１５０
個別医薬品コード | 4229100D4020
メーカー | 大鵬薬品
ユーエフティＥ配合顆粒Ｔ１５０

項目
内容
効能効果 効能・効果
テガフール・ウラシル通常療法：
次の疾患の自覚的並びに他覚的症状の寛解：
頭頚部癌，胃癌，結腸・直腸癌，肝臓癌，胆のう・胆管癌，膵臓癌，肺癌，乳癌，膀胱癌，前立腺癌，子宮頸癌
ホリナート・テガフール・ウラシル療法：
結腸・直腸癌
効能・効果に関連する使用上の注意
術後補助療法におけるホリナート・テガフール・ウラシル療法の有効性及び安全性は確立していない。
用法用量 用法・用量
ユーエフティＥ配合顆粒Ｔ１５０：
テガフール・ウラシル通常療法：
通常，１日量として，テガフール３００～６００ｍｇ相当量を１日２～３回に分割経口投与する。
子宮頸癌については通常，１日量として，テガフール６００ｍｇ相当量を１日２～３回に分割経口投与する。
他の抗悪性腫瘍剤との併用の場合は上記に準じて投与する。
［表題］
〔製剤換算表〕
販売名 | 販売名 | １日量（通常） | １日量（通常）
販売名 | 販売名 | テガフール ３００～６００ｍｇ相当量 | （子宮頸癌の場合） テガフール６００ｍｇ相当量
ユーエフティＥ配合顆粒Ｔ１５０ | ０．７５ｇ分包 | １．５～３．０ｇ | ３．０ｇ

ホリナート・テガフール・ウラシル療法
結腸・直腸癌に対して通常，１日量として，テガフール３００～６００ｍｇ相当量（３００ｍｇ／ｍ２を基準）を１日３回に分けて（約８時間ごとに），食事の前後１時間を避けて経口投与する。
ホリナートの投与量は通常，成人にはホリナートとして７５ｍｇを，１日３回に分けて（約８時間ごとに），テガフール・ウラシル配合剤と同時に経口投与する。
以上を２８日間連日経口投与し，その後７日間休薬する。これを１クールとして投与を繰り返す。
用法・用量に関連する使用上の注意
ホリナート・テガフール・ウラシル療法の場合
（１）．ホリナート・テガフール・ウラシル療法は食事の影響を受けるので，食事の前後１時間を避けて投与すること（「薬物動態」の項参照）。
（２）．１日の投与スケジュールは以下を参考とする。
体表面積 （ｍ２） | ＵＦＴ （ｍｇ／日） | １日の投与スケジュール（ｍｇ） | １日の投与スケジュール（ｍｇ） | １日の投与スケジュール（ｍｇ）
体表面積 （ｍ２） | ＵＦＴ （ｍｇ／日） | 午前 | 午後 | 夜間
＜１．１７ | ３００ | １００ | １００ | １００
１．１７－１．４９ | ４００ | ２００ | １００ | １００
１．５０－１．８３ | ５００ | ２００ | ２００ | １００
＞１．８３ | ６００ | ２００ | ２００ | ２００

警告 警告
１．劇症肝炎等の重篤な肝障害が起こることがあるので，定期的（特に投与開始から２ヵ月間は１ヵ月に１回以上）に肝機能検査を行うなど観察を十分に行い，肝障害の早期発見に努めること。肝障害の前兆又は自覚症状と考えられる食欲不振を伴う倦怠感等の発現に十分に注意し，黄疸（眼球黄染）があらわれた場合には直ちに投与を中止し，適切な処置を行うこと。
２．テガフール・ギメラシル・オテラシルカリウム配合剤との併用により，重篤な血液障害等の副作用が発現するおそれがあるので，併用を行わないこと（「相互作用」の項参照）。
３．ホリナート・テガフール・ウラシル療法：
（１）．本療法は，テガフール・ウラシル配合剤の細胞毒性を増強する療法であり，本療法に関連したと考えられる死亡例が認められているので，緊急時に十分に措置できる医療施設及び癌化学療法に十分な経験を有する医師のもとで，禁忌，慎重投与の項を参照して適応患者の選択を慎重に行い実施すること。
なお，本療法の開始にあたっては，両剤の添付文書を熟読のこと。
（２）．本療法において重篤な下痢が起こることがあり，その結果，致命的な経過をたどることがあるので，患者の状態を十分観察し，激しい腹痛，下痢等の症状があらわれた場合には，直ちに投与を中止し，適切な処置を行うこと。また，脱水症状があらわれた場合には補液等の適切な処置を行うこと。
（３）．本療法において劇症肝炎等の重篤な肝障害，重篤な骨髄抑制が起こることがあり，その結果，致命的な経過をたどることがあるので，定期的（少なくとも１クールに１回以上，特に投与開始から２クールは，各クール開始前及び当該クール中に１回以上）に臨床検査（肝機能検査，血液検査等）を行うなど患者の状態を十分観察し，副作用の早期発見に努めること。また，肝障害の前兆又は自覚症状と考えられる食欲不振を伴うけん怠感等の発現に十分に注意し，黄疸（眼球黄染）があらわれた場合には直ちに投与を中止し，適切な処置を行うこと。
禁忌 禁忌（次の患者には投与しないこと）
１．重篤な骨髄抑制のある患者［骨髄抑制の増悪により重症感染症を併発することがある。］
２．重篤な下痢のある患者［下痢が増悪して脱水，電解質異常，循環不全を起こすことがある。］
３．重篤な感染症を合併している患者［骨髄抑制により感染症が増悪することがある。］
４．本剤の成分に対し重篤な過敏症の既往歴のある患者
５．テガフール・ギメラシル・オテラシルカリウム配合剤投与中の患者及び投与中止後７日以内の患者（「相互作用」の項参照）
６．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 重要な基本的注意
１．骨髄抑制等の重篤な副作用が起こることがあるので，定期的（特に投与開始から２ヵ月間は１ヵ月に１回以上）に臨床検査（血液検査，肝機能・腎機能検査等）を行うなど，患者の状態を十分に観察すること。異常が認められた場合には減量，休薬等の適切な処置を行うこと。
２．重篤な腸炎等により脱水症状があらわれた場合には補液等の適切な処置を行うこと（「重大な副作用」の項参照）。
３．感染症・出血傾向の発現又は悪化に十分注意すること。
４．小児に投与する場合には副作用の発現に特に注意し，慎重に投与すること。
５．小児及び生殖可能な年齢の患者に投与する必要がある場合には性腺に対する影響を考慮すること。
６．テガフール・ギメラシル・オテラシルカリウム配合剤投与中止後，本剤の投与を行う場合は少なくとも７日以上の間隔をあけること（「相互作用」の項参照）。
７．ホリナート・テガフール・ウラシル療法の場合
（１）．重篤な下痢・腸炎等が起こることがあり，致命的な経過をたどることがあるので，観察を十分に行い，激しい腹痛，下痢等の症状があらわれた場合には投与を中止し，適切な処置を行うこと。また，脱水症状があらわれた場合には補液等の適切な処置を行うこと（「重大な副作用」の項参照）。
（２）．劇症肝炎，重篤な骨髄抑制が起こることがあり，致命的な経過をたどることがあるので，定期的（少なくとも１クールに１回以上，特に投与開始から２クールは，各クール開始前及び当該クール中に１回以上）に臨床検査（肝機能検査，血液検査等）を行うなど，患者の状態を十分に観察すること。異常が認められた場合には減量，休薬等の適切な処置を行うこと。


ユーエフティＥ配合顆粒Ｔ２００

抗悪性腫瘍薬，免疫抑制薬
 → 抗悪性腫瘍薬
  → 代謝拮抗薬

ハイリスク分類
抗悪性腫瘍剤

一般名 | テガフール・ウラシル
商品名 | ユーエフティＥ配合顆粒Ｔ２００
個別医薬品コード | 4229100D5026
メーカー | 大鵬薬品
ユーエフティＥ配合顆粒Ｔ２００

項目
内容
効能効果 効能・効果
テガフール・ウラシル通常療法：
次の疾患の自覚的並びに他覚的症状の寛解：
頭頚部癌，胃癌，結腸・直腸癌，肝臓癌，胆のう・胆管癌，膵臓癌，肺癌，乳癌，膀胱癌，前立腺癌，子宮頸癌
ホリナート・テガフール・ウラシル療法：
結腸・直腸癌
効能・効果に関連する使用上の注意
術後補助療法におけるホリナート・テガフール・ウラシル療法の有効性及び安全性は確立していない。
用法用量 用法・用量
ユーエフティＥ配合顆粒Ｔ２００：
テガフール・ウラシル通常療法：
通常，１日量として，テガフール３００～６００ｍｇ相当量を１日２～３回に分割経口投与する。
子宮頸癌については通常，１日量として，テガフール６００ｍｇ相当量を１日２～３回に分割経口投与する。
他の抗悪性腫瘍剤との併用の場合は上記に準じて投与する。
［表題］
〔製剤換算表〕
販売名 | 販売名 | １日量（通常） | １日量（通常）
販売名 | 販売名 | テガフール ３００～６００ｍｇ相当量 | （子宮頸癌の場合） テガフール６００ｍｇ相当量
ユーエフティＥ配合顆粒Ｔ２００ | １．０ｇ分包 | １．５～３．０ｇ | ３．０ｇ

ホリナート・テガフール・ウラシル療法
結腸・直腸癌に対して通常，１日量として，テガフール３００～６００ｍｇ相当量（３００ｍｇ／ｍ２を基準）を１日３回に分けて（約８時間ごとに），食事の前後１時間を避けて経口投与する。
ホリナートの投与量は通常，成人にはホリナートとして７５ｍｇを，１日３回に分けて（約８時間ごとに），テガフール・ウラシル配合剤と同時に経口投与する。
以上を２８日間連日経口投与し，その後７日間休薬する。これを１クールとして投与を繰り返す。
用法・用量に関連する使用上の注意
ホリナート・テガフール・ウラシル療法の場合
（１）．ホリナート・テガフール・ウラシル療法は食事の影響を受けるので，食事の前後１時間を避けて投与すること（「薬物動態」の項参照）。
（２）．１日の投与スケジュールは以下を参考とする。
体表面積 （ｍ２） | ＵＦＴ （ｍｇ／日） | １日の投与スケジュール（ｍｇ） | １日の投与スケジュール（ｍｇ） | １日の投与スケジュール（ｍｇ）
体表面積 （ｍ２） | ＵＦＴ （ｍｇ／日） | 午前 | 午後 | 夜間
＜１．１７ | ３００ | １００ | １００ | １００
１．１７－１．４９ | ４００ | ２００ | １００ | １００
１．５０－１．８３ | ５００ | ２００ | ２００ | １００
＞１．８３ | ６００ | ２００ | ２００ | ２００

警告 警告
１．劇症肝炎等の重篤な肝障害が起こることがあるので，定期的（特に投与開始から２ヵ月間は１ヵ月に１回以上）に肝機能検査を行うなど観察を十分に行い，肝障害の早期発見に努めること。肝障害の前兆又は自覚症状と考えられる食欲不振を伴う倦怠感等の発現に十分に注意し，黄疸（眼球黄染）があらわれた場合には直ちに投与を中止し，適切な処置を行うこと。
２．テガフール・ギメラシル・オテラシルカリウム配合剤との併用により，重篤な血液障害等の副作用が発現するおそれがあるので，併用を行わないこと（「相互作用」の項参照）。
３．ホリナート・テガフール・ウラシル療法：
（１）．本療法は，テガフール・ウラシル配合剤の細胞毒性を増強する療法であり，本療法に関連したと考えられる死亡例が認められているので，緊急時に十分に措置できる医療施設及び癌化学療法に十分な経験を有する医師のもとで，禁忌，慎重投与の項を参照して適応患者の選択を慎重に行い実施すること。
なお，本療法の開始にあたっては，両剤の添付文書を熟読のこと。
（２）．本療法において重篤な下痢が起こることがあり，その結果，致命的な経過をたどることがあるので，患者の状態を十分観察し，激しい腹痛，下痢等の症状があらわれた場合には，直ちに投与を中止し，適切な処置を行うこと。また，脱水症状があらわれた場合には補液等の適切な処置を行うこと。
（３）．本療法において劇症肝炎等の重篤な肝障害，重篤な骨髄抑制が起こることがあり，その結果，致命的な経過をたどることがあるので，定期的（少なくとも１クールに１回以上，特に投与開始から２クールは，各クール開始前及び当該クール中に１回以上）に臨床検査（肝機能検査，血液検査等）を行うなど患者の状態を十分観察し，副作用の早期発見に努めること。また，肝障害の前兆又は自覚症状と考えられる食欲不振を伴うけん怠感等の発現に十分に注意し，黄疸（眼球黄染）があらわれた場合には直ちに投与を中止し，適切な処置を行うこと。
禁忌 禁忌（次の患者には投与しないこと）
１．重篤な骨髄抑制のある患者［骨髄抑制の増悪により重症感染症を併発することがある。］
２．重篤な下痢のある患者［下痢が増悪して脱水，電解質異常，循環不全を起こすことがある。］
３．重篤な感染症を合併している患者［骨髄抑制により感染症が増悪することがある。］
４．本剤の成分に対し重篤な過敏症の既往歴のある患者
５．テガフール・ギメラシル・オテラシルカリウム配合剤投与中の患者及び投与中止後７日以内の患者（「相互作用」の項参照）
６．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 重要な基本的注意
１．骨髄抑制等の重篤な副作用が起こることがあるので，定期的（特に投与開始から２ヵ月間は１ヵ月に１回以上）に臨床検査（血液検査，肝機能・腎機能検査等）を行うなど，患者の状態を十分に観察すること。異常が認められた場合には減量，休薬等の適切な処置を行うこと。
２．重篤な腸炎等により脱水症状があらわれた場合には補液等の適切な処置を行うこと（「重大な副作用」の項参照）。
３．感染症・出血傾向の発現又は悪化に十分注意すること。
４．小児に投与する場合には副作用の発現に特に注意し，慎重に投与すること。
５．小児及び生殖可能な年齢の患者に投与する必要がある場合には性腺に対する影響を考慮すること。
６．テガフール・ギメラシル・オテラシルカリウム配合剤投与中止後，本剤の投与を行う場合は少なくとも７日以上の間隔をあけること（「相互作用」の項参照）。
７．ホリナート・テガフール・ウラシル療法の場合
（１）．重篤な下痢・腸炎等が起こることがあり，致命的な経過をたどることがあるので，観察を十分に行い，激しい腹痛，下痢等の症状があらわれた場合には投与を中止し，適切な処置を行うこと。また，脱水症状があらわれた場合には補液等の適切な処置を行うこと（「重大な副作用」の項参照）。
（２）．劇症肝炎，重篤な骨髄抑制が起こることがあり，致命的な経過をたどることがあるので，定期的（少なくとも１クールに１回以上，特に投与開始から２クールは，各クール開始前及び当該クール中に１回以上）に臨床検査（肝機能検査，血液検査等）を行うなど，患者の状態を十分に観察すること。異常が認められた場合には減量，休薬等の適切な処置を行うこと。


ユーゼル錠２５ｍｇ

抗悪性腫瘍薬，免疫抑制薬
 → 抗悪性腫瘍薬
  → 代謝拮抗薬

ハイリスク分類
抗悪性腫瘍剤

一般名 | ホリナートカルシウム
商品名 | ユーゼル錠２５ｍｇ
個別医薬品コード | 3929004F2021
メーカー | 大鵬薬品
ユーゼル錠２５ｍｇ

項目 | 内容
効能効果 | 効能・効果 ホリナート・テガフール・ウラシル療法： 結腸・直腸癌に対するテガフール・ウラシルの抗腫瘍効果の増強 効能・効果に関連する使用上の注意 術後補助療法におけるホリナート・テガフール・ウラシル療法の有効性及び安全性は確立していない。
用法用量 | 用法・用量 ホリナート・テガフール・ウラシル療法： 通常，成人にはホリナートとして７５ｍｇを，１日３回に分けて（約８時間ごとに），テガフール・ウラシル配合剤と同時に経口投与する。 テガフール・ウラシル配合剤の投与量は，通常，１日量として，テガフール３００～６００ｍｇ相当量（３００ｍｇ／ｍ２を基準）を１日３回に分けて（約８時間ごとに），食事の前後１時間を避けて経口投与する。 以上を２８日間連日経口投与し，その後７日間休薬する。これを１クールとして投与を繰り返す。 用法・用量に関連する使用上の注意 本療法は食事の影響を受けるので，食事の前後１時間を避けて投与すること（「薬物動態」の項参照）。
警告 | 警告 １．ホリナート・テガフール・ウラシル療法は，テガフール・ウラシル配合剤の細胞毒性を増強する療法であり，本療法に関連したと考えられる死亡例が認められているので，緊急時に十分に措置できる医療施設及び癌化学療法に十分な経験を有する医師のもとで，禁忌，慎重投与の項を参照して適応患者の選択を慎重に行い実施すること。 なお，本療法の開始にあたっては，両剤の添付文書を熟読のこと。 ２．本療法において重篤な下痢が起こることがあり，その結果，致命的な経過をたどることがあるので，患者の状態を十分観察し，激しい腹痛，下痢等の症状があらわれた場合には，直ちに投与を中止し，適切な処置を行うこと。 また，脱水症状があらわれた場合には補液等の適切な処置を行うこと。 ３．本療法において劇症肝炎等の重篤な肝障害，重篤な骨髄抑制が起こることがあり，その結果，致命的な経過をたどることがあるので，定期的（少なくとも１クールに１回以上，特に投与開始から２クールは，各クール開始前及び当該クール中に１回以上）に臨床検査（肝機能検査，血液検査等）を行うなど患者の状態を十分観察し，副作用の早期発見に努めること。また，肝障害の前兆又は自覚症状と考えられる食欲不振を伴うけん怠感等の発現に十分に注意し，黄疸（眼球黄染）があらわれた場合には直ちに投与を中止し，適切な処置を行うこと。 ４．本療法とテガフール・ギメラシル・オテラシルカリウム配合剤との併用により，重篤な血液障害等の副作用が発現するおそれがあるので，本療法との併用を行わないこと（「相互作用」の項参照）。
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な骨髄抑制のある患者［骨髄抑制の増悪により重症感染症を併発し，致命的となることがある。］ ２．下痢（水様便）のある患者［下痢が増悪して脱水，電解質異常，循環不全を起こし，致命的となることがある。］ ３．重篤な感染症を合併している患者［骨髄抑制により感染症が増悪し，致命的となることがある。］ ４．本剤の成分又はテガフール・ウラシル配合剤の成分に対し重篤な過敏症の既往歴のある患者 ５．テガフール・ギメラシル・オテラシルカリウム配合剤投与中の患者及び投与中止後７日以内の患者（「相互作用」の項参照） ６．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 | 重要な基本的注意 １．重篤な下痢・腸炎等が起こることがあり，致命的な経過をたどることがあるので，観察を十分に行い，激しい腹痛，下痢等の症状があらわれた場合には投与を中止し，適切な処置を行うこと。また，脱水症状があらわれた場合には補液等の適切な処置を行うこと（「重大な副作用」の項参照）。 ２．劇症肝炎，重篤な骨髄抑制が起こることがあり，致命的な経過をたどることがあるので，定期的（少なくとも１クールに１回以上，特に投与開始から２クールは，各クール開始前及び当該クール中に１回以上）に臨床検査（肝機能検査，血液検査等）を行うなど，患者の状態を十分に観察すること。異常が認められた場合には減量，休薬等の適切な処置を行うこと。 ３．感染症・出血傾向の発現又は悪化に十分注意すること。 ４．小児に投与する場合には副作用の発現に特に注意し，慎重に投与すること。 ５．小児及び生殖可能な年齢の患者に投与する必要がある場合には性腺に対する影響を考慮すること。 ６．テガフール・ギメラシル・オテラシルカリウム配合剤投与中止後，本療法を施行する場合は少なくとも７日以上の間隔をあけること（「相互作用」の項参照）。


ユーパスタコーワ軟膏

感覚器官用剤
 → 皮膚科用剤
  → 皮膚潰瘍治療薬

一般名 | 精製白糖・ポビドンヨード
商品名 | ユーパスタコーワ軟膏
個別医薬品コード | 2699801V1106
メーカー | 興和
ユーパスタコーワ軟膏

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2699801V1050 | スクロードパスタ | 共和薬品
2699801V1068 | ネグミンシュガー軟膏 | マイラン製薬
2699801V1084 | ドルミジンパスタ | 岩城
2699801V1114 | イソジンシュガーパスタ軟膏 | 日東メディック
2699801V1130 | ポビドリンパスタ軟膏 | 東亜薬品

項目 | 内容
効能効果 | 効能・効果 褥瘡，皮膚潰瘍（熱傷潰瘍，下腿潰瘍）
用法用量 | 用法・用量 症状及び病巣の広さに応じて適量を使用する。 潰瘍面を清拭後，１日１～２回ガーゼにのばして貼付するか，又は患部に直接塗布しその上をガーゼで保護する。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） 本剤の成分又はヨウ素に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．本剤による治療は保存的治療であることに留意し，症状の改善傾向が認められない場合は外科的療法等を考慮すること。 ２．熱傷潰瘍に本剤を使用する場合，本剤の対象は熱傷後の二次損傷により生じた熱傷潰瘍であるので，新鮮熱傷に対しては他の適切な療法を考慮すること。


ユーパスタコーワ軟膏分包８ｇ

感覚器官用剤
 → 皮膚科用剤
  → 皮膚潰瘍治療薬

一般名 | 精製白糖・ポビドンヨード
商品名 | ユーパスタコーワ軟膏分包８ｇ
個別医薬品コード | 2699801V2030
メーカー | 興和
ユーパスタコーワ軟膏分包８ｇ

項目 | 内容
効能効果 | 効能・効果 褥瘡，皮膚潰瘍（熱傷潰瘍，下腿潰瘍）
用法用量 | 用法・用量 症状及び病巣の広さに応じて適量を使用する。 潰瘍面を清拭後，１日１～２回ガーゼにのばして貼付するか，又は患部に直接塗布しその上をガーゼで保護する。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） 本剤の成分又はヨウ素に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．本剤による治療は保存的治療であることに留意し，症状の改善傾向が認められない場合は外科的療法等を考慮すること。 ２．熱傷潰瘍に本剤を使用する場合，本剤の対象は熱傷後の二次損傷により生じた熱傷潰瘍であるので，新鮮熱傷に対しては他の適切な療法を考慮すること。


ユービット錠１００ｍｇ

消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → ヘリコバクター・ピロリ感染診断薬

一般名 | 尿素（１３Ｃ）
商品名 | ユービット錠１００ｍｇ
個別医薬品コード | 7290005F1037
メーカー | 大塚製薬
ユービット錠１００ｍｇ

項目 | 内容
効能効果 | 効能・効果 ヘリコバクター・ピロリの感染診断
用法用量 | 用法・用量 通常，成人には，尿素（１３Ｃ）として１００ｍｇ（１錠）を空腹時に経口投与する。 ［標準的な１３Ｃ－尿素呼気試験法］： （１）．ユービット錠１００ｍｇの服用前に呼気を採取する。 （２）．ユービット錠１００ｍｇ（１錠）をつぶしたりせず，空腹時に水１００ｍＬとともに噛まずに速やかに（５秒以内に）嚥下する。 （３）．服用後左側臥位の姿勢を５分間保ち，その後は座位の姿勢を保つ。 （４）．ユービット錠１００ｍｇ服用後２０分に呼気を採取する。 （５）．服用前と服用後の呼気中１３ＣＯ２（１３ＣＯ２／１２ＣＯ２比）を測定し，その変化量（Δ１３Ｃ）を算出し判定する。
警告 |
禁忌 |
一般的注意 |


ユープレスドパ錠２５０ｍｇ

循環器系に作用する薬剤
 → 降圧薬
  → 中枢性交感神経抑制薬 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | メチルドパ水和物
商品名 | ユープレスドパ錠２５０ｍｇ
個別医薬品コード | 2145001F2350
メーカー | イセイ
ユープレスドパ錠２５０ｍｇ

項目 | 内容
効能効果 | 効能又は効果 高血圧症（本態性，腎性等），悪性高血圧
用法用量 | 用法及び用量 メチルドパとして，通常成人初期１日２５０～７５０ｍｇの経口投与から始め，適当な降圧効果が得られるまで数日以上の間隔をおいて１日２５０ｍｇずつ増量する。通常維持量は１日２５０～２，０００ｍｇで１～３回に分割経口投与する。なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．急性肝炎，慢性肝炎・肝硬変の活動期の患者［肝機能障害を悪化させることがある。］ ２．非選択的モノアミン酸化酵素阻害剤を投与中の患者（「相互作用」の項参照） ３．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 投与初期又は増量時に眠気，脱力感等があらわれることがあるので，高所作業，自動車の運転等危険を伴う作業に注意させること。


ユーロジン散１％

神経系に作用する薬剤
 → 抗不安薬，睡眠薬
  → ベンゾジアゼピン系睡眠薬

一般名 | エスタゾラム
商品名 | ユーロジン散１％
個別医薬品コード | 1124001B1039
メーカー | 武田

項目 | 内容
効能効果 | 効能・効果 １．不眠症 ２．麻酔前投薬
用法用量 | 用法・用量 本剤の用量は，年齢，症状，疾患などを考慮して適宜増減するが，一般に成人には次のように投与する。 （１）．不眠症：１回エスタゾラムとして１～４ｍｇを就寝前に経口投与する。 （２）．麻酔前投薬： ［１］．手術前夜：１回エスタゾラムとして１～２ｍｇを就寝前に経口投与する。 ［２］．麻酔前：１回エスタゾラムとして２～４ｍｇを経口投与する。 用法・用量に関連する使用上の注意 不眠症には，就寝の直前に服用させること。また，服用して就寝した後，睡眠途中において一時的に起床して仕事等をする可能性があるときは服用させないこと。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重症筋無力症の患者［本剤の筋弛緩作用により，症状が悪化するおそれがある。］ ２．リトナビル（ＨＩＶプロテアーゼ阻害剤）を投与中の患者（「相互作用」の項参照） 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 肺性心，肺気腫，気管支喘息及び脳血管障害の急性期等で呼吸機能が高度に低下している場合［炭酸ガスナルコーシスを起こしやすい。］（「重大な副作用」の項参照）
一般的注意 | 重要な基本的注意 本剤の投与により，その影響が翌朝以後に及ぶことがあるので，自動車の運転等危険を伴う機械の操作に従事させないように注意すること。


ユーロジン１ｍｇ錠

神経系に作用する薬剤
 → 抗不安薬，睡眠薬
  → ベンゾジアゼピン系睡眠薬

一般名 | エスタゾラム
商品名 | ユーロジン１ｍｇ錠
個別医薬品コード | 1124001F1022
メーカー | 武田
ユーロジン１ｍｇ錠

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1124001F1030 | エスタゾラム錠１ｍｇ「アメル」 | 共和薬品

項目 | 内容
効能効果 | 効能・効果 １．不眠症 ２．麻酔前投薬
用法用量 | 用法・用量 本剤の用量は，年齢，症状，疾患などを考慮して適宜増減するが，一般に成人には次のように投与する。 （１）．不眠症：１回エスタゾラムとして１～４ｍｇを就寝前に経口投与する。 （２）．麻酔前投薬： ［１］．手術前夜：１回エスタゾラムとして１～２ｍｇを就寝前に経口投与する。 ［２］．麻酔前：１回エスタゾラムとして２～４ｍｇを経口投与する。 用法・用量に関連する使用上の注意 不眠症には，就寝の直前に服用させること。また，服用して就寝した後，睡眠途中において一時的に起床して仕事等をする可能性があるときは服用させないこと。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重症筋無力症の患者［本剤の筋弛緩作用により，症状が悪化するおそれがある。］ ２．リトナビル（ＨＩＶプロテアーゼ阻害剤）を投与中の患者（「相互作用」の項参照） 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 肺性心，肺気腫，気管支喘息及び脳血管障害の急性期等で呼吸機能が高度に低下している場合［炭酸ガスナルコーシスを起こしやすい。］（「重大な副作用」の項参照）
一般的注意 | 重要な基本的注意 本剤の投与により，その影響が翌朝以後に及ぶことがあるので，自動車の運転等危険を伴う機械の操作に従事させないように注意すること。


ユーロジン２ｍｇ錠

神経系に作用する薬剤
 → 抗不安薬，睡眠薬
  → ベンゾジアゼピン系睡眠薬

一般名 | エスタゾラム
商品名 | ユーロジン２ｍｇ錠
個別医薬品コード | 1124001F2029
メーカー | 武田
ユーロジン２ｍｇ錠

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1124001F2037 | エスタゾラム錠２ｍｇ「アメル」 | 共和薬品

項目 | 内容
効能効果 | 効能・効果 １．不眠症 ２．麻酔前投薬
用法用量 | 用法・用量 本剤の用量は，年齢，症状，疾患などを考慮して適宜増減するが，一般に成人には次のように投与する。 （１）．不眠症：１回エスタゾラムとして１～４ｍｇを就寝前に経口投与する。 （２）．麻酔前投薬： ［１］．手術前夜：１回エスタゾラムとして１～２ｍｇを就寝前に経口投与する。 ［２］．麻酔前：１回エスタゾラムとして２～４ｍｇを経口投与する。 用法・用量に関連する使用上の注意 不眠症には，就寝の直前に服用させること。また，服用して就寝した後，睡眠途中において一時的に起床して仕事等をする可能性があるときは服用させないこと。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重症筋無力症の患者［本剤の筋弛緩作用により，症状が悪化するおそれがある。］ ２．リトナビル（ＨＩＶプロテアーゼ阻害剤）を投与中の患者（「相互作用」の項参照） 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 肺性心，肺気腫，気管支喘息及び脳血管障害の急性期等で呼吸機能が高度に低下している場合［炭酸ガスナルコーシスを起こしやすい。］（「重大な副作用」の項参照）
一般的注意 | 重要な基本的注意 本剤の投与により，その影響が翌朝以後に及ぶことがあるので，自動車の運転等危険を伴う機械の操作に従事させないように注意すること。


ヨウレチン散０．０２％

内分泌系薬剤
 → 甲状腺疾患治療薬
  → ヨウ素 		感覚器官用剤
 → 眼科用剤
  → 内服眼科用剤
※複数の分類に含まれます。

一般名 | ヨウ素レシチン
商品名 | ヨウレチン散０．０２％
個別医薬品コード | 3221004B1027
メーカー | 第一薬産

項目 | 内容
効能効果 | 効能・効果 １．ヨード不足による甲状腺腫，ヨード不足による甲状腺機能低下症 ２．中心性網膜炎，網膜出血，硝子体出血・混濁，網膜中心静脈閉塞症 ３．小児気管支喘息，喘息様気管支炎
用法用量 | 用法・用量 ヨウレチン散０．０２％： 通常ヨウ素として１０μｇ／Ｋｇを１日２～３回に分割経口投与する。成人は１日ヨウ素量３００～６００μｇ（ヨウレチン散０．０２％で１．５～３ｇ）を１日２～３回に分割投与する。なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） ヨード過敏症の既往歴のある患者
一般的注意 |


ヨウレチン錠「１００」

内分泌系薬剤
 → 甲状腺疾患治療薬
  → ヨウ素 		感覚器官用剤
 → 眼科用剤
  → 内服眼科用剤
※複数の分類に含まれます。

一般名 | ヨウ素レシチン
商品名 | ヨウレチン錠「１００」
個別医薬品コード | 3221004F2025
メーカー | 第一薬産
ヨウレチン錠「１００」

項目 | 内容
効能効果 | 効能・効果 １．ヨード不足による甲状腺腫，ヨード不足による甲状腺機能低下症 ２．中心性網膜炎，網膜出血，硝子体出血・混濁，網膜中心静脈閉塞症 ３．小児気管支喘息，喘息様気管支炎
用法用量 | 用法・用量 ヨウレチン錠「１００」： 通常ヨウ素として１０μｇ／Ｋｇを１日２～３回に分割経口投与する。成人は１日ヨウ素量３００～６００μｇ（ヨウレチン錠「１００」で３～６錠）を１日２～３回に分割投与する。なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） ヨード過敏症の既往歴のある患者
一般的注意 |


ヨウレチン錠「５０」

内分泌系薬剤
 → 甲状腺疾患治療薬
  → ヨウ素 		感覚器官用剤
 → 眼科用剤
  → 内服眼科用剤
※複数の分類に含まれます。

一般名 | ヨウ素レシチン
商品名 | ヨウレチン錠「５０」
個別医薬品コード | 3221004F1029
メーカー | 第一薬産
ヨウレチン錠「５０」

項目 | 内容
効能効果 | 効能・効果 １．ヨード不足による甲状腺腫，ヨード不足による甲状腺機能低下症 ２．中心性網膜炎，網膜出血，硝子体出血・混濁，網膜中心静脈閉塞症 ３．小児気管支喘息，喘息様気管支炎
用法用量 | 用法・用量 ヨウレチン錠「５０」： 通常ヨウ素として１０μｇ／Ｋｇを１日２～３回に分割経口投与する。成人は１日ヨウ素量３００～６００μｇ（ヨウレチン錠「５０」で６～１２錠）を１日２～３回に分割投与する。なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） ヨード過敏症の既往歴のある患者
一般的注意 |


ヨウ化カリウム「ニッコー」

内分泌系薬剤
 → 甲状腺疾患治療薬
  → ヨウ素 		呼吸器系に作用する薬剤
 → 去痰薬
  → 塩類去痰薬
※複数の分類に含まれます。

一般名 | ヨウ化カリウム
商品名 | ヨウ化カリウム「ニッコー」
個別医薬品コード | 3221001X1101
メーカー | 日興製薬

項目 | 内容
効能効果 | 効能・効果 甲状腺腫（ヨード欠乏によるもの及び甲状腺機能亢進症を伴うもの） 下記疾患に伴う喀痰喀出困難 慢性気管支炎，喘息 第三期梅毒
用法用量 | 用法・用量 ヨード欠乏による甲状腺腫には，ヨウ化カリウムとして１日０．３～１．０ｍｇを１～３回に分割経口投与する。 甲状腺機能亢進症を伴う甲状腺腫には，ヨウ化カリウムとして１日５～５０ｍｇを１～３回に分割経口投与する。この場合は適応を慎重に考慮すること。 慢性気管支炎及び喘息に伴う喀痰喀出困難並びに第三期梅毒には，ヨウ化カリウムとして通常成人１回０．１～０．５ｇを１日３～４回に分割経口投与する。 なお，いずれの場合も，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．ヨウ素過敏症の患者 ２．肺結核の患者［結核組織に集まりやすく再燃させるおそれがある。］
一般的注意 |


ヨウ化カリウム「ホエイ」

内分泌系薬剤
 → 甲状腺疾患治療薬
  → ヨウ素 		呼吸器系に作用する薬剤
 → 去痰薬
  → 塩類去痰薬
※複数の分類に含まれます。

一般名 | ヨウ化カリウム
商品名 | ヨウ化カリウム「ホエイ」
個別医薬品コード | 3221001X1179
メーカー | マイラン製薬

項目 | 内容
効能効果 | 効能・効果 １．甲状腺腫（ヨード欠乏によるもの及び甲状腺機能亢進症を伴うもの） ２．下記疾患に伴う喀痰喀出困難 慢性気管支炎 喘息 ３．第三期梅毒
用法用量 | 用法・用量 １．の効能・効果に対し：ヨード欠乏による甲状腺腫には，ヨウ化カリウムとして，１日０．３～１．０ｍｇを１～３回に分割経口投与する。 甲状腺機能亢進症をともなう甲状腺腫には，ヨウ化カリウムとして，１日５～５０ｍｇを１～３回に分割経口投与する。 この場合は適応を慎重に考慮すること。 ２．３．の効能・効果に対し：慢性気管支炎及び喘息にともなう喀痰喀出困難並びに第三期梅毒には，通常，成人にはヨウ化カリウムとして，１回０．１～０．５ｇを１日３～４回経口投与する。 なお，いずれの場合も，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．ヨウ素過敏症の患者 ２．肺結核の患者〔結核組織に集まりやすく，再燃させるおそれがある。〕
一般的注意 |


ヨウ化カリウム「ヨシダ」

内分泌系薬剤
 → 甲状腺疾患治療薬
  → ヨウ素 		呼吸器系に作用する薬剤
 → 去痰薬
  → 塩類去痰薬
※複数の分類に含まれます。

一般名 | ヨウ化カリウム
商品名 | ヨウ化カリウム「ヨシダ」
個別医薬品コード | 3221001X1152
メーカー | 吉田製薬

項目 | 内容
効能効果 | 甲状腺腫（ヨード欠乏によるもの及び甲状腺機能亢進症を伴うもの） 下記疾患に伴う喀痰喀出困難 慢性気管支炎，喘息 第三期梅毒
用法用量 | ヨード欠乏による甲状腺腫には，ヨウ化カリウムとして１日０．３～１．０ｍｇを１～３回に分割経口投与する。 甲状腺機能亢進症を伴う甲状腺腫には，ヨウ化カリウムとして１日５～５０ｍｇを１～３回に分割経口投与する。この場合は適応を慎重に考慮すること。 慢性気管支炎及び喘息に伴う喀痰喀出困難並びに第三期梅毒には，ヨウ化カリウムとして通常成人１回０．１～０．５ｇを１日３～４回に分割経口投与する。 なお，いずれの場合も，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．ヨウ素過敏症の患者 ２．肺結核の患者〔結核組織に集まりやすく，再燃させるおそれがある。〕
一般的注意 |


ヨウ化カリウム丸５０ｍｇ「日医工」

内分泌系薬剤
 → 甲状腺疾患治療薬
  → ヨウ素 		呼吸器系に作用する薬剤
 → 去痰薬
  → 塩類去痰薬
※複数の分類に含まれます。

一般名 | ヨウ化カリウム
商品名 | ヨウ化カリウム丸５０ｍｇ「日医工」
個別医薬品コード | 3221002L1074
メーカー | 日医工
ヨウ化カリウム丸５０ｍｇ「日医工」

項目 | 内容
効能効果 | 効能・効果 甲状腺腫（甲状腺機能亢進症を伴うもの） 下記疾患に伴う喀痰喀出困難 慢性気管支炎，喘息 第三期梅毒
用法用量 | 用法・用量 甲状腺機能亢進症を伴う甲状腺腫には，ヨウ化カリウムとして１日５～５０ｍｇを１～３回に分割経口投与する。この場合は適応を慎重に考慮すること。 慢性気管支炎及び喘息に伴う喀痰喀出困難並びに第三期梅毒には，ヨウ化カリウムとして通常成人１回０．１～０．５ｇ（２丸～１０丸）を１日３～４回経口投与する。 なお，いずれの場合も，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．ヨウ素過敏症の患者［ヨウ素誘発甲状腺腫が生じるおそれがある。］ ２．肺結核の患者［結核組織に集まりやすく再燃させるおそれがある。］
一般的注意 |


ヨウ化カリウム＊（小堺）

内分泌系薬剤
 → 甲状腺疾患治療薬
  → ヨウ素 		呼吸器系に作用する薬剤
 → 去痰薬
  → 塩類去痰薬
※複数の分類に含まれます。

一般名 | ヨウ化カリウム
商品名 | ヨウ化カリウム＊（小堺）
個別医薬品コード | 3221001X1055
メーカー | 小堺

項目
内容
効能効果
用法用量 効能効果及び用法用量
通常成人には下表のとおり投与する。なお，いずれの場合も年齢，症状により適宜増減する。
効能・効果 | 用法・用量（ヨウ化カリウムとして）
ヨード欠乏による甲状腺腫 | １日０．３～１．０ｍｇを１～３回に分割経口投与する。
甲状腺機能亢進症を伴う甲状腺腫 | １日５～５０ｍｇを１～３回に分割経口投与する。この場合は適応を慎重に考慮すること。
慢性気管支炎及び喘息に伴う喀痰喀出困難 | １回０．１～０．５ｇを１日３～４回経口投与する。
第三期梅毒 | １回０．１～０．５ｇを１日３～４回経口投与する。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．ヨウ素過敏症の患者
２．肺結核の患者［結核組織に集まりやすく再燃させるおそれがある。］
一般的注意


ヨウ化カリウム＊（山善）

内分泌系薬剤
 → 甲状腺疾患治療薬
  → ヨウ素 		呼吸器系に作用する薬剤
 → 去痰薬
  → 塩類去痰薬
※複数の分類に含まれます。

一般名 | ヨウ化カリウム
商品名 | ヨウ化カリウム＊（山善）
個別医薬品コード | 3221001X1187
メーカー | 山善

項目 | 内容
効能効果 | 甲状腺腫（ヨード欠乏によるもの及び甲状腺機能亢進症を伴うもの） 下記疾患に伴う喀痰喀出困難 慢性気管支炎，喘息 第三期梅毒
用法用量 | ヨード欠乏による甲状腺腫には，ヨウ化カリウムとして１日０．３～１．０ｍｇを１～３回に分割経口投与する。 甲状腺機能亢進症を伴う甲状腺腫には，ヨウ化カリウムとして１日５～５０ｍｇを１～３回に分割経口投与する。この場合は適応を慎重に考慮すること。 慢性気管支炎及び喘息に伴う喀痰喀出困難並びに第三期梅毒には，ヨウ化カリウムとして通常成人１回０．１～０．５ｇを１日３～４回経口投与する。 なお，いずれの場合も，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．ヨウ素過敏症の患者 ２．肺結核の患者〔結核組織に集まりやすく，再燃させるおそれがある〕
一般的注意 |


ヨウ化ナトリウムカプセル－１号

内分泌系薬剤
 → 甲状腺疾患治療薬
  → ヨウ素

ハイリスク分類
抗悪性腫瘍剤

一般名 | ヨウ化ナトリウム（１３１Ｉ）
商品名 | ヨウ化ナトリウムカプセル－１号
個別医薬品コード | 4300003M5037
メーカー | 富士ﾌｲﾙﾑRIﾌｧｰﾏ

項目 | 内容
効能効果 | 効能又は効果 １．甲状腺機能亢進症の治療 ２．甲状腺癌及び転移巣の治療 ３．シンチグラムによる甲状腺癌転移巣の発見
用法用量 | 用法及び用量 １．バセドー病の治療： 投与量は，（１）甲状腺１３１Ｉ摂取率，（２）推定甲状腺重量，（３）有効半減期等をもとにして，適切な量（期待照射線量３０～７０Ｇｙ）を算定し，経口投与する。 ２．中毒性結節性甲状腺腫の治療： 結節の大きさ，機能の程度，症状等により適切な量を経口投与する。 ３．甲状腺癌及び転移巣の治療： 本品を１回あたり１．１１～７．４ＧＢｑ経口投与する。一定の期間後症状等を観察し，適宜再投与する。 ４．甲状腺癌転移巣のシンチグラム： 本品１８．５～３７０ＭＢｑを経口投与し，一定時間後に甲状腺癌転移巣のシンチグラムを得る。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．治療あるいは診断上の有益性が被曝による不利益を上回ると判断される場合にのみ投与することとし，投与量は最小限度にとどめること。 ２．治療後，甲状腺機能低下症があらわれることが多いので，その旨を患者に説明しておくことが望ましい。


ヨウ化ナトリウムカプセル－３号

内分泌系薬剤
 → 甲状腺疾患治療薬
  → ヨウ素

ハイリスク分類
抗悪性腫瘍剤

一般名 | ヨウ化ナトリウム（１３１Ｉ）
商品名 | ヨウ化ナトリウムカプセル－３号
個別医薬品コード | 4300003M6033
メーカー | 富士ﾌｲﾙﾑRIﾌｧｰﾏ

項目 | 内容
効能効果 | 効能又は効果 １．甲状腺機能亢進症の治療 ２．甲状腺癌及び転移巣の治療 ３．シンチグラムによる甲状腺癌転移巣の発見
用法用量 | 用法及び用量 １．バセドー病の治療： 投与量は，（１）甲状腺１３１Ｉ摂取率，（２）推定甲状腺重量，（３）有効半減期等をもとにして，適切な量（期待照射線量３０～７０Ｇｙ）を算定し，経口投与する。 ２．中毒性結節性甲状腺腫の治療： 結節の大きさ，機能の程度，症状等により適切な量を経口投与する。 ３．甲状腺癌及び転移巣の治療： 本品を１回あたり１．１１～７．４ＧＢｑ経口投与する。一定の期間後症状等を観察し，適宜再投与する。 ４．甲状腺癌転移巣のシンチグラム： 本品１８．５～３７０ＭＢｑを経口投与し，一定時間後に甲状腺癌転移巣のシンチグラムを得る。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．治療あるいは診断上の有益性が被曝による不利益を上回ると判断される場合にのみ投与することとし，投与量は最小限度にとどめること。 ２．治療後，甲状腺機能低下症があらわれることが多いので，その旨を患者に説明しておくことが望ましい。


ヨウ化ナトリウムカプセル－３０号

内分泌系薬剤
 → 甲状腺疾患治療薬
  → ヨウ素

ハイリスク分類
抗悪性腫瘍剤

一般名 | ヨウ化ナトリウム（１３１Ｉ）
商品名 | ヨウ化ナトリウムカプセル－３０号
個別医薬品コード | 4300003M8036
メーカー | 富士ﾌｲﾙﾑRIﾌｧｰﾏ

項目 | 内容
効能効果 | 効能又は効果 １．甲状腺機能亢進症の治療 ２．甲状腺癌及び転移巣の治療 ３．シンチグラムによる甲状腺癌転移巣の発見
用法用量 | 用法及び用量 １．バセドー病の治療： 投与量は，（１）甲状腺１３１Ｉ摂取率，（２）推定甲状腺重量，（３）有効半減期等をもとにして，適切な量（期待照射線量３０～７０Ｇｙ）を算定し，経口投与する。 ２．中毒性結節性甲状腺腫の治療： 結節の大きさ，機能の程度，症状等により適切な量を経口投与する。 ３．甲状腺癌及び転移巣の治療： 本品を１回あたり１．１１～７．４ＧＢｑ経口投与する。一定の期間後症状等を観察し，適宜再投与する。 ４．甲状腺癌転移巣のシンチグラム： 本品１８．５～３７０ＭＢｑを経口投与し，一定時間後に甲状腺癌転移巣のシンチグラムを得る。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．治療あるいは診断上の有益性が被曝による不利益を上回ると判断される場合にのみ投与することとし，投与量は最小限度にとどめること。 ２．治療後，甲状腺機能低下症があらわれることが多いので，その旨を患者に説明しておくことが望ましい。


ヨウ化ナトリウムカプセル－５号

内分泌系薬剤
 → 甲状腺疾患治療薬
  → ヨウ素

ハイリスク分類
抗悪性腫瘍剤

一般名 | ヨウ化ナトリウム（１３１Ｉ）
商品名 | ヨウ化ナトリウムカプセル－５号
個別医薬品コード | 4300003M7030
メーカー | 富士ﾌｲﾙﾑRIﾌｧｰﾏ

項目 | 内容
効能効果 | 効能又は効果 １．甲状腺機能亢進症の治療 ２．甲状腺癌及び転移巣の治療 ３．シンチグラムによる甲状腺癌転移巣の発見
用法用量 | 用法及び用量 １．バセドー病の治療： 投与量は，（１）甲状腺１３１Ｉ摂取率，（２）推定甲状腺重量，（３）有効半減期等をもとにして，適切な量（期待照射線量３０～７０Ｇｙ）を算定し，経口投与する。 ２．中毒性結節性甲状腺腫の治療： 結節の大きさ，機能の程度，症状等により適切な量を経口投与する。 ３．甲状腺癌及び転移巣の治療： 本品を１回あたり１．１１～７．４ＧＢｑ経口投与する。一定の期間後症状等を観察し，適宜再投与する。 ４．甲状腺癌転移巣のシンチグラム： 本品１８．５～３７０ＭＢｑを経口投与し，一定時間後に甲状腺癌転移巣のシンチグラムを得る。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．治療あるいは診断上の有益性が被曝による不利益を上回ると判断される場合にのみ投与することとし，投与量は最小限度にとどめること。 ２．治療後，甲状腺機能低下症があらわれることが多いので，その旨を患者に説明しておくことが望ましい。


ヨウ化ナトリウムカプセル－５０号

内分泌系薬剤
 → 甲状腺疾患治療薬
  → ヨウ素

ハイリスク分類
抗悪性腫瘍剤

一般名 | ヨウ化ナトリウム（１３１Ｉ）
商品名 | ヨウ化ナトリウムカプセル－５０号
個別医薬品コード | 4300003M9024
メーカー | 富士ﾌｲﾙﾑRIﾌｧｰﾏ

項目 | 内容
効能効果 | 効能又は効果 １．甲状腺機能亢進症の治療 ２．甲状腺癌及び転移巣の治療 ３．シンチグラムによる甲状腺癌転移巣の発見
用法用量 | 用法及び用量 １．バセドー病の治療： 投与量は，（１）甲状腺１３１Ｉ摂取率，（２）推定甲状腺重量，（３）有効半減期等をもとにして，適切な量（期待照射線量３０～７０Ｇｙ）を算定し，経口投与する。 ２．中毒性結節性甲状腺腫の治療： 結節の大きさ，機能の程度，症状等により適切な量を経口投与する。 ３．甲状腺癌及び転移巣の治療： 本品を１回あたり１．１１～７．４ＧＢｑ経口投与する。一定の期間後症状等を観察し，適宜再投与する。 ４．甲状腺癌転移巣のシンチグラム： 本品１８．５～３７０ＭＢｑを経口投与し，一定時間後に甲状腺癌転移巣のシンチグラムを得る。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．治療あるいは診断上の有益性が被曝による不利益を上回ると判断される場合にのみ投与することとし，投与量は最小限度にとどめること。 ２．治療後，甲状腺機能低下症があらわれることが多いので，その旨を患者に説明しておくことが望ましい。


ヨウ素「ニッコー」

病原微生物に対する薬剤
 → 消毒薬
  → ハロゲン化合物製剤

一般名 | ヨウ素
商品名 | ヨウ素「ニッコー」
個別医薬品コード | 2612702X1128
メーカー | 日興製薬

項目 | 内容
効能効果 |
用法用量 | 効能効果及び用法用量 ヨードチンキ，希ヨードチンキ，複方ヨード・グリセリン等の調剤に用いる。
警告 |
禁忌 |
一般的注意 |


ヨウ素＊（小堺）

病原微生物に対する薬剤
 → 消毒薬
  → ハロゲン化合物製剤

一般名 | ヨウ素
商品名 | ヨウ素＊（小堺）
個別医薬品コード | 2612702X1055
メーカー | 小堺


ヨウ素＊（山善）

病原微生物に対する薬剤
 → 消毒薬
  → ハロゲン化合物製剤

一般名 | ヨウ素
商品名 | ヨウ素＊（山善）
個別医薬品コード | 2612702X1144
メーカー | 山善

項目 | 内容
効能効果 | 用途 ヨードチンキ，希ヨードチンキ，複方ヨード・グリセリン等の調剤に用いる。
用法用量 |
警告 |
禁忌 |
一般的注意 |


ヨクイニンエキス散「コタロー」

その他
 → 漢方薬
  → その他

一般名 | ヨクイニンエキス
商品名 | ヨクイニンエキス散「コタロー」
個別医薬品コード | 5900003B1020
メーカー | 小太郎
ヨクイニンエキス散「コタロー」

項目 | 内容
効能効果 | 効能・効果 青年性扁平疣贅，尋常性疣贅。
用法用量 | 用法・用量 ヨクイニンエキスとして，通常成人１日１．０～２．０ｇを３回に分割経口投与する。（ヨクイニンエキス散「コタロー」は，通常成人１日３．０～６．０ｇを３回に分割経口投与する） なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


ヨクイニンエキス錠「コタロー」

その他
 → 漢方薬
  → その他

一般名 | ヨクイニンエキス
商品名 | ヨクイニンエキス錠「コタロー」
個別医薬品コード | 5900003F1021
メーカー | 小太郎
ヨクイニンエキス錠「コタロー」

項目 | 内容
効能効果 | 効能・効果 青年性扁平疣贅，尋常性疣贅。
用法用量 | 用法・用量 ヨクイニンエキスとして，通常成人１日１．０～２．０ｇを３回に分割経口投与する。（ヨクイニンエキス錠「コタロー」は，通常成人１日９～１８錠を３回に分割経口投与する） なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


ヨクイニン末鈴

その他
 → 漢方薬
  → その他

一般名 | ヨクイニン
商品名 | ヨクイニン末鈴
個別医薬品コード | 5100180A1059
メーカー | 鈴粉末

項目 | 内容
効能効果 | １．漢方処方の調剤に用いる。
用法用量 | １．漢方処方の調剤に用いる。
警告 |
禁忌 |
一般的注意 |


ヨシピリン

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → ピラゾロン系薬（ピリン系）

一般名 | イソプロピルアンチピリン
商品名 | ヨシピリン
個別医薬品コード | 1144002X1025
メーカー | 吉田製薬

項目 | 内容
効能効果 | 効能・効果 解熱鎮痛薬の調剤に用いる。
用法用量 | 用法・用量 解熱鎮痛薬の調剤に用いる。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤又はピラゾロン系化合物（スルピリン等）に対し，過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．過敏症状を予測するため，十分な問診を行うこと。 ２．原則として長期投与を避けること。


ヨードカプセル－１２３

内分泌系薬剤
 → 甲状腺疾患治療薬
  → その他

一般名 | ヨウ化ナトリウム（１２３Ｉ）
商品名 | ヨードカプセル－１２３
個別医薬品コード | 4300002M1029
メーカー | メジフィジックス

項目 | 内容
効能効果 | 効能又は効果 １．甲状腺シンチグラフィによる甲状腺疾患の診断 ２．甲状腺摂取率による甲状腺機能の検査
用法用量 | 用法及び用量 検査前１～２週間は，ヨウ素を含む食物やヨウ素－１２３甲状腺摂取率に影響する薬剤は摂らせないようにする。 １．甲状腺摂取率の測定：通常，成人には本剤３．７ＭＢｑを経口投与し，３～２４時間後に１～３回シンチレーションカウンターで計数する。 なお，年齢，体重により適宜増減する。 ２．甲状腺シンチグラフィ：通常，成人には本剤３．７～７．４ＭＢｑを経口投与し，３～２４時間後に１～２回シンチレーションカメラ又はシンチレーションスキャンナで撮影又は走査することにより甲状腺シンチグラムをとる。 なお，年齢，体重により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 診断上の有益性が被曝による不利益を上回ると判断される場合にのみ投与することとし，投与量は最少限度にとどめること。


ヨードコート軟膏０．９％

感覚器官用剤
 → 皮膚科用剤
  → 皮膚潰瘍治療薬

一般名 | ヨウ素
商品名 | ヨードコート軟膏０．９％
個別医薬品コード | 2699704M1033
メーカー | メドレックス
ヨードコート軟膏０．９％

項目 | 内容
効能効果 | 効能・効果 褥瘡，皮膚潰瘍（熱傷潰瘍，下腿潰瘍）
用法用量 | 用法・用量 潰瘍面を清拭後，通常１日１回，患部に約３ｍｍの厚さに塗布する。 （直径４ｃｍあたり３ｇを目安に塗布する。） 滲出液の量が多い場合は，１日２回投与する。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） ヨウ素過敏症の患者
一般的注意 | 重要な基本的注意 １．本剤による治療は保存的治療であることに留意し，約２ヵ月間投与しても症状の改善が認められない場合には，外科的療法等を考慮すること。 ２．本剤は熱傷潰瘍を適用としているので，臨床的に潰瘍がみられない熱傷に対しては，他の適切な療法を考慮すること。


ヨードチンキ シオエ

病原微生物に対する薬剤
 → 消毒薬
  → ハロゲン化合物製剤

一般名 | ヨードチンキ
商品名 | ヨードチンキ シオエ
個別医薬品コード | 2612703X1106
メーカー | シオエ

項目 | 内容
効能効果 | １．皮膚表面の一般消毒 ２．創傷・潰瘍の殺菌・消毒 ３．歯肉及び口腔粘膜の消毒，根管の消毒
用法用量 | ５～１０倍に希釈し，１日２～３回患部及び皮膚に適量塗布する。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） ヨード過敏症の患者
一般的注意 | 重要な基本的注意 １．本剤が眼に入らないように注意すること。眼に入った場合は直ちによく水洗すること。 ２．粘膜，創傷面又は炎症部位に長期間又は広範囲に使用しないこと。


ヨードチンキ

病原微生物に対する薬剤
 → 消毒薬
  → ハロゲン化合物製剤

一般名 | ヨードチンキ
商品名 | ヨードチンキ
個別医薬品コード | 2612703X1084
メーカー | 小堺

項目 | 内容
効能効果 | １．皮膚表面の一般消毒 ２．創傷・潰瘍の殺菌・消毒 ３．歯肉及び口腔粘膜の消毒，根管の消毒
用法用量 | ５～１０倍に希釈し，１日２～３回患部及び皮膚に適量塗布する。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと。） ヨード過敏症の患者
一般的注意 |


ヨードチンキ「ケンエー」

病原微生物に対する薬剤
 → 消毒薬
  → ハロゲン化合物製剤

一般名 | ヨードチンキ
商品名 | ヨードチンキ「ケンエー」
個別医薬品コード | 2612703X1076
メーカー | 健栄

項目 | 内容
効能効果 | １．皮膚表面の一般消毒 ２．創傷・潰瘍の殺菌・消毒 ３．歯肉及び口腔粘膜の消毒，根管の消毒
用法用量 | ５～１０倍に希釈し，１日２～３回患部及び皮膚に適量塗布する。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） 本剤又はヨウ素に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．深い創傷に使用する場合の希釈液としては注射用水か滅菌精製水を用い，水道水や精製水を用いないこと。 ２．同一部位に反復使用した場合には，表皮の剥離を伴う急性の皮膚炎を起こすことがあるので注意すること。


ヨードチンキ「タイセイ」

病原微生物に対する薬剤
 → 消毒薬
  → ハロゲン化合物製剤

一般名 | ヨードチンキ
商品名 | ヨードチンキ「タイセイ」
個別医薬品コード | 2612703X1149
メーカー | 大成

項目 | 内容
効能効果 | １．皮膚表面の一般消毒 ２．創傷・潰瘍の殺菌・消毒 ３．歯肉及び口腔粘膜の消毒，根管の消毒
用法用量 | ５～１０倍に希釈し，１日２～３回患部及び皮膚に適量塗布する。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） ヨード過敏症の患者
一般的注意 |


ヨードチンキ「ニッコー」

病原微生物に対する薬剤
 → 消毒薬
  → ハロゲン化合物製剤

一般名 | ヨードチンキ
商品名 | ヨードチンキ「ニッコー」
個別医薬品コード | 2612703X1300
メーカー | 日興製薬

項目 | 内容
効能効果 | 皮膚表面の一般消毒 創傷・潰瘍の殺菌・消毒 歯肉及び口腔粘膜の消毒，根管の消毒
用法用量 | ５～１０倍に希釈し，１日２～３回患部及び皮膚に適量塗布する。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） ヨード過敏症の患者
一般的注意 |


ヨードチンキ「マルイシ」

病原微生物に対する薬剤
 → 消毒薬
  → ハロゲン化合物製剤

一般名 | ヨードチンキ
商品名 | ヨードチンキ「マルイシ」
個別医薬品コード | 2612703X1220
メーカー | 丸石：大阪

項目 | 内容
効能効果 | 効能・効果 皮膚表面の一般消毒，創傷・潰瘍の殺菌・消毒，歯肉及び口腔粘膜の消毒，根管の消毒
用法用量 | 用法・用量 ５～１０倍に希釈し，１日２～３回患部及び皮膚に適量塗布する。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） ヨード過敏症の患者
一般的注意 |


ヨードチンキ「ヤクハン」

病原微生物に対する薬剤
 → 消毒薬
  → ハロゲン化合物製剤

一般名 | ヨードチンキ
商品名 | ヨードチンキ「ヤクハン」
個別医薬品コード | 2612703X1262
メーカー | ヤクハン

項目
内容
効能効果
用法用量 効能効果及び用法用量
効能・効果 | 用法・用量
皮膚表面の一般消毒 創傷・潰瘍の殺菌・消毒 歯肉及び口腔粘膜の消毒 根管の消毒 | ５～１０倍に希釈し，１日２～３回患部及び皮膚に適量塗布する。
警告
禁忌 禁忌（次の患者には使用しないこと）
ヨード過敏症の患者
一般的注意


ヨードチンキ「三恵」

病原微生物に対する薬剤
 → 消毒薬
  → ハロゲン化合物製剤

一般名 | ヨードチンキ
商品名 | ヨードチンキ「三恵」
個別医薬品コード | 2612703X1092
メーカー | 三恵

項目
内容
効能効果
用法用量 効能効果及び用法用量
効能・効果 | 用法・用量
皮膚表面の一般消毒創傷・潰瘍の殺菌・消毒 歯肉及び口腔粘膜の消毒，根管の消毒 | 本剤を５～１０倍に希釈し，１日２～３回患部及び皮膚に適量塗布する。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．ヨード過敏症の患者
一般的注意


ヨードチンキ「昭和」（Ｍ）

病原微生物に対する薬剤
 → 消毒薬
  → ハロゲン化合物製剤

一般名 | ヨードチンキ
商品名 | ヨードチンキ「昭和」（Ｍ）
個別医薬品コード | 2612703X1289
メーカー | 昭和製薬

項目 | 内容
効能効果 | 皮膚表面の一般消毒。 創傷・潰瘍の殺菌・消毒。 歯肉及び口腔粘膜の消毒，根管の消毒。
用法用量 | ５～１０倍に希釈し，１日２～３回患部及び皮膚に適量塗布する。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） ヨード過敏症の患者
一般的注意 |


ヨードチンキ「東豊」

病原微生物に対する薬剤
 → 消毒薬
  → ハロゲン化合物製剤

一般名 | ヨードチンキ
商品名 | ヨードチンキ「東豊」
個別医薬品コード | 2612703X1360
メーカー | 東豊

項目 | 内容
効能効果 | 効能・効果 皮膚表面の一般消毒 創傷・潰瘍の殺菌・消毒 歯肉及び口腔粘膜の消毒，根管の消毒
用法用量 | 用法・用量 ５～１０倍に希釈し，１日２～３回患部及び皮膚に適量塗布する。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） ヨード過敏症の患者
一般的注意 |


ヨードチンキ＊（山善）

病原微生物に対する薬剤
 → 消毒薬
  → ハロゲン化合物製剤

一般名 | ヨードチンキ
商品名 | ヨードチンキ＊（山善）
個別医薬品コード | 2612703X1254
メーカー | 山善

項目 | 内容
効能効果 | １．皮膚表面の一般消毒 ２．創傷・潰瘍の殺菌・消毒 ３．歯肉及び口腔粘膜の消毒，根管の消毒
用法用量 | 本品を５～１０倍に希釈し，１日２～３回，患部あるいは皮膚に適量塗布する。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） ヨード過敏症の患者
一般的注意 |


ヨードチンキ＊（東海製薬）

病原微生物に対する薬剤
 → 消毒薬
  → ハロゲン化合物製剤

一般名 | ヨードチンキ
商品名 | ヨードチンキ＊（東海製薬）
個別医薬品コード | 2612703X1173
メーカー | 東海製薬

項目 | 内容
効能効果 | 効能・効果 １．皮膚表面の一般消毒 ２．創傷・潰瘍の殺菌・消毒 ３．歯肉及び口腔粘膜の消毒，根管の消毒
用法用量 | 用法・用量 ５～１０倍に希釈し，１日２～３回患部及び皮膚に適量塗布する。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） ヨード過敏症の患者
一般的注意 | 重要な基本的注意 １．眼に入らないように注意すること。入った場合には水でよく洗い流すこと。 ２．粘膜，創傷面又は炎症部位に長期間又は広範囲に使用しないこと。


ヨードチンキ．ＯＹ

病原微生物に対する薬剤
 → 消毒薬
  → ハロゲン化合物製剤

一般名 | ヨードチンキ
商品名 | ヨードチンキ．ＯＹ
個別医薬品コード | 2612703X1068
メーカー | 日医工ファーマ

項目 | 内容
効能効果 | 効能・効果 皮膚表面の一般消毒 創傷・潰瘍の殺菌・消毒 歯肉及び口腔粘膜の消毒，根管の消毒
用法用量 | 用法・用量 ５～１０倍に希釈し，１日２～３回患部及び皮膚に適量塗布する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） ヨウ素過敏症の患者
一般的注意 |


ヨードチンキ．ＹＩ

病原微生物に対する薬剤
 → 消毒薬
  → ハロゲン化合物製剤

一般名 | ヨードチンキ
商品名 | ヨードチンキ．ＹＩ
個別医薬品コード | 2612703X1246
メーカー | 山田

項目 | 内容
効能効果 | 効能・効果 １．皮膚表面の一般消毒 ２．創傷・潰瘍の殺菌・消毒 ３．歯肉及び口腔粘膜の消毒，根管の消毒
用法用量 | 用法・用量 ５～１０倍に希釈し，１日２～３回患部及び皮膚に適量塗布する。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） ヨード過敏症の患者
一般的注意 |


ヨードチンキＦＭ

病原微生物に対する薬剤
 → 消毒薬
  → ハロゲン化合物製剤

一般名 | ヨードチンキ
商品名 | ヨードチンキＦＭ
個別医薬品コード | 2612703X1203
メーカー | フヂミ

項目 | 内容
効能効果 | 効能・効果 皮膚表面の一般消毒，創傷・潰瘍の殺菌・消毒，歯肉及び口腔粘膜の消毒，根管の消毒
用法用量 | 用法・用量 本剤を５～１０倍に希釈し，１日２～３回患部及び皮膚に適量塗布する。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） ヨード過敏症の患者
一般的注意 |


ヨードホルム

病原微生物に対する薬剤
 → 消毒薬
  → ハロゲン化合物製剤

一般名 | ヨードホルム
商品名 | ヨードホルム
個別医薬品コード | 2612707X1090
メーカー | アグサ

項目 | 内容
効能効果 | 効能・効果 １．歯牙根管の防腐 ２．創傷，潰瘍の殺菌・消毒
用法用量 | 用法・用量 １．歯牙の根管充填剤に配合する。特にオイゲノールセメント等に適宜配合して乳歯に充填する。 ２．少量の原末を１日１回散布する。また，消毒性包帯材料として１０％のヨードホルムガーゼを用いる。１）
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．ヨード過敏症の患者 ２．心障害，腎障害のある患者
一般的注意 |


ヨードホルム「ホエイ」

病原微生物に対する薬剤
 → 消毒薬
  → ハロゲン化合物製剤

一般名 | ヨードホルム
商品名 | ヨードホルム「ホエイ」
個別医薬品コード | 2612707X1066
メーカー | マイラン製薬

項目 | 内容
効能効果 | 効能・効果 創傷・潰瘍の殺菌・消毒
用法用量 | 用法・用量 少量の原末を１日１回散布する。 また，消毒性包帯材料として１０％のヨードホルムガーゼを用いる。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．ヨード過敏症の患者 ２．腎障害のある患者〔本剤の主たる排泄臓器は腎臓であり，腎機能低下患者では血中総ヨウ素濃度が著しく上昇することがある。〕 ３．心障害のある患者〔経皮吸収により，心毒性をあらわすことがある。〕
一般的注意 |


ヨードホルム「純生」

病原微生物に対する薬剤
 → 消毒薬
  → ハロゲン化合物製剤

一般名 | ヨードホルム
商品名 | ヨードホルム「純生」
個別医薬品コード | 2612707X1058
メーカー | 純生

項目 | 内容
効能効果 | 効能・効果 創傷・潰瘍の殺菌・消毒
用法用量 | 用法・用量 少量の原末を１日１回散布する。また，消毒性包帯材料として１０％のヨードホルムガーゼを用いる。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） １．ヨード過敏症の患者 ２．腎障害のある患者〔本剤の主たる排泄臓器は腎臓であり，腎機能低下患者では血中総ヨウ素濃度が著しく上昇することがある。〕 ３．心障害のある患者〔経皮吸収により，心毒性をあらわすことがある。〕
一般的注意 |


ライトゲン配合シロップ

呼吸器系に作用する薬剤
 → 鎮咳薬
  → 鎮咳去痰配合剤

一般名 | 鎮咳配合剤
商品名 | ライトゲン配合シロップ
個別医薬品コード | 2229102Q1170
メーカー | 帝人ファーマ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2229102Q1138 | フスコブロン配合シロップ | 大洋
2229102Q1146 | プラコデ配合シロップ | 小林化工
2229102Q1162 | ムコブロチン配合シロップ | 東和薬品

項目 | 内容
効能効果 | 効能・効果 下記疾患に伴う咳嗽 急性気管支炎，慢性気管支炎，感冒・上気道炎，肺炎，肺結核
用法用量 | 用法・用量 通常成人１日１０ｍＬを３回に分割経口投与する。 なお，症状により適宜増減する。 乳幼小児には以下のように投与する。 １２歳以上 １５歳未満：成人量の２／３ ８歳以上 １２歳未満：成人量の１／２ ５歳以上 ８歳未満：成人量の１／３ ２歳以上 ５歳未満：成人量の１／５ ２歳未満：成人量の１／１０
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な呼吸抑制のある患者［呼吸抑制を増強するおそれがある。］ ２．アヘンアルカロイドに対し過敏症の既往歴のある患者 ３．緑内障の患者［症状を悪化させるおそれがある。］ ４．前立腺肥大等下部尿路に閉塞性疾患のある患者［症状を悪化させるおそれがある。］ ５．カテコールアミン製剤（アドレナリン，イソプロテレノール等）を投与中の患者（「相互作用」の項参照）
一般的注意 | 重要な基本的注意 １．用法・用量通り正しく使用しても効果が認められない場合は，本剤が適当でないと考えられるので，投与を中止すること。また，経過の観察を十分に行うこと。 ２．過度の使用を続けた場合，不整脈，場合によっては心停止を起こすおそれがあるので，使用が過度にならないように注意すること。 ３．眠気，めまいが起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


ラキソベロン内用液０．７５％

消化器系に作用する薬剤
 → 下剤（瀉下薬）
  → 大腸刺激性下剤

一般名 | ピコスルファートナトリウム水和物
商品名 | ラキソベロン内用液０．７５％
個別医薬品コード | 2359005S1240
メーカー | 帝人ファーマ
ラキソベロン内用液０．７５％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2359005S1151 | ファレスタック液０．７５％ | 東和薬品
2359005S1160 | フルレール内用液０．７５％ | 高田
2359005S1178 | ベルベロン内用液０．７５％ | 日医工ファーマ
2359005S1186 | コンスーベン内用液０．７５％ | 鶴原
2359005S1194 | チャルドール内用液０．７５％ | 大洋
2359005S1208 | ピコスルファートナトリウム内用液０．７５％「ＣＨ」 | 長生堂
2359005S1216 | ヨーピス内用液０．７５％ | イセイ
2359005S1224 | ラキソデート内用液０．７５％ | 小林化工
2359005S1232 | シンラック内用液０．７５％ | 岩城
2359005S1259 | ピコスルファートナトリウム内用液０．７５％「ＣＨＯＳ」 | シーエイチオー
2359005S1267 | ピコスルファートナトリウム内用液０．７５％「ＰＰ」 | ポーラファルマ
2359005S1275 | ピコスルファートナトリウム内用液０．７５％「タナベ」 | 長生堂

項目
内容
効能効果 効能・効果
１．各種便秘症
２．術後排便補助
３．造影剤（硫酸バリウム）投与後の排便促進
４．手術前における腸管内容物の排除
５．大腸検査（Ｘ線・内視鏡）前処置における腸管内容物の排除
用法用量 用法・用量
１．各種便秘症の場合，通常，成人に対して１日１回１０～１５滴（０．６７～１．０ｍＬ）を経口投与する。
小児に対しては１日１回，次の基準で経口投与する。
用量＼年齢 | ６ヵ月以下 | ７～１２ヵ月 | １～３才 | ４～６才 | ７～１５才
滴数 （ｍＬ） | ２ （０．１３） | ３ （０．２０） | ６ （０．４０） | ７ （０．４６） | １０ （０．６７）

２．術後排便補助の場合，通常，成人に対して１日１回１０～１５滴（０．６７～１．０ｍＬ）を経口投与する。
３．造影剤（硫酸バリウム）投与後の排便促進の場合，通常，成人に対して６～１５滴（０．４０～１．０ｍＬ）を経口投与する。
４．手術前における腸管内容物の排除の場合，通常，成人に対して１４滴（０．９３ｍＬ）を経口投与する。
５．大腸検査（Ｘ線・内視鏡）前処置における腸管内容物の排除の場合，通常，成人に対して検査予定時間の１０～１５時間前に２０ｍＬを経口投与する。
なお，年齢，症状により適宜増減する。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．急性腹症が疑われる患者［腸管蠕動運動の亢進により，症状が増悪するおそれがある。］
２．本剤の成分に対して過敏症の既往歴のある患者
３．腸管に閉塞のある患者又はその疑いのある患者（大腸検査前処置に用いる場合）［腸管蠕動運動の亢進により腸管の閉塞による症状が増悪し，腸管穿孔に至るおそれがある。］
一般的注意 重要な基本的注意
１．本剤を大腸検査前処置に用いた場合，腸管蠕動運動の亢進により腸管内圧の上昇を来し，虚血性大腸炎を生じることがある。また，腸管に狭窄のある患者では，腸閉塞を生じて腸管穿孔に至るおそれがあるので，投与に際しては次の点を留意すること。（「重大な副作用」の項参照）
（１）．患者の日常の排便状況を確認し，本剤投与前日あるいは投与前に通常程度の排便があったことを確認してから投与すること。
（２）．本剤投与後に腹痛等の異常が認められた場合には，腹部の診察や画像検査（単純Ｘ線，超音波，ＣＴ等）を行い，適切な処置を行うこと。
２．自宅で本剤を用いて大腸検査前処置を行う際には，副作用があらわれた場合に対応が困難なことがあるので，ひとりでの服用は避けるよう指導すること。
３．本剤を大腸検査前処置に用いる場合は，水を十分に摂取させること。
４．本剤を手術前における腸管内容物の排除に使用する場合は，必要に応じて浣腸を併用すること。


ラキソベロン錠２．５ｍｇ

消化器系に作用する薬剤
 → 下剤（瀉下薬）
  → 大腸刺激性下剤

一般名 | ピコスルファートナトリウム水和物
商品名 | ラキソベロン錠２．５ｍｇ
個別医薬品コード | 2359005F1218
メーカー | 帝人ファーマ
ラキソベロン錠２．５ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2359005F1110 | アペリール錠２．５ | 日医工
2359005F1137 | シンラック錠２．５ | 岩城
2359005F1145 | スルチミン錠２．５ｍｇ | 沢井
2359005F1153 | ピコスロン錠２．５ｍｇ | 日医工ファーマ
2359005F1161 | コンスーベン錠２．５ｍｇ | 鶴原
2359005F1170 | ファースルー錠２．５ｍｇ | 伏見
2359005F1188 | ヨーピス錠２．５ｍｇ | イセイ
2359005F1196 | ピコベン錠２．５ｍｇ | ザイダスファーマ
2359005F1200 | チャルドール錠２．５ｍｇ | 大洋

項目 | 内容
効能効果 | 効能・効果 １．各種便秘症 ２．術後排便補助 ３．造影剤（硫酸バリウム）投与後の排便促進
用法用量 | 用法・用量 各種便秘症には，通常，成人に対して１日１回２～３錠を経口投与する。７～１５才の小児に対して，１日１回２錠を経口投与する。 術後排便補助，造影剤（硫酸バリウム）投与後の排便促進には，通常，成人に対して１日１回２～３錠を経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．急性腹症が疑われる患者［腸管蠕動運動の亢進により，症状が増悪するおそれがある。］ ２．本剤の成分に対して過敏症の既往歴のある患者
一般的注意 |


ラクツロース・シロップ６０％「コーワ」

消化器系に作用する薬剤
 → 肝疾患治療薬
  → 肝不全治療薬

一般名 | ラクツロース
商品名 | ラクツロース・シロップ６０％「コーワ」
個別医薬品コード | 3999001Q1051
メーカー | 興和
ラクツロース・シロップ６０％「コーワ」

項目 | 内容
効能効果 | 効能・効果 高アンモニア血症に伴う下記症候の改善 精神神経障害，脳波異常，手指振戦
用法用量 | 用法・用量 通常成人１日量３０～６０ｍＬを２～３回に分けて経口投与する。症状により適宜増減する。 なお，本剤の投与により，下痢が惹起されることがあるので少量より投与を開始して漸増し，１日２～３回の軟便がみられる量を投与する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） ガラクトース血症の患者〔本剤はガラクトース（１３ｗ／ｖ％以下）及び乳糖（７ｗ／ｖ％以下）を含有する。〕
一般的注意 |


ラクツロース末・Ｐ

消化器系に作用する薬剤
 → 肝疾患治療薬
  → 肝不全治療薬

一般名 | ラクツロース
商品名 | ラクツロース末・Ｐ
個別医薬品コード | 3999001B2039
メーカー | 興和
ラクツロース末・Ｐ

項目 | 内容
効能効果 | 効能・効果 高アンモニア血症に伴う下記症候の改善： 精神神経障害，脳波異常，手指振戦
用法用量 | 用法・用量 通常成人１日量１８～３６ｇを２～３回に分けて用時，水又は湯水に溶解後経口投与する。 なお，本剤の投与により，下痢が惹起されることがあるので少量より投与を開始して漸増し，１日２～３回の軟便が見られる量を投与する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） ガラクトース血症の患者［本剤はガラクトース（１％以下）及び乳糖（１％以下）を含有する。］
一般的注意 |


ラクティオンパップ７０ｍｇ

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → 経皮用剤

一般名 | インドメタシン
商品名 | ラクティオンパップ７０ｍｇ
個別医薬品コード | 2649719S1290
メーカー | テイカ製薬
ラクティオンパップ７０ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2649719S1231 | インテナシンパップ７０ｍｇ | 原沢
2649719S1258 | インドメタシンパップ７０ｍｇ「日医工」 | 日医工
2649719S1274 | セラスターテープ７０ | 救急
2649719S1282 | トラップオンパップ７０ｍｇ | ビオメディクス
2649719S1304 | インドメタシンパップ７０ｍｇ「ＹＤ」 | 陽進堂
2649719S1320 | テンポラルパップ７０ｍｇ | 昭和薬化
2649719S1339 | インドメタシンパップ７０ｍｇ「三友」 | 三友

項目 | 内容
効能効果 | 効能又は効果 下記疾患並びに症状の鎮痛・消炎 変形性関節症，肩関節周囲炎，腱・腱鞘炎，腱周囲炎，上腕骨上顆炎（テニス肘等），筋肉痛，外傷後の腫脹・疼痛
用法用量 | 用法及び用量 １日２回患部に貼付する。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） １．本剤又は他のインドメタシン製剤に対して過敏症の既往歴のある患者 ２．アスピリン喘息（非ステロイド性消炎鎮痛剤等による喘息発作の誘発）又はその既往歴のある患者〔重症喘息発作を誘発するおそれがある。〕
一般的注意 | 重要な基本的注意 １．消炎鎮痛剤による治療は原因療法でなく対症療法であることに留意すること。 ２．皮膚の感染症を不顕性化するおそれがあるので，感染を伴う炎症に対して用いる場合には適切な抗菌剤又は抗真菌剤を併用し，観察を十分行い慎重に使用すること。 ３．慢性疾患（変形性関節症等）に対し本剤を用いる場合には薬物療法以外の療法も考慮すること。また患者の状態を十分観察し，副作用の発現に留意すること。


ラクトミン末「マルイシ」

消化器系に作用する薬剤
 → 腸疾患治療薬
  → 乳酸菌製剤

一般名 | ラクトミン
商品名 | ラクトミン末「マルイシ」
個別医薬品コード | 2316012A1159
メーカー | 丸石：大阪

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2316012A1094 | ビフラミン末 | 大洋
2316012A1124 | ビオヂアスミンＦ－２散 | 日東薬品
2316012A1140 | ラクトミン散「イセイ」 | イセイ

項目 | 内容
効能効果 | 腸内菌叢の異常による諸症状の改善
用法用量 | 通常，成人１日３～９ｇを３回に分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


ラクボン散２％

消化器系に作用する薬剤
 → 腸疾患治療薬
  → 乳酸菌製剤

一般名 | 有胞子性乳酸菌製剤
商品名 | ラクボン散２％
個別医薬品コード | 2316013B1035
メーカー | 第一三共

項目 | 内容
効能効果 | 腸内菌叢の異常による諸症状の改善
用法用量 | 通常成人１日３～６ｇを３回に分割経口投与する。小児は通常１日１．５～３ｇを３回に分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


ラクリミン点眼液０．０５％

感覚器官用剤
 → 眼科用剤
  → 局所麻酔薬

一般名 | オキシブプロカイン塩酸塩
商品名 | ラクリミン点眼液０．０５％
個別医薬品コード | 1313700Q3034
メーカー | 参天
ラクリミン点眼液０．０５％

項目 | 内容
効能効果 | 効能・効果 分泌性流涙症
用法用量 | 用法・用量 １日２～５回，１回１～２滴を点眼する。 用法・用量に関連する使用上の注意 角膜障害等の副作用を起こすことがあるので，「用法・用量」を厳守するよう患者に対して注意を与えること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分又は安息香酸エステル（コカインを除く）系局所麻酔剤に対し過敏症の既往歴のある患者
一般的注意 |


ラコール配合経腸用液

ビタミン製剤，輸液・栄養製剤
 → 輸液・栄養製剤
  → 経腸栄養剤

一般名 | 経腸成分栄養剤
商品名 | ラコール配合経腸用液
個別医薬品コード | 3259116S1033
メーカー | ＥＮ大塚
ラコール配合経腸用液

項目 | 内容
効能効果 | 効能・効果 一般に，手術後患者の栄養保持に用いることができるが，特に長期にわたり，経口的食事摂取が困難な場合の経管栄養補給に使用する。 効能・効果に関連する使用上の注意 経口食により十分な栄養摂取が可能となった場合には，速やかに経口食にきりかえること。
用法用量 | 用法・用量 通常，成人標準量として１日１，２００～２，０００ｍＬ（１，２００～２，０００ｋｃａｌ）を経鼻チューブ，胃瘻又は腸瘻より胃，十二指腸又は空腸に１日１２～２４時間かけて投与する。投与速度は７５～１２５ｍＬ／時間とする。経口摂取可能な場合は１日１回又は数回に分けて経口投与することもできる。 また，投与開始時は，通常１日当たり４００ｍＬ（４００ｋｃａｌ）を水で希釈（０．５ｋｃａｌ／ｍＬ程度）して，低速度（約１００ｍＬ／時間以下）で投与し，臨床症状に注意しながら増量して３～７日で標準量に達するようにする。 なお，年齢，体重，症状により投与量，投与濃度，投与速度を適宜増減する。 用法・用量に関連する使用上の注意 本剤は，経腸栄養剤であるため，静脈内へは投与しないこと。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．牛乳たん白アレルギーを有する患者［本剤は牛乳由来のカゼインが含まれているため，ショック，アナフィラキシー様症状を引き起こすことがある。］ ３．イレウスのある患者［消化管の通過障害がある。］ ４．腸管の機能が残存していない患者［水，電解質，栄養素などが吸収されない。］ ５．高度の肝・腎障害のある患者［肝性昏睡，高窒素血症などを起こすおそれがある。］ ６．重症糖尿病などの糖代謝異常のある患者［高血糖，高ケトン血症などを起こすおそれがある。］ ７．先天性アミノ酸代謝異常の患者［アシドーシス，嘔吐，意識障害などのアミノ酸代謝異常の症状が発現するおそれがある。］
一般的注意 | 重要な基本的注意 １．本剤を術後に投与する場合，胃，腸管の運動機能が回復し，水分の摂取が可能になったことを確認すること。 ２．本剤の臨床試験における３５日以上の効果は確認していない。 ３．ビタミン，電解質及び微量元素の不足を生じる可能性があるので，必要に応じて補給すること。類薬の長期投与中にセレン欠乏症（心機能の低下，爪白色変化，筋力低下等）があらわれたとの報告がある。


ラシックス細粒４％

循環器系に作用する薬剤
 → 降圧薬
  → ループ利尿薬 		循環器系に作用する薬剤
 → 利尿薬
  → ループ利尿薬 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | フロセミド
商品名 | ラシックス細粒４％
個別医薬品コード | 2139005C1064
メーカー | ｻﾉﾌｨ･ｱﾍﾞﾝﾃｨｽ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2139005C1048 | フロセミド細粒４％「ＥＭＥＣ」 | エルメッド

項目 | 内容
効能効果 | 効能又は効果 高血圧症（本態性，腎性等），悪性高血圧，心性浮腫（うっ血性心不全），腎性浮腫，肝性浮腫，月経前緊張症，末梢血管障害による浮腫，尿路結石排出促進
用法用量 | 用法及び用量 ラシックス細粒４％：通常，成人にはフロセミドとして１日１回４０～８０ｍｇ（本剤１～２ｇ）を連日又は隔日経口投与する。なお，年齢，症状により適宜増減する。腎機能不全等の場合にはさらに大量に用いることもある。ただし，悪性高血圧に用いる場合には，通常，他の降圧剤と併用すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．無尿の患者［本剤の効果が期待できない。］ ２．肝性昏睡の患者［低カリウム血症によるアルカローシスの増悪により肝性昏睡が悪化するおそれがある。］ ３．体液中のナトリウム，カリウムが明らかに減少している患者［電解質失調を起こすおそれがある。］ ４．スルフォンアミド誘導体に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．本剤の利尿効果は急激にあらわれることがあるので，電解質失調，脱水に十分注意し，少量から投与を開始して，徐々に増量すること。 ２．連用する場合，電解質失調があらわれることがあるので定期的に検査を行うこと。 ３．降圧作用に基づくめまい，ふらつきがあらわれることがあるので，高所作業，自動車の運転等危険を伴う機械を操作する際には注意させること。 ４．夜間の休息がとくに必要な患者には，夜間の排尿を避けるため，昼間に投与することが望ましい。


ラシックス錠２０ｍｇ

循環器系に作用する薬剤
 → 降圧薬
  → ループ利尿薬 		循環器系に作用する薬剤
 → 利尿薬
  → ループ利尿薬 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | フロセミド
商品名 | ラシックス錠２０ｍｇ
個別医薬品コード | 2139005F1052
メーカー | ｻﾉﾌｨ･ｱﾍﾞﾝﾃｨｽ
ラシックス錠２０ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2139005F1044 | フロセミド錠２０「タイヨー」 | 大洋
2139005F1060 | フロセミド錠２０ｍｇ「ＮＰ」 | ニプロファーマ
2139005F1079 | フロセミド錠２０ｍｇ「ＪＧ」 | 日本ジェネリック

項目 | 内容
効能効果 | 効能又は効果 高血圧症（本態性，腎性等），悪性高血圧，心性浮腫（うっ血性心不全），腎性浮腫，肝性浮腫，月経前緊張症，末梢血管障害による浮腫，尿路結石排出促進
用法用量 | 用法及び用量 ラシックス錠２０ｍｇ：通常，成人にはフロセミドとして１日１回４０～８０ｍｇを連日又は隔日経口投与する。なお，年齢，症状により適宜増減する。腎機能不全等の場合にはさらに大量に用いることもある。ただし，悪性高血圧に用いる場合には，通常，他の降圧剤と併用すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．無尿の患者［本剤の効果が期待できない。］ ２．肝性昏睡の患者［低カリウム血症によるアルカローシスの増悪により肝性昏睡が悪化するおそれがある。］ ３．体液中のナトリウム，カリウムが明らかに減少している患者［電解質失調を起こすおそれがある。］ ４．スルフォンアミド誘導体に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．本剤の利尿効果は急激にあらわれることがあるので，電解質失調，脱水に十分注意し，少量から投与を開始して，徐々に増量すること。 ２．連用する場合，電解質失調があらわれることがあるので定期的に検査を行うこと。 ３．降圧作用に基づくめまい，ふらつきがあらわれることがあるので，高所作業，自動車の運転等危険を伴う機械を操作する際には注意させること。 ４．夜間の休息がとくに必要な患者には，夜間の排尿を避けるため，昼間に投与することが望ましい。


ラシックス錠４０ｍｇ

循環器系に作用する薬剤
 → 降圧薬
  → ループ利尿薬 		循環器系に作用する薬剤
 → 利尿薬
  → ループ利尿薬 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | フロセミド
商品名 | ラシックス錠４０ｍｇ
個別医薬品コード | 2139005F2342
メーカー | ｻﾉﾌｨ･ｱﾍﾞﾝﾃｨｽ
ラシックス錠４０ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2139005F2130 | フォリロント | 鶴原
2139005F2350 | タビロン錠４０ｍｇ | 三和化学
2139005F2369 | フロセミド錠４０「タイヨー」 | 大洋
2139005F2377 | フロセミド錠４０ｍｇ「フソー」 | 扶桑
2139005F2385 | フロセミド錠４０ｍｇ「ＮＰ」 | ニプロファーマ
2139005F2393 | フロセミド錠４０ｍｇ「ミタ」 | キョーリンリメディオ
2139005F2407 | フロセミド錠４０ｍｇ「トーワ」 | 東和薬品
2139005F2415 | フロセミド錠４０ｍｇ「イセイ」 | イセイ
2139005F2423 | マオリード錠４０ｍｇ | ニプロジェネファ

項目 | 内容
効能効果 | 効能又は効果 高血圧症（本態性，腎性等），悪性高血圧，心性浮腫（うっ血性心不全），腎性浮腫，肝性浮腫，月経前緊張症，末梢血管障害による浮腫，尿路結石排出促進
用法用量 | 用法及び用量 ラシックス錠４０ｍｇ：通常，成人にはフロセミドとして１日１回４０～８０ｍｇを連日又は隔日経口投与する。なお，年齢，症状により適宜増減する。腎機能不全等の場合にはさらに大量に用いることもある。ただし，悪性高血圧に用いる場合には，通常，他の降圧剤と併用すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．無尿の患者［本剤の効果が期待できない。］ ２．肝性昏睡の患者［低カリウム血症によるアルカローシスの増悪により肝性昏睡が悪化するおそれがある。］ ３．体液中のナトリウム，カリウムが明らかに減少している患者［電解質失調を起こすおそれがある。］ ４．スルフォンアミド誘導体に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．本剤の利尿効果は急激にあらわれることがあるので，電解質失調，脱水に十分注意し，少量から投与を開始して，徐々に増量すること。 ２．連用する場合，電解質失調があらわれることがあるので定期的に検査を行うこと。 ３．降圧作用に基づくめまい，ふらつきがあらわれることがあるので，高所作業，自動車の運転等危険を伴う機械を操作する際には注意させること。 ４．夜間の休息がとくに必要な患者には，夜間の排尿を避けるため，昼間に投与することが望ましい。


ラジオカップ３．７ＭＢｑ

内分泌系薬剤
 → 甲状腺疾患治療薬
  → その他

一般名 | ヨウ化ナトリウム（１３１Ｉ）
商品名 | ラジオカップ３．７ＭＢｑ
個別医薬品コード | 4300003M3026
メーカー | 富士ﾌｲﾙﾑRIﾌｧｰﾏ

項目 | 内容
効能効果 | 効能又は効果 １．甲状腺放射性ヨウ素摂取率測定による甲状腺機能検査 ２．シンチグラムによる甲状腺疾患の診断及び甲状腺癌転移巣の発見
用法用量 | 用法及び用量 １．甲状腺放射性ヨウ素摂取率の測定：本品０．１８５～１．８５ＭＢｑを経口投与し，一定時間後に甲状腺部の放射能を測定する。 ２．シンチグラム：本品０．７４～３．７ＭＢｑを経口投与し，一定時間後にシンチグラムを得る。 甲状腺癌転移巣のシンチグラムを得る場合は，１８．５～３７０ＭＢｑを経口投与する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本品の使用は，本品より被曝の少ない薬剤が入手し得ない場合に限ること。 ２．診断上の有益性が被曝による不利益を上回ると判断される場合にのみ投与することとし，投与量は最小限度にとどめること。


ラジレス錠１５０ｍｇ

循環器系に作用する薬剤
 → 降圧薬
  → レニン阻害薬

一般名 | アリスキレンフマル酸塩
商品名 | ラジレス錠１５０ｍｇ
個別医薬品コード | 2149047F1028
メーカー | ノバルティス
ラジレス錠１５０ｍｇ

項目 | 内容
効能効果 | 高血圧症
用法用量 | 通常，成人にはアリスキレンとして１５０ｍｇを１日１回経口投与する。 なお，効果不十分な場合は，３００ｍｇまで増量することができる。 用法用量に関連する使用上の注意 １．本剤の投与に際しては患者ごとの背景を十分に考慮し，本剤適用の可否を慎重に判断すること。（「１．慎重投与」，「２．重要な基本的注意」，「３．相互作用」の項参照） ２．本剤服用時期は患者ごとに食後又は食前（空腹時）のいずれかに規定し，原則として毎日同じ条件で服用するよう指導すること。なお，本剤は，食前（空腹時）投与で食後投与に比べ血中濃度が高くなること等を踏まえ，食後投与での開始を考慮すること。本剤服用時期を変更する場合には症状の変化に特に注意すること。（【薬物動態】の項参照）
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．妊婦又は妊娠している可能性のある婦人（「６．妊婦，産婦，授乳婦等への投与」の項参照） ３．イトラコナゾール，シクロスポリンを投与中の患者（「３．相互作用」の項参照）
一般的注意 | 重要な基本的注意 １．体液量又は塩分が明らかに減少している患者（例えば，血液透析中の患者，高用量の利尿剤の投与を受けている患者，厳重な減塩療法中の患者）においては，症候性の低血圧を起こすおそれがある。症候性低血圧が生じた場合には適切な処置を行うこと。 ２．両側性若しくは片側性の腎動脈狭窄のある患者又は片腎で腎動脈狭窄のある患者においては，腎血流量の減少や糸球体濾過圧の低下により急速に腎機能を悪化させるおそれがあるので，治療上やむを得ないと判断される場合を除き，投与は避けること。 ３．高カリウム血症の患者においては，高カリウム血症を増悪させるおそれがあるので，治療上やむを得ないと判断される場合を除き，投与は避けること。 ４．レニン－アンジオテンシン系阻害剤併用時，腎機能障害及び糖尿病の患者，高齢者等では血清カリウム値が高くなりやすく，高カリウム血症が発現又は増悪するおそれがあるので，血清カリウム値に注意すること。 ５．降圧作用に基づくめまい，ふらつきがあらわれることがあるので，高所作業，自動車の運転等危険を伴う機械を操作する際には注意させること。 ６．本剤はバイオアベイラビリティ（生物学的利用率）が低く個体間及び個体内変動が大きいため，種々の要因により臨床用量で推定される血中濃度を上回る可能性がある。（「３．相互作用」，【薬物動態】の項参照）


ラステットＳカプセル２５ｍｇ

抗悪性腫瘍薬，免疫抑制薬
 → 抗悪性腫瘍薬
  → トポイソメラーゼ阻害薬

ハイリスク分類
抗悪性腫瘍剤

一般名 | エトポシド
商品名 | ラステットＳカプセル２５ｍｇ
個別医薬品コード | 4240001M1067
メーカー | 日本化薬
ラステットＳカプセル２５ｍｇ

項目 | 内容
効能効果 | 効能・効果 肺小細胞癌，悪性リンパ腫，子宮頸癌
用法用量 | 用法・用量 １．肺小細胞癌：エトポシドとして，通常成人１日１７５～２００ｍｇを５日間連続経口投与し，３週間休薬する。これを１クールとし，投与を繰り返す。 なお，投与量は疾患，症状により適宜増減する。 ２．悪性リンパ腫：患者の状態に応じＡ法又はＢ法を選択する。 Ａ法：エトポシドとして，通常成人１日１７５～２００ｍｇを５日間連続経口投与し，３週間休薬する。これを１クールとし，投与を繰り返す。 なお，投与量は疾患，症状により適宜増減する。 Ｂ法：エトポシドとして，通常成人１日５０ｍｇを２１日間連続経口投与し，１～２週間休薬する。これを１クールとし，投与を繰り返す。 なお，投与量は疾患，症状により適宜増減する。 ３．子宮頸癌：エトポシドとして，通常成人１日５０ｍｇを２１日間連続経口投与し，１～２週間休薬する。これを１クールとし，投与を繰り返す。 なお，投与量は疾患，症状により適宜減量する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な骨髄抑制のある患者［骨髄抑制は用量規制因子であり，感染症又は出血を伴い，重篤化する可能性がある。］ ２．本剤に対する重篤な過敏症の既往歴のある患者 ３．妊婦又は妊娠している可能性のある婦人［「６．妊婦，産婦，授乳婦等への投与」の項参照］
一般的注意 | 重要な基本的注意 １．本剤の投与により骨髄抑制等の重篤な副作用が起こることがあり，ときに致命的な経過をたどることがあるので，以下の点に注意すること。 （１）．緊急時に十分処置できる医療施設及び癌化学療法に十分な経験をもつ医師のもとで，本剤の投与が適切と判断される症例についてのみ投与すること。 なお，本剤の使用にあたっては，添付文書を熟読すること。 （２）．頻回に臨床検査（血液検査，肝機能検査，腎機能検査等）を行うなど，患者の状態を十分に観察すること。異常が認められた場合には減量，休薬，中止等の適切な処置を行うこと。骨髄抑制は用量依存的に発現する副作用であり，用量規制因子である。白血球減少の最低値は一般に，５日間投与〔肺小細胞癌及び悪性リンパ腫（Ａ法）〕においては投与開始日より約２～３週間後１）に，２１日間投与〔悪性リンパ腫（Ｂ法）及び子宮頸癌〕においては投与開始日より約３週間後２）にあらわれる。 （３）．化学療法を繰り返す場合には，副作用からの十分な回復を考慮し，肺小細胞癌及び悪性リンパ腫（Ａ法）においては少なくとも３週間の休薬，悪性リンパ腫（Ｂ法）及び子宮頸癌においては少なくとも１～２週間の休薬を行うこと。また，使用が長期間にわたると副作用が強くあらわれ，遷延性に推移することがあるので，投与は慎重に行うこと。 （４）．他の抗悪性腫瘍剤，放射線照射を併用する場合には，骨髄抑制等の副作用が増悪することがあるので，患者の状態を観察しながら，減量するなど用量に注意すること。 ２．感染症，出血傾向の発現又は増悪に十分注意すること。 ３．小児に投与する場合には，副作用の発現に特に注意し，慎重に投与すること。 ４．小児及び生殖可能な年齢の患者に投与する必要がある場合には，性腺に対する影響を考慮すること。［「９．その他の注意」の項の（１）参照］ ５．手術あるいは放射線治療の補助化学療法として用いた場合，その有効性・安全性は確立していない。 ６．本剤と他の抗悪性腫瘍剤の併用により，急性白血病（前白血病相を伴う場合もある），骨髄異形成症候群（ＭＤＳ）が発生したとの報告があるので，十分に注意すること。３）４）５）６）７）８）


ラステットＳカプセル５０ｍｇ

抗悪性腫瘍薬，免疫抑制薬
 → 抗悪性腫瘍薬
  → トポイソメラーゼ阻害薬

ハイリスク分類
抗悪性腫瘍剤

一般名 | エトポシド
商品名 | ラステットＳカプセル５０ｍｇ
個別医薬品コード | 4240001M2063
メーカー | 日本化薬
ラステットＳカプセル５０ｍｇ

項目 | 内容
効能効果 | 効能・効果 肺小細胞癌，悪性リンパ腫，子宮頸癌
用法用量 | 用法・用量 １．肺小細胞癌：エトポシドとして，通常成人１日１７５～２００ｍｇを５日間連続経口投与し，３週間休薬する。これを１クールとし，投与を繰り返す。 なお，投与量は疾患，症状により適宜増減する。 ２．悪性リンパ腫：患者の状態に応じＡ法又はＢ法を選択する。 Ａ法：エトポシドとして，通常成人１日１７５～２００ｍｇを５日間連続経口投与し，３週間休薬する。これを１クールとし，投与を繰り返す。 なお，投与量は疾患，症状により適宜増減する。 Ｂ法：エトポシドとして，通常成人１日５０ｍｇを２１日間連続経口投与し，１～２週間休薬する。これを１クールとし，投与を繰り返す。 なお，投与量は疾患，症状により適宜増減する。 ３．子宮頸癌：エトポシドとして，通常成人１日５０ｍｇを２１日間連続経口投与し，１～２週間休薬する。これを１クールとし，投与を繰り返す。なお，投与量は疾患，症状により適宜減量する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な骨髄抑制のある患者［骨髄抑制は用量規制因子であり，感染症又は出血を伴い，重篤化する可能性がある。］ ２．本剤に対する重篤な過敏症の既往歴のある患者 ３．妊婦又は妊娠している可能性のある婦人［「６．妊婦，産婦，授乳婦等への投与」の項参照］
一般的注意 | 重要な基本的注意 １．本剤の投与により骨髄抑制等の重篤な副作用が起こることがあり，ときに致命的な経過をたどることがあるので，以下の点に注意すること。 （１）．緊急時に十分処置できる医療施設及び癌化学療法に十分な経験をもつ医師のもとで，本剤の投与が適切と判断される症例についてのみ投与すること。 なお，本剤の使用にあたっては，添付文書を熟読すること。 （２）．頻回に臨床検査（血液検査，肝機能検査，腎機能検査等）を行うなど，患者の状態を十分に観察すること。異常が認められた場合には減量，休薬，中止等の適切な処置を行うこと。骨髄抑制は用量依存的に発現する副作用であり，用量規制因子である。白血球減少の最低値は一般に，５日間投与〔肺小細胞癌及び悪性リンパ腫（Ａ法）〕においては投与開始日より約２～３週間後１）に，２１日間投与〔悪性リンパ腫（Ｂ法）及び子宮頸癌〕においては投与開始日より約３週間後２）にあらわれる。 （３）．化学療法を繰り返す場合には，副作用からの十分な回復を考慮し，肺小細胞癌及び悪性リンパ腫（Ａ法）においては少なくとも３週間の休薬，悪性リンパ腫（Ｂ法）及び子宮頸癌においては少なくとも１～２週間の休薬を行うこと。また，使用が長期間にわたると副作用が強くあらわれ，遷延性に推移することがあるので，投与は慎重に行うこと。 （４）．他の抗悪性腫瘍剤，放射線照射を併用する場合には，骨髄抑制等の副作用が増悪することがあるので，患者の状態を観察しながら，減量するなど用量に注意すること。 ２．感染症，出血傾向の発現又は増悪に十分注意すること。 ３．小児に投与する場合には，副作用の発現に特に注意し，慎重に投与すること。 ４．小児及び生殖可能な年齢の患者に投与する必要がある場合には，性腺に対する影響を考慮すること。［「９．その他の注意」の項の（１）参照］ ５．手術あるいは放射線治療の補助化学療法として用いた場合，その有効性・安全性は確立していない。 ６．本剤と他の抗悪性腫瘍剤の併用により，急性白血病（前白血病相を伴う場合もある），骨髄異形成症候群（ＭＤＳ）が発生したとの報告があるので，十分に注意すること。３）４）５）６）７）８）


ラックビー微粒Ｎ

消化器系に作用する薬剤
 → 腸疾患治療薬
  → 乳酸菌製剤

一般名 | ビフィズス菌製剤
商品名 | ラックビー微粒Ｎ
個別医薬品コード | 2316014B1030
メーカー | 興和
ラックビー微粒Ｎ

項目 | 内容
効能効果 | 効能・効果 腸内菌叢の異常による諸症状の改善
用法用量 | 用法・用量 通常成人１日３～６ｇを３回に分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


ラニラピッド錠０．０５ｍｇ

循環器系に作用する薬剤
 → 心不全治療薬・昇圧薬
  → ジギタリス製剤

ハイリスク分類
ジギタリス製剤

一般名 | メチルジゴキシン
商品名 | ラニラピッド錠０．０５ｍｇ
個別医薬品コード | 2113005F2028
メーカー | 中外
ラニラピッド錠０．０５ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2113005F2036 | メチルジゴキシン錠０．０５ｍｇ「タイヨー」 | 大洋

項目 | 内容
効能効果 | 効能・効果 １．次の疾患に基づくうっ血性心不全 先天性心疾患，弁膜疾患，高血圧症，虚血性心疾患（心筋梗塞，狭心症など） ２．心房細動・粗動による頻脈，発作性上室性頻拍
用法用量 | 用法・用量 ラニラピッド錠０．０５ｍｇの場合： （１）．急速飽和療法（飽和量：０．６～１．８ｍｇ）：初回０．２～０．３ｍｇ（４～６錠），以後，１回０．２ｍｇ（４錠）を１日３回経口投与し，十分効果のあらわれるまで続ける。 なお，比較的急速飽和療法，緩徐飽和療法を行うことができる。 （２）．維持療法：１日０．１～０．２ｍｇ（２～４錠）を経口投与する。 用法・用量に関連する使用上の注意 飽和療法は過量になりやすいので，緊急を要さない患者には治療開始初期から維持療法による投与も考慮すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．房室ブロック，洞房ブロックのある患者［刺激伝導系を抑制し，これらを悪化させることがある。］ ２．ジギタリス中毒の患者［中毒症状が悪化する。］ ３．閉塞性心筋疾患（特発性肥大性大動脈弁下狭窄等）のある患者［心筋収縮力を増強し，左室流出路の閉塞を悪化させることがある。］ ４．本剤の成分又はジギタリス剤に対し過敏症の既往歴のある患者 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） １．本剤投与中の患者にカルシウム注射剤を投与すること（「相互作用」の項参照）。 ２．本剤投与中の患者にスキサメトニウム塩化物水和物を投与すること（「相互作用」の項参照）。
一般的注意 | 重要な基本的注意 １．本剤を投与する場合には観察を十分に行い，過去２～３週間以内にジギタリス剤又はその他の強心配糖体が投与されているか否かを確認したのち，慎重に投与量を決定すること。 ２．本剤の至適投与量は患者により個人差があるので，少量から投与を開始し，観察を十分に行い投与量を調節すること。


ラニラピッド錠０．１ｍｇ

循環器系に作用する薬剤
 → 心不全治療薬・昇圧薬
  → ジギタリス製剤

ハイリスク分類
ジギタリス製剤

一般名 | メチルジゴキシン
商品名 | ラニラピッド錠０．１ｍｇ
個別医薬品コード | 2113005F1030
メーカー | 中外
ラニラピッド錠０．１ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2113005F1048 | メチルジゴキシン錠０．１ｍｇ「タイヨー」 | 大洋

項目 | 内容
効能効果 | 効能・効果 １．次の疾患に基づくうっ血性心不全 先天性心疾患，弁膜疾患，高血圧症，虚血性心疾患（心筋梗塞，狭心症など） ２．心房細動・粗動による頻脈，発作性上室性頻拍
用法用量 | 用法・用量 ラニラピッド錠０．１ｍｇの場合： （１）．急速飽和療法（飽和量：０．６～１．８ｍｇ）：初回０．２～０．３ｍｇ（２～３錠），以後，１回０．２ｍｇ（２錠）を１日３回経口投与し，十分効果のあらわれるまで続ける。 なお，比較的急速飽和療法，緩徐飽和療法を行うことができる。 （２）．維持療法：１日０．１～０．２ｍｇ（１～２錠）を経口投与する。 用法・用量に関連する使用上の注意 飽和療法は過量になりやすいので，緊急を要さない患者には治療開始初期から維持療法による投与も考慮すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．房室ブロック，洞房ブロックのある患者［刺激伝導系を抑制し，これらを悪化させることがある。］ ２．ジギタリス中毒の患者［中毒症状が悪化する。］ ３．閉塞性心筋疾患（特発性肥大性大動脈弁下狭窄等）のある患者［心筋収縮力を増強し，左室流出路の閉塞を悪化させることがある。］ ４．本剤の成分又はジギタリス剤に対し過敏症の既往歴のある患者 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） １．本剤投与中の患者にカルシウム注射剤を投与すること（「相互作用」の項参照）。 ２．本剤投与中の患者にスキサメトニウム塩化物水和物を投与すること（「相互作用」の項参照）。
一般的注意 | 重要な基本的注意 １．本剤を投与する場合には観察を十分に行い，過去２～３週間以内にジギタリス剤又はその他の強心配糖体が投与されているか否かを確認したのち，慎重に投与量を決定すること。 ２．本剤の至適投与量は患者により個人差があるので，少量から投与を開始し，観察を十分に行い投与量を調節すること。


ラボナ錠５０ｍｇ

神経系に作用する薬剤
 → 抗不安薬，睡眠薬
  → バルビツール酸系睡眠薬 		神経系に作用する薬剤
 → 麻酔薬
  → 全身麻酔薬
※複数の分類に含まれます。

一般名 | ペントバルビタールカルシウム
商品名 | ラボナ錠５０ｍｇ
個別医薬品コード | 1125006F1030
メーカー | 田辺三菱製薬
ラボナ錠５０ｍｇ

項目 | 内容
効能効果 | 効能・効果 不眠症，麻酔前投薬，不安緊張状態の鎮静，持続睡眠療法における睡眠調節
用法用量 | 用法・用量 １．不眠症：通常，成人にはペントバルビタールカルシウムとして１回５０～１００ｍｇを就寝前に経口投与する。 なお，年齢，症状により適宜増減する。 ２．麻酔前投薬：通常，成人にはペントバルビタールカルシウムとして手術前夜１００～２００ｍｇ，手術前１～２時間に１００ｍｇを経口投与する。 なお，年齢，症状により適宜増減する。 ３．不安緊張状態の鎮静：通常，成人にはペントバルビタールカルシウムとして１回２５～５０ｍｇを１日２～３回経口投与する。 なお，年齢，症状により適宜増減する。 用法用量に関連する使用上の注意 不眠症には，就寝の直前に服用させること。また，服用して就寝した後，睡眠途中において一時的に起床して仕事等をする可能性があるときは服用させないこと。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） バルビツール酸系化合物に対し過敏症の患者 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） １．心障害を有する患者〔バルビツール酸系化合物を大量投与した場合，血管拡張作用，心拍出量の減少が知られており，血圧下降が増強されるおそれがある。〕 ２．肝障害，腎障害を有する患者〔代謝・排泄の遅延により副作用発現のおそれがある。〕 ３．呼吸機能の低下している患者〔呼吸中枢抑制作用により，症状を悪化させるおそれがある。〕 ４．急性間歇性ポルフィリン症の患者〔酵素誘導によりポルフィリン合成を促進し，症状を悪化させるおそれがある。〕 ５．薬物過敏症の患者
一般的注意 | 重要な基本的注意 １．連用により薬物依存を生じることがあるので，観察を十分に行い，慎重に投与すること。〔「副作用」の項参照〕 ２．本剤投与中の患者には，自動車の運転等，危険を伴う機械の操作に従事させないよう注意すること。


ラミクタール錠小児用２ｍｇ

神経系に作用する薬剤
 → 抗てんかん薬
  → 新世代薬

ハイリスク分類
抗てんかん剤

一般名 | ラモトリギン
商品名 | ラミクタール錠小児用２ｍｇ
個別医薬品コード | 1139009F1021
メーカー | ＧＳＫ
ラミクタール錠小児用２ｍｇ

項目
内容
効能効果 効能・効果
他の抗てんかん薬で十分な効果が認められないてんかん患者の下記発作に対する抗てんかん薬との併用療法
部分発作（二次性全般化発作を含む）
強直間代発作
Ｌｅｎｎｏｘ－Ｇａｓｔａｕｔ症候群における全般発作
用法用量 用法・用量
小児（ラミクタール錠小児用２ｍｇ）：
（１）．バルプロ酸ナトリウムを併用する場合：通常，ラモトリギンとして最初の２週間は１日０．１５ｍｇ／ｋｇを１回経口投与し，次の２週間は１日０．３ｍｇ／ｋｇを１回経口投与する。その後は，１～２週間毎に最大０．３ｍｇ／ｋｇずつ漸増する。維持用量は，バルプロ酸ナトリウムに加えて本剤のグルクロン酸抱合を誘導する薬剤注１）を併用する場合は１日１～５ｍｇ／ｋｇとし，本剤のグルクロン酸抱合を誘導する薬剤注１）を併用していない場合は１日１～３ｍｇ／ｋｇとし，２回に分割して経口投与する。なお，１日用量は最大２００ｍｇまでとする。
（２）．バルプロ酸ナトリウムを併用しない場合：
［１］．本剤のグルクロン酸抱合を誘導する薬剤注１）を併用する場合：通常，ラモトリギンとして最初の２週間は１日０．６ｍｇ／ｋｇを２回に分割して経口投与し，次の２週間は１日１．２ｍｇ／ｋｇを２回に分割して経口投与する。その後は，１～２週間毎に最大１．２ｍｇ／ｋｇずつ漸増する。維持用量は１日５～１５ｍｇ／ｋｇとし，２回に分割して経口投与する。なお，１日用量は最大４００ｍｇまでとする。
［２］．（１）以外の抗てんかん薬注２）を併用する場合：バルプロ酸ナトリウムを併用する場合に従う。
注１）フェニトイン，カルバマゼピン，フェノバルビタール，プリミドン，その他本剤のグルクロン酸抱合を誘導する薬剤（「相互作用」の項参照）
注２）ゾニサミド，ガバペンチン，トピラマート，その他本剤のグルクロン酸抱合に対し影響を及ぼさない又は影響が明らかでない薬剤（「薬物動態」の項参照）
用法・用量に関連する使用上の注意
１．本剤は他の抗てんかん薬と併用して使用すること。［国内臨床試験において，本剤単独投与での使用経験はない。］
２．発疹等の皮膚障害の発現率は，定められた用法・用量を超えて投与した場合に高いことが示されているので，併用する抗てんかん薬の組み合わせに留意して，「用法・用量」を遵守すること。なお，体重換算等により調節した用量に一致する錠剤の組み合わせがない場合には，調節した用量に最も近く，かつ超えない用量になるよう錠剤を組み合わせて投与すること（「警告」，「重要な基本的注意」，「副作用」及び「臨床成績」の項参照）。
３．本剤による発疹等の皮膚症状のために投与を中止した場合には，治療上の有益性が危険性を上回ると判断される場合以外は再投与しないこと。再投与にあたっては，いかなる理由で投与を中止した患者においても，維持用量より低い用量から漸増すること（（２）参照）。なお，投与中止から本剤の消失半減期の５倍の期間（バルプロ酸ナトリウムを併用した時は約３５０時間，バルプロ酸ナトリウムを併用せず本剤のグルクロン酸抱合を誘導する薬剤を併用した時は約６５時間（いずれも外国人のデータ），バルプロ酸ナトリウムも本剤のグルクロン酸抱合を誘導する抗てんかん薬も併用しなかった時は約１７０時間）を経過している場合は，初回用量から「用法・用量」に従って再開することが推奨される（「相互作用」及び「薬物動態」の項参照）。
４．小児へ投与する場合に，投与初期（１～２週）に体重換算した１日用量が１～２ｍｇの範囲内であった場合は２ｍｇ錠を隔日に１錠服用する。体重換算した１日用量が１ｍｇ未満の場合は本剤を服用してはならない。本剤投与中は，体重変化を観察し，必要に応じ適切に用量の変更を行うこと。なお，２～６歳の小児の場合は維持用量の上限付近の用量が必要な場合がある。
５．経口避妊薬等，抗てんかん薬以外でも本剤のグルクロン酸抱合に影響を与える薬剤を併用する際には，本剤の用量調節を考慮すること（「相互作用」及び「薬物動態」の項参照）。
６．肝機能障害患者では，肝機能障害の程度に応じて，本剤のクリアランスが低下するため，本剤の投与にあたっては減量を考慮すること（「慎重投与」及び「薬物動態」の項参照）。
警告 警告
本剤の投与により皮膚粘膜眼症候群（Ｓｔｅｖｅｎｓ－Ｊｏｈｎｓｏｎ症候群）及び中毒性表皮壊死症（Ｌｙｅｌｌ症候群）等の重篤な皮膚障害があらわれることがあるので，本剤の投与にあたっては十分に注意すること（「用法・用量に関連する使用上の注意」，「重要な基本的注意」，「副作用」及び「臨床成績」の項参照）。
禁忌 禁忌（次の患者には投与しないこと）
本剤の成分に対し過敏症の既往歴のある患者
一般的注意 重要な基本的注意
１．本剤の投与による発疹は斑状丘疹性にあらわれることが多く，重篤な皮膚障害の発現率は，本剤投与開始から８週間以内に高く，また，バルプロ酸ナトリウムと併用した場合，あるいは小児において高いことが示されているので，本剤の投与にあたっては十分に注意し，異常が認められた場合には，投与を中止し適切な処置を行うこと（「警告」，「用法・用量に関連する使用上の注意」，「副作用」及び「臨床成績」の項参照）。
２．小児において，発疹の初期徴候は感染と誤診されやすいので，本剤投与開始８週間以内に発疹及び発熱等の症状が発現した場合には特に注意すること。
３．連用中における投与量の急激な減少ないし投与の中止により，てんかん発作の増悪又はてんかん重積状態があらわれることがあるので，投与を中止する場合には，発疹の発現等安全性の観点から直ちに投与を中止しなければならない場合を除き，少なくとも２週間以上かけて徐々に減量する等慎重に行うこと。
４．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等，危険を伴う機械の操作に従事させないよう注意すること。


ラミクタール錠小児用５ｍｇ

神経系に作用する薬剤
 → 抗てんかん薬
  → 新世代薬

ハイリスク分類
抗てんかん剤

一般名 | ラモトリギン
商品名 | ラミクタール錠小児用５ｍｇ
個別医薬品コード | 1139009F2028
メーカー | ＧＳＫ
ラミクタール錠小児用５ｍｇ

項目
内容
効能効果 効能・効果
他の抗てんかん薬で十分な効果が認められないてんかん患者の下記発作に対する抗てんかん薬との併用療法
部分発作（二次性全般化発作を含む）
強直間代発作
Ｌｅｎｎｏｘ－Ｇａｓｔａｕｔ症候群における全般発作
用法用量 用法・用量
小児（ラミクタール錠小児用５ｍｇ）：
（１）．バルプロ酸ナトリウムを併用する場合：通常，ラモトリギンとして最初の２週間は１日０．１５ｍｇ／ｋｇを１回経口投与し，次の２週間は１日０．３ｍｇ／ｋｇを１回経口投与する。その後は，１～２週間毎に最大０．３ｍｇ／ｋｇずつ漸増する。維持用量は，バルプロ酸ナトリウムに加えて本剤のグルクロン酸抱合を誘導する薬剤注１）を併用する場合は１日１～５ｍｇ／ｋｇとし，本剤のグルクロン酸抱合を誘導する薬剤注１）を併用していない場合は１日１～３ｍｇ／ｋｇとし，２回に分割して経口投与する。なお，１日用量は最大２００ｍｇまでとする。
（２）．バルプロ酸ナトリウムを併用しない場合：
［１］．本剤のグルクロン酸抱合を誘導する薬剤注１）を併用する場合：通常，ラモトリギンとして最初の２週間は１日０．６ｍｇ／ｋｇを２回に分割して経口投与し，次の２週間は１日１．２ｍｇ／ｋｇを２回に分割して経口投与する。その後は，１～２週間毎に最大１．２ｍｇ／ｋｇずつ漸増する。維持用量は１日５～１５ｍｇ／ｋｇとし，２回に分割して経口投与する。なお，１日用量は最大４００ｍｇまでとする。
［２］．（１）以外の抗てんかん薬注２）を併用する場合：バルプロ酸ナトリウムを併用する場合に従う。
注１）フェニトイン，カルバマゼピン，フェノバルビタール，プリミドン，その他本剤のグルクロン酸抱合を誘導する薬剤（「相互作用」の項参照）
注２）ゾニサミド，ガバペンチン，トピラマート，その他本剤のグルクロン酸抱合に対し影響を及ぼさない又は影響が明らかでない薬剤（「薬物動態」の項参照）
用法・用量に関連する使用上の注意
１．本剤は他の抗てんかん薬と併用して使用すること。［国内臨床試験において，本剤単独投与での使用経験はない。］
２．発疹等の皮膚障害の発現率は，定められた用法・用量を超えて投与した場合に高いことが示されているので，併用する抗てんかん薬の組み合わせに留意して，「用法・用量」を遵守すること。なお，体重換算等により調節した用量に一致する錠剤の組み合わせがない場合には，調節した用量に最も近く，かつ超えない用量になるよう錠剤を組み合わせて投与すること（「警告」，「重要な基本的注意」，「副作用」及び「臨床成績」の項参照）。
３．本剤による発疹等の皮膚症状のために投与を中止した場合には，治療上の有益性が危険性を上回ると判断される場合以外は再投与しないこと。再投与にあたっては，いかなる理由で投与を中止した患者においても，維持用量より低い用量から漸増すること（（２）参照）。なお，投与中止から本剤の消失半減期の５倍の期間（バルプロ酸ナトリウムを併用した時は約３５０時間，バルプロ酸ナトリウムを併用せず本剤のグルクロン酸抱合を誘導する薬剤を併用した時は約６５時間（いずれも外国人のデータ），バルプロ酸ナトリウムも本剤のグルクロン酸抱合を誘導する抗てんかん薬も併用しなかった時は約１７０時間）を経過している場合は，初回用量から「用法・用量」に従って再開することが推奨される（「相互作用」及び「薬物動態」の項参照）。
４．小児へ投与する場合に，投与初期（１～２週）に体重換算した１日用量が１～２ｍｇの範囲内であった場合は２ｍｇ錠を隔日に１錠服用する。体重換算した１日用量が１ｍｇ未満の場合は本剤を服用してはならない。本剤投与中は，体重変化を観察し，必要に応じ適切に用量の変更を行うこと。なお，２～６歳の小児の場合は維持用量の上限付近の用量が必要な場合がある。
５．経口避妊薬等，抗てんかん薬以外でも本剤のグルクロン酸抱合に影響を与える薬剤を併用する際には，本剤の用量調節を考慮すること（「相互作用」及び「薬物動態」の項参照）。
６．肝機能障害患者では，肝機能障害の程度に応じて，本剤のクリアランスが低下するため，本剤の投与にあたっては減量を考慮すること（「慎重投与」及び「薬物動態」の項参照）。
警告 警告
本剤の投与により皮膚粘膜眼症候群（Ｓｔｅｖｅｎｓ－Ｊｏｈｎｓｏｎ症候群）及び中毒性表皮壊死症（Ｌｙｅｌｌ症候群）等の重篤な皮膚障害があらわれることがあるので，本剤の投与にあたっては十分に注意すること（「用法・用量に関連する使用上の注意」，「重要な基本的注意」，「副作用」及び「臨床成績」の項参照）。
禁忌 禁忌（次の患者には投与しないこと）
本剤の成分に対し過敏症の既往歴のある患者
一般的注意 重要な基本的注意
１．本剤の投与による発疹は斑状丘疹性にあらわれることが多く，重篤な皮膚障害の発現率は，本剤投与開始から８週間以内に高く，また，バルプロ酸ナトリウムと併用した場合，あるいは小児において高いことが示されているので，本剤の投与にあたっては十分に注意し，異常が認められた場合には，投与を中止し適切な処置を行うこと（「警告」，「用法・用量に関連する使用上の注意」，「副作用」及び「臨床成績」の項参照）。
２．小児において，発疹の初期徴候は感染と誤診されやすいので，本剤投与開始８週間以内に発疹及び発熱等の症状が発現した場合には特に注意すること。
３．連用中における投与量の急激な減少ないし投与の中止により，てんかん発作の増悪又はてんかん重積状態があらわれることがあるので，投与を中止する場合には，発疹の発現等安全性の観点から直ちに投与を中止しなければならない場合を除き，少なくとも２週間以上かけて徐々に減量する等慎重に行うこと。
４．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等，危険を伴う機械の操作に従事させないよう注意すること。


ラミクタール錠１００ｍｇ

神経系に作用する薬剤
 → 抗てんかん薬
  → 新世代薬

ハイリスク分類
抗てんかん剤

一般名 | ラモトリギン
商品名 | ラミクタール錠１００ｍｇ
個別医薬品コード | 1139009F4020
メーカー | ＧＳＫ
ラミクタール錠１００ｍｇ

項目
内容
効能効果 効能・効果
他の抗てんかん薬で十分な効果が認められないてんかん患者の下記発作に対する抗てんかん薬との併用療法
部分発作（二次性全般化発作を含む）
強直間代発作
Ｌｅｎｎｏｘ－Ｇａｓｔａｕｔ症候群における全般発作
用法用量 用法・用量
成人（ラミクタール錠１００ｍｇ）：
（１）．バルプロ酸ナトリウムを併用する場合：通常，ラモトリギンとして最初の２週間は１回２５ｍｇを隔日に経口投与し，次の２週間は１日２５ｍｇを１回経口投与する。その後は，１～２週間毎に２５～５０ｍｇずつ漸増する。維持用量は１日１００～２００ｍｇとし，２回に分割して経口投与する。
（２）．バルプロ酸ナトリウムを併用しない場合：
［１］．本剤のグルクロン酸抱合を誘導する薬剤注１）を併用する場合：通常，ラモトリギンとして最初の２週間は１日５０ｍｇを１回経口投与し，次の２週間は１日１００ｍｇを２回に分割して経口投与する。その後は，１～２週間毎に最大１００ｍｇずつ漸増する。維持用量は１日２００～４００ｍｇとし，２回に分割して経口投与する。
［２］．（１）以外の抗てんかん薬注２）を併用する場合：バルプロ酸ナトリウムを併用する場合に従う。
小児（ラミクタール錠１００ｍｇ）：
（１）．バルプロ酸ナトリウムを併用する場合：通常，ラモトリギンとして最初の２週間は１日０．１５ｍｇ／ｋｇを１回経口投与し，次の２週間は１日０．３ｍｇ／ｋｇを１回経口投与する。その後は，１～２週間毎に最大０．３ｍｇ／ｋｇずつ漸増する。維持用量は，バルプロ酸ナトリウムに加えて本剤のグルクロン酸抱合を誘導する薬剤注１）を併用する場合は１日１～５ｍｇ／ｋｇとし，本剤のグルクロン酸抱合を誘導する薬剤注１）を併用していない場合は１日１～３ｍｇ／ｋｇとし，２回に分割して経口投与する。なお，１日用量は最大２００ｍｇまでとする。
（２）．バルプロ酸ナトリウムを併用しない場合：
［１］．本剤のグルクロン酸抱合を誘導する薬剤注１）を併用する場合：通常，ラモトリギンとして最初の２週間は１日０．６ｍｇ／ｋｇを２回に分割して経口投与し，次の２週間は１日１．２ｍｇ／ｋｇを２回に分割して経口投与する。その後は，１～２週間毎に最大１．２ｍｇ／ｋｇずつ漸増する。維持用量は１日５～１５ｍｇ／ｋｇとし，２回に分割して経口投与する。なお，１日用量は最大４００ｍｇまでとする。
［２］．（１）以外の抗てんかん薬注２）を併用する場合：バルプロ酸ナトリウムを併用する場合に従う。
注１）フェニトイン，カルバマゼピン，フェノバルビタール，プリミドン，その他本剤のグルクロン酸抱合を誘導する薬剤（「相互作用」の項参照）
注２）ゾニサミド，ガバペンチン，トピラマート，その他本剤のグルクロン酸抱合に対し影響を及ぼさない又は影響が明らかでない薬剤（「薬物動態」の項参照）
用法・用量に関連する使用上の注意
１．本剤は他の抗てんかん薬と併用して使用すること。［国内臨床試験において，本剤単独投与での使用経験はない。］
２．発疹等の皮膚障害の発現率は，定められた用法・用量を超えて投与した場合に高いことが示されているので，併用する抗てんかん薬の組み合わせに留意して，「用法・用量」を遵守すること。なお，体重換算等により調節した用量に一致する錠剤の組み合わせがない場合には，調節した用量に最も近く，かつ超えない用量になるよう錠剤を組み合わせて投与すること（「警告」，「重要な基本的注意」，「副作用」及び「臨床成績」の項参照）。
３．本剤による発疹等の皮膚症状のために投与を中止した場合には，治療上の有益性が危険性を上回ると判断される場合以外は再投与しないこと。再投与にあたっては，いかなる理由で投与を中止した患者においても，維持用量より低い用量から漸増すること（（２）参照）。なお，投与中止から本剤の消失半減期の５倍の期間（バルプロ酸ナトリウムを併用した時は約３５０時間，バルプロ酸ナトリウムを併用せず本剤のグルクロン酸抱合を誘導する薬剤を併用した時は約６５時間（いずれも外国人のデータ），バルプロ酸ナトリウムも本剤のグルクロン酸抱合を誘導する抗てんかん薬も併用しなかった時は約１７０時間）を経過している場合は，初回用量から「用法・用量」に従って再開することが推奨される（「相互作用」及び「薬物動態」の項参照）。
４．小児へ投与する場合に，投与初期（１～２週）に体重換算した１日用量が１～２ｍｇの範囲内であった場合は２ｍｇ錠を隔日に１錠服用する。体重換算した１日用量が１ｍｇ未満の場合は本剤を服用してはならない。本剤投与中は，体重変化を観察し，必要に応じ適切に用量の変更を行うこと。なお，２～６歳の小児の場合は維持用量の上限付近の用量が必要な場合がある。
５．経口避妊薬等，抗てんかん薬以外でも本剤のグルクロン酸抱合に影響を与える薬剤を併用する際には，本剤の用量調節を考慮すること（「相互作用」及び「薬物動態」の項参照）。
６．肝機能障害患者では，肝機能障害の程度に応じて，本剤のクリアランスが低下するため，本剤の投与にあたっては減量を考慮すること（「慎重投与」及び「薬物動態」の項参照）。
警告 警告
本剤の投与により皮膚粘膜眼症候群（Ｓｔｅｖｅｎｓ－Ｊｏｈｎｓｏｎ症候群）及び中毒性表皮壊死症（Ｌｙｅｌｌ症候群）等の重篤な皮膚障害があらわれることがあるので，本剤の投与にあたっては十分に注意すること（「用法・用量に関連する使用上の注意」，「重要な基本的注意」，「副作用」及び「臨床成績」の項参照）。
禁忌 禁忌（次の患者には投与しないこと）
本剤の成分に対し過敏症の既往歴のある患者
一般的注意 重要な基本的注意
１．本剤の投与による発疹は斑状丘疹性にあらわれることが多く，重篤な皮膚障害の発現率は，本剤投与開始から８週間以内に高く，また，バルプロ酸ナトリウムと併用した場合，あるいは小児において高いことが示されているので，本剤の投与にあたっては十分に注意し，異常が認められた場合には，投与を中止し適切な処置を行うこと（「警告」，「用法・用量に関連する使用上の注意」，「副作用」及び「臨床成績」の項参照）。
２．小児において，発疹の初期徴候は感染と誤診されやすいので，本剤投与開始８週間以内に発疹及び発熱等の症状が発現した場合には特に注意すること。
３．連用中における投与量の急激な減少ないし投与の中止により，てんかん発作の増悪又はてんかん重積状態があらわれることがあるので，投与を中止する場合には，発疹の発現等安全性の観点から直ちに投与を中止しなければならない場合を除き，少なくとも２週間以上かけて徐々に減量する等慎重に行うこと。
４．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等，危険を伴う機械の操作に従事させないよう注意すること。


ラミクタール錠２５ｍｇ

神経系に作用する薬剤
 → 抗てんかん薬
  → 新世代薬

ハイリスク分類
抗てんかん剤

一般名 | ラモトリギン
商品名 | ラミクタール錠２５ｍｇ
個別医薬品コード | 1139009F3024
メーカー | ＧＳＫ
ラミクタール錠２５ｍｇ

項目
内容
効能効果 効能・効果
他の抗てんかん薬で十分な効果が認められないてんかん患者の下記発作に対する抗てんかん薬との併用療法
部分発作（二次性全般化発作を含む）
強直間代発作
Ｌｅｎｎｏｘ－Ｇａｓｔａｕｔ症候群における全般発作
用法用量 用法・用量
成人（ラミクタール錠２５ｍｇ）：
（１）．バルプロ酸ナトリウムを併用する場合：通常，ラモトリギンとして最初の２週間は１回２５ｍｇを隔日に経口投与し，次の２週間は１日２５ｍｇを１回経口投与する。その後は，１～２週間毎に２５～５０ｍｇずつ漸増する。維持用量は１日１００～２００ｍｇとし，２回に分割して経口投与する。
（２）．バルプロ酸ナトリウムを併用しない場合：
［１］．本剤のグルクロン酸抱合を誘導する薬剤注１）を併用する場合：通常，ラモトリギンとして最初の２週間は１日５０ｍｇを１回経口投与し，次の２週間は１日１００ｍｇを２回に分割して経口投与する。その後は，１～２週間毎に最大１００ｍｇずつ漸増する。維持用量は１日２００～４００ｍｇとし，２回に分割して経口投与する。
［２］．（１）以外の抗てんかん薬注２）を併用する場合：バルプロ酸ナトリウムを併用する場合に従う。
小児（ラミクタール錠２５ｍｇ）：
（１）．バルプロ酸ナトリウムを併用する場合：通常，ラモトリギンとして最初の２週間は１日０．１５ｍｇ／ｋｇを１回経口投与し，次の２週間は１日０．３ｍｇ／ｋｇを１回経口投与する。その後は，１～２週間毎に最大０．３ｍｇ／ｋｇずつ漸増する。維持用量は，バルプロ酸ナトリウムに加えて本剤のグルクロン酸抱合を誘導する薬剤注１）を併用する場合は１日１～５ｍｇ／ｋｇとし，本剤のグルクロン酸抱合を誘導する薬剤注１）を併用していない場合は１日１～３ｍｇ／ｋｇとし，２回に分割して経口投与する。なお，１日用量は最大２００ｍｇまでとする。
（２）．バルプロ酸ナトリウムを併用しない場合：
［１］．本剤のグルクロン酸抱合を誘導する薬剤注１）を併用する場合：通常，ラモトリギンとして最初の２週間は１日０．６ｍｇ／ｋｇを２回に分割して経口投与し，次の２週間は１日１．２ｍｇ／ｋｇを２回に分割して経口投与する。その後は，１～２週間毎に最大１．２ｍｇ／ｋｇずつ漸増する。維持用量は１日５～１５ｍｇ／ｋｇとし，２回に分割して経口投与する。なお，１日用量は最大４００ｍｇまでとする。
［２］．（１）以外の抗てんかん薬注２）を併用する場合：バルプロ酸ナトリウムを併用する場合に従う。
注１）フェニトイン，カルバマゼピン，フェノバルビタール，プリミドン，その他本剤のグルクロン酸抱合を誘導する薬剤（「相互作用」の項参照）
注２）ゾニサミド，ガバペンチン，トピラマート，その他本剤のグルクロン酸抱合に対し影響を及ぼさない又は影響が明らかでない薬剤（「薬物動態」の項参照）
用法・用量に関連する使用上の注意
１．本剤は他の抗てんかん薬と併用して使用すること。［国内臨床試験において，本剤単独投与での使用経験はない。］
２．発疹等の皮膚障害の発現率は，定められた用法・用量を超えて投与した場合に高いことが示されているので，併用する抗てんかん薬の組み合わせに留意して，「用法・用量」を遵守すること。なお，体重換算等により調節した用量に一致する錠剤の組み合わせがない場合には，調節した用量に最も近く，かつ超えない用量になるよう錠剤を組み合わせて投与すること（「警告」，「重要な基本的注意」，「副作用」及び「臨床成績」の項参照）。
３．本剤による発疹等の皮膚症状のために投与を中止した場合には，治療上の有益性が危険性を上回ると判断される場合以外は再投与しないこと。再投与にあたっては，いかなる理由で投与を中止した患者においても，維持用量より低い用量から漸増すること（（２）参照）。なお，投与中止から本剤の消失半減期の５倍の期間（バルプロ酸ナトリウムを併用した時は約３５０時間，バルプロ酸ナトリウムを併用せず本剤のグルクロン酸抱合を誘導する薬剤を併用した時は約６５時間（いずれも外国人のデータ），バルプロ酸ナトリウムも本剤のグルクロン酸抱合を誘導する抗てんかん薬も併用しなかった時は約１７０時間）を経過している場合は，初回用量から「用法・用量」に従って再開することが推奨される（「相互作用」及び「薬物動態」の項参照）。
４．小児へ投与する場合に，投与初期（１～２週）に体重換算した１日用量が１～２ｍｇの範囲内であった場合は２ｍｇ錠を隔日に１錠服用する。体重換算した１日用量が１ｍｇ未満の場合は本剤を服用してはならない。本剤投与中は，体重変化を観察し，必要に応じ適切に用量の変更を行うこと。なお，２～６歳の小児の場合は維持用量の上限付近の用量が必要な場合がある。
５．経口避妊薬等，抗てんかん薬以外でも本剤のグルクロン酸抱合に影響を与える薬剤を併用する際には，本剤の用量調節を考慮すること（「相互作用」及び「薬物動態」の項参照）。
６．肝機能障害患者では，肝機能障害の程度に応じて，本剤のクリアランスが低下するため，本剤の投与にあたっては減量を考慮すること（「慎重投与」及び「薬物動態」の項参照）。
警告 警告
本剤の投与により皮膚粘膜眼症候群（Ｓｔｅｖｅｎｓ－Ｊｏｈｎｓｏｎ症候群）及び中毒性表皮壊死症（Ｌｙｅｌｌ症候群）等の重篤な皮膚障害があらわれることがあるので，本剤の投与にあたっては十分に注意すること（「用法・用量に関連する使用上の注意」，「重要な基本的注意」，「副作用」及び「臨床成績」の項参照）。
禁忌 禁忌（次の患者には投与しないこと）
本剤の成分に対し過敏症の既往歴のある患者
一般的注意 重要な基本的注意
１．本剤の投与による発疹は斑状丘疹性にあらわれることが多く，重篤な皮膚障害の発現率は，本剤投与開始から８週間以内に高く，また，バルプロ酸ナトリウムと併用した場合，あるいは小児において高いことが示されているので，本剤の投与にあたっては十分に注意し，異常が認められた場合には，投与を中止し適切な処置を行うこと（「警告」，「用法・用量に関連する使用上の注意」，「副作用」及び「臨床成績」の項参照）。
２．小児において，発疹の初期徴候は感染と誤診されやすいので，本剤投与開始８週間以内に発疹及び発熱等の症状が発現した場合には特に注意すること。
３．連用中における投与量の急激な減少ないし投与の中止により，てんかん発作の増悪又はてんかん重積状態があらわれることがあるので，投与を中止する場合には，発疹の発現等安全性の観点から直ちに投与を中止しなければならない場合を除き，少なくとも２週間以上かけて徐々に減量する等慎重に行うこと。
４．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等，危険を伴う機械の操作に従事させないよう注意すること。


ラミシールクリーム１％

病原微生物に対する薬剤
 → 抗真菌薬
  → 抗真菌薬

一般名 | テルビナフィン塩酸塩
商品名 | ラミシールクリーム１％
個別医薬品コード | 2659710N1152
メーカー | ノバルティス
ラミシールクリーム１％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2659710N1055 | ケルガークリーム１％ | 前田
2659710N1063 | テビーナクリーム１％ | 岩城
2659710N1071 | テビナシールクリーム１％ | 東亜薬品
2659710N1080 | テルフィナビンクリーム１％ | 日医工
2659710N1098 | ビラスクリーム１％ | 東和薬品
2659710N1101 | ラミテクトクリーム１％ | 沢井
2659710N1110 | 塩酸テルビナフィンクリーム１％「ＭＥＥＫ」 | 小林化工
2659710N1128 | 塩酸テルビナフィンクリーム１％「サンド」 | サンド
2659710N1136 | テルビナフィン塩酸塩クリーム１％「タイヨー」 | 大洋
2659710N1144 | テルミシールクリーム１％ | 大正薬品
2659710N1160 | 塩酸テルビナフィンクリーム１％「マイラン」 | マイラン製薬
2659710N1179 | テルビナフィン塩酸塩クリーム１％「Ｆ」 | 富士製薬
2659710N1187 | テルビナフィン塩酸塩クリーム１％「ＪＧ」 | 日本ジェネリック

項目 | 内容
効能効果 | 効能又は効果 下記の皮膚真菌症の治療： （１）．白癬：足白癬，体部白癬，股部白癬 （２）．皮膚カンジダ症：指間びらん症，間擦疹（乳児寄生菌性紅斑を含む） （３）．癜風
用法用量 | 用法及び用量 １日１回患部に塗布する。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 |


ラミシール外用スプレー１％

病原微生物に対する薬剤
 → 抗真菌薬
  → 抗真菌薬

一般名 | テルビナフィン塩酸塩
商品名 | ラミシール外用スプレー１％
個別医薬品コード | 2659710R1049
メーカー | ノバルティス
ラミシール外用スプレー１％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2659710R1057 | 塩酸テルビナフィンスプレー１％「マイラン」 | マイラン製薬

項目 | 内容
効能効果 | 効能又は効果 下記の皮膚真菌症の治療： （１）．白癬：足白癬，体部白癬，股部白癬 （２）．皮膚カンジダ症：指間びらん症，間擦疹（乳児寄生菌性紅斑を含む） （３）．癜風
用法用量 | 用法及び用量 １日１回患部に噴霧する。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 本剤を乳児寄生菌性紅斑に使用する場合，アルコール性基剤（エタノール等）が局所刺激作用を有するため，注意して使用すること。


ラミシール外用液１％

病原微生物に対する薬剤
 → 抗真菌薬
  → 抗真菌薬

一般名 | テルビナフィン塩酸塩
商品名 | ラミシール外用液１％
個別医薬品コード | 2659710Q1078
メーカー | ノバルティス
ラミシール外用液１％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2659710Q1043 | ケルガー液１％ | 前田
2659710Q1051 | テビーナ液１％ | 岩城
2659710Q1060 | ビラス液１％ | 東和薬品
2659710Q1086 | ラミテクト外用液１％ | 沢井
2659710Q1094 | テルビナフィン塩酸塩外用液１％「Ｆ」 | 富士製薬

項目 | 内容
効能効果 | 効能又は効果 下記の皮膚真菌症の治療： （１）．白癬：足白癬，体部白癬，股部白癬 （２）．皮膚カンジダ症：指間びらん症，間擦疹（乳児寄生菌性紅斑を含む） （３）．癜風
用法用量 | 用法及び用量 １日１回患部に塗布する。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 本剤を乳児寄生菌性紅斑に使用する場合，アルコール性基剤（エタノール等）が局所刺激作用を有するため，注意して使用すること。


ラミシール錠１２５ｍｇ

病原微生物に対する薬剤
 → 抗真菌薬
  → 抗真菌薬

一般名 | テルビナフィン塩酸塩
商品名 | ラミシール錠１２５ｍｇ
個別医薬品コード | 6290005F1024
メーカー | ノバルティス
ラミシール錠１２５ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
6290005F1032 | ケルガー錠１２５ｍｇ | 前田
6290005F1040 | テビーナ錠１２５ｍｇ | 岩城
6290005F1059 | テビナシール錠１２５ｍｇ | 東亜薬品
6290005F1067 | テルビー錠１２５ｍｇ | ダイト
6290005F1075 | テルビナフィン錠１２５ｍｇ「ＣＨ」 | 長生堂
6290005F1083 | テルビナフィン錠１２５ｍｇ「Ｆ」 | 富士製薬
6290005F1091 | テルビナフィン錠１２５「ＭＥＥＫ」 | 小林化工
6290005F1105 | テルビナフィン錠１２５ｍｇ「ＮＰ」 | ニプロファーマ
6290005F1113 | テルビナフィン錠１２５「ＴＣＫ」 | 辰巳
6290005F1121 | テルビナフィン錠１２５ｍｇ「ＹＤ」 | 陽進堂
6290005F1130 | テルビナフィン錠１２５ｍｇ「サンド」 | サンド
6290005F1148 | テルビナフィン錠１２５ｍｇ「タイヨー」 | 大洋
6290005F1164 | テルビナール錠１２５ｍｇ | 日本薬工
6290005F1172 | テルフィナビン錠１２５ｍｇ | 日医工
6290005F1180 | テルミシール錠１２５ｍｇ | 大正薬品
6290005F1199 | ネドリール錠１２５ｍｇ | 高田
6290005F1202 | ビラス錠１２５ｍｇ | ジェイドルフ
6290005F1210 | ラミテクト錠１２５ｍｇ | 沢井
6290005F1229 | リプノール錠１２５ｍｇ | 東菱
6290005F1237 | テルビナフィン錠１２５ｍｇ「ＭＥＤ」 | メディサ
6290005F1245 | テルビナフィン錠１２５ｍｇ「マイラン」 | マイラン製薬
6290005F1253 | テルビナフィン錠１２５ｍｇ「タナベ」 | 田辺三菱製薬

項目 | 内容
効能効果 | 効能又は効果 皮膚糸状菌（トリコフィトン属，ミクロスポルム属，エピデルモフィトン属），カンジダ属，スポロトリックス属，ホンセカエア属による下記感染症。 但し，外用抗真菌剤では治療困難な患者に限る。 （１）．深在性皮膚真菌症：白癬性肉芽腫，スポロトリコーシス，クロモミコーシス （２）．表在性皮膚真菌症： 白癬：爪白癬，手・足白癬，生毛部白癬，頭部白癬，ケルスス禿瘡，白癬性毛瘡，生毛部急性深在性白癬，硬毛部急性深在性白癬 １）．手・足白癬は角質増殖型の患者及び趾間型で角化・浸軟の強い患者，生毛部白癬は感染の部位及び範囲より外用抗真菌剤を適用できない患者に限る。 カンジダ症：爪カンジダ症 効能又は効果に関連する使用上の注意 本剤の投与は，罹患部位，重症度及び感染の範囲より本剤の内服が適切と判断される患者にのみ使用し，外用抗真菌剤で治療可能な患者には使用しないこと。
用法用量 | 用法及び用量 通常，成人にはテルビナフィンとして１２５ｍｇを１日１回食後に経口投与する。なお，年齢，症状により適宜増減する。 用法及び用量に関連する使用上の注意 本剤の投与中は随伴症状に注意し，定期的に肝機能検査及び血液検査（血球数算定，白血球分画等）を行うなど観察を十分に行うこと。（「４．副作用」の項参照）
警告 | 警告 重篤な肝障害（肝不全，肝炎，胆汁うっ滞，黄疸等）及び汎血球減少，無顆粒球症，血小板減少があらわれることがあり，死亡に至った例も報告されている。本剤を使用する場合には，投与前に肝機能検査及び血液検査を行い，本剤の投与中は随伴症状に注意し，定期的に肝機能検査及び血液検査を行うなど観察を十分に行うこと。（【禁忌】，「２．重要な基本的注意」，「４．副作用」の項参照） 本剤の投与開始にあたっては，添付文書を熟読すること。
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な肝障害のある患者〔肝障害が増悪するおそれがある。〕（「４．副作用」の項参照） ２．汎血球減少，無顆粒球症，血小板減少等の血液障害のある患者〔血液障害が増悪するおそれがある。〕（「４．副作用」の項参照） ３．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．重篤な肝障害（肝不全，肝炎，胆汁うっ滞，黄疸等）があらわれることがあり，死亡に至った例も報告されている。重篤な肝障害は主に投与開始後２ヵ月以内にあらわれるので，投与開始後２ヵ月間は月１回の肝機能検査を行うこと。また，その後も定期的に肝機能検査を行うなど観察を十分に行うこと。（「４．副作用」の項参照） ２．汎血球減少，無顆粒球症及び血小板減少があらわれることがあるので，定期的に血液検査（血球数算定，白血球分画等）を行うなど観察を十分に行うこと。（「４．副作用」の項参照） ３．皮膚粘膜眼症候群（Ｓｔｅｖｅｎｓ－Ｊｏｈｎｓｏｎ症候群），中毒性表皮壊死症（Ｌｙｅｌｌ症候群），急性全身性発疹性膿疱症があらわれることがあるので，本剤の投与中は観察を十分に行うこと。（「４．副作用」の項参照） ４．本剤の投与は，皮膚真菌症の治療に十分な経験を持つ医師のもとで，本剤の投与が適切と判断される患者についてのみ投与すること。 ５．本剤の投与にあたっては，添付文書を熟読し，本剤の副作用について患者に十分説明するとともに，異常が認められた場合には速やかに主治医に連絡するよう指示するなど注意を喚起すること。 ６．眠気，めまい・ふらつき等があらわれることがあるので，高所作業，自動車の運転等危険を伴う機械を操作する際には注意させること。


ランサップ４００

消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → ヘリコバクター・ピロリ除菌薬

一般名 | ランソプラゾール・アモキシシリン水和物・クラリスロマイシン
商品名 | ランサップ４００
個別医薬品コード | 6199100X1025
メーカー | 武田
ランサップ４００

項目 | 内容
効能効果 | 効能・効果 ＜適応菌種＞：アモキシシリン，クラリスロマイシンに感性のヘリコバクター・ピロリ ＜適応症＞：下記におけるヘリコバクター・ピロリ感染症 胃潰瘍，十二指腸潰瘍，胃ＭＡＬＴリンパ腫，特発性血小板減少性紫斑病，早期胃癌に対する内視鏡的治療後胃 効能・効果に関連する使用上の注意 １．進行期胃ＭＡＬＴリンパ腫に対するヘリコバクター・ピロリ除菌治療の有効性は確立していない。 ２．特発性血小板減少性紫斑病に対しては，ガイドライン等を参照し，ヘリコバクター・ピロリ除菌治療が適切と判断される症例にのみ除菌治療を行うこと。 ３．早期胃癌に対する内視鏡的治療後胃以外には，ヘリコバクター・ピロリ除菌治療による胃癌の発症抑制に対する有効性は確立していない。
用法用量 | 用法・用量 通常，成人にはランソプラゾールとして１回３０ｍｇ，アモキシシリン水和物として１回７５０ｍｇ（力価）及びクラリスロマイシンとして１回２００ｍｇ（力価）の３剤を同時に１日２回，７日間経口投与する。 なお，クラリスロマイシンは，必要に応じて適宜増量することができる。ただし，１回４００ｍｇ（力価）１日２回を上限とする。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．タケプロン，アモリン及びクラリスの成分に対する過敏症の既往歴のある患者 ２．アタザナビル硫酸塩，ピモジド，エルゴタミン含有製剤，タダラフィル〔アドシルカ〕を投与中の患者（「相互作用」の項参照） ３．伝染性単核症のある患者［アモキシシリン水和物で紅斑性丘疹の発現頻度が高いとの報告がある。］ ４．高度の腎障害のある患者［アモキシシリン水和物，クラリスロマイシンの血中濃度が上昇することがあり，本製品では各製剤の投与量を調節できないため，本製品の使用を避けること。］ 原則禁忌（次の患者には投与しないことを原則とするが，特に必要な場合には慎重に投与すること） ペニシリン系抗生物質に対する過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 タケプロン：治療にあたっては経過を十分に観察し，病状に応じ治療上必要最小限の使用にとどめること。 アモリン：ショックがあらわれることがあるので，十分な問診を行うこと。


ランサップ８００

消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → ヘリコバクター・ピロリ除菌薬

一般名 | ランソプラゾール・アモキシシリン水和物・クラリスロマイシン
商品名 | ランサップ８００
個別医薬品コード | 6199100X2021
メーカー | 武田
ランサップ８００

項目 | 内容
効能効果 | 効能・効果 ＜適応菌種＞：アモキシシリン，クラリスロマイシンに感性のヘリコバクター・ピロリ ＜適応症＞：下記におけるヘリコバクター・ピロリ感染症 胃潰瘍，十二指腸潰瘍，胃ＭＡＬＴリンパ腫，特発性血小板減少性紫斑病，早期胃癌に対する内視鏡的治療後胃 効能・効果に関連する使用上の注意 １．進行期胃ＭＡＬＴリンパ腫に対するヘリコバクター・ピロリ除菌治療の有効性は確立していない。 ２．特発性血小板減少性紫斑病に対しては，ガイドライン等を参照し，ヘリコバクター・ピロリ除菌治療が適切と判断される症例にのみ除菌治療を行うこと。 ３．早期胃癌に対する内視鏡的治療後胃以外には，ヘリコバクター・ピロリ除菌治療による胃癌の発症抑制に対する有効性は確立していない。
用法用量 | 用法・用量 通常，成人にはランソプラゾールとして１回３０ｍｇ，アモキシシリン水和物として１回７５０ｍｇ（力価）及びクラリスロマイシンとして１回２００ｍｇ（力価）の３剤を同時に１日２回，７日間経口投与する。 なお，クラリスロマイシンは，必要に応じて適宜増量することができる。ただし，１回４００ｍｇ（力価）１日２回を上限とする。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．タケプロン，アモリン及びクラリスの成分に対する過敏症の既往歴のある患者 ２．アタザナビル硫酸塩，ピモジド，エルゴタミン含有製剤，タダラフィル〔アドシルカ〕を投与中の患者（「相互作用」の項参照） ３．伝染性単核症のある患者［アモキシシリン水和物で紅斑性丘疹の発現頻度が高いとの報告がある。］ ４．高度の腎障害のある患者［アモキシシリン水和物，クラリスロマイシンの血中濃度が上昇することがあり，本製品では各製剤の投与量を調節できないため，本製品の使用を避けること。］ 原則禁忌（次の患者には投与しないことを原則とするが，特に必要な場合には慎重に投与すること） ペニシリン系抗生物質に対する過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 タケプロン：治療にあたっては経過を十分に観察し，病状に応じ治療上必要最小限の使用にとどめること。 アモリン：ショックがあらわれることがあるので，十分な問診を行うこと。


ランタス注オプチクリック

代謝系に作用する薬剤
 → 糖尿病治療薬
  → インスリン

ハイリスク分類
膵臓ホルモン剤

一般名 | インスリン グラルギン（遺伝子組換え）
商品名 | ランタス注オプチクリック
個別医薬品コード | 2492416A2030
メーカー | ｻﾉﾌｨ･ｱﾍﾞﾝﾃｨｽ
ランタス注オプチクリック

項目 | 内容
効能効果 | 効能又は効果 インスリン療法が適応となる糖尿病 効能又は効果に関連する使用上の注意 糖尿病の診断が確立した患者に対してのみ適用を考慮すること。 糖尿病以外にも耐糖能異常や尿糖陽性を呈する糖尿病類似の病態（腎性糖尿，老人性糖代謝異常，甲状腺機能異常等）があることに留意すること。
用法用量 | 用法及び用量 通常，成人では，初期は１日１回４～２０単位をペン型注入器を用いて皮下注射するが，ときに他のインスリン製剤を併用することがある。注射時刻は朝食前又は就寝前のいずれでもよいが，毎日一定とする。投与量は，患者の症状及び検査所見に応じて増減する。なお，その他のインスリン製剤の投与量を含めた維持量は，通常１日４～８０単位である。 ただし，必要により上記用量を超えて使用することがある。 用法及び用量に関連する使用上の注意 １．適用にあたっては本剤の作用時間，１ｍＬあたりのインスリン含有単位と患者の病状に留意し，その製剤的特徴に適する場合に投与すること。 ２．糖尿病性昏睡，急性感染症，手術等緊急の場合は，本剤のみで処置することは適当でなく，速効型インスリン製剤を使用すること。 ３．中間型又は持続型インスリン製剤から本剤に変更する場合： （１）．以下を参考に本剤の投与を開始し，その後の患者の状態に応じて用量を増減するなど，本剤の作用特性［【薬物動態】の項参照］を考慮の上慎重に行うこと。 ［１］．１日１回投与の中間型又は持続型インスリン製剤から本剤に変更する場合，通常初期用量は，中間型又は持続型インスリン製剤の１日投与量と同単位を目安として投与を開始する。 ［２］．１日２回投与の中間型インスリン製剤から本剤への切り替えに関しては，国内では使用経験がない。［【臨床成績】の項３．参照］ （２）．中間型インスリン製剤から本剤への切り替え直後に低血糖があらわれたので［【臨床成績】の項１．参照］，中間型又は持続型インスリン製剤から本剤に変更する場合，併用している速効型インスリン製剤，超速効型インスリンアナログ製剤又は経口血糖降下剤の投与量及び投与スケジュールの調整が必要となることがあるので注意すること。 ４．経口血糖降下剤から本剤に変更する場合：投与にあたっては低用量から開始するなど，本剤の作用特性［【薬物動態】の項参照］を考慮の上慎重に行うこと。 ５．ヒトインスリンに対する獲得抗体を有し，高用量のインスリンを必要としている患者では，他のインスリン製剤から本剤に変更することによって，本剤の需要量が急激に変化することがあるので，経過を観察しながら慎重に投与すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．低血糖症状を呈している患者 ２．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．インスリン製剤の使用上最も重要なことは，適応の決定と患者教育である。日常の糖尿病治療のためにインスリンを使用する場合，その注射法及び低血糖に対して患者自らも対処できるように十分指導すること。また，皮下からの吸収及び作用の発現時間は，血流，体温，運動量等により異なるため，適切な注射法についても患者教育を十分行うこと。 ２．２型糖尿病においては，急を要する場合以外は，あらかじめ糖尿病治療の基本である食事療法，運動療法を十分行ったうえで適用を考慮すること。 ３．低血糖を起こすことがあるので，注意すること。特に，食事を摂取しなかったり，予定外の激しい運動を行った場合，低血糖を引き起こしやすい。低血糖が無処置の状態で続くと重篤な転帰（死亡等）をとるおそれがある。また，低血糖に関する注意について，患者及びその家族に十分徹底させること。［「４．副作用」の項参照］ ４．本剤の作用は皮下に注射することにより，明らかなピークを示さず，ほぼ２４時間持続する特徴を有することから，特に他のインスリン製剤からの切り替え時など，低血糖発現状態の変化に十分注意すること。［【薬物動態】及び【薬効薬理】の項参照］ ５．インスリンの用量が不足した場合，高血糖を起こすことがあるので，注意すること。 高血糖が無処置の状態で続くと悪心，嘔吐，眠気，潮紅，口渇，頻尿，脱水，食欲減退，呼気のアセトン臭，ケトアシドーシス，昏睡等を起こし，重篤な転帰をとるおそれがあるので，適切な処置を行うこと。 ６．急激な血糖コントロールに伴い，糖尿病網膜症の顕在化又は増悪，眼の屈折異常，治療後神経障害（主として有痛性）があらわれることがあるので注意すること。 ７．本剤は無色澄明な液剤であるため，速効型インスリン製剤又は超速効型インスリンアナログ製剤と間違えないよう患者に十分な指導を行うこと。


ランタス注カート

代謝系に作用する薬剤
 → 糖尿病治療薬
  → インスリン

ハイリスク分類
膵臓ホルモン剤

一般名 | インスリン グラルギン（遺伝子組換え）
商品名 | ランタス注カート
個別医薬品コード | 2492416A1033
メーカー | ｻﾉﾌｨ･ｱﾍﾞﾝﾃｨｽ
ランタス注カート

項目 | 内容
効能効果 | 効能又は効果 インスリン療法が適応となる糖尿病 効能又は効果に関連する使用上の注意 糖尿病の診断が確立した患者に対してのみ適用を考慮すること。 糖尿病以外にも耐糖能異常や尿糖陽性を呈する糖尿病類似の病態（腎性糖尿，老人性糖代謝異常，甲状腺機能異常等）があることに留意すること。
用法用量 | 用法及び用量 通常，成人では，初期は１日１回４～２０単位をペン型注入器を用いて皮下注射するが，ときに他のインスリン製剤を併用することがある。注射時刻は朝食前又は就寝前のいずれでもよいが，毎日一定とする。投与量は，患者の症状及び検査所見に応じて増減する。なお，その他のインスリン製剤の投与量を含めた維持量は，通常１日４～８０単位である。 ただし，必要により上記用量を超えて使用することがある。 用法及び用量に関連する使用上の注意 １．適用にあたっては本剤の作用時間，１ｍＬあたりのインスリン含有単位と患者の病状に留意し，その製剤的特徴に適する場合に投与すること。 ２．糖尿病性昏睡，急性感染症，手術等緊急の場合は，本剤のみで処置することは適当でなく，速効型インスリン製剤を使用すること。 ３．中間型又は持続型インスリン製剤から本剤に変更する場合： （１）．以下を参考に本剤の投与を開始し，その後の患者の状態に応じて用量を増減するなど，本剤の作用特性［【薬物動態】の項参照］を考慮の上慎重に行うこと。 ［１］．１日１回投与の中間型又は持続型インスリン製剤から本剤に変更する場合，通常初期用量は，中間型又は持続型インスリン製剤の１日投与量と同単位を目安として投与を開始する。 ［２］．１日２回投与の中間型インスリン製剤から本剤への切り替えに関しては，国内では使用経験がない。［【臨床成績】の項３．参照］ （２）．中間型インスリン製剤から本剤への切り替え直後に低血糖があらわれたので［【臨床成績】の項１．参照］，中間型又は持続型インスリン製剤から本剤に変更する場合，併用している速効型インスリン製剤，超速効型インスリンアナログ製剤又は経口血糖降下剤の投与量及び投与スケジュールの調整が必要となることがあるので注意すること。 ４．経口血糖降下剤から本剤に変更する場合：投与にあたっては低用量から開始するなど，本剤の作用特性［【薬物動態】の項参照］を考慮の上慎重に行うこと。 ５．ヒトインスリンに対する獲得抗体を有し，高用量のインスリンを必要としている患者では，他のインスリン製剤から本剤に変更することによって，本剤の需要量が急激に変化することがあるので，経過を観察しながら慎重に投与すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．低血糖症状を呈している患者 ２．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．インスリン製剤の使用上最も重要なことは，適応の決定と患者教育である。日常の糖尿病治療のためにインスリンを使用する場合，その注射法及び低血糖に対して患者自らも対処できるように十分指導すること。また，皮下からの吸収及び作用の発現時間は，血流，体温，運動量等により異なるため，適切な注射法についても患者教育を十分行うこと。 ２．２型糖尿病においては，急を要する場合以外は，あらかじめ糖尿病治療の基本である食事療法，運動療法を十分行ったうえで適用を考慮すること。 ３．低血糖を起こすことがあるので，注意すること。特に，食事を摂取しなかったり，予定外の激しい運動を行った場合，低血糖を引き起こしやすい。低血糖が無処置の状態で続くと重篤な転帰（死亡等）をとるおそれがある。また，低血糖に関する注意について，患者及びその家族に十分徹底させること。［「４．副作用」の項参照］ ４．本剤の作用は皮下に注射することにより，明らかなピークを示さず，ほぼ２４時間持続する特徴を有することから，特に他のインスリン製剤からの切り替え時など，低血糖発現状態の変化に十分注意すること。［【薬物動態】及び【薬効薬理】の項参照］ ５．インスリンの用量が不足した場合，高血糖を起こすことがあるので，注意すること。 高血糖が無処置の状態で続くと悪心，嘔吐，眠気，潮紅，口渇，頻尿，脱水，食欲減退，呼気のアセトン臭，ケトアシドーシス，昏睡等を起こし，重篤な転帰をとるおそれがあるので，適切な処置を行うこと。 ６．急激な血糖コントロールに伴い，糖尿病網膜症の顕在化又は増悪，眼の屈折異常，治療後神経障害（主として有痛性）があらわれることがあるので注意すること。 ７．本剤は無色澄明な液剤であるため，速効型インスリン製剤又は超速効型インスリンアナログ製剤と間違えないよう患者に十分な指導を行うこと。


ランタス注ソロスター

代謝系に作用する薬剤
 → 糖尿病治療薬
  → インスリン

ハイリスク分類
膵臓ホルモン剤

一般名 | インスリン グラルギン（遺伝子組換え）
商品名 | ランタス注ソロスター
個別医薬品コード | 2492416G2024
メーカー | ｻﾉﾌｨ･ｱﾍﾞﾝﾃｨｽ
ランタス注ソロスター

項目 | 内容
効能効果 | 効能又は効果 インスリン療法が適応となる糖尿病 効能又は効果に関連する使用上の注意 糖尿病の診断が確立した患者に対してのみ適用を考慮すること。 糖尿病以外にも耐糖能異常や尿糖陽性を呈する糖尿病類似の病態（腎性糖尿，老人性糖代謝異常，甲状腺機能異常等）があることに留意すること。
用法用量 | 用法及び用量 通常，成人では，初期は１日１回４～２０単位を皮下注射するが，ときに他のインスリン製剤を併用することがある。注射時刻は朝食前又は就寝前のいずれでもよいが，毎日一定とする。投与量は，患者の症状及び検査所見に応じて増減する。なお，その他のインスリン製剤の投与量を含めた維持量は，通常１日４～８０単位である。 ただし，必要により上記用量を超えて使用することがある 用法及び用量に関連する使用上の注意 １．適用にあたっては本剤の作用時間，１ｍＬあたりのインスリン含有単位と患者の病状に留意し，その製剤的特徴に適する場合に投与すること。 ２．糖尿病性昏睡，急性感染症，手術等緊急の場合は，本剤のみで処置することは適当でなく，速効型インスリン製剤を使用すること。 ３．中間型又は持続型インスリン製剤から本剤に変更する場合： （１）．以下を参考に本剤の投与を開始し，その後の患者の状態に応じて用量を増減するなど，本剤の作用特性［【薬物動態】の項参照］を考慮の上慎重に行うこと。 ［１］．１日１回投与の中間型又は持続型インスリン製剤から本剤に変更する場合，通常初期用量は，中間型又は持続型インスリン製剤の１日投与量と同単位を目安として投与を開始する。 ［２］．１日２回投与の中間型インスリン製剤から本剤への切り替えに関しては，国内では使用経験がない。［【臨床成績】の項３．参照］ （２）．中間型インスリン製剤から本剤への切り替え直後に低血糖があらわれたので［【臨床成績】の項１．参照］，中間型又は持続型インスリン製剤から本剤に変更する場合，併用している速効型インスリン製剤，超速効型インスリンアナログ製剤又は経口血糖降下剤の投与量及び投与スケジュールの調整が必要となることがあるので注意すること。 ４．経口血糖降下剤から本剤に変更する場合：投与にあたっては低用量から開始するなど，本剤の作用特性［【薬物動態】の項参照］を考慮の上慎重に行うこと。 ５．ヒトインスリンに対する獲得抗体を有し，高用量のインスリンを必要としている患者では，他のインスリン製剤から本剤に変更することによって，本剤の需要量が急激に変化することがあるので，経過を観察しながら慎重に投与すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．低血糖症状を呈している患者 ２．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．インスリン製剤の使用上最も重要なことは，適応の決定と患者教育である。日常の糖尿病治療のためにインスリンを使用する場合，その注射法及び低血糖に対して患者自らも対処できるように十分指導すること。また，皮下からの吸収及び作用の発現時間は，血流，体温，運動量等により異なるため，適切な注射法についても患者教育を十分行うこと。 ２．２型糖尿病においては，急を要する場合以外は，あらかじめ糖尿病治療の基本である食事療法，運動療法を十分行ったうえで適用を考慮すること。 ３．低血糖を起こすことがあるので，注意すること。特に，食事を摂取しなかったり，予定外の激しい運動を行った場合，低血糖を引き起こしやすい。低血糖が無処置の状態で続くと重篤な転帰（死亡等）をとるおそれがある。また，低血糖に関する注意について，患者及びその家族に十分徹底させること。［「４．副作用」の項参照］ ４．本剤の作用は皮下に注射することにより，明らかなピークを示さず，ほぼ２４時間持続する特徴を有することから，特に他のインスリン製剤からの切り替え時など，低血糖発現状態の変化に十分注意すること。［【薬物動態】及び【薬効薬理】の項参照］ ５．インスリンの用量が不足した場合，高血糖を起こすことがあるので，注意すること。 高血糖が無処置の状態で続くと悪心，嘔吐，眠気，潮紅，口渇，頻尿，脱水，食欲減退，呼気のアセトン臭，ケトアシドーシス，昏睡等を起こし，重篤な転帰をとるおそれがあるので，適切な処置を行うこと。 ６．急激な血糖コントロールに伴い，糖尿病網膜症の顕在化又は増悪，眼の屈折異常，治療後神経障害（主として有痛性）があらわれることがあるので注意すること。 ７．本剤は無色澄明な液剤であるため，速効型インスリン製剤又は超速効型インスリンアナログ製剤と間違えないよう患者に十分な指導を行うこと。


ランタス注１００単位／ｍＬ

代謝系に作用する薬剤
 → 糖尿病治療薬
  → インスリン

ハイリスク分類
膵臓ホルモン剤

一般名 | インスリン グラルギン（遺伝子組換え）
商品名 | ランタス注１００単位／ｍＬ
個別医薬品コード | 2492416A3036
メーカー | ｻﾉﾌｨ･ｱﾍﾞﾝﾃｨｽ

項目 | 内容
効能効果 | 効能又は効果 インスリン療法が適応となる糖尿病 効能又は効果に関連する使用上の注意 糖尿病の診断が確立した患者に対してのみ適用を考慮すること。 糖尿病以外にも耐糖能異常や尿糖陽性を呈する糖尿病類似の病態（腎性糖尿，老人性糖代謝異常，甲状腺機能異常等）があることに留意すること。
用法用量 | 用法及び用量 通常，成人では，初期は１日１回４～２０単位を皮下注射するが，ときに他のインスリン製剤を併用することがある。注射時刻は朝食前又は就寝前のいずれでもよいが，毎日一定とする。投与量は，患者の症状及び検査所見に応じて増減する。なお，その他のインスリン製剤の投与量を含めた維持量は，通常１日４～８０単位である。 ただし，必要により上記用量を超えて使用することがある。 用法及び用量に関連する使用上の注意 １．適用にあたっては本剤の作用時間，１ｍＬあたりのインスリン含有単位と患者の病状に留意し，その製剤的特徴に適する場合に投与すること。 ２．糖尿病性昏睡，急性感染症，手術等緊急の場合は，本剤のみで処置することは適当でなく，速効型インスリン製剤を使用すること。 ３．中間型又は持続型インスリン製剤から本剤に変更する場合： （１）．以下を参考に本剤の投与を開始し，その後の患者の状態に応じて用量を増減するなど，本剤の作用特性［【薬物動態】の項参照］を考慮の上慎重に行うこと。 ［１］．１日１回投与の中間型又は持続型インスリン製剤から本剤に変更する場合，通常初期用量は，中間型又は持続型インスリン製剤の１日投与量と同単位を目安として投与を開始する。 ［２］．１日２回投与の中間型インスリン製剤から本剤への切り替えに関しては，国内では使用経験がない。［【臨床成績】の項３．参照］ （２）．中間型インスリン製剤から本剤への切り替え直後に低血糖があらわれたので［【臨床成績】の項１．参照］，中間型又は持続型インスリン製剤から本剤に変更する場合，併用している速効型インスリン製剤，超速効型インスリンアナログ製剤又は経口血糖降下剤の投与量及び投与スケジュールの調整が必要となることがあるので注意すること。 ４．経口血糖降下剤から本剤に変更する場合：投与にあたっては低用量から開始するなど，本剤の作用特性［【薬物動態】の項参照］を考慮の上慎重に行うこと。 ５．ヒトインスリンに対する獲得抗体を有し，高用量のインスリンを必要としている患者では，他のインスリン製剤から本剤に変更することによって，本剤の需要量が急激に変化することがあるので，経過を観察しながら慎重に投与すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．低血糖症状を呈している患者 ２．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．インスリン製剤の使用上最も重要なことは，適応の決定と患者教育である。日常の糖尿病治療のためにインスリンを使用する場合，その注射法及び低血糖に対して患者自らも対処できるように十分指導すること。また，皮下からの吸収及び作用の発現時間は，血流，体温，運動量等により異なるため，適切な注射法についても患者教育を十分行うこと。 ２．２型糖尿病においては，急を要する場合以外は，あらかじめ糖尿病治療の基本である食事療法，運動療法を十分行ったうえで適用を考慮すること。 ３．低血糖を起こすことがあるので，注意すること。特に，食事を摂取しなかったり，予定外の激しい運動を行った場合，低血糖を引き起こしやすい。低血糖が無処置の状態で続くと重篤な転帰（死亡等）をとるおそれがある。また，低血糖に関する注意について，患者及びその家族に十分徹底させること。［「４．副作用」の項参照］ ４．本剤の作用は皮下に注射することにより，明らかなピークを示さず，ほぼ２４時間持続する特徴を有することから，特に他のインスリン製剤からの切り替え時など，低血糖発現状態の変化に十分注意すること。［【薬物動態】及び【薬効薬理】の項参照］ ５．インスリンの用量が不足した場合，高血糖を起こすことがあるので，注意すること。 高血糖が無処置の状態で続くと悪心，嘔吐，眠気，潮紅，口渇，頻尿，脱水，食欲減退，呼気のアセトン臭，ケトアシドーシス，昏睡等を起こし，重篤な転帰をとるおそれがあるので，適切な処置を行うこと。 ６．急激な血糖コントロールに伴い，糖尿病網膜症の顕在化又は増悪，眼の屈折異常，治療後神経障害（主として有痛性）があらわれることがあるので注意すること。 ７．本剤は無色澄明な液剤であるため，速効型インスリン製剤又は超速効型インスリンアナログ製剤と間違えないよう患者に十分な指導を行うこと。


ランツジールコーワ錠３０ｍｇ

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → アリール酢酸系

一般名 | アセメタシン
商品名 | ランツジールコーワ錠３０ｍｇ
個別医薬品コード | 1145003F1030
メーカー | 興和
ランツジールコーワ錠３０ｍｇ

項目 | 内容
効能効果 | 効能・効果 １．下記疾患並びに症状の消炎・鎮痛 肩関節周囲炎，腰痛症，頚肩腕症候群，変形性関節症，関節リウマチ ２．手術後及び外傷後の消炎・鎮痛 ３．下記疾患の解熱・鎮痛 急性上気道炎（急性気管支炎を伴う急性上気道炎を含む）
用法用量 | 用法・用量 効能・効果欄に記載の［１］，［２］の場合：通常，成人にはアセメタシンとして１回３０ｍｇを１日３～４回（１日量として９０～１２０ｍｇ）経口投与する。 なお，年齢，症状により適宜増減するが，１日最高用量は１８０ｍｇとする。 効能・効果欄に記載の［３］の場合：通常，成人にはアセメタシンとして，１回量３０ｍｇを頓用する。 なお，年齢，症状により適宜増減する。ただし，原則として１日２回までとし，１日最大９０ｍｇを限度とする。 また，空腹時の投与は避けさせることが望ましい。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．消化性潰瘍のある患者（ただし，「慎重投与」の項参照）〔消化性潰瘍，胃腸出血等が報告されており，潰瘍を悪化させるおそれがある。〕 ２．重篤な血液の異常のある患者〔血液の異常が報告されており，悪化させるおそれがある。〕 ３．重篤な肝障害のある患者〔肝障害が報告されており，悪化させるおそれがある。〕 ４．重篤な腎障害のある患者〔腎障害が報告されており，悪化させるおそれがある。〕 ５．重篤な心機能不全のある患者〔プロスタグランジン合成阻害作用による水，Ｎａ貯留傾向があるため，症状を悪化させるおそれがある。〕 ６．重篤な高血圧症の患者〔プロスタグランジン合成阻害作用による水，Ｎａ貯留傾向があるため，血圧を更に上昇させるおそれがある。〕 ７．重篤な膵炎の患者〔非ステロイド性消炎鎮痛剤による膵炎が報告されており，症状を悪化させるおそれがある。〕 ８．本剤の成分，インドメタシン又はサリチル酸系化合物（アスピリン等）に過敏症の患者 ９．アスピリン喘息（非ステロイド性消炎鎮痛剤等による喘息発作の誘発）又はその既往歴のある患者〔プロスタグランジン合成阻害作用により，喘息を悪化又は誘発するおそれがある。〕 １０．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照） １１．トリアムテレンを投与中の患者（「相互作用」の項参照） 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 小児〔他剤が無効又は使用できない関節リウマチに対して投与する場合には慎重に投与すること。〕（「小児等への投与」の項参照）
一般的注意 | 重要な基本的注意 １．消炎鎮痛剤による治療は原因療法ではなく対症療法であることに留意すること。 ２．慢性疾患（関節リウマチ，変形性関節症等）に対し本剤を用いる場合には，次の事項を考慮すること。 （１）．長期投与する場合には定期的に臨床検査（尿検査，血液検査，肝機能検査及び眼科的検査等）を行うこと。 また異常が認められた場合には減量，休薬等の適切な措置を講ずること。 （２）．薬物療法以外の療法も考慮すること。 ３．急性疾患に対し本剤を用いる場合には，次の事項を考慮すること。 （１）．急性炎症，疼痛及び発熱の程度を考慮し投与すること。 （２）．原則として同一の薬剤の長期投与を避けること。 （３）．原因療法があればこれを行うこと。 ４．患者の状態を十分観察し，副作用の発現に留意すること。 過度の体温下降，虚脱，四肢冷却等があらわれることがあるので，特に高熱を伴う高齢者又は消耗性疾患の患者においては，投与後の患者の状態に十分注意すること。 ５．感染症を不顕性化するおそれがあるので，感染による炎症に対して用いる場合には適切な抗菌剤を併用し，観察を十分に行い慎重に投与すること。 ６．他の消炎鎮痛剤との併用は避けることが望ましい。 ７．高齢者には副作用の発現に特に注意し，必要最小限の使用にとどめるなど慎重に投与すること。 ８．眠気，めまいがあらわれることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作には従事させないよう注意すること。


ランデル錠１０

循環器系に作用する薬剤
 → 降圧薬
  → Ｃａ拮抗薬 		循環器系に作用する薬剤
 → 狭心症治療薬
  → その他 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | エホニジピン塩酸塩エタノール付加物
商品名 | ランデル錠１０
個別医薬品コード | 2149034F1020
メーカー | 日産
ランデル錠１０

項目
内容
効能効果
用法用量 効能効果及び用法用量
効能・効果 | 用法・用量
高血圧症，腎実質性高血圧症 | 通常，成人にはエホニジピン塩酸塩エタノール付加物として１日２０～４０ｍｇを１～２回分割経口投与する。 年齢，症状に応じて適宜増減する。 なお，十分な降圧効果が得られない場合でも１日最大量は６０ｍｇまでとする。
狭心症 | 通常，成人にはエホニジピン塩酸塩エタノール付加物として１日４０ｍｇを１回（食後）経口投与する。 年齢，症状に応じて適宜増減する。
警告
禁忌 禁忌（次の患者には投与しないこと）
妊婦又は妊娠している可能性のある婦人［動物試験で親動物，出生児に体重増加の抑制が報告されている。（「妊婦，産婦，授乳婦等への投与」の項参照）］
一般的注意 重要な基本的注意
１．カルシウム拮抗剤の投与を急に中止したとき，症状が悪化した症例が報告されているので，本剤の休薬を要する場合は徐々に減量し，観察を十分に行うこと。また，患者に医師の指示なしに服薬を中止しないように注意すること。
２．降圧作用に基づくめまい等があらわれることがあるので，高所作業，自動車の運転等危険を伴う機械を操作する際には注意させること。
３．本剤の投与により，過度の血圧低下を起こすことがあるので，そのような場合には減量又は休薬するなど適切な処置を行うこと。


ランデル錠２０

循環器系に作用する薬剤
 → 降圧薬
  → Ｃａ拮抗薬 		循環器系に作用する薬剤
 → 狭心症治療薬
  → その他 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | エホニジピン塩酸塩エタノール付加物
商品名 | ランデル錠２０
個別医薬品コード | 2149034F2027
メーカー | 日産
ランデル錠２０

項目
内容
効能効果
用法用量 効能効果及び用法用量
効能・効果 | 用法・用量
高血圧症，腎実質性高血圧症 | 通常，成人にはエホニジピン塩酸塩エタノール付加物として１日２０～４０ｍｇを１～２回分割経口投与する。 年齢，症状に応じて適宜増減する。 なお，十分な降圧効果が得られない場合でも１日最大量は６０ｍｇまでとする。
狭心症 | 通常，成人にはエホニジピン塩酸塩エタノール付加物として１日４０ｍｇを１回（食後）経口投与する。 年齢，症状に応じて適宜増減する。
警告
禁忌 禁忌（次の患者には投与しないこと）
妊婦又は妊娠している可能性のある婦人［動物試験で親動物，出生児に体重増加の抑制が報告されている。（「妊婦，産婦，授乳婦等への投与」の項参照）］
一般的注意 重要な基本的注意
１．カルシウム拮抗剤の投与を急に中止したとき，症状が悪化した症例が報告されているので，本剤の休薬を要する場合は徐々に減量し，観察を十分に行うこと。また，患者に医師の指示なしに服薬を中止しないように注意すること。
２．降圧作用に基づくめまい等があらわれることがあるので，高所作業，自動車の運転等危険を伴う機械を操作する際には注意させること。
３．本剤の投与により，過度の血圧低下を起こすことがあるので，そのような場合には減量又は休薬するなど適切な処置を行うこと。


ランデル錠４０

循環器系に作用する薬剤
 → 降圧薬
  → Ｃａ拮抗薬 		循環器系に作用する薬剤
 → 狭心症治療薬
  → その他 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | エホニジピン塩酸塩エタノール付加物
商品名 | ランデル錠４０
個別医薬品コード | 2149034F3023
メーカー | 日産
ランデル錠４０

項目
内容
効能効果
用法用量 効能・効果及び用法・用量
効能・効果 | 用法・用量
高血圧症，腎実質性高血圧症 | 通常，成人にはエホニジピン塩酸塩エタノール付加物として１日２０～４０ｍｇを１～２回分割経口投与する。 年齢，症状に応じて適宜増減する。 なお，十分な降圧効果が得られない場合でも１日最大量は６０ｍｇまでとする。
狭心症 | 通常，成人にはエホニジピン塩酸塩エタノール付加物として１日４０ｍｇを１回（食後）経口投与する。 年齢，症状に応じて適宜増減する。
警告
禁忌 禁忌（次の患者には投与しないこと）
妊婦又は妊娠している可能性のある婦人［動物試験で親動物，出生児に体重増加の抑制が報告されている。（「妊婦，産婦，授乳婦等への投与」の項参照）］
一般的注意 重要な基本的注意
１．カルシウム拮抗剤の投与を急に中止したとき，症状が悪化した症例が報告されているので，本剤の休薬を要する場合は徐々に減量し，観察を十分に行うこと。また，患者に医師の指示なしに服薬を中止しないように注意すること。
２．降圧作用に基づくめまい等があらわれることがあるので，高所作業，自動車の運転等危険を伴う機械を操作する際には注意させること。
３．本剤の投与により，過度の血圧低下を起こすことがあるので，そのような場合には減量又は休薬するなど適切な処置を行うこと。


ランドセン細粒０．１％

神経系に作用する薬剤
 → 抗てんかん薬
  → ベンゾジアゼピン系薬

ハイリスク分類
抗てんかん剤

一般名 | クロナゼパム
商品名 | ランドセン細粒０．１％
個別医薬品コード | 1139003C1052
メーカー | 大日本住友

項目 | 内容
効能効果 | 効能・効果 小型（運動）発作〔ミオクロニー発作，失立（無動）発作，点頭てんかん（幼児けい縮発作，ＢＮＳけいれん等）〕 精神運動発作 自律神経発作
用法用量 | 用法・用量 通常成人，小児は，初回量クロナゼパムとして，１日０．５～１ｍｇを１～３回に分けて経口投与する。以後，症状に応じて至適効果が得られるまで徐々に増量する。通常，維持量はクロナゼパムとして１日２～６ｍｇを１～３回に分けて経口投与する。 乳，幼児は，初回量クロナゼパムとして，１日体重１ｋｇあたり０．０２５ｍｇを１～３回に分けて経口投与する。以後，症状に応じて至適効果が得られるまで徐々に増量する。通常，維持量はクロナゼパムとして１日体重１ｋｇあたり０．１ｍｇを１～３回に分けて経口投与する。 なお，年齢，症状に応じて適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．急性狭隅角緑内障の患者〔抗コリン作用により眼圧が上昇し，症状が悪化するおそれがある。〕 ３．重症筋無力症の患者〔筋弛緩作用により症状が悪化するおそれがある。〕
一般的注意 | 重要な基本的注意 １．投与初期に眠気，ふらつき等の症状があらわれることがあるので，本剤の投与は少量から開始し，慎重に維持量まで漸増すること。 ２．連用中における投与量の急激な減少ないし投与の中止により，てんかん重積状態があらわれることがあるので，投与を中止する場合には，徐々に減量するなど慎重に行うこと。 ３．混合発作（２種類以上の発作型をもつ）のある患者に本剤を投与すると，強直間代発作の誘発や回数が増加することが，また，特にＬｅｎｎｏｘ症候群の患者に本剤を投与するとｉｎｄｕｃｅｄ ｍｉｃｒｏｓｅｉｚｕｒｅｓ（睡眠中の多呼吸発作等）を誘発することがあるので，観察を十分に行い，このような症状があらわれた場合には適切な処置を行うこと。 ４．本剤は比較的若年齢から長期使用されるので，耐性の上昇に十分注意すること。 ５．本剤を投与されているてんかん患者には，フルマゼニル（ベンゾジアゼピン受容体拮抗剤）を投与しないこと。（「過量投与」の項参照） ６．連用中は定期的に肝・腎機能，血液検査を行うことが望ましい。 ７．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


ランドセン細粒０．５％

神経系に作用する薬剤
 → 抗てんかん薬
  → ベンゾジアゼピン系薬

ハイリスク分類
抗てんかん剤

一般名 | クロナゼパム
商品名 | ランドセン細粒０．５％
個別医薬品コード | 1139003C2059
メーカー | 大日本住友

項目 | 内容
効能効果 | 効能・効果 小型（運動）発作〔ミオクロニー発作，失立（無動）発作，点頭てんかん（幼児けい縮発作，ＢＮＳけいれん等）〕 精神運動発作 自律神経発作
用法用量 | 用法・用量 通常成人，小児は，初回量クロナゼパムとして，１日０．５～１ｍｇを１～３回に分けて経口投与する。以後，症状に応じて至適効果が得られるまで徐々に増量する。通常，維持量はクロナゼパムとして１日２～６ｍｇを１～３回に分けて経口投与する。 乳，幼児は，初回量クロナゼパムとして，１日体重１ｋｇあたり０．０２５ｍｇを１～３回に分けて経口投与する。以後，症状に応じて至適効果が得られるまで徐々に増量する。通常，維持量はクロナゼパムとして１日体重１ｋｇあたり０．１ｍｇを１～３回に分けて経口投与する。 なお，年齢，症状に応じて適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．急性狭隅角緑内障の患者〔抗コリン作用により眼圧が上昇し，症状が悪化するおそれがある。〕 ３．重症筋無力症の患者〔筋弛緩作用により症状が悪化するおそれがある。〕
一般的注意 | 重要な基本的注意 １．投与初期に眠気，ふらつき等の症状があらわれることがあるので，本剤の投与は少量から開始し，慎重に維持量まで漸増すること。 ２．連用中における投与量の急激な減少ないし投与の中止により，てんかん重積状態があらわれることがあるので，投与を中止する場合には，徐々に減量するなど慎重に行うこと。 ３．混合発作（２種類以上の発作型をもつ）のある患者に本剤を投与すると，強直間代発作の誘発や回数が増加することが，また，特にＬｅｎｎｏｘ症候群の患者に本剤を投与するとｉｎｄｕｃｅｄ ｍｉｃｒｏｓｅｉｚｕｒｅｓ（睡眠中の多呼吸発作等）を誘発することがあるので，観察を十分に行い，このような症状があらわれた場合には適切な処置を行うこと。 ４．本剤は比較的若年齢から長期使用されるので，耐性の上昇に十分注意すること。 ５．本剤を投与されているてんかん患者には，フルマゼニル（ベンゾジアゼピン受容体拮抗剤）を投与しないこと。（「過量投与」の項参照） ６．連用中は定期的に肝・腎機能，血液検査を行うことが望ましい。 ７．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


ランドセン錠０．５ｍｇ

神経系に作用する薬剤
 → 抗てんかん薬
  → ベンゾジアゼピン系薬

ハイリスク分類
抗てんかん剤

一般名 | クロナゼパム
商品名 | ランドセン錠０．５ｍｇ
個別医薬品コード | 1139003F1059
メーカー | 大日本住友
ランドセン錠０．５ｍｇ

項目 | 内容
効能効果 | 効能・効果 小型（運動）発作〔ミオクロニー発作，失立（無動）発作，点頭てんかん（幼児けい縮発作，ＢＮＳけいれん等）〕 精神運動発作 自律神経発作
用法用量 | 用法・用量 通常成人，小児は，初回量クロナゼパムとして，１日０．５～１ｍｇを１～３回に分けて経口投与する。以後，症状に応じて至適効果が得られるまで徐々に増量する。通常，維持量はクロナゼパムとして１日２～６ｍｇを１～３回に分けて経口投与する。 乳，幼児は，初回量クロナゼパムとして，１日体重１ｋｇあたり０．０２５ｍｇを１～３回に分けて経口投与する。以後，症状に応じて至適効果が得られるまで徐々に増量する。通常，維持量はクロナゼパムとして１日体重１ｋｇあたり０．１ｍｇを１～３回に分けて経口投与する。 なお，年齢，症状に応じて適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．急性狭隅角緑内障の患者〔抗コリン作用により眼圧が上昇し，症状が悪化するおそれがある。〕 ３．重症筋無力症の患者〔筋弛緩作用により症状が悪化するおそれがある。〕
一般的注意 | 重要な基本的注意 １．投与初期に眠気，ふらつき等の症状があらわれることがあるので，本剤の投与は少量から開始し，慎重に維持量まで漸増すること。 ２．連用中における投与量の急激な減少ないし投与の中止により，てんかん重積状態があらわれることがあるので，投与を中止する場合には，徐々に減量するなど慎重に行うこと。 ３．混合発作（２種類以上の発作型をもつ）のある患者に本剤を投与すると，強直間代発作の誘発や回数が増加することが，また，特にＬｅｎｎｏｘ症候群の患者に本剤を投与するとｉｎｄｕｃｅｄ ｍｉｃｒｏｓｅｉｚｕｒｅｓ（睡眠中の多呼吸発作等）を誘発することがあるので，観察を十分に行い，このような症状があらわれた場合には適切な処置を行うこと。 ４．本剤は比較的若年齢から長期使用されるので，耐性の上昇に十分注意すること。 ５．本剤を投与されているてんかん患者には，フルマゼニル（ベンゾジアゼピン受容体拮抗剤）を投与しないこと。（「過量投与」の項参照） ６．連用中は定期的に肝・腎機能，血液検査を行うことが望ましい。 ７．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


ランドセン錠１ｍｇ

神経系に作用する薬剤
 → 抗てんかん薬
  → ベンゾジアゼピン系薬

ハイリスク分類
抗てんかん剤

一般名 | クロナゼパム
商品名 | ランドセン錠１ｍｇ
個別医薬品コード | 1139003F2055
メーカー | 大日本住友
ランドセン錠１ｍｇ

項目 | 内容
効能効果 | 効能・効果 小型（運動）発作〔ミオクロニー発作，失立（無動）発作，点頭てんかん（幼児けい縮発作，ＢＮＳけいれん等）〕 精神運動発作 自律神経発作
用法用量 | 用法・用量 通常成人，小児は，初回量クロナゼパムとして，１日０．５～１ｍｇを１～３回に分けて経口投与する。以後，症状に応じて至適効果が得られるまで徐々に増量する。通常，維持量はクロナゼパムとして１日２～６ｍｇを１～３回に分けて経口投与する。 乳，幼児は，初回量クロナゼパムとして，１日体重１ｋｇあたり０．０２５ｍｇを１～３回に分けて経口投与する。以後，症状に応じて至適効果が得られるまで徐々に増量する。通常，維持量はクロナゼパムとして１日体重１ｋｇあたり０．１ｍｇを１～３回に分けて経口投与する。 なお，年齢，症状に応じて適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．急性狭隅角緑内障の患者〔抗コリン作用により眼圧が上昇し，症状が悪化するおそれがある。〕 ３．重症筋無力症の患者〔筋弛緩作用により症状が悪化するおそれがある。〕
一般的注意 | 重要な基本的注意 １．投与初期に眠気，ふらつき等の症状があらわれることがあるので，本剤の投与は少量から開始し，慎重に維持量まで漸増すること。 ２．連用中における投与量の急激な減少ないし投与の中止により，てんかん重積状態があらわれることがあるので，投与を中止する場合には，徐々に減量するなど慎重に行うこと。 ３．混合発作（２種類以上の発作型をもつ）のある患者に本剤を投与すると，強直間代発作の誘発や回数が増加することが，また，特にＬｅｎｎｏｘ症候群の患者に本剤を投与するとｉｎｄｕｃｅｄ ｍｉｃｒｏｓｅｉｚｕｒｅｓ（睡眠中の多呼吸発作等）を誘発することがあるので，観察を十分に行い，このような症状があらわれた場合には適切な処置を行うこと。 ４．本剤は比較的若年齢から長期使用されるので，耐性の上昇に十分注意すること。 ５．本剤を投与されているてんかん患者には，フルマゼニル（ベンゾジアゼピン受容体拮抗剤）を投与しないこと。（「過量投与」の項参照） ６．連用中は定期的に肝・腎機能，血液検査を行うことが望ましい。 ７．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


ランドセン錠２ｍｇ

神経系に作用する薬剤
 → 抗てんかん薬
  → ベンゾジアゼピン系薬

ハイリスク分類
抗てんかん剤

一般名 | クロナゼパム
商品名 | ランドセン錠２ｍｇ
個別医薬品コード | 1139003F3051
メーカー | 大日本住友
ランドセン錠２ｍｇ

項目 | 内容
効能効果 | 効能・効果 小型（運動）発作〔ミオクロニー発作，失立（無動）発作，点頭てんかん（幼児けい縮発作，ＢＮＳけいれん等）〕 精神運動発作 自律神経発作
用法用量 | 用法・用量 通常成人，小児は，初回量クロナゼパムとして，１日０．５～１ｍｇを１～３回に分けて経口投与する。以後，症状に応じて至適効果が得られるまで徐々に増量する。通常，維持量はクロナゼパムとして１日２～６ｍｇを１～３回に分けて経口投与する。 乳，幼児は，初回量クロナゼパムとして，１日体重１ｋｇあたり０．０２５ｍｇを１～３回に分けて経口投与する。以後，症状に応じて至適効果が得られるまで徐々に増量する。通常，維持量はクロナゼパムとして１日体重１ｋｇあたり０．１ｍｇを１～３回に分けて経口投与する。 なお，年齢，症状に応じて適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．急性狭隅角緑内障の患者〔抗コリン作用により眼圧が上昇し，症状が悪化するおそれがある。〕 ３．重症筋無力症の患者〔筋弛緩作用により症状が悪化するおそれがある。〕
一般的注意 | 重要な基本的注意 １．投与初期に眠気，ふらつき等の症状があらわれることがあるので，本剤の投与は少量から開始し，慎重に維持量まで漸増すること。 ２．連用中における投与量の急激な減少ないし投与の中止により，てんかん重積状態があらわれることがあるので，投与を中止する場合には，徐々に減量するなど慎重に行うこと。 ３．混合発作（２種類以上の発作型をもつ）のある患者に本剤を投与すると，強直間代発作の誘発や回数が増加することが，また，特にＬｅｎｎｏｘ症候群の患者に本剤を投与するとｉｎｄｕｃｅｄ ｍｉｃｒｏｓｅｉｚｕｒｅｓ（睡眠中の多呼吸発作等）を誘発することがあるので，観察を十分に行い，このような症状があらわれた場合には適切な処置を行うこと。 ４．本剤は比較的若年齢から長期使用されるので，耐性の上昇に十分注意すること。 ５．本剤を投与されているてんかん患者には，フルマゼニル（ベンゾジアゼピン受容体拮抗剤）を投与しないこと。（「過量投与」の項参照） ６．連用中は定期的に肝・腎機能，血液検査を行うことが望ましい。 ７．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


ランピオンパック

消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → ヘリコバクター・ピロリ除菌薬

一般名 | ランソプラゾール・アモキシシリン水和物・メトロニダゾール
商品名 | ランピオンパック
個別医薬品コード | 6199101X1020
メーカー | 武田

項目 | 内容
効能効果 | 効能・効果 ＜適応菌種＞：アモキシシリン，メトロニダゾールに感性のヘリコバクター・ピロリ ＜適応症＞：下記におけるヘリコバクター・ピロリ感染症 胃潰瘍，十二指腸潰瘍，胃ＭＡＬＴリンパ腫，特発性血小板減少性紫斑病，早期胃癌に対する内視鏡的治療後胃 効能・効果に関連する使用上の注意 １．進行期胃ＭＡＬＴリンパ腫に対するヘリコバクター・ピロリ除菌治療の有効性は確立していない。 ２．特発性血小板減少性紫斑病に対しては，ガイドライン等を参照し，ヘリコバクター・ピロリ除菌治療が適切と判断される症例にのみ除菌治療を行うこと。 ３．早期胃癌に対する内視鏡的治療後胃以外には，ヘリコバクター・ピロリ除菌治療による胃癌の発症抑制に対する有効性は確立していない。
用法用量 | 用法・用量 プロトンポンプインヒビター，アモキシシリン水和物及びクラリスロマイシンの３剤投与によるヘリコバクター・ピロリの除菌治療が不成功の場合：通常，成人にはランソプラゾールとして１回３０ｍｇ，アモキシシリン水和物として１回７５０ｍｇ（力価）及びメトロニダゾールとして１回２５０ｍｇの３剤を同時に１日２回，７日間経口投与する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．タケプロン，アモリン及びフラジールの成分に対する過敏症の既往歴のある患者 ２．アタザナビル硫酸塩を投与中の患者（「相互作用」の項参照） ３．伝染性単核症のある患者［アモキシシリン水和物で紅斑性丘疹の発現頻度が高いとの報告がある。］ ４．高度の腎障害のある患者［アモキシシリン水和物の血中濃度が上昇することがあり，本製品では各製剤の投与量を調節できないため，本製品の使用を避けること。］ ５．血液疾患のある患者（特発性血小板減少性紫斑病の患者を除く）［メトロニダゾールで白血球減少があらわれることがある。＜効能・効果に関連する使用上の注意＞の項参照］ ６．脳，脊髄に器質的疾患のある患者［メトロニダゾールで中枢神経系症状があらわれることがある。］ ７．妊娠３ヵ月以内の婦人（「妊婦，産婦，授乳婦等への投与」の項参照） 原則禁忌（次の患者には投与しないことを原則とするが，特に必要な場合には慎重に投与すること） ペニシリン系抗生物質に対する過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 アモリン：ショックがあらわれることがあるので，十分な問診を行うこと。


ランプレンカプセル５０ｍｇ

病原微生物に対する薬剤
 → 抗菌薬
  → その他 		感覚器官用剤
 → 皮膚科用剤
  → ハンセン病治療薬
※複数の分類に含まれます。

一般名 | クロファジミン
商品名 | ランプレンカプセル５０ｍｇ
個別医薬品コード | 6239001M1022
メーカー | サンド
ランプレンカプセル５０ｍｇ

項目 | 内容
効能効果 | 効能又は効果 ＜適応菌種＞：本剤に感性のらい菌 ＜適応症＞：ハンセン病
用法用量 | 用法及び用量 ［ハンセン病（多菌型）］：通常成人には，クロファジミンとして５０ｍｇを１日１回又は２００～３００ｍｇを週２～３回に分割して，食直後に経口投与する。年齢，症状により適宜増減する。投与期間は最低２年間とし，可能であれば皮膚塗抹陰性になるまで投与すること。原則として，他剤と併用して使用すること。 ［ハンセン病（らい性結節性紅斑）］：通常成人には，クロファジミンとして１００ｍｇを１日１回，食直後に経口投与する。らい反応が安定した場合には１００ｍｇを週３回に減量する。 投与期間は３ヵ月以内とする。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，「ハンセン病診断・治療指針」（厚生省・（財）藤楓協会発行）を参考に治療を行うことが望ましい。 ２．ハンセン病の治療にあたっては，本剤による治療についての科学的データの蓄積が少ないことを含め，患者に十分な説明を行い，インフォームド・コンセントを得ること。 ３．本剤を高用量で長期投与した場合，腸間膜リンパ節，脾臓等に蓄積し，沈殿する。空腸粘膜の固有層や腸間膜リンパ節に本剤の結晶が蓄積すると，腸疾患が発症する可能性があり，まれに腸閉塞，脾臓梗塞を起こすことが報告されている。胃腸症状（下痢・腹痛等）が発現した場合には，減量，休薬，投与間隔をあけるなどの処置を行うこと。 ４．本剤服用による皮膚の着色で，結果的に抑うつ症状を生じる可能性があるので，患者の精神状態に十分注意すること。また皮膚及び毛髪の着色は可逆的である。皮膚の着色は，本剤中止後，消失までに数ヵ月～数年かかることをあらかじめ患者に説明しておくこと。なお，皮膚の着色は日光暴露によって濃くなることが報告されている。 ５．本剤投与中にめまい，視力低下，疲労，頭痛を訴える患者には，自動車の運転，機械の操作等危険を伴う作業に従事させないよう十分注意すること。


リウマトレックスカプセル２ｍｇ

抗悪性腫瘍薬，免疫抑制薬
 → 免疫抑制薬
  → 核酸合成阻害薬 		炎症，アレルギーに作用する薬剤
 → 抗リウマチ薬（ＤＭＡＲＤｓ）
  → 免疫抑制薬
※複数の分類に含まれます。

ハイリスク分類
免疫抑制剤

一般名 | メトトレキサート
商品名 | リウマトレックスカプセル２ｍｇ
個別医薬品コード | 3999016M1021
メーカー | ファイザー
リウマトレックスカプセル２ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
3999016M1048 | トレキサメットカプセル２ｍｇ | シオノ
3999016M1056 | メトトレキサートカプセル２ｍｇ「サワイ」 | 沢井
3999016M1064 | メトトレキサートカプセル２ｍｇ「トーワ」 | 東和薬品
3999016M1072 | メトトレキサートカプセル２ｍｇ「マイラン」 | マイラン製薬

項目
内容
効能効果
用法用量 効能・効果及び用法・用量
効能・効果 | 用法・用量
関節リウマチ （過去の治療において，非ステロイド性抗炎症剤及び他の抗リウマチ剤により十分な効果の得られない場合に限る。） | 通常，１週間単位の投与量をメトトレキサートとして６ｍｇとし，本剤１カプセル（メトトレキサートとして２ｍｇ）を初日から２日目にかけて１２時間間隔で３回経口投与し，残りの５日間は休薬する。これを１週間ごとに繰り返す。 なお，患者の年齢，症状，忍容性及び本剤に対する反応等に応じて適宜増減する。ただし，増量する場合はメトトレキサートとして１週間単位で８ｍｇまでとし，１２時間間隔で３回経口投与する。
関節症状を伴う若年性特発性関節炎 | 通常，１週間単位の投与量をメトトレキサートとして４～１０ｍｇ／ｍ２とし，１週間単位の投与量を１回又は２～３回に分割して経口投与する。分割して投与する場合，初日から２日目にかけて１２時間間隔で投与する。１回又は２回分割投与の場合は残りの６日間，３回分割投与の場合は残りの５日間は休薬する。これを１週間ごとに繰り返す。 なお，患者の年齢，症状，忍容性及び本剤に対する反応等に応じて適宜増減する。

用法・用量に関連する使用上の注意
関節リウマチの場合
（１）．通常，効果は１～２ヵ月後に得られるので，８週間以上投与しても効果が得られない場合にメトトレキサートとして８ｍｇまで増量し，１２時間間隔で３回経口投与する。［「重要な基本的注意」の（１）の項参照］
（２）．８ｍｇまで増量する場合は，１２時間間隔で，２，１，１カプセルの投与順とする。なお，睡眠中はメトトレキサートの排泄能が低下するので就寝前は２カプセルを服用しないことが安全性の面より望ましい。
また，３回目に２カプセルを服用するとメトトレキサートの排泄が遅延することがあるので２カプセルを服用しないことが望ましい。［「重要な基本的注意」の（１）の項参照］
（３）．投与量を８ｍｇまで増量すると副作用，及び白血球減少，血小板減少等の臨床検査値異常の発現の可能性が増加するので，患者の状態を十分観察すること。
関節症状を伴う若年性特発性関節炎の場合１）
（１）．本剤の投与にあたっては，特に副作用の発現に注意し，患者の忍容性及び治療上の効果を基に，個々の患者の状況に応じて，投与量を適切に設定すること。
（２）．本剤については，成人の方が小児に比べ忍容性が低いとの報告があるので，若年性特発性関節炎の１０歳代半ば以上の年齢の患者等の投与量については特に注意すること。
警告 警告
１．本剤の投与において，重篤な副作用により，致命的な経過をたどることがあるので，緊急時に十分に措置できる医療施設及び本剤についての十分な知識とリウマチ治療の経験をもつ医師が使用すること。
２．本剤の投与に際しては，患者に対して本剤の危険性や本剤の投与が長期間にわたることを十分説明した後，患者が理解したことを確認したうえで投与を開始すること。
３．本剤の投与に際しては，副作用の発現の可能性について患者に十分理解させ，下記の症状が認められた場合には直ちに連絡するよう注意を与えること。
発熱，咳嗽・呼吸困難等の呼吸器症状，口内炎，倦怠感［「重要な基本的注意」の（４），（５），（６）の項参照］
４．使用が長期間にわたると副作用が強くあらわれ，遷延性に推移することがあるので，投与は慎重に行うこと。
禁忌 禁忌（次の患者には投与しないこと）
１．妊婦又は妊娠している可能性のある婦人［催奇形性を疑う症例報告があり，また，動物実験で胎児死亡及び先天異常が報告されている。］［「妊婦，産婦，授乳婦等への投与」の項参照］
２．本剤の成分に対し過敏症の既往歴のある患者
３．骨髄抑制のある患者［骨髄抑制を増悪させるおそれがある。］
４．慢性肝疾患のある患者［副作用が強くあらわれるおそれがある。］
５．腎障害のある患者［副作用が強くあらわれるおそれがある。］
６．授乳婦［母乳中への移行が報告されている。］［「妊婦，産婦，授乳婦等への投与」の項参照］
７．胸水，腹水等のある患者［胸水，腹水等に長期間貯留して毒性が増強されることがある。］
一般的注意 重要な基本的注意
１．本剤は１週間のうちの特定の日に投与するので，患者に対して誤用，過量投与を防止するための十分な服薬指導を行うこと。
２．副作用が発現した場合には，適切な処置を行いながら，本剤の拮抗剤であるロイコボリンカルシウムを投与すること。［「その他の注意」の項参照］
３．骨髄抑制，肝・腎機能障害等の重篤な副作用が起こることがあるので，本剤投与開始前及び投与中，４週間ごとに臨床検査（血液検査，肝機能・腎機能検査，尿検査等）を行うなど，患者の状態を十分観察すること。異常が認められた場合には，投与を中止するとともに適切な処置を行うこと。
４．本剤投与開始前に胸部Ｘ線等の検査で肺疾患の有無を確認し，投与の可否を慎重に判断すること。［「慎重投与」の項参照］間質性肺炎，肺線維症等があらわれ，呼吸不全にいたることがあるので，投与後は発熱，咳嗽，呼吸困難等の呼吸器症状に十分注意し，異常が認められた場合には，速やかに胸部Ｘ線等の検査を行い，本剤の投与を中止するとともに副腎皮質ホルモン剤の投与等の適切な処置を行うこと。また，患者に対し，咳嗽，呼吸困難等の呼吸器症状があらわれた場合には，直ちに連絡するよう注意を与えること。
５．出血性腸炎，消化管潰瘍・出血等の消化管障害があらわれることがあるので，口内炎，激しい腹痛，嘔吐，下痢等の症状があらわれた場合には投与を中止し，適切な処置を行うこと。また，患者に対し，口内炎があらわれた場合には，直ちに連絡するよう注意を与えること。
６．感染症，出血傾向の発現又は増悪に十分注意し，異常が認められたときには投与を中止し，適切な処置を行うこと。また，患者に対し発熱，倦怠感があらわれた場合には，直ちに連絡するよう注意を与えること。
７．関節リウマチの患者に対して，インフリキシマブとの併用療法を行う際には，両剤の添付文書を熟読し，リスク・ベネフィットを判断した上で投与すること。
８．投与が長期間にわたると肝組織の線維化・硬変があらわれるおそれがある。
９．妊娠する可能性のある婦人に投与する場合は，投与中及び投与終了後少なくとも１月経周期は妊娠を避けるよう注意を与えること。男性に投与する場合は，投与中及び投与終了後少なくとも３ヵ月間は配偶者が妊娠を避けるよう注意を与えること。［「禁忌」，「妊婦，産婦，授乳婦等への投与」の項参照］
１０．小児及び生殖可能な年齢の患者に投与する必要がある場合には，性腺に対する影響を考慮すること。［「小児等への投与」，「妊婦，産婦，授乳婦等への投与」の項参照］
１１．母乳中への移行が報告されているので，授乳中の婦人には投与しないこと。［「禁忌」，「妊婦，産婦，授乳婦等への投与」の項参照］
１２．小児及び高齢者に投与する場合には，副作用の発現に特に注意し，慎重に投与すること。［「高齢者への投与」，「小児等への投与」の項参照］
１３．悪性リンパ腫，リンパ増殖性疾患，急性白血病，骨髄異形成症候群（ＭＤＳ）等があらわれることがあるので，患者の状態を十分に観察し，異常が認められた場合には投与を中止し，適切な処置を行うこと。［「その他の注意」の項参照］
１４．免疫機能が抑制された患者への生ワクチン接種により，ワクチン由来の感染を増強又は持続させるおそれがあるので，本剤投与中に生ワクチンを接種しないこと。
１５．Ｂ型又はＣ型肝炎ウイルスキャリアの患者に対する本剤の投与により，重篤な肝炎や肝障害の発現が報告されており，死亡例が認められている。また本剤投与終了後にＢ型肝炎ウイルスが活性化することによる肝炎等の発現も報告されている。Ｂ型又はＣ型肝炎ウイルスキャリアの患者に対し本剤を投与する場合，投与期間中及び投与終了後は継続して肝機能検査や肝炎ウイルスマーカーのモニタリングを行うなど，Ｂ型又はＣ型肝炎ウイルス増殖の徴候や症状の発現に注意すること。


リオレサール錠１０ｍｇ

神経系に作用する薬剤
 → 筋弛緩薬
  → 中枢性筋弛緩薬

一般名 | バクロフェン
商品名 | リオレサール錠１０ｍｇ
個別医薬品コード | 1249006F2042
メーカー | ノバルティス
リオレサール錠１０ｍｇ

項目 | 内容
効能効果 | 効能又は効果 下記疾患による痙性麻痺 脳血管障害，脳性（小児）麻痺，痙性脊髄麻痺，脊髄血管障害，頚部脊椎症，後縦靭帯骨化症，多発性硬化症，筋萎縮性側索硬化症，脊髄小脳変性症，外傷後遺症（脊髄損傷，頭部外傷），術後後遺症（脳・脊髄腫瘍を含む），その他の脳性疾患，その他のミエロパチー。
用法用量 | 用法及び用量 １．成人：通常成人には初回量として１日バクロフェン５～１５ｍｇを１～３回に分け食後経口投与し，以後患者の症状を観察しながら標準用量に達するまで２～３日毎に１日５～１０ｍｇずつ増量する。 標準用量は１日３０ｍｇであるが，患者の本剤に対する反応には個人差があるため，年齢，症状に応じて適宜増減する。 ２．小児：小児には初回量として１日バクロフェン５ｍｇを１～２回に分け食後に経口投与し，以後患者の症状を観察しながら標準用量に達するまで，２～３日毎に１日５ｍｇずつ増量する。なお，症状，体重に応じて適宜増減する。 標準用量： ４～６歳：１日５～１５ｍｇを２～３回に分けて食後に経口投与する。 ７～１１歳：１日５～２０ｍｇを２～３回に分けて食後に経口投与する。 １２～１５歳：１日５～２５ｍｇを２～３回に分けて食後に経口投与する。 用法用量に関連する使用上の注意 本剤は大部分が未変化体のまま尿中に排泄されるため，腎機能が低下している患者では血中濃度が上昇することがあるので，このような患者では低用量から投与を開始すること。特に透析を必要とするような重篤な腎機能障害を有する患者においては，１日５ｍｇから投与を開始するなど慎重に投与すること。（「１．慎重投与」，「４．副作用」，「８．過量投与」，【薬物動態】の項参照）
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．本剤の長期連用中に投与を急に中止すると幻覚，錯乱，興奮状態，痙攣発作等が発現したとの報告があるので，投与を中止する場合は，用量を徐々に減量するなど慎重に行うこと。 ２．眠気等を催すことがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作には従事させないように注意すること。 ３．本剤投与中の患者において，バクロフェン髄注（ギャバロン髄注）による治療を行う場合には，患者の状態を慎重に観察しながら，髄注による治療開始前又は治療開始後の適切な時期に本剤の減量又は漸次中止を試みること。ただし，急激な減量又は中止を避けること。


リオレサール錠５ｍｇ

神経系に作用する薬剤
 → 筋弛緩薬
  → 中枢性筋弛緩薬

一般名 | バクロフェン
商品名 | リオレサール錠５ｍｇ
個別医薬品コード | 1249006F1054
メーカー | ノバルティス
リオレサール錠５ｍｇ

項目 | 内容
効能効果 | 効能又は効果 下記疾患による痙性麻痺 脳血管障害，脳性（小児）麻痺，痙性脊髄麻痺，脊髄血管障害，頚部脊椎症，後縦靭帯骨化症，多発性硬化症，筋萎縮性側索硬化症，脊髄小脳変性症，外傷後遺症（脊髄損傷，頭部外傷），術後後遺症（脳・脊髄腫瘍を含む），その他の脳性疾患，その他のミエロパチー。
用法用量 | 用法及び用量 １．成人：通常成人には初回量として１日バクロフェン５～１５ｍｇを１～３回に分け食後経口投与し，以後患者の症状を観察しながら標準用量に達するまで２～３日毎に１日５～１０ｍｇずつ増量する。 標準用量は１日３０ｍｇであるが，患者の本剤に対する反応には個人差があるため，年齢，症状に応じて適宜増減する。 ２．小児：小児には初回量として１日バクロフェン５ｍｇを１～２回に分け食後に経口投与し，以後患者の症状を観察しながら標準用量に達するまで，２～３日毎に１日５ｍｇずつ増量する。なお，症状，体重に応じて適宜増減する。 標準用量： ４～６歳：１日５～１５ｍｇを２～３回に分けて食後に経口投与する。 ７～１１歳：１日５～２０ｍｇを２～３回に分けて食後に経口投与する。 １２～１５歳：１日５～２５ｍｇを２～３回に分けて食後に経口投与する。 用法用量に関連する使用上の注意 本剤は大部分が未変化体のまま尿中に排泄されるため，腎機能が低下している患者では血中濃度が上昇することがあるので，このような患者では低用量から投与を開始すること。特に透析を必要とするような重篤な腎機能障害を有する患者においては，１日５ｍｇから投与を開始するなど慎重に投与すること。（「１．慎重投与」，「４．副作用」，「８．過量投与」，【薬物動態】の項参照）
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．本剤の長期連用中に投与を急に中止すると幻覚，錯乱，興奮状態，痙攣発作等が発現したとの報告があるので，投与を中止する場合は，用量を徐々に減量するなど慎重に行うこと。 ２．眠気等を催すことがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作には従事させないように注意すること。 ３．本剤投与中の患者において，バクロフェン髄注（ギャバロン髄注）による治療を行う場合には，患者の状態を慎重に観察しながら，髄注による治療開始前又は治療開始後の適切な時期に本剤の減量又は漸次中止を試みること。ただし，急激な減量又は中止を避けること。


リカマイシンドライシロップ２００

病原微生物に対する薬剤
 → 抗菌薬
  → マクロライド系薬

一般名 | ロキタマイシン
商品名 | リカマイシンドライシロップ２００
個別医薬品コード | 6149001R2027
メーカー | 旭化成ファーマ
リカマイシンドライシロップ２００

項目 | 内容
効能効果 | ＜適応菌種＞： 本剤に感性のブドウ球菌属，レンサ球菌属，肺炎球菌，カンピロバクター属，ペプトストレプトコッカス属，バクテロイデス属，クラミジア属，マイコプラズマ属 ＜適応症＞： 表在性皮膚感染症，深在性皮膚感染症，リンパ管・リンパ節炎，慢性膿皮症，咽頭・喉頭炎，扁桃炎（扁桃周囲炎，扁桃周囲膿瘍を含む），急性気管支炎，肺炎，感染性腸炎，外耳炎，中耳炎，副鼻腔炎，歯周組織炎，顎炎
用法用量 | 用時懸濁し，通常，未熟児・新生児を含む小児に対しては体重１ｋｇ当たり，ロキタマイシンとして１日２０～３０ｍｇ（力価）を３回に分けて経口投与する。 なお，年齢，症状により適宜増減する。 用法・用量に関連する使用上の注意 本剤の使用にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認し，疾病の治療上必要な最小限の期間の投与にとどめること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 |


リカマイシン錠１００ｍｇ

病原微生物に対する薬剤
 → 抗菌薬
  → マクロライド系薬

一般名 | ロキタマイシン
商品名 | リカマイシン錠１００ｍｇ
個別医薬品コード | 6149001F1032
メーカー | 旭化成ファーマ
リカマイシン錠１００ｍｇ

項目 | 内容
効能効果 | 効能・効果 ＜適応菌種＞： 本剤に感性のブドウ球菌属，レンサ球菌属，肺炎球菌，カンピロバクター属，ぺプトストレプトコッカス属，バクテロイデス属，クラミジア属，マイコプラズマ属 ＜適応症＞： 表在性皮膚感染症，深在性皮膚感染症，リンパ管・リンパ節炎，慢性膿皮症，咽頭・喉頭炎，扁桃炎（扁桃周囲炎，扁桃周囲膿瘍を含む），急性気管支炎，肺炎，感染性腸炎，外耳炎，中耳炎，副鼻腔炎，歯周組織炎，顎炎
用法用量 | 用法・用量 通常，成人は１日量ロキタマイシンとして６００ｍｇ（力価）を３回に分けて経口投与する。 なお，年齢，症状により適宜増減する。 用法・用量に関連する使用上の注意 本剤の使用にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認し，疾病の治療上必要な最小限の期間の投与にとどめること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 |


リカルボン錠１ｍｇ

内分泌系薬剤
 → 骨・カルシウム代謝薬
  → ビスホスホネート製剤

一般名 | ミノドロン酸水和物
商品名 | リカルボン錠１ｍｇ
個別医薬品コード | 3999026F1034
メーカー | 小野
リカルボン錠１ｍｇ

項目 | 内容
効能効果 | 骨粗鬆症 効能効果に関連する使用上の注意 １．本剤の適用にあたっては，日本骨代謝学会の診断基準等を参考に，骨粗鬆症との診断が確定している患者を対象とすること。 ２．男性患者での安全性及び有効性は確立していない。
用法用量 | 通常，成人にはミノドロン酸水和物として１ｍｇを１日１回，起床時に十分量（約１８０ｍＬ）の水（又はぬるま湯）とともに経口投与する。 なお，服用後少なくとも３０分は横にならず，飲食（水を除く）並びに他の薬剤の経口摂取も避けること。 用法用量に関連する使用上の注意 投与にあたっては次の点を患者に指導すること。 （１）．本剤は水（又はぬるま湯）で服用すること。水以外の飲料（Ｃａ，Ｍｇ等の含量の特に高いミネラルウォーターを含む），食物及び他の薬剤と一緒に服用すると，吸収を妨げることがあるので，起床後，最初の飲食前に服用し，かつ服用後少なくとも３０分は水以外の飲食を避ける。 （２）．食道及び局所への副作用の可能性を低下させるため，速やかに胃内へと到達させることが重要である。服用に際しては，以下の事項に注意すること。 ［１］．口腔咽頭刺激の可能性があるので，本剤を噛んだり又は口中で溶かしたりしないこと。 ［２］．十分量（約１８０ｍＬ）の水（又はぬるま湯）とともに服用し，服用後３０分は横たわらないこと。 ［３］．就寝時又は起床前に服用しないこと。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．食道狭窄又はアカラシア（食道弛緩不能症）等の食道通過を遅延させる障害のある患者〔本剤の食道通過が遅延することにより，食道局所における副作用発現の危険性が高くなる。〕 ２．服用時に上体を３０分以上起こしていることのできない患者 ３．本剤の成分あるいは他のビスホスホネート系薬剤に対し過敏症の既往歴のある患者 ４．低カルシウム血症の患者〔血清カルシウム値が低下し低カルシウム血症の症状が悪化するおそれがある。〕 ５．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 | 重要な基本的注意 １．上部消化管に関する副作用が報告されているので，これらの症状があらわれた場合は，本剤の服用を中止して診察を受けるよう指導すること。 ２．骨粗鬆症の発症にエストロゲン欠乏，加齢以外の要因が関与していることもあるので，治療に際してはこのような要因を考慮する必要がある。 ３．患者の食事によるカルシウム，ビタミンＤの摂取が不十分な場合は，カルシウム又はビタミンＤを補給すること。ただし，カルシウム補給剤及びカルシウム，アルミニウム，マグネシウム含有製剤は，本剤の吸収を妨げることがあるので，服用時刻を変えて服用させること。（「相互作用」の項参照） ４．ビスホスホネート系薬剤による治療を受けている患者において，投与経路によらず顎骨壊死・顎骨骨髄炎があらわれることがある。報告された症例の多くが抜歯等の歯科処置や局所感染に関連して発現している。リスク因子としては，悪性腫瘍，化学療法，コルチコステロイド治療，放射線療法，口腔の不衛生，歯科処置の既往等が知られている。 本剤の投与にあたっては，患者に対し適切な歯科検査を受け，必要に応じて抜歯等の顎骨に対する侵襲的な歯科処置を投与前に済ませるよう指示するとともに，本剤投与中は，歯科において口腔内管理を定期的に受けるとともに，抜歯等の顎骨に対する侵襲的な歯科処置はできる限り避けるよう指示すること。また，口腔内を清潔に保つことや歯科受診時に本剤の使用を歯科医師に告知するなど，患者に十分な説明を行い，異常が認められた場合には，直ちに歯科・口腔外科に受診するよう注意すること。 ５．ビスホスホネート系薬剤を長期使用している患者において，非外傷性の大腿骨転子下及び近位大腿骨骨幹部のストレス骨折が発現したとの報告があるので，Ｘ線検査等を実施し，十分に観察しながら慎重に投与すること。この骨折では，Ｘ線検査時に骨皮質の肥厚等，特徴的な画像所見がみられ，完全骨折が起こる数週間から数ヶ月前に，罹患部位の前駆痛があるため，そのような場合には適切な処置を行うこと。また，両側性の骨折が生じる可能性があることから，片側で骨折が起きた場合は，他方の大腿骨の画像検査も行うこと。


リコネイト１０００

血液製剤，血液に作用する薬剤
 → 血液製剤
  → 血液凝固因子

一般名 | ルリオクトコグ アルファ（遺伝子組換え）
商品名 | リコネイト１０００
個別医薬品コード | 6343432D3021
メーカー | バクスター
リコネイト１０００

項目 | 内容
効能効果 | 効能・効果 血液凝固第ＶＩＩＩ因子欠乏患者に対し，血漿中の血液凝固第ＶＩＩＩ因子を補い，その出血傾向を抑制する。
用法用量 | 用法・用量 本剤を添付の溶解液１０ｍＬで溶解し，緩徐に静脈内注射又は点滴注入する。なお，１分間に１０ｍＬを超える注射速度は避けること。用量は，通常，１回体重１ｋｇ当たり１０～３０単位を投与するが，症状に応じて適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 ［患者への説明］：本剤の使用にあたっては，疾病の治療における本剤の必要性とともに，本剤の製造に際し感染症の伝播を防止するための安全対策が講じられているが，ヒト血漿を原料としていることに由来する感染症伝播のリスクを完全に排除することができないことを，患者に対して説明し，理解を得るよう努めること。 （１）．アナフィラキシー様症状が起こる可能性があるので，観察を十分に行うこと。 （２）．患者の血清中に血液凝固第ＶＩＩＩ因子に対するインヒビターが発生するおそれがあるので観察を十分に行うこと。 （３）．本剤添加物の人血清アルブミンは，ＨＢｓ抗原，抗ＨＣＶ抗体，抗ＨＩＶ－１抗体及び抗ＨＩＶ－２抗体が陰性であることを確認している。さらに，プールした試験血漿については，ＨＢＶ－ＤＮＡ，ＨＣＶ－ＲＮＡ，ＨＩＶ－１－ＲＮＡ，ＨＩＶ－２－ＲＮＡ及びＨＡＶ－ＲＮＡについて核酸増幅検査（ＮＡＴ）を実施し，適合した血漿を人血清アルブミンの製造に使用しているが，当該ＮＡＴの検出限界以下のウイルスが混入している可能性が常に存在する。同様に，ヒトパルボウイルスＢ１９－ＤＮＡについてはプールした試験血漿で核酸増幅検査（ＮＡＴ）を実施し，１０＾５ＩＵ／ｍＬ以下であることを確認した健康人血漿を用いている。人血清アルブミンの製造工程であるＣｏｈｎ低温エタノール分画法及び６０±０．５℃１０時間の液状加熱処理は，ＨＩＶをはじめとする各種ウイルスに対し，不活化・除去効果を有することが確認されているが，現在の人血清アルブミンの製造工程では，ヒトパルボウイルスＢ１９等のウイルスを完全に不活化・除去することが困難である。 （４）．現在までに本剤の投与により変異型クロイツフェルト・ヤコブ病（ｖＣＪＤ）等が伝播したとの報告はない。しかしながら，本剤の添加物である人血清アルブミンの製造工程において異常プリオンを低減し得るとの報告があるものの，理論的なｖＣＪＤ等の伝播のリスクを完全には排除できないので，投与の際には患者への説明を十分行い，治療上の必要性を十分検討の上投与すること。


リコネイト２５０

血液製剤，血液に作用する薬剤
 → 血液製剤
  → 血液凝固因子

一般名 | ルリオクトコグ アルファ（遺伝子組換え）
商品名 | リコネイト２５０
個別医薬品コード | 6343432D1029
メーカー | バクスター
リコネイト２５０

項目 | 内容
効能効果 | 効能・効果 血液凝固第ＶＩＩＩ因子欠乏患者に対し，血漿中の血液凝固第ＶＩＩＩ因子を補い，その出血傾向を抑制する。
用法用量 | 用法・用量 本剤を添付の溶解液１０ｍＬで溶解し，緩徐に静脈内注射又は点滴注入する。なお，１分間に１０ｍＬを超える注射速度は避けること。用量は，通常，１回体重１ｋｇ当たり１０～３０単位を投与するが，症状に応じて適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 ［患者への説明］：本剤の使用にあたっては，疾病の治療における本剤の必要性とともに，本剤の製造に際し感染症の伝播を防止するための安全対策が講じられているが，ヒト血漿を原料としていることに由来する感染症伝播のリスクを完全に排除することができないことを，患者に対して説明し，理解を得るよう努めること。 （１）．アナフィラキシー様症状が起こる可能性があるので，観察を十分に行うこと。 （２）．患者の血清中に血液凝固第ＶＩＩＩ因子に対するインヒビターが発生するおそれがあるので観察を十分に行うこと。 （３）．本剤添加物の人血清アルブミンは，ＨＢｓ抗原，抗ＨＣＶ抗体，抗ＨＩＶ－１抗体及び抗ＨＩＶ－２抗体が陰性であることを確認している。さらに，プールした試験血漿については，ＨＢＶ－ＤＮＡ，ＨＣＶ－ＲＮＡ，ＨＩＶ－１－ＲＮＡ，ＨＩＶ－２－ＲＮＡ及びＨＡＶ－ＲＮＡについて核酸増幅検査（ＮＡＴ）を実施し，適合した血漿を人血清アルブミンの製造に使用しているが，当該ＮＡＴの検出限界以下のウイルスが混入している可能性が常に存在する。同様に，ヒトパルボウイルスＢ１９－ＤＮＡについてはプールした試験血漿で核酸増幅検査（ＮＡＴ）を実施し，１０＾５ＩＵ／ｍＬ以下であることを確認した健康人血漿を用いている。人血清アルブミンの製造工程であるＣｏｈｎ低温エタノール分画法及び６０±０．５℃１０時間の液状加熱処理は，ＨＩＶをはじめとする各種ウイルスに対し，不活化・除去効果を有することが確認されているが，現在の人血清アルブミンの製造工程では，ヒトパルボウイルスＢ１９等のウイルスを完全に不活化・除去することが困難である。 （４）．現在までに本剤の投与により変異型クロイツフェルト・ヤコブ病（ｖＣＪＤ）等が伝播したとの報告はない。しかしながら，本剤の添加物である人血清アルブミンの製造工程において異常プリオンを低減し得るとの報告があるものの，理論的なｖＣＪＤ等の伝播のリスクを完全には排除できないので，投与の際には患者への説明を十分行い，治療上の必要性を十分検討の上投与すること。


リコネイト５００

血液製剤，血液に作用する薬剤
 → 血液製剤
  → 血液凝固因子

一般名 | ルリオクトコグ アルファ（遺伝子組換え）
商品名 | リコネイト５００
個別医薬品コード | 6343432D2025
メーカー | バクスター
リコネイト５００

項目 | 内容
効能効果 | 効能・効果 血液凝固第ＶＩＩＩ因子欠乏患者に対し，血漿中の血液凝固第ＶＩＩＩ因子を補い，その出血傾向を抑制する。
用法用量 | 用法・用量 本剤を添付の溶解液１０ｍＬで溶解し，緩徐に静脈内注射又は点滴注入する。なお，１分間に１０ｍＬを超える注射速度は避けること。用量は，通常，１回体重１ｋｇ当たり１０～３０単位を投与するが，症状に応じて適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 ［患者への説明］：本剤の使用にあたっては，疾病の治療における本剤の必要性とともに，本剤の製造に際し感染症の伝播を防止するための安全対策が講じられているが，ヒト血漿を原料としていることに由来する感染症伝播のリスクを完全に排除することができないことを，患者に対して説明し，理解を得るよう努めること。 （１）．アナフィラキシー様症状が起こる可能性があるので，観察を十分に行うこと。 （２）．患者の血清中に血液凝固第ＶＩＩＩ因子に対するインヒビターが発生するおそれがあるので観察を十分に行うこと。 （３）．本剤添加物の人血清アルブミンは，ＨＢｓ抗原，抗ＨＣＶ抗体，抗ＨＩＶ－１抗体及び抗ＨＩＶ－２抗体が陰性であることを確認している。さらに，プールした試験血漿については，ＨＢＶ－ＤＮＡ，ＨＣＶ－ＲＮＡ，ＨＩＶ－１－ＲＮＡ，ＨＩＶ－２－ＲＮＡ及びＨＡＶ－ＲＮＡについて核酸増幅検査（ＮＡＴ）を実施し，適合した血漿を人血清アルブミンの製造に使用しているが，当該ＮＡＴの検出限界以下のウイルスが混入している可能性が常に存在する。同様に，ヒトパルボウイルスＢ１９－ＤＮＡについてはプールした試験血漿で核酸増幅検査（ＮＡＴ）を実施し，１０＾５ＩＵ／ｍＬ以下であることを確認した健康人血漿を用いている。人血清アルブミンの製造工程であるＣｏｈｎ低温エタノール分画法及び６０±０．５℃１０時間の液状加熱処理は，ＨＩＶをはじめとする各種ウイルスに対し，不活化・除去効果を有することが確認されているが，現在の人血清アルブミンの製造工程では，ヒトパルボウイルスＢ１９等のウイルスを完全に不活化・除去することが困難である。 （４）．現在までに本剤の投与により変異型クロイツフェルト・ヤコブ病（ｖＣＪＤ）等が伝播したとの報告はない。しかしながら，本剤の添加物である人血清アルブミンの製造工程において異常プリオンを低減し得るとの報告があるものの，理論的なｖＣＪＤ等の伝播のリスクを完全には排除できないので，投与の際には患者への説明を十分行い，治療上の必要性を十分検討の上投与すること。


リザベンカプセル１００ｍｇ

炎症，アレルギーに作用する薬剤
 → 抗アレルギー薬
  → メディエーター遊離抑制薬 		呼吸器系に作用する薬剤
 → 気管支喘息治療薬
  → その他 		感覚器官用剤
 → 耳鼻咽喉科用剤
  → 抗アレルギー薬 		感覚器官用剤
 → 皮膚科用剤
  → その他
※複数の分類に含まれます。

一般名 | トラニラスト
商品名 | リザベンカプセル１００ｍｇ
個別医薬品コード | 4490002M1315
メーカー | キッセイ
リザベンカプセル１００ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
4490002M1323 | ルミオスカプセル１００ｍｇ | ニプロジェネファ
4490002M1331 | トラニラストカプセル１００「オーハラ」 | 大原
4490002M1340 | リチゲーンカプセル１００ｍｇ | 辰巳
4490002M1358 | トラニラストカプセル１００ｍｇ「日医工」 | 日医工
4490002M1366 | テイブロックカプセル１００ｍｇ | 日医工ファーマ
4490002M1374 | セシリノールカプセル１００ｍｇ | 日本薬工
4490002M1382 | トラニラストカプセル１００ｍｇ「タイヨー」 | 大洋
4490002M1404 | ブレクルスカプセル１００ｍｇ | 東和薬品
4490002M1412 | フスチゲンカプセル１００ｍｇ | イセイ
4490002M1420 | ラミセンスカプセル１００ｍｇ | 日新：山形
4490002M1439 | トラニラストカプセル１００ｍｇ「ＣＨ」 | 長生堂

項目 | 内容
効能効果 | 効能・効果 気管支喘息，アレルギー性鼻炎，アトピー性皮膚炎，ケロイド・肥厚性瘢痕
用法用量 | 用法・用量 リザベンカプセル１００ｍｇ：通常，成人には１回１カプセル（トラニラストとして１００ｍｇ）を１日３回経口投与する。ただし，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．妊婦（特に約３ヵ月以内）又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照） ２．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．本剤による膀胱炎様症状，肝機能障害が出現する場合には，末梢血中好酸球増多を伴うことが多いので，本剤投与中は定期的に血液検査（特に白血球数・末梢血液像の検査）を行うことが望ましい。好酸球数が増加した場合には，十分な経過観察を行うこと。 ２．本剤は，気管支拡張剤，ステロイド剤，抗ヒスタミン剤等と異なり，すでに起こっている発作や症状を速やかに軽減する薬剤ではないので，このことは患者に十分説明しておく必要がある。 ３．長期ステロイド療法を受けている患者で，本剤投与によりステロイドの減量をはかる場合は，十分な管理下で徐々に行うこと。 ４．本剤の投与によりステロイド維持量を減量し得た患者で，本剤の投与を中止する場合は，原疾患再発のおそれがあるので，注意すること。 ５．気管支喘息患者に本剤を投与中，大発作をみた場合は，気管支拡張剤あるいはステロイド剤を投与する必要がある。 ６．本剤投与により効果が認められない場合には，漫然と長期にわたり投与しないように注意すること。


リザベンドライシロップ５％

炎症，アレルギーに作用する薬剤
 → 抗アレルギー薬
  → メディエーター遊離抑制薬 		呼吸器系に作用する薬剤
 → 気管支喘息治療薬
  → その他 		感覚器官用剤
 → 耳鼻咽喉科用剤
  → 抗アレルギー薬 		感覚器官用剤
 → 皮膚科用剤
  → その他
※複数の分類に含まれます。

一般名 | トラニラスト
商品名 | リザベンドライシロップ５％
個別医薬品コード | 4490002R1142
メーカー | キッセイ
リザベンドライシロップ５％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
4490002R1150 | トラニラストドライシロップ５％「オーハラ」 | 大原
4490002R1169 | リチゲーンドライシロップ５％ | 辰巳
4490002R1177 | トラニラストＤＳ５％小児用「日医工」 | 日医工
4490002R1185 | トラニラストＤＳ５％「タイヨー」 | 大洋
4490002R1193 | トラニラストＤＳ５％「ＣＨ」 | 長生堂

項目 | 内容
効能効果 | 効能・効果 気管支喘息，アレルギー性鼻炎，アトピー性皮膚炎，ケロイド・肥厚性瘢痕
用法用量 | 用法・用量 リザベンドライシロップ５％：通常，小児には１日量０．１ｇ／ｋｇ（トラニラストとして５ｍｇ／ｋｇ）を３回に分け，用時懸濁して経口投与する。ただし，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．妊婦（特に約３ヵ月以内）又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照） ２．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．本剤による膀胱炎様症状，肝機能障害が出現する場合には，末梢血中好酸球増多を伴うことが多いので，本剤投与中は定期的に血液検査（特に白血球数・末梢血液像の検査）を行うことが望ましい。好酸球数が増加した場合には，十分な経過観察を行うこと。 ２．本剤は，気管支拡張剤，ステロイド剤，抗ヒスタミン剤等と異なり，すでに起こっている発作や症状を速やかに軽減する薬剤ではないので，このことは患者に十分説明しておく必要がある。 ３．長期ステロイド療法を受けている患者で，本剤投与によりステロイドの減量をはかる場合は，十分な管理下で徐々に行うこと。 ４．本剤の投与によりステロイド維持量を減量し得た患者で，本剤の投与を中止する場合は，原疾患再発のおそれがあるので，注意すること。 ５．気管支喘息患者に本剤を投与中，大発作をみた場合は，気管支拡張剤あるいはステロイド剤を投与する必要がある。 ６．本剤投与により効果が認められない場合には，漫然と長期にわたり投与しないように注意すること。


リザベン点眼液０．５％

感覚器官用剤
 → 眼科用剤
  → 抗アレルギー薬

一般名 | トラニラスト
商品名 | リザベン点眼液０．５％
個別医薬品コード | 1319736Q1076
メーカー | キッセイ
リザベン点眼液０．５％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1319736Q1041 | アレニスト点眼液０．５％ | 東亜薬品
1319736Q1050 | ガレシロール点眼液０．５％ | シオノ
1319736Q1092 | トラニラスト点眼液０．５％「ＴＳ」 | テイカ製薬
1319736Q1106 | トラニラスト点眼液０．５％「サワイ」 | 沢井
1319736Q1114 | トラニラスト点眼液０．５％「ＪＧ」 | 日本ジェネリック

項目 | 内容
効能効果 | 効能・効果 アレルギー性結膜炎
用法用量 | 用法・用量 通常，１回１～２滴を１日４回（朝，昼，夕方及び就寝前）点眼する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 重症例には本剤単独では十分な効果が得られないので，他の適切な治療法への切替えあるいはそれとの併用を考慮し，本剤のみを漫然と長期に使用しないこと。


リザベン細粒１０％

炎症，アレルギーに作用する薬剤
 → 抗アレルギー薬
  → メディエーター遊離抑制薬 		呼吸器系に作用する薬剤
 → 気管支喘息治療薬
  → その他 		感覚器官用剤
 → 耳鼻咽喉科用剤
  → 抗アレルギー薬 		感覚器官用剤
 → 皮膚科用剤
  → その他
※複数の分類に含まれます。

一般名 | トラニラスト
商品名 | リザベン細粒１０％
個別医薬品コード | 4490002C1123
メーカー | キッセイ
リザベン細粒１０％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
4490002C1131 | トピアス細粒１０％ | 日医工ファーマ
4490002C1158 | ブレクルス細粒１０％ | 東和薬品

項目 | 内容
効能効果 | 効能・効果 気管支喘息，アレルギー性鼻炎，アトピー性皮膚炎，ケロイド・肥厚性瘢痕
用法用量 | 用法・用量 リザベン細粒１０％： 通常，成人には１回１ｇ（トラニラストとして１００ｍｇ）を１日３回経口投与する。ただし，年齢，症状により適宜増減する。 通常，小児には１日量０．０５ｇ／ｋｇ（トラニラストとして５ｍｇ／ｋｇ）を３回に分けて経口投与する。ただし，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．妊婦（特に約３ヵ月以内）又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照） ２．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．本剤による膀胱炎様症状，肝機能障害が出現する場合には，末梢血中好酸球増多を伴うことが多いので，本剤投与中は定期的に血液検査（特に白血球数・末梢血液像の検査）を行うことが望ましい。好酸球数が増加した場合には，十分な経過観察を行うこと。 ２．本剤は，気管支拡張剤，ステロイド剤，抗ヒスタミン剤等と異なり，すでに起こっている発作や症状を速やかに軽減する薬剤ではないので，このことは患者に十分説明しておく必要がある。 ３．長期ステロイド療法を受けている患者で，本剤投与によりステロイドの減量をはかる場合は，十分な管理下で徐々に行うこと。 ４．本剤の投与によりステロイド維持量を減量し得た患者で，本剤の投与を中止する場合は，原疾患再発のおそれがあるので，注意すること。 ５．気管支喘息患者に本剤を投与中，大発作をみた場合は，気管支拡張剤あるいはステロイド剤を投与する必要がある。 ６．本剤投与により効果が認められない場合には，漫然と長期にわたり投与しないように注意すること。


リスパダール内用液１ｍｇ／ｍＬ

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → セロトニン・ドパミン遮断薬（ＳＤＡ）

ハイリスク分類
精神神経用剤

一般名 | リスペリドン
商品名 | リスパダール内用液１ｍｇ／ｍＬ
個別医薬品コード | 1179038S1021
メーカー | ヤンセン
リスパダール内用液１ｍｇ／ｍＬ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1179038S1030 | リスペリドン内用液１ｍｇ／ｍＬ「アメル」 | 共和薬品
1179038S1048 | リスペリドン内用液１ｍｇ／ｍＬ「サワイ」 | 沢井
1179038S1056 | リスペリドン内用液１ｍｇ／ｍＬ「ヨシトミ」 | 同仁
1179038S1064 | リスペリドン内用液１ｍｇ／ｍＬ「タカタ」 | 高田
1179038S1072 | リスペリドン内用液１ｍｇ／ｍＬ「トーワ」 | 東和薬品
1179038S1080 | リスペリドン内用液１ｍｇ／ｍＬ「ＭＥＥＫ」 | 小林化工

項目 | 内容
効能効果 | 効能・効果 統合失調症
用法用量 | 用法・用量 通常，成人にはリスペリドンとして１回１ｍｇ（１ｍＬ）１日２回より始め，徐々に増量する。維持量は通常１日２～６ｍｇ（２～６ｍＬ）を原則として１日２回に分けて経口投与する。なお，年齢，症状により適宜増減する。但し，１日量は１２ｍｇ（１２ｍＬ）をこえないこと。 参考：内用液の使用方法： ［１］．本剤を直接服用するか，もしくは１回の服用量を水，ジュース又は汁物に混ぜて，コップ一杯（約１５０ｍＬ）くらいに希釈して使用すること。なお，希釈後はなるべく速やかに使用するよう指導すること。 ［２］．茶葉抽出飲料（紅茶，烏龍茶，日本茶等）及びコーラは，混合すると含量が低下することがあるので，希釈して使用することは避けるよう指導すること。 ［３］．瓶包装品（３０ｍＬ，１００ｍＬ）に添付されているピペットの目盛はそれぞれ約０．５ｍＬ，１ｍＬ，１．５ｍＬ，２ｍＬ，２．５ｍＬ及び３ｍＬに相当する。 ［４］．分包品（０．５ｍＬ，１ｍＬ，２ｍＬ，３ｍＬ）は，１回使い切りである。開封後は全量を速やかに服用させること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．昏睡状態の患者［昏睡状態を悪化させるおそれがある。］ ２．バルビツール酸誘導体等の中枢神経抑制剤の強い影響下にある患者［中枢神経抑制作用が増強されることがある。］ ３．アドレナリンを投与中の患者［「相互作用」の項参照］ ４．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．治療初期にα交感神経遮断作用に基づく起立性低血圧があらわれることがあるので，少量から徐々に増量し，低血圧があらわれた場合は減量等，適切な処置を行うこと。 ２．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。 ３．興奮，誇大性，敵意等の陽性症状を悪化させる可能性があるので観察を十分に行い，悪化がみられた場合には他の治療法に切り替えるなど適切な処置を行うこと。 ４．本剤の投与により，高血糖や糖尿病の悪化があらわれ，糖尿病性ケトアシドーシス，糖尿病性昏睡に至ることがあるので，本剤投与中は，口渇，多飲，多尿，頻尿等の症状の発現に注意するとともに，特に糖尿病又はその既往歴あるいはその危険因子を有する患者については，血糖値の測定等の観察を十分に行うこと。［「慎重投与」，「重大な副作用」の項参照］ ５．低血糖があらわれることがあるので，本剤投与中は，脱力感，倦怠感，冷汗，振戦，傾眠，意識障害等の低血糖症状に注意するとともに，血糖値の測定等の観察を十分に行うこと。［「重大な副作用」の項参照］ ６．本剤の投与に際し，あらかじめ上記４）及び５）の副作用が発現する場合があることを，患者及びその家族に十分に説明し，高血糖症状（口渇，多飲，多尿，頻尿等），低血糖症状（脱力感，倦怠感，冷汗，振戦，傾眠，意識障害等）に注意し，このような症状があらわれた場合には，直ちに投与を中断し，医師の診察を受けるよう，指導すること。［「慎重投与」，「重大な副作用」の項参照］ ７．抗精神病薬において，肺塞栓症，静脈血栓症等の血栓塞栓症が報告されているので，不動状態，長期臥床，肥満，脱水状態等の危険因子を有する患者に投与する場合には注意すること。［「重大な副作用」の項参照］


リスパダール細粒１％

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → セロトニン・ドパミン遮断薬（ＳＤＡ）

ハイリスク分類
精神神経用剤

一般名 | リスペリドン
商品名 | リスパダール細粒１％
個別医薬品コード | 1179038C1027
メーカー | ヤンセン

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1179038C1035 | リスペリドン細粒１％「ＣＨ」 | 長生堂
1179038C1043 | リスペリドン細粒１％「ＭＥＥＫ」 | 小林化工
1179038C1051 | リスペリドン細粒１％「ＮＰ」 | ニプロファーマ
1179038C1060 | リスペリドン細粒１％「ＮＴ」 | ニプロジェネファ
1179038C1078 | リスペリドン細粒１％「アメル」 | 共和薬品
1179038C1086 | リスペリドン細粒１％「オーハラ」 | 大原
1179038C1094 | リスペリドン細粒１％「サワイ」 | 沢井
1179038C1108 | リスペリドン細粒１％「タイヨー」 | 大洋
1179038C1116 | リスペリドン細粒１％「トーワ」 | 東和薬品
1179038C1124 | リスペリドン細粒１％「日医工」 | 日医工
1179038C1140 | リスペリドン細粒１％「ヨシトミ」 | 全星
1179038C1159 | リスペリドン細粒１％「マイラン」 | マイラン製薬
1179038C1167 | リスペリドン細粒１％「タカタ」 | 高田

項目 | 内容
効能効果 | 効能・効果 統合失調症
用法用量 | 用法・用量 通常，成人にはリスペリドンとして１回１ｍｇ１日２回より始め，徐々に増量する。維持量は通常１日２～６ｍｇを原則として１日２回に分けて経口投与する。なお，年齢，症状により適宜増減する。但し，１日量は１２ｍｇをこえないこと。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．昏睡状態の患者［昏睡状態を悪化させるおそれがある。］ ２．バルビツール酸誘導体等の中枢神経抑制剤の強い影響下にある患者［中枢神経抑制作用が増強されることがある。］ ３．アドレナリンを投与中の患者［「相互作用」の項参照］ ４．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．治療初期にα交感神経遮断作用に基づく起立性低血圧があらわれることがあるので，少量から徐々に増量し，低血圧があらわれた場合は減量等，適切な処置を行うこと。 ２．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。 ３．興奮，誇大性，敵意等の陽性症状を悪化させる可能性があるので観察を十分に行い，悪化がみられた場合には他の治療法に切り替えるなど適切な処置を行うこと。 ４．本剤の投与により，高血糖や糖尿病の悪化があらわれ，糖尿病性ケトアシドーシス，糖尿病性昏睡に至ることがあるので，本剤投与中は，口渇，多飲，多尿，頻尿等の症状の発現に注意するとともに，特に糖尿病又はその既往歴あるいはその危険因子を有する患者については，血糖値の測定等の観察を十分に行うこと。［「慎重投与」，「重大な副作用」の項参照］ ５．低血糖があらわれることがあるので，本剤投与中は，脱力感，倦怠感，冷汗，振戦，傾眠，意識障害等の低血糖症状に注意するとともに，血糖値の測定等の観察を十分に行うこと。［「重大な副作用」の項参照］ ６．本剤の投与に際し，あらかじめ上記４）及び５）の副作用が発現する場合があることを，患者及びその家族に十分に説明し，高血糖症状（口渇，多飲，多尿，頻尿等），低血糖症状（脱力感，倦怠感，冷汗，振戦，傾眠，意識障害等）に注意し，このような症状があらわれた場合には，直ちに投与を中断し，医師の診察を受けるよう，指導すること。［「慎重投与」，「重大な副作用」の項参照］ ７．抗精神病薬において，肺塞栓症，静脈血栓症等の血栓塞栓症が報告されているので，不動状態，長期臥床，肥満，脱水状態等の危険因子を有する患者に投与する場合には注意すること。［「重大な副作用」の項参照］


リスパダール錠１ｍｇ

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → セロトニン・ドパミン遮断薬（ＳＤＡ）

ハイリスク分類
精神神経用剤

一般名 | リスペリドン
商品名 | リスパダール錠１ｍｇ
個別医薬品コード | 1179038F1023
メーカー | ヤンセン
リスパダール錠１ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1179038F1031 | リスペリドン錠１ｍｇ「ＣＨ」 | 長生堂
1179038F1040 | リスペリドン錠１「ＭＥＥＫ」 | 小林化工
1179038F1058 | リスペリドン錠１ｍｇ「ＮＰ」 | ニプロファーマ
1179038F1066 | リスペリドン錠１ｍｇ「ＮＴ」 | ニプロジェネファ
1179038F1074 | リスペリドン錠１ｍｇ「アメル」 | 共和薬品
1179038F1082 | リスペリドン錠１「オーハラ」 | 大原
1179038F1090 | リスペリドン錠１ｍｇ「サワイ」 | 沢井
1179038F1104 | リスペリドン錠１ｍｇ「サンド」 | サンド
1179038F1112 | リスペリドン錠１ｍｇ「タイヨー」 | 大洋
1179038F1120 | リスペリドン錠１ｍｇ「日医工」 | 日医工
1179038F1147 | リスペリドン錠１ｍｇ「ヨシトミ」 | 全星
1179038F1155 | リスペリドン錠１ｍｇ「マイラン」 | マイラン製薬
1179038F1163 | リスペリドン錠１ｍｇ「タカタ」 | 高田
1179038F1171 | リスペリドン錠１ｍｇ「トーワ」 | 東和薬品

項目 | 内容
効能効果 | 効能・効果 統合失調症
用法用量 | 用法・用量 通常，成人にはリスペリドンとして１回１ｍｇ１日２回より始め，徐々に増量する。維持量は通常１日２～６ｍｇを原則として１日２回に分けて経口投与する。なお，年齢，症状により適宜増減する。但し，１日量は１２ｍｇをこえないこと。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．昏睡状態の患者［昏睡状態を悪化させるおそれがある。］ ２．バルビツール酸誘導体等の中枢神経抑制剤の強い影響下にある患者［中枢神経抑制作用が増強されることがある。］ ３．アドレナリンを投与中の患者［「相互作用」の項参照］ ４．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．治療初期にα交感神経遮断作用に基づく起立性低血圧があらわれることがあるので，少量から徐々に増量し，低血圧があらわれた場合は減量等，適切な処置を行うこと。 ２．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。 ３．興奮，誇大性，敵意等の陽性症状を悪化させる可能性があるので観察を十分に行い，悪化がみられた場合には他の治療法に切り替えるなど適切な処置を行うこと。 ４．本剤の投与により，高血糖や糖尿病の悪化があらわれ，糖尿病性ケトアシドーシス，糖尿病性昏睡に至ることがあるので，本剤投与中は，口渇，多飲，多尿，頻尿等の症状の発現に注意するとともに，特に糖尿病又はその既往歴あるいはその危険因子を有する患者については，血糖値の測定等の観察を十分に行うこと。［「慎重投与」，「重大な副作用」の項参照］ ５．低血糖があらわれることがあるので，本剤投与中は，脱力感，倦怠感，冷汗，振戦，傾眠，意識障害等の低血糖症状に注意するとともに，血糖値の測定等の観察を十分に行うこと。［「重大な副作用」の項参照］ ６．本剤の投与に際し，あらかじめ上記４）及び５）の副作用が発現する場合があることを，患者及びその家族に十分に説明し，高血糖症状（口渇，多飲，多尿，頻尿等），低血糖症状（脱力感，倦怠感，冷汗，振戦，傾眠，意識障害等）に注意し，このような症状があらわれた場合には，直ちに投与を中断し，医師の診察を受けるよう，指導すること。［「慎重投与」，「重大な副作用」の項参照］ ７．抗精神病薬において，肺塞栓症，静脈血栓症等の血栓塞栓症が報告されているので，不動状態，長期臥床，肥満，脱水状態等の危険因子を有する患者に投与する場合には注意すること。［「重大な副作用」の項参照］


リスパダール錠２ｍｇ

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → セロトニン・ドパミン遮断薬（ＳＤＡ）

ハイリスク分類
精神神経用剤

一般名 | リスペリドン
商品名 | リスパダール錠２ｍｇ
個別医薬品コード | 1179038F2020
メーカー | ヤンセン
リスパダール錠２ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1179038F2038 | リスペリドン錠２ｍｇ「ＣＨ」 | 長生堂
1179038F2046 | リスペリドン錠２「ＭＥＥＫ」 | 小林化工
1179038F2054 | リスペリドン錠２ｍｇ「ＮＰ」 | ニプロファーマ
1179038F2062 | リスペリドン錠２ｍｇ「ＮＴ」 | ニプロジェネファ
1179038F2070 | リスペリドン錠２ｍｇ「アメル」 | 共和薬品
1179038F2089 | リスペリドン錠２「オーハラ」 | 大原
1179038F2097 | リスペリドン錠２ｍｇ「サワイ」 | 沢井
1179038F2100 | リスペリドン錠２ｍｇ「サンド」 | サンド
1179038F2119 | リスペリドン錠２ｍｇ「タイヨー」 | 大洋
1179038F2127 | リスペリドン錠２ｍｇ「トーワ」 | 東和薬品
1179038F2135 | リスペリドン錠２ｍｇ「日医工」 | 日医工
1179038F2151 | リスペリドン錠２ｍｇ「ヨシトミ」 | 全星
1179038F2160 | リスペリドン錠２ｍｇ「マイラン」 | マイラン製薬
1179038F2178 | リスペリドン錠２ｍｇ「タカタ」 | 高田

項目 | 内容
効能効果 | 効能・効果 統合失調症
用法用量 | 用法・用量 通常，成人にはリスペリドンとして１回１ｍｇ１日２回より始め，徐々に増量する。維持量は通常１日２～６ｍｇを原則として１日２回に分けて経口投与する。なお，年齢，症状により適宜増減する。但し，１日量は１２ｍｇをこえないこと。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．昏睡状態の患者［昏睡状態を悪化させるおそれがある。］ ２．バルビツール酸誘導体等の中枢神経抑制剤の強い影響下にある患者［中枢神経抑制作用が増強されることがある。］ ３．アドレナリンを投与中の患者［「相互作用」の項参照］ ４．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．治療初期にα交感神経遮断作用に基づく起立性低血圧があらわれることがあるので，少量から徐々に増量し，低血圧があらわれた場合は減量等，適切な処置を行うこと。 ２．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。 ３．興奮，誇大性，敵意等の陽性症状を悪化させる可能性があるので観察を十分に行い，悪化がみられた場合には他の治療法に切り替えるなど適切な処置を行うこと。 ４．本剤の投与により，高血糖や糖尿病の悪化があらわれ，糖尿病性ケトアシドーシス，糖尿病性昏睡に至ることがあるので，本剤投与中は，口渇，多飲，多尿，頻尿等の症状の発現に注意するとともに，特に糖尿病又はその既往歴あるいはその危険因子を有する患者については，血糖値の測定等の観察を十分に行うこと。［「慎重投与」，「重大な副作用」の項参照］ ５．低血糖があらわれることがあるので，本剤投与中は，脱力感，倦怠感，冷汗，振戦，傾眠，意識障害等の低血糖症状に注意するとともに，血糖値の測定等の観察を十分に行うこと。［「重大な副作用」の項参照］ ６．本剤の投与に際し，あらかじめ上記４）及び５）の副作用が発現する場合があることを，患者及びその家族に十分に説明し，高血糖症状（口渇，多飲，多尿，頻尿等），低血糖症状（脱力感，倦怠感，冷汗，振戦，傾眠，意識障害等）に注意し，このような症状があらわれた場合には，直ちに投与を中断し，医師の診察を受けるよう，指導すること。［「慎重投与」，「重大な副作用」の項参照］ ７．抗精神病薬において，肺塞栓症，静脈血栓症等の血栓塞栓症が報告されているので，不動状態，長期臥床，肥満，脱水状態等の危険因子を有する患者に投与する場合には注意すること。［「重大な副作用」の項参照］


リスパダール錠３ｍｇ

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → セロトニン・ドパミン遮断薬（ＳＤＡ）

ハイリスク分類
精神神経用剤

一般名 | リスペリドン
商品名 | リスパダール錠３ｍｇ
個別医薬品コード | 1179038F3026
メーカー | ヤンセン
リスパダール錠３ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1179038F3034 | リスペリドン錠３ｍｇ「アメル」 | 共和薬品
1179038F3042 | リスペリドン錠３「オーハラ」 | 大原
1179038F3050 | リスペリドン錠３ｍｇ「タイヨー」 | 大洋
1179038F3069 | リスペリドン錠３ｍｇ「ＮＰ」 | ニプロファーマ
1179038F3077 | リスペリドン錠３ｍｇ「ＮＴ」 | ニプロジェネファ
1179038F3085 | リスペリドン錠３ｍｇ「サワイ」 | 沢井
1179038F3093 | リスペリドン錠３ｍｇ「サンド」 | サンド
1179038F3107 | リスペリドン錠３ｍｇ「タカタ」 | 高田
1179038F3115 | リスペリドン錠３ｍｇ「ヨシトミ」 | 全星
1179038F3123 | リスペリドン錠３ｍｇ「トーワ」 | 東和薬品
1179038F3131 | リスペリドン錠３「ＭＥＥＫ」 | 小林化工
1179038F3140 | リスペリドン錠３ｍｇ「マイラン」 | マイラン製薬
1179038F3158 | リスペリドン錠３ｍｇ「日医工」 | 日医工

項目 | 内容
効能効果 | 効能・効果 統合失調症
用法用量 | 用法・用量 通常，成人にはリスペリドンとして１回１ｍｇ１日２回より始め，徐々に増量する。維持量は通常１日２～６ｍｇを原則として１日２回に分けて経口投与する。なお，年齢，症状により適宜増減する。但し，１日量は１２ｍｇをこえないこと。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．昏睡状態の患者［昏睡状態を悪化させるおそれがある。］ ２．バルビツール酸誘導体等の中枢神経抑制剤の強い影響下にある患者［中枢神経抑制作用が増強されることがある。］ ３．アドレナリンを投与中の患者［「相互作用」の項参照］ ４．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．治療初期にα交感神経遮断作用に基づく起立性低血圧があらわれることがあるので，少量から徐々に増量し，低血圧があらわれた場合は減量等，適切な処置を行うこと。 ２．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。 ３．興奮，誇大性，敵意等の陽性症状を悪化させる可能性があるので観察を十分に行い，悪化がみられた場合には他の治療法に切り替えるなど適切な処置を行うこと。 ４．本剤の投与により，高血糖や糖尿病の悪化があらわれ，糖尿病性ケトアシドーシス，糖尿病性昏睡に至ることがあるので，本剤投与中は，口渇，多飲，多尿，頻尿等の症状の発現に注意するとともに，特に糖尿病又はその既往歴あるいはその危険因子を有する患者については，血糖値の測定等の観察を十分に行うこと。［「慎重投与」，「重大な副作用」の項参照］ ５．低血糖があらわれることがあるので，本剤投与中は，脱力感，倦怠感，冷汗，振戦，傾眠，意識障害等の低血糖症状に注意するとともに，血糖値の測定等の観察を十分に行うこと。［「重大な副作用」の項参照］ ６．本剤の投与に際し，あらかじめ上記４）及び５）の副作用が発現する場合があることを，患者及びその家族に十分に説明し，高血糖症状（口渇，多飲，多尿，頻尿等），低血糖症状（脱力感，倦怠感，冷汗，振戦，傾眠，意識障害等）に注意し，このような症状があらわれた場合には，直ちに投与を中断し，医師の診察を受けるよう，指導すること。［「慎重投与」，「重大な副作用」の項参照］ ７．抗精神病薬において，肺塞栓症，静脈血栓症等の血栓塞栓症が報告されているので，不動状態，長期臥床，肥満，脱水状態等の危険因子を有する患者に投与する場合には注意すること。［「重大な副作用」の項参照］


リスパダールＯＤ錠０．５ｍｇ

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → セロトニン・ドパミン遮断薬（ＳＤＡ）

ハイリスク分類
精神神経用剤

一般名 | リスペリドン
商品名 | リスパダールＯＤ錠０．５ｍｇ
個別医薬品コード | 1179038F7021
メーカー | ヤンセン
リスパダールＯＤ錠０．５ｍｇ

項目 | 内容
効能効果 | 効能・効果 統合失調症
用法用量 | 用法・用量 通常，成人にはリスペリドンとして１回１ｍｇ１日２回より始め，徐々に増量する。維持量は通常１日２～６ｍｇを原則として１日２回に分けて経口投与する。なお，年齢，症状により適宜増減する。但し，１日量は１２ｍｇをこえないこと。 用法・用量に関連する使用上の注意 （ＯＤ錠のみの注意事項）：本剤は口腔内で速やかに崩壊することから唾液のみ（水なし）でも服用可能である。また，本剤は口腔粘膜からの吸収により効果発現を期待する製剤ではないため，崩壊後は唾液又は水で飲み込むこと。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．昏睡状態の患者［昏睡状態を悪化させるおそれがある。］ ２．バルビツール酸誘導体等の中枢神経抑制剤の強い影響下にある患者［中枢神経抑制作用が増強されることがある。］ ３．アドレナリンを投与中の患者［「相互作用」の項参照］ ４．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．治療初期にα交感神経遮断作用に基づく起立性低血圧があらわれることがあるので，少量から徐々に増量し，低血圧があらわれた場合は減量等，適切な処置を行うこと。 ２．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。 ３．興奮，誇大性，敵意等の陽性症状を悪化させる可能性があるので観察を十分に行い，悪化がみられた場合には他の治療法に切り替えるなど適切な処置を行うこと。 ４．本剤の投与により，高血糖や糖尿病の悪化があらわれ，糖尿病性ケトアシドーシス，糖尿病性昏睡に至ることがあるので，本剤投与中は，口渇，多飲，多尿，頻尿等の症状の発現に注意するとともに，特に糖尿病又はその既往歴あるいはその危険因子を有する患者については，血糖値の測定等の観察を十分に行うこと。［「慎重投与」，「重大な副作用」の項参照］ ５．低血糖があらわれることがあるので，本剤投与中は，脱力感，倦怠感，冷汗，振戦，傾眠，意識障害等の低血糖症状に注意するとともに，血糖値の測定等の観察を十分に行うこと。［「重大な副作用」の項参照］ ６．本剤の投与に際し，あらかじめ上記４）及び５）の副作用が発現する場合があることを，患者及びその家族に十分に説明し，高血糖症状（口渇，多飲，多尿，頻尿等），低血糖症状（脱力感，倦怠感，冷汗，振戦，傾眠，意識障害等）に注意し，このような症状があらわれた場合には，直ちに投与を中断し，医師の診察を受けるよう，指導すること。［「慎重投与」，「重大な副作用」の項参照］ ７．抗精神病薬において，肺塞栓症，静脈血栓症等の血栓塞栓症が報告されているので，不動状態，長期臥床，肥満，脱水状態等の危険因子を有する患者に投与する場合には注意すること。［「重大な副作用」の項参照］


リスパダールＯＤ錠１ｍｇ

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → セロトニン・ドパミン遮断薬（ＳＤＡ）

ハイリスク分類
精神神経用剤

一般名 | リスペリドン
商品名 | リスパダールＯＤ錠１ｍｇ
個別医薬品コード | 1179038F5029
メーカー | ヤンセン
リスパダールＯＤ錠１ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1179038F5037 | リスペリドンＯＤ錠１ｍｇ「サワイ」 | 沢井
1179038F5045 | リスペリドンＯＤ錠１ｍｇ「アメル」 | 共和薬品
1179038F5053 | リスペリドンＯＤ錠１ｍｇ「タカタ」 | 高田
1179038F5061 | リスペリドンＯＤ錠１ｍｇ「トーワ」 | 東和薬品

項目 | 内容
効能効果 | 効能・効果 統合失調症
用法用量 | 用法・用量 通常，成人にはリスペリドンとして１回１ｍｇ１日２回より始め，徐々に増量する。維持量は通常１日２～６ｍｇを原則として１日２回に分けて経口投与する。なお，年齢，症状により適宜増減する。但し，１日量は１２ｍｇをこえないこと。 用法・用量に関連する使用上の注意 （ＯＤ錠のみの注意事項）：本剤は口腔内で速やかに崩壊することから唾液のみ（水なし）でも服用可能である。また，本剤は口腔粘膜からの吸収により効果発現を期待する製剤ではないため，崩壊後は唾液又は水で飲み込むこと。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．昏睡状態の患者［昏睡状態を悪化させるおそれがある。］ ２．バルビツール酸誘導体等の中枢神経抑制剤の強い影響下にある患者［中枢神経抑制作用が増強されることがある。］ ３．アドレナリンを投与中の患者［「相互作用」の項参照］ ４．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．治療初期にα交感神経遮断作用に基づく起立性低血圧があらわれることがあるので，少量から徐々に増量し，低血圧があらわれた場合は減量等，適切な処置を行うこと。 ２．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。 ３．興奮，誇大性，敵意等の陽性症状を悪化させる可能性があるので観察を十分に行い，悪化がみられた場合には他の治療法に切り替えるなど適切な処置を行うこと。 ４．本剤の投与により，高血糖や糖尿病の悪化があらわれ，糖尿病性ケトアシドーシス，糖尿病性昏睡に至ることがあるので，本剤投与中は，口渇，多飲，多尿，頻尿等の症状の発現に注意するとともに，特に糖尿病又はその既往歴あるいはその危険因子を有する患者については，血糖値の測定等の観察を十分に行うこと。［「慎重投与」，「重大な副作用」の項参照］ ５．低血糖があらわれることがあるので，本剤投与中は，脱力感，倦怠感，冷汗，振戦，傾眠，意識障害等の低血糖症状に注意するとともに，血糖値の測定等の観察を十分に行うこと。［「重大な副作用」の項参照］ ６．本剤の投与に際し，あらかじめ上記４）及び５）の副作用が発現する場合があることを，患者及びその家族に十分に説明し，高血糖症状（口渇，多飲，多尿，頻尿等），低血糖症状（脱力感，倦怠感，冷汗，振戦，傾眠，意識障害等）に注意し，このような症状があらわれた場合には，直ちに投与を中断し，医師の診察を受けるよう，指導すること。［「慎重投与」，「重大な副作用」の項参照］ ７．抗精神病薬において，肺塞栓症，静脈血栓症等の血栓塞栓症が報告されているので，不動状態，長期臥床，肥満，脱水状態等の危険因子を有する患者に投与する場合には注意すること。［「重大な副作用」の項参照］


リスパダールＯＤ錠２ｍｇ

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → セロトニン・ドパミン遮断薬（ＳＤＡ）

ハイリスク分類
精神神経用剤

一般名 | リスペリドン
商品名 | リスパダールＯＤ錠２ｍｇ
個別医薬品コード | 1179038F6025
メーカー | ヤンセン
リスパダールＯＤ錠２ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1179038F6033 | リスペリドンＯＤ錠２ｍｇ「サワイ」 | 沢井
1179038F6041 | リスペリドンＯＤ錠２ｍｇ「アメル」 | 共和薬品
1179038F6050 | リスペリドンＯＤ錠２ｍｇ「タカタ」 | 高田
1179038F6068 | リスペリドンＯＤ錠２ｍｇ「トーワ」 | 東和薬品

項目 | 内容
効能効果 | 効能・効果 統合失調症
用法用量 | 用法・用量 通常，成人にはリスペリドンとして１回１ｍｇ１日２回より始め，徐々に増量する。維持量は通常１日２～６ｍｇを原則として１日２回に分けて経口投与する。なお，年齢，症状により適宜増減する。但し，１日量は１２ｍｇをこえないこと。 用法・用量に関連する使用上の注意 （ＯＤ錠のみの注意事項）：本剤は口腔内で速やかに崩壊することから唾液のみ（水なし）でも服用可能である。また，本剤は口腔粘膜からの吸収により効果発現を期待する製剤ではないため，崩壊後は唾液又は水で飲み込むこと。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．昏睡状態の患者［昏睡状態を悪化させるおそれがある。］ ２．バルビツール酸誘導体等の中枢神経抑制剤の強い影響下にある患者［中枢神経抑制作用が増強されることがある。］ ３．アドレナリンを投与中の患者［「相互作用」の項参照］ ４．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．治療初期にα交感神経遮断作用に基づく起立性低血圧があらわれることがあるので，少量から徐々に増量し，低血圧があらわれた場合は減量等，適切な処置を行うこと。 ２．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。 ３．興奮，誇大性，敵意等の陽性症状を悪化させる可能性があるので観察を十分に行い，悪化がみられた場合には他の治療法に切り替えるなど適切な処置を行うこと。 ４．本剤の投与により，高血糖や糖尿病の悪化があらわれ，糖尿病性ケトアシドーシス，糖尿病性昏睡に至ることがあるので，本剤投与中は，口渇，多飲，多尿，頻尿等の症状の発現に注意するとともに，特に糖尿病又はその既往歴あるいはその危険因子を有する患者については，血糖値の測定等の観察を十分に行うこと。［「慎重投与」，「重大な副作用」の項参照］ ５．低血糖があらわれることがあるので，本剤投与中は，脱力感，倦怠感，冷汗，振戦，傾眠，意識障害等の低血糖症状に注意するとともに，血糖値の測定等の観察を十分に行うこと。［「重大な副作用」の項参照］ ６．本剤の投与に際し，あらかじめ上記４）及び５）の副作用が発現する場合があることを，患者及びその家族に十分に説明し，高血糖症状（口渇，多飲，多尿，頻尿等），低血糖症状（脱力感，倦怠感，冷汗，振戦，傾眠，意識障害等）に注意し，このような症状があらわれた場合には，直ちに投与を中断し，医師の診察を受けるよう，指導すること。［「慎重投与」，「重大な副作用」の項参照］ ７．抗精神病薬において，肺塞栓症，静脈血栓症等の血栓塞栓症が報告されているので，不動状態，長期臥床，肥満，脱水状態等の危険因子を有する患者に投与する場合には注意すること。［「重大な副作用」の項参照］


リスミー錠１ｍｇ

神経系に作用する薬剤
 → 抗不安薬，睡眠薬
  → ベンゾジアゼピン系睡眠薬

一般名 | リルマザホン塩酸塩水和物
商品名 | リスミー錠１ｍｇ
個別医薬品コード | 1129006F1021
メーカー | 塩野義
リスミー錠１ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1129006F1030 | 塩酸リルマザホン錠１「ＭＥＥＫ」 | 小林化工

項目 | 内容
効能効果 | 効能・効果 １．不眠症 ２．麻酔前投薬
用法用量 | 用法・用量 １．不眠症：通常，成人にはリルマザホン塩酸塩水和物として１回１～２ｍｇを就寝前に経口投与する。 なお，年齢，疾患，症状により適宜増減するが，高齢者には１回２ｍｇまでとする。 ２．麻酔前投薬：通常，成人にはリルマザホン塩酸塩水和物として１回２ｍｇを就寝前又は手術前に経口投与する。 なお，年齢，疾患，症状により適宜増減するが，高齢者には１回２ｍｇまでとする。 用法・用量に関連する使用上の注意 不眠症には，就寝の直前に服用させること。また，服用して就寝した後，睡眠途中において一時的に起床して仕事等をする可能性があるときは服用させないこと。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．急性狭隅角緑内障の患者［眼圧を上昇させるおそれがある。］ ３．重症筋無力症の患者［重症筋無力症の症状を悪化させるおそれがある。］ 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 肺性心，肺気腫，気管支喘息及び脳血管障害の急性期等で呼吸機能が高度に低下している場合［炭酸ガスナルコーシスを起こしやすい。（「副作用」の項参照）］
一般的注意 | 重要な基本的注意 本剤の影響が翌朝以後に及び，眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，自動車の運転等危険を伴う機械の操作に従事させないように注意すること。


リスミー錠２ｍｇ

神経系に作用する薬剤
 → 抗不安薬，睡眠薬
  → ベンゾジアゼピン系睡眠薬

一般名 | リルマザホン塩酸塩水和物
商品名 | リスミー錠２ｍｇ
個別医薬品コード | 1129006F2028
メーカー | 塩野義
リスミー錠２ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1129006F2036 | 塩酸リルマザホン錠２「ＭＥＥＫ」 | 小林化工

項目 | 内容
効能効果 | 効能・効果 １．不眠症 ２．麻酔前投薬
用法用量 | 用法・用量 １．不眠症：通常，成人にはリルマザホン塩酸塩水和物として１回１～２ｍｇを就寝前に経口投与する。 なお，年齢，疾患，症状により適宜増減するが，高齢者には１回２ｍｇまでとする。 ２．麻酔前投薬：通常，成人にはリルマザホン塩酸塩水和物として１回２ｍｇを就寝前又は手術前に経口投与する。 なお，年齢，疾患，症状により適宜増減するが，高齢者には１回２ｍｇまでとする。 用法・用量に関連する使用上の注意 不眠症には，就寝の直前に服用させること。また，服用して就寝した後，睡眠途中において一時的に起床して仕事等をする可能性があるときは服用させないこと。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．急性狭隅角緑内障の患者［眼圧を上昇させるおそれがある。］ ３．重症筋無力症の患者［重症筋無力症の症状を悪化させるおそれがある。］ 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 肺性心，肺気腫，気管支喘息及び脳血管障害の急性期等で呼吸機能が高度に低下している場合［炭酸ガスナルコーシスを起こしやすい。（「副作用」の項参照）］
一般的注意 | 重要な基本的注意 本剤の影響が翌朝以後に及び，眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，自動車の運転等危険を伴う機械の操作に従事させないように注意すること。


リスモダンカプセル１００ｍｇ

循環器系に作用する薬剤
 → 抗不整脈薬
  → Ｎａチャネル遮断薬

ハイリスク分類
不整脈用剤

一般名 | ジソピラミド
商品名 | リスモダンカプセル１００ｍｇ
個別医薬品コード | 2129002M2139
メーカー | ｻﾉﾌｨ･ｱﾍﾞﾝﾃｨｽ
リスモダンカプセル１００ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2129002M2147 | リスピンカプセル１００ｍｇ | 沢井
2129002M2155 | チヨバンカプセル１００ｍｇ | 辰巳
2129002M2163 | ジソピラミドカプセル１００ｍｇ「タイヨー」 | 大洋
2129002M2171 | ソピラートカプセル１００ｍｇ | ニプロファーマ
2129002M2180 | ジソピランカプセル１００ｍｇ | 鶴原
2129002M2198 | ファンミルカプセル１００ｍｇ | 東和薬品
2129002M2201 | リゾラミドカプセル１００ｍｇ | シーエイチオー
2129002M2210 | ノルペースカプセル１００ｍｇ | ファイザー

項目
内容
効能効果 効能又は効果
下記の状態で他の抗不整脈薬が使用できないか，又は無効の場合
期外収縮，発作性上室性頻脈，心房細動
用法用量 用法及び用量
リスモダンカプセル１００ｍｇ：通常，成人１回１カプセル（１００ｍｇ）１日３回経口投与，症状により適宜増減する。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．高度の房室ブロック，高度の洞房ブロックのある患者［刺激伝導障害が悪化し，完全房室ブロック，心停止を起こすおそれがある。］
２．うっ血性心不全のある患者［心収縮力低下により，心不全を悪化させるおそれがある。また，催不整脈作用により心室頻拍，心室細動を起こしやすい。］
３．スパルフロキサシン，モキシフロキサシン塩酸塩，トレミフェンクエン酸塩，バルデナフィル塩酸塩水和物又はアミオダロン塩酸塩（注射剤）を投与中の患者［「３．相互作用」の項（１）参照］
４．緑内障，尿貯留傾向のある患者［抗コリン作用により緑内障，尿閉を悪化させるおそれがある。］
５．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 重要な基本的注意
１．本剤の投与に際しては，頻回に患者の状態を観察し，心電図，脈拍，血圧，心胸比，臨床検査値（肝機能，腎機能，電解質，血液等）を定期的に調べること。ＰＱ延長，ＱＲＳ幅増大，ＱＴ延長，徐脈，血圧低下等の異常所見が認められた場合には直ちに減量又は投与中止すること。特に次の患者又は場合には，少量から開始するなど投与量に十分注意するとともに頻回に心電図検査を実施すること。
（１）．基礎心疾患（心筋梗塞，弁膜症，心筋症等）があり心不全をきたすおそれのある患者［心室頻拍，心室細動等が発現するおそれが高いので，入院させて開始すること。］
（２）．高齢者［「５．高齢者への投与」の項参照］
（３）．他の抗不整脈薬との併用［有効性，安全性が確立していない。］
２．本剤の投与にあたっては用法及び用量に注意するとともに次の事項に留意すること。
（１）．心房細動・粗動，発作性頻拍の除去を目的とする場合：投与を２，３日行い，効果が得られない場合は投与を中止すること。
（２）．期外収縮の除去を目的とする場合：期外収縮の除去が循環動態の改善に役立つと考えられる場合に投与を考慮すること。
３．透析患者を含む腎機能障害のある患者では本剤の排泄が遅延し血中濃度が上昇するおそれがあるので，投与間隔をあけるなど患者の状態を観察しながら慎重に投与すること。異常がみられた場合には減量又は投与を中止するなど適切な処置を行うこと。［【薬物動態】の項参照］
４．本剤には陰性変力作用及びキニジン様作用があるので，十分注意して投与すること。
５．高齢者，糖尿病，肝障害，透析患者を含む腎障害，栄養状態不良の患者では重篤な低血糖があらわれやすいので注意すること。特に透析患者を含む重篤な腎障害のある患者では，意識混濁，昏睡等の重篤な低血糖があらわれることがある。これらの患者に投与する場合は，血糖値その他患者の状態を十分観察しながら慎重に投与すること。また，低血糖の発現について患者に十分な説明を行うこと。［「４．副作用」の項参照］
６．本剤には抗コリン作用があり，その作用に基づくと思われる排尿障害，口渇，複視等があらわれることがあるので，このような場合には減量又は投与を中止すること。
７．患者の感受性の個体差に留意して初め少量の投薬試験を行うことが望ましい。
８．めまい，低血糖等があらわれることがあるので，高所作業，自動車の運転等危険を伴う機械を操作する際には注意させること。


リスモダンカプセル５０ｍｇ

循環器系に作用する薬剤
 → 抗不整脈薬
  → Ｎａチャネル遮断薬

ハイリスク分類
不整脈用剤

一般名 | ジソピラミド
商品名 | リスモダンカプセル５０ｍｇ
個別医薬品コード | 2129002M1060
メーカー | ｻﾉﾌｨ･ｱﾍﾞﾝﾃｨｽ
リスモダンカプセル５０ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2129002M1051 | チヨバンカプセル５０ｍｇ | 辰巳
2129002M1078 | ファンミルカプセル５０ｍｇ | 東和薬品
2129002M1086 | リスピンカプセル５０ｍｇ | 沢井
2129002M1094 | ノルペースカプセル５０ｍｇ | ファイザー
2129002M1108 | ジソピラミドカプセル５０ｍｇ「ＮＰ」 | ニプロファーマ

項目
内容
効能効果 効能又は効果
下記の状態で他の抗不整脈薬が使用できないか，又は無効の場合
期外収縮，発作性上室性頻脈，心房細動
用法用量 用法及び用量
リスモダンカプセル５０ｍｇ：通常，成人１回２カプセル（１００ｍｇ）１日３回経口投与，症状により適宜増減する。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．高度の房室ブロック，高度の洞房ブロックのある患者［刺激伝導障害が悪化し，完全房室ブロック，心停止を起こすおそれがある。］
２．うっ血性心不全のある患者［心収縮力低下により，心不全を悪化させるおそれがある。また，催不整脈作用により心室頻拍，心室細動を起こしやすい。］
３．スパルフロキサシン，モキシフロキサシン塩酸塩，トレミフェンクエン酸塩，バルデナフィル塩酸塩水和物又はアミオダロン塩酸塩（注射剤）を投与中の患者［「３．相互作用」の項（１）参照］
４．緑内障，尿貯留傾向のある患者［抗コリン作用により緑内障，尿閉を悪化させるおそれがある。］
５．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 重要な基本的注意
１．本剤の投与に際しては，頻回に患者の状態を観察し，心電図，脈拍，血圧，心胸比，臨床検査値（肝機能，腎機能，電解質，血液等）を定期的に調べること。ＰＱ延長，ＱＲＳ幅増大，ＱＴ延長，徐脈，血圧低下等の異常所見が認められた場合には直ちに減量又は投与中止すること。特に次の患者又は場合には，少量から開始するなど投与量に十分注意するとともに頻回に心電図検査を実施すること。
（１）．基礎心疾患（心筋梗塞，弁膜症，心筋症等）があり心不全をきたすおそれのある患者［心室頻拍，心室細動等が発現するおそれが高いので，入院させて開始すること。］
（２）．高齢者［「５．高齢者への投与」の項参照］
（３）．他の抗不整脈薬との併用［有効性，安全性が確立していない。］
２．本剤の投与にあたっては用法及び用量に注意するとともに次の事項に留意すること。
（１）．心房細動・粗動，発作性頻拍の除去を目的とする場合：投与を２，３日行い，効果が得られない場合は投与を中止すること。
（２）．期外収縮の除去を目的とする場合：期外収縮の除去が循環動態の改善に役立つと考えられる場合に投与を考慮すること。
３．透析患者を含む腎機能障害のある患者では本剤の排泄が遅延し血中濃度が上昇するおそれがあるので，投与間隔をあけるなど患者の状態を観察しながら慎重に投与すること。異常がみられた場合には減量又は投与を中止するなど適切な処置を行うこと。［【薬物動態】の項参照］
４．本剤には陰性変力作用及びキニジン様作用があるので，十分注意して投与すること。
５．高齢者，糖尿病，肝障害，透析患者を含む腎障害，栄養状態不良の患者では重篤な低血糖があらわれやすいので注意すること。特に透析患者を含む重篤な腎障害のある患者では，意識混濁，昏睡等の重篤な低血糖があらわれることがある。これらの患者に投与する場合は，血糖値その他患者の状態を十分観察しながら慎重に投与すること。また，低血糖の発現について患者に十分な説明を行うこと。［「４．副作用」の項参照］
６．本剤には抗コリン作用があり，その作用に基づくと思われる排尿障害，口渇，複視等があらわれることがあるので，このような場合には減量又は投与を中止すること。
７．患者の感受性の個体差に留意して初め少量の投薬試験を行うことが望ましい。
８．めまい，低血糖等があらわれることがあるので，高所作業，自動車の運転等危険を伴う機械を操作する際には注意させること。


リスモダンＲ錠１５０ｍｇ

循環器系に作用する薬剤
 → 抗不整脈薬
  → Ｎａチャネル遮断薬

ハイリスク分類
不整脈用剤

一般名 | ジソピラミドリン酸塩
商品名 | リスモダンＲ錠１５０ｍｇ
個別医薬品コード | 2129005F1129
メーカー | ｻﾉﾌｨ･ｱﾍﾞﾝﾃｨｽ
リスモダンＲ錠１５０ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2129005F1137 | リスピンＲ錠１５０ｍｇ | 沢井
2129005F1145 | リスラミドＲ錠１５０ｍｇ | 大正薬品
2129005F1153 | ジソピラミドリン酸塩徐放錠１５０ｍｇ「日医工」 | ダイト
2129005F1161 | ファンミルＲ錠１５０ｍｇ | 東和薬品
2129005F1170 | ジソピラミド徐放錠１５０ｍｇ「タイヨー」 | 大洋
2129005F1188 | リゾラミドＲ錠１５０ｍｇ | シーエイチオー
2129005F1196 | ノルペースＣＲ錠１５０ｍｇ | ファイザー

項目 | 内容
効能効果 | 効能又は効果 下記の状態で他の抗不整脈薬が使用できないか，又は無効の場合： 頻脈性不整脈
用法用量 | 用法及び用量 通常成人１回１錠，１日２回経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．高度の房室ブロック，高度の洞房ブロックのある患者［刺激伝導障害が悪化し，完全房室ブロック，心停止を起こすおそれがある。］ ２．うっ血性心不全のある患者［心収縮力低下により，心不全を悪化させるおそれがある。また，催不整脈作用により心室頻拍，心室細動を起こしやすい。］ ３．透析患者を含む重篤な腎機能障害のある患者［本剤は主に腎臓で排泄されるため，血中半減期が延長することがあるので，徐放性製剤の投与は適さない。］ ４．高度な肝機能障害のある患者［本剤は主に肝臓で代謝されるため，血中半減期が延長することがあるので，徐放性製剤の投与は適さない。］ ５．スパルフロキサシン，モキシフロキサシン塩酸塩，トレミフェンクエン酸塩，バルデナフィル塩酸塩水和物又はアミオダロン塩酸塩（注射剤）を投与中の患者［「３．相互作用」の項（１）参照］ ６．緑内障，尿貯留傾向のある患者［抗コリン作用により緑内障，尿閉を悪化させるおそれがある。］ ７．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．本剤の投与に際しては，頻回に患者の状態を観察し，心電図，脈拍，血圧，心胸比，臨床検査値（肝機能，腎機能，電解質，血液等）を定期的に調べること。ＰＱ延長，ＱＲＳ幅増大，ＱＴ延長，徐脈，血圧低下等の異常所見が認められた場合には直ちに減量又は投与中止すること。特に次の患者又は場合には，少量から開始するなど投与量に十分注意するとともに頻回に心電図検査を実施すること。 （１）．基礎心疾患（心筋梗塞，弁膜症，心筋症等）があり心不全をきたすおそれのある患者［心室頻拍，心室細動等が発現するおそれが高いので，入院させて開始すること。］ （２）．高齢者［「５．高齢者への投与」の項参照］ （３）．他の抗不整脈薬との併用（有効性，安全性が確立していない。） ２．本剤の投与にあたっては用法及び用量に注意するとともに次の事項に留意すること。 （１）．心房細動・粗動，発作性頻拍の除去を目的とする場合：投与を２，３日行い，効果が得られない場合は投与を中止すること。 （２）．期外収縮の除去を目的とする場合：期外収縮の除去が循環動態の改善に役立つと考えられる場合に投与を考慮すること。 ３．腎機能障害のある患者では本剤の排泄が遅延し血中濃度が上昇するおそれがあるので，投与間隔をあけるなど患者の状態を観察しながら慎重に投与すること。異常がみられた場合には減量又は投与を中止するなど適切な処置を行うこと。［【薬物動態】の項参照］ ４．本剤には陰性変力作用及びキニジン様作用があるので，十分注意して投与すること。 ５．高齢者，糖尿病，肝障害，腎障害，栄養状態不良の患者では重篤な低血糖があらわれやすいので注意すること。これらの患者に投与する場合は，血糖値その他患者の状態を十分観察しながら慎重に投与すること。また，低血糖の発現について患者に十分な説明を行うこと。［「４．副作用」の項参照］ ６．本剤には抗コリン作用があり，その作用に基づくと思われる排尿障害，口渇，複視等があらわれることがあるので，このような場合には減量又は投与を中止すること。 ７．患者の感受性の個体差に留意して初め少量の投薬試験を行うことが望ましい。 ８．めまい，低血糖等があらわれることがあるので，高所作業，自動車の運転等危険を伴う機械を操作する際には注意させること。


リズミック錠１０ｍｇ

循環器系に作用する薬剤
 → 心不全治療薬・昇圧薬
  → カテコラミン系

一般名 | アメジニウムメチル硫酸塩
商品名 | リズミック錠１０ｍｇ
個別医薬品コード | 2190022F1024
メーカー | 大日本住友
リズミック錠１０ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2190022F1040 | アコミック錠１０ | 大洋
2190022F1059 | アメジール錠１０ | メディサ
2190022F1067 | アメジニン錠１０ｍｇ | 日医工
2190022F1075 | イピノテック錠１０ｍｇ | 日医工ファーマ
2190022F1083 | オフビット錠１０ｍｇ | 大正薬品
2190022F1105 | ソルムフリン錠１０ | 全星
2190022F1113 | ダイアリード錠１０ｍｇ | 扶桑
2190022F1121 | パルセキオン錠１０ｍｇ | 日新：山形
2190022F1148 | メトロック錠１０ | 東和薬品
2190022F1156 | リズマイル錠１０ｍｇ | 長生堂
2190022F1164 | リズミラート錠１０ｍｇ | 大原
2190022F1172 | リズメリック錠１０ | 小林化工

項目 | 内容
効能効果 | 効能・効果 本態性低血圧，起立性低血圧，透析施行時の血圧低下の改善
用法用量 | 用法・用量 本態性低血圧，起立性低血圧： 通常，成人にはアメジニウムメチル硫酸塩として１日２０ｍｇを１日２回に分割経口投与する。 なお，年齢，症状により適宜増減する。 透析施行時の血圧低下の改善： 通常，成人にはアメジニウムメチル硫酸塩として透析開始時に１回１０ｍｇを経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．高血圧症の患者〔高血圧症を悪化させる。〕 ２．甲状腺機能亢進症の患者〔甲状腺機能亢進症を悪化させる。〕 ３．褐色細胞腫のある患者〔急激な昇圧発作を起こすおそれがある。〕 ４．狭隅角緑内障の患者〔急激な眼圧上昇をきたすおそれがある。〕 ５．残尿を伴う前立腺肥大のある患者〔尿閉をきたすおそれがある。〕
一般的注意 | 重要な基本的注意 透析施行時の血圧低下への適用にあたっては，透析中に血圧が低下したために透析の継続が困難となることが確認されている慢性腎不全患者のみを対象とすること。


リズモンＴＧ点眼液０．２５％

感覚器官用剤
 → 眼科用剤
  → 緑内障治療薬

一般名 | チモロールマレイン酸塩
商品名 | リズモンＴＧ点眼液０．２５％
個別医薬品コード | 1319702Q5021
メーカー | わかもと
リズモンＴＧ点眼液０．２５％

項目 | 内容
効能効果 | 効能・効果 緑内障，高眼圧症
用法用量 | 用法・用量 通常，０．２５％製剤を１回１滴，１日１回点眼する。 なお，十分な効果が得られない場合は０．５％製剤を用いて１回１滴，１日１回点眼する。 用法・用量に関連する使用上の注意 他の点眼剤を併用する場合には，本剤投与前に少なくとも１０分間の間隔をあけて投与すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．気管支喘息，又はその既往歴のある患者，気管支痙攣，重篤な慢性閉塞性肺疾患のある患者［気管支平滑筋収縮作用により，喘息症状の誘発・悪化を起こすおそれがある。］ ２．コントロール不十分な心不全，洞性徐脈，房室ブロック（ＩＩ，ＩＩＩ度），心原性ショックのある患者［心刺激伝導系を抑制し，これらの症状が増悪するおそれがある。］ ３．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．全身的に吸収される可能性があり，β－遮断剤全身投与時と同様の副作用があらわれることがあるので，留意すること。 ２．併用の場合にあたっては，本剤を最後に点眼するよう指導すること。やむを得ず本剤を使用した後，他の点眼剤を使用する場合には，ゲル化した点眼剤の吸収を妨げるおそれがあるので，本剤点眼後に十分な間隔をあけて点眼剤を使用するよう指導すること。 ３．点眼直後に製剤の特徴として点眼液が熱によりゲル化するため，べたつき等があるので，患者に十分説明すること。


リズモンＴＧ点眼液０．５％

感覚器官用剤
 → 眼科用剤
  → 緑内障治療薬

一般名 | チモロールマレイン酸塩
商品名 | リズモンＴＧ点眼液０．５％
個別医薬品コード | 1319702Q6028
メーカー | わかもと
リズモンＴＧ点眼液０．５％

項目 | 内容
効能効果 | 効能・効果 緑内障，高眼圧症
用法用量 | 用法・用量 通常，０．２５％製剤を１回１滴，１日１回点眼する。 なお，十分な効果が得られない場合は０．５％製剤を用いて１回１滴，１日１回点眼する。 用法・用量に関連する使用上の注意 他の点眼剤を併用する場合には，本剤投与前に少なくとも１０分間の間隔をあけて投与すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．気管支喘息，又はその既往歴のある患者，気管支痙攣，重篤な慢性閉塞性肺疾患のある患者［気管支平滑筋収縮作用により，喘息症状の誘発・悪化を起こすおそれがある。］ ２．コントロール不十分な心不全，洞性徐脈，房室ブロック（ＩＩ，ＩＩＩ度），心原性ショックのある患者［心刺激伝導系を抑制し，これらの症状が増悪するおそれがある。］ ３．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．全身的に吸収される可能性があり，β－遮断剤全身投与時と同様の副作用があらわれることがあるので，留意すること。 ２．併用の場合にあたっては，本剤を最後に点眼するよう指導すること。やむを得ず本剤を使用した後，他の点眼剤を使用する場合には，ゲル化した点眼剤の吸収を妨げるおそれがあるので，本剤点眼後に十分な間隔をあけて点眼剤を使用するよう指導すること。 ３．点眼直後に製剤の特徴として点眼液が熱によりゲル化するため，べたつき等があるので，患者に十分説明すること。


リタリン散１％

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → 精神刺激薬

ハイリスク分類
精神神経用剤

一般名 | メチルフェニデート塩酸塩
商品名 | リタリン散１％
個別医薬品コード | 1179009B1033
メーカー | ノバルティス

項目 | 内容
効能効果 | 効能又は効果 ナルコレプシー
用法用量 | 用法及び用量 メチルフェニデート塩酸塩として，通常成人１日２０～６０ｍｇを１～２回に分割経口投与する。なお，年齢，症状により適宜増減する。
警告 | 警告 本剤の投与は，ナルコレプシーの診断，治療に精通し，薬物依存を含む本剤のリスク等についても十分に管理できる医師・医療機関・管理薬剤師のいる薬局のもとでのみ行うとともに，それら薬局においては，調剤前に当該医師・医療機関を確認した上で調剤を行うこと。
禁忌 | 禁忌（次の患者には投与しないこと） １．過度の不安，緊張，興奮性のある患者〔中枢神経刺激作用により症状を悪化させることがある。〕 ２．緑内障のある患者〔眼圧を上昇させるおそれがある。〕 ３．甲状腺機能亢進のある患者〔循環器系に影響を及ぼすことがある。〕 ４．不整頻拍，狭心症のある患者〔症状が悪化するおそれがある。〕 ５．本剤の成分に対し過敏症の既往歴のある患者 ６．運動性チック，Ｔｏｕｒｅｔｔｅ症候群の患者又はその既往歴・家族歴のある患者〔症状を悪化又は誘発させることがある。〕 ７．重症うつ病の患者〔抑うつ症状が悪化するおそれがある。〕 ８．褐色細胞腫のある患者〔血圧を上昇させるおそれがある。〕 ９．モノアミンオキシダーゼ（ＭＡＯ）阻害剤を投与中又は投与中止後１４日以内の患者（「３．相互作用」の項参照） 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合は慎重に投与すること） ６歳未満の幼児（「７．小児等への投与」の項参照）
一般的注意 | 重要な基本的注意 １．本剤を投与する医師又は医療従事者は，投与前に患者又は家族等に対して，本剤の治療上の位置づけ，依存性等を含む本剤のリスクについて，十分な情報を提供するとともに，適切な使用法について指導すること。 ２．小児に中枢神経刺激剤を長期投与した場合に体重増加の抑制，成長遅延が報告されている。中枢神経刺激剤の小児の成長への影響は確立していないが，本剤の投与が長期にわたる場合には患児の成長に注意し，身長や体重の増加が思わしくない時は投与を中断すること。（「７．小児等への投与」の項参照） ３．本剤を長期間投与する場合には，定期的に血液学的検査を行うことが望ましい。 ４．患者の心疾患に関する病歴，突然死や重篤な心疾患に関する家族歴等から，心臓に重篤ではないが異常が認められる，若しくはその可能性が示唆される患者に対して本剤の投与を検討する場合には，投与開始前に心電図検査等により心血管系の状態を評価すること。 ５．心血管系に対する影響を観察するため，本剤の投与期間中は，定期的に心拍数（脈拍数）及び血圧を測定すること。 ６．視覚障害の症状（視調節障害，霧視）が報告されている。視覚障害が認められた場合には，眼の検査を実施し，必要に応じて投与を中断又は中止すること。 ７．通常量の本剤を服用していた精神病性障害や躁病の既往がない患者において，幻覚等の精神病性又は躁病の症状が報告されている。このような症状の発現を認めたら，本剤との関連の可能性を考慮すること。投与中止が適切な場合もある。 ８．覚醒効果があるので，不眠に注意し，夕刻以後の服薬は原則として避けさせること。 ９．本剤投与中の患者には，自動車の運転等危険を伴う機械の操作には従事させないように注意すること。


リタリン錠１０ｍｇ

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → 精神刺激薬

ハイリスク分類
精神神経用剤

一般名 | メチルフェニデート塩酸塩
商品名 | リタリン錠１０ｍｇ
個別医薬品コード | 1179009F1035
メーカー | ノバルティス
リタリン錠１０ｍｇ

項目 | 内容
効能効果 | 効能又は効果 ナルコレプシー
用法用量 | 用法及び用量 メチルフェニデート塩酸塩として，通常成人１日２０～６０ｍｇを１～２回に分割経口投与する。なお，年齢，症状により適宜増減する。
警告 | 警告 本剤の投与は，ナルコレプシーの診断，治療に精通し，薬物依存を含む本剤のリスク等についても十分に管理できる医師・医療機関・管理薬剤師のいる薬局のもとでのみ行うとともに，それら薬局においては，調剤前に当該医師・医療機関を確認した上で調剤を行うこと。
禁忌 | 禁忌（次の患者には投与しないこと） １．過度の不安，緊張，興奮性のある患者〔中枢神経刺激作用により症状を悪化させることがある。〕 ２．緑内障のある患者〔眼圧を上昇させるおそれがある。〕 ３．甲状腺機能亢進のある患者〔循環器系に影響を及ぼすことがある。〕 ４．不整頻拍，狭心症のある患者〔症状が悪化するおそれがある。〕 ５．本剤の成分に対し過敏症の既往歴のある患者 ６．運動性チック，Ｔｏｕｒｅｔｔｅ症候群の患者又はその既往歴・家族歴のある患者〔症状を悪化又は誘発させることがある。〕 ７．重症うつ病の患者〔抑うつ症状が悪化するおそれがある。〕 ８．褐色細胞腫のある患者〔血圧を上昇させるおそれがある。〕 ９．モノアミンオキシダーゼ（ＭＡＯ）阻害剤を投与中又は投与中止後１４日以内の患者（「３．相互作用」の項参照） 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合は慎重に投与すること） ６歳未満の幼児（「７．小児等への投与」の項参照）
一般的注意 | 重要な基本的注意 １．本剤を投与する医師又は医療従事者は，投与前に患者又は家族等に対して，本剤の治療上の位置づけ，依存性等を含む本剤のリスクについて，十分な情報を提供するとともに，適切な使用法について指導すること。 ２．小児に中枢神経刺激剤を長期投与した場合に体重増加の抑制，成長遅延が報告されている。中枢神経刺激剤の小児の成長への影響は確立していないが，本剤の投与が長期にわたる場合には患児の成長に注意し，身長や体重の増加が思わしくない時は投与を中断すること。（「７．小児等への投与」の項参照） ３．本剤を長期間投与する場合には，定期的に血液学的検査を行うことが望ましい。 ４．患者の心疾患に関する病歴，突然死や重篤な心疾患に関する家族歴等から，心臓に重篤ではないが異常が認められる，若しくはその可能性が示唆される患者に対して本剤の投与を検討する場合には，投与開始前に心電図検査等により心血管系の状態を評価すること。 ５．心血管系に対する影響を観察するため，本剤の投与期間中は，定期的に心拍数（脈拍数）及び血圧を測定すること。 ６．視覚障害の症状（視調節障害，霧視）が報告されている。視覚障害が認められた場合には，眼の検査を実施し，必要に応じて投与を中断又は中止すること。 ７．通常量の本剤を服用していた精神病性障害や躁病の既往がない患者において，幻覚等の精神病性又は躁病の症状が報告されている。このような症状の発現を認めたら，本剤との関連の可能性を考慮すること。投与中止が適切な場合もある。 ８．覚醒効果があるので，不眠に注意し，夕刻以後の服薬は原則として避けさせること。 ９．本剤投与中の患者には，自動車の運転等危険を伴う機械の操作には従事させないように注意すること。


リドメックスコーワクリーム０．３％

炎症，アレルギーに作用する薬剤
 → 副腎皮質ステロイド
  → 外用剤

一般名 | プレドニゾロン吉草酸エステル酢酸エステル
商品名 | リドメックスコーワクリーム０．３％
個別医薬品コード | 2646720N1093
メーカー | 興和
リドメックスコーワクリーム０．３％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2646720N1077 | ユーメトンクリーム０．３％ | 辰巳
2646720N1085 | スピラゾンクリーム０．３％ | 岩城

項目 | 内容
効能効果 | 効能・効果 湿疹・皮膚炎群（進行性指掌角皮症，ビダール苔癬を含む），痒疹群（固定じん麻疹，ストロフルスを含む），虫さされ，乾癬，掌蹠膿疱症
用法用量 | 用法・用量 通常１日１～数回，適量を患部に塗布する。なお，症状により適宜増減する。また，症状により密封法を行う。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．細菌・真菌・スピロヘータ・ウイルス皮膚感染症及び動物性皮膚疾患（疥癬，けじらみ等）〔感染を悪化させるおそれがある。〕 ２．本剤の成分に対し過敏症の既往歴のある患者 ３．鼓膜に穿孔のある湿疹性外耳道炎〔穿孔部位の治癒の遅延及び感染のおそれがある。〕 ４．潰瘍（ベーチェット病は除く），第２度深在性以上の熱傷・凍傷〔皮膚の再生が抑制され，治癒が遅延するおそれがある。〕
一般的注意 | 重要な基本的注意 １．皮膚感染を伴う湿疹・皮膚炎には使用しないことを原則とするが，やむを得ず使用する必要がある場合には，あらかじめ適切な抗菌剤（全身適用），抗真菌剤による治療を行うか，又はこれらとの併用を考慮すること。 ２．大量又は長期にわたる広範囲の密封法（ＯＤＴ）等の使用により，副腎皮質ステロイド剤を全身的投与した場合と同様な症状があらわれることがある。 ３．本剤の使用により症状の改善がみられない場合又は症状の悪化をみる場合は使用を中止すること。


リドメックスコーワローション０．３％

炎症，アレルギーに作用する薬剤
 → 副腎皮質ステロイド
  → 外用剤

一般名 | プレドニゾロン吉草酸エステル酢酸エステル
商品名 | リドメックスコーワローション０．３％
個別医薬品コード | 2646720Q1065
メーカー | 興和
リドメックスコーワローション０．３％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2646720Q1057 | スピラゾンローション０．３％ | 岩城

項目 | 内容
効能効果 | 効能・効果 湿疹・皮膚炎群（進行性指掌角皮症，ビダール苔癬を含む），痒疹群（固定じん麻疹，ストロフルスを含む），虫さされ，乾癬，掌蹠膿疱症
用法用量 | 用法・用量 通常１日１～数回，適量を患部に塗布する。なお，症状により適宜増減する。また，症状により密封法を行う。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．細菌・真菌・スピロヘータ・ウイルス皮膚感染症及び動物性皮膚疾患（疥癬，けじらみ等）〔感染を悪化させるおそれがある。〕 ２．本剤の成分に対し過敏症の既往歴のある患者 ３．鼓膜に穿孔のある湿疹性外耳道炎〔穿孔部位の治癒の遅延及び感染のおそれがある。〕 ４．潰瘍（ベーチェット病は除く），第２度深在性以上の熱傷・凍傷〔皮膚の再生が抑制され，治癒が遅延するおそれがある。〕
一般的注意 | 重要な基本的注意 １．皮膚感染を伴う湿疹・皮膚炎には使用しないことを原則とするが，やむを得ず使用する必要がある場合には，あらかじめ適切な抗菌剤（全身適用），抗真菌剤による治療を行うか，又はこれらとの併用を考慮すること。 ２．大量又は長期にわたる広範囲の密封法（ＯＤＴ）等の使用により，副腎皮質ステロイド剤を全身的投与した場合と同様な症状があらわれることがある。 ３．本剤の使用により症状の改善がみられない場合又は症状の悪化をみる場合は使用を中止すること。


リドメックスコーワ軟膏０．３％

炎症，アレルギーに作用する薬剤
 → 副腎皮質ステロイド
  → 外用剤

一般名 | プレドニゾロン吉草酸エステル酢酸エステル
商品名 | リドメックスコーワ軟膏０．３％
個別医薬品コード | 2646720M1080
メーカー | 興和
リドメックスコーワ軟膏０．３％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2646720M1063 | ユーメトン軟膏０．３％ | 辰巳
2646720M1071 | スピラゾン軟膏０．３％ | 岩城

項目 | 内容
効能効果 | 効能・効果 湿疹・皮膚炎群（進行性指掌角皮症，ビダール苔癬を含む），痒疹群（固定じん麻疹，ストロフルスを含む），虫さされ，乾癬，掌蹠膿疱症
用法用量 | 用法・用量 通常１日１～数回，適量を患部に塗布する。なお，症状により適宜増減する。また，症状により密封法を行う。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．細菌・真菌・スピロヘータ・ウイルス皮膚感染症及び動物性皮膚疾患（疥癬，けじらみ等）〔感染を悪化させるおそれがある。〕 ２．本剤の成分に対し過敏症の既往歴のある患者 ３．鼓膜に穿孔のある湿疹性外耳道炎〔穿孔部位の治癒の遅延及び感染のおそれがある。〕 ４．潰瘍（ベーチェット病は除く），第２度深在性以上の熱傷・凍傷〔皮膚の再生が抑制され，治癒が遅延するおそれがある。〕
一般的注意 | 重要な基本的注意 １．皮膚感染を伴う湿疹・皮膚炎には使用しないことを原則とするが，やむを得ず使用する必要がある場合には，あらかじめ適切な抗菌剤（全身適用），抗真菌剤による治療を行うか，又はこれらとの併用を考慮すること。 ２．大量又は長期にわたる広範囲の密封法（ＯＤＴ）等の使用により，副腎皮質ステロイド剤を全身的投与した場合と同様な症状があらわれることがある。 ３．本剤の使用により症状の改善がみられない場合又は症状の悪化をみる場合は使用を中止すること。


リドーラ錠３ｍｇ

炎症，アレルギーに作用する薬剤
 → 抗リウマチ薬（ＤＭＡＲＤｓ）
  → 免疫調節薬

一般名 | オーラノフィン
商品名 | リドーラ錠３ｍｇ
個別医薬品コード | 4420001F1058
メーカー | ＧＳＫ
リドーラ錠３ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
4420001F1066 | グレリース錠３ｍｇ | ダイト
4420001F1074 | リザスト錠３ｍｇ | メディサ

項目 | 内容
効能効果 | 効能・効果 関節リウマチ（過去の治療において非ステロイド性抗炎症剤により十分な効果の得られなかったもの）
用法用量 | 用法・用量 通常成人にはオーラノフィンとして１日６ｍｇ（本剤２錠）を朝食後及び夕食後の２回に分割経口投与する。なお，１日６ｍｇを超える用量は投与しないこと。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．金製剤による重篤な副作用（「重大な副作用」の項参照）の既往歴のある患者［重篤な副作用が発現するおそれがある。］ ２．金製剤に対して過敏症の既往歴のある患者 ３．腎障害，肝障害，血液障害あるいは重篤な下痢，消化性潰瘍等のある患者［悪化するおそれがある。］ ４．妊婦又は妊娠している可能性のある婦人［「妊婦，産婦，授乳婦等への投与」の項参照］ ５．小児［「小児等への投与」の項参照］
一般的注意 | 重要な基本的注意 １．本剤の投与にあたっては，金療法を含む関節リウマチの治療法を十分把握していること。 ２．過去の治療において非ステロイド性抗炎症剤により十分な効果の得られなかった症例に使用すること。 なお，罹病期間が比較的短く，骨破壊や関節変形等の進んでいない活動性の関節リウマチに対し本剤の使用を考慮すること。 ３．本剤は遅効性であり，６ヵ月以降に効果がみられる例もあるが，通常，効果は１～３ヵ月後より発現するので，少なくとも３ヵ月以上継続投与すること。なお，従来より投与している非ステロイド性抗炎症剤はその間継続して併用することが望ましい。 ４．本剤並びに疾患の特性を考慮して，治療にあたっては経過を十分に観察し，漫然と投与を継続しないこと。 ５．本剤の投与開始に先立ち，主な副作用を患者に説明し，特に発熱，咳嗽，労作時息切れ，全身けん怠感，皮下・粘膜下出血，下痢，そう痒，発疹，口内炎等の症状が認められた場合は，速やかに主治医に連絡するよう指示すること。 ６．本剤投与前には必ず血液検査（赤血球数，血色素量，白血球数，白血球分類及び血小板数），肝機能検査（トランスアミナーゼ，アルカリフォスファターゼ），腎機能検査及び尿検査（蛋白，沈渣）を実施すること。投与中は毎月１回及び医師が必要と判断した時に血液検査（赤血球数，血色素量，白血球数，白血球分類及び血小板数）並びに尿検査（蛋白，沈渣）を行うこと。また，その他の検査項目については必要に応じて実施すること。 なお，臨床検査のうち白血球数，血小板数及び尿蛋白の検査値が下記のいずれかの値を示したときは，投与を中止し適切な処置を行うこと。 白血球数 ３，０００／ｍｍ３未満 血小板数 １００，０００／ｍｍ３未満 尿蛋白 持続的又は増加傾向を示す場合，及び血尿が認められた場合


リノコートカプセル鼻用５０μｇ

感覚器官用剤
 → 耳鼻咽喉科用剤
  → 副腎皮質ステロイド

一般名 | ベクロメタゾンプロピオン酸エステル
商品名 | リノコートカプセル鼻用５０μｇ
個別医薬品コード | 1329702A1040
メーカー | 帝人ファーマ
リノコートカプセル鼻用５０μｇ

項目 | 内容
効能効果 | 効能・効果 アレルギー性鼻炎，血管運動性鼻炎
用法用量 | 用法・用量 通常，１回１カプセル（ベクロメタゾンプロピオン酸エステルとして５０μｇ）を１日２回朝，夜（起床時，就寝時）小型噴霧器を用いて鼻腔内に噴霧吸入する。 なお，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．有効な抗菌剤の存在しない感染症・全身の真菌症の患者〔症状を増悪するおそれがある。〕 ２．本剤の成分に対して過敏症の既往歴のある患者 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 結核性疾患の患者〔症状を増悪するおそれがある。〕
一般的注意 | 重要な基本的注意 １．喘息発作重積状態又は喘息の急激な悪化状態のときには原則として本剤は使用しないこと。 ２．重症な肥厚性鼻炎や鼻茸の患者では，本剤の鼻腔内での作用を確実にするため，これらの症状がある程度減少するよう他の療法を併用するとよい。 ３．本剤の投与期間中に鼻症状の悪化がみられた場合には，抗ヒスタミン剤あるいは，全身性ステロイド剤を短期間併用し，症状の軽減にあわせて併用薬剤を徐々に減量すること。 ４．本剤には持続効果が認められるので，特に通年性の患者において長期に使用する場合は，症状の改善状態が持続するようであれば，本剤の減量又は休薬につとめること。 ５．全身性ステロイド剤の減量は本剤の吸入開始後症状の安定をみて徐々に行う。減量にあたっては一般のステロイド剤の減量法に準ずる。 ６．長期又は大量の全身性ステロイド療法を受けている患者では副腎皮質機能不全が考えられるので，全身性ステロイド剤の減量中並びに離脱後も副腎皮質機能検査を行い，外傷，手術，重症感染症等の侵襲には十分に注意を払うこと。また必要があれば一時的に全身性ステロイド剤の増量を行うこと。 ７．全身性ステロイド剤の減量並びに離脱に伴って，気管支喘息，ときに湿疹，蕁麻疹，眩暈，動悸，倦怠感，顔のほてり，結膜炎等の症状が発現・増悪することがある。（このような症状があらわれた場合には適切な処置を行うこと）


リノコートパウダースプレー鼻用２５μｇ

感覚器官用剤
 → 耳鼻咽喉科用剤
  → 副腎皮質ステロイド

一般名 | ベクロメタゾンプロピオン酸エステル
商品名 | リノコートパウダースプレー鼻用２５μｇ
個別医薬品コード | 1329702R7042
メーカー | 帝人ファーマ
リノコートパウダースプレー鼻用２５μｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1329702R7034 | ベクロメタゾン鼻用パウダー２５μｇ「トーワ」 | 東和薬品

項目 | 内容
効能効果 | 効能・効果 アレルギー性鼻炎，血管運動性鼻炎
用法用量 | 用法・用量 通常，各鼻腔内に１日２回（１回噴霧あたりベクロメタゾンプロピオン酸エステルとして２５μｇ），朝，夜（起床時，就寝時）に噴霧吸入する。 なお，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．有効な抗菌剤の存在しない感染症・全身の真菌症の患者［症状を増悪するおそれがある。］ ２．本剤の成分に対して過敏症の既往歴のある患者 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 結核性疾患の患者〔症状を増悪するおそれがある。〕
一般的注意 | 重要な基本的注意 １．喘息発作重積状態又は喘息の急激な悪化状態のときには原則として本剤は使用しないこと。 ２．重症な肥厚性鼻炎や鼻茸の患者では，本剤の鼻腔内での作用を確実にするため，これらの症状がある程度減少するよう他の療法を併用するとよい。 ３．本剤の投与期間中に鼻症状の悪化がみられた場合には，抗ヒスタミン剤あるいは，全身性ステロイド剤を短期間併用し，症状の軽減にあわせて併用薬剤を徐々に減量すること。 ４．本剤には持続効果が認められるので，特に通年性の患者において長期に使用する場合は，症状の改善状態が持続するようであれば，本剤の減量又は休薬につとめること。 ５．全身性ステロイド剤の減量は本剤の吸入開始後症状の安定をみて徐々に行う。減量にあたっては一般のステロイド剤の減量法に準ずる。 ６．長期又は大量の全身性ステロイド療法を受けている患者では副腎皮質機能不全が考えられるので，全身性ステロイド剤の減量中並びに離脱後も副腎皮質機能検査を行い，外傷，手術，重症感染症等の侵襲には十分に注意を払うこと。また必要があれば一時的に全身性ステロイド剤の増量を行うこと。 ７．全身性ステロイド剤の減量並びに離脱に伴って，気管支喘息，ときに湿疹，蕁麻疹，眩暈，動悸，倦怠感，顔のほてり，結膜炎等の症状が発現・増悪することがある（このような症状があらわれた場合には適切な処置を行うこと）。


リバオール散１０％

消化器系に作用する薬剤
 → 肝疾患治療薬
  → 肝機能改善薬

一般名 | ジクロロ酢酸ジイソプロピルアミン
商品名 | リバオール散１０％
個別医薬品コード | 3919002B1036
メーカー | 第一三共

項目 | 内容
効能効果 | 効能・効果 慢性肝疾患における肝機能の改善
用法用量 | 用法・用量 ジクロロ酢酸ジイソプロピルアミンとして，通常成人１日２０～６０ｍｇを２～３回に分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


リバオール錠２０ｍｇ

消化器系に作用する薬剤
 → 肝疾患治療薬
  → 肝機能改善薬

一般名 | ジクロロ酢酸ジイソプロピルアミン
商品名 | リバオール錠２０ｍｇ
個別医薬品コード | 3919002F1038
メーカー | 第一三共
リバオール錠２０ｍｇ

項目 | 内容
効能効果 | 効能・効果 慢性肝疾患における肝機能の改善
用法用量 | 用法・用量 ジクロロ酢酸ジイソプロピルアミンとして，通常成人１日２０～６０ｍｇを２～３回に分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


リバロ錠１ｍｇ

代謝系に作用する薬剤
 → 脂質異常症（高脂血症）治療薬
  → スタチン

一般名 | ピタバスタチンカルシウム
商品名 | リバロ錠１ｍｇ
個別医薬品コード | 2189016F1028
メーカー | 興和
リバロ錠１ｍｇ

項目 | 内容
効能効果 | 効能・効果 高コレステロール血症，家族性高コレステロール血症 効能・効果に関連する使用上の注意 １．適用の前に十分な検査を実施し，高コレステロール血症，家族性高コレステロール血症であることを確認した上で本剤の適用を考慮すること。 ２．家族性高コレステロール血症のうちホモ接合体については使用経験がないので，治療上やむを得ないと判断される場合のみ，ＬＤＬ－アフェレーシス等の非薬物療法の補助として本剤の適用を考慮すること。
用法用量 | 用法・用量 通常，成人にはピタバスタチンカルシウムとして１～２ｍｇを１日１回夕食後に経口投与する。 なお，年齢，症状により適宜増減し，ＬＤＬ－コレステロール値の低下が不十分な場合には増量できるが，最大投与量は１日４ｍｇまでとする。 用法・用量に関連する使用上の注意 １．肝障害のある患者に投与する場合には，開始投与量を１日１ｍｇとし，最大投与量は１日２ｍｇまでとする。（「慎重投与」「薬物動態」の項参照） ２．本剤は投与量（全身曝露量）の増加に伴い，横紋筋融解症関連有害事象が発現するので，４ｍｇに増量する場合には，ＣＫ（ＣＰＫ）上昇，ミオグロビン尿，筋肉痛及び脱力感等の横紋筋融解症前駆症状に注意すること。［海外臨床試験において８ｍｇ以上の投与は横紋筋融解症及び関連有害事象の発現により中止されている。］
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．重篤な肝障害又は胆道閉塞のある患者［これらの患者では本剤の血漿中濃度が上昇し，副作用の発現頻度が増加するおそれがある。また，肝障害を悪化させるおそれがある。］（「薬物動態」の項参照） ３．シクロスポリンを投与中の患者［本剤の血漿中濃度が上昇し，副作用の発現頻度が増加するおそれがある。また，横紋筋融解症等の重篤な副作用が発現するおそれがある。］（「相互作用」「薬物動態」の項参照） ４．妊婦又は妊娠している可能性のある婦人及び授乳婦（「妊婦，産婦，授乳婦等への投与」の項参照） 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 腎機能に関する臨床検査値に異常が認められる患者に本剤とフィブラート系薬剤を併用する場合には，治療上やむを得ないと判断される場合に限ること。［横紋筋融解症があらわれやすい。］（「相互作用」の項参照）
一般的注意 | 重要な基本的注意 本剤の適用にあたっては，次の点に十分に留意すること。 （１）．あらかじめ高コレステロール血症治療の基本である食事療法を行い，更に運動療法や，高血圧・喫煙等の虚血性心疾患のリスクファクターの軽減も十分考慮すること。 （２）．肝機能検査を投与開始時より１２週までの間に１回以上，それ以降は定期的（半年に１回等）に行うこと。 （３）．投与中は血中脂質値を定期的に検査し，治療に対する反応が認められない場合には投与を中止すること。


リバロ錠２ｍｇ

代謝系に作用する薬剤
 → 脂質異常症（高脂血症）治療薬
  → スタチン

一般名 | ピタバスタチンカルシウム
商品名 | リバロ錠２ｍｇ
個別医薬品コード | 2189016F2024
メーカー | 興和
リバロ錠２ｍｇ

項目 | 内容
効能効果 | 効能・効果 高コレステロール血症，家族性高コレステロール血症 効能・効果に関連する使用上の注意 １．適用の前に十分な検査を実施し，高コレステロール血症，家族性高コレステロール血症であることを確認した上で本剤の適用を考慮すること。 ２．家族性高コレステロール血症のうちホモ接合体については使用経験がないので，治療上やむを得ないと判断される場合のみ，ＬＤＬ－アフェレーシス等の非薬物療法の補助として本剤の適用を考慮すること。
用法用量 | 用法・用量 通常，成人にはピタバスタチンカルシウムとして１～２ｍｇを１日１回夕食後に経口投与する。 なお，年齢，症状により適宜増減し，ＬＤＬ－コレステロール値の低下が不十分な場合には増量できるが，最大投与量は１日４ｍｇまでとする。 用法・用量に関連する使用上の注意 １．肝障害のある患者に投与する場合には，開始投与量を１日１ｍｇとし，最大投与量は１日２ｍｇまでとする。（「慎重投与」「薬物動態」の項参照） ２．本剤は投与量（全身曝露量）の増加に伴い，横紋筋融解症関連有害事象が発現するので，４ｍｇに増量する場合には，ＣＫ（ＣＰＫ）上昇，ミオグロビン尿，筋肉痛及び脱力感等の横紋筋融解症前駆症状に注意すること。［海外臨床試験において８ｍｇ以上の投与は横紋筋融解症及び関連有害事象の発現により中止されている。］
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．重篤な肝障害又は胆道閉塞のある患者［これらの患者では本剤の血漿中濃度が上昇し，副作用の発現頻度が増加するおそれがある。また，肝障害を悪化させるおそれがある。］（「薬物動態」の項参照） ３．シクロスポリンを投与中の患者［本剤の血漿中濃度が上昇し，副作用の発現頻度が増加するおそれがある。また，横紋筋融解症等の重篤な副作用が発現するおそれがある。］（「相互作用」「薬物動態」の項参照） ４．妊婦又は妊娠している可能性のある婦人及び授乳婦（「妊婦，産婦，授乳婦等への投与」の項参照） 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 腎機能に関する臨床検査値に異常が認められる患者に本剤とフィブラート系薬剤を併用する場合には，治療上やむを得ないと判断される場合に限ること。［横紋筋融解症があらわれやすい。］（「相互作用」の項参照）
一般的注意 | 重要な基本的注意 本剤の適用にあたっては，次の点に十分に留意すること。 （１）．あらかじめ高コレステロール血症治療の基本である食事療法を行い，更に運動療法や，高血圧・喫煙等の虚血性心疾患のリスクファクターの軽減も十分考慮すること。 （２）．肝機能検査を投与開始時より１２週までの間に１回以上，それ以降は定期的（半年に１回等）に行うこと。 （３）．投与中は血中脂質値を定期的に検査し，治療に対する反応が認められない場合には投与を中止すること。


リピディルカプセル１００

代謝系に作用する薬剤
 → 脂質異常症（高脂血症）治療薬
  → フィブラート系薬

一般名 | フェノフィブラート
商品名 | リピディルカプセル１００
個別医薬品コード | 2183006M4029
メーカー | あすか製薬
リピディルカプセル１００

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2183006M4045 | フェノフィブラートカプセル１００ｍｇ「ＫＴＢ」 | 寿

項目 | 内容
効能効果 | 効能・効果 高脂血症（家族性を含む） 効能・効果に関連する使用上の注意 １．総コレステロールのみが高い高脂血症（ＩＩａ型）に対し，第一選択薬とはしないこと。 ２．カイロミクロンが高い高脂血症（Ｉ型）に対する効果は検討されていない。
用法用量 | 用法・用量 通常，成人にはフェノフィブラート（微粉化したもの）として１日１回１３４ｍｇ～２０１ｍｇを食後経口投与する。 なお，年齢，症状により適宜減量する。１日２０１ｍｇを超える用量は投与しないこと。 用法・用量に関連する使用上の注意 １．総コレステロール及びトリグリセライドの両方が高い高脂血症（ＩＩｂ及びＩＩＩ型）には，１日投与量を１３４ｍｇより開始すること。なお，これらの高脂血症患者において，高血圧，喫煙等の虚血性心疾患のリスクファクターを有し，より高い治療目標値を設定する必要のある場合には１日投与量を２００ｍｇ～２０１ｍｇ注）とすること。 注）２００ｍｇは１００ｍｇカプセルを２カプセル，２０１ｍｇは６７ｍｇカプセルを３カプセル用いる。 ２．トリグリセライドのみが高い高脂血症（ＩＶ及びＶ型）には，１日投与量６７ｍｇにおいても低下効果が認められているので，１日投与量を６７ｍｇより開始すること。 ３．肝機能検査に異常のある患者又は肝障害の既往歴のある患者には，１日投与量を６７ｍｇより開始すること（「慎重投与」の項参照）。 ４．急激な腎機能の悪化を伴う横紋筋融解症（「副作用（１）重大な副作用」の項参照）があらわれることがあるので，投与にあたっては患者の腎機能を検査し，血清クレアチニン値が２．５ｍｇ／ｄＬ以上の場合には投与を中止し，血清クレアチニン値が１．５ｍｇ／ｄＬ以上２．５ｍｇ／ｄＬ未満の場合は６７ｍｇから投与を開始するか，投与間隔を延長して使用すること。 ５．本剤はフェノフィブラートの吸収を高めるため，微粉化した製剤であり，本剤２０１ｍｇ（６７ｍｇ製剤３カプセル）及び本剤２００ｍｇ（１００ｍｇ製剤２カプセル）は微粉化していない製剤３００ｍｇと生物学的に同等である（【薬物動態】の項参照）。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対して過敏症の既往歴のある患者 ２．肝障害のある患者［肝障害を悪化させることがある。］ ３．中等度以上の腎機能障害のある患者（目安として血清クレアチニン値が２．５ｍｇ／ｄＬ以上）［横紋筋融解症があらわれることがある。］ ４．胆のう疾患のある患者［胆石形成が報告されている。］ ５．妊婦又は妊娠している可能性のある女性，授乳婦（「妊婦，産婦，授乳婦等への投与」の項参照） 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 腎機能に関する臨床検査値に異常が認められる患者に，本剤とＨＭＧ－ＣｏＡ還元酵素阻害薬を併用する場合には，治療上やむを得ないと判断される場合にのみ併用すること。［横紋筋融解症があらわれやすい（「相互作用」の項参照）．］
一般的注意 | 重要な基本的注意 １．本剤の適用にあたっては，次の点に十分留意すること。 （１）．適用の前に十分な検査を実施し，高脂血症の診断が確立した患者に対してのみ本剤の適用を考慮すること。 （２）．あらかじめ高脂血症の基本である食事療法を行い，更に運動療法や，高血圧，喫煙等の虚血性心疾患のリスクファクターの軽減等も十分に考慮すること。 （３）．投与中は血清脂質値を定期的に検査し，本剤の効果が認められない場合には漫然と投与せず，中止すること。 ２．本剤は肝機能及び肝機能検査値に影響を及ぼすので，使用にあたっては次の点に十分留意すること。 （１）．肝障害を悪化させることがあるので，肝障害のある患者には投与しないこと（「禁忌」の項参照）。 （２）．肝機能検査値の異常変動があらわれるおそれがあるので，肝機能検査に異常のある患者又は肝障害の既往歴のある患者には慎重に投与すること（「慎重投与」の項参照）。 （３）．ＡＳＴ（ＧＯＴ），ＡＬＴ（ＧＰＴ），γ－ＧＴＰ，ＬＤＨ，ＡＬＰの上昇，黄疸，並びに肝炎があらわれることがあるので，肝機能検査は投与開始３ヵ月後までは毎月，その後は３ヵ月ごとに行うこと。 異常が認められた場合には，減量又は中止等の適切な処置を講ずるとともに，少なくとも１ヵ月以内に肝機能検査を実施すること。 なお，ＡＳＴ（ＧＯＴ）又はＡＬＴ（ＧＰＴ）が継続して正常上限の２．５倍あるいは１００単位を超えた場合には投与を中止すること。


リピディルカプセル６７

代謝系に作用する薬剤
 → 脂質異常症（高脂血症）治療薬
  → フィブラート系薬

一般名 | フェノフィブラート
商品名 | リピディルカプセル６７
個別医薬品コード | 2183006M3022
メーカー | あすか製薬
リピディルカプセル６７

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2183006M3049 | フェノフィブラートカプセル６７ｍｇ「ＫＴＢ」 | 寿

項目 | 内容
効能効果 | 効能・効果 高脂血症（家族性を含む） 効能・効果に関連する使用上の注意 １．総コレステロールのみが高い高脂血症（ＩＩａ型）に対し，第一選択薬とはしないこと。 ２．カイロミクロンが高い高脂血症（Ｉ型）に対する効果は検討されていない。
用法用量 | 用法・用量 通常，成人にはフェノフィブラート（微粉化したもの）として１日１回１３４ｍｇ～２０１ｍｇを食後経口投与する。 なお，年齢，症状により適宜減量する。１日２０１ｍｇを超える用量は投与しないこと。 用法・用量に関連する使用上の注意 １．総コレステロール及びトリグリセライドの両方が高い高脂血症（ＩＩｂ及びＩＩＩ型）には，１日投与量を１３４ｍｇより開始すること。なお，これらの高脂血症患者において，高血圧，喫煙等の虚血性心疾患のリスクファクターを有し，より高い治療目標値を設定する必要のある場合には１日投与量を２００ｍｇ～２０１ｍｇ注）とすること。 注）２００ｍｇは１００ｍｇカプセルを２カプセル，２０１ｍｇは６７ｍｇカプセルを３カプセル用いる。 ２．トリグリセライドのみが高い高脂血症（ＩＶ及びＶ型）には，１日投与量６７ｍｇにおいても低下効果が認められているので，１日投与量を６７ｍｇより開始すること。 ３．肝機能検査に異常のある患者又は肝障害の既往歴のある患者には，１日投与量を６７ｍｇより開始すること（「慎重投与」の項参照）。 ４．急激な腎機能の悪化を伴う横紋筋融解症（「副作用（１）重大な副作用」の項参照）があらわれることがあるので，投与にあたっては患者の腎機能を検査し，血清クレアチニン値が２．５ｍｇ／ｄＬ以上の場合には投与を中止し，血清クレアチニン値が１．５ｍｇ／ｄＬ以上２．５ｍｇ／ｄＬ未満の場合は６７ｍｇから投与を開始するか，投与間隔を延長して使用すること。 ５．本剤はフェノフィブラートの吸収を高めるため，微粉化した製剤であり，本剤２０１ｍｇ（６７ｍｇ製剤３カプセル）及び本剤２００ｍｇ（１００ｍｇ製剤２カプセル）は微粉化していない製剤３００ｍｇと生物学的に同等である（【薬物動態】の項参照）。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対して過敏症の既往歴のある患者 ２．肝障害のある患者［肝障害を悪化させることがある。］ ３．中等度以上の腎機能障害のある患者（目安として血清クレアチニン値が２．５ｍｇ／ｄＬ以上）［横紋筋融解症があらわれることがある。］ ４．胆のう疾患のある患者［胆石形成が報告されている。］ ５．妊婦又は妊娠している可能性のある女性，授乳婦（「妊婦，産婦，授乳婦等への投与」の項参照） 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 腎機能に関する臨床検査値に異常が認められる患者に，本剤とＨＭＧ－ＣｏＡ還元酵素阻害薬を併用する場合には，治療上やむを得ないと判断される場合にのみ併用すること。［横紋筋融解症があらわれやすい（「相互作用」の項参照）．］
一般的注意 | 重要な基本的注意 １．本剤の適用にあたっては，次の点に十分留意すること。 （１）．適用の前に十分な検査を実施し，高脂血症の診断が確立した患者に対してのみ本剤の適用を考慮すること。 （２）．あらかじめ高脂血症の基本である食事療法を行い，更に運動療法や，高血圧，喫煙等の虚血性心疾患のリスクファクターの軽減等も十分に考慮すること。 （３）．投与中は血清脂質値を定期的に検査し，本剤の効果が認められない場合には漫然と投与せず，中止すること。 ２．本剤は肝機能及び肝機能検査値に影響を及ぼすので，使用にあたっては次の点に十分留意すること。 （１）．肝障害を悪化させることがあるので，肝障害のある患者には投与しないこと（「禁忌」の項参照）。 （２）．肝機能検査値の異常変動があらわれるおそれがあるので，肝機能検査に異常のある患者又は肝障害の既往歴のある患者には慎重に投与すること（「慎重投与」の項参照）。 （３）．ＡＳＴ（ＧＯＴ），ＡＬＴ（ＧＰＴ），γ－ＧＴＰ，ＬＤＨ，ＡＬＰの上昇，黄疸，並びに肝炎があらわれることがあるので，肝機能検査は投与開始３ヵ月後までは毎月，その後は３ヵ月ごとに行うこと。 異常が認められた場合には，減量又は中止等の適切な処置を講ずるとともに，少なくとも１ヵ月以内に肝機能検査を実施すること。 なお，ＡＳＴ（ＧＯＴ）又はＡＬＴ（ＧＰＴ）が継続して正常上限の２．５倍あるいは１００単位を超えた場合には投与を中止すること。


リピトール錠１０ｍｇ

代謝系に作用する薬剤
 → 脂質異常症（高脂血症）治療薬
  → スタチン

一般名 | アトルバスタチンカルシウム水和物
商品名 | リピトール錠１０ｍｇ
個別医薬品コード | 2189015F2020
メーカー | アステラス
リピトール錠１０ｍｇ

項目 | 内容
効能効果 | 効能・効果 高コレステロール血症 家族性高コレステロール血症 効能・効果に関連する使用上の注意 １．適用の前に十分な検査を実施し，高コレステロール血症，家族性高コレステロール血症であることを確認した上で本剤の適用を考慮すること。 ２．家族性高コレステロール血症ホモ接合体については，ＬＤＬ－アフェレーシス等の非薬物療法の補助として，あるいはそれらの治療法が実施不能な場合に本剤の適用を考慮すること。
用法用量 | 用法・用量 １．高コレステロール血症： 通常，成人にはアトルバスタチンとして１０ｍｇを１日１回経口投与する。 なお，年齢，症状により適宜増減するが，重症の場合は１日２０ｍｇまで増量できる。 ２．家族性高コレステロール血症： 通常，成人にはアトルバスタチンとして１０ｍｇを１日１回経口投与する。 なお，年齢，症状により適宜増減するが，重症の場合は１日４０ｍｇまで増量できる。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．肝代謝能が低下していると考えられる以下のような患者 急性肝炎，慢性肝炎の急性増悪，肝硬変，肝癌，黄疸［肝硬変患者において，本剤の血漿中ＨＭＧ－ＣｏＡ還元酵素阻害活性体濃度が健康成人に比べて上昇した（ＡＵＣで４．４～９．８倍）臨床試験成績がある。したがって，これらの患者では本剤の血漿中濃度が上昇し，副作用の発現頻度が増加するおそれがある。また，本剤は主に肝臓において作用し代謝されるので，肝障害を悪化させるおそれがある。（「薬物動態」の項参照）］ ３．妊婦又は妊娠している可能性のある婦人及び授乳婦（「妊婦，産婦，授乳婦等への投与」の項参照） 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 腎機能に関する臨床検査値に異常が認められる患者に，本剤とフィブラート系薬剤を併用する場合には，治療上やむを得ないと判断される場合にのみ併用すること。［横紋筋融解症があらわれやすい。（「相互作用」の項参照）］
一般的注意 | 重要な基本的注意 １．あらかじめ高コレステロール血症治療の基本である食事療法を行い，更に運動療法や高血圧，喫煙等の虚血性心疾患のリスクファクターの軽減等も十分考慮すること。 ２．投与中は血中脂質値を定期的に検査し，治療に対する反応が認められない場合には投与を中止すること。 ３．劇症肝炎等の肝炎があらわれることがあるので，悪心・嘔吐，倦怠感等の症状があらわれた場合には本剤を中止し，医師等に連絡するよう患者に指導すること。 投与中は投与開始又は増量時より１２週までの間に１回以上，それ以降は定期的（半年に１回等）に肝機能検査を行うこと。


リピトール錠５ｍｇ

代謝系に作用する薬剤
 → 脂質異常症（高脂血症）治療薬
  → スタチン

一般名 | アトルバスタチンカルシウム水和物
商品名 | リピトール錠５ｍｇ
個別医薬品コード | 2189015F1023
メーカー | アステラス
リピトール錠５ｍｇ

項目 | 内容
効能効果 | 効能・効果 高コレステロール血症 家族性高コレステロール血症 効能・効果に関連する使用上の注意 １．適用の前に十分な検査を実施し，高コレステロール血症，家族性高コレステロール血症であることを確認した上で本剤の適用を考慮すること。 ２．家族性高コレステロール血症ホモ接合体については，ＬＤＬ－アフェレーシス等の非薬物療法の補助として，あるいはそれらの治療法が実施不能な場合に本剤の適用を考慮すること。
用法用量 | 用法・用量 １．高コレステロール血症： 通常，成人にはアトルバスタチンとして１０ｍｇを１日１回経口投与する。 なお，年齢，症状により適宜増減するが，重症の場合は１日２０ｍｇまで増量できる。 ２．家族性高コレステロール血症： 通常，成人にはアトルバスタチンとして１０ｍｇを１日１回経口投与する。 なお，年齢，症状により適宜増減するが，重症の場合は１日４０ｍｇまで増量できる。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．肝代謝能が低下していると考えられる以下のような患者 急性肝炎，慢性肝炎の急性増悪，肝硬変，肝癌，黄疸［肝硬変患者において，本剤の血漿中ＨＭＧ－ＣｏＡ還元酵素阻害活性体濃度が健康成人に比べて上昇した（ＡＵＣで４．４～９．８倍）臨床試験成績がある。したがって，これらの患者では本剤の血漿中濃度が上昇し，副作用の発現頻度が増加するおそれがある。また，本剤は主に肝臓において作用し代謝されるので，肝障害を悪化させるおそれがある。（「薬物動態」の項参照）］ ３．妊婦又は妊娠している可能性のある婦人及び授乳婦（「妊婦，産婦，授乳婦等への投与」の項参照） 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 腎機能に関する臨床検査値に異常が認められる患者に，本剤とフィブラート系薬剤を併用する場合には，治療上やむを得ないと判断される場合にのみ併用すること。［横紋筋融解症があらわれやすい。（「相互作用」の項参照）］
一般的注意 | 重要な基本的注意 １．あらかじめ高コレステロール血症治療の基本である食事療法を行い，更に運動療法や高血圧，喫煙等の虚血性心疾患のリスクファクターの軽減等も十分考慮すること。 ２．投与中は血中脂質値を定期的に検査し，治療に対する反応が認められない場合には投与を中止すること。 ３．劇症肝炎等の肝炎があらわれることがあるので，悪心・嘔吐，倦怠感等の症状があらわれた場合には本剤を中止し，医師等に連絡するよう患者に指導すること。 投与中は投与開始又は増量時より１２週までの間に１回以上，それ以降は定期的（半年に１回等）に肝機能検査を行うこと。


リファジンカプセル１５０ｍｇ

病原微生物に対する薬剤
 → 抗菌薬
  → 抗結核薬 		感覚器官用剤
 → 皮膚科用剤
  → ハンセン病治療薬
※複数の分類に含まれます。

一般名 | リファンピシン
商品名 | リファジンカプセル１５０ｍｇ
個別医薬品コード | 6164001M1216
メーカー | 第一三共
リファジンカプセル１５０ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
6164001M1186 | リファンピシンカプセル１５０ｍｇ「サンド」 | サンド
6164001M1194 | リファンピシンカプセル１５０ｍｇ「ＮＰ」 | ニプロファーマ
6164001M1208 | アプテシンカプセル１５０ｍｇ | 科研

項目 | 内容
効能効果 | 効能・効果 ＜適応菌種＞： 本剤に感性の結核菌，らい菌 ＜適応症＞： 肺結核及びその他の結核症，ハンセン病
用法用量 | 用法・用量 ［肺結核及びその他の結核症］： 通常成人には，リファンピシンとして１回４５０ｍｇ（力価）〔３カプセル〕を１日１回毎日経口投与する。ただし，感性併用剤のある場合は週２日投与でもよい。 原則として朝食前空腹時投与とし，年齢，症状により適宜増減する。また，他の抗結核剤との併用が望ましい。 ［ハンセン病］： 通常成人には，リファンピシンとして１回６００ｍｇ（力価）〔４カプセル〕を１か月に１～２回又は１回４５０ｍｇ（力価）〔３カプセル〕を１日１回毎日経口投与する。 原則として朝食前空腹時投与とし，年齢，症状により適宜増減する。また，他の抗ハンセン病剤と併用すること。 用法・用量に関連する使用上の注意 本剤の使用にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認し，疾病の治療上必要な最小限の期間の投与にとどめること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．胆道閉塞症又は重篤な肝障害のある患者［症状が悪化するおそれがある。］ ２．ＨＩＶ感染症治療薬（インジナビル硫酸塩エタノール付加物，サキナビルメシル酸塩，ネルフィナビルメシル酸塩，ホスアンプレナビルカルシウム水和物，アタザナビル硫酸塩，デラビルジンメシル酸塩），ボリコナゾール，プラジカンテル又はタダラフィル（アドシルカ）を投与中の患者（「相互作用」の項参照） ３．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．他の抗結核薬との併用により，重篤な肝障害があらわれることがあるので，併用する場合は定期的に肝機能検査を行うこと（「相互作用」，「重大な副作用」の項参照）。 ２．ハンセン病への使用にあたっては，「ハンセン病診断・治療指針」（厚生省・（財）藤楓協会発行）を参考に治療を行うことが望ましい。 ３．ハンセン病の治療にあたっては，本剤による治療についての科学的データの蓄積が少ないことを含め，患者に十分な説明を行い，インフォームド・コンセントを得ること。


リフラップシート５％

感覚器官用剤
 → 皮膚科用剤
  → 皮膚潰瘍治療薬

一般名 | リゾチーム塩酸塩
商品名 | リフラップシート５％
個別医薬品コード | 3959700S1048
メーカー | 帝國製薬
リフラップシート５％

項目 | 内容
効能効果 | 効能・効果 皮膚潰瘍〔褥瘡，熱傷潰瘍，外傷性潰瘍，下腿潰瘍（静脈瘤症候群を含む），その他皮膚潰瘍（帯状疱疹後潰瘍，放射線潰瘍，薬物潰瘍，糖尿病性潰瘍，術後潰瘍）〕
用法用量 | 用法・用量 症状及び病巣の広さに応じて適量を使用する。原則として１日１～数回潰瘍面を清拭消毒後，患部に貼付する。必要に応じてテープ等で固定する。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．卵白アレルギーのある患者［本剤の成分は卵白由来の蛋白質で，卵白アレルギーを有する患者においてアナフィラキシー・ショックを含む過敏症状の報告がある。］
一般的注意 | 重要な基本的注意 長期連用により貼布部位に発赤等の皮膚症状が出る可能性があるので，患部周辺の清拭消毒を頻回に行うこと。


リフラップ軟膏５％

感覚器官用剤
 → 皮膚科用剤
  → 皮膚潰瘍治療薬

一般名 | リゾチーム塩酸塩
商品名 | リフラップ軟膏５％
個別医薬品コード | 3959700M1049
メーカー | 帝國製薬
リフラップ軟膏５％

項目 | 内容
効能効果 | 効能・効果 皮膚潰瘍〔褥瘡，熱傷潰瘍，外傷性潰瘍，下腿潰瘍（静脈瘤症候群を含む），その他皮膚潰瘍（帯状疱疹後潰瘍，放射線潰瘍，薬物潰瘍，糖尿病性潰瘍，術後潰瘍）〕
用法用量 | 用法・用量 症状及び病巣の広さに応じて適量を使用する。原則として１日１～数回潰瘍面を清拭消毒後，リント布又はガーゼなどにのばして患部に貼布するか，又は必要に応じて患部に直接塗布する。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．卵白アレルギーのある患者〔本剤の成分は卵白由来の蛋白質で，卵白アレルギーを有する患者においてアナフィラキシー・ショックを含む過敏症状の報告がある。〕
一般的注意 | 重要な基本的注意 長期連用により貼布部位に発赤等の皮膚症状が出る可能性があるので，患部周辺の清拭消毒を頻回に行うこと。


リフレックス錠１５ｍｇ

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → ノルアドレナリン作動性・特異的セロトニン作動性抗うつ薬（ＮａＳＳＡ）

ハイリスク分類
精神神経用剤

一般名 | ミルタザピン
商品名 | リフレックス錠１５ｍｇ
個別医薬品コード | 1179051F1029
メーカー | 明治製菓
リフレックス錠１５ｍｇ

項目 | 内容
効能効果 | 効能・効果 うつ病・うつ状態 効能・効果に関連する使用上の注意 抗うつ剤の投与により，２４歳以下の患者で，自殺念慮，自殺企図のリスクが増加するとの報告があるため，本剤の投与にあたっては，リスクとベネフィットを考慮すること。［「その他の注意」の項参照］
用法用量 | 用法・用量 通常，成人にはミルタザピンとして１日１５ｍｇを初期用量とし，１５～３０ｍｇを１日１回就寝前に経口投与する。なお，年齢，症状に応じ１日４５ｍｇを超えない範囲で適宜増減するが，増量は１週間以上の間隔をあけて１日用量として１５ｍｇずつ行うこと。 用法・用量に関連する使用上の注意 本剤の投与量は必要最小限となるよう，患者ごとに慎重に観察しながら投与すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対して過敏症の既往歴のある患者 ２．ＭＡＯ阻害剤を投与中あるいは投与中止後２週間以内の患者［「相互作用」の項参照］
一般的注意 | 重要な基本的注意 １．うつ症状を呈する患者は希死念慮があり，自殺企図のおそれがあるので，このような患者は投与開始早期ならびに投与量を変更する際には患者の状態及び病態の変化を注意深く観察すること。 ２．不安，焦燥，興奮，パニック発作，不眠，易刺激性，敵意，攻撃性，衝動性，アカシジア／精神運動不穏，軽躁，躁病等があらわれることが報告されている。また，因果関係は明らかではないが，これらの症状・行動を来した症例において，基礎疾患の悪化又は自殺念慮，自殺企図，他害行為が報告されている。患者の状態及び病態の変化を注意深く観察するとともに，これらの症状の増悪が観察された場合には，服薬量を増量せず，徐々に減量し，中止するなど適切な処置を行うこと。 ３．自殺目的での過量服用を防ぐため，自殺傾向が認められる患者に処方する場合には，１回分の処方日数を最小限にとどめること。 ４．家族等に自殺念慮や自殺企図，興奮，攻撃性，易刺激性等の行動の変化及び基礎疾患悪化があらわれるリスク等について十分説明を行い，医師と緊密に連絡を取り合うよう指導すること。 ５．眠気，めまい等があらわれることがあるので，本剤投与中の患者には，自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。［「その他の注意」の項参照］ ６．投与中止（突然の中止）により，不安，焦燥，興奮，浮動性めまい，錯覚感，頭痛及び悪心等があらわれることが報告されている。投与を中止する場合には，突然の中止を避け，患者の状態を観察しながら徐々に減量すること。


リボスチン点眼液０．０２５％

感覚器官用剤
 → 眼科用剤
  → 抗アレルギー薬

一般名 | レボカバスチン塩酸塩
商品名 | リボスチン点眼液０．０２５％
個別医薬品コード | 1319746Q1029
メーカー | ヤンセン
リボスチン点眼液０．０２５％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1319746Q1037 | レボカバスチン点眼液０．０２５％「ＴＳ」 | テイカ製薬
1319746Q1045 | レボカバスチン点眼液０．０２５％「サワイ」 | 沢井
1319746Q1053 | レボカバスチン塩酸塩点眼液０．０２５％「ＴＯＡ」 | 東亜薬品
1319746Q1061 | レボカバスチン塩酸塩点眼液０．０２５％「三和」 | 三和化学
1319746Q1070 | レボカバスチン塩酸塩点眼液０．０２５％「わかもと」 | わかもと
1319746Q1088 | レボカバスチン点眼液０．０２５％「イセイ」 | イセイ

項目 | 内容
効能効果 | 効能・効果 アレルギー性結膜炎
用法用量 | 用法・用量 １回１～２滴を１日４回（朝，昼，夕方及び就寝前）点眼する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 本剤はベンザルコニウム塩化物を含有するため，含水性ソフトコンタクトレンズ装用時の点眼は避けること。


リボスチン点鼻液０．０２５ｍｇ１１２噴霧用

感覚器官用剤
 → 耳鼻咽喉科用剤
  → 抗アレルギー薬

一般名 | レボカバスチン塩酸塩
商品名 | リボスチン点鼻液０．０２５ｍｇ１１２噴霧用
個別医薬品コード | 1329708Q1038
メーカー | ヤンセン
リボスチン点鼻液０．０２５ｍｇ１１２噴霧用

項目 | 内容
効能効果 | 効能・効果 アレルギー性鼻炎
用法用量 | 用法・用量 １日４回（朝，昼，夕方及び就寝前），１回各鼻腔に２噴霧（レボカバスチンとして０．０５ｍｇ）ずつ噴霧吸入する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 眠気を催すことがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作には従事させないよう十分指導すること。


リボトリール細粒０．１％

神経系に作用する薬剤
 → 抗てんかん薬
  → ベンゾジアゼピン系薬

ハイリスク分類
抗てんかん剤

一般名 | クロナゼパム
商品名 | リボトリール細粒０．１％
個別医薬品コード | 1139003C1044
メーカー | 中外

項目 | 内容
効能効果 | 効能・効果 １．小型（運動）発作［ミオクロニー発作，失立（無動）発作，点頭てんかん（幼児けい縮発作，ＢＮＳけいれん等）］ ２．精神運動発作 ３．自律神経発作
用法用量 | 用法・用量 通常 成人，小児は，初回量クロナゼパムとして，１日０．５～１ｍｇを１～３回に分けて経口投与する。以後，症状に応じて至適効果が得られるまで徐々に増量する。通常，維持量はクロナゼパムとして１日２～６ｍｇを１～３回に分けて経口投与する。 乳，幼児は，初回量クロナゼパムとして，１日体重１ｋｇあたり０．０２５ｍｇを１～３回に分けて経口投与する。以後，症状に応じて至適効果が得られるまで徐々に増量する。通常，維持量はクロナゼパムとして１日体重１ｋｇあたり０．１ｍｇを１～３回に分けて経口投与する。 なお，年齢，症状に応じて適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．急性狭隅角緑内障の患者［眼圧を上昇させるおそれがある。］ ３．重症筋無力症の患者［重症筋無力症の症状を悪化させるおそれがある。］
一般的注意 | 重要な基本的注意 １．投与初期に眠気，ふらつき等の症状があらわれることがあるので，本剤の投与は少量から開始し，慎重に維持量まで漸増すること。 ２．連用中における投与量の急激な減少ないし投与の中止により，てんかん重積状態があらわれることがあるので，投与を中止する場合には，徐々に減量するなど慎重に行うこと。 ３．混合発作（２種類以上の発作型をもつ）のある患者に本剤を投与すると，強直間代発作の誘発や回数を増加することが，また，特にＬｅｎｎｏｘ症候群の患者に本剤を投与するとｉｎｄｕｃｅｄ ｍｉｃｒｏｓｅｉｚｕｒｅｓ（睡眠中の多呼吸発作等）を誘発することがあるので，観察を十分に行い，このような症状があらわれた場合には適切な処置を行うこと。 ４．本剤は比較的若年齢から長期使用されるので，耐性の上昇に十分注意すること。 ５．本剤を投与されているてんかん患者には，フルマゼニル（ベンゾジアゼピン受容体拮抗剤）を投与しないこと（「過量投与」の項参照）。 ６．連用中は定期的に肝・腎機能，血液検査を行うことが望ましい。 ７．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


リボトリール細粒０．５％

神経系に作用する薬剤
 → 抗てんかん薬
  → ベンゾジアゼピン系薬

ハイリスク分類
抗てんかん剤

一般名 | クロナゼパム
商品名 | リボトリール細粒０．５％
個別医薬品コード | 1139003C2040
メーカー | 中外

項目 | 内容
効能効果 | 効能・効果 １．小型（運動）発作［ミオクロニー発作，失立（無動）発作，点頭てんかん（幼児けい縮発作，ＢＮＳけいれん等）］ ２．精神運動発作 ３．自律神経発作
用法用量 | 用法・用量 通常 成人，小児は，初回量クロナゼパムとして，１日０．５～１ｍｇを１～３回に分けて経口投与する。以後，症状に応じて至適効果が得られるまで徐々に増量する。通常，維持量はクロナゼパムとして１日２～６ｍｇを１～３回に分けて経口投与する。 乳，幼児は，初回量クロナゼパムとして，１日体重１ｋｇあたり０．０２５ｍｇを１～３回に分けて経口投与する。以後，症状に応じて至適効果が得られるまで徐々に増量する。通常，維持量はクロナゼパムとして１日体重１ｋｇあたり０．１ｍｇを１～３回に分けて経口投与する。 なお，年齢，症状に応じて適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．急性狭隅角緑内障の患者［眼圧を上昇させるおそれがある。］ ３．重症筋無力症の患者［重症筋無力症の症状を悪化させるおそれがある。］
一般的注意 | 重要な基本的注意 １．投与初期に眠気，ふらつき等の症状があらわれることがあるので，本剤の投与は少量から開始し，慎重に維持量まで漸増すること。 ２．連用中における投与量の急激な減少ないし投与の中止により，てんかん重積状態があらわれることがあるので，投与を中止する場合には，徐々に減量するなど慎重に行うこと。 ３．混合発作（２種類以上の発作型をもつ）のある患者に本剤を投与すると，強直間代発作の誘発や回数を増加することが，また，特にＬｅｎｎｏｘ症候群の患者に本剤を投与するとｉｎｄｕｃｅｄ ｍｉｃｒｏｓｅｉｚｕｒｅｓ（睡眠中の多呼吸発作等）を誘発することがあるので，観察を十分に行い，このような症状があらわれた場合には適切な処置を行うこと。 ４．本剤は比較的若年齢から長期使用されるので，耐性の上昇に十分注意すること。 ５．本剤を投与されているてんかん患者には，フルマゼニル（ベンゾジアゼピン受容体拮抗剤）を投与しないこと（「過量投与」の項参照）。 ６．連用中は定期的に肝・腎機能，血液検査を行うことが望ましい。 ７．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


リボトリール錠０．５ｍｇ

神経系に作用する薬剤
 → 抗てんかん薬
  → ベンゾジアゼピン系薬

ハイリスク分類
抗てんかん剤

一般名 | クロナゼパム
商品名 | リボトリール錠０．５ｍｇ
個別医薬品コード | 1139003F1040
メーカー | 中外
リボトリール錠０．５ｍｇ

項目 | 内容
効能効果 | 効能・効果 １．小型（運動）発作［ミオクロニー発作，失立（無動）発作，点頭てんかん（幼児けい縮発作，ＢＮＳけいれん等）］ ２．精神運動発作 ３．自律神経発作
用法用量 | 用法・用量 通常 成人，小児は，初回量クロナゼパムとして，１日０．５～１ｍｇを１～３回に分けて経口投与する。以後，症状に応じて至適効果が得られるまで徐々に増量する。通常，維持量はクロナゼパムとして１日２～６ｍｇを１～３回に分けて経口投与する。 乳，幼児は，初回量クロナゼパムとして，１日体重１ｋｇあたり０．０２５ｍｇを１～３回に分けて経口投与する。以後，症状に応じて至適効果が得られるまで徐々に増量する。通常，維持量はクロナゼパムとして１日体重１ｋｇあたり０．１ｍｇを１～３回に分けて経口投与する。 なお，年齢，症状に応じて適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．急性狭隅角緑内障の患者［眼圧を上昇させるおそれがある。］ ３．重症筋無力症の患者［重症筋無力症の症状を悪化させるおそれがある。］
一般的注意 | 重要な基本的注意 １．投与初期に眠気，ふらつき等の症状があらわれることがあるので，本剤の投与は少量から開始し，慎重に維持量まで漸増すること。 ２．連用中における投与量の急激な減少ないし投与の中止により，てんかん重積状態があらわれることがあるので，投与を中止する場合には，徐々に減量するなど慎重に行うこと。 ３．混合発作（２種類以上の発作型をもつ）のある患者に本剤を投与すると，強直間代発作の誘発や回数を増加することが，また，特にＬｅｎｎｏｘ症候群の患者に本剤を投与するとｉｎｄｕｃｅｄ ｍｉｃｒｏｓｅｉｚｕｒｅｓ（睡眠中の多呼吸発作等）を誘発することがあるので，観察を十分に行い，このような症状があらわれた場合には適切な処置を行うこと。 ４．本剤は比較的若年齢から長期使用されるので，耐性の上昇に十分注意すること。 ５．本剤を投与されているてんかん患者には，フルマゼニル（ベンゾジアゼピン受容体拮抗剤）を投与しないこと（「過量投与」の項参照）。 ６．連用中は定期的に肝・腎機能，血液検査を行うことが望ましい。 ７．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


リボトリール錠１ｍｇ

神経系に作用する薬剤
 → 抗てんかん薬
  → ベンゾジアゼピン系薬

ハイリスク分類
抗てんかん剤

一般名 | クロナゼパム
商品名 | リボトリール錠１ｍｇ
個別医薬品コード | 1139003F2047
メーカー | 中外
リボトリール錠１ｍｇ

項目 | 内容
効能効果 | 効能・効果 １．小型（運動）発作［ミオクロニー発作，失立（無動）発作，点頭てんかん（幼児けい縮発作，ＢＮＳけいれん等）］ ２．精神運動発作 ３．自律神経発作
用法用量 | 用法・用量 通常 成人，小児は，初回量クロナゼパムとして，１日０．５～１ｍｇを１～３回に分けて経口投与する。以後，症状に応じて至適効果が得られるまで徐々に増量する。通常，維持量はクロナゼパムとして１日２～６ｍｇを１～３回に分けて経口投与する。 乳，幼児は，初回量クロナゼパムとして，１日体重１ｋｇあたり０．０２５ｍｇを１～３回に分けて経口投与する。以後，症状に応じて至適効果が得られるまで徐々に増量する。通常，維持量はクロナゼパムとして１日体重１ｋｇあたり０．１ｍｇを１～３回に分けて経口投与する。 なお，年齢，症状に応じて適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．急性狭隅角緑内障の患者［眼圧を上昇させるおそれがある。］ ３．重症筋無力症の患者［重症筋無力症の症状を悪化させるおそれがある。］
一般的注意 | 重要な基本的注意 １．投与初期に眠気，ふらつき等の症状があらわれることがあるので，本剤の投与は少量から開始し，慎重に維持量まで漸増すること。 ２．連用中における投与量の急激な減少ないし投与の中止により，てんかん重積状態があらわれることがあるので，投与を中止する場合には，徐々に減量するなど慎重に行うこと。 ３．混合発作（２種類以上の発作型をもつ）のある患者に本剤を投与すると，強直間代発作の誘発や回数を増加することが，また，特にＬｅｎｎｏｘ症候群の患者に本剤を投与するとｉｎｄｕｃｅｄ ｍｉｃｒｏｓｅｉｚｕｒｅｓ（睡眠中の多呼吸発作等）を誘発することがあるので，観察を十分に行い，このような症状があらわれた場合には適切な処置を行うこと。 ４．本剤は比較的若年齢から長期使用されるので，耐性の上昇に十分注意すること。 ５．本剤を投与されているてんかん患者には，フルマゼニル（ベンゾジアゼピン受容体拮抗剤）を投与しないこと（「過量投与」の項参照）。 ６．連用中は定期的に肝・腎機能，血液検査を行うことが望ましい。 ７．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


リボトリール錠２ｍｇ

神経系に作用する薬剤
 → 抗てんかん薬
  → ベンゾジアゼピン系薬

ハイリスク分類
抗てんかん剤

一般名 | クロナゼパム
商品名 | リボトリール錠２ｍｇ
個別医薬品コード | 1139003F3043
メーカー | 中外
リボトリール錠２ｍｇ

項目 | 内容
効能効果 | 効能・効果 １．小型（運動）発作［ミオクロニー発作，失立（無動）発作，点頭てんかん（幼児けい縮発作，ＢＮＳけいれん等）］ ２．精神運動発作 ３．自律神経発作
用法用量 | 用法・用量 通常 成人，小児は，初回量クロナゼパムとして，１日０．５～１ｍｇを１～３回に分けて経口投与する。以後，症状に応じて至適効果が得られるまで徐々に増量する。通常，維持量はクロナゼパムとして１日２～６ｍｇを１～３回に分けて経口投与する。 乳，幼児は，初回量クロナゼパムとして，１日体重１ｋｇあたり０．０２５ｍｇを１～３回に分けて経口投与する。以後，症状に応じて至適効果が得られるまで徐々に増量する。通常，維持量はクロナゼパムとして１日体重１ｋｇあたり０．１ｍｇを１～３回に分けて経口投与する。 なお，年齢，症状に応じて適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．急性狭隅角緑内障の患者［眼圧を上昇させるおそれがある。］ ３．重症筋無力症の患者［重症筋無力症の症状を悪化させるおそれがある。］
一般的注意 | 重要な基本的注意 １．投与初期に眠気，ふらつき等の症状があらわれることがあるので，本剤の投与は少量から開始し，慎重に維持量まで漸増すること。 ２．連用中における投与量の急激な減少ないし投与の中止により，てんかん重積状態があらわれることがあるので，投与を中止する場合には，徐々に減量するなど慎重に行うこと。 ３．混合発作（２種類以上の発作型をもつ）のある患者に本剤を投与すると，強直間代発作の誘発や回数を増加することが，また，特にＬｅｎｎｏｘ症候群の患者に本剤を投与するとｉｎｄｕｃｅｄ ｍｉｃｒｏｓｅｉｚｕｒｅｓ（睡眠中の多呼吸発作等）を誘発することがあるので，観察を十分に行い，このような症状があらわれた場合には適切な処置を行うこと。 ４．本剤は比較的若年齢から長期使用されるので，耐性の上昇に十分注意すること。 ５．本剤を投与されているてんかん患者には，フルマゼニル（ベンゾジアゼピン受容体拮抗剤）を投与しないこと（「過量投与」の項参照）。 ６．連用中は定期的に肝・腎機能，血液検査を行うことが望ましい。 ７．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


リボフラビン散「三恵」

ビタミン製剤，輸液・栄養製剤
 → ビタミン製剤
  → ビタミンＢ２

一般名 | リボフラビン
商品名 | リボフラビン散「三恵」
個別医薬品コード | 3131003B4022
メーカー | 三恵

項目 | 内容
効能効果 | １．ビタミンＢ２欠乏症の予防及び治療 ２．ビタミンＢ２の需要が増大し，食事からの摂取が不十分な際の補給（消耗性疾患，妊産婦，授乳婦，はげしい肉体労働時など） ３．下記疾患のうち，ビタミンＢ２の欠乏又は代謝障害が関与すると推定される場合 （１）．口角炎，口唇炎，舌炎 （２）．肛門周囲及び陰部びらん （３）．急・慢性湿疹，脂漏性湿疹 （４）．ペラグラ （５）．尋常性ざ瘡，酒さ （６）．日光皮膚炎 （７）．結膜炎 （８）．びまん性表層角膜炎 上記３の適応（効能又は効果）に対して，効果がないのに月余にわたって漫然と使用すべきではない。
用法用量 | １．リボフラビンとして，通常成人１日２～３０ｍｇ（本剤の０．２～３．０ｇ）を１～３回に分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


リポクリン錠２００

代謝系に作用する薬剤
 → 脂質異常症（高脂血症）治療薬
  → フィブラート系薬

一般名 | クリノフィブラート
商品名 | リポクリン錠２００
個別医薬品コード | 2183001F1060
メーカー | 大日本住友
リポクリン錠２００

項目 | 内容
効能効果 | 効能・効果 高脂質血症
用法用量 | 用法・用量 通常，成人１日クリノフィブラートとして６００ｍｇを３回に分けて経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 妊婦又は妊娠している可能性のある婦人，授乳婦〔「妊婦，産婦，授乳婦等への投与」の項参照〕 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 腎機能に関する臨床検査値に異常が認められる患者に，本剤とＨＭＧ－ＣｏＡ還元酵素阻害薬を併用する場合には，治療上やむを得ないと判断される場合にのみ併用すること。〔横紋筋融解症があらわれやすい（「相互作用」の項参照）。〕
一般的注意 | 重要な基本的注意 本剤の適用にあたっては，次の点に十分留意すること。 （１）．適用の前に十分な検査を実施し，高脂質血症であることを確認した上で本剤の適用を考慮すること。 （２）．あらかじめ高脂質血症の基本である食事療法を行い，更に運動療法や，高血圧・喫煙等の虚血性心疾患のリスクファクターの軽減等も十分に考慮すること。 （３）．投与中は血中脂質値を定期的に検査し，治療に対する反応が認められない場合には投与を中止すること。 （４）．フィブラート系薬剤で，腎機能障害を有する患者において急激な腎機能の悪化を伴う横紋筋融解症（「副作用（１）重大な副作用 横紋筋融解症」の項参照）があらわれることがあるので，投与にあたっては患者の腎機能を検査したうえで投与の可否を決定し，血清クレアチニン値に応じ減量又は投与間隔の延長等を行うこと。


リポバス錠１０

代謝系に作用する薬剤
 → 脂質異常症（高脂血症）治療薬
  → スタチン

一般名 | シンバスタチン
商品名 | リポバス錠１０
個別医薬品コード | 2189011F2021
メーカー | ＭＳＤ
リポバス錠１０

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2189011F2030 | シンバスタチン錠１０ｍｇ「ＯＨＡＲＡ」 | 大原
2189011F2056 | リポザート錠１０ | 大洋
2189011F2064 | リポダウン錠１０ | メディサ
2189011F2072 | リポブロック錠１０ｍｇ | 東和薬品
2189011F2080 | シンバスタチン錠１０「ＭＥＥＫ」 | 小林化工
2189011F2099 | リポオフ錠１０ | 日医工
2189011F2102 | シンバスタチン錠１０ｍｇ「マイラン」 | マイラン製薬
2189011F2110 | シンバスタチン錠１０ｍｇ「アメル」 | 共和薬品
2189011F2129 | リポバトール錠１０ | キョーリンリメディオ

項目 | 内容
効能効果 | 効能・効果 高脂血症，家族性高コレステロール血症
用法用量 | 用法・用量 通常，成人にはシンバスタチンとして５ｍｇを１日１回経口投与する。なお，年齢，症状により適宜増減するが，ＬＤＬ－コレステロール値の低下が不十分な場合は１日２０ｍｇまで増量できる。 用法・用量に関連する使用上の注意 １．あらかじめ高脂血症治療の基本である食事療法を行い，更に運動療法や高血圧・喫煙等の虚血性心疾患のリスクファクターの軽減等も十分考慮すること。 ２．服用時間：コレステロールの生合成は夜間に亢進することが報告されており，本剤の臨床試験においても，朝食後に比べ，夕食後投与がより効果的であることが確認されている。したがって，本剤の適用にあたっては，１日１回夕食後投与とすることが望ましい。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．重篤な肝障害のある患者〔本剤は主に肝臓において代謝され，作用するので肝障害を悪化させるおそれがある。〕 ３．妊婦又は妊娠している可能性のある婦人及び授乳婦〔「妊婦，産婦，授乳婦等への投与」の項参照〕 ４．イトラコナゾール，ミコナゾール，アタザナビル，サキナビルメシル酸塩を投与中の患者〔「相互作用の項」参照〕 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 腎機能に関する臨床検査値に異常が認められる患者に，本剤とフィブラート系薬剤を併用する場合には，治療上やむを得ないと判断される場合にのみ併用することとし，本剤の投与量は１０ｍｇ／日を超えないこと。〔横紋筋融解症があらわれやすい（「相互作用」の項参照）〕
一般的注意 | 重要な基本的注意 本剤の適用にあたっては，次の点に十分に留意すること。 （１）．適用の前に十分な検査を実施し，高脂血症，家族性高コレステロール血症であることを確認した上で本剤の適用を考慮すること。 本剤は高コレステロール血症が主な異常である高脂血症によく反応する。 （２）．投与中は血中脂質値を定期的に検査し，治療に対する反応が認められない場合には投与を中止すること。


リポバス錠２０

代謝系に作用する薬剤
 → 脂質異常症（高脂血症）治療薬
  → スタチン

一般名 | シンバスタチン
商品名 | リポバス錠２０
個別医薬品コード | 2189011F3028
メーカー | ＭＳＤ
リポバス錠２０

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2189011F3036 | シンバスタチン錠２０ｍｇ「ＯＨＡＲＡ」 | 大原
2189011F3052 | シンバスタチン錠２０「ＭＥＥＫ」 | 小林化工
2189011F3060 | シンバスタチン錠２０ｍｇ「マイラン」 | マイラン製薬
2189011F3079 | シンバスタチン錠２０ｍｇ「アメル」 | 共和薬品
2189011F3087 | リポバトール錠２０ | キョーリンリメディオ

項目 | 内容
効能効果 | 効能・効果 高脂血症，家族性高コレステロール血症
用法用量 | 用法・用量 通常，成人にはシンバスタチンとして５ｍｇを１日１回経口投与する。なお，年齢，症状により適宜増減するが，ＬＤＬ－コレステロール値の低下が不十分な場合は１日２０ｍｇまで増量できる。 用法・用量に関連する使用上の注意 １．あらかじめ高脂血症治療の基本である食事療法を行い，更に運動療法や高血圧・喫煙等の虚血性心疾患のリスクファクターの軽減等も十分考慮すること。 ２．服用時間：コレステロールの生合成は夜間に亢進することが報告されており，本剤の臨床試験においても，朝食後に比べ，夕食後投与がより効果的であることが確認されている。したがって，本剤の適用にあたっては，１日１回夕食後投与とすることが望ましい。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．重篤な肝障害のある患者〔本剤は主に肝臓において代謝され，作用するので肝障害を悪化させるおそれがある。〕 ３．妊婦又は妊娠している可能性のある婦人及び授乳婦〔「妊婦，産婦，授乳婦等への投与」の項参照〕 ４．イトラコナゾール，ミコナゾール，アタザナビル，サキナビルメシル酸塩を投与中の患者〔「相互作用の項」参照〕 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 腎機能に関する臨床検査値に異常が認められる患者に，本剤とフィブラート系薬剤を併用する場合には，治療上やむを得ないと判断される場合にのみ併用することとし，本剤の投与量は１０ｍｇ／日を超えないこと。〔横紋筋融解症があらわれやすい（「相互作用」の項参照）〕
一般的注意 | 重要な基本的注意 本剤の適用にあたっては，次の点に十分に留意すること。 （１）．適用の前に十分な検査を実施し，高脂血症，家族性高コレステロール血症であることを確認した上で本剤の適用を考慮すること。 本剤は高コレステロール血症が主な異常である高脂血症によく反応する。 （２）．投与中は血中脂質値を定期的に検査し，治療に対する反応が認められない場合には投与を中止すること。


リポバス錠５

代謝系に作用する薬剤
 → 脂質異常症（高脂血症）治療薬
  → スタチン

一般名 | シンバスタチン
商品名 | リポバス錠５
個別医薬品コード | 2189011F1025
メーカー | ＭＳＤ
リポバス錠５

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2189011F1033 | シンバスタチン錠５ｍｇ「ＯＨＡＲＡ」 | 大原
2189011F1041 | シンバスタチン錠５ｍｇ「アメル」 | 共和薬品
2189011F1050 | シンバスタチン錠５「ＭＥＥＫ」 | 小林化工
2189011F1068 | リポコバン錠５ | 日医工ファーマ
2189011F1076 | ラミアン錠５ｍｇ | 大正薬品
2189011F1084 | リポザート錠５ | 大洋
2189011F1092 | リポバトール錠５ | キョーリンリメディオ
2189011F1106 | リポブロック錠５ｍｇ | 東和薬品
2189011F1114 | リポオフ錠５ | 日医工
2189011F1122 | リポダウン錠５ | メディサ
2189011F1149 | シンスタチン錠５ｍｇ | 陽進堂
2189011F1157 | リポアウト錠５ | 沢井
2189011F1165 | リポラＭ錠５ | サンノーバ
2189011F1181 | シンバスタチン錠５ｍｇ「マイラン」 | マイラン製薬

項目 | 内容
効能効果 | 効能・効果 高脂血症，家族性高コレステロール血症
用法用量 | 用法・用量 通常，成人にはシンバスタチンとして５ｍｇを１日１回経口投与する。なお，年齢，症状により適宜増減するが，ＬＤＬ－コレステロール値の低下が不十分な場合は１日２０ｍｇまで増量できる。 用法・用量に関連する使用上の注意 １．あらかじめ高脂血症治療の基本である食事療法を行い，更に運動療法や高血圧・喫煙等の虚血性心疾患のリスクファクターの軽減等も十分考慮すること。 ２．服用時間：コレステロールの生合成は夜間に亢進することが報告されており，本剤の臨床試験においても，朝食後に比べ，夕食後投与がより効果的であることが確認されている。したがって，本剤の適用にあたっては，１日１回夕食後投与とすることが望ましい。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．重篤な肝障害のある患者〔本剤は主に肝臓において代謝され，作用するので肝障害を悪化させるおそれがある。〕 ３．妊婦又は妊娠している可能性のある婦人及び授乳婦〔「妊婦，産婦，授乳婦等への投与」の項参照〕 ４．イトラコナゾール，ミコナゾール，アタザナビル，サキナビルメシル酸塩を投与中の患者〔「相互作用の項」参照〕 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 腎機能に関する臨床検査値に異常が認められる患者に，本剤とフィブラート系薬剤を併用する場合には，治療上やむを得ないと判断される場合にのみ併用することとし，本剤の投与量は１０ｍｇ／日を超えないこと。〔横紋筋融解症があらわれやすい（「相互作用」の項参照）〕
一般的注意 | 重要な基本的注意 本剤の適用にあたっては，次の点に十分に留意すること。 （１）．適用の前に十分な検査を実施し，高脂血症，家族性高コレステロール血症であることを確認した上で本剤の適用を考慮すること。 本剤は高コレステロール血症が主な異常である高脂血症によく反応する。 （２）．投与中は血中脂質値を定期的に検査し，治療に対する反応が認められない場合には投与を中止すること。


リマチル錠１００ｍｇ

炎症，アレルギーに作用する薬剤
 → 抗リウマチ薬（ＤＭＡＲＤｓ）
  → 免疫調節薬

一般名 | ブシラミン
商品名 | リマチル錠１００ｍｇ
個別医薬品コード | 4420002F1117
メーカー | 参天
リマチル錠１００ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
4420002F1036 | ブシラント錠１００ | 小林化工
4420002F1052 | ブシレート錠１００ | 日医工
4420002F1060 | ブリマーニ錠１００ｍｇ | 大原
4420002F1087 | ラルビル錠１００ | 大洋
4420002F1109 | レマルク錠１００ | 大正薬品
4420002F1125 | ブシラミン錠１００ｍｇ「トーワ」 | 東和薬品

項目 | 内容
効能効果 | 効能・効果 関節リウマチ
用法用量 | 用法・用量 本剤は消炎鎮痛剤などで十分な効果が得られない場合に使用すること。通常成人，１回ブシラミンとして１００ｍｇを１日３回（３００ｍｇ）食後に経口投与する。なお，患者の年齢，症状，忍容性，本剤に対する反応等に応じ，また，効果の得られた後には１日量１００～３００ｍｇの範囲で投与する。１日最大用量は３００ｍｇとする。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．血液障害のある患者及び骨髄機能が低下している患者［骨髄機能低下による重篤な血液障害の報告がある］ ２．腎障害のある患者［ネフローゼ症候群等の重篤な腎障害を起こすおそれがある］ ３．本剤の成分に対し過敏症の既往歴のある患者 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） １．手術直後の患者［重篤な副作用を起こすおそれがある］ ２．全身状態の悪化している患者［重篤な副作用を起こすおそれがある］
一般的注意 | 重要な基本的注意 １．本剤の投与に際しては，関節リウマチの治療法に十分精通し，患者の病態並びに副作用の出現に注意しながら使用すること。 ２．本剤の投与開始に先立ち，主な副作用，用法・用量等の留意点を患者に説明し，特に咽頭痛，発熱，紫斑，呼吸困難，乾性咳嗽等の症状がみられた場合には速やかに主治医に連絡するよう指示すること。 ３．本剤は遅効性であるので，本剤の効果が得られるまでは，従来より投与している消炎鎮痛剤等は継続して併用することが望ましい。ただし，本剤を６ヵ月間継続投与しても効果があらわれない場合には投与を中止すること。 ４．本剤投与前には必ず血液，腎機能，肝機能等の検査を実施すること。投与中は臨床症状を十分に観察するとともに，毎月１回血液及び尿検査等の臨床検査を行うこと。 なお，臨床検査のうち白血球数，血小板数及び尿蛋白の検査値が下記のいずれかの値を示したときは，投与を中止し，適切な処置を行うこと。 白血球数 ３，０００／ｍｍ３未満 血小板数 １００，０００／ｍｍ３未満 尿蛋白 持続的又は増加傾向を示す場合


リマチル錠５０ｍｇ

炎症，アレルギーに作用する薬剤
 → 抗リウマチ薬（ＤＭＡＲＤｓ）
  → 免疫調節薬

一般名 | ブシラミン
商品名 | リマチル錠５０ｍｇ
個別医薬品コード | 4420002F2059
メーカー | 参天
リマチル錠５０ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
4420002F2032 | ブシレート錠５０ | 日医工
4420002F2067 | ブシラミン錠５０ｍｇ「トーワ」 | 東和薬品
4420002F2075 | レマルク錠５０ | 大正薬品

項目 | 内容
効能効果 | 効能・効果 関節リウマチ
用法用量 | 用法・用量 本剤は消炎鎮痛剤などで十分な効果が得られない場合に使用すること。通常成人，１回ブシラミンとして１００ｍｇを１日３回（３００ｍｇ）食後に経口投与する。なお，患者の年齢，症状，忍容性，本剤に対する反応等に応じ，また，効果の得られた後には１日量１００～３００ｍｇの範囲で投与する。１日最大用量は３００ｍｇとする。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．血液障害のある患者及び骨髄機能が低下している患者［骨髄機能低下による重篤な血液障害の報告がある］ ２．腎障害のある患者［ネフローゼ症候群等の重篤な腎障害を起こすおそれがある］ ３．本剤の成分に対し過敏症の既往歴のある患者 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） １．手術直後の患者［重篤な副作用を起こすおそれがある］ ２．全身状態の悪化している患者［重篤な副作用を起こすおそれがある］
一般的注意 | 重要な基本的注意 １．本剤の投与に際しては，関節リウマチの治療法に十分精通し，患者の病態並びに副作用の出現に注意しながら使用すること。 ２．本剤の投与開始に先立ち，主な副作用，用法・用量等の留意点を患者に説明し，特に咽頭痛，発熱，紫斑，呼吸困難，乾性咳嗽等の症状がみられた場合には速やかに主治医に連絡するよう指示すること。 ３．本剤は遅効性であるので，本剤の効果が得られるまでは，従来より投与している消炎鎮痛剤等は継続して併用することが望ましい。ただし，本剤を６ヵ月間継続投与しても効果があらわれない場合には投与を中止すること。 ４．本剤投与前には必ず血液，腎機能，肝機能等の検査を実施すること。投与中は臨床症状を十分に観察するとともに，毎月１回血液及び尿検査等の臨床検査を行うこと。 なお，臨床検査のうち白血球数，血小板数及び尿蛋白の検査値が下記のいずれかの値を示したときは，投与を中止し，適切な処置を行うこと。 白血球数 ３，０００／ｍｍ３未満 血小板数 １００，０００／ｍｍ３未満 尿蛋白 持続的又は増加傾向を示す場合


リュウタン末鈴

その他
 → 漢方薬
  → その他

一般名 | リュウタン
商品名 | リュウタン末鈴
個別医薬品コード | 5100183A1044
メーカー | 鈴粉末

項目 | 内容
効能効果 | １．漢方処方の調剤に用いる。
用法用量 | １．漢方処方の調剤に用いる。
警告 |
禁忌 |
一般的注意 |


リリカカプセル１５０ｍｇ

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → その他 		代謝系に作用する薬剤
 → 糖尿病治療薬
  → 神経障害治療薬
※複数の分類に含まれます。

一般名 | プレガバリン
商品名 | リリカカプセル１５０ｍｇ
個別医薬品コード | 1190017M3020
メーカー | ファイザー
リリカカプセル１５０ｍｇ

項目
内容
効能効果 効能・効果
末梢性神経障害性疼痛
用法用量 用法・用量
通常，成人には初期用量としてプレガバリン１日１５０ｍｇを１日２回に分けて経口投与し，その後１週間以上かけて１日用量として３００ｍｇまで漸増する。なお，年齢，症状により適宜増減するが，１日最高用量は６００ｍｇを超えないこととし，いずれも１日２回に分けて経口投与する。
用法・用量に関連する使用上の注意
１．本剤の投与を中止する場合には，少なくとも１週間以上かけて徐々に減量すること。［「重要な基本的注意」の項参照］
２．本剤は主として未変化体が尿中に排泄されるため，腎機能が低下している患者では，血漿中濃度が高くなり副作用が発現しやすくなるおそれがあるため，患者の状態を十分に観察し，慎重に投与する必要がある。腎機能障害患者に本剤を投与する場合は，下表に示すクレアチニンクリアランス値を参考として本剤の投与量及び投与間隔を調節すること。また，血液透析を受けている患者では，クレアチニンクリアランス値に応じた１日用量に加えて，血液透析を実施した後に本剤の追加投与を行うこと。複数の用量が設定されている場合には，低用量から開始し，忍容性が確認され，効果不十分な場合に増量すること。なお，ここで示している用法・用量はシミュレーション結果に基づくものであることから，各患者ごとに慎重に観察しながら，用法・用量を調節すること。［「薬物動態」の項参照］
クレアチニンクリアランス （ｍＬ／ｍｉｎ） | ≧６０ | ≧３０－＜６０ | ≧１５－＜３０ | ＜１５ | 血液透析後の補充用量注）
１日投与量 | １５０～６００ｍｇ | ７５～３００ｍｇ | ２５～１５０ｍｇ | ２５～７５ｍｇ | ／
初期用量 | １回７５ｍｇ １日２回 | １回２５ｍｇ １日３回 又は １回７５ｍｇ １日１回 | １回２５ｍｇ １日１回 もしくは２回 又は １回５０ｍｇ １日１回 | １回２５ｍｇ １日１回 | ２５又は５０ｍｇ
維持量 | １回１５０ｍｇ １日２回 | １回５０ｍｇ １日３回 又は １回７５ｍｇ １日２回 | １回７５ｍｇ １日１回 | １回２５又は５０ｍｇ １日１回 | ５０又は７５ｍｇ
最高投与量 | １回３００ｍｇ １日２回 | １回１００ｍｇ １日３回 又は １回１５０ｍｇ １日２回 | １回７５ｍｇ １日２回 又は １回１５０ｍｇ １日１回 | １回７５ｍｇ １日１回 | １００又は１５０ｍｇ

［表脚注］
注 		２日に１回，本剤投与６時間後から４時間血液透析を実施した場合のシミュレーション結果に基づく。
警告
禁忌 禁忌（次の患者には投与しないこと）
本剤の成分に対し過敏症の既往歴のある患者
一般的注意 重要な基本的注意
１．本剤の投与により眠気，めまい等があらわれることがあるので，本剤投与中の患者には，自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。特に高齢者ではこれらの症状により転倒等を伴う可能性があるため，十分に注意すること。
２．本剤の急激な投与中止により，不眠，悪心，頭痛，下痢，不安及び多汗症等の症状があらわれることがあるので，投与を中止する場合には，少なくとも１週間以上かけて徐々に減量すること。
３．本剤の投与により体重増加を来すことがあるので，肥満に注意し，肥満の徴候があらわれた場合は，食事療法，運動療法等の適切な処置を行うこと。特に，投与量の増加，あるいは長期投与に伴い体重増加が認められることがあるため，定期的に体重計測を実施すること。
４．本剤の投与により，弱視，視覚異常，霧視，複視等の眼障害が生じる可能性があるので，診察時に，眼障害について問診を行う等注意し，異常が認められた場合には適切な処置を行うこと。［「その他の注意」の項参照］
５．本剤による治療は原因療法ではなく対症療法であることから，末梢性神経障害性疼痛の原因となる疾患の診断及び治療を併せて行うこと。


リリカカプセル２５ｍｇ

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → その他 		代謝系に作用する薬剤
 → 糖尿病治療薬
  → 神経障害治療薬
※複数の分類に含まれます。

一般名 | プレガバリン
商品名 | リリカカプセル２５ｍｇ
個別医薬品コード | 1190017M1028
メーカー | ファイザー
リリカカプセル２５ｍｇ

項目
内容
効能効果 効能・効果
末梢性神経障害性疼痛
用法用量 用法・用量
通常，成人には初期用量としてプレガバリン１日１５０ｍｇを１日２回に分けて経口投与し，その後１週間以上かけて１日用量として３００ｍｇまで漸増する。なお，年齢，症状により適宜増減するが，１日最高用量は６００ｍｇを超えないこととし，いずれも１日２回に分けて経口投与する。
用法・用量に関連する使用上の注意
１．本剤の投与を中止する場合には，少なくとも１週間以上かけて徐々に減量すること。［「重要な基本的注意」の項参照］
２．本剤は主として未変化体が尿中に排泄されるため，腎機能が低下している患者では，血漿中濃度が高くなり副作用が発現しやすくなるおそれがあるため，患者の状態を十分に観察し，慎重に投与する必要がある。腎機能障害患者に本剤を投与する場合は，下表に示すクレアチニンクリアランス値を参考として本剤の投与量及び投与間隔を調節すること。また，血液透析を受けている患者では，クレアチニンクリアランス値に応じた１日用量に加えて，血液透析を実施した後に本剤の追加投与を行うこと。複数の用量が設定されている場合には，低用量から開始し，忍容性が確認され，効果不十分な場合に増量すること。なお，ここで示している用法・用量はシミュレーション結果に基づくものであることから，各患者ごとに慎重に観察しながら，用法・用量を調節すること。［「薬物動態」の項参照］
クレアチニンクリアランス （ｍＬ／ｍｉｎ） | ≧６０ | ≧３０－＜６０ | ≧１５－＜３０ | ＜１５ | 血液透析後の補充用量注）
１日投与量 | １５０～６００ｍｇ | ７５～３００ｍｇ | ２５～１５０ｍｇ | ２５～７５ｍｇ | ／
初期用量 | １回７５ｍｇ １日２回 | １回２５ｍｇ １日３回 又は １回７５ｍｇ １日１回 | １回２５ｍｇ １日１回 もしくは２回 又は １回５０ｍｇ １日１回 | １回２５ｍｇ １日１回 | ２５又は５０ｍｇ
維持量 | １回１５０ｍｇ １日２回 | １回５０ｍｇ １日３回 又は １回７５ｍｇ １日２回 | １回７５ｍｇ １日１回 | １回２５又は５０ｍｇ １日１回 | ５０又は７５ｍｇ
最高投与量 | １回３００ｍｇ １日２回 | １回１００ｍｇ １日３回 又は １回１５０ｍｇ １日２回 | １回７５ｍｇ １日２回 又は １回１５０ｍｇ １日１回 | １回７５ｍｇ １日１回 | １００又は１５０ｍｇ

［表脚注］
注 		２日に１回，本剤投与６時間後から４時間血液透析を実施した場合のシミュレーション結果に基づく。
警告
禁忌 禁忌（次の患者には投与しないこと）
本剤の成分に対し過敏症の既往歴のある患者
一般的注意 重要な基本的注意
１．本剤の投与により眠気，めまい等があらわれることがあるので，本剤投与中の患者には，自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。特に高齢者ではこれらの症状により転倒等を伴う可能性があるため，十分に注意すること。
２．本剤の急激な投与中止により，不眠，悪心，頭痛，下痢，不安及び多汗症等の症状があらわれることがあるので，投与を中止する場合には，少なくとも１週間以上かけて徐々に減量すること。
３．本剤の投与により体重増加を来すことがあるので，肥満に注意し，肥満の徴候があらわれた場合は，食事療法，運動療法等の適切な処置を行うこと。特に，投与量の増加，あるいは長期投与に伴い体重増加が認められることがあるため，定期的に体重計測を実施すること。
４．本剤の投与により，弱視，視覚異常，霧視，複視等の眼障害が生じる可能性があるので，診察時に，眼障害について問診を行う等注意し，異常が認められた場合には適切な処置を行うこと。［「その他の注意」の項参照］
５．本剤による治療は原因療法ではなく対症療法であることから，末梢性神経障害性疼痛の原因となる疾患の診断及び治療を併せて行うこと。


リリカカプセル７５ｍｇ

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → その他 		代謝系に作用する薬剤
 → 糖尿病治療薬
  → 神経障害治療薬
※複数の分類に含まれます。

一般名 | プレガバリン
商品名 | リリカカプセル７５ｍｇ
個別医薬品コード | 1190017M2024
メーカー | ファイザー
リリカカプセル７５ｍｇ

項目
内容
効能効果 効能・効果
末梢性神経障害性疼痛
用法用量 用法・用量
通常，成人には初期用量としてプレガバリン１日１５０ｍｇを１日２回に分けて経口投与し，その後１週間以上かけて１日用量として３００ｍｇまで漸増する。なお，年齢，症状により適宜増減するが，１日最高用量は６００ｍｇを超えないこととし，いずれも１日２回に分けて経口投与する。
用法・用量に関連する使用上の注意
１．本剤の投与を中止する場合には，少なくとも１週間以上かけて徐々に減量すること。［「重要な基本的注意」の項参照］
２．本剤は主として未変化体が尿中に排泄されるため，腎機能が低下している患者では，血漿中濃度が高くなり副作用が発現しやすくなるおそれがあるため，患者の状態を十分に観察し，慎重に投与する必要がある。腎機能障害患者に本剤を投与する場合は，下表に示すクレアチニンクリアランス値を参考として本剤の投与量及び投与間隔を調節すること。また，血液透析を受けている患者では，クレアチニンクリアランス値に応じた１日用量に加えて，血液透析を実施した後に本剤の追加投与を行うこと。複数の用量が設定されている場合には，低用量から開始し，忍容性が確認され，効果不十分な場合に増量すること。なお，ここで示している用法・用量はシミュレーション結果に基づくものであることから，各患者ごとに慎重に観察しながら，用法・用量を調節すること。［「薬物動態」の項参照］
クレアチニンクリアランス （ｍＬ／ｍｉｎ） | ≧６０ | ≧３０－＜６０ | ≧１５－＜３０ | ＜１５ | 血液透析後の補充用量注）
１日投与量 | １５０～６００ｍｇ | ７５～３００ｍｇ | ２５～１５０ｍｇ | ２５～７５ｍｇ | ／
初期用量 | １回７５ｍｇ １日２回 | １回２５ｍｇ １日３回 又は １回７５ｍｇ １日１回 | １回２５ｍｇ １日１回 もしくは２回 又は １回５０ｍｇ １日１回 | １回２５ｍｇ １日１回 | ２５又は５０ｍｇ
維持量 | １回１５０ｍｇ １日２回 | １回５０ｍｇ １日３回 又は １回７５ｍｇ １日２回 | １回７５ｍｇ １日１回 | １回２５又は５０ｍｇ １日１回 | ５０又は７５ｍｇ
最高投与量 | １回３００ｍｇ １日２回 | １回１００ｍｇ １日３回 又は １回１５０ｍｇ １日２回 | １回７５ｍｇ １日２回 又は １回１５０ｍｇ １日１回 | １回７５ｍｇ １日１回 | １００又は１５０ｍｇ

［表脚注］
注 		２日に１回，本剤投与６時間後から４時間血液透析を実施した場合のシミュレーション結果に基づく。
警告
禁忌 禁忌（次の患者には投与しないこと）
本剤の成分に対し過敏症の既往歴のある患者
一般的注意 重要な基本的注意
１．本剤の投与により眠気，めまい等があらわれることがあるので，本剤投与中の患者には，自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。特に高齢者ではこれらの症状により転倒等を伴う可能性があるため，十分に注意すること。
２．本剤の急激な投与中止により，不眠，悪心，頭痛，下痢，不安及び多汗症等の症状があらわれることがあるので，投与を中止する場合には，少なくとも１週間以上かけて徐々に減量すること。
３．本剤の投与により体重増加を来すことがあるので，肥満に注意し，肥満の徴候があらわれた場合は，食事療法，運動療法等の適切な処置を行うこと。特に，投与量の増加，あるいは長期投与に伴い体重増加が認められることがあるため，定期的に体重計測を実施すること。
４．本剤の投与により，弱視，視覚異常，霧視，複視等の眼障害が生じる可能性があるので，診察時に，眼障害について問診を行う等注意し，異常が認められた場合には適切な処置を行うこと。［「その他の注意」の項参照］
５．本剤による治療は原因療法ではなく対症療法であることから，末梢性神経障害性疼痛の原因となる疾患の診断及び治療を併せて行うこと。


リルテック錠５０

神経系に作用する薬剤
 → 自律神経作用薬その他
  → ＡＬＳ治療薬

一般名 | リルゾール
商品名 | リルテック錠５０
個別医薬品コード | 1190011F1021
メーカー | ｻﾉﾌｨ･ｱﾍﾞﾝﾃｨｽ
リルテック錠５０

項目
内容
効能効果 効能又は効果
筋萎縮性側索硬化症（ＡＬＳ）の治療
筋萎縮性側索硬化症（ＡＬＳ）の病勢進展の抑制
用法用量 用法及び用量
通常，成人には本剤を１回１錠，１日２回（朝及び夕食前），リルゾールとして１日量１００ｍｇ（本剤２錠）を経口投与する。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．重篤な肝機能障害のある患者［「１．慎重投与」，「２．重要な基本的注意」及び「４．副作用」の項参照］
２．本剤又は本剤の成分に対し過敏症の既往歴のある患者
３．妊婦又は妊娠している可能性のある患者［「６．妊婦，産婦，授乳婦等への投与」の項参照］
一般的注意 重要な基本的注意
１．全国４８施設で実施された第ＩＩＩ相二重盲検試験（総投与例数：リルゾール１００ｍｇ／日投与群１０１例，プラセボ投与群９９例）において，主要評価項目である「一定の病勢進展」又は「死亡」までの期間について，プラセボに対する本剤の有効性は検証されなかった（本剤の臨床試験期間（１８ヵ月）において，プライマリ・エンドポイントを「死亡」とした場合の生存率は，本剤群６３．３％，プラセボ群７０．１％；層別Ｌｏｇｒａｎｋ検定，両側ｐ＝０．２１６）。
２．本剤は肝疾患の既往歴のない患者でも血清トランスアミナーゼ等（ＡＳＴ（ＧＯＴ），ＡＬＴ（ＧＰＴ），γ－ＧＴＰ，ビリルビン等）を上昇させることがあるので，本剤の投与に際しては，適応患者の選択を適切に行うこと。なお，本剤投与前及び投与中はＡＬＴ（ＧＰＴ）を含むトランスアミナーゼを定期的に測定することが望ましく，また，ＡＬＴ（ＧＰＴ）の上昇がみられた場合には，より頻回にＡＬＴ（ＧＰＴ）を測定し，必要ならば，投与中止を検討すること。［海外でのＡＬＳ患者約８００例を対象とした試験より，ＡＬＴ（ＧＰＴ）については約８％に正常値上限の３倍以上，約２％に正常値上限の５倍以上の上昇がみられた。【禁忌】，「１．慎重投与」及び「４．副作用」の項参照］
３．好中球減少があらわれることがあるので，発熱を有し，感染症が疑われる患者には慎重に投与し，本剤の投与により好中球数が減少した患者には投与を中止すること。［「１．慎重投与」及び「４．副作用」の項参照］
４．赤血球数の減少がみられることがあるので，本剤投与前及び投与中は赤血球数を測定することが望ましい。
５．増量しても効果の増強は期待できず，また副作用の頻度及び程度が増大するおそれがあるので，定められた用量を守ること。
６．本剤の投与中に，めまい又は眠気が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作には従事させないように注意すること。
７．努力性肺活量が理論正常値の６０％未満に低下している患者では効果が期待できないので，投与を行わないこと。
８．米国神経学会の勧告では，下記の１）～４）を満たす患者への適用を推奨するとされている。
（１）．Ｗｏｒｌｄ　Ｆｅｄｅｒａｔｉｏｎ　ｏｆ　Ｎｅｕｒｏｌｏｇｙ（ＷＦＮ；世界神経学会）の基準（他の原因によって進行性筋萎縮となった場合は除く）で“ｄｅｆｉｎｉｔｅ”または“ｐｒｏｂａｂｌｅ”であること
（２）．罹病期間が５年未満であること
（３）．努力性肺活量が理論正常値の６０％以上であること
（４）．気管切開未実施例であること


リレンザ

病原微生物に対する薬剤
 → 抗ウイルス薬と抗ウイルス療法薬
  → 抗インフルエンザウイルス薬

一般名 | ザナミビル水和物
商品名 | リレンザ
個別医薬品コード | 6250702G1028
メーカー | ＧＳＫ
リレンザ

項目
内容
効能効果 効能・効果
Ａ型又はＢ型インフルエンザウイルス感染症の治療及びその予防
効能・効果に関連する使用上の注意
１．本剤を治療に用いる場合には，抗ウイルス薬の投与が全てのＡ型又はＢ型インフルエンザウイルス感染症の治療には必須ではないことを踏まえ，本剤の使用の必要性を慎重に検討すること。
２．本剤を治療に用いる場合，インフルエンザ様症状の発現から２日以内に投与を開始すること。
３．本剤を予防に用いる場合には，原則として，インフルエンザウイルス感染症を発症している患者の同居家族又は共同生活者である下記の者を対象とする。
（１）．高齢者（６５歳以上）
（２）．慢性心疾患患者
（３）．代謝性疾患患者（糖尿病等）
（４）．腎機能障害患者
４．本剤はＣ型インフルエンザウイルス感染症には効果がない。
５．本剤は細菌感染症には効果がない（「１．重要な基本的注意（４）」参照）。
用法用量 用法・用量
１．治療に用いる場合：通常，成人及び小児には，ザナミビルとして１回１０ｍｇ（５ｍｇブリスターを２ブリスター）を，１日２回，５日間，専用の吸入器を用いて吸入する。
２．予防に用いる場合：通常，成人及び小児には，ザナミビルとして１回１０ｍｇ（５ｍｇブリスターを２ブリスター）を，１日１回，１０日間，専用の吸入器を用いて吸入する。
用法・用量に関連する使用上の注意
１．本剤を治療に用いる場合，発症後，可能な限り速やかに投与を開始することが望ましい（症状発現から４８時間経過後に投与を開始した患者における有効性を裏付けるデータは得られていない）。
２．本剤を予防に用いる場合には，次の点に注意して使用すること。
（１）．インフルエンザウイルス感染症患者に接触後１．５日以内に投与を開始すること（接触後　３６時間経過後に投与を開始した患者における有効性を裏付けるデータは得られていない）。
（２）．インフルエンザウイルス感染症に対する予防効果は，本剤を連続して服用している期間のみ持続する。
３．気管支喘息及び慢性閉塞性肺疾患等の慢性呼吸器疾患のある患者に対し，慢性呼吸器疾患の治療に用いる吸入薬（短時間作用発現型気管支拡張剤等）を併用する場合には，本剤を投与する前に使用するよう指導すること（「１．重要な基本的注意（３）」参照）。
警告 警告
１．本剤を治療に用いる場合は，本剤の必要性を慎重に検討すること。
２．インフルエンザウイルス感染症の予防の基本はワクチン療法であり，本剤の予防使用はワクチン療法に置き換わるものではない。
禁忌 禁忌（次の患者には投与しないこと）
本剤の成分に対して過敏症の既往歴のある患者
一般的注意 重要な基本的注意
１．因果関係は不明であるものの，本剤の使用後に異常行動等の精神神経症状を発現した例が報告されている。小児・未成年者については，異常行動による転落等の万が一の事故を防止するための予防的な対応として，本剤による治療が開始された後は，［１］異常行動の発現のおそれがあること，［２］自宅において療養を行う場合，少なくとも２日間，保護者等は小児・未成年者が一人にならないよう配慮することについて患者・家族に対し説明を行うこと。なお，インフルエンザ脳症等によっても，同様の症状が現れるとの報告があるので，上記と同様の説明を行うこと。
２．高齢者，糖尿病を含む慢性代謝性疾患，高血圧を除く循環器疾患あるいは免疫低下状態の患者等に対する使用経験が少ない（「臨床成績」の項参照）。これら患者へ投与する場合には，患者の状態を十分に観察しながら投与すること。
３．気管支喘息及び慢性閉塞性肺疾患等の慢性呼吸器疾患のある患者に対する使用経験が少ない（「臨床成績」の項参照）。
軽度又は中等度の喘息患者（ただし，急性のインフルエンザ症状を有さない症例）を対象とした海外の臨床薬理試験において，１３例中１例に気管支攣縮が認められた。
インフルエンザウイルス感染症により気道過敏性が亢進することがあり，本剤投与後に気管支攣縮や呼吸機能の低下がみられたという報告がある（呼吸器疾患の既往歴がない患者においても同様な報告がある）。このような症状があらわれた場合，本剤の投与を中止し，適切な処置を行うこと。
また，気管支喘息及び慢性閉塞性肺疾患等の慢性呼吸器疾患のある患者に本剤を投与する場合には本剤投与後に気管支攣縮が起こる可能性があることを患者に説明することとし，必要時に使用できるよう短時間作用発現型気管支拡張剤を患者に所持させること。
なお，慢性呼吸器疾患の治療に用いる吸入薬（短時間作用発現型気管支拡張剤等）を併用する場合には，本剤を投与する前に使用するよう指導すること。
４．細菌感染症がインフルエンザウイルス感染症に合併したり，インフルエンザ様症状と混同されることがある。細菌感染症の場合には，抗菌剤を投与するなど適切な処置を行うこと（「効能・効果に関連する使用上の注意」参照）。
５．本剤投与後に失神やショック症状があらわれたとの報告がある。この失神やショック症状はインフルエンザウイルス感染症に伴う発熱，脱水等の全身状態の悪化に加え，本剤を強く吸入したこと，または長く息を止めたことが誘因となった可能性がある。患者には使用説明書に記載されている吸入法を十分に理解させ，くつろいだ状態（例えば座位等）で吸入するよう指導すること。また，このような症状があらわれた場合には，患者に仰臥位をとらせ安静に保つとともに，補液を行うなど適切な処置を行うこと。


リンコシンカプセル２５０ｍｇ

病原微生物に対する薬剤
 → 抗菌薬
  → リンコマイシン系薬

一般名 | リンコマイシン塩酸塩水和物
商品名 | リンコシンカプセル２５０ｍｇ
個別医薬品コード | 6112003M1030
メーカー | ファイザー
リンコシンカプセル２５０ｍｇ

項目 | 内容
効能効果 | 効能・効果 ＜適応菌種＞：リンコマイシンに感性のブドウ球菌属，レンサ球菌属，肺炎球菌，赤痢菌 ＜適応症＞：表在性皮膚感染症，深在性皮膚感染症，リンパ管・リンパ節炎，乳腺炎，骨髄炎，咽頭・喉頭炎，扁桃炎，急性気管支炎，肺炎，肺膿瘍，慢性呼吸器病変の二次感染，膀胱炎，腎盂腎炎，感染性腸炎，角膜炎（角膜潰瘍を含む），中耳炎，副鼻腔炎，猩紅熱
用法用量 | 用法・用量 リンコマイシン塩酸塩水和物として通常成人は，１日１．５～２ｇ（力価）を３～４回に分割経口投与する。小児には１日体重１ｋｇあたり２０～３０ｍｇ（力価）を３～４回に分割経口投与する。 なお，年齢，症状により適宜増減する。 用法・用量に関連する使用上の注意 本剤の使用にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認し，疾病の治療上必要な最小限の期間の投与にとどめること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分又はクリンダマイシンに対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 本剤の投与により，まれに発熱，腹痛，白血球増多，粘液・血液便を伴う激症下痢を主症状とする重篤な大腸炎で，内視鏡検査により偽膜斑等の形成をみる偽膜性大腸炎があらわれることがある。 発症後直ちに投与を中止しなければ電解質失調，低蛋白血症等に陥り，特に高齢者及び衰弱患者では予後不良となることがある。 したがって本剤の投与を考慮する場合には，次の注意が必要である。 （１）．次の場合には投与しないことが望ましい。 ［１］．軽微な感染症 ［２］．他に有効な使用薬剤がある場合 （２）．投与患者に対し，投与中又は投与後２～３週間までに腹痛，頻回な下痢があらわれた場合には服用を中止し，直ちに医師に通知するよう注意すること。また，症状が重篤な場合には輸液，バンコマイシンの経口投与等の適切な処置を行うこと。


リンデロンシロップ０．０１％

炎症，アレルギーに作用する薬剤
 → 副腎皮質ステロイド
  → 副腎皮質ステロイド

ハイリスク分類
免疫抑制剤

一般名 | ベタメタゾン
商品名 | リンデロンシロップ０．０１％
個別医薬品コード | 2454004Q1078
メーカー | 塩野義

項目
内容
効能効果 効能・効果
１．内科・小児科領域：
（１）．内分泌疾患：慢性副腎皮質機能不全（原発性，続発性，下垂体性，医原性），急性副腎皮質機能不全（副腎クリーゼ），副腎性器症候群，亜急性甲状腺炎，甲状腺中毒症〔甲状腺（中毒性）クリーゼ〕，甲状腺疾患に伴う悪性眼球突出症，ＡＣＴＨ単独欠損症，下垂体抑制試験
（２）．リウマチ疾患：関節リウマチ，若年性関節リウマチ（スチル病を含む），リウマチ熱（リウマチ性心炎を含む），リウマチ性多発筋痛
（３）．膠原病：エリテマトーデス（全身性及び慢性円板状），全身性血管炎（大動脈炎症候群，結節性動脈周囲炎，多発性動脈炎，ヴェゲナ肉芽腫症を含む），多発性筋炎（皮膚筋炎），強皮症
（４）．腎疾患：ネフローゼ及びネフローゼ症候群
（５）．心疾患：うっ血性心不全
（６）．アレルギー性疾患：気管支喘息，喘息性気管支炎（小児喘息性気管支炎を含む），薬剤その他の化学物質によるアレルギー・中毒（薬疹，中毒疹を含む），血清病
（７）．重症感染症：重症感染症（化学療法と併用する）
（８）．血液疾患：溶血性貧血（免疫性又は免疫性機序の疑われるもの），白血病（急性白血病，慢性骨髄性白血病の急性転化，慢性リンパ性白血病）（皮膚白血病を含む），顆粒球減少症（本態性，続発性），紫斑病（血小板減少性及び血小板非減少性），再生不良性貧血，凝固因子の障害による出血性素因
（９）．消化器疾患：限局性腸炎，潰瘍性大腸炎
（１０）．重症消耗性疾患：重症消耗性疾患の全身状態の改善（癌末期，スプルーを含む）
（１１）．肝疾患：劇症肝炎（臨床的に重症とみなされるものを含む），胆汁うっ滞型急性肝炎，慢性肝炎（活動型，急性再燃型，胆汁うっ滞型）（ただし，一般的治療に反応せず肝機能の著しい異常が持続する難治性のものに限る），肝硬変（活動型，難治性腹水を伴うもの，胆汁うっ滞を伴うもの）
（１２）．肺疾患：サルコイドーシス（ただし，両側肺門リンパ節腫脹のみの場合を除く），びまん性間質性肺炎（肺線維症）（放射線肺臓炎を含む）
（１３）．結核性疾患（抗結核剤と併用する）：肺結核（粟粒結核，重症結核に限る），結核性髄膜炎，結核性胸膜炎，結核性腹膜炎，結核性心のう炎
（１４）．神経疾患：脳脊髄炎（脳炎，脊髄炎を含む）（ただし，一次性脳炎の場合は頭蓋内圧亢進症状がみられ，かつ他剤で効果が不十分なときに短期間用いること），末梢神経炎（ギランバレー症候群を含む），筋強直症，重症筋無力症，多発性硬化症（視束脊髄炎を含む），小舞踏病，顔面神経麻痺，脊髄蜘網膜炎
（１５）．悪性腫瘍：悪性リンパ腫（リンパ肉腫症，細網肉腫症，ホジキン病，皮膚細網症，菌状息肉症）及び類似疾患（近縁疾患），好酸性肉芽腫，乳癌の再発転移
（１６）．その他の内科的疾患：特発性低血糖症，原因不明の発熱
２．外科領域：副腎摘除，臓器・組織移植，侵襲後肺水腫，副腎皮質機能不全患者に対する外科的侵襲，蛇毒・昆虫毒（重症の虫さされを含む）
３．整形外科領域：強直性脊椎炎（リウマチ性脊椎炎）
４．産婦人科領域：卵管整形術後の癒着防止，副腎皮質機能障害による排卵障害
５．泌尿器科領域：前立腺癌（他の療法が無効な場合），陰茎硬結
６．皮膚科領域：△印の付されている効能・効果に対しては，外用剤を用いても効果が不十分な場合あるいは十分な効果を期待し得ないと推定される場合にのみ用いること
△湿疹・皮膚炎群（急性湿疹，亜急性湿疹，慢性湿疹，接触皮膚炎，貨幣状湿疹，自家感作性皮膚炎，アトピー皮膚炎，乳・幼・小児湿疹，ビダール苔癬，その他の神経皮膚炎，脂漏性皮膚炎，進行性指掌角皮症，その他の手指の皮膚炎，陰部あるいは肛門湿疹，耳介及び外耳道の湿疹・皮膚炎，鼻前庭及び鼻翼周辺の湿疹・皮膚炎等）（ただし，重症例以外は極力投与しないこと），△痒疹群（小児ストロフルス，蕁麻疹様苔癬，固定蕁麻疹を含む）（ただし，重症例に限る。また，固定蕁麻疹は局注が望ましい），蕁麻疹（慢性例を除く）（重症例に限る），△乾癬及び類症〔尋常性乾癬（重症例），関節症性乾癬，乾癬性紅皮症，膿疱性乾癬，稽留性肢端皮膚炎，疱疹状膿痂疹，ライター症候群〕，△類乾癬（重症例に限る），△掌蹠膿疱症（重症例に限る），△毛孔性紅色粃糠疹（重症例に限る），△扁平苔癬（重症例に限る），成年性浮腫性硬化症，紅斑症〔△多形滲出性紅斑（重症例に限る），結節性紅斑〕，アナフィラクトイド紫斑（単純型，シェーンライン型，ヘノッホ型）（重症例に限る），ウェーバークリスチャン病，皮膚粘膜眼症候群〔開口部びらん性外皮症，スチブンス・ジョンソン病，皮膚口内炎，フックス症候群，ベーチェット病（眼症状のない場合），リップシュッツ急性陰門潰瘍〕，レイノー病，△円形脱毛症（悪性型に限る），天疱瘡群（尋常性天疱瘡，落葉状天疱瘡，Ｓｅｎｅａｒ－Ｕｓｈｅｒ症候群，増殖性天疱瘡），デューリング疱疹状皮膚炎（類天疱瘡，妊娠性疱疹を含む），先天性表皮水疱症，帯状疱疹（重症例に限る），△紅皮症（ヘブラ紅色粃糠疹を含む），顔面播種状粟粒性狼瘡（重症例に限る），アレルギー性血管炎及びその類症（急性痘瘡様苔癬状粃糠疹を含む），潰瘍性慢性膿皮症，新生児スクレレーマ
７．眼科領域：内眼・視神経・眼窩・眼筋の炎症性疾患の対症療法（ブドウ膜炎，網脈絡膜炎，網膜血管炎，視神経炎，眼窩炎性偽腫瘍，眼窩漏斗尖端部症候群，眼筋麻痺），外眼部及び前眼部の炎症性疾患の対症療法で点眼が不適当又は不十分な場合（眼瞼炎，結膜炎，角膜炎，強膜炎，虹彩毛様体炎），眼科領域の術後炎症
８．耳鼻咽喉科領域：急性・慢性中耳炎，滲出性中耳炎・耳管狭窄症，メニエル病及びメニエル症候群，急性感音性難聴，血管運動（神経）性鼻炎，アレルギー性鼻炎，花粉症（枯草熱），副鼻腔炎・鼻茸，進行性壊疽性鼻炎，喉頭炎・喉頭浮腫，喉頭ポリープ・結節，食道の炎症（腐蝕性食道炎，直達鏡使用後）及び食道拡張術後，耳鼻咽喉科領域の手術後の後療法，難治性口内炎及び舌炎（局所療法で治癒しないもの），嗅覚障害，急性・慢性（反復性）唾液腺炎
用法用量 用法・用量
［シロップ剤］：通常，成人にはベタメタゾンとして１日０．５～８ｍｇを１～４回に分割経口投与する。小児には，１日０．１５～４ｍｇを１～４回に分割経口投与する。
なお，年齢，症状により適宜増減する。
警告
禁忌 禁忌（次の患者には投与しないこと）
本剤の成分に対し過敏症の既往歴のある患者
原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合は慎重に投与すること）
１．有効な抗菌剤の存在しない感染症，全身の真菌症の患者［免疫機能抑制作用により，症状が増悪することがある。］
２．消化性潰瘍の患者［肉芽組織増殖抑制作用により，潰瘍治癒（組織修復）が障害されることがある。］
３．精神病の患者［大脳辺縁系の神経伝達物質に影響を与え，症状が増悪することがある。］
４．結核性疾患の患者［免疫機能抑制作用により，症状が増悪することがある。］
５．単純疱疹性角膜炎の患者［免疫機能抑制作用により，症状が増悪することがある。］
６．後のう白内障の患者［症状が増悪することがある。］
７．緑内障の患者［眼圧の亢進により，緑内障が増悪することがある。］
８．高血圧症の患者［電解質代謝作用により，高血圧症が増悪することがある。］
９．電解質異常のある患者［電解質代謝作用により，電解質異常が増悪することがある。］
１０．血栓症の患者［血液凝固促進作用により，症状が増悪することがある。］
１１．最近行った内臓の手術創のある患者［創傷治癒（組織修復）が障害されることがある。］
１２．急性心筋梗塞を起こした患者［心破裂を起こしたとの報告がある。］
一般的注意 重要な基本的注意
１．本剤の投与により，誘発感染症，続発性副腎皮質機能不全，消化管潰瘍，糖尿病，精神障害等の重篤な副作用があらわれることがあるので，本剤の投与にあたっては次の注意が必要である。
（１）．投与に際しては，特に適応，症状を考慮し，他の治療法によって十分に治療効果が期待できる場合には，本剤を投与しないこと。また，局所的投与で十分な場合には，局所療法を行うこと。
（２）．投与中は副作用の発現に対し，常に十分な配慮と観察を行い，また，患者をストレスから避けるようにし，事故，手術等の場合には増量するなど適切な処置を行うこと。
（３）．特に，本剤投与中に水痘又は麻疹に感染すると，致命的な経過をたどることがあるので，次の注意が必要である。
［１］．本剤投与前に水痘又は麻疹の既往や予防接種の有無を確認すること。
［２］．水痘又は麻疹の既往のない患者においては，水痘又は麻疹への感染を極力防ぐよう常に十分な配慮と観察を行うこと。感染が疑われる場合や感染した場合には，直ちに受診するよう指導し，適切な処置を講ずること。
［３］．水痘又は麻疹の既往や予防接種を受けたことがある患者であっても，本剤投与中は，水痘又は麻疹を発症する可能性があるので留意すること。
（４）．連用後，投与を急に中止すると，ときに発熱，頭痛，食欲不振，脱力感，筋肉痛，関節痛，ショック等の離脱症状があらわれることがあるので，投与を中止する場合には，徐々に減量するなど慎重に行うこと。離脱症状があらわれた場合には，直ちに再投与又は増量すること。
２．本剤の長期あるいは大量投与中の患者，又は投与中止後６ヵ月以内の患者では，免疫機能が低下していることがあり，生ワクチンの接種により，ワクチン由来の感染を増強又は持続させるおそれがあるので，これらの患者には生ワクチンを接種しないこと。


リンデロン坐剤０．５ｍｇ

炎症，アレルギーに作用する薬剤
 → 副腎皮質ステロイド
  → 副腎皮質ステロイド

ハイリスク分類
免疫抑制剤

一般名 | ベタメタゾン
商品名 | リンデロン坐剤０．５ｍｇ
個別医薬品コード | 2454700J1028
メーカー | 塩野義
リンデロン坐剤０．５ｍｇ

項目 | 内容
効能効果 | 効能・効果 潰瘍性大腸炎（直腸炎型）
用法用量 | 用法・用量 通常，１日初期投与量０．５～２．０ｍｇを１～２回に分けて直腸内に挿入する。 以後，症状をみながら漸減するが，症状により適宜増減することもある。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） １．有効な抗菌剤の存在しない感染症，全身の真菌症の患者［免疫機能抑制作用により，症状が増悪することがある。］ ２．消化性潰瘍の患者［肉芽組織増殖抑制作用により，潰瘍治癒（組織修復）が障害されることがある。］ ３．精神病の患者［大脳辺縁系の神経伝達物質に影響を与え，症状が増悪することがある。］ ４．結核性疾患の患者［免疫機能抑制作用により，症状が増悪することがある。］ ５．単純疱疹性角膜炎の患者［免疫機能抑制作用により，症状が増悪することがある。］ ６．後のう白内障の患者［症状が増悪することがある。］ ７．緑内障の患者［眼圧の亢進により，緑内障が増悪することがある。］ ８．高血圧症の患者［電解質代謝作用により，高血圧症が増悪することがある。］ ９．電解質異常のある患者［電解質代謝作用により，電解質異常が増悪することがある。］ １０．血栓症の患者［血液凝固促進作用により，症状が増悪することがある。］ １１．最近行った内臓の手術創のある患者［創傷治癒（組織修復）が障害されることがある。］ １２．急性心筋梗塞を起こした患者［心破裂を起こしたとの報告がある。］
一般的注意 | 重要な基本的注意 １．本剤の投与により，誘発感染症，続発性副腎皮質機能不全，消化管潰瘍，糖尿病，精神障害等の重篤な副作用があらわれることがあるので，本剤の投与にあたっては次の注意が必要である。 （１）．投与に際しては，特に適応，症状を考慮し，他の治療法（サラゾスルファピリジン等）によって十分に治療効果が期待できる場合には，本剤を投与しないこと。 （２）．投与中は副作用の発現に対し，常に十分な配慮と観察を行い，また，患者をストレスから避けるようにし，事故，手術等の場合には増量するなど適切な処置を行うこと。 本剤を１日量として２．５ｍｇ以上を投与する場合，副腎皮質ホルモン剤に起因する副作用発現頻度が高いので慎重に投与すること。 （３）．特に，本剤投与中に水痘又は麻疹に感染すると，致命的な経過をたどることがあるので，次の注意が必要である。 ［１］．本剤投与前に水痘又は麻疹の既往や予防接種の有無を確認すること。 ［２］．水痘又は麻疹の既往のない患者においては，水痘又は麻疹への感染を極力防ぐよう常に十分な配慮と観察を行うこと。感染が疑われる場合や感染した場合には，直ちに受診するよう指導し，適切な処置を講ずること。 ［３］．水痘又は麻疹の既往や予防接種を受けたことがある患者であっても，本剤投与中は，水痘又は麻疹を発症する可能性があるので留意すること。 （４）．連用後，投与を急に中止すると，ときに発熱，頭痛，食欲不振，脱力感，筋肉痛，関節痛，ショック等の離脱症状があらわれることがあるので，投与を中止する場合には，徐々に減量するなど慎重に行うこと。離脱症状があらわれた場合には，直ちに再投与又は増量すること。 （５）．本剤の長期あるいは大量投与中の患者，又は投与中止後６ヵ月以内の患者では，免疫機能が低下していることがあり，生ワクチンの接種により，ワクチン由来の感染を増強又は持続させるおそれがあるので，これらの患者には生ワクチンを接種しないこと。


リンデロン坐剤１．０ｍｇ

炎症，アレルギーに作用する薬剤
 → 副腎皮質ステロイド
  → 副腎皮質ステロイド

ハイリスク分類
免疫抑制剤

一般名 | ベタメタゾン
商品名 | リンデロン坐剤１．０ｍｇ
個別医薬品コード | 2454700J2024
メーカー | 塩野義
リンデロン坐剤１．０ｍｇ

項目 | 内容
効能効果 | 効能・効果 潰瘍性大腸炎（直腸炎型）
用法用量 | 用法・用量 通常，１日初期投与量０．５～２．０ｍｇを１～２回に分けて直腸内に挿入する。 以後，症状をみながら漸減するが，症状により適宜増減することもある。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） １．有効な抗菌剤の存在しない感染症，全身の真菌症の患者［免疫機能抑制作用により，症状が増悪することがある。］ ２．消化性潰瘍の患者［肉芽組織増殖抑制作用により，潰瘍治癒（組織修復）が障害されることがある。］ ３．精神病の患者［大脳辺縁系の神経伝達物質に影響を与え，症状が増悪することがある。］ ４．結核性疾患の患者［免疫機能抑制作用により，症状が増悪することがある。］ ５．単純疱疹性角膜炎の患者［免疫機能抑制作用により，症状が増悪することがある。］ ６．後のう白内障の患者［症状が増悪することがある。］ ７．緑内障の患者［眼圧の亢進により，緑内障が増悪することがある。］ ８．高血圧症の患者［電解質代謝作用により，高血圧症が増悪することがある。］ ９．電解質異常のある患者［電解質代謝作用により，電解質異常が増悪することがある。］ １０．血栓症の患者［血液凝固促進作用により，症状が増悪することがある。］ １１．最近行った内臓の手術創のある患者［創傷治癒（組織修復）が障害されることがある。］ １２．急性心筋梗塞を起こした患者［心破裂を起こしたとの報告がある。］
一般的注意 | 重要な基本的注意 １．本剤の投与により，誘発感染症，続発性副腎皮質機能不全，消化管潰瘍，糖尿病，精神障害等の重篤な副作用があらわれることがあるので，本剤の投与にあたっては次の注意が必要である。 （１）．投与に際しては，特に適応，症状を考慮し，他の治療法（サラゾスルファピリジン等）によって十分に治療効果が期待できる場合には，本剤を投与しないこと。 （２）．投与中は副作用の発現に対し，常に十分な配慮と観察を行い，また，患者をストレスから避けるようにし，事故，手術等の場合には増量するなど適切な処置を行うこと。 本剤を１日量として２．５ｍｇ以上を投与する場合，副腎皮質ホルモン剤に起因する副作用発現頻度が高いので慎重に投与すること。 （３）．特に，本剤投与中に水痘又は麻疹に感染すると，致命的な経過をたどることがあるので，次の注意が必要である。 ［１］．本剤投与前に水痘又は麻疹の既往や予防接種の有無を確認すること。 ［２］．水痘又は麻疹の既往のない患者においては，水痘又は麻疹への感染を極力防ぐよう常に十分な配慮と観察を行うこと。感染が疑われる場合や感染した場合には，直ちに受診するよう指導し，適切な処置を講ずること。 ［３］．水痘又は麻疹の既往や予防接種を受けたことがある患者であっても，本剤投与中は，水痘又は麻疹を発症する可能性があるので留意すること。 （４）．連用後，投与を急に中止すると，ときに発熱，頭痛，食欲不振，脱力感，筋肉痛，関節痛，ショック等の離脱症状があらわれることがあるので，投与を中止する場合には，徐々に減量するなど慎重に行うこと。離脱症状があらわれた場合には，直ちに再投与又は増量すること。 （５）．本剤の長期あるいは大量投与中の患者，又は投与中止後６ヵ月以内の患者では，免疫機能が低下していることがあり，生ワクチンの接種により，ワクチン由来の感染を増強又は持続させるおそれがあるので，これらの患者には生ワクチンを接種しないこと。


リンデロン散０．１％

炎症，アレルギーに作用する薬剤
 → 副腎皮質ステロイド
  → 副腎皮質ステロイド

ハイリスク分類
免疫抑制剤

一般名 | ベタメタゾン
商品名 | リンデロン散０．１％
個別医薬品コード | 2454004B1040
メーカー | 塩野義

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2454004B1059 | リネステロン散０．１％ | 扶桑

項目
内容
効能効果 効能・効果
１．内科・小児科領域：
（１）．内分泌疾患：慢性副腎皮質機能不全（原発性，続発性，下垂体性，医原性），急性副腎皮質機能不全（副腎クリーゼ），副腎性器症候群，亜急性甲状腺炎，甲状腺中毒症〔甲状腺（中毒性）クリーゼ〕，甲状腺疾患に伴う悪性眼球突出症，ＡＣＴＨ単独欠損症，下垂体抑制試験
（２）．リウマチ疾患：関節リウマチ，若年性関節リウマチ（スチル病を含む），リウマチ熱（リウマチ性心炎を含む），リウマチ性多発筋痛
（３）．膠原病：エリテマトーデス（全身性及び慢性円板状），全身性血管炎（大動脈炎症候群，結節性動脈周囲炎，多発性動脈炎，ヴェゲナ肉芽腫症を含む），多発性筋炎（皮膚筋炎），強皮症
（４）．腎疾患：ネフローゼ及びネフローゼ症候群
（５）．心疾患：うっ血性心不全
（６）．アレルギー性疾患：気管支喘息，喘息性気管支炎（小児喘息性気管支炎を含む），薬剤その他の化学物質によるアレルギー・中毒（薬疹，中毒疹を含む），血清病
（７）．重症感染症：重症感染症（化学療法と併用する）
（８）．血液疾患：溶血性貧血（免疫性又は免疫性機序の疑われるもの），白血病（急性白血病，慢性骨髄性白血病の急性転化，慢性リンパ性白血病）（皮膚白血病を含む），顆粒球減少症（本態性，続発性），紫斑病（血小板減少性及び血小板非減少性），再生不良性貧血，凝固因子の障害による出血性素因
（９）．消化器疾患：限局性腸炎，潰瘍性大腸炎
（１０）．重症消耗性疾患：重症消耗性疾患の全身状態の改善（癌末期，スプルーを含む）
（１１）．肝疾患：劇症肝炎（臨床的に重症とみなされるものを含む），胆汁うっ滞型急性肝炎，慢性肝炎（活動型，急性再燃型，胆汁うっ滞型）（ただし，一般的治療に反応せず肝機能の著しい異常が持続する難治性のものに限る），肝硬変（活動型，難治性腹水を伴うもの，胆汁うっ滞を伴うもの）
（１２）．肺疾患：サルコイドーシス（ただし，両側肺門リンパ節腫脹のみの場合を除く），びまん性間質性肺炎（肺線維症）（放射線肺臓炎を含む）
（１３）．結核性疾患（抗結核剤と併用する）：肺結核（粟粒結核，重症結核に限る），結核性髄膜炎，結核性胸膜炎，結核性腹膜炎，結核性心のう炎
（１４）．神経疾患：脳脊髄炎（脳炎，脊髄炎を含む）（ただし，一次性脳炎の場合は頭蓋内圧亢進症状がみられ，かつ他剤で効果が不十分なときに短期間用いること），末梢神経炎（ギランバレー症候群を含む），筋強直症，重症筋無力症，多発性硬化症（視束脊髄炎を含む），小舞踏病，顔面神経麻痺，脊髄蜘網膜炎
（１５）．悪性腫瘍：悪性リンパ腫（リンパ肉腫症，細網肉腫症，ホジキン病，皮膚細網症，菌状息肉症）及び類似疾患（近縁疾患），好酸性肉芽腫，乳癌の再発転移
（１６）．その他の内科的疾患：特発性低血糖症，原因不明の発熱
２．外科領域：副腎摘除，臓器・組織移植，侵襲後肺水腫，副腎皮質機能不全患者に対する外科的侵襲，蛇毒・昆虫毒（重症の虫さされを含む）
３．整形外科領域：強直性脊椎炎（リウマチ性脊椎炎）
４．産婦人科領域：卵管整形術後の癒着防止，副腎皮質機能障害による排卵障害
５．泌尿器科領域：前立腺癌（他の療法が無効な場合），陰茎硬結
６．皮膚科領域：△印の付されている効能・効果に対しては，外用剤を用いても効果が不十分な場合あるいは十分な効果を期待し得ないと推定される場合にのみ用いること
△湿疹・皮膚炎群（急性湿疹，亜急性湿疹，慢性湿疹，接触皮膚炎，貨幣状湿疹，自家感作性皮膚炎，アトピー皮膚炎，乳・幼・小児湿疹，ビダール苔癬，その他の神経皮膚炎，脂漏性皮膚炎，進行性指掌角皮症，その他の手指の皮膚炎，陰部あるいは肛門湿疹，耳介及び外耳道の湿疹・皮膚炎，鼻前庭及び鼻翼周辺の湿疹・皮膚炎等）（ただし，重症例以外は極力投与しないこと），△痒疹群（小児ストロフルス，蕁麻疹様苔癬，固定蕁麻疹を含む）（ただし，重症例に限る。また，固定蕁麻疹は局注が望ましい），蕁麻疹（慢性例を除く）（重症例に限る），△乾癬及び類症〔尋常性乾癬（重症例），関節症性乾癬，乾癬性紅皮症，膿疱性乾癬，稽留性肢端皮膚炎，疱疹状膿痂疹，ライター症候群〕，△類乾癬（重症例に限る），△掌蹠膿疱症（重症例に限る），△毛孔性紅色粃糠疹（重症例に限る），△扁平苔癬（重症例に限る），成年性浮腫性硬化症，紅斑症〔△多形滲出性紅斑（重症例に限る），結節性紅斑〕，アナフィラクトイド紫斑（単純型，シェーンライン型，ヘノッホ型）（重症例に限る），ウェーバークリスチャン病，皮膚粘膜眼症候群〔開口部びらん性外皮症，スチブンス・ジョンソン病，皮膚口内炎，フックス症候群，ベーチェット病（眼症状のない場合），リップシュッツ急性陰門潰瘍〕，レイノー病，△円形脱毛症（悪性型に限る），天疱瘡群（尋常性天疱瘡，落葉状天疱瘡，Ｓｅｎｅａｒ－Ｕｓｈｅｒ症候群，増殖性天疱瘡），デューリング疱疹状皮膚炎（類天疱瘡，妊娠性疱疹を含む），先天性表皮水疱症，帯状疱疹（重症例に限る），△紅皮症（ヘブラ紅色粃糠疹を含む），顔面播種状粟粒性狼瘡（重症例に限る），アレルギー性血管炎及びその類症（急性痘瘡様苔癬状粃糠疹を含む），潰瘍性慢性膿皮症，新生児スクレレーマ
７．眼科領域：内眼・視神経・眼窩・眼筋の炎症性疾患の対症療法（ブドウ膜炎，網脈絡膜炎，網膜血管炎，視神経炎，眼窩炎性偽腫瘍，眼窩漏斗尖端部症候群，眼筋麻痺），外眼部及び前眼部の炎症性疾患の対症療法で点眼が不適当又は不十分な場合（眼瞼炎，結膜炎，角膜炎，強膜炎，虹彩毛様体炎），眼科領域の術後炎症
８．耳鼻咽喉科領域：急性・慢性中耳炎，滲出性中耳炎・耳管狭窄症，メニエル病及びメニエル症候群，急性感音性難聴，血管運動（神経）性鼻炎，アレルギー性鼻炎，花粉症（枯草熱），副鼻腔炎・鼻茸，進行性壊疽性鼻炎，喉頭炎・喉頭浮腫，喉頭ポリープ・結節，食道の炎症（腐蝕性食道炎，直達鏡使用後）及び食道拡張術後，耳鼻咽喉科領域の手術後の後療法，難治性口内炎及び舌炎（局所療法で治癒しないもの），嗅覚障害，急性・慢性（反復性）唾液腺炎
用法用量 用法・用量
［散剤］：通常，成人にはベタメタゾンとして１日０．５～８ｍｇを１～４回に分割経口投与する。
なお，年齢，症状により適宜増減する。
警告
禁忌 禁忌（次の患者には投与しないこと）
本剤の成分に対し過敏症の既往歴のある患者
原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合は慎重に投与すること）
１．有効な抗菌剤の存在しない感染症，全身の真菌症の患者［免疫機能抑制作用により，症状が増悪することがある。］
２．消化性潰瘍の患者［肉芽組織増殖抑制作用により，潰瘍治癒（組織修復）が障害されることがある。］
３．精神病の患者［大脳辺縁系の神経伝達物質に影響を与え，症状が増悪することがある。］
４．結核性疾患の患者［免疫機能抑制作用により，症状が増悪することがある。］
５．単純疱疹性角膜炎の患者［免疫機能抑制作用により，症状が増悪することがある。］
６．後のう白内障の患者［症状が増悪することがある。］
７．緑内障の患者［眼圧の亢進により，緑内障が増悪することがある。］
８．高血圧症の患者［電解質代謝作用により，高血圧症が増悪することがある。］
９．電解質異常のある患者［電解質代謝作用により，電解質異常が増悪することがある。］
１０．血栓症の患者［血液凝固促進作用により，症状が増悪することがある。］
１１．最近行った内臓の手術創のある患者［創傷治癒（組織修復）が障害されることがある。］
１２．急性心筋梗塞を起こした患者［心破裂を起こしたとの報告がある。］
一般的注意 重要な基本的注意
１．本剤の投与により，誘発感染症，続発性副腎皮質機能不全，消化管潰瘍，糖尿病，精神障害等の重篤な副作用があらわれることがあるので，本剤の投与にあたっては次の注意が必要である。
（１）．投与に際しては，特に適応，症状を考慮し，他の治療法によって十分に治療効果が期待できる場合には，本剤を投与しないこと。また，局所的投与で十分な場合には，局所療法を行うこと。
（２）．投与中は副作用の発現に対し，常に十分な配慮と観察を行い，また，患者をストレスから避けるようにし，事故，手術等の場合には増量するなど適切な処置を行うこと。
（３）．特に，本剤投与中に水痘又は麻疹に感染すると，致命的な経過をたどることがあるので，次の注意が必要である。
［１］．本剤投与前に水痘又は麻疹の既往や予防接種の有無を確認すること。
［２］．水痘又は麻疹の既往のない患者においては，水痘又は麻疹への感染を極力防ぐよう常に十分な配慮と観察を行うこと。感染が疑われる場合や感染した場合には，直ちに受診するよう指導し，適切な処置を講ずること。
［３］．水痘又は麻疹の既往や予防接種を受けたことがある患者であっても，本剤投与中は，水痘又は麻疹を発症する可能性があるので留意すること。
（４）．連用後，投与を急に中止すると，ときに発熱，頭痛，食欲不振，脱力感，筋肉痛，関節痛，ショック等の離脱症状があらわれることがあるので，投与を中止する場合には，徐々に減量するなど慎重に行うこと。離脱症状があらわれた場合には，直ちに再投与又は増量すること。
２．本剤の長期あるいは大量投与中の患者，又は投与中止後６ヵ月以内の患者では，免疫機能が低下していることがあり，生ワクチンの接種により，ワクチン由来の感染を増強又は持続させるおそれがあるので，これらの患者には生ワクチンを接種しないこと。


リンデロン点眼・点耳・点鼻液０．１％

感覚器官用剤
 → 眼科用剤
  → 副腎皮質ステロイド 		感覚器官用剤
 → 耳鼻咽喉科用剤
  → 副腎皮質ステロイド
※複数の分類に含まれます。

一般名 | ベタメタゾンリン酸エステルナトリウム
商品名 | リンデロン点眼・点耳・点鼻液０．１％
個別医薬品コード | 1315706Q2102
メーカー | 塩野義
リンデロン点眼・点耳・点鼻液０．１％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1315706Q2072 | サンベタゾン眼耳鼻科用液０．１％ | 参天
1315706Q2080 | リノロサール眼科耳鼻科用液０．１％ | わかもと
1315706Q2099 | ベルベゾロン眼耳鼻科用液０．１％ | ニッテン
1315706Q2110 | リンベタＰＦ眼耳鼻科用液０．１％ | 日本点眼薬

項目 | 内容
効能効果 | 効能・効果 １．眼科：外眼部及び前眼部の炎症性疾患の対症療法（眼瞼炎，結膜炎，角膜炎，強膜炎，上強膜炎，前眼部ブドウ膜炎，術後炎症） ２．耳鼻科：外耳・中耳（耳管を含む）又は上気道の炎症性・アレルギー性疾患（外耳炎，中耳炎，アレルギー性鼻炎等），術後処置
用法用量 | 用法・用量 １．眼科：通常，１日３～４回，１回１～２滴ずつ点眼する。 なお，症状により適宜増減する。 ２．耳鼻科：通常，１日１～数回，適量を点耳，点鼻，耳浴，ネブライザー又はタンポンにて使用するか，又は患部に注入する。 なお，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） 本剤の成分に対し過敏症の既往歴のある患者 原則禁忌（次の患者には使用しないことを原則とするが，やむを得ず使用する場合には慎重に使用すること） １．角膜上皮剥離又は角膜潰瘍の患者［これらの疾患が増悪するおそれがある。］ ２．ウイルス性結膜・角膜疾患，結核性眼疾患，真菌性眼疾患又は化膿性眼疾患の患者［これらの疾患が増悪するおそれがある。］ ３．耳又は鼻に結核性又はウイルス性疾患のある患者［これらの疾患が増悪するおそれがある。］
一般的注意 |


リンデロン点眼液０．０１％

感覚器官用剤
 → 眼科用剤
  → 副腎皮質ステロイド

一般名 | ベタメタゾンリン酸エステルナトリウム
商品名 | リンデロン点眼液０．０１％
個別医薬品コード | 1315706Q1025
メーカー | 塩野義
リンデロン点眼液０．０１％

項目 | 内容
効能効果 | 外眼部及び前眼部の炎症性疾患の対症療法（眼瞼炎，結膜炎，角膜炎，強膜炎，上強膜炎，前眼部ブドウ膜炎，術後炎症）
用法用量 | 通常，１日３～４回，１回１～２滴ずつ点眼する。 なお，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） １．角膜上皮剥離又は角膜潰瘍の患者［これらの疾患が増悪するおそれがある。］ ２．ウイルス性結膜・角膜疾患，結核性眼疾患，真菌性眼疾患又は化膿性眼疾患の患者［これらの疾患が増悪するおそれがある。］
一般的注意 |


リンデロン錠０．５ｍｇ

炎症，アレルギーに作用する薬剤
 → 副腎皮質ステロイド
  → 副腎皮質ステロイド

ハイリスク分類
免疫抑制剤

一般名 | ベタメタゾン
商品名 | リンデロン錠０．５ｍｇ
個別医薬品コード | 2454004F2090
メーカー | 塩野義
リンデロン錠０．５ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2454004F2081 | ベタメタゾン錠０．５ｍｇ「サワイ」 | 沢井
2454004F2103 | リネステロン錠０．５ｍｇ | 扶桑

項目
内容
効能効果 効能・効果
１．内科・小児科領域：
（１）．内分泌疾患：慢性副腎皮質機能不全（原発性，続発性，下垂体性，医原性），急性副腎皮質機能不全（副腎クリーゼ），副腎性器症候群，亜急性甲状腺炎，甲状腺中毒症〔甲状腺（中毒性）クリーゼ〕，甲状腺疾患に伴う悪性眼球突出症，ＡＣＴＨ単独欠損症，下垂体抑制試験
（２）．リウマチ疾患：関節リウマチ，若年性関節リウマチ（スチル病を含む），リウマチ熱（リウマチ性心炎を含む），リウマチ性多発筋痛
（３）．膠原病：エリテマトーデス（全身性及び慢性円板状），全身性血管炎（大動脈炎症候群，結節性動脈周囲炎，多発性動脈炎，ヴェゲナ肉芽腫症を含む），多発性筋炎（皮膚筋炎），強皮症
（４）．腎疾患：ネフローゼ及びネフローゼ症候群
（５）．心疾患：うっ血性心不全
（６）．アレルギー性疾患：気管支喘息，喘息性気管支炎（小児喘息性気管支炎を含む），薬剤その他の化学物質によるアレルギー・中毒（薬疹，中毒疹を含む），血清病
（７）．重症感染症：重症感染症（化学療法と併用する）
（８）．血液疾患：溶血性貧血（免疫性又は免疫性機序の疑われるもの），白血病（急性白血病，慢性骨髄性白血病の急性転化，慢性リンパ性白血病）（皮膚白血病を含む），顆粒球減少症（本態性，続発性），紫斑病（血小板減少性及び血小板非減少性），再生不良性貧血，凝固因子の障害による出血性素因
（９）．消化器疾患：限局性腸炎，潰瘍性大腸炎
（１０）．重症消耗性疾患：重症消耗性疾患の全身状態の改善（癌末期，スプルーを含む）
（１１）．肝疾患：劇症肝炎（臨床的に重症とみなされるものを含む），胆汁うっ滞型急性肝炎，慢性肝炎（活動型，急性再燃型，胆汁うっ滞型）（ただし，一般的治療に反応せず肝機能の著しい異常が持続する難治性のものに限る），肝硬変（活動型，難治性腹水を伴うもの，胆汁うっ滞を伴うもの）
（１２）．肺疾患：サルコイドーシス（ただし，両側肺門リンパ節腫脹のみの場合を除く），びまん性間質性肺炎（肺線維症）（放射線肺臓炎を含む）
（１３）．結核性疾患（抗結核剤と併用する）：肺結核（粟粒結核，重症結核に限る），結核性髄膜炎，結核性胸膜炎，結核性腹膜炎，結核性心のう炎
（１４）．神経疾患：脳脊髄炎（脳炎，脊髄炎を含む）（ただし，一次性脳炎の場合は頭蓋内圧亢進症状がみられ，かつ他剤で効果が不十分なときに短期間用いること），末梢神経炎（ギランバレー症候群を含む），筋強直症，重症筋無力症，多発性硬化症（視束脊髄炎を含む），小舞踏病，顔面神経麻痺，脊髄蜘網膜炎
（１５）．悪性腫瘍：悪性リンパ腫（リンパ肉腫症，細網肉腫症，ホジキン病，皮膚細網症，菌状息肉症）及び類似疾患（近縁疾患），好酸性肉芽腫，乳癌の再発転移
（１６）．その他の内科的疾患：特発性低血糖症，原因不明の発熱
２．外科領域：副腎摘除，臓器・組織移植，侵襲後肺水腫，副腎皮質機能不全患者に対する外科的侵襲，蛇毒・昆虫毒（重症の虫さされを含む）
３．整形外科領域：強直性脊椎炎（リウマチ性脊椎炎）
４．産婦人科領域：卵管整形術後の癒着防止，副腎皮質機能障害による排卵障害
５．泌尿器科領域：前立腺癌（他の療法が無効な場合），陰茎硬結
６．皮膚科領域：△印の付されている効能・効果に対しては，外用剤を用いても効果が不十分な場合あるいは十分な効果を期待し得ないと推定される場合にのみ用いること
△湿疹・皮膚炎群（急性湿疹，亜急性湿疹，慢性湿疹，接触皮膚炎，貨幣状湿疹，自家感作性皮膚炎，アトピー皮膚炎，乳・幼・小児湿疹，ビダール苔癬，その他の神経皮膚炎，脂漏性皮膚炎，進行性指掌角皮症，その他の手指の皮膚炎，陰部あるいは肛門湿疹，耳介及び外耳道の湿疹・皮膚炎，鼻前庭及び鼻翼周辺の湿疹・皮膚炎等）（ただし，重症例以外は極力投与しないこと），△痒疹群（小児ストロフルス，蕁麻疹様苔癬，固定蕁麻疹を含む）（ただし，重症例に限る。また，固定蕁麻疹は局注が望ましい），蕁麻疹（慢性例を除く）（重症例に限る），△乾癬及び類症〔尋常性乾癬（重症例），関節症性乾癬，乾癬性紅皮症，膿疱性乾癬，稽留性肢端皮膚炎，疱疹状膿痂疹，ライター症候群〕，△類乾癬（重症例に限る），△掌蹠膿疱症（重症例に限る），△毛孔性紅色粃糠疹（重症例に限る），△扁平苔癬（重症例に限る），成年性浮腫性硬化症，紅斑症〔△多形滲出性紅斑（重症例に限る），結節性紅斑〕，アナフィラクトイド紫斑（単純型，シェーンライン型，ヘノッホ型）（重症例に限る），ウェーバークリスチャン病，皮膚粘膜眼症候群〔開口部びらん性外皮症，スチブンス・ジョンソン病，皮膚口内炎，フックス症候群，ベーチェット病（眼症状のない場合），リップシュッツ急性陰門潰瘍〕，レイノー病，△円形脱毛症（悪性型に限る），天疱瘡群（尋常性天疱瘡，落葉状天疱瘡，Ｓｅｎｅａｒ－Ｕｓｈｅｒ症候群，増殖性天疱瘡），デューリング疱疹状皮膚炎（類天疱瘡，妊娠性疱疹を含む），先天性表皮水疱症，帯状疱疹（重症例に限る），△紅皮症（ヘブラ紅色粃糠疹を含む），顔面播種状粟粒性狼瘡（重症例に限る），アレルギー性血管炎及びその類症（急性痘瘡様苔癬状粃糠疹を含む），潰瘍性慢性膿皮症，新生児スクレレーマ
７．眼科領域：内眼・視神経・眼窩・眼筋の炎症性疾患の対症療法（ブドウ膜炎，網脈絡膜炎，網膜血管炎，視神経炎，眼窩炎性偽腫瘍，眼窩漏斗尖端部症候群，眼筋麻痺），外眼部及び前眼部の炎症性疾患の対症療法で点眼が不適当又は不十分な場合（眼瞼炎，結膜炎，角膜炎，強膜炎，虹彩毛様体炎），眼科領域の術後炎症
８．耳鼻咽喉科領域：急性・慢性中耳炎，滲出性中耳炎・耳管狭窄症，メニエル病及びメニエル症候群，急性感音性難聴，血管運動（神経）性鼻炎，アレルギー性鼻炎，花粉症（枯草熱），副鼻腔炎・鼻茸，進行性壊疽性鼻炎，喉頭炎・喉頭浮腫，喉頭ポリープ・結節，食道の炎症（腐蝕性食道炎，直達鏡使用後）及び食道拡張術後，耳鼻咽喉科領域の手術後の後療法，難治性口内炎及び舌炎（局所療法で治癒しないもの），嗅覚障害，急性・慢性（反復性）唾液腺炎
用法用量 用法・用量
［錠剤］：通常，成人にはベタメタゾンとして１日０．５～８ｍｇを１～４回に分割経口投与する。
なお，年齢，症状により適宜増減する。
警告
禁忌 禁忌（次の患者には投与しないこと）
本剤の成分に対し過敏症の既往歴のある患者
原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合は慎重に投与すること）
１．有効な抗菌剤の存在しない感染症，全身の真菌症の患者［免疫機能抑制作用により，症状が増悪することがある。］
２．消化性潰瘍の患者［肉芽組織増殖抑制作用により，潰瘍治癒（組織修復）が障害されることがある。］
３．精神病の患者［大脳辺縁系の神経伝達物質に影響を与え，症状が増悪することがある。］
４．結核性疾患の患者［免疫機能抑制作用により，症状が増悪することがある。］
５．単純疱疹性角膜炎の患者［免疫機能抑制作用により，症状が増悪することがある。］
６．後のう白内障の患者［症状が増悪することがある。］
７．緑内障の患者［眼圧の亢進により，緑内障が増悪することがある。］
８．高血圧症の患者［電解質代謝作用により，高血圧症が増悪することがある。］
９．電解質異常のある患者［電解質代謝作用により，電解質異常が増悪することがある。］
１０．血栓症の患者［血液凝固促進作用により，症状が増悪することがある。］
１１．最近行った内臓の手術創のある患者［創傷治癒（組織修復）が障害されることがある。］
１２．急性心筋梗塞を起こした患者［心破裂を起こしたとの報告がある。］
一般的注意 重要な基本的注意
１．本剤の投与により，誘発感染症，続発性副腎皮質機能不全，消化管潰瘍，糖尿病，精神障害等の重篤な副作用があらわれることがあるので，本剤の投与にあたっては次の注意が必要である。
（１）．投与に際しては，特に適応，症状を考慮し，他の治療法によって十分に治療効果が期待できる場合には，本剤を投与しないこと。また，局所的投与で十分な場合には，局所療法を行うこと。
（２）．投与中は副作用の発現に対し，常に十分な配慮と観察を行い，また，患者をストレスから避けるようにし，事故，手術等の場合には増量するなど適切な処置を行うこと。
（３）．特に，本剤投与中に水痘又は麻疹に感染すると，致命的な経過をたどることがあるので，次の注意が必要である。
［１］．本剤投与前に水痘又は麻疹の既往や予防接種の有無を確認すること。
［２］．水痘又は麻疹の既往のない患者においては，水痘又は麻疹への感染を極力防ぐよう常に十分な配慮と観察を行うこと。感染が疑われる場合や感染した場合には，直ちに受診するよう指導し，適切な処置を講ずること。
［３］．水痘又は麻疹の既往や予防接種を受けたことがある患者であっても，本剤投与中は，水痘又は麻疹を発症する可能性があるので留意すること。
（４）．連用後，投与を急に中止すると，ときに発熱，頭痛，食欲不振，脱力感，筋肉痛，関節痛，ショック等の離脱症状があらわれることがあるので，投与を中止する場合には，徐々に減量するなど慎重に行うこと。離脱症状があらわれた場合には，直ちに再投与又は増量すること。
２．本剤の長期あるいは大量投与中の患者，又は投与中止後６ヵ月以内の患者では，免疫機能が低下していることがあり，生ワクチンの接種により，ワクチン由来の感染を増強又は持続させるおそれがあるので，これらの患者には生ワクチンを接種しないこと。


リンデロン－ＤＰクリーム

炎症，アレルギーに作用する薬剤
 → 副腎皮質ステロイド
  → 外用剤

一般名 | ベタメタゾンジプロピオン酸エステル
商品名 | リンデロン－ＤＰクリーム
個別医薬品コード | 2646703N1073
メーカー | 塩野義
リンデロン－ＤＰクリーム

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2646703N1103 | ヒズボットクリーム０．０６４％ | 辰巳
2646703N1111 | デルモゾールＤＰクリーム０．０６４％ | 岩城
2646703N1120 | ダイプロセルクリーム０．０６４％ | 佐藤製薬
2646703N1138 | ディーピーポロンクリーム０．０６４％ | 摩耶堂
2646703N1146 | フロダームクリーム０．０６４％ | 帝國製薬

項目 | 内容
効能効果 | 効能・効果 湿疹・皮膚炎群（進行性指掌角皮症，ビダール苔癬を含む），乾癬，掌蹠膿疱症，紅皮症，薬疹・中毒疹，虫さされ，痒疹群（蕁麻疹様苔癬，ストロフルス，固定蕁麻疹を含む），紅斑症（多形滲出性紅斑，ダリエ遠心性環状紅斑，遠心性丘疹性紅斑），慢性円板状エリテマトーデス，扁平紅色苔癬，毛孔性紅色粃糠疹，特発性色素性紫斑（マヨッキー紫斑，シャンバーグ病，紫斑性色素性苔癬様皮膚炎），肥厚性瘢痕・ケロイド，肉芽腫症（サルコイドーシス，環状肉芽腫），悪性リンパ腫（菌状息肉症を含む），皮膚アミロイドーシス，天疱瘡群（ヘイリーヘイリー病を含む），類天疱瘡（ジューリング疱疹状皮膚炎を含む），円形脱毛症
用法用量 | 用法・用量 通常，１日１～数回，適量を塗布する。 なお，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の場合には使用しないこと） １．細菌・真菌・スピロヘータ・ウイルス皮膚感染症及び動物性皮膚疾患（疥癬，けじらみ等）［これらの疾患が増悪するおそれがある。］ ２．本剤の成分に対し過敏症の既往歴のある患者 ３．鼓膜に穿孔のある湿疹性外耳道炎［穿孔部位の治癒の遅延及び感染のおそれがある。］ ４．潰瘍（ベーチェット病は除く），第２度深在性以上の熱傷・凍傷［皮膚の再生が抑制され，治癒が遅延するおそれがある。］
一般的注意 | 重要な基本的注意 １．皮膚感染を伴う湿疹・皮膚炎には使用しないことを原則とするが，やむを得ず使用する必要がある場合には，あらかじめ適切な抗菌剤（全身適用），抗真菌剤による治療を行うか，又はこれらとの併用を考慮すること。 ２．皮膚萎縮，ステロイド潮紅等の局所的副作用が発現しやすいので，特に顔面，頸，陰部，間擦部位の皮疹への使用には，適応症，症状の程度を十分考慮すること。 ３．大量又は長期にわたる広範囲の使用〔特に密封法（ＯＤＴ）〕により，副腎皮質ホルモン剤を全身投与した場合と同様な症状があらわれることがあるので，特別な場合を除き長期大量使用や密封法（ＯＤＴ）を極力避けること。 ４．本剤の使用により症状の改善がみられない場合又は症状の悪化をみる場合は，使用を中止すること。 ５．症状改善後は，速やかに他のより緩和な局所療法に転換すること。


リンデロン－ＤＰゾル

炎症，アレルギーに作用する薬剤
 → 副腎皮質ステロイド
  → 外用剤

一般名 | ベタメタゾンジプロピオン酸エステル
商品名 | リンデロン－ＤＰゾル
個別医薬品コード | 2646703Q1029
メーカー | 塩野義
リンデロン－ＤＰゾル

項目 | 内容
効能効果 | 効能・効果 湿疹・皮膚炎群（進行性指掌角皮症，ビダール苔癬を含む），乾癬，掌蹠膿疱症，紅皮症，薬疹・中毒疹，虫さされ，痒疹群（蕁麻疹様苔癬，ストロフルス，固定蕁麻疹を含む），紅斑症（多形滲出性紅斑，ダリエ遠心性環状紅斑，遠心性丘疹性紅斑），慢性円板状エリテマトーデス，扁平紅色苔癬，毛孔性紅色粃糠疹，特発性色素性紫斑（マヨッキー紫斑，シャンバーグ病，紫斑性色素性苔癬様皮膚炎），肥厚性瘢痕・ケロイド，肉芽腫症（サルコイドーシス，環状肉芽腫），悪性リンパ腫（菌状息肉症を含む），皮膚アミロイドージス，天疱瘡群（ヘイリーヘイリー病を含む），類天疱瘡（ジューリング疱疹状皮膚炎を含む），円形脱毛症
用法用量 | 用法・用量 通常，１日１～数回，適量を塗布する。 なお，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の場合には使用しないこと） １．細菌・真菌・スピロヘータ・ウイルス皮膚感染症及び動物性皮膚疾患（疥癬，けじらみ等）［これらの疾患が増悪するおそれがある。］ ２．本剤の成分に対し過敏症の既往歴のある患者 ３．鼓膜に穿孔のある湿疹性外耳道炎［穿孔部位の治癒の遅延及び感染のおそれがある。］ ４．潰瘍（ベーチェット病は除く），第２度深在性以上の熱傷・凍傷［皮膚の再生が抑制され，治癒が遅延するおそれがある。］
一般的注意 | 重要な基本的注意 １．皮膚感染を伴う湿疹・皮膚炎には使用しないことを原則とするが，やむを得ず使用する必要がある場合には，あらかじめ適切な抗菌剤（全身適用），抗真菌剤による治療を行うか，又はこれらとの併用を考慮すること。 ２．皮膚萎縮，ステロイド潮紅等の局所的副作用が発現しやすいので，特に顔面，頸，陰部，間擦部位の皮疹への使用には，適応症，症状の程度を十分考慮すること。 ３．大量又は長期にわたる広範囲の使用〔特に密封法（ＯＤＴ）〕により，副腎皮質ホルモン剤を全身投与した場合と同様な症状があらわれることがあるので，特別な場合を除き長期大量使用や密封法（ＯＤＴ）を極力避けること。 ４．本剤の使用により症状の改善がみられない場合又は症状の悪化をみる場合は，使用を中止すること。 ５．症状改善後は，速やかに他のより緩和な局所療法に転換すること。


リンデロン－ＤＰ軟膏

炎症，アレルギーに作用する薬剤
 → 副腎皮質ステロイド
  → 外用剤

一般名 | ベタメタゾンジプロピオン酸エステル
商品名 | リンデロン－ＤＰ軟膏
個別医薬品コード | 2646703M1094
メーカー | 塩野義
リンデロン－ＤＰ軟膏

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2646703M1124 | ヒズボット軟膏０．０６４％ | 辰巳
2646703M1132 | デルモゾールＤＰ軟膏０．０６４％ | 岩城
2646703M1140 | ダイプロセル軟膏０．０６４％ | 佐藤製薬
2646703M1159 | ディーピーポロン軟膏０．０６４％ | 摩耶堂
2646703M1167 | フロダーム軟膏０．０６４％ | 帝國製薬

項目 | 内容
効能効果 | 効能・効果 湿疹・皮膚炎群（進行性指掌角皮症，ビダール苔癬を含む），乾癬，掌蹠膿疱症，紅皮症，薬疹・中毒疹，虫さされ，痒疹群（蕁麻疹様苔癬，ストロフルス，固定蕁麻疹を含む），紅斑症（多形滲出性紅斑，ダリエ遠心性環状紅斑，遠心性丘疹性紅斑），慢性円板状エリテマトーデス，扁平紅色苔癬，毛孔性紅色粃糠疹，特発性色素性紫斑（マヨッキー紫斑，シャンバーグ病，紫斑性色素性苔癬様皮膚炎），肥厚性瘢痕・ケロイド，肉芽腫症（サルコイドーシス，環状肉芽腫），悪性リンパ腫（菌状息肉症を含む），皮膚アミロイドーシス，天疱瘡群（ヘイリーヘイリー病を含む），類天疱瘡（ジューリング疱疹状皮膚炎を含む），円形脱毛症
用法用量 | 用法・用量 通常，１日１～数回，適量を塗布する。 なお，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の場合には使用しないこと） １．細菌・真菌・スピロヘータ・ウイルス皮膚感染症及び動物性皮膚疾患（疥癬，けじらみ等）［これらの疾患が増悪するおそれがある。］ ２．本剤の成分に対し過敏症の既往歴のある患者 ３．鼓膜に穿孔のある湿疹性外耳道炎［穿孔部位の治癒の遅延及び感染のおそれがある。］ ４．潰瘍（ベーチェット病は除く），第２度深在性以上の熱傷・凍傷［皮膚の再生が抑制され，治癒が遅延するおそれがある。］
一般的注意 | 重要な基本的注意 １．皮膚感染を伴う湿疹・皮膚炎には使用しないことを原則とするが，やむを得ず使用する必要がある場合には，あらかじめ適切な抗菌剤（全身適用），抗真菌剤による治療を行うか，又はこれらとの併用を考慮すること。 ２．皮膚萎縮，ステロイド潮紅等の局所的副作用が発現しやすいので，特に顔面，頸，陰部，間擦部位の皮疹への使用には，適応症，症状の程度を十分考慮すること。 ３．大量又は長期にわたる広範囲の使用〔特に密封法（ＯＤＴ）〕により，副腎皮質ホルモン剤を全身投与した場合と同様な症状があらわれることがあるので，特別な場合を除き長期大量使用や密封法（ＯＤＴ）を極力避けること。 ４．本剤の使用により症状の改善がみられない場合又は症状の悪化をみる場合は，使用を中止すること。 ５．症状改善後は，速やかに他のより緩和な局所療法に転換すること。


リンデロン－Ｖクリーム０．１２％

炎症，アレルギーに作用する薬剤
 → 副腎皮質ステロイド
  → 外用剤

一般名 | ベタメタゾン吉草酸エステル
商品名 | リンデロン－Ｖクリーム０．１２％
個別医薬品コード | 2646701N2135
メーカー | 塩野義
リンデロン－Ｖクリーム０．１２％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2646701N2143 | ノルコットクリーム０．１２％ | 辰巳
2646701N2151 | ケリグロールクリーム０．１２％ | 摩耶堂

項目 | 内容
効能効果 | 効能・効果 湿疹・皮膚炎群（進行性指掌角皮症，女子顔面黒皮症，ビダール苔癬，放射線皮膚炎，日光皮膚炎を含む），皮膚そう痒症，痒疹群（蕁麻疹様苔癬，ストロフルス，固定蕁麻疹を含む），虫さされ，乾癬，掌蹠膿疱症，扁平苔癬，光沢苔癬，毛孔性紅色粃糠疹，ジベルバラ色粃糠疹，紅斑症（多形滲出性紅斑，結節性紅斑，ダリエ遠心性環状紅斑），紅皮症（悪性リンパ腫による紅皮症を含む），慢性円板状エリテマトーデス，薬疹・中毒疹，円形脱毛症（悪性を含む），熱傷（瘢痕，ケロイドを含む），凍瘡，天疱瘡群，ジューリング疱疹状皮膚炎（類天疱瘡を含む），痔核，鼓室形成手術・内耳開窓術・中耳根治手術の術創
用法用量 | 用法・用量 通常，１日１～数回，適量を患部に塗布する。 なお，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の場合には使用しないこと） １．細菌・真菌・スピロヘータ・ウイルス皮膚感染症及び動物性皮膚疾患（疥癬，けじらみ等）［これらの疾患が増悪するおそれがある。］ ２．本剤の成分に対し過敏症の既往歴のある患者 ３．鼓膜に穿孔のある湿疹性外耳道炎［穿孔部位の治癒の遅延及び感染のおそれがある。］ ４．潰瘍（ベーチェット病は除く），第２度深在性以上の熱傷・凍傷［皮膚の再生が抑制され，治癒が遅延するおそれがある。］
一般的注意 | 重要な基本的注意 １．皮膚感染を伴う湿疹・皮膚炎には使用しないことを原則とするが，やむを得ず使用する必要がある場合には，あらかじめ適切な抗菌剤（全身適用），抗真菌剤による治療を行うか，又はこれらとの併用を考慮すること。 ２．大量又は長期にわたる広範囲の密封法（ＯＤＴ）等の使用により，副腎皮質ホルモン剤を全身投与した場合と同様な症状があらわれることがある。 ３．本剤の使用により症状の改善がみられない場合又は症状の悪化をみる場合は，使用を中止すること。 ４．症状改善後は，できるだけ速やかに使用を中止すること。


リンデロン－Ｖローション

炎症，アレルギーに作用する薬剤
 → 副腎皮質ステロイド
  → 外用剤

一般名 | ベタメタゾン吉草酸エステル
商品名 | リンデロン－Ｖローション
個別医薬品コード | 2646701Q1038
メーカー | 塩野義
リンデロン－Ｖローション

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2646701Q1046 | デルモゾールローション０．１２％ | 岩城

項目 | 内容
効能効果 | 効能・効果 湿疹・皮膚炎群（進行性指掌角皮症，女子顔面黒皮症，ビダール苔癬，放射線皮膚炎，日光皮膚炎を含む），乾癬，皮膚そう痒症，鼓室形成手術・内耳開窓術・中耳根治手術の術創，進行性壊疽性鼻炎
用法用量 | 用法・用量 通常，１日１～数回，適量を患部に塗布する。 なお，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の場合には使用しないこと） １．細菌・真菌・スピロヘータ・ウイルス皮膚感染症及び動物性皮膚疾患（疥癬，けじらみ等）［これらの疾患が増悪するおそれがある。］ ２．本剤の成分に対し過敏症の既往歴のある患者 ３．鼓膜に穿孔のある湿疹性外耳道炎［穿孔部位の治癒の遅延及び感染のおそれがある。］ ４．潰瘍（ベーチェット病は除く），第２度深在性以上の熱傷・凍傷［皮膚の再生が抑制され，治癒が遅延するおそれがある。］
一般的注意 | 重要な基本的注意 １．皮膚感染を伴う湿疹・皮膚炎には使用しないことを原則とするが，やむを得ず使用する必要がある場合には，あらかじめ適切な抗菌剤（全身適用），抗真菌剤による治療を行うか，又はこれらとの併用を考慮すること。 ２．大量又は長期にわたる広範囲の使用により，副腎皮質ホルモン剤を全身投与した場合と同様な症状があらわれることがある。 ３．本剤の使用により症状の改善がみられない場合又は症状の悪化をみる場合は，使用を中止すること。 ４．症状改善後は，できるだけ速やかに使用を中止すること。


リンデロン－Ｖ軟膏０．１２％

炎症，アレルギーに作用する薬剤
 → 副腎皮質ステロイド
  → 外用剤

一般名 | ベタメタゾン吉草酸エステル
商品名 | リンデロン－Ｖ軟膏０．１２％
個別医薬品コード | 2646701M2156
メーカー | 塩野義
リンデロン－Ｖ軟膏０．１２％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2646701M2105 | ベクトミラン軟膏０．１２％ | 東和薬品
2646701M2164 | デルモゾール軟膏０．１２％ | 岩城
2646701M2172 | ケリグロール軟膏０．１２％ | 摩耶堂

項目 | 内容
効能効果 | 効能・効果 湿疹・皮膚炎群（進行性指掌角皮症，女子顔面黒皮症，ビダール苔癬，放射線皮膚炎，日光皮膚炎を含む），皮膚そう痒症，痒疹群（蕁麻疹様苔癬，ストロフルス，固定蕁麻疹を含む），虫さされ，乾癬，掌蹠膿疱症，扁平苔癬，光沢苔癬，毛孔性紅色粃糠疹，ジベルバラ色粃糠疹，紅斑症（多形滲出性紅斑，結節性紅斑，ダリエ遠心性環状紅斑），紅皮症（悪性リンパ腫による紅皮症を含む），慢性円板状エリテマトーデス，薬疹・中毒疹，円形脱毛症（悪性を含む），熱傷（瘢痕，ケロイドを含む），凍瘡，天疱瘡群，ジューリング疱疹状皮膚炎（類天疱瘡を含む），痔核，鼓室形成手術・内耳開窓術・中耳根治手術の術創
用法用量 | 用法・用量 通常，１日１～数回，適量を患部に塗布する。 なお，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の場合には使用しないこと） １．細菌・真菌・スピロヘータ・ウイルス皮膚感染症及び動物性皮膚疾患（疥癬，けじらみ等）［これらの疾患が増悪するおそれがある。］ ２．本剤の成分に対し過敏症の既往歴のある患者 ３．鼓膜に穿孔のある湿疹性外耳道炎［穿孔部位の治癒の遅延及び感染のおそれがある。］ ４．潰瘍（ベーチェット病は除く），第２度深在性以上の熱傷・凍傷［皮膚の再生が抑制され，治癒が遅延するおそれがある。］
一般的注意 | 重要な基本的注意 １．皮膚感染を伴う湿疹・皮膚炎には使用しないことを原則とするが，やむを得ず使用する必要がある場合には，あらかじめ適切な抗菌剤（全身適用），抗真菌剤による治療を行うか，又はこれらとの併用を考慮すること。 ２．大量又は長期にわたる広範囲の密封法（ＯＤＴ）等の使用により，副腎皮質ホルモン剤を全身投与した場合と同様な症状があらわれることがある。 ３．本剤の使用により症状の改善がみられない場合又は症状の悪化をみる場合は，使用を中止すること。 ４．症状改善後は，できるだけ速やかに使用を中止すること。


リンデロン－ＶＧクリーム０．１２％

炎症，アレルギーに作用する薬剤
 → 副腎皮質ステロイド
  → 外用剤

一般名 | ベタメタゾン吉草酸エステル・ゲンタマイシン硫酸塩
商品名 | リンデロン－ＶＧクリーム０．１２％
個別医薬品コード | 2647709N1060
メーカー | 塩野義
リンデロン－ＶＧクリーム０．１２％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2647709N1043 | デルモゾールＧクリーム | 岩城
2647709N1078 | ベトノバールＧクリーム０．１２％ | 佐藤製薬

項目 | 内容
効能効果 | 効能・効果 ＜適応菌種＞：ゲンタマイシン感性菌 ＜適応症＞： （１）．湿潤，びらん，結痂を伴うか，又は二次感染を併発している次の疾患：湿疹・皮膚炎群（進行性指掌角皮症，脂漏性皮膚炎を含む），乾癬，掌蹠膿疱症 （２）．外傷・熱傷及び手術創等の二次感染
用法用量 | 用法・用量 通常，１日１～数回，適量を塗布する。 なお，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．ゲンタマイシン耐性菌又は非感性菌による皮膚感染のある場合［皮膚感染が増悪するおそれがある。］ ２．真菌・スピロヘータ・ウイルス皮膚感染症及び動物性皮膚疾患（疥癬，けじらみ等）［これらの疾患が増悪するおそれがある。］ ３．本剤の成分に対し過敏症の既往歴のある患者 ４．鼓膜に穿孔のある湿疹性外耳道炎［穿孔部位の治癒の遅延及び感染のおそれがある。］ ５．潰瘍（ベーチェット病は除く），第２度深在性以上の熱傷・凍傷［皮膚の再生が抑制され，治癒が遅延するおそれがある。］ ６．ストレプトマイシン，カナマイシン，ゲンタマイシン，フラジオマイシン等のアミノグリコシド系抗生物質又はバシトラシンに対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．湿疹・皮膚炎群，乾癬，掌蹠膿疱症，外傷・熱傷及び手術創等に対しては，湿潤，びらん，結痂を伴うか，又は二次感染を併発しているものにのみ使用し，これらの症状が改善した場合には，速やかに使用を中止し，抗生物質を含有しない薬剤に切り替えること。 ２．感作されるおそれがあるので，観察を十分に行い感作されたことを示す兆候（そう痒，発赤，腫脹，丘疹，小水疱等）があらわれた場合には使用を中止すること。 ３．大量又は長期にわたる広範囲の使用により，副腎皮質ホルモン剤を全身投与した場合と同様な症状があらわれることがある。 ４．症状改善後は，できるだけ速やかに使用を中止すること。


リンデロン－ＶＧローション

炎症，アレルギーに作用する薬剤
 → 副腎皮質ステロイド
  → 外用剤

一般名 | ベタメタゾン吉草酸エステル・ゲンタマイシン硫酸塩
商品名 | リンデロン－ＶＧローション
個別医薬品コード | 2647709Q1040
メーカー | 塩野義
リンデロン－ＶＧローション

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2647709Q1023 | デキサン－ＶＧローション | 富士製薬
2647709Q1031 | デルモゾールＧローション | 岩城

項目 | 内容
効能効果 | 効能・効果 ＜適応菌種＞：ゲンタマイシン感性菌 ＜適応症＞： 湿潤，びらん，結痂を伴うか，又は二次感染を併発している次の疾患：湿疹・皮膚炎群（進行性指掌角皮症，脂漏性皮膚炎を含む），乾癬，掌蹠膿疱症
用法用量 | 用法・用量 通常，１日１～数回，適量を塗布する。 なお，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の場合には使用しないこと） １．ゲンタマイシン耐性菌又は非感性菌による皮膚感染のある場合［皮膚感染が増悪するおそれがある。］ ２．真菌・スピロヘータ・ウイルス皮膚感染症及び動物性皮膚疾患（疥癬，けじらみ等）［これらの疾患が増悪するおそれがある。］ ３．本剤の成分に対し過敏症の既往歴のある患者 ４．鼓膜に穿孔のある湿疹性外耳道炎［穿孔部位の治癒の遅延及び感染のおそれがある。］ ５．潰瘍（ベーチェット病は除く），第２度深在性以上の熱傷・凍傷［皮膚の再生が抑制され，治癒が遅延するおそれがある。］ ６．ストレプトマイシン，カナマイシン，ゲンタマイシン，フラジオマイシン等のアミノグリコシド系抗生物質又はバシトラシンに対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．湿疹・皮膚炎群，乾癬，掌蹠膿疱症に対しては，湿潤，びらん，結痂を伴うか，又は二次感染を併発しているものにのみ使用し，これらの症状が改善した場合には，速やかに使用を中止し，抗生物質を含有しない薬剤に切り替えること。 ２．感作されるおそれがあるので，観察を十分に行い感作されたことを示す兆候（そう痒，発赤，腫脹，丘疹，小水疱等）があらわれた場合には使用を中止すること。 ３．大量又は長期にわたる広範囲の使用により，副腎皮質ホルモン剤を全身投与した場合と同様な症状があらわれることがある。 ４．症状改善後は，できるだけ速やかに使用を中止すること。


リンデロン－ＶＧ軟膏０．１２％

炎症，アレルギーに作用する薬剤
 → 副腎皮質ステロイド
  → 外用剤

一般名 | ベタメタゾン吉草酸エステル・ゲンタマイシン硫酸塩
商品名 | リンデロン－ＶＧ軟膏０．１２％
個別医薬品コード | 2647709M1102
メーカー | 塩野義
リンデロン－ＶＧ軟膏０．１２％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2647709M1064 | デルモゾールＧ軟膏 | 岩城
2647709M1110 | ルリクールＶＧ軟膏０．１２％ | 東和薬品
2647709M1129 | リダスロン軟膏 | 大洋
2647709M1137 | デキサンＶＧ軟膏０．１２％ | 富士製薬
2647709M1145 | ベトノバールＧ軟膏０．１２％ | 佐藤製薬

項目 | 内容
効能効果 | 効能・効果 ＜適応菌種＞：ゲンタマイシン感性菌 ＜適応症＞： （１）．湿潤，びらん，結痂を伴うか，又は二次感染を併発している次の疾患：湿疹・皮膚炎群（進行性指掌角皮症，脂漏性皮膚炎を含む），乾癬，掌蹠膿疱症 （２）．外傷・熱傷及び手術創等の二次感染
用法用量 | 用法・用量 通常，１日１～数回，適量を塗布する。 なお，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．ゲンタマイシン耐性菌又は非感性菌による皮膚感染のある場合［皮膚感染が増悪するおそれがある。］ ２．真菌・スピロヘータ・ウイルス皮膚感染症及び動物性皮膚疾患（疥癬，けじらみ等）［これらの疾患が増悪するおそれがある。］ ３．本剤の成分に対し過敏症の既往歴のある患者 ４．鼓膜に穿孔のある湿疹性外耳道炎［穿孔部位の治癒の遅延及び感染のおそれがある。］ ５．潰瘍（ベーチェット病は除く），第２度深在性以上の熱傷・凍傷［皮膚の再生が抑制され，治癒が遅延するおそれがある。］ ６．ストレプトマイシン，カナマイシン，ゲンタマイシン，フラジオマイシン等のアミノグリコシド系抗生物質又はバシトラシンに対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．湿疹・皮膚炎群，乾癬，掌蹠膿疱症，外傷・熱傷及び手術創等に対しては，湿潤，びらん，結痂を伴うか，又は二次感染を併発しているものにのみ使用し，これらの症状が改善した場合には，速やかに使用を中止し，抗生物質を含有しない薬剤に切り替えること。 ２．感作されるおそれがあるので，観察を十分に行い感作されたことを示す兆候（そう痒，発赤，腫脹，丘疹，小水疱等）があらわれた場合には使用を中止すること。 ３．大量又は長期にわたる広範囲の使用により，副腎皮質ホルモン剤を全身投与した場合と同様な症状があらわれることがある。 ４．症状改善後は，できるだけ速やかに使用を中止すること。


リンラキサー錠１２５ｍｇ

神経系に作用する薬剤
 → 筋弛緩薬
  → 中枢性筋弛緩薬

一般名 | クロルフェネシンカルバミン酸エステル
商品名 | リンラキサー錠１２５ｍｇ
個別医薬品コード | 1225001F1114
メーカー | 大正製薬
リンラキサー錠１２５ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1225001F1106 | コリクール錠１２５ｍｇ | 沢井
1225001F1122 | スールキット錠１２５ｍｇ | 鶴原

項目 | 内容
効能効果 | 効能・効果 運動器疾患に伴う有痛性痙縮： 腰背痛症，変形性脊椎症，椎間板ヘルニア，脊椎分離・辷り症，脊椎骨粗鬆症，頚肩腕症候群
用法用量 | 用法・用量 通常，成人にはクロルフェネシンカルバミン酸エステルとして１回２５０ｍｇを１日３回経口投与する。なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤及び類似化合物（メトカルバモール等）に対し，過敏症の既往歴のある患者 ２．肝障害患者［Ｍｏｄｅｒｎ Ｄｒｕｇ Ｅｎｃｙｃｌｏｐｅｄｉａ，１３ｔｈ Ｅｄ．１５５（１９７５）に投与禁忌として記載されたことがあり，これに準拠した。］
一般的注意 | 重要な基本的注意 ねむけ，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には，自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


リンラキサー錠２５０ｍｇ

神経系に作用する薬剤
 → 筋弛緩薬
  → 中枢性筋弛緩薬

一般名 | クロルフェネシンカルバミン酸エステル
商品名 | リンラキサー錠２５０ｍｇ
個別医薬品コード | 1225001F2250
メーカー | 大正製薬
リンラキサー錠２５０ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1225001F2030 | カルソント錠「２５０」 | 辰巳
1225001F2099 | スールキット錠２５０ｍｇ | 鶴原
1225001F2226 | コリクール錠２５０ｍｇ | 沢井
1225001F2234 | コリスパー錠２５０ｍｇ | ニプロファーマ

項目 | 内容
効能効果 | 効能・効果 運動器疾患に伴う有痛性痙縮： 腰背痛症，変形性脊椎症，椎間板ヘルニア，脊椎分離・辷り症，脊椎骨粗鬆症，頚肩腕症候群
用法用量 | 用法・用量 通常，成人にはクロルフェネシンカルバミン酸エステルとして１回２５０ｍｇを１日３回経口投与する。なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤及び類似化合物（メトカルバモール等）に対し，過敏症の既往歴のある患者 ２．肝障害患者［Ｍｏｄｅｒｎ Ｄｒｕｇ Ｅｎｃｙｃｌｏｐｅｄｉａ，１３ｔｈ Ｅｄ．１５５（１９７５）に投与禁忌として記載されたことがあり，これに準拠した。］
一般的注意 | 重要な基本的注意 ねむけ，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には，自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


リン酸コデイン

呼吸器系に作用する薬剤
 → 鎮咳薬
  → 中枢性麻薬性鎮咳薬 		神経系に作用する薬剤
 → 麻薬および類似薬
  → 麻薬
※複数の分類に含まれます。

一般名 | コデインリン酸塩水和物
商品名 | リン酸コデイン
個別医薬品コード | 8115001X1063
メーカー | 武田

項目 | 内容
効能効果 | 効能・効果 １．各種呼吸器疾患における鎮咳・鎮静 ２．疼痛時における鎮痛 ３．激しい下痢症状の改善
用法用量 | 用法・用量 リン酸コデイン： 通常，成人にはリン酸コデインとして，１回２０ｍｇ，１日６０ｍｇを経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な呼吸抑制のある患者［呼吸抑制を増強する。］ ２．気管支喘息発作中の患者［気道分泌を妨げる。］ ３．重篤な肝障害のある患者［昏睡に陥ることがある。］ ４．慢性肺疾患に続発する心不全の患者［呼吸抑制や循環不全を増強する。］ ５．痙攣状態（てんかん重積症，破傷風，ストリキニーネ中毒）にある患者［脊髄の刺激効果があらわれる。］ ６．急性アルコール中毒の患者［呼吸抑制を増強する。］ ７．アヘンアルカロイドに対し過敏症の患者 ８．出血性大腸炎の患者［腸管出血性大腸菌（Ｏ１５７等）や赤痢菌等の重篤な細菌性下痢のある患者では，症状の悪化，治療期間の延長をきたすおそれがある。］ 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 細菌性下痢のある患者［治療期間の延長をきたすおそれがある。］
一般的注意 | 重要な基本的注意 １．連用により薬物依存を生じることがあるので，観察を十分に行い，慎重に投与すること。（「重大な副作用」の項参照） ２．眠気，眩暈が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


リン酸コデイン「シオノギ」

呼吸器系に作用する薬剤
 → 鎮咳薬
  → 中枢性麻薬性鎮咳薬 		神経系に作用する薬剤
 → 麻薬および類似薬
  → 麻薬
※複数の分類に含まれます。

一般名 | コデインリン酸塩水和物
商品名 | リン酸コデイン「シオノギ」
個別医薬品コード | 8115001X1039
メーカー | 塩野義

項目 | 内容
効能効果 | 効能・効果 １．各種呼吸器疾患における鎮咳・鎮静 ２．疼痛時における鎮痛 ３．激しい下痢症状の改善
用法用量 | 用法・用量 通常，成人にはリン酸コデインとして１回２０ｍｇ，１日６０ｍｇを経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な呼吸抑制のある患者［呼吸抑制を増強する。］ ２．気管支喘息発作中の患者［気道分泌を妨げる。］ ３．重篤な肝障害のある患者［昏睡に陥ることがある。］ ４．慢性肺疾患に続発する心不全の患者［呼吸抑制や循環不全を増強する。］ ５．痙攣状態（てんかん重積症，破傷風，ストリキニーネ中毒）にある患者［脊髄の刺激効果があらわれる。］ ６．急性アルコール中毒の患者［呼吸抑制を増強する。］ ７．アヘンアルカロイドに対し過敏症の患者 ８．出血性大腸炎の患者［腸管出血性大腸菌（Ｏ１５７等）や赤痢菌等の重篤な細菌性下痢のある患者では，症状の悪化，治療期間の延長を来すおそれがある。］ 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 細菌性下痢のある患者［治療期間の延長を来すおそれがある。］
一般的注意 | 重要な基本的注意 １．連用により薬物依存を生じることがあるので，観察を十分に行い，慎重に投与すること。［「副作用」の項参照］ ２．眠気，眩暈が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように注意すること。


リン酸コデイン「三共」

呼吸器系に作用する薬剤
 → 鎮咳薬
  → 中枢性麻薬性鎮咳薬 		神経系に作用する薬剤
 → 麻薬および類似薬
  → 麻薬
※複数の分類に含まれます。

一般名 | コデインリン酸塩水和物
商品名 | リン酸コデイン「三共」
個別医薬品コード | 8115001X1020
メーカー | 第一三共プロファーマ

項目 | 内容
効能効果 | 効能又は効果 各種呼吸器疾患における鎮咳・鎮静 疼痛時における鎮痛 激しい下痢症状の改善
用法用量 | 用法及び用量 コデインリン酸塩水和物： 通常，成人には，コデインリン酸塩水和物として，１回２０ｍｇ，１日６０ｍｇを経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な呼吸抑制のある患者［呼吸抑制を増強する。］ ２．気管支喘息発作中の患者［気道分泌を妨げる。］ ３．重篤な肝障害のある患者［昏睡に陥ることがある。］ ４．慢性肺疾患に続発する心不全の患者［呼吸抑制や循環不全を増強する。］ ５．痙攣状態（てんかん重積症，破傷風，ストリキニーネ中毒）にある患者［脊髄の刺激効果があらわれる。］ ６．急性アルコール中毒の患者［呼吸抑制を増強する。］ ７．アヘンアルカロイドに対し過敏症の患者 ８．出血性大腸炎の患者［腸管出血性大腸菌（Ｏ１５７等）や赤痢菌等の重篤な細菌性下痢のある患者では，症状の悪化，治療期間の延長をきたすおそれがある。］ 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 細菌性下痢のある患者［治療期間の延長をきたすおそれがある。］
一般的注意 | 重要な基本的注意 １．連用により薬物依存を生じることがあるので，観察を十分に行い，慎重に投与すること（「副作用」の項参照）。 ２．眠気，眩暈が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


リン酸コデイン散１％〈ハチ〉

呼吸器系に作用する薬剤
 → 鎮咳薬
  → 中枢性麻薬性鎮咳薬

一般名 | コデインリン酸塩水和物
商品名 | リン酸コデイン散１％〈ハチ〉
個別医薬品コード | 2242001B2122
メーカー | 東洋製化

項目 | 内容
効能効果 | 効能・効果 １．各種呼吸器疾患における鎮咳・鎮静 ２．疼痛時における鎮痛 ３．激しい下痢症状の改善
用法用量 | 用法・用量 通常，成人には，１回２ｇ，１日６ｇを経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な呼吸抑制のある患者〔呼吸抑制を増強する。〕 ２．気管支喘息発作中の患者〔気道分泌を妨げる。〕 ３．重篤な肝障害のある患者〔昏睡に陥ることがある。〕 ４．慢性肺疾患に続発する心不全の患者〔呼吸抑制や循環不全を増強する。〕 ５．けいれん状態（てんかん重積症，破傷風，ストリキニーネ中毒）にある患者〔脊髄の刺激効果があらわれる。〕 ６．急性アルコール中毒の患者〔呼吸抑制を増強する。〕 ７．アヘンアルカロイドに対し過敏症の患者 ８．出血性大腸炎の患者〔腸管出血性大腸菌（Ｏ１５７等）や赤痢菌等の重篤な細菌性下痢のある患者では，症状の悪化，治療期間の延長をきたすおそれがある。〕 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 細菌性下痢のある患者〔治療期間の延長をきたすおそれがある。〕
一般的注意 | 重要な基本的注意 １．連用により薬物依存を生じることがあるので，観察を十分に行い，慎重に投与すること。（「重大な副作用」の項参照） ２．眠気，眩暈が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


リン酸コデイン散１％「イワキ」

呼吸器系に作用する薬剤
 → 鎮咳薬
  → 中枢性麻薬性鎮咳薬

一般名 | コデインリン酸塩水和物
商品名 | リン酸コデイン散１％「イワキ」
個別医薬品コード | 2242001B2203
メーカー | 岩城

項目 | 内容
効能効果 | １．各種呼吸器疾患における鎮咳・鎮静 ２．疼痛時における鎮痛 ３．激しい下痢症状の改善
用法用量 | 通常，成人には，１回２ｇ，１日６ｇ（コデインリン酸塩水和物として２０～６０ｍｇ）を経口投与する。 なお，年齢・症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な呼吸抑制のある患者［呼吸抑制を増強する。］ ２．気管支喘息発作中の患者［気道分泌を妨げる。］ ３．重篤な肝障害のある患者［昏睡に陥ることがある。］ ４．慢性肺疾患に続発する心不全の患者［呼吸抑制や循環不全を増強する。］ ５．痙攣状態（てんかん重積症，破傷風，ストリキニーネ中毒）にある患者［脊髄の刺激効果があらわれる。］ ６．急性アルコール中毒の患者［呼吸抑制を増強する。］ ７．アヘンアルカロイドに対し過敏症の患者 ８．出血性大腸炎の患者［腸管出血性大腸菌（Ｏ－１５７等）や赤痢菌等の重篤な細菌性下痢のある患者では，症状の悪化，治療期間の延長をきたすおそれがある。］ 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 細菌性下痢のある患者［治療期間の延長をきたすおそれがある。］
一般的注意 | 重要な基本的注意 １．連用により薬物依存を生じることがあるので，観察を十分に行い，慎重に投与すること。（「副作用」の項参照） ２．眠気，眩暈が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


リン酸コデイン散１％「コトブキ」

呼吸器系に作用する薬剤
 → 鎮咳薬
  → 中枢性麻薬性鎮咳薬

一般名 | コデインリン酸塩水和物
商品名 | リン酸コデイン散１％「コトブキ」
個別医薬品コード | 2242001B2041
メーカー | 寿

項目 | 内容
効能効果 | 効能・効果 各種呼吸器疾患における鎮咳・鎮静，疼痛時における鎮痛，激しい下痢症状の改善
用法用量 | 用法・用量 通常，成人には，１回２ｇ，１日６ｇを経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な呼吸抑制のある患者〔呼吸抑制を増強する。〕 ２．気管支喘息発作中の患者〔気道分泌を妨げる。〕 ３．重篤な肝障害のある患者〔昏睡に陥ることがある。〕 ４．慢性肺疾患に続発する心不全の患者〔呼吸抑制や循環不全を増強する。〕 ５．痙攣状態（てんかん重積症，破傷風，ストリキニーネ中毒）にある患者〔脊髄の刺激効果があらわれる。〕 ６．急性アルコール中毒の患者〔呼吸抑制を増強する。〕 ７．アヘンアルカロイドに対し過敏症の患者 ８．出血性大腸炎の患者〔腸管出血性大腸菌（Ｏ１５７等）や赤痢菌等の重篤な細菌性下痢患者では，症状の悪化，治療期間の延長をきたすおそれがある。〕 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 細菌性下痢のある患者〔治療期間の延長をきたすおそれがある。〕
一般的注意 | 重要な基本的注意 １．連用により薬物依存を生じることがあるので，観察を十分に行い，慎重に投与すること。〔「重大な副作用」の項参照〕 ２．眠気，眩暈が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


リン酸コデイン散１％「ヒシヤマ」

呼吸器系に作用する薬剤
 → 鎮咳薬
  → 中枢性麻薬性鎮咳薬

一般名 | コデインリン酸塩水和物
商品名 | リン酸コデイン散１％「ヒシヤマ」
個別医薬品コード | 2242001B2130
メーカー | ニプロファーマ

項目 | 内容
効能効果 | 効能・効果 １．各種呼吸器疾患における鎮咳・鎮静 ２．疼痛時における鎮痛 ３．激しい下痢症状の改善
用法用量 | 用法・用量 通常，成人には，１回２ｇ，１日６ｇを経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な呼吸抑制のある患者［呼吸抑制を増強する。］ ２．気管支喘息発作中の患者［気道分泌を妨げる。］ ３．重篤な肝障害のある患者［昏睡に陥ることがある。］ ４．慢性肺疾患に続発する心不全の患者［呼吸抑制や循環不全を増強する。］ ５．痙攣状態（てんかん重積症，破傷風，ストリキニーネ中毒）にある患者［脊髄の刺激効果があらわれる。］ ６．急性アルコール中毒の患者［呼吸抑制を増強する。］ ７．アヘンアルカロイドに対し過敏症の患者 ８．出血性大腸炎の患者［腸管出血性大腸菌（Ｏ１５７等）や赤痢菌等の重篤な細菌性下痢のある患者では，症状の悪化，治療期間の延長を来すおそれがある。］ 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 細菌性下痢のある患者［治療期間の延長を来すおそれがある。］
一般的注意 | 重要な基本的注意 １．連用により薬物依存を生じることがあるので，観察を十分に行い，慎重に投与すること。（「４．副作用」の項参照） ２．眠気，眩暈が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


リン酸コデイン散１％「フソー」

呼吸器系に作用する薬剤
 → 鎮咳薬
  → 中枢性麻薬性鎮咳薬

一般名 | コデインリン酸塩水和物
商品名 | リン酸コデイン散１％「フソー」
個別医薬品コード | 2242001B2149
メーカー | 扶桑

項目 | 内容
効能効果 | 各種呼吸器疾患における鎮咳・鎮静，疼痛時における鎮痛，激しい下痢症状の改善
用法用量 | 通常成人１回２ｇ，１日６ｇを経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な呼吸抑制のある患者［呼吸抑制を増強する。］ ２．気管支喘息発作中の患者［気道分泌を妨げる。］ ３．重篤な肝障害のある患者［昏睡に陥ることがある。］ ４．慢性肺疾患に続発する心不全の患者［呼吸抑制や循環不全を増強する。］ ５．痙攣状態（てんかん重積症，破傷風，ストリキニーネ中毒）にある患者［脊髄の刺激効果があらわれる。］ ６．急性アルコール中毒の患者［呼吸抑制を増強する。］ ７．本剤の成分及びアヘンアルカロイドに対し過敏症の患者 ８．出血性大腸炎の患者［腸管出血性大腸菌（Ｏ１５７等）や赤痢菌等の重篤な細菌性下痢患者では，症状の悪化，治療期間の延長をきたすおそれがある。］ 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 細菌性下痢のある患者［治療期間の延長をきたすおそれがある。］
一般的注意 | 重要な基本的注意 １．連用により薬物依存を生じることがあるので，観察を十分に行い，慎重に投与すること。（「副作用」の（１）－１）の項参照） ２．眠気，眩暈が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


リン酸コデイン散１％「ホエイ」

呼吸器系に作用する薬剤
 → 鎮咳薬
  → 中枢性麻薬性鎮咳薬

一般名 | コデインリン酸塩水和物
商品名 | リン酸コデイン散１％「ホエイ」
個別医薬品コード | 2242001B2173
メーカー | マイラン製薬

項目 | 内容
効能効果 | 効能・効果 １．各種呼吸器疾患における鎮咳・鎮静 ２．疼痛時における鎮痛 ３．激しい下痢症状の改善
用法用量 | 用法・用量 通常，成人には，１回２ｇ，１日６ｇを経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な呼吸抑制のある患者〔呼吸抑制を増強する。〕 ２．気管支喘息発作中の患者〔気道分泌を妨げる。〕 ３．重篤な肝障害のある患者〔昏睡に陥ることがある。〕 ４．慢性肺疾患に続発する心不全の患者〔呼吸抑制や循環不全を増強する。〕 ５．痙攣状態（てんかん重積症，破傷風，ストリキニーネ中毒）にある患者〔脊髄の刺激効果があらわれる。〕 ６．急性アルコール中毒の患者〔呼吸抑制を増強する。〕 ７．アヘンアルカロイドに対し過敏症の患者 ８．出血性大腸炎の患者〔腸管出血性大腸菌（Ｏ１５７等）や赤痢菌等の重篤な細菌性下痢のある患者では，症状の悪化，治療期間の延長をきたすおそれがある。〕 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 細菌性下痢のある患者〔治療期間の延長をきたすおそれがある。〕
一般的注意 | 重要な基本的注意 １．連用により薬物依存を生じることがあるので，観察を十分に行い，慎重に投与すること。（「４．副作用」の項参照） ２．眠気，眩暈が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


リン酸コデイン散１％「マルコ」

呼吸器系に作用する薬剤
 → 鎮咳薬
  → 中枢性麻薬性鎮咳薬

一般名 | コデインリン酸塩水和物
商品名 | リン酸コデイン散１％「マルコ」
個別医薬品コード | 2242001B2220
メーカー | 日医工ファーマ

項目 | 内容
効能効果 | 効能・効果 １．各種呼吸器疾患における鎮咳・鎮静 ２．疼痛時における鎮痛 ３．激しい下痢症状の改善
用法用量 | 用法・用量 通常，成人には，１回２ｇ，１日６ｇを経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な呼吸抑制のある患者［呼吸抑制を増強する。］ ２．気管支喘息発作中の患者［気道分泌を妨げる。］ ３．重篤な肝障害のある患者［昏睡に陥ることがある。］ ４．慢性肺疾患に続発する心不全の患者［呼吸抑制や循環不全を増強する。］ ５．痙攣状態（てんかん重積症，破傷風，ストリキニーネ中毒）にある患者［脊髄の刺激効果があらわれる。］ ６．急性アルコール中毒の患者［呼吸抑制を増強する。］ ７．本剤の成分およびアヘンアルカロイドに対し過敏症の患者 ８．出血性大腸炎の患者［腸管出血性大腸菌（Ｏ１５７等）や赤痢菌等の重篤な細菌性下痢患者では，症状の悪化，治療期間の延長をきたすおそれがある。］ 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 細菌性下痢のある患者［治療期間の延長をきたすおそれがある。］
一般的注意 | 重要な基本的注意 １．連用により薬物依存を生じることがあるので，観察を十分に行い，慎重に投与すること（「副作用」の項参照）。 ２．眠気，眩暈が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


リン酸コデイン散１％「メタル」

呼吸器系に作用する薬剤
 → 鎮咳薬
  → 中枢性麻薬性鎮咳薬

一般名 | コデインリン酸塩水和物
商品名 | リン酸コデイン散１％「メタル」
個別医薬品コード | 2242001B2211
メーカー | 中北
リン酸コデイン散１％「メタル」

項目 | 内容
効能効果 | 効能・効果 各種呼吸器疾患における鎮咳・鎮静 疼痛時における鎮痛 激しい下痢症状の改善
用法用量 | 用法・用量 通常，成人には，１回２ｇ，１日６ｇを経口投与する。（コデインリン酸塩水和物として，１回２０ｍｇ，１日６０ｍｇ） なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な呼吸抑制のある患者［呼吸抑制を増強する。］ ２．気管支喘息発作中の患者［気道分泌を妨げる。］ ３．重篤な肝障害のある患者［昏睡に陥ることがある。］ ４．慢性肺疾患に続発する心不全の患者［呼吸抑制や循環不全を増強する。］ ５．痙攣状態（てんかん重積症，破傷風，ストリキニーネ中毒）にある患者［脊髄の刺激効果があらわれる。］ ６．急性アルコール中毒の患者［呼吸抑制を増強する。］ ７．アヘンアルカロイドに対し過敏症の患者 ８．出血性大腸炎の患者［腸管出血性大腸菌（Ｏ１５７等）や赤痢菌等の重篤な細菌性下痢のある患者では，症状の悪化，治療期間の延長をきたすおそれがある。］ 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 細菌性下痢のある患者［治療期間の延長をきたすおそれがある。］
一般的注意 | 重要な基本的注意 １．連用により薬物依存を生じることがあるので，観察を十分に行い，慎重に投与すること。（「４．副作用」の項参照） ２．眠気，眩暈が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


リン酸コデイン散１０％「シオノギ」

呼吸器系に作用する薬剤
 → 鎮咳薬
  → 中枢性麻薬性鎮咳薬 		神経系に作用する薬剤
 → 麻薬および類似薬
  → 麻薬
※複数の分類に含まれます。

一般名 | コデインリン酸塩水和物
商品名 | リン酸コデイン散１０％「シオノギ」
個別医薬品コード | 8115002B2032
メーカー | 塩野義

項目 | 内容
効能効果 | 効能・効果 １．各種呼吸器疾患における鎮咳・鎮静 ２．疼痛時における鎮痛 ３．激しい下痢症状の改善
用法用量 | 用法・用量 通常，成人にはリン酸コデインとして１回２０ｍｇ，１日６０ｍｇを経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な呼吸抑制のある患者［呼吸抑制を増強する。］ ２．気管支喘息発作中の患者［気道分泌を妨げる。］ ３．重篤な肝障害のある患者［昏睡に陥ることがある。］ ４．慢性肺疾患に続発する心不全の患者［呼吸抑制や循環不全を増強する。］ ５．痙攣状態（てんかん重積症，破傷風，ストリキニーネ中毒）にある患者［脊髄の刺激効果があらわれる。］ ６．急性アルコール中毒の患者［呼吸抑制を増強する。］ ７．アヘンアルカロイドに対し過敏症の患者 ８．出血性大腸炎の患者［腸管出血性大腸菌（Ｏ１５７等）や赤痢菌等の重篤な細菌性下痢のある患者では，症状の悪化，治療期間の延長を来すおそれがある。］ 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 細菌性下痢のある患者［治療期間の延長を来すおそれがある。］
一般的注意 | 重要な基本的注意 １．連用により薬物依存を生じることがあるので，観察を十分に行い，慎重に投与すること。［「副作用」の項参照］ ２．眠気，眩暈が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように注意すること。


リン酸コデイン散１０％「タケダ」

呼吸器系に作用する薬剤
 → 鎮咳薬
  → 中枢性麻薬性鎮咳薬 		神経系に作用する薬剤
 → 麻薬および類似薬
  → 麻薬
※複数の分類に含まれます。

一般名 | コデインリン酸塩水和物
商品名 | リン酸コデイン散１０％「タケダ」
個別医薬品コード | 8115002B2059
メーカー | 武田

項目 | 内容
効能効果 | 効能・効果 １．各種呼吸器疾患における鎮咳・鎮静 ２．疼痛時における鎮痛 ３．激しい下痢症状の改善
用法用量 | 用法・用量 リン酸コデイン散１０％： 通常，成人にはリン酸コデインとして，１回２０ｍｇ（散１０％の場合は０．２ｇ），１日６０ｍｇ（散１０％の場合は０．６ｇ）を経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な呼吸抑制のある患者［呼吸抑制を増強する。］ ２．気管支喘息発作中の患者［気道分泌を妨げる。］ ３．重篤な肝障害のある患者［昏睡に陥ることがある。］ ４．慢性肺疾患に続発する心不全の患者［呼吸抑制や循環不全を増強する。］ ５．痙攣状態（てんかん重積症，破傷風，ストリキニーネ中毒）にある患者［脊髄の刺激効果があらわれる。］ ６．急性アルコール中毒の患者［呼吸抑制を増強する。］ ７．アヘンアルカロイドに対し過敏症の患者 ８．出血性大腸炎の患者［腸管出血性大腸菌（Ｏ１５７等）や赤痢菌等の重篤な細菌性下痢のある患者では，症状の悪化，治療期間の延長をきたすおそれがある。］ 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 細菌性下痢のある患者［治療期間の延長をきたすおそれがある。］
一般的注意 | 重要な基本的注意 １．連用により薬物依存を生じることがあるので，観察を十分に行い，慎重に投与すること。（「重大な副作用」の項参照） ２．眠気，眩暈が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


リン酸コデイン散１０％「タナベ」

呼吸器系に作用する薬剤
 → 鎮咳薬
  → 中枢性麻薬性鎮咳薬 		神経系に作用する薬剤
 → 麻薬および類似薬
  → 麻薬
※複数の分類に含まれます。

一般名 | コデインリン酸塩水和物
商品名 | リン酸コデイン散１０％「タナベ」
個別医薬品コード | 8115002B2067
メーカー | 田辺三菱工場

項目 | 内容
効能効果 | 効能・効果 １．各種呼吸器疾患における鎮咳・鎮静 ２．疼痛時における鎮痛 ３．激しい下痢症状の改善
用法用量 | 用法・用量 通常成人には，コデインリン酸塩水和物として１回２０ｍｇ，１日６０ｍｇを経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な呼吸抑制のある患者〔呼吸抑制を増強する。〕 ２．気管支喘息発作中の患者〔気道分泌を妨げる。〕 ３．重篤な肝障害のある患者〔昏睡に陥ることがある。〕 ４．慢性肺疾患に続発する心不全の患者〔呼吸抑制や循環不全を増強する。〕 ５．痙攣状態（てんかん重積症，破傷風，ストリキニーネ中毒）にある患者〔脊髄の刺激効果があらわれる。〕 ６．急性アルコール中毒の患者〔呼吸抑制を増強する。〕 ７．アヘンアルカロイドに対し過敏症の患者 ８．出血性大腸炎の患者〔腸管出血性大腸菌（Ｏ１５７等）や赤痢菌等の重篤な細菌性下痢のある患者では，症状の悪化，治療期間の延長をきたすおそれがある。〕 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合は慎重に投与すること） 細菌性下痢のある患者〔治療期間の延長をきたすおそれがある。〕
一般的注意 | 重要な基本的注意 １．連用により薬物依存を生じることがあるので，観察を十分に行い，慎重に投与すること。〔「副作用」の項参照〕 ２．眠気，眩暈が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


リン酸コデイン散１０％「三共」

呼吸器系に作用する薬剤
 → 鎮咳薬
  → 中枢性麻薬性鎮咳薬 		神経系に作用する薬剤
 → 麻薬および類似薬
  → 麻薬
※複数の分類に含まれます。

一般名 | コデインリン酸塩水和物
商品名 | リン酸コデイン散１０％「三共」
個別医薬品コード | 8115002B2024
メーカー | 第一三共プロファーマ

項目 | 内容
効能効果 | 効能又は効果 各種呼吸器疾患における鎮咳・鎮静 疼痛時における鎮痛 激しい下痢症状の改善
用法用量 | 用法及び用量 コデインリン酸塩散１０％： 通常，成人には，コデインリン酸塩水和物として，１回２０ｍｇ（散１０％：０．２ｇ），１日６０ｍｇ（散１０％：０．６ｇ）を経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な呼吸抑制のある患者［呼吸抑制を増強する。］ ２．気管支喘息発作中の患者［気道分泌を妨げる。］ ３．重篤な肝障害のある患者［昏睡に陥ることがある。］ ４．慢性肺疾患に続発する心不全の患者［呼吸抑制や循環不全を増強する。］ ５．痙攣状態（てんかん重積症，破傷風，ストリキニーネ中毒）にある患者［脊髄の刺激効果があらわれる。］ ６．急性アルコール中毒の患者［呼吸抑制を増強する。］ ７．アヘンアルカロイドに対し過敏症の患者 ８．出血性大腸炎の患者［腸管出血性大腸菌（Ｏ１５７等）や赤痢菌等の重篤な細菌性下痢のある患者では，症状の悪化，治療期間の延長をきたすおそれがある。］ 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 細菌性下痢のある患者［治療期間の延長をきたすおそれがある。］
一般的注意 | 重要な基本的注意 １．連用により薬物依存を生じることがあるので，観察を十分に行い，慎重に投与すること（「副作用」の項参照）。 ２．眠気，眩暈が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


リン酸コデイン錠「シオノギ」

呼吸器系に作用する薬剤
 → 鎮咳薬
  → 中枢性麻薬性鎮咳薬 		神経系に作用する薬剤
 → 麻薬および類似薬
  → 麻薬
※複数の分類に含まれます。

一般名 | コデインリン酸塩水和物
商品名 | リン酸コデイン錠「シオノギ」
個別医薬品コード | 8115001F1033
メーカー | 塩野義

項目 | 内容
効能効果 | 効能・効果 １．各種呼吸器疾患における鎮咳・鎮静 ２．疼痛時における鎮痛 ３．激しい下痢症状の改善
用法用量 | 用法・用量 通常，成人にはリン酸コデインとして１回２０ｍｇ，１日６０ｍｇを経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な呼吸抑制のある患者［呼吸抑制を増強する。］ ２．気管支喘息発作中の患者［気道分泌を妨げる。］ ３．重篤な肝障害のある患者［昏睡に陥ることがある。］ ４．慢性肺疾患に続発する心不全の患者［呼吸抑制や循環不全を増強する。］ ５．痙攣状態（てんかん重積症，破傷風，ストリキニーネ中毒）にある患者［脊髄の刺激効果があらわれる。］ ６．急性アルコール中毒の患者［呼吸抑制を増強する。］ ７．アヘンアルカロイドに対し過敏症の患者 ８．出血性大腸炎の患者［腸管出血性大腸菌（Ｏ１５７等）や赤痢菌等の重篤な細菌性下痢のある患者では，症状の悪化，治療期間の延長を来すおそれがある。］ 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 細菌性下痢のある患者［治療期間の延長を来すおそれがある。］
一般的注意 | 重要な基本的注意 １．連用により薬物依存を生じることがあるので，観察を十分に行い，慎重に投与すること。［「副作用」の項参照］ ２．眠気，眩暈が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように注意すること。


リン酸コデイン錠「三共」

呼吸器系に作用する薬剤
 → 鎮咳薬
  → 中枢性麻薬性鎮咳薬 		神経系に作用する薬剤
 → 麻薬および類似薬
  → 麻薬
※複数の分類に含まれます。

一般名 | コデインリン酸塩水和物
商品名 | リン酸コデイン錠「三共」
個別医薬品コード | 8115001F1025
メーカー | 第一三共プロファーマ

項目 | 内容
効能効果 | 効能又は効果 各種呼吸器疾患における鎮咳・鎮静 疼痛時における鎮痛 激しい下痢症状の改善
用法用量 | 用法及び用量 コデインリン酸塩錠： 通常，成人には，コデインリン酸塩水和物として，１回２０ｍｇ（錠：１錠），１日６０ｍｇ（錠：３錠）を経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な呼吸抑制のある患者［呼吸抑制を増強する。］ ２．気管支喘息発作中の患者［気道分泌を妨げる。］ ３．重篤な肝障害のある患者［昏睡に陥ることがある。］ ４．慢性肺疾患に続発する心不全の患者［呼吸抑制や循環不全を増強する。］ ５．痙攣状態（てんかん重積症，破傷風，ストリキニーネ中毒）にある患者［脊髄の刺激効果があらわれる。］ ６．急性アルコール中毒の患者［呼吸抑制を増強する。］ ７．アヘンアルカロイドに対し過敏症の患者 ８．出血性大腸炎の患者［腸管出血性大腸菌（Ｏ１５７等）や赤痢菌等の重篤な細菌性下痢のある患者では，症状の悪化，治療期間の延長をきたすおそれがある。］ 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 細菌性下痢のある患者［治療期間の延長をきたすおそれがある。］
一般的注意 | 重要な基本的注意 １．連用により薬物依存を生じることがあるので，観察を十分に行い，慎重に投与すること（「副作用」の項参照）。 ２．眠気，眩暈が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


リン酸コデイン錠２０ｍｇ「タケダ」

呼吸器系に作用する薬剤
 → 鎮咳薬
  → 中枢性麻薬性鎮咳薬 		神経系に作用する薬剤
 → 麻薬および類似薬
  → 麻薬
※複数の分類に含まれます。

一般名 | コデインリン酸塩水和物
商品名 | リン酸コデイン錠２０ｍｇ「タケダ」
個別医薬品コード | 8115001F1068
メーカー | 武田

項目 | 内容
効能効果 | 効能・効果 １．各種呼吸器疾患における鎮咳・鎮静 ２．疼痛時における鎮痛 ３．激しい下痢症状の改善
用法用量 | 用法・用量 通常，成人には，リン酸コデインとして，１回２０ｍｇ（１錠），１日６０ｍｇ（３錠）を経口投与する。なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な呼吸抑制のある患者［呼吸抑制を増強する。］ ２．気管支喘息発作中の患者［気道分泌を妨げる。］ ３．重篤な肝障害のある患者［昏睡に陥ることがある。］ ４．慢性肺疾患に続発する心不全の患者［呼吸抑制や循環不全を増強する。］ ５．痙攣状態（てんかん重積症，破傷風，ストリキニーネ中毒）にある患者［脊髄の刺激効果があらわれる。］ ６．急性アルコール中毒の患者［呼吸抑制を増強する。］ ７．アヘンアルカロイドに対し過敏症の患者 ８．出血性大腸炎の患者［腸管出血性大腸菌（Ｏ１５７等）や赤痢菌等の重篤な細菌性下痢のある患者では，症状の悪化，治療期間の延長をきたすおそれがある。］ 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 細菌性下痢のある患者［治療期間の延長をきたすおそれがある。］
一般的注意 | 重要な基本的注意 １．連用により薬物依存を生じることがあるので，観察を十分に行い，慎重に投与すること。（「重大な副作用」の項参照） ２．眠気，眩暈が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


リン酸コデイン錠５ｍｇ「マイラン」

呼吸器系に作用する薬剤
 → 鎮咳薬
  → 中枢性麻薬性鎮咳薬

一般名 | コデインリン酸塩水和物
商品名 | リン酸コデイン錠５ｍｇ「マイラン」
個別医薬品コード | 2242001F1047
メーカー | マイラン製薬
リン酸コデイン錠５ｍｇ「マイラン」

項目 | 内容
効能効果 | 効能・効果 各種呼吸器疾患における鎮咳・鎮静 疼痛時における鎮痛 激しい下痢症状の改善
用法用量 | 用法・用量 通常，成人には，コデインリン酸塩水和物として１回２０ｍｇ，１日６０ｍｇを経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な呼吸抑制のある患者〔呼吸抑制を増強する。〕 ２．気管支喘息発作中の患者〔気道分泌を妨げる。〕 ３．重篤な肝障害のある患者〔昏睡に陥ることがある。〕 ４．慢性肺疾患に続発する心不全の患者〔呼吸抑制や循環不全を増強する。〕 ５．痙攣状態（てんかん重積症，破傷風，ストリキニーネ中毒）にある患者〔脊髄の刺激効果があらわれる。〕 ６．急性アルコール中毒の患者〔呼吸抑制を増強する。〕 ７．アヘンアルカロイドに対し過敏症の患者 ８．出血性大腸炎の患者〔腸管出血性大腸菌（Ｏ１５７等）や赤痢菌等の重篤な細菌性下痢のある患者では，症状の悪化，治療期間の延長を来すおそれがある。〕 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 細菌性下痢のある患者〔治療期間の延長を来すおそれがある。〕
一般的注意 | 重要な基本的注意 １．連用により薬物依存を生じることがあるので，観察を十分に行い，慎重に投与すること。（「４．副作用」の項参照） ２．眠気，眩暈が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


リン酸コデイン１００％「タナベ」

呼吸器系に作用する薬剤
 → 鎮咳薬
  → 中枢性麻薬性鎮咳薬 		神経系に作用する薬剤
 → 麻薬および類似薬
  → 麻薬
※複数の分類に含まれます。

一般名 | コデインリン酸塩水和物
商品名 | リン酸コデイン１００％「タナベ」
個別医薬品コード | 8115001X1047
メーカー | 田辺三菱工場

項目 | 内容
効能効果 | 効能・効果 １．各種呼吸器疾患における鎮咳・鎮静 ２．疼痛時における鎮痛 ３．激しい下痢症状の改善
用法用量 | 用法・用量 通常成人には，リン酸コデインとして１回２０ｍｇ，１日６０ｍｇを経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な呼吸抑制のある患者〔呼吸抑制を増強する。〕 ２．気管支喘息発作中の患者〔気道分泌を妨げる。〕 ３．重篤な肝障害のある患者〔昏睡に陥ることがある。〕 ４．慢性肺疾患に続発する心不全の患者〔呼吸抑制や循環不全を増強する。〕 ５．痙攣状態（てんかん重積症，破傷風，ストリキニーネ中毒）にある患者〔脊髄の刺激効果があらわれる。〕 ６．急性アルコール中毒の患者〔呼吸抑制を増強する。〕 ７．アヘンアルカロイドに対し過敏症の患者 ８．出血性大腸炎の患者〔腸管出血性大腸菌（Ｏ１５７等）や赤痢菌等の重篤な細菌性下痢のある患者では，症状の悪化，治療期間の延長をきたすおそれがある。〕 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 細菌性下痢のある患者〔治療期間の延長をきたすおそれがある。〕
一般的注意 | 重要な基本的注意 １．連用により薬物依存を生じることがあるので，観察を十分に行い，慎重に投与すること。〔「副作用」の項参照〕 ２．眠気，眩暈が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


リン酸ジヒドロコデイン

呼吸器系に作用する薬剤
 → 鎮咳薬
  → 中枢性麻薬性鎮咳薬 		神経系に作用する薬剤
 → 麻薬および類似薬
  → 麻薬
※複数の分類に含まれます。

一般名 | ジヒドロコデインリン酸塩
商品名 | リン酸ジヒドロコデイン
個別医薬品コード | 8115003X1046
メーカー | 武田

項目 | 内容
効能効果 | 効能・効果 １．各種呼吸器疾患における鎮咳・鎮静 ２．疼痛時における鎮痛 ３．激しい下痢症状の改善
用法用量 | 用法・用量 リン酸ジヒドロコデイン： 通常，成人にはリン酸ジヒドロコデインとして１回１０ｍｇ，１日３０ｍｇを経口投与する。なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な呼吸抑制のある患者［呼吸抑制を増強する。］ ２．気管支喘息発作中の患者［気道分泌を妨げる。］ ３．重篤な肝障害のある患者［昏睡に陥ることがある。］ ４．慢性肺疾患に続発する心不全の患者［呼吸抑制や循環不全を増強する。］ ５．痙攣状態（てんかん重積症，破傷風，ストリキニーネ中毒）にある患者［脊髄の刺激効果があらわれる。］ ６．急性アルコール中毒の患者［呼吸抑制を増強する。］ ７．アヘンアルカロイドに対し過敏症の患者 ８．出血性大腸炎の患者［腸管出血性大腸菌（Ｏ１５７等）や赤痢菌等の重篤な細菌性下痢のある患者では，症状の悪化，治療期間の延長をきたすおそれがある。］ 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 細菌性下痢のある患者［治療期間の延長をきたすおそれがある。］
一般的注意 | 重要な基本的注意 １．連用により薬物依存を生じることがあるので，観察を十分に行い，慎重に投与すること。（「重大な副作用」の項参照） ２．眠気，眩暈が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


リン酸ジヒドロコデイン「シオノギ」

呼吸器系に作用する薬剤
 → 鎮咳薬
  → 中枢性麻薬性鎮咳薬 		神経系に作用する薬剤
 → 麻薬および類似薬
  → 麻薬
※複数の分類に含まれます。

一般名 | ジヒドロコデインリン酸塩
商品名 | リン酸ジヒドロコデイン「シオノギ」
個別医薬品コード | 8115003X1038
メーカー | 塩野義

項目 | 内容
効能効果 | 効能・効果 １．各種呼吸器疾患における鎮咳・鎮静 ２．疼痛時における鎮痛 ３．激しい下痢症状の改善
用法用量 | 用法・用量 通常，成人にはリン酸ジヒドロコデインとして１回１０ｍｇ，１日３０ｍｇを経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な呼吸抑制のある患者［呼吸抑制を増強する。］ ２．気管支喘息発作中の患者［気道分泌を妨げる。］ ３．重篤な肝障害のある患者［昏睡に陥ることがある。］ ４．慢性肺疾患に続発する心不全の患者［呼吸抑制や循環不全を増強する。］ ５．痙攣状態（てんかん重積症，破傷風，ストリキニーネ中毒）にある患者［脊髄の刺激効果があらわれる。］ ６．急性アルコール中毒の患者［呼吸抑制を増強する。］ ７．アヘンアルカロイドに対し過敏症の患者 ８．出血性大腸炎の患者［腸管出血性大腸菌（Ｏ１５７等）や赤痢菌等の重篤な細菌性下痢のある患者では，症状の悪化，治療期間の延長を来すおそれがある。］ 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 細菌性下痢のある患者［治療期間の延長を来すおそれがある。］
一般的注意 | 重要な基本的注意 １．連用により薬物依存を生じることがあるので，観察を十分に行い，慎重に投与すること。［「副作用」の項参照］ ２．眠気，眩暈が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように注意すること。


リン酸ジヒドロコデイン「三共」

呼吸器系に作用する薬剤
 → 鎮咳薬
  → 中枢性麻薬性鎮咳薬 		神経系に作用する薬剤
 → 麻薬および類似薬
  → 麻薬
※複数の分類に含まれます。

一般名 | ジヒドロコデインリン酸塩
商品名 | リン酸ジヒドロコデイン「三共」
個別医薬品コード | 8115003X1020
メーカー | 第一三共プロファーマ

項目 | 内容
効能効果 | 効能又は効果 各種呼吸器疾患における鎮咳・鎮静 疼痛時における鎮痛 激しい下痢症状の改善
用法用量 | 用法及び用量 ジヒドロコデインリン酸塩： 通常，成人には，ジヒドロコデインリン酸塩として，１回１０ｍｇ，１日３０ｍｇを経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な呼吸抑制のある患者［呼吸抑制を増強する。］ ２．気管支喘息発作中の患者［気道分泌を妨げる。］ ３．重篤な肝障害のある患者［昏睡に陥ることがある。］ ４．慢性肺疾患に続発する心不全の患者［呼吸抑制や循環不全を増強する。］ ５．痙攣状態（てんかん重積症，破傷風，ストリキニーネ中毒）にある患者［脊髄の刺激効果があらわれる。］ ６．急性アルコール中毒の患者［呼吸抑制を増強する。］ ７．アヘンアルカロイドに対し過敏症の患者 ８．出血性大腸炎の患者［腸管出血性大腸菌（Ｏ１５７等）や赤痢菌等の重篤な細菌性下痢のある患者では，症状の悪化，治療期間の延長をきたすおそれがある。］ 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 細菌性下痢のある患者［治療期間の延長をきたすおそれがある。］
一般的注意 | 重要な基本的注意 １．連用により薬物依存を生じることがあるので，観察を十分に行い，慎重に投与すること（「副作用」の項参照）。 ２．眠気，眩暈が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


リン酸ジヒドロコデイン散１％〈ハチ〉

呼吸器系に作用する薬剤
 → 鎮咳薬
  → 中枢性麻薬性鎮咳薬

一般名 | ジヒドロコデインリン酸塩
商品名 | リン酸ジヒドロコデイン散１％〈ハチ〉
個別医薬品コード | 2242002B2100
メーカー | 東洋製化

項目 | 内容
効能効果 | 効能・効果 １．各種呼吸器疾患における鎮咳・鎮静 ２．疼痛時における鎮痛 ３．激しい下痢症状の改善
用法用量 | 用法・用量 通常，成人には，１回１ｇ，１日３ｇを経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な呼吸抑制のある患者〔呼吸抑制を増強する。〕 ２．気管支喘息発作中の患者〔気道分泌を妨げる。〕 ３．重篤な肝障害のある患者〔昏睡に陥ることがある。〕 ４．慢性肺疾患に続発する心不全の患者〔呼吸抑制や循環不全を増強する。〕 ５．けいれん状態（てんかん重積症，破傷風，ストリキニーネ中毒）にある患者〔脊髄の刺激効果があらわれる。〕 ６．急性アルコール中毒の患者〔呼吸抑制を増強する。〕 ７．アヘンアルカロイドに対し過敏症の患者 ８．出血性大腸炎の患者〔腸管出血性大腸菌（Ｏ１５７等）や赤痢菌等の重篤な細菌性下痢のある患者では，症状の悪化，治療期間の延長をきたすおそれがある。〕 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 細菌性下痢のある患者〔治療期間の延長をきたすおそれがある。〕
一般的注意 | 重要な基本的注意 １．連用により薬物依存を生じることがあるので，観察を十分に行い，慎重に投与すること。（「重大な副作用」の項参照） ２．眠気，眩暈が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


リン酸ジヒドロコデイン散１％「イワキ」

呼吸器系に作用する薬剤
 → 鎮咳薬
  → 中枢性麻薬性鎮咳薬

一般名 | ジヒドロコデインリン酸塩
商品名 | リン酸ジヒドロコデイン散１％「イワキ」
個別医薬品コード | 2242002B2186
メーカー | 岩城

項目 | 内容
効能効果 | 効能・効果 １．各種呼吸器疾患における鎮咳・鎮静 ２．疼痛時における鎮痛 ３．激しい下痢症状の改善
用法用量 | 用法・用量 通常，成人には，１回１ｇ，１日３ｇ（ジヒドロコデインリン酸塩として１回１０ｍｇ，１日３０ｍｇ）を経口投与する。 なお，年齢・症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な呼吸抑制のある患者［呼吸抑制を増強する。］ ２．気管支喘息発作中の患者［気道分泌を妨げる。］ ３．重篤な肝障害のある患者［昏睡に陥ることがある。］ ４．慢性肺疾患に続発する心不全の患者［呼吸抑制や循環不全を増強する。］ ５．痙攣状態（てんかん重積症，破傷風，ストリキニーネ中毒）にある患者［脊髄の刺激効果があらわれる。］ ６．急性アルコール中毒の患者［呼吸抑制を増強する。］ ７．アヘンアルカロイドに対し過敏症の患者 ８．出血性大腸炎の患者［腸管出血性大腸菌（Ｏ－１５７等）や赤痢菌等の重篤な細菌性下痢のある患者では，症状の悪化，治療期間の延長をきたすおそれがある。］ 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 細菌性下痢のある患者［治療期間の延長をきたすおそれがある。］
一般的注意 | 重要な基本的注意 １．連用により薬物依存を生じることがあるので，観察を十分に行い，慎重に投与すること。（「副作用」の項参照） ２．眠気，眩暈が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


リン酸ジヒドロコデイン散１％「ヒシヤマ」

呼吸器系に作用する薬剤
 → 鎮咳薬
  → 中枢性麻薬性鎮咳薬

一般名 | ジヒドロコデインリン酸塩
商品名 | リン酸ジヒドロコデイン散１％「ヒシヤマ」
個別医薬品コード | 2242002B2119
メーカー | ニプロファーマ

項目 | 内容
効能効果 | 効能・効果 １．各種呼吸器疾患における鎮咳・鎮静 ２．疼痛時における鎮痛 ３．激しい下痢症状の改善
用法用量 | 用法・用量 通常，成人には，１回１ｇ，１日３ｇを経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な呼吸抑制のある患者［呼吸抑制を増強する。］ ２．気管支喘息発作中の患者［気道分泌を妨げる。］ ３．重篤な肝障害のある患者［昏睡に陥ることがある。］ ４．慢性肺疾患に続発する心不全の患者［呼吸抑制や循環不全を増強する。］ ５．痙攣状態（てんかん重積症，破傷風，ストリキニーネ中毒）にある患者［脊髄の刺激効果があらわれる。］ ６．急性アルコール中毒の患者［呼吸抑制を増強する。］ ７．アヘンアルカロイドに対し過敏症の患者 ８．出血性大腸炎の患者［腸管出血性大腸菌（Ｏ１５７等）や赤痢菌等の重篤な細菌性下痢のある患者では，症状の悪化，治療期間の延長を来すおそれがある。］ 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 細菌性下痢のある患者［治療期間の延長を来すおそれがある。］
一般的注意 | 重要な基本的注意 １．連用により薬物依存を生じることがあるので，観察を十分に行い，慎重に投与すること。（「４．副作用」の項参照） ２．眠気，眩暈が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


リン酸ジヒドロコデイン散１％「フソー」

呼吸器系に作用する薬剤
 → 鎮咳薬
  → 中枢性麻薬性鎮咳薬

一般名 | ジヒドロコデインリン酸塩
商品名 | リン酸ジヒドロコデイン散１％「フソー」
個別医薬品コード | 2242002B2127
メーカー | 扶桑

項目 | 内容
効能効果 | 効能・効果 各種呼吸器疾患における鎮咳・鎮静，疼痛時における鎮痛，激しい下痢症状の改善
用法用量 | 用法・用量 通常成人１回１ｇ，１日３ｇを経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な呼吸抑制のある患者［呼吸抑制を増強する。］ ２．気管支喘息発作中の患者［気道分泌を妨げる。］ ３．重篤な肝障害のある患者［昏睡に陥ることがある。］ ４．慢性肺疾患に続発する心不全の患者［呼吸抑制や循環不全を増強する。］ ５．痙攣状態（てんかん重積症，破傷風，ストリキニーネ中毒）にある患者［脊髄の刺激効果があらわれる。］ ６．急性アルコール中毒の患者［呼吸抑制を増強する。］ ７．本剤の成分及びアヘンアルカロイドに対し過敏症の患者 ８．出血性大腸炎の患者［腸管出血性大腸菌（Ｏ１５７等）や赤痢菌等の重篤な細菌性下痢患者では，症状の悪化，治療期間の延長をきたすおそれがある。］ 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 細菌性下痢のある患者［治療期間の延長をきたすおそれがある。］
一般的注意 | 重要な基本的注意 １．連用により薬物依存を生じることがあるので，観察を十分に行い，慎重に投与すること。（「副作用」の（１）－１）の項参照） ２．眠気，眩暈が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


リン酸ジヒドロコデイン散１％「ホエイ」

呼吸器系に作用する薬剤
 → 鎮咳薬
  → 中枢性麻薬性鎮咳薬

一般名 | ジヒドロコデインリン酸塩
商品名 | リン酸ジヒドロコデイン散１％「ホエイ」
個別医薬品コード | 2242002B2151
メーカー | マイラン製薬

項目 | 内容
効能効果 | 効能・効果 １．各種呼吸器疾患における鎮咳・鎮静 ２．疼痛時における鎮痛 ３．激しい下痢症状の改善
用法用量 | 用法・用量 通常，成人には，１回１ｇ，１日３ｇを経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な呼吸抑制のある患者〔呼吸抑制を増強する。〕 ２．気管支喘息発作中の患者〔気道分泌を妨げる。〕 ３．重篤な肝障害のある患者〔昏睡に陥ることがある。〕 ４．慢性肺疾患に続発する心不全の患者〔呼吸抑制や循環不全を増強する。〕 ５．痙攣状態（てんかん重積症，破傷風，ストリキニーネ中毒）にある患者〔脊髄の刺激効果があらわれる。〕 ６．急性アルコール中毒の患者〔呼吸抑制を増強する。〕 ７．アヘンアルカロイドに対し過敏症の患者 ８．出血性大腸炎の患者〔腸管出血性大腸菌（Ｏ１５７等）や赤痢菌等の重篤な細菌性下痢のある患者では，症状の悪化，治療期間の延長をきたすおそれがある。〕 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 細菌性下痢のある患者〔治療期間の延長をきたすおそれがある。〕
一般的注意 | 重要な基本的注意 １．連用により薬物依存を生じることがあるので，観察を十分に行い，慎重に投与すること。（「４．副作用」の項参照） ２．眠気，眩暈が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


リン酸ジヒドロコデイン散１％「マルコ」

呼吸器系に作用する薬剤
 → 鎮咳薬
  → 中枢性麻薬性鎮咳薬

一般名 | ジヒドロコデインリン酸塩
商品名 | リン酸ジヒドロコデイン散１％「マルコ」
個別医薬品コード | 2242002B2208
メーカー | 日医工ファーマ

項目 | 内容
効能効果 | 効能・効果 １．各種呼吸器疾患における鎮咳・鎮静 ２．疼痛時における鎮痛 ３．激しい下痢症状の改善
用法用量 | 用法・用量 通常，成人には，１回１ｇ，１日３ｇを経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な呼吸抑制のある患者［呼吸抑制を増強する。］ ２．気管支喘息発作中の患者［気道分泌を妨げる。］ ３．重篤な肝障害のある患者［昏睡に陥ることがある。］ ４．慢性肺疾患に続発する心不全の患者［呼吸抑制や循環不全を増強する。］ ５．痙攣状態（てんかん重積症，破傷風，ストリキニーネ中毒）にある患者［脊髄の刺激効果があらわれる。］ ６．急性アルコール中毒の患者［呼吸抑制を増強する。］ ７．本剤の成分およびアヘンアルカロイドに対し過敏症の患者 ８．出血性大腸炎の患者［腸管出血性大腸菌（Ｏ１５７等）や赤痢菌等の重篤な細菌性下痢患者では，症状の悪化，治療期間の延長をきたすおそれがある。］ 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 細菌性下痢のある患者［治療期間の延長をきたすおそれがある。］
一般的注意 | 重要な基本的注意 １．連用により薬物依存を生じることがあるので，観察を十分に行い，慎重に投与すること（「副作用」の項参照）。 ２．眠気，眩暈が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


リン酸ジヒドロコデイン散１％「メタル」

呼吸器系に作用する薬剤
 → 鎮咳薬
  → 中枢性麻薬性鎮咳薬

一般名 | ジヒドロコデインリン酸塩
商品名 | リン酸ジヒドロコデイン散１％「メタル」
個別医薬品コード | 2242002B2194
メーカー | 中北

項目 | 内容
効能効果 | 各種呼吸器疾患における鎮咳・鎮静 疼痛時における鎮痛 激しい下痢症状の改善
用法用量 | 通常，成人には，１回１ｇ，１日３ｇを経口投与する。（ジヒドロコデインリン酸塩として，１回１０ｍｇ，１日３０ｍｇ） なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な呼吸抑制のある患者［呼吸抑制を増強する。］ ２．気管支喘息発作中の患者［気道分泌を妨げる。］ ３．重篤な肝障害のある患者［昏睡に陥ることがある。］ ４．慢性肺疾患に続発する心不全の患者［呼吸抑制や循環不全を増強する。］ ５．痙攣状態（てんかん重積症，破傷風，ストリキニーネ中毒）にある患者［脊髄の刺激効果があらわれる。］ ６．急性アルコール中毒の患者［呼吸抑制を増強する。］ ７．アヘンアルカロイドに対し過敏症の患者 ８．出血性大腸炎の患者［腸管出血性大腸菌（Ｏ１５７等）や赤痢菌等の重篤な細菌性下痢のある患者では，症状の悪化，治療期間の延長をきたすおそれがある。］ 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 細菌性下痢のある患者［治療期間の延長をきたすおそれがある。］
一般的注意 | 重要な基本的注意 １．連用により薬物依存を生じることがあるので，観察を十分に行い，慎重に投与すること。（「４．副作用」の項参照） ２．眠気，眩暈が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


リン酸ジヒドロコデイン散１０％「シオノギ」

呼吸器系に作用する薬剤
 → 鎮咳薬
  → 中枢性麻薬性鎮咳薬 		神経系に作用する薬剤
 → 麻薬および類似薬
  → 麻薬
※複数の分類に含まれます。

一般名 | ジヒドロコデインリン酸塩
商品名 | リン酸ジヒドロコデイン散１０％「シオノギ」
個別医薬品コード | 8115004B2031
メーカー | 塩野義

項目 | 内容
効能効果 | 効能・効果 １．各種呼吸器疾患における鎮咳・鎮静 ２．疼痛時における鎮痛 ３．激しい下痢症状の改善
用法用量 | 用法・用量 通常，成人にはリン酸ジヒドロコデインとして１回１０ｍｇ，１日３０ｍｇを経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な呼吸抑制のある患者［呼吸抑制を増強する。］ ２．気管支喘息発作中の患者［気道分泌を妨げる。］ ３．重篤な肝障害のある患者［昏睡に陥ることがある。］ ４．慢性肺疾患に続発する心不全の患者［呼吸抑制や循環不全を増強する。］ ５．痙攣状態（てんかん重積症，破傷風，ストリキニーネ中毒）にある患者［脊髄の刺激効果があらわれる。］ ６．急性アルコール中毒の患者［呼吸抑制を増強する。］ ７．アヘンアルカロイドに対し過敏症の患者 ８．出血性大腸炎の患者［腸管出血性大腸菌（Ｏ１５７等）や赤痢菌等の重篤な細菌性下痢のある患者では，症状の悪化，治療期間の延長を来すおそれがある。］ 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 細菌性下痢のある患者［治療期間の延長を来すおそれがある。］
一般的注意 | 重要な基本的注意 １．連用により薬物依存を生じることがあるので，観察を十分に行い，慎重に投与すること。［「副作用」の項参照］ ２．眠気，眩暈が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように注意すること。


リン酸ジヒドロコデイン散１０％「タケダ」

呼吸器系に作用する薬剤
 → 鎮咳薬
  → 中枢性麻薬性鎮咳薬 		神経系に作用する薬剤
 → 麻薬および類似薬
  → 麻薬
※複数の分類に含まれます。

一般名 | ジヒドロコデインリン酸塩
商品名 | リン酸ジヒドロコデイン散１０％「タケダ」
個別医薬品コード | 8115004B2040
メーカー | 武田

項目 | 内容
効能効果 | 効能・効果 １．各種呼吸器疾患における鎮咳・鎮静 ２．疼痛時における鎮痛 ３．激しい下痢症状の改善
用法用量 | 用法・用量 リン酸ジヒドロコデイン散１０％： 通常，成人にはリン酸ジヒドロコデインとして１回１０ｍｇ（散１０％の場合は０．１ｇ），１日３０ｍｇ（散１０％の場合は０．３ｇ）を経口投与する。なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な呼吸抑制のある患者［呼吸抑制を増強する。］ ２．気管支喘息発作中の患者［気道分泌を妨げる。］ ３．重篤な肝障害のある患者［昏睡に陥ることがある。］ ４．慢性肺疾患に続発する心不全の患者［呼吸抑制や循環不全を増強する。］ ５．痙攣状態（てんかん重積症，破傷風，ストリキニーネ中毒）にある患者［脊髄の刺激効果があらわれる。］ ６．急性アルコール中毒の患者［呼吸抑制を増強する。］ ７．アヘンアルカロイドに対し過敏症の患者 ８．出血性大腸炎の患者［腸管出血性大腸菌（Ｏ１５７等）や赤痢菌等の重篤な細菌性下痢のある患者では，症状の悪化，治療期間の延長をきたすおそれがある。］ 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 細菌性下痢のある患者［治療期間の延長をきたすおそれがある。］
一般的注意 | 重要な基本的注意 １．連用により薬物依存を生じることがあるので，観察を十分に行い，慎重に投与すること。（「重大な副作用」の項参照） ２．眠気，眩暈が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


リン酸ジヒドロコデイン散１０％「三共」

呼吸器系に作用する薬剤
 → 鎮咳薬
  → 中枢性麻薬性鎮咳薬 		神経系に作用する薬剤
 → 麻薬および類似薬
  → 麻薬
※複数の分類に含まれます。

一般名 | ジヒドロコデインリン酸塩
商品名 | リン酸ジヒドロコデイン散１０％「三共」
個別医薬品コード | 8115004B2023
メーカー | 第一三共プロファーマ

項目 | 内容
効能効果 | 効能又は効果 各種呼吸器疾患における鎮咳・鎮静 疼痛時における鎮痛 激しい下痢症状の改善
用法用量 | 用法及び用量 ジヒドロコデインリン酸塩散１０％： 通常，成人には，ジヒドロコデインリン酸塩として，１回１０ｍｇ（散１０％：０．１ｇ），１日３０ｍｇ（散１０％：０．３ｇ）を経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な呼吸抑制のある患者［呼吸抑制を増強する。］ ２．気管支喘息発作中の患者［気道分泌を妨げる。］ ３．重篤な肝障害のある患者［昏睡に陥ることがある。］ ４．慢性肺疾患に続発する心不全の患者［呼吸抑制や循環不全を増強する。］ ５．痙攣状態（てんかん重積症，破傷風，ストリキニーネ中毒）にある患者［脊髄の刺激効果があらわれる。］ ６．急性アルコール中毒の患者［呼吸抑制を増強する。］ ７．アヘンアルカロイドに対し過敏症の患者 ８．出血性大腸炎の患者［腸管出血性大腸菌（Ｏ１５７等）や赤痢菌等の重篤な細菌性下痢のある患者では，症状の悪化，治療期間の延長をきたすおそれがある。］ 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 細菌性下痢のある患者［治療期間の延長をきたすおそれがある。］
一般的注意 | 重要な基本的注意 １．連用により薬物依存を生じることがあるので，観察を十分に行い，慎重に投与すること（「副作用」の項参照）。 ２．眠気，眩暈が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


リン酸ヒドロコデイン１００％「タナベ」

呼吸器系に作用する薬剤
 → 鎮咳薬
  → 中枢性麻薬性鎮咳薬 		神経系に作用する薬剤
 → 麻薬および類似薬
  → 麻薬
※複数の分類に含まれます。

一般名 | ジヒドロコデインリン酸塩
商品名 | リン酸ヒドロコデイン１００％「タナベ」
個別医薬品コード | 8115003X1062
メーカー | 田辺三菱工場

項目 | 内容
効能効果 | 効能・効果 １．各種呼吸器疾患における鎮咳・鎮静 ２．疼痛時における鎮痛 ３．激しい下痢症状の改善
用法用量 | 用法・用量 通常成人には，１回１０ｍｇ，１日３０ｍｇを経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な呼吸抑制のある患者〔呼吸抑制を増強する。〕 ２．気管支喘息発作中の患者〔気道分泌を妨げる。〕 ３．重篤な肝障害のある患者〔昏睡に陥ることがある。〕 ４．慢性肺疾患に続発する心不全の患者〔呼吸抑制や循環不全を増強する。〕 ５．痙攣状態（てんかん重積症，破傷風，ストリキニーネ中毒）にある患者〔脊髄の刺激効果があらわれる。〕 ６．急性アルコール中毒の患者〔呼吸抑制を増強する。〕 ７．アヘンアルカロイドに対し過敏症の患者 ８．出血性大腸炎の患者〔腸管出血性大腸菌（Ｏ１５７等）や赤痢菌等の重篤な細菌性下痢のある患者では，症状の悪化，治療期間の延長をきたすおそれがある。〕 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 細菌性下痢のある患者〔治療期間の延長をきたすおそれがある。〕
一般的注意 | 重要な基本的注意 １．連用により薬物依存を生じることがあるので，観察を十分に行い，慎重に投与すること。〔「副作用」の項参照〕 ２．眠気，眩暈が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


リン酸水素カルシウム「エビス」

内分泌系薬剤
 → 骨・カルシウム代謝薬
  → カルシウム製剤 		ビタミン製剤，輸液・栄養製剤
 → 輸液・栄養製剤
  → その他
※複数の分類に含まれます。

一般名 | リン酸水素カルシウム水和物
商品名 | リン酸水素カルシウム「エビス」
個別医薬品コード | 3219001X1030
メーカー | 日興製薬

項目 | 内容
効能効果 | 下記代謝性骨疾患におけるカルシウム補給 くる病，骨粗鬆症，骨軟化症 妊娠・授乳時におけるカルシウム補給
用法用量 | リン酸水素カルシウム水和物として，通常成人１日３ｇを３回に分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．高カルシウム血症の患者 ２．腎結石のある患者 ３．重篤な腎不全のある患者
一般的注意 | 重要な基本的注意 長期投与により血中及び尿中カルシウムが高値になることがあるので，長期投与する場合には定期的に血中又は尿中カルシウムを検査することが望ましい。 また，高カルシウム血症があらわれた場合には投与を中止すること。


リン酸水素カルシウム「三恵」

内分泌系薬剤
 → 骨・カルシウム代謝薬
  → カルシウム製剤 		ビタミン製剤，輸液・栄養製剤
 → 輸液・栄養製剤
  → その他
※複数の分類に含まれます。

一般名 | リン酸水素カルシウム水和物
商品名 | リン酸水素カルシウム「三恵」
個別医薬品コード | 3219001X1049
メーカー | 三恵

項目 | 内容
効能効果 | 下記代謝性骨疾患におけるカルシウム補給 くる病，骨粗鬆症，骨軟化症 妊娠・授乳時におけるカルシウム補給
用法用量 | リン酸水素カルシウムとして，通常成人１日３ｇを３回に分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．高カルシウム血症の患者〔症状を悪化させることがある。〕 ２．腎結石のある患者〔症状を悪化させることがある。〕 ３．重篤な腎不全のある患者〔カルシウム排泄低下により，高カルシウム血症があらわれるおそれがある。〕
一般的注意 | 重要な基本的注意 １．長期投与により血中及び尿中カルシウムが高値になることがあるので，長期投与する場合には定期的に血中又は尿中カルシウムを検査することが望ましい。また，高カルシウム血症があらわれた場合には投与を中止すること。


リン酸水素カルシウム水和物「ヨシダ」

内分泌系薬剤
 → 骨・カルシウム代謝薬
  → カルシウム製剤 		ビタミン製剤，輸液・栄養製剤
 → 輸液・栄養製剤
  → その他
※複数の分類に含まれます。

一般名 | リン酸水素カルシウム水和物
商品名 | リン酸水素カルシウム水和物「ヨシダ」
個別医薬品コード | 3219001X1120
メーカー | 吉田製薬

項目 | 内容
効能効果 | 下記代謝性骨疾患におけるカルシウム補給 くる病，骨粗鬆症，骨軟化症 妊娠・授乳時におけるカルシウム補給
用法用量 | リン酸水素カルシウム水和物として，通常成人１日３ｇを３回に分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．高カルシウム血症の患者〔症状を悪化させることがある。〕 ２．腎結石のある患者〔症状を悪化させることがある。〕 ３．重篤な腎不全のある患者〔カルシウム排泄低下により，高カルシウム血症があらわれるおそれがある。〕
一般的注意 | 重要な基本的注意 長期投与により血中及び尿中カルシウムが高値になることがあるので，長期投与する場合には定期的に血中又は尿中カルシウムを検査することが望ましい。また，高カルシウム血症があらわれた場合には投与を中止すること。


リン酸水素カルシウム．ＹＩ

内分泌系薬剤
 → 骨・カルシウム代謝薬
  → カルシウム製剤 		ビタミン製剤，輸液・栄養製剤
 → 輸液・栄養製剤
  → その他
※複数の分類に含まれます。

一般名 | リン酸水素カルシウム水和物
商品名 | リン酸水素カルシウム．ＹＩ
個別医薬品コード | 3219001X1090
メーカー | 山田

項目 | 内容
効能効果 | 下記代謝性骨疾患におけるカルシウム補給 くる病，骨粗鬆症，骨軟化症 妊娠・授乳時におけるカルシウム補給
用法用量 | リン酸水素カルシウム水和物として，通常成人１日３ｇを３回に分割経口投与する。なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．高カルシウム血症の患者 ２．腎結石のある患者 ３．重篤な腎不全のある患者
一般的注意 | 重要な基本的注意 長期投与により血中及び尿中カルシウムが高値になることがあるので，長期投与する場合には定期的に血中又は尿中カルシウムを検査することが望ましい。また，高カルシウム血症があらわれた場合には投与を中止すること。


リーゼ錠１０ｍｇ

神経系に作用する薬剤
 → 抗不安薬，睡眠薬
  → ベンゾジアゼピン系抗不安薬

ハイリスク分類
精神神経用剤

一般名 | クロチアゼパム
商品名 | リーゼ錠１０ｍｇ
個別医薬品コード | 1179012F2033
メーカー | 田辺三菱製薬
リーゼ錠１０ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1179012F2041 | イソクリン錠１０ｍｇ | 沢井
1179012F2050 | クロチアゼパム錠１０ｍｇ「トーワ」 | 東和薬品
1179012F2068 | リリフター錠１０ | 日医工ファーマ

項目 | 内容
効能効果 | 効能・効果 １．心身症（消化器疾患，循環器疾患）における身体症候ならびに不安・緊張・心気・抑うつ・睡眠障害 ２．下記疾患におけるめまい・肩こり・食欲不振 自律神経失調症 ３．麻酔前投薬
用法用量 | 用法・用量 用量は患者の年齢，症状により決定するが，通常成人にはクロチアゼパムとして１日１５～３０ｍｇを１日３回に分けて経口投与する。 麻酔前投薬の場合は，就寝前または手術前にクロチアゼパムとして１０～１５ｍｇを経口投与する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．急性狭隅角緑内障の患者〔抗コリン作用により，症状を悪化させるおそれがある。〕 ２．重症筋無力症の患者〔筋弛緩作用により，症状を悪化させるおそれがある。〕
一般的注意 | 重要な基本的注意 眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように注意すること。


リーゼ錠５ｍｇ

神経系に作用する薬剤
 → 抗不安薬，睡眠薬
  → ベンゾジアゼピン系抗不安薬

ハイリスク分類
精神神経用剤

一般名 | クロチアゼパム
商品名 | リーゼ錠５ｍｇ
個別医薬品コード | 1179012F1118
メーカー | 田辺三菱製薬
リーゼ錠５ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1179012F1029 | イソクリン糖衣錠５ | 沢井
1179012F1053 | リリフター錠５ | 日医工ファーマ
1179012F1070 | ナオリーゼ錠５ｍｇ | 鶴原
1179012F1126 | リルミン錠５ | 大洋
1179012F1134 | クロチアゼパム錠５ｍｇ「トーワ」 | 東和薬品

項目 | 内容
効能効果 | 効能・効果 １．心身症（消化器疾患，循環器疾患）における身体症候ならびに不安・緊張・心気・抑うつ・睡眠障害 ２．下記疾患におけるめまい・肩こり・食欲不振 自律神経失調症 ３．麻酔前投薬
用法用量 | 用法・用量 用量は患者の年齢，症状により決定するが，通常成人にはクロチアゼパムとして１日１５～３０ｍｇを１日３回に分けて経口投与する。 麻酔前投薬の場合は，就寝前または手術前にクロチアゼパムとして１０～１５ｍｇを経口投与する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．急性狭隅角緑内障の患者〔抗コリン作用により，症状を悪化させるおそれがある。〕 ２．重症筋無力症の患者〔筋弛緩作用により，症状を悪化させるおそれがある。〕
一般的注意 | 重要な基本的注意 眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように注意すること。


リーゼ顆粒１０％

神経系に作用する薬剤
 → 抗不安薬，睡眠薬
  → ベンゾジアゼピン系抗不安薬

ハイリスク分類
精神神経用剤

一般名 | クロチアゼパム
商品名 | リーゼ顆粒１０％
個別医薬品コード | 1179012D1036
メーカー | 田辺三菱製薬

項目 | 内容
効能効果 | 効能・効果 １．心身症（消化器疾患，循環器疾患）における身体症候ならびに不安・緊張・心気・抑うつ・睡眠障害 ２．下記疾患におけるめまい・肩こり・食欲不振 自律神経失調症 ３．麻酔前投薬
用法用量 | 用法・用量 用量は患者の年齢，症状により決定するが，通常成人にはクロチアゼパムとして１日１５～３０ｍｇを１日３回に分けて経口投与する。 麻酔前投薬の場合は，就寝前または手術前にクロチアゼパムとして１０～１５ｍｇを経口投与する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．急性狭隅角緑内障の患者〔抗コリン作用により，症状を悪化させるおそれがある。〕 ２．重症筋無力症の患者〔筋弛緩作用により，症状を悪化させるおそれがある。〕
一般的注意 | 重要な基本的注意 眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように注意すること。


リーバクト配合顆粒

ビタミン製剤，輸液・栄養製剤
 → 輸液・栄養製剤
  → 肝硬変用経口アミノ酸製剤 		消化器系に作用する薬剤
 → 肝疾患治療薬
  → 肝不全治療薬
※複数の分類に含まれます。

一般名 | イソロイシン・ロイシン・バリン
商品名 | リーバクト配合顆粒
個別医薬品コード | 3253003D2031
メーカー | 味の素製薬
リーバクト配合顆粒

項目 | 内容
効能効果 | 効能又は効果 食事摂取量が十分にもかかわらず低アルブミン血症を呈する非代償性肝硬変患者の低アルブミン血症の改善 効能・効果に関連する使用上の注意 １．本剤の適用対象となる患者は，血清アルブミン値が３．５ｇ／ｄＬ以下の低アルブミン血症を呈し，腹水・浮腫又は肝性脳症を現有するかその既往のある非代償性肝硬変患者のうち，食事摂取量が十分にもかかわらず低アルブミン血症を呈する患者，又は，糖尿病や肝性脳症の合併等で総熱量や総蛋白（アミノ酸）量の制限が必要な患者である。糖尿病や肝性脳症の合併等がなく，かつ，十分な食事摂取が可能にもかかわらず食事摂取量が不足の場合には食事指導を行うこと。なお，肝性脳症の発現等が原因で食事摂取量不足の場合には熱量及び蛋白質（アミノ酸）を含む薬剤を投与すること。 ２．次の患者は肝硬変が高度に進行しているため本剤の効果が期待できないので投与しないこと。 （１）．肝性脳症で昏睡度がＩＩＩ度以上の患者 （２）．総ビリルビン値が３ｍｇ／ｄＬ以上の患者 （３）．肝臓での蛋白合成能が著しく低下した患者
用法用量 | 用法及び用量 通常，成人に１回１包を１日３回食後経口投与する。 用法・用量に関連する使用上の注意 １．本剤は分岐鎖アミノ酸のみからなる製剤で，本剤のみでは必要アミノ酸の全ては満たすことはできないので，本剤使用時には患者の状態に合わせた必要蛋白量（アミノ酸量）及び熱量（１日蛋白量４０ｇ以上，１日熱量１０００ｋｃａｌ以上）を食事等により摂取すること。特に蛋白制限を行っている患者に用いる場合には，必要最小限の蛋白量及び熱量を確保しないと本剤の効果は期待できないだけでなく，本剤の長期投与により栄養状態の悪化を招くおそれがあるので注意すること。 ２．本剤の投与によりＢＵＮ又は血中アンモニアの異常が認められる場合，本剤の過剰投与の可能性があるので注意すること。また，長期にわたる過剰投与は栄養状態の悪化のおそれもあるので注意すること。 ３．本剤を２ヵ月以上投与しても低アルブミン血症の改善が認められない場合は，他の治療に切り替えるなど適切な処置を行うこと。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 先天性分岐鎖アミノ酸代謝異常のある患者［メープルシロップ尿症においては痙攣，呼吸障害等があらわれるおそれがある。］
一般的注意 |


リーマス錠１００

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → 気分安定薬

ハイリスク分類
精神神経用剤

一般名 | 炭酸リチウム
商品名 | リーマス錠１００
個別医薬品コード | 1179017F1056
メーカー | 大正製薬
リーマス錠１００

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1179017F1030 | リチオマール錠１００ｍｇ | 藤永
1179017F1048 | 炭酸リチウム錠１００「ヨシトミ」 | 全星
1179017F1064 | 炭酸リチウム錠１００ｍｇ「アメル」 | 共和薬品

項目 | 内容
効能効果 | 効能・効果 躁病および躁うつ病の躁状態
用法用量 | 用法・用量 炭酸リチウムとして，成人では通常１日４００～６００ｍｇより開始し，１日２～３回に分割経口投与する。以後３日ないし１週間毎に，１日通常１２００ｍｇまでの治療量に漸増する。 改善がみられたならば症状を観察しながら，維持量１日通常２００～８００ｍｇの１～３回分割経口投与に漸減する。 なお，年齢，症状により適宜増減する。 用法・用量に関連する使用上の注意 過量投与による中毒を起こすことがあるので，投与初期又は用量を増量したときには１週１ないし２回，維持量の投与中には１月１回程度，早朝服薬前の血清リチウム濃度を測定しながら使用すること。 （１）．血清リチウム濃度が１．５ｍＥｑ／Ｌを超えたときは臨床症状の観察を十分に行い，必要に応じて減量又は休薬等の処置を行うこと。 （２）．血清リチウム濃度が２．０ｍＥｑ／Ｌを超えたときは過量投与による中毒を起こすことがあるので，減量又は休薬すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．てんかん等の脳波異常のある患者［脳波異常を増悪させることがある。］ ２．重篤な心疾患のある患者［心疾患を増悪し，重篤な心機能障害を引き起こすおそれがある。］ ３．リチウムの体内貯留を起こしやすい状態にある患者［リチウムの毒性を増強するおそれがある。］ （１）．腎障害のある患者 （２）．衰弱又は脱水状態にある患者 （３）．発熱，発汗又は下痢を伴う疾患のある患者 （４）．食塩制限患者 ４．妊婦又は妊娠している可能性のある婦人［「妊婦，産婦，授乳婦等への投与」の項参照］
一般的注意 | 重要な基本的注意 １．めまい，ねむけ等があらわれることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械類の操作に従事させないよう注意すること。 ２．改善がみられたならば，症状を観察しながら維持量に漸減すること（躁症状の発現時には本剤に対する耐容性が高く，躁症状が治まると耐容性が低下する）。 ３．他の向精神薬（フェノチアジン系，ブチロフェノン系薬剤等）との併用中に中毒を発現すると，非可逆性の小脳症状又は錐体外路症状を起こすことがあるので，これらの薬剤を併用する場合には観察を十分に行い慎重に投与すること。 ４．本剤による中毒に関する注意について，患者及びその家族に十分徹底させること。


リーマス錠２００

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → 気分安定薬

ハイリスク分類
精神神経用剤

一般名 | 炭酸リチウム
商品名 | リーマス錠２００
個別医薬品コード | 1179017F2052
メーカー | 大正製薬
リーマス錠２００

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1179017F2036 | リチオマール錠２００ｍｇ | 藤永
1179017F2044 | 炭酸リチウム錠２００「ヨシトミ」 | 全星
1179017F2060 | 炭酸リチウム錠２００ｍｇ「アメル」 | 共和薬品

項目 | 内容
効能効果 | 効能・効果 躁病および躁うつ病の躁状態
用法用量 | 用法・用量 炭酸リチウムとして，成人では通常１日４００～６００ｍｇより開始し，１日２～３回に分割経口投与する。以後３日ないし１週間毎に，１日通常１２００ｍｇまでの治療量に漸増する。 改善がみられたならば症状を観察しながら，維持量１日通常２００～８００ｍｇの１～３回分割経口投与に漸減する。 なお，年齢，症状により適宜増減する。 用法・用量に関連する使用上の注意 過量投与による中毒を起こすことがあるので，投与初期又は用量を増量したときには１週１ないし２回，維持量の投与中には１月１回程度，早朝服薬前の血清リチウム濃度を測定しながら使用すること。 （１）．血清リチウム濃度が１．５ｍＥｑ／Ｌを超えたときは臨床症状の観察を十分に行い，必要に応じて減量又は休薬等の処置を行うこと。 （２）．血清リチウム濃度が２．０ｍＥｑ／Ｌを超えたときは過量投与による中毒を起こすことがあるので，減量又は休薬すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．てんかん等の脳波異常のある患者［脳波異常を増悪させることがある。］ ２．重篤な心疾患のある患者［心疾患を増悪し，重篤な心機能障害を引き起こすおそれがある。］ ３．リチウムの体内貯留を起こしやすい状態にある患者［リチウムの毒性を増強するおそれがある。］ （１）．腎障害のある患者 （２）．衰弱又は脱水状態にある患者 （３）．発熱，発汗又は下痢を伴う疾患のある患者 （４）．食塩制限患者 ４．妊婦又は妊娠している可能性のある婦人［「妊婦，産婦，授乳婦等への投与」の項参照］
一般的注意 | 重要な基本的注意 １．めまい，ねむけ等があらわれることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械類の操作に従事させないよう注意すること。 ２．改善がみられたならば，症状を観察しながら維持量に漸減すること（躁症状の発現時には本剤に対する耐容性が高く，躁症状が治まると耐容性が低下する）。 ３．他の向精神薬（フェノチアジン系，ブチロフェノン系薬剤等）との併用中に中毒を発現すると，非可逆性の小脳症状又は錐体外路症状を起こすことがあるので，これらの薬剤を併用する場合には観察を十分に行い慎重に投与すること。 ４．本剤による中毒に関する注意について，患者及びその家族に十分徹底させること。


ルシドリール錠１００ｍｇ

神経系に作用する薬剤
 → 脳循環・代謝改善薬，抗認知症薬
  → 脳循環・代謝改善薬

一般名 | メクロフェノキサート塩酸塩
商品名 | ルシドリール錠１００ｍｇ
個別医薬品コード | 2190003F1170
メーカー | 共和薬品
ルシドリール錠１００ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2190003F1129 | メクロサート錠＊（寿） | 寿

項目 | 内容
効能効果 | 効能・効果 頭部外傷後遺症におけるめまい
用法用量 | 用法・用量 通常，成人にはメクロフェノキサート塩酸塩（塩酸メクロフェノキサート）として１回１００～３００ｍｇを１日３回経口投与する。 症状により適宜増減してよい。 用法・用量に関連する使用上の注意 本剤を４週間投与しても効果が認められない場合は，本剤の投与を中止すること。
警告 |
禁忌 |
一般的注意 |


ルジオミール錠１０ｍｇ

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → 四環系抗うつ薬

ハイリスク分類
精神神経用剤

一般名 | マプロチリン塩酸塩
商品名 | ルジオミール錠１０ｍｇ
個別医薬品コード | 1179008F1022
メーカー | ノバルティス
ルジオミール錠１０ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1179008F1030 | クロンモリン錠１０ｍｇ | 高田
1179008F1049 | ノイオミール錠１０ｍｇ | 共和薬品
1179008F1073 | マプロミール錠１０ｍｇ | 小林化工

項目 | 内容
効能効果 | 効能又は効果 うつ病・うつ状態 効能又は効果に関連する使用上の注意 抗うつ剤の投与により，２４歳以下の患者で，自殺念慮，自殺企図のリスクが増加するとの報告があるため，本剤の投与にあたっては，リスクとベネフィットを考慮すること。
用法用量 | 用法及び用量 ルジオミール錠１０ｍｇ：通常成人にはマプロチリン塩酸塩として１日３０～７５ｍｇを２～３回に分割経口投与する。また上記用量は１日１回夕食後あるいは就寝前に投与できる。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．緑内障のある患者〔抗コリン作用により眼圧を上昇させるおそれがある。〕 ２．本剤の成分に対し過敏症の既往歴のある患者 ３．心筋梗塞の回復初期の患者〔症状を悪化させるおそれがある。〕 ４．てんかん等の痙攣性疾患又はこれらの既往歴のある患者〔痙攣を起こすことがある。〕 ５．尿閉（前立腺疾患等）のある患者〔抗コリン作用により症状が悪化することがある。〕 ６．ＭＡＯ阻害剤の投与を受けている患者〔発汗，不穏，全身痙攣，異常高熱，昏睡等があらわれるおそれがある。〕（「３．相互作用」の項参照）
一般的注意 | 重要な基本的注意 １．うつ症状を呈する患者は希死念慮があり，自殺企図のおそれがあるので，このような患者は投与開始早期ならびに投与量を変更する際には患者の状態及び病態の変化を注意深く観察すること。 ２．不安，焦燥，興奮，パニック発作，不眠，易刺激性，敵意，攻撃性，衝動性，アカシジア／精神運動不穏，軽躁，躁病等があらわれることが報告されている。また，因果関係は明らかではないが，これらの症状・行動を来した症例において，基礎疾患の悪化又は自殺念慮，自殺企図，他害行為が報告されている。患者の状態及び病態の変化を注意深く観察するとともに，これらの症状の増悪が観察された場合には，服薬量を増量せず，徐々に減量し，中止するなど適切な処置を行うこと。 ３．自殺目的での過量服用を防ぐため，自殺傾向が認められる患者に処方する場合には，１回分の処方日数を最小限にとどめること。 ４．家族等に自殺念慮や自殺企図，興奮，攻撃性，易刺激性等の行動の変化及び基礎疾患悪化があらわれるリスク等について十分説明を行い，医師と緊密に連絡を取り合うよう指導すること。 ５．投与量の急激な減少ないし投与の中止により，嘔気，頭痛，けん怠感，易刺激性，情動不安，睡眠障害，筋攣縮等の離脱症状があらわれることがある。投与を中止する場合には，徐々に減量するなど慎重に行うこと。 ６．めまい，眠気等が起こることがあるので，本剤投与中の患者には，自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


ルジオミール錠２５ｍｇ

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → 四環系抗うつ薬

ハイリスク分類
精神神経用剤

一般名 | マプロチリン塩酸塩
商品名 | ルジオミール錠２５ｍｇ
個別医薬品コード | 1179008F2029
メーカー | ノバルティス
ルジオミール錠２５ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1179008F2037 | クロンモリン錠２５ｍｇ | 高田
1179008F2045 | ノイオミール錠２５ｍｇ | 共和薬品

項目 | 内容
効能効果 | 効能又は効果 うつ病・うつ状態 効能又は効果に関連する使用上の注意 抗うつ剤の投与により，２４歳以下の患者で，自殺念慮，自殺企図のリスクが増加するとの報告があるため，本剤の投与にあたっては，リスクとベネフィットを考慮すること。
用法用量 | 用法及び用量 ルジオミール錠２５ｍｇ：通常成人にはマプロチリン塩酸塩として１日３０～７５ｍｇを２～３回に分割経口投与する。また上記用量は１日１回夕食後あるいは就寝前に投与できる。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．緑内障のある患者〔抗コリン作用により眼圧を上昇させるおそれがある。〕 ２．本剤の成分に対し過敏症の既往歴のある患者 ３．心筋梗塞の回復初期の患者〔症状を悪化させるおそれがある。〕 ４．てんかん等の痙攣性疾患又はこれらの既往歴のある患者〔痙攣を起こすことがある。〕 ５．尿閉（前立腺疾患等）のある患者〔抗コリン作用により症状が悪化することがある。〕 ６．ＭＡＯ阻害剤の投与を受けている患者〔発汗，不穏，全身痙攣，異常高熱，昏睡等があらわれるおそれがある。〕（「３．相互作用」の項参照）
一般的注意 | 重要な基本的注意 １．うつ症状を呈する患者は希死念慮があり，自殺企図のおそれがあるので，このような患者は投与開始早期ならびに投与量を変更する際には患者の状態及び病態の変化を注意深く観察すること。 ２．不安，焦燥，興奮，パニック発作，不眠，易刺激性，敵意，攻撃性，衝動性，アカシジア／精神運動不穏，軽躁，躁病等があらわれることが報告されている。また，因果関係は明らかではないが，これらの症状・行動を来した症例において，基礎疾患の悪化又は自殺念慮，自殺企図，他害行為が報告されている。患者の状態及び病態の変化を注意深く観察するとともに，これらの症状の増悪が観察された場合には，服薬量を増量せず，徐々に減量し，中止するなど適切な処置を行うこと。 ３．自殺目的での過量服用を防ぐため，自殺傾向が認められる患者に処方する場合には，１回分の処方日数を最小限にとどめること。 ４．家族等に自殺念慮や自殺企図，興奮，攻撃性，易刺激性等の行動の変化及び基礎疾患悪化があらわれるリスク等について十分説明を行い，医師と緊密に連絡を取り合うよう指導すること。 ５．投与量の急激な減少ないし投与の中止により，嘔気，頭痛，けん怠感，易刺激性，情動不安，睡眠障害，筋攣縮等の離脱症状があらわれることがある。投与を中止する場合には，徐々に減量するなど慎重に行うこと。 ６．めまい，眠気等が起こることがあるので，本剤投与中の患者には，自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


ルジオミール錠５０ｍｇ

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → 四環系抗うつ薬

ハイリスク分類
精神神経用剤

一般名 | マプロチリン塩酸塩
商品名 | ルジオミール錠５０ｍｇ
個別医薬品コード | 1179008F3025
メーカー | ノバルティス
ルジオミール錠５０ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1179008F3033 | クロンモリン錠５０ｍｇ | 高田
1179008F3041 | ノイオミール錠５０ｍｇ | 共和薬品

項目 | 内容
効能効果 | 効能又は効果 うつ病・うつ状態 効能又は効果に関連する使用上の注意 抗うつ剤の投与により，２４歳以下の患者で，自殺念慮，自殺企図のリスクが増加するとの報告があるため，本剤の投与にあたっては，リスクとベネフィットを考慮すること。
用法用量 | 用法及び用量 ルジオミール錠５０ｍｇ：通常成人にはマプロチリン塩酸塩として５０ｍｇを１日１回夕食後あるいは就寝前に経口投与する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．緑内障のある患者〔抗コリン作用により眼圧を上昇させるおそれがある。〕 ２．本剤の成分に対し過敏症の既往歴のある患者 ３．心筋梗塞の回復初期の患者〔症状を悪化させるおそれがある。〕 ４．てんかん等の痙攣性疾患又はこれらの既往歴のある患者〔痙攣を起こすことがある。〕 ５．尿閉（前立腺疾患等）のある患者〔抗コリン作用により症状が悪化することがある。〕 ６．ＭＡＯ阻害剤の投与を受けている患者〔発汗，不穏，全身痙攣，異常高熱，昏睡等があらわれるおそれがある。〕（「３．相互作用」の項参照）
一般的注意 | 重要な基本的注意 １．うつ症状を呈する患者は希死念慮があり，自殺企図のおそれがあるので，このような患者は投与開始早期ならびに投与量を変更する際には患者の状態及び病態の変化を注意深く観察すること。 ２．不安，焦燥，興奮，パニック発作，不眠，易刺激性，敵意，攻撃性，衝動性，アカシジア／精神運動不穏，軽躁，躁病等があらわれることが報告されている。また，因果関係は明らかではないが，これらの症状・行動を来した症例において，基礎疾患の悪化又は自殺念慮，自殺企図，他害行為が報告されている。患者の状態及び病態の変化を注意深く観察するとともに，これらの症状の増悪が観察された場合には，服薬量を増量せず，徐々に減量し，中止するなど適切な処置を行うこと。 ３．自殺目的での過量服用を防ぐため，自殺傾向が認められる患者に処方する場合には，１回分の処方日数を最小限にとどめること。 ４．家族等に自殺念慮や自殺企図，興奮，攻撃性，易刺激性等の行動の変化及び基礎疾患悪化があらわれるリスク等について十分説明を行い，医師と緊密に連絡を取り合うよう指導すること。 ５．投与量の急激な減少ないし投与の中止により，嘔気，頭痛，けん怠感，易刺激性，情動不安，睡眠障害，筋攣縮等の離脱症状があらわれることがある。投与を中止する場合には，徐々に減量するなど慎重に行うこと。 ６．めまい，眠気等が起こることがあるので，本剤投与中の患者には，自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


ルテジオン配合錠

内分泌系薬剤
 → 女性ホルモン製剤，子宮用剤
  → 卵胞ホルモン・黄体ホルモン配合剤

一般名 | クロルマジノン酢酸エステル・メストラノール
商品名 | ルテジオン配合錠
個別医薬品コード | 2482007F1032
メーカー | あすか製薬
ルテジオン配合錠

項目 | 内容
効能効果 | 効能・効果 機能性子宮出血，無月経，月経量異常（過少月経，過多月経），月経周期異常（稀発月経，多発月経），月経困難症，月経周期の変更，卵巣機能不全による不妊症
用法用量 | 用法・用量 機能性子宮出血，無月経：通常成人１日１～２錠を７～１０日間連続投与する。 月経量異常（過少月経，過多月経），月経周期異常（稀発月経，多発月経），月経困難症：通常成人１日１錠を月経周期第５日より約３週間連続投与する。 月経周期の変更： 短縮：通常成人１日１～２錠を月経周期第５日より５日間連続投与する。 延長：通常成人１日１錠を予定月経の３日前から延長希望日まで連続投与する。 卵巣機能不全による不妊症：通常成人１日１錠を月経周期第５日より約３週間連続投与し，次の周期に妊娠成立を期す。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．エストロゲン依存性悪性腫瘍（例えば，乳癌，子宮内膜癌）及びその疑いのある患者［腫瘍の悪化あるいは顕性化を促すことがある。］ ２．血栓性静脈炎，肺塞栓症又はその既往歴のある患者［血液凝固能の亢進により，これらの症状が増悪することがある。］ ３．重篤な肝障害のある患者［代謝能が低下しており肝臓への負担が増加するため，症状が増悪することがある。］ ４．妊婦又は妊娠している可能性のある女性（「妊婦，産婦，授乳婦等への投与」の項参照） ５．脂質代謝異常のある患者［脂質代謝に影響を及ぼす可能性があるため，症状が増悪することがある。］
一般的注意 | 重要な基本的注意 １．本剤の投与により，血栓症があらわれることがあるので，次のような症状があらわれた場合には投与を中止すること。また，患者に対しては，異常が認められた場合には直ちに医師等に相談するよう，あらかじめ説明すること。 下肢の疼痛・浮腫，激しい頭痛，胸痛，急性視力障害，突然の息切れ等 ２．外国では，喫煙が類薬（経口避妊薬）による心血管系の重篤な副作用（血栓症等）の危険性を増大させ，また，この危険性は年齢及び喫煙量（１日１５本以上）により増大し，３５歳以上の女性で特に顕著であるとの報告がある１）．したがって，本剤を投与する場合には禁煙させることが望ましい。 ３．本剤の投与に際しては，問診，内診，基礎体温の測定，免疫学的妊娠診断等により妊娠していないことを十分確認すること。 ４．長期間投与を行う場合は，約６ヵ月ごとに婦人科的検査を行うこと。


ルトラール錠２ｍｇ

内分泌系薬剤
 → 女性ホルモン製剤，子宮用剤
  → 黄体ホルモン 		その他
 → 泌尿器・生殖器用剤
  → 排尿障害治療薬
※複数の分類に含まれます。

一般名 | クロルマジノン酢酸エステル
商品名 | ルトラール錠２ｍｇ
個別医薬品コード | 2478001F1040
メーカー | 塩野義
ルトラール錠２ｍｇ

項目 | 内容
効能効果 | 無月経，月経周期異常（稀発月経，多発月経），月経量異常（過少月経，過多月経），月経困難症，機能性子宮出血，卵巣機能不全症，黄体機能不全による不妊症
用法用量 | 通常，成人にはクロルマジノン酢酸エステルとして１日２～１２ｍｇを１～３回に分割経口投与する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 重篤な肝障害・肝疾患のある患者［肝障害・肝疾患を悪化させることがある。］
一般的注意 |


ルナベル配合錠

内分泌系薬剤
 → 女性ホルモン製剤，子宮用剤
  → 卵胞ホルモン・黄体ホルモン配合剤 		内分泌系薬剤
 → 女性ホルモン製剤，子宮用剤
  → 経口避妊薬（低用量ピル）
※複数の分類に含まれます。

一般名 | ノルエチステロン・エチニルエストラジオール
商品名 | ルナベル配合錠
個別医薬品コード | 2482009F1023
メーカー | ノーベルファーマ
ルナベル配合錠

項目
内容
効能効果 効能・効果
子宮内膜症に伴う月経困難症
機能性月経困難症
用法用量 用法・用量
１日１錠を毎日一定の時刻に２１日間経口投与し，その後７日間休薬する。以上２８日間を投与１周期とし，出血が終わっているか続いているかにかかわらず，２９日目から次の周期の錠剤を投与し，以後同様に繰り返す。
用法・用量に関連する使用上の注意
１．毎日一定の時刻に服用させること。
２．本剤の投与にあたっては飲み忘れ等がないよう服用方法を十分指導すること。
３．初めて服用させる場合，原則として月経第１～５日目に服用を開始させること。
４．万一前日の飲み忘れに気付いた場合，直ちに前日の飲み忘れた錠剤を服用し，当日の錠剤も通常の服薬時刻に服用する。２日以上服薬を忘れた場合は，気付いた時点で前日分の１錠を服用し，当日の錠剤も通常の服薬時刻に服用し，その後は当初の服薬スケジュールとおり服用を継続すること。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．本剤の成分に対し過敏性素因のある患者
２．エストロゲン依存性悪性腫瘍（例えば乳癌，子宮内膜癌），子宮頸癌及びその疑いのある患者［腫瘍の悪化あるいは顕性化を促すことがある。］
３．診断の確定していない異常性器出血のある患者［性器癌の疑いがある。出血が性器癌による場合は，癌の悪化あるいは顕性化を促すことがある。］
４．血栓性静脈炎，肺塞栓症，脳血管障害，冠動脈疾患又はその既往歴のある患者［血液凝固能が亢進され，これらの症状が増悪することがある。］
５．３５歳以上で１日１５本以上の喫煙者［心筋梗塞等の心血管系の障害が発生しやすくなるとの報告がある。］
６．前兆（閃輝暗点，星型閃光等）を伴う片頭痛の患者［前兆を伴う片頭痛の患者は前兆を伴わない患者に比べ脳血管障害（脳卒中等）が発生しやすくなるとの報告がある。］
７．肺高血圧症又は心房細動を合併する心臓弁膜症の患者，亜急性細菌性心内膜炎の既往歴のある心臓弁膜症の患者［血栓症等の心血管系の障害が発生しやすくなるとの報告がある。］
８．血管病変を伴う糖尿病患者（糖尿病性腎症，糖尿病性網膜症等）［血栓症等の心血管系の障害が発生しやすくなるとの報告がある。］
９．血栓性素因のある患者［血栓症等の心血管系の障害が発生しやすくなるとの報告がある。］
１０．抗リン脂質抗体症候群の患者［血栓症等の心血管系の障害が発生しやすくなるとの報告がある。］
１１．手術前４週以内，術後２週以内，産後４週以内及び長期間安静状態の患者［血液凝固能が亢進され，心血管系の副作用の危険性が高くなることがある。（「重要な基本的注意」（３）の項参照）］
１２．重篤な肝障害のある患者［代謝能が低下しており肝臓への負担が増加するため，症状が増悪することがある。］
１３．肝腫瘍のある患者［症状が増悪することがある。］
１４．脂質代謝異常のある患者［血栓症等の心血管系の障害が発生しやすくなるとの報告がある。また，脂質代謝に影響を及ぼす可能性があるため，症状が増悪することがある。］
１５．高血圧のある患者（軽度の高血圧の患者を除く）［血栓症等の心血管系の障害が発生しやすくなるとの報告がある。また，症状が増悪することがある。］
１６．耳硬化症の患者［症状が増悪することがある。］
１７．妊娠中に黄疸，持続性そう痒症又は妊娠ヘルペスの既往歴のある患者［症状が再発するおそれがある。］
１８．妊婦又は妊娠している可能性のある患者（「妊婦，産婦，授乳婦等への投与」の項参照）
１９．授乳婦（「妊婦，産婦，授乳婦等への投与」の項参照）
２０．骨成長が終了していない可能性がある患者［骨端の早期閉鎖を来すおそれがある。］
一般的注意 重要な基本的注意
１．本剤を避妊目的で使用しないこと。
２．本剤の服用により，血栓症があらわれることがあるので，次のような症状・状態があらわれた場合には投与を中止すること。また，本剤服用患者に対しては，次のような症状・状態が認められた場合には直ちに医師等に相談するよう，あらかじめ説明すること。
（１）．血栓症の初期症状：下肢の疼痛・浮腫，突然の息切れ，胸痛，激しい頭痛，急性視力障害等
（２）．血栓症のリスクが高まる状態：体を動かせない状態，顕著な血圧上昇がみられた場合等
３．本剤服用中にやむを得ず手術が必要と判断される場合には，血栓塞栓症の予防に十分配慮すること。（「禁忌」の項参照）
４．年齢及び喫煙量により心血管系の重篤な副作用の危険性が増大するとの報告があるので，本剤服用患者には禁煙するよう指導すること。（「禁忌」の項参照）
５．本剤の投与に際しては，患者の病歴調査及び検診が必要である。この検診には，血圧測定，乳房・腹部の検査及び臨床検査が含まれる。本剤投与中は６ヵ月毎の検診を行い，１年に１回以上，子宮・卵巣を中心とした骨盤内臓器の検査を行うこと。また，１年に１回，子宮頚部の細胞診の実施を考慮すること。
６．乳癌の検査は，患者に自己検診を行うよう指導すること。特に，乳癌の家族歴又は乳房に結節のある患者では注意が必要である。
７．子宮内膜症性卵巣のう胞（卵巣チョコレートのう胞）は，頻度は低いものの自然経過において悪性化を示唆する報告があるので，本剤の投与に際しては，定期的に画像診断や腫瘍マーカー等の検査を行い，患者の状態に十分注意すること。本剤投与中に腫瘤が増大したり，臨床症状の改善がみられない場合は投与を中止すること。
８．本剤投与中は経過を十分に観察し，期待する効果が得られない場合には漫然と投与を継続せず，他の適切な治療を考慮すること。
９．本剤の１年を超える投与における有効性及び安全性は確立していないので，１年を超える投与は治療上必要と判断される場合にのみ行い，定期的に画像診断及び臨床検査（血液検査等）を行うなど，患者の状態に十分注意すること。
１０．服用中に不正性器出血が発現した場合，通常は投与継続中に消失するが，長期間持続する場合は，腟細胞診等の検査で悪性疾患によるものではないことを確認の上，投与すること。
１１．本剤の投与に際しては，問診，内診，基礎体温の測定，免疫学的妊娠診断等により，妊娠していないことを十分に確認すること。
１２．本剤投与により希発月経等の月経異常や不正性器出血がみられる。患者にはあらかじめ十分に説明し，通常の月経に比べて出血量が多く持続日数が長い場合あるいは月経の発来がない場合には，医師へ相談するよう指導すること。出血が続く患者には必要に応じて血液検査等を実施し，異常が認められた場合には鉄剤の投与又は本剤の投与中止など適切な処置を行うこと。
１３．服用中に消退出血が２周期連続して発来しなかった場合，投与継続に先だって妊娠していないことを確認すること。
１４．服用中に激しい下痢，嘔吐が続いた場合には本剤の吸収不良をきたすことがあり，妊娠する可能性が高くなるので注意すること。
１５．妊娠を希望する場合には，本剤の服用を中止後に月経周期が回復するまで避妊させることが望ましい。
１６．本剤は黄体ホルモンと卵胞ホルモンの配合剤であることから，黄体ホルモン又は卵胞ホルモンを含有する薬剤（経口避妊薬等）を使用している場合は，本剤の投与開始前に中止させること。また，本剤投与中にこれらの薬剤を使用しないよう患者に指導すること。


ルネトロン錠１ｍｇ

循環器系に作用する薬剤
 → 利尿薬
  → ループ利尿薬 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | ブメタニド
商品名 | ルネトロン錠１ｍｇ
個別医薬品コード | 2139004F1040
メーカー | 第一三共
ルネトロン錠１ｍｇ

項目 | 内容
効能効果 | 効能・効果 心性浮腫，腎性浮腫，肝性浮腫，癌性腹水
用法用量 | 用法・用量 通常成人１日１～２錠（ブメタニドとして１～２ｍｇ）を連日又は隔日に経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．肝性昏睡の患者［血中アンモニア濃度を上昇させ，症状を悪化させるおそれがある。］ ２．体液中のナトリウム・カリウムが明らかに減少している患者［電解質失調を促進させるおそれがある。］ ３．無尿の患者［有効循環血液量が減少し，糸球体ろ過率の低下のため尿素窒素が上昇することがある。］
一般的注意 | 重要な基本的注意 １．本剤の利尿効果は急激にあらわれることがあるので，電解質平衡失調，脱水に十分注意し，少量から投与を開始して，徐々に増量すること。 ２．連用する場合，電解質失調があらわれることがあるので，定期的に検査を行うこと。


ルピアール坐剤１００

神経系に作用する薬剤
 → 抗不安薬，睡眠薬
  → バルビツール酸系睡眠薬 		神経系に作用する薬剤
 → 抗てんかん薬
  → バルビツール酸系薬
※複数の分類に含まれます。

ハイリスク分類
抗てんかん剤

一般名 | フェノバルビタールナトリウム
商品名 | ルピアール坐剤１００
個別医薬品コード | 1125700J5020
メーカー | 久光
ルピアール坐剤１００

項目 | 内容
効能効果 | 効能・効果 小児に対して経口投与が困難な場合の次の目的に用いる。 （１）．催眠 （２）．不安・緊張状態の鎮静 （３）．熱性けいれんおよびてんかんのけいれん発作の改善
用法用量 | 用法・用量 フェノバルビタールナトリウムとして通常小児では１日４～７ｍｇ／ｋｇを標準として直腸内に挿入する。 なお，症状・目的に応じ適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分又はバルビツール酸系化合物に対して過敏症の患者 ２．急性間欠性ポルフィリン症の患者［ポルフィリン合成が増加し，症状が悪化するおそれがある。］ ３．ボリコナゾール，タダラフィル（アドシルカ）を投与中の患者（「相互作用」の項参照） ４．妊婦（「妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 | 重要な基本的注意 １．連用中における投与量の急激な減少ないし投与の中止により，てんかん重積状態があらわれることがあるので，投与を中止する場合には，徐々に減量するなど慎重に行うこと。なお，高齢者，虚弱者の場合は特に注意すること。 ２．連用中は定期的に肝・腎機能，血液検査を行うことが望ましい。 ３．連用により薬物依存を生じることがあるので，観察を十分に行い，慎重に投与すること（「副作用」の項参照）。 ４．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者の行動には十分注意すること。


ルピアール坐剤２５

神経系に作用する薬剤
 → 抗不安薬，睡眠薬
  → バルビツール酸系睡眠薬 		神経系に作用する薬剤
 → 抗てんかん薬
  → バルビツール酸系薬
※複数の分類に含まれます。

ハイリスク分類
抗てんかん剤

一般名 | フェノバルビタールナトリウム
商品名 | ルピアール坐剤２５
個別医薬品コード | 1125700J2021
メーカー | 久光
ルピアール坐剤２５

項目 | 内容
効能効果 | 効能・効果 小児に対して経口投与が困難な場合の次の目的に用いる。 （１）．催眠 （２）．不安・緊張状態の鎮静 （３）．熱性けいれんおよびてんかんのけいれん発作の改善
用法用量 | 用法・用量 フェノバルビタールナトリウムとして通常小児では１日４～７ｍｇ／ｋｇを標準として直腸内に挿入する。 なお，症状・目的に応じ適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分又はバルビツール酸系化合物に対して過敏症の患者 ２．急性間欠性ポルフィリン症の患者［ポルフィリン合成が増加し，症状が悪化するおそれがある。］ ３．ボリコナゾール，タダラフィル（アドシルカ）を投与中の患者（「相互作用」の項参照） ４．妊婦（「妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 | 重要な基本的注意 １．連用中における投与量の急激な減少ないし投与の中止により，てんかん重積状態があらわれることがあるので，投与を中止する場合には，徐々に減量するなど慎重に行うこと。なお，高齢者，虚弱者の場合は特に注意すること。 ２．連用中は定期的に肝・腎機能，血液検査を行うことが望ましい。 ３．連用により薬物依存を生じることがあるので，観察を十分に行い，慎重に投与すること（「副作用」の項参照）。 ４．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者の行動には十分注意すること。


ルピアール坐剤５０

神経系に作用する薬剤
 → 抗不安薬，睡眠薬
  → バルビツール酸系睡眠薬 		神経系に作用する薬剤
 → 抗てんかん薬
  → バルビツール酸系薬
※複数の分類に含まれます。

ハイリスク分類
抗てんかん剤

一般名 | フェノバルビタールナトリウム
商品名 | ルピアール坐剤５０
個別医薬品コード | 1125700J4024
メーカー | 久光
ルピアール坐剤５０

項目 | 内容
効能効果 | 効能・効果 小児に対して経口投与が困難な場合の次の目的に用いる。 （１）．催眠 （２）．不安・緊張状態の鎮静 （３）．熱性けいれんおよびてんかんのけいれん発作の改善
用法用量 | 用法・用量 フェノバルビタールナトリウムとして通常小児では１日４～７ｍｇ／ｋｇを標準として直腸内に挿入する。 なお，症状・目的に応じ適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分又はバルビツール酸系化合物に対して過敏症の患者 ２．急性間欠性ポルフィリン症の患者［ポルフィリン合成が増加し，症状が悪化するおそれがある。］ ３．ボリコナゾール，タダラフィル（アドシルカ）を投与中の患者（「相互作用」の項参照） ４．妊婦（「妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 | 重要な基本的注意 １．連用中における投与量の急激な減少ないし投与の中止により，てんかん重積状態があらわれることがあるので，投与を中止する場合には，徐々に減量するなど慎重に行うこと。なお，高齢者，虚弱者の場合は特に注意すること。 ２．連用中は定期的に肝・腎機能，血液検査を行うことが望ましい。 ３．連用により薬物依存を生じることがあるので，観察を十分に行い，慎重に投与すること（「副作用」の項参照）。 ４．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者の行動には十分注意すること。


ルプラック錠４ｍｇ

循環器系に作用する薬剤
 → 利尿薬
  → ループ利尿薬 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | トラセミド
商品名 | ルプラック錠４ｍｇ
個別医薬品コード | 2139009F1026
メーカー | 田辺三菱製薬
ルプラック錠４ｍｇ

項目 | 内容
効能効果 | 効能・効果 心性浮腫，腎性浮腫，肝性浮腫
用法用量 | 用法・用量 通常，成人には，トラセミドとして，１日１回４～８ｍｇを経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．無尿の患者〔本剤の効果が期待できない。〕 ２．肝性昏睡の患者〔低カリウム血症によるアルカローシスの増悪により肝性昏睡が悪化するおそれがある。〕 ３．体液中のナトリウム，カリウムが明らかに減少している患者〔電解質失調を起こすおそれがある。〕 ４．本剤の成分又はスルフォンアミド誘導体に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．本剤の利尿効果は急激にあらわれることがあるので，電解質失調，脱水に十分注意し，少量から投与を開始して，徐々に増量すること。 ２．連用する場合，電解質失調があらわれることがあるので定期的に検査を行うこと。 ３．降圧作用に基づくめまい，ふらつきがあらわれることがあるので，高所作業，自動車の運転等危険を伴う機械を操作する際には注意させること。 ４．夜間の休息が必要な患者には，夜間の排尿を避けるため，午前中に投与することが望ましい。


ルプラック錠８ｍｇ

循環器系に作用する薬剤
 → 利尿薬
  → ループ利尿薬 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | トラセミド
商品名 | ルプラック錠８ｍｇ
個別医薬品コード | 2139009F2022
メーカー | 田辺三菱製薬
ルプラック錠８ｍｇ

項目 | 内容
効能効果 | 効能・効果 心性浮腫，腎性浮腫，肝性浮腫
用法用量 | 用法・用量 通常，成人には，トラセミドとして，１日１回４～８ｍｇを経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．無尿の患者〔本剤の効果が期待できない。〕 ２．肝性昏睡の患者〔低カリウム血症によるアルカローシスの増悪により肝性昏睡が悪化するおそれがある。〕 ３．体液中のナトリウム，カリウムが明らかに減少している患者〔電解質失調を起こすおそれがある。〕 ４．本剤の成分又はスルフォンアミド誘導体に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．本剤の利尿効果は急激にあらわれることがあるので，電解質失調，脱水に十分注意し，少量から投与を開始して，徐々に増量すること。 ２．連用する場合，電解質失調があらわれることがあるので定期的に検査を行うこと。 ３．降圧作用に基づくめまい，ふらつきがあらわれることがあるので，高所作業，自動車の運転等危険を伴う機械を操作する際には注意させること。 ４．夜間の休息が必要な患者には，夜間の排尿を避けるため，午前中に投与することが望ましい。


ルボックス錠２５

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → 選択的セロトニン再取込み阻害薬（ＳＳＲＩ）

ハイリスク分類
精神神経用剤

一般名 | フルボキサミンマレイン酸塩
商品名 | ルボックス錠２５
個別医薬品コード | 1179039F1036
メーカー | アボット製薬
ルボックス錠２５

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1179039F1044 | フルボキサミンマレイン酸塩錠２５ｍｇ「ＣＨ」 | 長生堂
1179039F1052 | フルボキサミンマレイン酸塩錠２５ｍｇ「ＥＭＥＣ」 | エルメッド
1179039F1060 | フルボキサミンマレイン酸塩錠２５ｍｇ「ＦＦＰ」 | シオノ
1179039F1079 | フルボキサミンマレイン酸塩錠２５ｍｇ「ＪＧ」 | 大興
1179039F1087 | フルボキサミンマレイン酸塩錠２５ｍｇ「ＮＰ」 | ニプロファーマ
1179039F1095 | フルボキサミンマレイン酸塩錠２５ｍｇ「ＴＣＫ」 | 辰巳
1179039F1109 | フルボキサミンマレイン酸塩錠２５ｍｇ「ＹＤ」 | 陽進堂
1179039F1117 | フルボキサミンマレイン酸塩錠２５ｍｇ「アメル」 | 共和薬品
1179039F1125 | フルボキサミンマレイン酸塩錠２５ｍｇ「杏林」 | キョーリンリメディオ
1179039F1133 | フルボキサミンマレイン酸塩錠２５ｍｇ「興和テバ」 | 大正薬品
1179039F1141 | フルボキサミンマレイン酸塩錠２５ｍｇ「サワイ」 | 沢井
1179039F1150 | フルボキサミンマレイン酸塩錠２５ｍｇ「タカタ」 | 高田
1179039F1168 | フルボキサミンマレイン酸塩錠２５ｍｇ「日医工」 | 日医工
1179039F1176 | フルボキサミンマレイン酸塩錠２５ｍｇ「マイラン」 | マイラン製薬

項目 | 内容
効能効果 | 効能・効果 うつ病・うつ状態，強迫性障害，社会不安障害 効能・効果に関連する使用上の注意 １．抗うつ剤の投与により，２４歳以下の患者で，自殺念慮，自殺企図のリスクが増加するとの報告があるため，本剤の投与にあたっては，リスクとベネフィットを考慮すること。（「その他の注意」の項参照） ２．社会不安障害の診断は，ＤＳＭ－ＩＶ※に基づき慎重に実施し，診断基準を満たす場合にのみ投与すること。 ※ＤＳＭ－ＩＶ：Ａｍｅｒｉｃａｎ Ｐｓｙｃｈｉａｔｒｉｃ Ａｓｓｏｃｉａｔｉｏｎ（米国精神医学会）のＤｉａｇｎｏｓｔｉｃ ａｎｄ Ｓｔａｔｉｓｔｉｃａｌ Ｍａｎｕａｌ ｏｆ Ｍｅｎｔａｌ Ｄｉｓｏｒｄｅｒｓ， ４ｔｈ ｅｄｉｔｉｏｎ（ＤＳＭ－ＩＶ精神疾患の診断・統計マニュアル）
用法用量 | 用法・用量 通常，成人にはフルボキサミンマレイン酸塩として，１日５０ｍｇを初期用量とし，１日１５０ｍｇまで増量し，１日２回に分割して経口投与する。なお，年齢・症状に応じて適宜増減する。 用法・用量に関連する使用上の注意 本剤の投与量は必要最小限となるよう，患者ごとに慎重に観察しながら調節すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．モノアミン酸化酵素阻害剤〔選択的Ｂ型モノアミン酸化酵素阻害剤（セレギリン塩酸塩）を含む〕を投与中の患者（「相互作用」の項参照） ３．チオリダジン，ピモジド，チザニジン塩酸塩，ラメルテオンを投与中の患者（「相互作用」の項参照） 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） シサプリドを投与中の患者［併用によりＱＴ延長，心室性不整脈等が発現する可能性があるので，治療上やむを得ないと判断される場合にのみ慎重に投与すること。（「相互作用」の項参照）］
一般的注意 | 重要な基本的注意 １．眠気，意識レベルの低下・意識消失等の意識障害が起こることがあるので，本剤投与中の患者には，自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。 ２．うつ症状を呈する患者は希死念慮があり，自殺企図のおそれがあるので，このような患者は投与開始早期ならびに投与量を変更する際には患者の状態及び病態の変化を注意深く観察すること。 ３．不安，焦燥，興奮，パニック発作，不眠，易刺激性，敵意，攻撃性，衝動性，アカシジア／精神運動不穏，軽躁，躁病等があらわれることが報告されている。また，因果関係は明らかではないが，これらの症状・行動を来した症例において，基礎疾患の悪化又は自殺念慮，自殺企図，他害行為が報告されている。患者の状態及び病態の変化を注意深く観察するとともに，これらの症状の増悪が観察された場合には，服薬量を増量せず，徐々に減量し，中止するなど適切な処置を行うこと。 ４．自殺目的での過量服用を防ぐため，自殺傾向が認められる患者に処方する場合には，１回分の処方日数を最小限にとどめること。 ５．家族等に自殺念慮や自殺企図，興奮，攻撃性，易刺激性等の行動の変化及び基礎疾患悪化があらわれるリスク等について十分説明を行い，医師と緊密に連絡を取り合うよう指導すること。 ６．投与量の急激な減少ないし投与の中止により，頭痛，嘔気，めまい，不安感，不眠，集中力低下等があらわれることが報告されているので，投与を中止する場合には徐々に減量するなど慎重に行うこと。


ルボックス錠５０

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → 選択的セロトニン再取込み阻害薬（ＳＳＲＩ）

ハイリスク分類
精神神経用剤

一般名 | フルボキサミンマレイン酸塩
商品名 | ルボックス錠５０
個別医薬品コード | 1179039F2032
メーカー | アボット製薬
ルボックス錠５０

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1179039F2040 | フルボキサミンマレイン酸塩錠５０ｍｇ「ＣＨ」 | 長生堂
1179039F2059 | フルボキサミンマレイン酸塩錠５０ｍｇ「ＥＭＥＣ」 | エルメッド
1179039F2067 | フルボキサミンマレイン酸塩錠５０ｍｇ「ＦＦＰ」 | シオノ
1179039F2075 | フルボキサミンマレイン酸塩錠５０ｍｇ「ＪＧ」 | 大興
1179039F2083 | フルボキサミンマレイン酸塩錠５０ｍｇ「ＮＰ」 | ニプロファーマ
1179039F2091 | フルボキサミンマレイン酸塩錠５０ｍｇ「ＴＣＫ」 | 辰巳
1179039F2105 | フルボキサミンマレイン酸塩錠５０ｍｇ「ＹＤ」 | 陽進堂
1179039F2113 | フルボキサミンマレイン酸塩錠５０ｍｇ「アメル」 | 共和薬品
1179039F2121 | フルボキサミンマレイン酸塩錠５０ｍｇ「杏林」 | キョーリンリメディオ
1179039F2130 | フルボキサミンマレイン酸塩錠５０ｍｇ「興和テバ」 | 大正薬品
1179039F2148 | フルボキサミンマレイン酸塩錠５０ｍｇ「サワイ」 | 沢井
1179039F2156 | フルボキサミンマレイン酸塩錠５０ｍｇ「タカタ」 | 高田
1179039F2164 | フルボキサミンマレイン酸塩錠５０ｍｇ「日医工」 | 日医工
1179039F2172 | フルボキサミンマレイン酸塩錠５０ｍｇ「マイラン」 | マイラン製薬

項目 | 内容
効能効果 | 効能・効果 うつ病・うつ状態，強迫性障害，社会不安障害 効能・効果に関連する使用上の注意 １．抗うつ剤の投与により，２４歳以下の患者で，自殺念慮，自殺企図のリスクが増加するとの報告があるため，本剤の投与にあたっては，リスクとベネフィットを考慮すること。（「その他の注意」の項参照） ２．社会不安障害の診断は，ＤＳＭ－ＩＶ※に基づき慎重に実施し，診断基準を満たす場合にのみ投与すること。 ※ＤＳＭ－ＩＶ：Ａｍｅｒｉｃａｎ Ｐｓｙｃｈｉａｔｒｉｃ Ａｓｓｏｃｉａｔｉｏｎ（米国精神医学会）のＤｉａｇｎｏｓｔｉｃ ａｎｄ Ｓｔａｔｉｓｔｉｃａｌ Ｍａｎｕａｌ ｏｆ Ｍｅｎｔａｌ Ｄｉｓｏｒｄｅｒｓ， ４ｔｈ ｅｄｉｔｉｏｎ（ＤＳＭ－ＩＶ精神疾患の診断・統計マニュアル）
用法用量 | 用法・用量 通常，成人にはフルボキサミンマレイン酸塩として，１日５０ｍｇを初期用量とし，１日１５０ｍｇまで増量し，１日２回に分割して経口投与する。なお，年齢・症状に応じて適宜増減する。 用法・用量に関連する使用上の注意 本剤の投与量は必要最小限となるよう，患者ごとに慎重に観察しながら調節すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．モノアミン酸化酵素阻害剤〔選択的Ｂ型モノアミン酸化酵素阻害剤（セレギリン塩酸塩）を含む〕を投与中の患者（「相互作用」の項参照） ３．チオリダジン，ピモジド，チザニジン塩酸塩，ラメルテオンを投与中の患者（「相互作用」の項参照） 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） シサプリドを投与中の患者［併用によりＱＴ延長，心室性不整脈等が発現する可能性があるので，治療上やむを得ないと判断される場合にのみ慎重に投与すること。（「相互作用」の項参照）］
一般的注意 | 重要な基本的注意 １．眠気，意識レベルの低下・意識消失等の意識障害が起こることがあるので，本剤投与中の患者には，自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。 ２．うつ症状を呈する患者は希死念慮があり，自殺企図のおそれがあるので，このような患者は投与開始早期ならびに投与量を変更する際には患者の状態及び病態の変化を注意深く観察すること。 ３．不安，焦燥，興奮，パニック発作，不眠，易刺激性，敵意，攻撃性，衝動性，アカシジア／精神運動不穏，軽躁，躁病等があらわれることが報告されている。また，因果関係は明らかではないが，これらの症状・行動を来した症例において，基礎疾患の悪化又は自殺念慮，自殺企図，他害行為が報告されている。患者の状態及び病態の変化を注意深く観察するとともに，これらの症状の増悪が観察された場合には，服薬量を増量せず，徐々に減量し，中止するなど適切な処置を行うこと。 ４．自殺目的での過量服用を防ぐため，自殺傾向が認められる患者に処方する場合には，１回分の処方日数を最小限にとどめること。 ５．家族等に自殺念慮や自殺企図，興奮，攻撃性，易刺激性等の行動の変化及び基礎疾患悪化があらわれるリスク等について十分説明を行い，医師と緊密に連絡を取り合うよう指導すること。 ６．投与量の急激な減少ないし投与の中止により，頭痛，嘔気，めまい，不安感，不眠，集中力低下等があらわれることが報告されているので，投与を中止する場合には徐々に減量するなど慎重に行うこと。


ルボックス錠７５

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → 選択的セロトニン再取込み阻害薬（ＳＳＲＩ）

ハイリスク分類
精神神経用剤

一般名 | フルボキサミンマレイン酸塩
商品名 | ルボックス錠７５
個別医薬品コード | 1179039F3039
メーカー | アボット製薬
ルボックス錠７５

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1179039F3047 | フルボキサミンマレイン酸塩錠７５ｍｇ「ＣＨ」 | 長生堂
1179039F3055 | フルボキサミンマレイン酸塩錠７５ｍｇ「ＥＭＥＣ」 | エルメッド
1179039F3063 | フルボキサミンマレイン酸塩錠７５ｍｇ「ＦＦＰ」 | シオノ
1179039F3071 | フルボキサミンマレイン酸塩錠７５ｍｇ「ＪＧ」 | 大興
1179039F3080 | フルボキサミンマレイン酸塩錠７５ｍｇ「ＮＰ」 | ニプロファーマ
1179039F3098 | フルボキサミンマレイン酸塩錠７５ｍｇ「ＴＣＫ」 | 辰巳
1179039F3101 | フルボキサミンマレイン酸塩錠７５ｍｇ「ＹＤ」 | 陽進堂
1179039F3110 | フルボキサミンマレイン酸塩錠７５ｍｇ「アメル」 | 共和薬品
1179039F3128 | フルボキサミンマレイン酸塩錠７５ｍｇ「杏林」 | キョーリンリメディオ
1179039F3136 | フルボキサミンマレイン酸塩錠７５ｍｇ「興和テバ」 | 大正薬品
1179039F3144 | フルボキサミンマレイン酸塩錠７５ｍｇ「サワイ」 | 沢井
1179039F3152 | フルボキサミンマレイン酸塩錠７５ｍｇ「タカタ」 | 高田
1179039F3160 | フルボキサミンマレイン酸塩錠７５ｍｇ「日医工」 | 日医工
1179039F3179 | フルボキサミンマレイン酸塩錠７５ｍｇ「マイラン」 | マイラン製薬

項目 | 内容
効能効果 | 効能・効果 うつ病・うつ状態，強迫性障害，社会不安障害 効能・効果に関連する使用上の注意 １．抗うつ剤の投与により，２４歳以下の患者で，自殺念慮，自殺企図のリスクが増加するとの報告があるため，本剤の投与にあたっては，リスクとベネフィットを考慮すること。（「その他の注意」の項参照） ２．社会不安障害の診断は，ＤＳＭ－ＩＶ※に基づき慎重に実施し，診断基準を満たす場合にのみ投与すること。 ※ＤＳＭ－ＩＶ：Ａｍｅｒｉｃａｎ Ｐｓｙｃｈｉａｔｒｉｃ Ａｓｓｏｃｉａｔｉｏｎ（米国精神医学会）のＤｉａｇｎｏｓｔｉｃ ａｎｄ Ｓｔａｔｉｓｔｉｃａｌ Ｍａｎｕａｌ ｏｆ Ｍｅｎｔａｌ Ｄｉｓｏｒｄｅｒｓ， ４ｔｈ ｅｄｉｔｉｏｎ（ＤＳＭ－ＩＶ精神疾患の診断・統計マニュアル）
用法用量 | 用法・用量 通常，成人にはフルボキサミンマレイン酸塩として，１日５０ｍｇを初期用量とし，１日１５０ｍｇまで増量し，１日２回に分割して経口投与する。なお，年齢・症状に応じて適宜増減する。 用法・用量に関連する使用上の注意 本剤の投与量は必要最小限となるよう，患者ごとに慎重に観察しながら調節すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．モノアミン酸化酵素阻害剤〔選択的Ｂ型モノアミン酸化酵素阻害剤（セレギリン塩酸塩）を含む〕を投与中の患者（「相互作用」の項参照） ３．チオリダジン，ピモジド，チザニジン塩酸塩，ラメルテオンを投与中の患者（「相互作用」の項参照） 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） シサプリドを投与中の患者［併用によりＱＴ延長，心室性不整脈等が発現する可能性があるので，治療上やむを得ないと判断される場合にのみ慎重に投与すること。（「相互作用」の項参照）］
一般的注意 | 重要な基本的注意 １．眠気，意識レベルの低下・意識消失等の意識障害が起こることがあるので，本剤投与中の患者には，自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。 ２．うつ症状を呈する患者は希死念慮があり，自殺企図のおそれがあるので，このような患者は投与開始早期ならびに投与量を変更する際には患者の状態及び病態の変化を注意深く観察すること。 ３．不安，焦燥，興奮，パニック発作，不眠，易刺激性，敵意，攻撃性，衝動性，アカシジア／精神運動不穏，軽躁，躁病等があらわれることが報告されている。また，因果関係は明らかではないが，これらの症状・行動を来した症例において，基礎疾患の悪化又は自殺念慮，自殺企図，他害行為が報告されている。患者の状態及び病態の変化を注意深く観察するとともに，これらの症状の増悪が観察された場合には，服薬量を増量せず，徐々に減量し，中止するなど適切な処置を行うこと。 ４．自殺目的での過量服用を防ぐため，自殺傾向が認められる患者に処方する場合には，１回分の処方日数を最小限にとどめること。 ５．家族等に自殺念慮や自殺企図，興奮，攻撃性，易刺激性等の行動の変化及び基礎疾患悪化があらわれるリスク等について十分説明を行い，医師と緊密に連絡を取り合うよう指導すること。 ６．投与量の急激な減少ないし投与の中止により，頭痛，嘔気，めまい，不安感，不眠，集中力低下等があらわれることが報告されているので，投与を中止する場合には徐々に減量するなど慎重に行うこと。


ルミガン点眼液０．０３％

感覚器官用剤
 → 眼科用剤
  → 緑内障治療薬

一般名 | ビマトプロスト
商品名 | ルミガン点眼液０．０３％
個別医薬品コード | 1319757Q1027
メーカー | 千寿
ルミガン点眼液０．０３％

項目 | 内容
効能効果 | 緑内障，高眼圧症
用法用量 | １回１滴，１日１回点眼する。 用法用量に関連する使用上の注意 頻回投与により眼圧下降作用が減弱する可能性があるので，１日１回を超えて投与しないこと。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．本剤の投与により，虹彩や眼瞼への色素沈着（メラニンの増加）による色調変化，あるいは眼周囲の多毛化があらわれることがある。これらは投与の継続により徐々に進行し，投与中止により停止する。眼瞼色調変化及び眼周囲の多毛化については，投与中止後徐々に消失，あるいは軽減する可能性があるが，虹彩色調変化については投与中止後も消失しないことが報告されている。混合色虹彩の患者では虹彩の色調変化は明確に認められるが，暗褐色の単色虹彩の患者（日本人に多い）においても変化が認められている。特に片眼投与の場合，左右眼で虹彩の色調に差が生じる可能性がある。これらの症状については，長期的な情報が十分に得られていないので，患者を定期的に診察し，十分観察すること。投与に際しては，これらの症状について患者に十分説明し，また，眼瞼色調変化，眼周囲の多毛化の予防あるいは軽減のため，投与の際に液が眼瞼皮膚等についた場合には，よくふき取るか，洗顔するよう患者を指導すること。 ２．本剤投与中に角膜上皮障害（点状表層角膜炎，糸状角膜炎，角膜びらん）があらわれることがあるので，しみる，そう痒感，眼痛等の自覚症状が持続する場合には，直ちに受診するよう患者に十分に指導すること。 ３．本剤を閉塞隅角緑内障に投与する場合は，使用経験がないことから慎重に投与することが望ましい。 ４．本剤の点眼後，一時的に霧視があらわれることがあるため，症状が回復するまで機械類の操作や自動車等の運転には従事させないよう指導すること。


ルリコンクリーム１％

病原微生物に対する薬剤
 → 抗真菌薬
  → 抗真菌薬

一般名 | ルリコナゾール
商品名 | ルリコンクリーム１％
個別医薬品コード | 2655712N1020
メーカー | ポーラファルマ
ルリコンクリーム１％

項目 | 内容
効能効果 | 効能・効果 下記の皮膚真菌症の治療 白癬：足白癬，体部白癬，股部白癬 カンジダ症：指間びらん症，間擦疹 癜風
用法用量 | 用法・用量 １日１回患部に塗布する。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 |


ルリコン液１％

病原微生物に対する薬剤
 → 抗真菌薬
  → 抗真菌薬

一般名 | ルリコナゾール
商品名 | ルリコン液１％
個別医薬品コード | 2655712Q1027
メーカー | ポーラファルマ
ルリコン液１％

項目 | 内容
効能効果 | 効能・効果 下記の皮膚真菌症の治療 白癬：足白癬，体部白癬，股部白癬 カンジダ症：指間びらん症，間擦疹 癜風
用法用量 | 用法・用量 １日１回患部に塗布する。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 |


ルリッド錠１５０

病原微生物に対する薬剤
 → 抗菌薬
  → マクロライド系薬

一般名 | ロキシスロマイシン
商品名 | ルリッド錠１５０
個別医薬品コード | 6149002F1029
メーカー | ｻﾉﾌｨ･ｱﾍﾞﾝﾃｨｽ
ルリッド錠１５０

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
6149002F1037 | オーロライド錠１５０ | ローマン
6149002F1053 | ルリシン錠１５０ｍｇ | 沢井
6149002F1061 | ロキシマイン錠１５０ｍｇ | 東和薬品
6149002F1088 | ロキスリッド錠１５０ | 大洋
6149002F1096 | ロキライド錠１５０ | 日医工
6149002F1100 | ロキシスロマイシン錠１５０ｍｇ「サンド」 | サンド
6149002F1118 | ロキシスロマイシン錠１５０ｍｇ「ＭＥＤ」 | メディサ
6149002F1126 | ロキシスロマイシン錠１５０ｍｇ「マイラン」 | マイラン製薬
6149002F1134 | ロキシスロマイシン錠１５０ｍｇ「タナベ」 | 長生堂

項目 | 内容
効能効果 | 効能又は効果 ＜適応菌種＞： 本剤に感性のブドウ球菌属，レンサ球菌属，肺炎球菌，モラクセラ（ブランハメラ）・カタラーリス，アクネ菌，肺炎マイコプラズマ（マイコプラズマ・ニューモニエ） ＜適応症＞： 表在性皮膚感染症，深在性皮膚感染症，リンパ管・リンパ節炎，慢性膿皮症，ざ瘡（化膿性炎症を伴うもの），咽頭・喉頭炎，扁桃炎，急性気管支炎，肺炎，中耳炎，副鼻腔炎，歯周組織炎，歯冠周囲炎，顎炎
用法用量 | 用法及び用量 通常，成人にはロキシスロマイシンとして１日量３００ｍｇ（力価）を２回に分割し，経口投与する。 用法・用量に関連する使用上の注意 本剤の使用にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認し，疾病の治療上必要な最小限の期間の投与にとどめること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤に対し過敏症の既往歴のある患者 ２．エルゴタミン（エルゴタミン酒石酸塩，ジヒドロエルゴタミンメシル酸塩）含有製剤を投与中の患者［「２．相互作用」の項参照］
一般的注意 |


ルーラン錠１６ｍｇ

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → セロトニン・ドパミン遮断薬（ＳＤＡ）

ハイリスク分類
精神神経用剤

一般名 | ペロスピロン塩酸塩水和物
商品名 | ルーラン錠１６ｍｇ
個別医薬品コード | 1179043F3027
メーカー | 大日本住友
ルーラン錠１６ｍｇ

項目
内容
効能効果 効能・効果
統合失調症
用法用量 用法・用量
通常，ペロスピロン塩酸塩として成人１回４ｍｇ１日３回より始め，徐々に増量する。
維持量として１日１２～４８ｍｇを３回に分けて食後経口投与する。
なお，年齢，症状により適宜増減する。但し，１日量は４８ｍｇを超えないこと。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．昏睡状態の患者〔昏睡状態を悪化させるおそれがある。〕
２．バルビツール酸誘導体等の中枢神経抑制剤の強い影響下にある患者〔中枢神経抑制作用が増強される。〕
３．本剤の成分に対し過敏症の既往歴のある患者
４．アドレナリンを投与中の患者〔「相互作用」の項参照〕
一般的注意 重要な基本的注意
１．悪性症候群（Ｓｙｎｄｒｏｍｅ　ｍａｌｉｎ）の発現に伴いＣＫ（ＣＰＫ）が上昇すること，また，本剤によりＣＫ（ＣＰＫ）が高くなる場合があることから，観察を十分に行い，異常が認められた場合には，投与を中止するなど適切な処置を行うこと。なお，他の抗精神病薬において，急激な増量により悪性症候群（Ｓｙｎｄｒｏｍｅ　ｍａｌｉｎ）があらわれたとの報告がある。
２．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。
３．興奮，非協調性，緊張，衝動性の調節障害等の陽性症状を悪化させることがあるので観察を十分に行い，悪化がみられた場合には他の治療法に切り替えるなど適切な処置を行うこと。
４．本剤は動物実験（イヌ）で制吐作用を有することから，他の薬剤に基づく中毒，腸閉塞，脳腫瘍等による嘔吐症状を不顕性化することが考えられるので注意すること。
５．本剤の吸収は食事の影響を受けやすいので，食後に服用するよう指導すること。（空腹時投与の吸収は，食後投与と比較して低下する。「薬物動態」の項参照）本剤は肝酵素により代謝を受けやすく，血中濃度が変動しやすいため，特に肝及び腎障害のある患者（「慎重投与」の項参照），高齢者（「高齢者への投与」の項参照），マクロライド系抗生物質等の代謝阻害剤併用中の患者（「相互作用」の項参照）では，血中濃度が高くなる可能性があるので，観察を十分に行い慎重に投与すること。
６．本剤の投与により，高血糖や糖尿病の悪化があらわれ，糖尿病性ケトアシドーシス，糖尿病性昏睡に至ることがあるので，本剤投与中は，口渇，多飲，多尿，頻尿等の症状の発現に注意するとともに，特に糖尿病又はその既往歴あるいはその危険因子を有する患者については，血糖値の測定等の観察を十分に行うこと。〔「慎重投与」，「重大な副作用」の項参照〕
７．本剤の投与に際し，あらかじめ上記（６）の副作用が発現する場合があることを，患者及びその家族に十分に説明し，口渇，多飲，多尿，頻尿等の異常に注意し，このような症状があらわれた場合には，直ちに投与を中断し，医師の診察を受けるよう，指導すること。〔「慎重投与」，「重大な副作用」の項参照〕
８．抗精神病薬において，肺塞栓症，静脈血栓症等の血栓塞栓症が報告されているので，不動状態，長期臥床，肥満，脱水状態等の危険因子を有する患者に投与する場合には注意すること。〔「重大な副作用」の項参照〕


ルーラン錠４ｍｇ

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → セロトニン・ドパミン遮断薬（ＳＤＡ）

ハイリスク分類
精神神経用剤

一般名 | ペロスピロン塩酸塩水和物
商品名 | ルーラン錠４ｍｇ
個別医薬品コード | 1179043F1032
メーカー | 大日本住友
ルーラン錠４ｍｇ

項目
内容
効能効果 効能・効果
統合失調症
用法用量 用法・用量
通常，ペロスピロン塩酸塩として成人１回４ｍｇ１日３回より始め，徐々に増量する。
維持量として１日１２～４８ｍｇを３回に分けて食後経口投与する。
なお，年齢，症状により適宜増減する。但し，１日量は４８ｍｇを超えないこと。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．昏睡状態の患者〔昏睡状態を悪化させるおそれがある。〕
２．バルビツール酸誘導体等の中枢神経抑制剤の強い影響下にある患者〔中枢神経抑制作用が増強される。〕
３．本剤の成分に対し過敏症の既往歴のある患者
４．アドレナリンを投与中の患者〔「相互作用」の項参照〕
一般的注意 重要な基本的注意
１．悪性症候群（Ｓｙｎｄｒｏｍｅ　ｍａｌｉｎ）の発現に伴いＣＫ（ＣＰＫ）が上昇すること，また，本剤によりＣＫ（ＣＰＫ）が高くなる場合があることから，観察を十分に行い，異常が認められた場合には，投与を中止するなど適切な処置を行うこと。なお，他の抗精神病薬において，急激な増量により悪性症候群（Ｓｙｎｄｒｏｍｅ　ｍａｌｉｎ）があらわれたとの報告がある。
２．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。
３．興奮，非協調性，緊張，衝動性の調節障害等の陽性症状を悪化させることがあるので観察を十分に行い，悪化がみられた場合には他の治療法に切り替えるなど適切な処置を行うこと。
４．本剤は動物実験（イヌ）で制吐作用を有することから，他の薬剤に基づく中毒，腸閉塞，脳腫瘍等による嘔吐症状を不顕性化することが考えられるので注意すること。
５．本剤の吸収は食事の影響を受けやすいので，食後に服用するよう指導すること。（空腹時投与の吸収は，食後投与と比較して低下する。「薬物動態」の項参照）本剤は肝酵素により代謝を受けやすく，血中濃度が変動しやすいため，特に肝及び腎障害のある患者（「慎重投与」の項参照），高齢者（「高齢者への投与」の項参照），マクロライド系抗生物質等の代謝阻害剤併用中の患者（「相互作用」の項参照）では，血中濃度が高くなる可能性があるので，観察を十分に行い慎重に投与すること。
６．本剤の投与により，高血糖や糖尿病の悪化があらわれ，糖尿病性ケトアシドーシス，糖尿病性昏睡に至ることがあるので，本剤投与中は，口渇，多飲，多尿，頻尿等の症状の発現に注意するとともに，特に糖尿病又はその既往歴あるいはその危険因子を有する患者については，血糖値の測定等の観察を十分に行うこと。〔「慎重投与」，「重大な副作用」の項参照〕
７．本剤の投与に際し，あらかじめ上記（６）の副作用が発現する場合があることを，患者及びその家族に十分に説明し，口渇，多飲，多尿，頻尿等の異常に注意し，このような症状があらわれた場合には，直ちに投与を中断し，医師の診察を受けるよう，指導すること。〔「慎重投与」，「重大な副作用」の項参照〕
８．抗精神病薬において，肺塞栓症，静脈血栓症等の血栓塞栓症が報告されているので，不動状態，長期臥床，肥満，脱水状態等の危険因子を有する患者に投与する場合には注意すること。〔「重大な副作用」の項参照〕


ルーラン錠８ｍｇ

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → セロトニン・ドパミン遮断薬（ＳＤＡ）

ハイリスク分類
精神神経用剤

一般名 | ペロスピロン塩酸塩水和物
商品名 | ルーラン錠８ｍｇ
個別医薬品コード | 1179043F2039
メーカー | 大日本住友
ルーラン錠８ｍｇ

項目
内容
効能効果 効能・効果
統合失調症
用法用量 用法・用量
通常，ペロスピロン塩酸塩として成人１回４ｍｇ１日３回より始め，徐々に増量する。
維持量として１日１２～４８ｍｇを３回に分けて食後経口投与する。
なお，年齢，症状により適宜増減する。但し，１日量は４８ｍｇを超えないこと。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．昏睡状態の患者〔昏睡状態を悪化させるおそれがある。〕
２．バルビツール酸誘導体等の中枢神経抑制剤の強い影響下にある患者〔中枢神経抑制作用が増強される。〕
３．本剤の成分に対し過敏症の既往歴のある患者
４．アドレナリンを投与中の患者〔「相互作用」の項参照〕
一般的注意 重要な基本的注意
１．悪性症候群（Ｓｙｎｄｒｏｍｅ　ｍａｌｉｎ）の発現に伴いＣＫ（ＣＰＫ）が上昇すること，また，本剤によりＣＫ（ＣＰＫ）が高くなる場合があることから，観察を十分に行い，異常が認められた場合には，投与を中止するなど適切な処置を行うこと。なお，他の抗精神病薬において，急激な増量により悪性症候群（Ｓｙｎｄｒｏｍｅ　ｍａｌｉｎ）があらわれたとの報告がある。
２．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。
３．興奮，非協調性，緊張，衝動性の調節障害等の陽性症状を悪化させることがあるので観察を十分に行い，悪化がみられた場合には他の治療法に切り替えるなど適切な処置を行うこと。
４．本剤は動物実験（イヌ）で制吐作用を有することから，他の薬剤に基づく中毒，腸閉塞，脳腫瘍等による嘔吐症状を不顕性化することが考えられるので注意すること。
５．本剤の吸収は食事の影響を受けやすいので，食後に服用するよう指導すること。（空腹時投与の吸収は，食後投与と比較して低下する。「薬物動態」の項参照）本剤は肝酵素により代謝を受けやすく，血中濃度が変動しやすいため，特に肝及び腎障害のある患者（「慎重投与」の項参照），高齢者（「高齢者への投与」の項参照），マクロライド系抗生物質等の代謝阻害剤併用中の患者（「相互作用」の項参照）では，血中濃度が高くなる可能性があるので，観察を十分に行い慎重に投与すること。
６．本剤の投与により，高血糖や糖尿病の悪化があらわれ，糖尿病性ケトアシドーシス，糖尿病性昏睡に至ることがあるので，本剤投与中は，口渇，多飲，多尿，頻尿等の症状の発現に注意するとともに，特に糖尿病又はその既往歴あるいはその危険因子を有する患者については，血糖値の測定等の観察を十分に行うこと。〔「慎重投与」，「重大な副作用」の項参照〕
７．本剤の投与に際し，あらかじめ上記（６）の副作用が発現する場合があることを，患者及びその家族に十分に説明し，口渇，多飲，多尿，頻尿等の異常に注意し，このような症状があらわれた場合には，直ちに投与を中断し，医師の診察を受けるよう，指導すること。〔「慎重投与」，「重大な副作用」の項参照〕
８．抗精神病薬において，肺塞栓症，静脈血栓症等の血栓塞栓症が報告されているので，不動状態，長期臥床，肥満，脱水状態等の危険因子を有する患者に投与する場合には注意すること。〔「重大な副作用」の項参照〕


レイアタッツカプセル１５０ｍｇ

病原微生物に対する薬剤
 → 抗ウイルス薬と抗ウイルス療法薬
  → 抗ＨＩＶ薬

ハイリスク分類
抗ＨＩＶ薬

一般名 | アタザナビル硫酸塩
商品名 | レイアタッツカプセル１５０ｍｇ
個別医薬品コード | 6250023M1026
メーカー | ﾌﾞﾘｽﾄﾙ・ﾏｲﾔｰｽﾞ

項目
内容
効能効果 効能又は効果
ＨＩＶ－１感染症
効能・効果に関連する使用上の注意
１．無症候性ＨＩＶ感染症に関する治療開始を考慮する指標はＣＤ４リンパ球数３５０／ｍｍ３以下若しくは血漿中ＨＩＶ　ＲＮＡ量５５，０００ｃｏｐｉｅｓ／ｍＬ（ＲＴ－ＰＣＲ法）以上との米国ＤＨＨＳのガイドライン（２００３年１１月版）がある。本剤の使用にあたっては，ＣＤ４リンパ球数及びその変動，血漿中ＨＩＶ　ＲＮＡ量及びその変動，患者のアドヒアランス，本剤及び併用薬の副作用並びに相互作用を考慮して，治療開始すべきかどうか個別に考慮することが望ましい。
２．ヒト免疫不全ウイルス（ＨＩＶ）は感染初期から多種多様な変異株を生じ，薬剤耐性を発現しやすいことが知られているので，本剤は他の抗ＨＩＶ薬と併用すること。
用法用量 用法及び用量
通常成人には，アタザナビルとして４００ｍｇを１日１回食事中又は食直後に経口投与する。
投与に際しては必ず他の抗ＨＩＶ薬と併用すること。
なお，中等度の肝障害患者には３００ｍｇを１日１回に減量して投与することが推奨される。
用法・用量に関連する使用上の注意
１．本剤による治療は，抗ＨＩＶ療法に十分な経験を持つ医師のもとで開始すること。
２．軽度～中等度の肝障害のある患者には，慎重に投与すること。中等度の肝障害患者（Ｃｈｉｌｄ－Ｐｕｇｈ分類Ｂ）には，本剤の投与量を３００ｍｇ，１日１回に減量して投与することを考慮する。重度の肝障害患者（Ｃｈｉｌｄ－Ｐｕｇｈ分類Ｃ）には本剤を投与しないこと（【薬物動態】の項参照）。
３．ジダノシンと併用する場合には，ジダノシンは食間に投与することとされているので，本剤を食事中又は食直後に投与後，２時間以上の間隔をあけてジダノシンを空腹時に投与すること（「相互作用」の項参照）。
４．本剤と他の抗ＨＩＶ薬との併用療法において，因果関係が特定できない重篤な副作用が発現し，治療の継続が困難であると判断された場合には，原則として本剤及び併用している他の抗ＨＩＶ薬の投与をすべて一旦中止すること。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．本剤の成分に対し過敏症の既往歴のある患者
２．重度の肝障害のある患者（＜用法・用量に関連する使用上の注意＞の項参照）
３．次の薬剤を投与中の患者：リファンピシン，イリノテカン塩酸塩水和物，ミダゾラム，トリアゾラム，ベプリジル塩酸塩水和物，エルゴタミン酒石酸塩，ジヒドロエルゴタミンメシル酸塩，エルゴメトリンマレイン酸塩，メチルエルゴメトリンマレイン酸塩，シサプリド，ピモジド，シンバスタチン，インジナビル硫酸塩エタノール付加物，バルデナフィル塩酸塩水和物，ブロナンセリン，プロトンポンプ阻害剤（「相互作用」の項参照）
原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること）
妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 重要な基本的注意
１．本剤の使用に際しては患者又はそれに代わる適切な者に，次の事項についてよく説明し同意を得た後，使用すること。
（１）．本剤はＨＩＶ－１感染症の根治療法薬ではないことから，日和見感染を含むＨＩＶ－１感染症の進展に伴う疾病を発症し続ける可能性があるので，本剤投与開始後の身体的状況の変化については，すべて担当医に報告すること。
（２）．本剤を空腹時に服用すると血中濃度が低くなり抗ウイルス作用を発揮できないことがあるため，本剤を食事中又は食直後に服用すること。
（３）．本剤投与開始後，担当医の指示なしに用量を変更したり，服用を中止したりせず，処方された用量を守ること。
（４）．本剤は一部の薬剤と相互作用を起こすことがあるため，処方せんの有無にかかわらず服用している薬剤をすべて担当医及び薬剤師に報告すること（「相互作用」の項参照）。
（５）．本剤を含む現在の抗ＨＩＶ療法が，性的接触又は血液汚染を介した他者へのＨＩＶ感染の危険を減少させるかどうかは証明されていないこと。
（６）．無症候性の高ビリルビン血症があらわれることがあるので，本剤服用中に眼球・皮膚の黄染がみられた場合には担当医に報告すること。
（７）．本剤の長期投与による影響については，現在のところ不明であること。
２．本剤の投与により，心電図検査でＰＲ間隔の延長を示すことがある。心伝導障害は第一～三度ＡＶブロックの報告がある。臨床試験データが十分でないため，心伝導障害（房室ブロック）のある患者には慎重に投与すること。本剤とＰＲ間隔の延長を起こすおそれのある薬剤を併用する場合は注意すること（「過量投与」，【薬物動態】の項参照）。
３．本剤にて治療中，ＵＤＰ－グルクロニルトランスフェラーゼ（ＵＧＴ）阻害により無症候性の非抱合型ビリルビン上昇が高頻度にあらわれる。この高ビリルビン血症は本剤投与中止により回復する。高ビリルビン血症とともに肝トランスアミナーゼの上昇を認める場合には，他の原因を疑うこと。総ビリルビンの正常範囲の上限より５倍を超える上昇が認められた患者での長期的な安全性データは得られていない。ビリルビン上昇による黄疸・黄疸眼があらわれ，患者の美容上の観点より，本剤から他の抗ＨＩＶ療法への切り換えを考慮することがある。なお，本剤の減量投与に対する長期的な有効性は確立されていないので，本剤を減量して投与することは推奨されない。
４．無酸症等著しい低胃酸状態が持続する状態では，本剤の血中濃度が低下し作用が減弱するおそれがある（「相互作用」の項参照）。
５．本剤の投与による軽・中等度の発疹が報告されている。一般に投与開始３週間以内に斑状又は丘疹状の発疹が生じ，通常は投与継続中に２週間以内で消失する。重度の発疹が発現したり，持続する場合には本剤の投与を中止すること。
６．他のＨＩＶプロテアーゼ阻害薬にて治療中の患者において糖尿病の発症や悪化及び高血糖が発現し，その中には糖尿病性ケトアシドーシスを伴っていた症例が市販後調査で報告されている。
７．本剤と乳酸アシドーシスの危険性を増大させることが知られているヌクレオシドアナログを併用投与した患者（妊婦を含む）に，致死性の乳酸アシドーシス及び高乳酸血症が報告されている。
８．抗ＨＩＶ薬の使用により，体脂肪の再分布／蓄積があらわれることがあるので，異常が認められた場合には適切な処置を行うこと。（「その他の副作用」の項参照）
９．本剤を含む抗ＨＩＶ薬の多剤併用療法を行った患者で，免疫再構築症候群が報告されている。投与開始後，免疫機能が回復し，症候性のみならず無症候性日和見感染（マイコバクテリウムアビウムコンプレックス，サイトメガロウイルス，ニューモシスチス等によるもの）等に対する炎症反応が発現することがあるので，これらの炎症性の症状を評価し，必要時には適切な治療を考慮すること。


レイアタッツカプセル２００ｍｇ

病原微生物に対する薬剤
 → 抗ウイルス薬と抗ウイルス療法薬
  → 抗ＨＩＶ薬

ハイリスク分類
抗ＨＩＶ薬

一般名 | アタザナビル硫酸塩
商品名 | レイアタッツカプセル２００ｍｇ
個別医薬品コード | 6250023M2022
メーカー | ﾌﾞﾘｽﾄﾙ・ﾏｲﾔｰｽﾞ

項目
内容
効能効果 効能又は効果
ＨＩＶ－１感染症
効能・効果に関連する使用上の注意
１．無症候性ＨＩＶ感染症に関する治療開始を考慮する指標はＣＤ４リンパ球数３５０／ｍｍ３以下若しくは血漿中ＨＩＶ　ＲＮＡ量５５，０００ｃｏｐｉｅｓ／ｍＬ（ＲＴ－ＰＣＲ法）以上との米国ＤＨＨＳのガイドライン（２００３年１１月版）がある。本剤の使用にあたっては，ＣＤ４リンパ球数及びその変動，血漿中ＨＩＶ　ＲＮＡ量及びその変動，患者のアドヒアランス，本剤及び併用薬の副作用並びに相互作用を考慮して，治療開始すべきかどうか個別に考慮することが望ましい。
２．ヒト免疫不全ウイルス（ＨＩＶ）は感染初期から多種多様な変異株を生じ，薬剤耐性を発現しやすいことが知られているので，本剤は他の抗ＨＩＶ薬と併用すること。
用法用量 用法及び用量
通常成人には，アタザナビルとして４００ｍｇを１日１回食事中又は食直後に経口投与する。
投与に際しては必ず他の抗ＨＩＶ薬と併用すること。
なお，中等度の肝障害患者には３００ｍｇを１日１回に減量して投与することが推奨される。
用法・用量に関連する使用上の注意
１．本剤による治療は，抗ＨＩＶ療法に十分な経験を持つ医師のもとで開始すること。
２．軽度～中等度の肝障害のある患者には，慎重に投与すること。中等度の肝障害患者（Ｃｈｉｌｄ－Ｐｕｇｈ分類Ｂ）には，本剤の投与量を３００ｍｇ，１日１回に減量して投与することを考慮する。重度の肝障害患者（Ｃｈｉｌｄ－Ｐｕｇｈ分類Ｃ）には本剤を投与しないこと（【薬物動態】の項参照）。
３．ジダノシンと併用する場合には，ジダノシンは食間に投与することとされているので，本剤を食事中又は食直後に投与後，２時間以上の間隔をあけてジダノシンを空腹時に投与すること（「相互作用」の項参照）。
４．本剤と他の抗ＨＩＶ薬との併用療法において，因果関係が特定できない重篤な副作用が発現し，治療の継続が困難であると判断された場合には，原則として本剤及び併用している他の抗ＨＩＶ薬の投与をすべて一旦中止すること。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．本剤の成分に対し過敏症の既往歴のある患者
２．重度の肝障害のある患者（＜用法・用量に関連する使用上の注意＞の項参照）
３．次の薬剤を投与中の患者：リファンピシン，イリノテカン塩酸塩水和物，ミダゾラム，トリアゾラム，ベプリジル塩酸塩水和物，エルゴタミン酒石酸塩，ジヒドロエルゴタミンメシル酸塩，エルゴメトリンマレイン酸塩，メチルエルゴメトリンマレイン酸塩，シサプリド，ピモジド，シンバスタチン，インジナビル硫酸塩エタノール付加物，バルデナフィル塩酸塩水和物，ブロナンセリン，プロトンポンプ阻害剤（「相互作用」の項参照）
原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること）
妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 重要な基本的注意
１．本剤の使用に際しては患者又はそれに代わる適切な者に，次の事項についてよく説明し同意を得た後，使用すること。
（１）．本剤はＨＩＶ－１感染症の根治療法薬ではないことから，日和見感染を含むＨＩＶ－１感染症の進展に伴う疾病を発症し続ける可能性があるので，本剤投与開始後の身体的状況の変化については，すべて担当医に報告すること。
（２）．本剤を空腹時に服用すると血中濃度が低くなり抗ウイルス作用を発揮できないことがあるため，本剤を食事中又は食直後に服用すること。
（３）．本剤投与開始後，担当医の指示なしに用量を変更したり，服用を中止したりせず，処方された用量を守ること。
（４）．本剤は一部の薬剤と相互作用を起こすことがあるため，処方せんの有無にかかわらず服用している薬剤をすべて担当医及び薬剤師に報告すること（「相互作用」の項参照）。
（５）．本剤を含む現在の抗ＨＩＶ療法が，性的接触又は血液汚染を介した他者へのＨＩＶ感染の危険を減少させるかどうかは証明されていないこと。
（６）．無症候性の高ビリルビン血症があらわれることがあるので，本剤服用中に眼球・皮膚の黄染がみられた場合には担当医に報告すること。
（７）．本剤の長期投与による影響については，現在のところ不明であること。
２．本剤の投与により，心電図検査でＰＲ間隔の延長を示すことがある。心伝導障害は第一～三度ＡＶブロックの報告がある。臨床試験データが十分でないため，心伝導障害（房室ブロック）のある患者には慎重に投与すること。本剤とＰＲ間隔の延長を起こすおそれのある薬剤を併用する場合は注意すること（「過量投与」，【薬物動態】の項参照）。
３．本剤にて治療中，ＵＤＰ－グルクロニルトランスフェラーゼ（ＵＧＴ）阻害により無症候性の非抱合型ビリルビン上昇が高頻度にあらわれる。この高ビリルビン血症は本剤投与中止により回復する。高ビリルビン血症とともに肝トランスアミナーゼの上昇を認める場合には，他の原因を疑うこと。総ビリルビンの正常範囲の上限より５倍を超える上昇が認められた患者での長期的な安全性データは得られていない。ビリルビン上昇による黄疸・黄疸眼があらわれ，患者の美容上の観点より，本剤から他の抗ＨＩＶ療法への切り換えを考慮することがある。なお，本剤の減量投与に対する長期的な有効性は確立されていないので，本剤を減量して投与することは推奨されない。
４．無酸症等著しい低胃酸状態が持続する状態では，本剤の血中濃度が低下し作用が減弱するおそれがある（「相互作用」の項参照）。
５．本剤の投与による軽・中等度の発疹が報告されている。一般に投与開始３週間以内に斑状又は丘疹状の発疹が生じ，通常は投与継続中に２週間以内で消失する。重度の発疹が発現したり，持続する場合には本剤の投与を中止すること。
６．他のＨＩＶプロテアーゼ阻害薬にて治療中の患者において糖尿病の発症や悪化及び高血糖が発現し，その中には糖尿病性ケトアシドーシスを伴っていた症例が市販後調査で報告されている。
７．本剤と乳酸アシドーシスの危険性を増大させることが知られているヌクレオシドアナログを併用投与した患者（妊婦を含む）に，致死性の乳酸アシドーシス及び高乳酸血症が報告されている。
８．抗ＨＩＶ薬の使用により，体脂肪の再分布／蓄積があらわれることがあるので，異常が認められた場合には適切な処置を行うこと。（「その他の副作用」の項参照）
９．本剤を含む抗ＨＩＶ薬の多剤併用療法を行った患者で，免疫再構築症候群が報告されている。投与開始後，免疫機能が回復し，症候性のみならず無症候性日和見感染（マイコバクテリウムアビウムコンプレックス，サイトメガロウイルス，ニューモシスチス等によるもの）等に対する炎症反応が発現することがあるので，これらの炎症性の症状を評価し，必要時には適切な治療を考慮すること。


レキソタン細粒１％

神経系に作用する薬剤
 → 抗不安薬，睡眠薬
  → ベンゾジアゼピン系抗不安薬

一般名 | ブロマゼパム
商品名 | レキソタン細粒１％
個別医薬品コード | 1124020C1045
メーカー | 中外

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1124020C1053 | セニラン細粒１％ | サンド

項目 | 内容
効能効果 | 効能・効果 １．神経症における不安・緊張・抑うつ及び強迫・恐怖 ２．うつ病における不安・緊張 ３．心身症（高血圧症，消化器疾患，自律神経失調症）における身体症候並びに不安・緊張・抑うつ及び睡眠障害 ４．麻酔前投薬
用法用量 | 用法・用量 １．神経症・うつ病の場合：通常，成人にはブロマゼパムとして１日量６～１５ｍｇを１日２～３回に分けて経口投与する。なお，年齢，症状により適宜増減する。 ２．心身症の場合：通常，成人にはブロマゼパムとして１日量３～６ｍｇを１日２～３回に分けて経口投与する。なお，年齢，症状により適宜増減する。 ３．麻酔前投薬の場合：通常，成人にはブロマゼパムとして５ｍｇを就寝前又は手術前に経口投与する。なお，年齢，症状，疾患により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．急性狭隅角緑内障の患者［眼圧を上昇させるおそれがある。］ ３．重症筋無力症の患者［重症筋無力症の症状を悪化させるおそれがある。］
一般的注意 | 重要な基本的注意 眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように注意すること。


レキソタン錠１

神経系に作用する薬剤
 → 抗不安薬，睡眠薬
  → ベンゾジアゼピン系抗不安薬

一般名 | ブロマゼパム
商品名 | レキソタン錠１
個別医薬品コード | 1124020F1025
メーカー | 中外
レキソタン錠１

項目 | 内容
効能効果 | 効能・効果 １．神経症における不安・緊張・抑うつ及び強迫・恐怖 ２．うつ病における不安・緊張 ３．心身症（高血圧症，消化器疾患，自律神経失調症）における身体症候並びに不安・緊張・抑うつ及び睡眠障害 ４．麻酔前投薬
用法用量 | 用法・用量 １．神経症・うつ病の場合：通常，成人にはブロマゼパムとして１日量６～１５ｍｇを１日２～３回に分けて経口投与する。なお，年齢，症状により適宜増減する。 ２．心身症の場合：通常，成人にはブロマゼパムとして１日量３～６ｍｇを１日２～３回に分けて経口投与する。なお，年齢，症状により適宜増減する。 ３．麻酔前投薬の場合：通常，成人にはブロマゼパムとして５ｍｇを就寝前又は手術前に経口投与する。なお，年齢，症状，疾患により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．急性狭隅角緑内障の患者［眼圧を上昇させるおそれがある。］ ３．重症筋無力症の患者［重症筋無力症の症状を悪化させるおそれがある。］
一般的注意 | 重要な基本的注意 眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように注意すること。


レキソタン錠２

神経系に作用する薬剤
 → 抗不安薬，睡眠薬
  → ベンゾジアゼピン系抗不安薬

一般名 | ブロマゼパム
商品名 | レキソタン錠２
個別医薬品コード | 1124020F2030
メーカー | 中外
レキソタン錠２

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1124020F2048 | セニラン錠２ｍｇ | サンド

項目 | 内容
効能効果 | 効能・効果 １．神経症における不安・緊張・抑うつ及び強迫・恐怖 ２．うつ病における不安・緊張 ３．心身症（高血圧症，消化器疾患，自律神経失調症）における身体症候並びに不安・緊張・抑うつ及び睡眠障害 ４．麻酔前投薬
用法用量 | 用法・用量 １．神経症・うつ病の場合：通常，成人にはブロマゼパムとして１日量６～１５ｍｇを１日２～３回に分けて経口投与する。なお，年齢，症状により適宜増減する。 ２．心身症の場合：通常，成人にはブロマゼパムとして１日量３～６ｍｇを１日２～３回に分けて経口投与する。なお，年齢，症状により適宜増減する。 ３．麻酔前投薬の場合：通常，成人にはブロマゼパムとして５ｍｇを就寝前又は手術前に経口投与する。なお，年齢，症状，疾患により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．急性狭隅角緑内障の患者［眼圧を上昇させるおそれがある。］ ３．重症筋無力症の患者［重症筋無力症の症状を悪化させるおそれがある。］
一般的注意 | 重要な基本的注意 眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように注意すること。


レキソタン錠５

神経系に作用する薬剤
 → 抗不安薬，睡眠薬
  → ベンゾジアゼピン系抗不安薬

一般名 | ブロマゼパム
商品名 | レキソタン錠５
個別医薬品コード | 1124020F4032
メーカー | 中外
レキソタン錠５

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1124020F4040 | セニラン錠５ｍｇ | サンド

項目 | 内容
効能効果 | 効能・効果 １．神経症における不安・緊張・抑うつ及び強迫・恐怖 ２．うつ病における不安・緊張 ３．心身症（高血圧症，消化器疾患，自律神経失調症）における身体症候並びに不安・緊張・抑うつ及び睡眠障害 ４．麻酔前投薬
用法用量 | 用法・用量 １．神経症・うつ病の場合：通常，成人にはブロマゼパムとして１日量６～１５ｍｇを１日２～３回に分けて経口投与する。なお，年齢，症状により適宜増減する。 ２．心身症の場合：通常，成人にはブロマゼパムとして１日量３～６ｍｇを１日２～３回に分けて経口投与する。なお，年齢，症状により適宜増減する。 ３．麻酔前投薬の場合：通常，成人にはブロマゼパムとして５ｍｇを就寝前又は手術前に経口投与する。なお，年齢，症状，疾患により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．急性狭隅角緑内障の患者［眼圧を上昇させるおそれがある。］ ３．重症筋無力症の患者［重症筋無力症の症状を悪化させるおそれがある。］
一般的注意 | 重要な基本的注意 眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように注意すること。


レキップ錠０．２５ｍｇ

神経系に作用する薬剤
 → パーキンソン病治療薬
  → ドパミン受容体刺激薬

一般名 | ロピニロール塩酸塩
商品名 | レキップ錠０．２５ｍｇ
個別医薬品コード | 1169013F1027
メーカー | ＧＳＫ
レキップ錠０．２５ｍｇ

項目 | 内容
効能効果 | 効能・効果 パーキンソン病
用法用量 | 用法・用量 通常，成人にはロピニロールとして１回０．２５ｍｇ，１日３回（１日量０．７５ｍｇ）から始め，１週毎に１日量として０．７５ｍｇずつ増量し，４週目に１日量を３ｍｇとする。以後経過観察しながら，必要に応じ，１日量として１．５ｍｇずつ１週間以上の間隔で増量し，維持量（標準１日量３～９ｍｇ）を定める。いずれの投与量の場合も１日３回に分け，経口投与する。 なお，年齢，症状により適宜増減するが，ロピニロールとして１日量１５ｍｇを超えないこととする。 用法・用量に関連する使用上の注意 １．本剤の投与は「用法・用量」に従い少量から始め，消化器症状（悪心，嘔吐等），血圧等の観察を十分に行い，忍容性をみながら慎重に増量し患者ごとに適切な維持量を定めること。また，本剤投与中止後再投与する場合にも少量から開始することを考慮すること。 ２．一般に空腹時投与において悪心，嘔吐等の消化器症状が多く発現する可能性があるため，食後投与が望ましい。
警告 | 警告 前兆のない突発的睡眠及び傾眠等がみられることがあり，また突発的睡眠により自動車事故を起こした例が報告されているので，患者に本剤の突発的睡眠及び傾眠等についてよく説明し，本剤服用中には，自動車の運転，機械の操作，高所作業等危険を伴う作業に従事させないよう注意すること。（「重要な基本的注意」及び「副作用」の項参照）
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 | 重要な基本的注意 １．突発的睡眠により自動車事故を起こした例が報告されていることから，患者には突発的睡眠及び傾眠等についてよく説明し，自動車の運転，機械の操作，高所作業等危険を伴う作業に従事させないよう注意すること。なお，海外において突発的睡眠を起こした症例の中には，傾眠や過度の眠気のような前兆を認めなかった例あるいは投与開始後１年以上経過した後に初めて発現した例も報告されている。（「副作用」の項参照） ２．起立性低血圧がみられることがあるので，本剤の投与は少量から始め，めまい，立ちくらみ，ふらつき等の起立性低血圧の兆候や症状が認められた場合には，減量，休薬又は投与中止等の適切な処置を行うこと。 ３．本剤を他の抗パーキンソン剤と併用した場合，ジスキネジー，幻覚，錯乱等の副作用が発現しやすくなる可能性があるため，これらの副作用があらわれた場合には減量，休薬又は投与中止等の適切な処置を行うこと。（「副作用」の項参照） ４．本剤の減量，中止が必要な場合は，漸減すること。［類薬（プラミペキソール塩酸塩水和物，ブロモクリプチンメシル酸塩，ペルゴリドメシル酸塩等）において，急激な減量又は中止により，高熱，意識障害，高度の筋硬直，不随意運動，ショック症状等の悪性症候群（Ｓｙｎｄｒｏｍｅ ｍａｌｉｎ）があらわれたとの報告がある。（「副作用」の項参照）］ ５．レボドパ又はドパミン受容体作動薬を投与されたパーキンソン病患者において，病的賭博（個人的生活の崩壊等の社会的に不利な結果を招くにもかかわらず，持続的にギャンブルを繰り返す状態），病的性欲亢進等の衝動制御障害が報告されているので，このような症状が発現した場合には，減量又は投与を中止するなど適切な処置を行うこと。


レキップ錠１ｍｇ

神経系に作用する薬剤
 → パーキンソン病治療薬
  → ドパミン受容体刺激薬

一般名 | ロピニロール塩酸塩
商品名 | レキップ錠１ｍｇ
個別医薬品コード | 1169013F2023
メーカー | ＧＳＫ
レキップ錠１ｍｇ

項目 | 内容
効能効果 | 効能・効果 パーキンソン病
用法用量 | 用法・用量 通常，成人にはロピニロールとして１回０．２５ｍｇ，１日３回（１日量０．７５ｍｇ）から始め，１週毎に１日量として０．７５ｍｇずつ増量し，４週目に１日量を３ｍｇとする。以後経過観察しながら，必要に応じ，１日量として１．５ｍｇずつ１週間以上の間隔で増量し，維持量（標準１日量３～９ｍｇ）を定める。いずれの投与量の場合も１日３回に分け，経口投与する。 なお，年齢，症状により適宜増減するが，ロピニロールとして１日量１５ｍｇを超えないこととする。 用法・用量に関連する使用上の注意 １．本剤の投与は「用法・用量」に従い少量から始め，消化器症状（悪心，嘔吐等），血圧等の観察を十分に行い，忍容性をみながら慎重に増量し患者ごとに適切な維持量を定めること。また，本剤投与中止後再投与する場合にも少量から開始することを考慮すること。 ２．一般に空腹時投与において悪心，嘔吐等の消化器症状が多く発現する可能性があるため，食後投与が望ましい。
警告 | 警告 前兆のない突発的睡眠及び傾眠等がみられることがあり，また突発的睡眠により自動車事故を起こした例が報告されているので，患者に本剤の突発的睡眠及び傾眠等についてよく説明し，本剤服用中には，自動車の運転，機械の操作，高所作業等危険を伴う作業に従事させないよう注意すること。（「重要な基本的注意」及び「副作用」の項参照）
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 | 重要な基本的注意 １．突発的睡眠により自動車事故を起こした例が報告されていることから，患者には突発的睡眠及び傾眠等についてよく説明し，自動車の運転，機械の操作，高所作業等危険を伴う作業に従事させないよう注意すること。なお，海外において突発的睡眠を起こした症例の中には，傾眠や過度の眠気のような前兆を認めなかった例あるいは投与開始後１年以上経過した後に初めて発現した例も報告されている。（「副作用」の項参照） ２．起立性低血圧がみられることがあるので，本剤の投与は少量から始め，めまい，立ちくらみ，ふらつき等の起立性低血圧の兆候や症状が認められた場合には，減量，休薬又は投与中止等の適切な処置を行うこと。 ３．本剤を他の抗パーキンソン剤と併用した場合，ジスキネジー，幻覚，錯乱等の副作用が発現しやすくなる可能性があるため，これらの副作用があらわれた場合には減量，休薬又は投与中止等の適切な処置を行うこと。（「副作用」の項参照） ４．本剤の減量，中止が必要な場合は，漸減すること。［類薬（プラミペキソール塩酸塩水和物，ブロモクリプチンメシル酸塩，ペルゴリドメシル酸塩等）において，急激な減量又は中止により，高熱，意識障害，高度の筋硬直，不随意運動，ショック症状等の悪性症候群（Ｓｙｎｄｒｏｍｅ ｍａｌｉｎ）があらわれたとの報告がある。（「副作用」の項参照）］ ５．レボドパ又はドパミン受容体作動薬を投与されたパーキンソン病患者において，病的賭博（個人的生活の崩壊等の社会的に不利な結果を招くにもかかわらず，持続的にギャンブルを繰り返す状態），病的性欲亢進等の衝動制御障害が報告されているので，このような症状が発現した場合には，減量又は投与を中止するなど適切な処置を行うこと。


レキップ錠２ｍｇ

神経系に作用する薬剤
 → パーキンソン病治療薬
  → ドパミン受容体刺激薬

一般名 | ロピニロール塩酸塩
商品名 | レキップ錠２ｍｇ
個別医薬品コード | 1169013F3020
メーカー | ＧＳＫ
レキップ錠２ｍｇ

項目 | 内容
効能効果 | 効能・効果 パーキンソン病
用法用量 | 用法・用量 通常，成人にはロピニロールとして１回０．２５ｍｇ，１日３回（１日量０．７５ｍｇ）から始め，１週毎に１日量として０．７５ｍｇずつ増量し，４週目に１日量を３ｍｇとする。以後経過観察しながら，必要に応じ，１日量として１．５ｍｇずつ１週間以上の間隔で増量し，維持量（標準１日量３～９ｍｇ）を定める。いずれの投与量の場合も１日３回に分け，経口投与する。 なお，年齢，症状により適宜増減するが，ロピニロールとして１日量１５ｍｇを超えないこととする。 用法・用量に関連する使用上の注意 １．本剤の投与は「用法・用量」に従い少量から始め，消化器症状（悪心，嘔吐等），血圧等の観察を十分に行い，忍容性をみながら慎重に増量し患者ごとに適切な維持量を定めること。また，本剤投与中止後再投与する場合にも少量から開始することを考慮すること。 ２．一般に空腹時投与において悪心，嘔吐等の消化器症状が多く発現する可能性があるため，食後投与が望ましい。
警告 | 警告 前兆のない突発的睡眠及び傾眠等がみられることがあり，また突発的睡眠により自動車事故を起こした例が報告されているので，患者に本剤の突発的睡眠及び傾眠等についてよく説明し，本剤服用中には，自動車の運転，機械の操作，高所作業等危険を伴う作業に従事させないよう注意すること。（「重要な基本的注意」及び「副作用」の項参照）
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 | 重要な基本的注意 １．突発的睡眠により自動車事故を起こした例が報告されていることから，患者には突発的睡眠及び傾眠等についてよく説明し，自動車の運転，機械の操作，高所作業等危険を伴う作業に従事させないよう注意すること。なお，海外において突発的睡眠を起こした症例の中には，傾眠や過度の眠気のような前兆を認めなかった例あるいは投与開始後１年以上経過した後に初めて発現した例も報告されている。（「副作用」の項参照） ２．起立性低血圧がみられることがあるので，本剤の投与は少量から始め，めまい，立ちくらみ，ふらつき等の起立性低血圧の兆候や症状が認められた場合には，減量，休薬又は投与中止等の適切な処置を行うこと。 ３．本剤を他の抗パーキンソン剤と併用した場合，ジスキネジー，幻覚，錯乱等の副作用が発現しやすくなる可能性があるため，これらの副作用があらわれた場合には減量，休薬又は投与中止等の適切な処置を行うこと。（「副作用」の項参照） ４．本剤の減量，中止が必要な場合は，漸減すること。［類薬（プラミペキソール塩酸塩水和物，ブロモクリプチンメシル酸塩，ペルゴリドメシル酸塩等）において，急激な減量又は中止により，高熱，意識障害，高度の筋硬直，不随意運動，ショック症状等の悪性症候群（Ｓｙｎｄｒｏｍｅ ｍａｌｉｎ）があらわれたとの報告がある。（「副作用」の項参照）］ ５．レボドパ又はドパミン受容体作動薬を投与されたパーキンソン病患者において，病的賭博（個人的生活の崩壊等の社会的に不利な結果を招くにもかかわらず，持続的にギャンブルを繰り返す状態），病的性欲亢進等の衝動制御障害が報告されているので，このような症状が発現した場合には，減量又は投与を中止するなど適切な処置を行うこと。


レクシヴァ錠７００

病原微生物に対する薬剤
 → 抗ウイルス薬と抗ウイルス療法薬
  → 抗ＨＩＶ薬

ハイリスク分類
抗ＨＩＶ薬

一般名 | ホスアンプレナビルカルシウム水和物
商品名 | レクシヴァ錠７００
個別医薬品コード | 6250027F1025
メーカー | ヴィーブヘルスケア

項目 | 内容
効能効果 | 効能・効果 ＨＩＶ感染症 効能・効果に関連する使用上の注意 １．ヒト免疫不全ウイルス（ＨＩＶ）は感染初期から多種多様な変異株を生じ，薬剤耐性を発現しやすいことが知られているので，他の抗ＨＩＶ薬と併用すること。 ２．無症候性ＨＩＶ感染症に関する治療開始については，ＣＤ４リンパ球数及び血漿中ＨＩＶ ＲＮＡ量が指標とされている。よって，本剤の使用にあたっては，患者のＣＤ４リンパ球数及び血漿中ＨＩＶ ＲＮＡ量を確認するとともに，最新のガイドライン１）２）３）を確認すること。
用法用量 | 用法・用量 通常，成人には以下の用法・用量に従い経口投与する。投与に際しては，必ず他の抗ＨＩＶ薬と併用すること。 （１）．抗ＨＩＶ薬の治療経験がない患者： ［１］．ホスアンプレナビルとして１回７００ｍｇとリトナビル１回１００ｍｇをそれぞれ１日２回併用投与 ［２］．ホスアンプレナビルとして１回１４００ｍｇとリトナビル１回１００ｍｇ又は２００ｍｇをそれぞれ１日１回併用投与 ［３］．ホスアンプレナビルとして１回１４００ｍｇを１日２回投与 （２）．ＨＩＶプロテアーゼ阻害剤の投与経験がある患者： ［１］．ホスアンプレナビルとして１回７００ｍｇとリトナビル１回１００ｍｇをそれぞれ１日２回併用投与 用法・用量に関連する使用上の注意 １．ＨＩＶプロテアーゼ阻害剤投与経験のある患者に対する本剤及びリトナビル１日１回併用投与は推奨されない。 ２．抗ＨＩＶ薬の治療経験がない患者でリトナビルの投与が困難な患者に対しては，リトナビルと併用しない用法・用量（ホスアンプレナビルとして１回１４００ｍｇを１日２回）の適用を考慮すること。 ３．ホスアンプレナビルとリトナビルの併用投与において，「用法・用量」で定められた用量よりも高用量の投与により，ＡＳＴ（ＧＯＴ），ＡＬＴ（ＧＰＴ）が上昇する可能性があるため，「用法・用量」で定められた用量を超えて投与しないこと。 ４．軽度又は中等度の肝機能障害患者に対し，本剤を投与する場合には，以下の用法・用量にて注意して投与すること。 軽度の肝機能障害患者（Ｃｈｉｌｄ－Ｐｕｇｈ分類の合計点数：５～６）： ［１］．ホスアンプレナビルとして１回７００ｍｇを１日２回投与 ［２］．ホスアンプレナビルとして１回７００ｍｇを１日２回とリトナビル１回１００ｍｇを１日１回併用投与 中等度の肝機能障害患者（Ｃｈｉｌｄ－Ｐｕｇｈ分類の合計点数：７～９）： ［１］．ホスアンプレナビルとして１回７００ｍｇを１日２回投与 （「慎重投与」及び「薬物動態」の項参照） ５．本剤と他の抗ＨＩＶ薬との併用療法において，因果関係が特定されない重篤な副作用が発現し，治療の継続が困難であると判断された場合には，本剤若しくは併用している他の抗ＨＩＶ薬の一部を減量又は休薬するのではなく，原則として本剤及び併用している他の抗ＨＩＶ薬の投与をすべて一旦中止すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分あるいはアンプレナビルに対して過敏症の既往歴のある患者 ２．重度の肝障害患者［肝臓の代謝機能の低下により，本剤の活性代謝物であるアンプレナビルの高い血中濃度が持続するおそれがある（「薬物動態」の項参照）。］ ３．肝代謝酵素チトクロームＰ４５０（ＣＹＰ）３Ａ４で代謝される薬剤で治療域が狭い薬剤（ベプリジル塩酸塩水和物，シサプリド，ピモジド，トリアゾラム，ミダゾラム，エルゴタミン，ジヒドロエルゴタミン等）を投与中の患者［「相互作用」の項参照］ ４．バルデナフィル塩酸塩水和物を投与中の患者［「相互作用」の項参照］ ５．リファンピシンを投与中の患者［「相互作用」及び「薬物動態」の項参照］
一般的注意 | 重要な基本的注意 １．本剤のＨＩＶ－２感染症患者に対する有効性・安全性は確認されていない。 ２．本剤をリトナビルと併用投与する場合には，リトナビルの添付文書に記載されている禁忌，慎重投与，重要な基本的注意，重大な副作用等の【使用上の注意】を必ず確認すること。 ３．本剤はＨＩＶ感染症治療の経験を有する医師が投与を行うこと。 ４．本剤の使用に際しては患者又はそれに代わる適切な者に，次の事項についてよく説明し同意を得た後，使用すること。 （１）．本剤に関する臨床試験実施を含め，更なる有効性・安全性のデータを引き続き収集中であること。 （２）．本剤はＨＩＶ感染症の根治療法薬ではないことから，日和見感染を含むＨＩＶ感染症の進展に伴う疾病を発症し続ける可能性があるので，本剤投与開始後の身体状況の変化については，すべて担当医に報告すること。 （３）．本剤による治療が性的接触又は血液汚染等による他者へのＨＩＶ感染の危険を減少させることは明らかではないこと。 ５．抗ＨＩＶ薬の使用により，体脂肪の再分布／蓄積があらわれることがあるので，異常が認められた場合には適切な処置を行うこと。 ６．本剤を含む抗ＨＩＶ薬の多剤併用療法を行った患者で，免疫再構築症候群が報告されている。投与開始後，免疫機能が回復し，症候性のみならず無症候性日和見感染（マイコバクテリウムアビウムコンプレックス，サイトメガロウイルス，ニューモシスチス等によるもの）等に対する炎症反応が発現することがあるので，これらの炎症性の症状を評価し，必要時には適切な治療を考慮すること。


レクチゾール錠２５ｍｇ

病原微生物に対する薬剤
 → 抗菌薬
  → その他 		感覚器官用剤
 → 皮膚科用剤
  → ハンセン病治療薬
※複数の分類に含まれます。

一般名 | ジアフェニルスルホン
商品名 | レクチゾール錠２５ｍｇ
個別医薬品コード | 2699003F1024
メーカー | 田辺三菱製薬
レクチゾール錠２５ｍｇ

項目 | 内容
効能効果 | 効能・効果 １．持久性隆起性紅斑，ジューリング疱疹状皮膚炎，天疱瘡，類天疱瘡，色素性痒疹 ２．ハンセン病： ＜適応菌種＞： 本剤に感性のらい菌 ＜適応症＞： ハンセン病
用法用量 | 用法・用量 １．持久性隆起性紅斑，ジューリング疱疹状皮膚炎，天疱瘡，類天疱瘡，色素性痒疹：ジアフェニルスルホンとして，通常，成人１日５０～１００ｍｇを２～３回に分けて経口投与する。 ２．ハンセン病：ジアフェニルスルホンとして，通常，成人１日７５～１００ｍｇを経口投与する。原則として，他剤と併用して使用すること。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤及び類似化合物に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．本剤の投与によりＤ．Ｄ．Ｓ．症候群，溶血性貧血等の重篤な副作用があらわれることがあり，これらの副作用は投与量が増加すると発生頻度が高まることが報告されているので，使用にあたっては用法・用量，使用上の注意に十分注意すること。また，症状の改善がみられない場合は投与を中止すること。 ２．本剤投与中は定期的に血液及び尿検査を行うこと。 ３．長期にわたり副腎皮質ホルモン剤が投与されている患者（天疱瘡，類天疱瘡等の患者）で，本剤を併用することにより副腎皮質ホルモン剤の減量を図る場合には，離脱症状があらわれることがあるので十分な管理の下で徐々に行うこと。


レグパラ錠２５ｍｇ

内分泌系薬剤
 → 他のホルモン製剤，代謝異常症治療薬
  → Ｃａ受容体作動薬 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | シナカルセト塩酸塩
商品名 | レグパラ錠２５ｍｇ
個別医薬品コード | 3999023F1022
メーカー | 協和発酵キリン
レグパラ錠２５ｍｇ

項目
内容
効能効果 効能・効果
維持透析下の二次性副甲状腺機能亢進症
用法用量 用法・用量
開始用量としては，成人には１日１回シナカルセトとして２５ｍｇを経口投与する。以後は，患者の副甲状腺ホルモン（ＰＴＨ）及び血清カルシウム濃度の十分な観察のもと，１日１回２５～７５ｍｇの間で適宜用量を調整し，経口投与する。ただし，ＰＴＨの改善が認められない場合には，１回１００ｍｇを上限として経口投与する。増量を行う場合は増量幅を２５ｍｇとし，３週間以上の間隔をあけて行うこと。
用法・用量に関連する使用上の注意
１．本剤は血中カルシウムの低下作用を有するので，血清カルシウム値が低値でないこと（目安として９．０ｍｇ／ｄＬ以上）を確認して投与を開始すること。
２．血清カルシウム値は，本剤の開始時及び用量調整時は週１回測定し，維持期には２週に１回以上測定すること。血清カルシウム値が８．４ｍｇ／ｄＬ以下に低下した場合は，下表のように対応すること。
血清カルシウム値 | 血清カルシウム値 | 対応 | 対応 | 対応 | 対応
血清カルシウム値 | 血清カルシウム値 | 処置 | 処置 | 検査 | 増量・再開
血清カルシウム値 | 血清カルシウム値 | 本剤の投与 |  | 検査 | 増量・再開
８．４ｍｇ／ｄＬ以下 | ８．４ｍｇ／ｄＬ以下 | 原則として本剤の増量は行わない。（必要に応じて本剤の減量を行う。） | カルシウム剤やビタミンＤ製剤の投与を考慮する。 | 血清カルシウム値を週１回以上測定する。 心電図検査を実施することが望ましい。 | 増量する場合には，８．４ｍｇ／ｄＬ以上に回復したことを確認後，増量すること。
 | ７．５ｍｇ／ｄＬ以下 | 直ちに休薬する。 | カルシウム剤やビタミンＤ製剤の投与を考慮する。 | 血清カルシウム値を週１回以上測定する。 心電図検査を実施することが望ましい。 | 再開する場合には，８．４ｍｇ／ｄＬ以上に回復したことを確認後，休薬前の用量か，それ以下の用量から再開すること。

血清カルシウム値の検査は，本剤の薬効及び安全性を適正に判断するために，服薬前に実施することが望ましい。また，低アルブミン血症（血清アルブミン値が４．０ｇ／ｄＬ未満）の場合には，補正値を指標に用いることが望ましい。
補正カルシウム値算出方法 		補正カルシウム値（ｍｇ／ｄＬ）＝血清カルシウム値（ｍｇ／ｄＬ）－血清アルブミン値（ｇ／ｄＬ）＋４．０
３．ＰＴＨが管理目標値に維持されるように，定期的にＰＴＨを測定すること。ＰＴＨの測定は本剤の開始時及び用量調整時（目安として投与開始から３ヶ月程度）は月２回とし，ＰＴＨがほぼ安定したことを確認した後は月１回とすることが望ましい。なお，ＰＴＨの測定は本剤の薬効及び安全性を適正に判断するために服薬前に実施することが望ましい。
警告
禁忌 禁忌（次の患者には投与しないこと）
本剤の成分に対し過敏症の既往歴のある患者
一般的注意 重要な基本的注意
１．本剤投与中は定期的に血清カルシウム値を測定し，低カルシウム血症が発現しないよう十分注意すること。低カルシウム血症の発現あるいは発現のおそれがある場合には，本剤の減量等も考慮するとともにカルシウム剤やビタミンＤ製剤の投与を考慮すること（＜用法・用量に関連する使用上の注意＞の項参照）。また，本剤投与中にカルシウム剤やビタミンＤ製剤の投与を中止した際には，低カルシウム血症の発現に注意すること。なお，低カルシウム血症との関連の可能性が考えられる症状として，本剤の臨床試験ではＱＴ延長，しびれ，筋痙攣，気分不良，不整脈，血圧低下及び痙攣等が報告されている。
２．本剤の開始時及び用量調整時は頻回に患者の症状を観察し，副作用の発現などに注意すること。


レグパラ錠７５ｍｇ

内分泌系薬剤
 → 他のホルモン製剤，代謝異常症治療薬
  → Ｃａ受容体作動薬 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | シナカルセト塩酸塩
商品名 | レグパラ錠７５ｍｇ
個別医薬品コード | 3999023F2029
メーカー | 協和発酵キリン
レグパラ錠７５ｍｇ

項目
内容
効能効果 効能・効果
維持透析下の二次性副甲状腺機能亢進症
用法用量 用法・用量
開始用量としては，成人には１日１回シナカルセトとして２５ｍｇを経口投与する。以後は，患者の副甲状腺ホルモン（ＰＴＨ）及び血清カルシウム濃度の十分な観察のもと，１日１回２５～７５ｍｇの間で適宜用量を調整し，経口投与する。ただし，ＰＴＨの改善が認められない場合には，１回１００ｍｇを上限として経口投与する。増量を行う場合は増量幅を２５ｍｇとし，３週間以上の間隔をあけて行うこと。
用法・用量に関連する使用上の注意
１．本剤は血中カルシウムの低下作用を有するので，血清カルシウム値が低値でないこと（目安として９．０ｍｇ／ｄＬ以上）を確認して投与を開始すること。
２．血清カルシウム値は，本剤の開始時及び用量調整時は週１回測定し，維持期には２週に１回以上測定すること。血清カルシウム値が８．４ｍｇ／ｄＬ以下に低下した場合は，下表のように対応すること。
血清カルシウム値 | 血清カルシウム値 | 対応 | 対応 | 対応 | 対応
血清カルシウム値 | 血清カルシウム値 | 処置 | 処置 | 検査 | 増量・再開
血清カルシウム値 | 血清カルシウム値 | 本剤の投与 |  | 検査 | 増量・再開
８．４ｍｇ／ｄＬ以下 | ８．４ｍｇ／ｄＬ以下 | 原則として本剤の増量は行わない。（必要に応じて本剤の減量を行う。） | カルシウム剤やビタミンＤ製剤の投与を考慮する。 | 血清カルシウム値を週１回以上測定する。 心電図検査を実施することが望ましい。 | 増量する場合には，８．４ｍｇ／ｄＬ以上に回復したことを確認後，増量すること。
 | ７．５ｍｇ／ｄＬ以下 | 直ちに休薬する。 | カルシウム剤やビタミンＤ製剤の投与を考慮する。 | 血清カルシウム値を週１回以上測定する。 心電図検査を実施することが望ましい。 | 再開する場合には，８．４ｍｇ／ｄＬ以上に回復したことを確認後，休薬前の用量か，それ以下の用量から再開すること。

血清カルシウム値の検査は，本剤の薬効及び安全性を適正に判断するために，服薬前に実施することが望ましい。また，低アルブミン血症（血清アルブミン値が４．０ｇ／ｄＬ未満）の場合には，補正値を指標に用いることが望ましい。
補正カルシウム値算出方法 		補正カルシウム値（ｍｇ／ｄＬ）＝血清カルシウム値（ｍｇ／ｄＬ）－血清アルブミン値（ｇ／ｄＬ）＋４．０
３．ＰＴＨが管理目標値に維持されるように，定期的にＰＴＨを測定すること。ＰＴＨの測定は本剤の開始時及び用量調整時（目安として投与開始から３ヶ月程度）は月２回とし，ＰＴＨがほぼ安定したことを確認した後は月１回とすることが望ましい。なお，ＰＴＨの測定は本剤の薬効及び安全性を適正に判断するために服薬前に実施することが望ましい。
警告
禁忌 禁忌（次の患者には投与しないこと）
本剤の成分に対し過敏症の既往歴のある患者
一般的注意 重要な基本的注意
１．本剤投与中は定期的に血清カルシウム値を測定し，低カルシウム血症が発現しないよう十分注意すること。低カルシウム血症の発現あるいは発現のおそれがある場合には，本剤の減量等も考慮するとともにカルシウム剤やビタミンＤ製剤の投与を考慮すること（＜用法・用量に関連する使用上の注意＞の項参照）。また，本剤投与中にカルシウム剤やビタミンＤ製剤の投与を中止した際には，低カルシウム血症の発現に注意すること。なお，低カルシウム血症との関連の可能性が考えられる症状として，本剤の臨床試験ではＱＴ延長，しびれ，筋痙攣，気分不良，不整脈，血圧低下及び痙攣等が報告されている。
２．本剤の開始時及び用量調整時は頻回に患者の症状を観察し，副作用の発現などに注意すること。


レザルタス配合錠ＨＤ

循環器系に作用する薬剤
 → 降圧薬
  → ＡＲＢ・Ｃａ拮抗薬配合剤 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | オルメサルタン メドキソミル・アゼルニジピン配合剤
商品名 | レザルタス配合錠ＨＤ
個別医薬品コード | 2149115F2022
メーカー | 第一三共
レザルタス配合錠ＨＤ

項目 | 内容
効能効果 | 効能・効果 高血圧症 効能・効果に関連する使用上の注意 過度の血圧低下のおそれ等があり，本剤を高血圧治療の第一選択薬としないこと。
用法用量 | 用法・用量 レザルタス配合錠ＨＤ： 通常，成人には１日１回１錠（オルメサルタン メドキソミル／アゼルニジピンとして２０ｍｇ／１６ｍｇ）を朝食後経口投与する。本剤は高血圧治療の第一選択薬として用いない。 用法・用量に関連する使用上の注意 １．以下のオルメサルタン メドキソミルとアゼルニジピンの用法・用量を踏まえ，患者毎に用量を決めること。 オルメサルタン メドキソミル：通常，成人にはオルメサルタン メドキソミルとして１０～２０ｍｇを１日１回経口投与する。なお，１日５～１０ｍｇから投与を開始し，年齢，症状により適宜増減するが，１日最大投与量は４０ｍｇまでとする。 アゼルニジピン：通常，成人にはアゼルニジピンとして８～１６ｍｇを１日１回朝食後経口投与する。なお，１回８ｍｇあるいは更に低用量から投与を開始し，症状により適宜増減するが，１日最大１６ｍｇまでとする。 ２．原則として，オルメサルタン メドキソミル及びアゼルニジピンを併用している場合，あるいはいずれか一方を使用し血圧コントロールが不十分な場合に，本剤への切り替えを検討すること。 ３．原則として，増量は１つの有効成分ずつ行うこと。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照） ３．アゾール系抗真菌剤（イトラコナゾール，ミコナゾール等），ＨＩＶプロテアーゼ阻害剤（リトナビル，サキナビル，インジナビル等）を投与中の患者（「相互作用」の項参照）
一般的注意 | 重要な基本的注意 １．本剤はオルメサルタン メドキソミルとアゼルニジピンの配合剤であり，オルメサルタン メドキソミルとアゼルニジピン双方の副作用が発現するおそれがあるため，本剤の適切な使用を検討すること（「用法・用量に関連する使用上の注意」の項参照）。 ２．オルメサルタン メドキソミルで両側性腎動脈狭窄のある患者又は片腎で腎動脈狭窄のある患者においては，腎血流量の減少や糸球体ろ過圧の低下により急速に腎機能を悪化させるおそれがあるので，治療上やむを得ないと判断される場合を除き，使用は避けること。 ３．高カリウム血症の患者においては，オルメサルタン メドキソミル投与により高カリウム血症を増悪させるおそれがあるので，治療上やむを得ないと判断される場合を除き，使用は避けること。 また，腎機能障害，コントロール不良の糖尿病等により血清カリウム値が高くなりやすい患者では，高カリウム血症が発現するおそれがあるので，血清カリウム値に注意すること。 ４．本剤の投与によって，一過性の急激な血圧低下を起こすおそれがあるので，そのような場合には投与を中止し，適切な処置を行うこと。また，特に次の患者では低用量から投与を開始し，増量する場合は患者の状態を十分に観察しながら徐々に行うこと。 （１）．血液透析中の患者 （２）．利尿降圧剤投与中の患者 （３）．厳重な減塩療法中の患者 ５．アンジオテンシンＩＩ受容体拮抗剤投与中に重篤な肝機能障害があらわれたとの報告がある。肝機能検査を実施するなど観察を十分に行い，異常が認められた場合には投与を中止するなど適切な処置を行うこと。 ６．手術前２４時間は投与しないことが望ましい。 ７．降圧作用に基づくめまい，ふらつきがあらわれることがあるので，高所作業，自動車の運転等危険を伴う機械を操作する際には注意させること。 ８．カルシウム拮抗剤の投与を急に中止したとき，症状が悪化した症例が報告されているので，本剤の休薬を要する場合は徐々に減量し，観察を十分に行うこと。また，患者に医師の指示なしに服薬を中止しないように注意すること。


レザルタス配合錠ＬＤ

循環器系に作用する薬剤
 → 降圧薬
  → ＡＲＢ・Ｃａ拮抗薬配合剤 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | オルメサルタン メドキソミル・アゼルニジピン配合剤
商品名 | レザルタス配合錠ＬＤ
個別医薬品コード | 2149115F1026
メーカー | 第一三共
レザルタス配合錠ＬＤ

項目 | 内容
効能効果 | 効能・効果 高血圧症 効能・効果に関連する使用上の注意 過度の血圧低下のおそれ等があり，本剤を高血圧治療の第一選択薬としないこと。
用法用量 | 用法・用量 レザルタス配合錠ＬＤ： 通常，成人には１日１回１錠（オルメサルタン メドキソミル／アゼルニジピンとして１０ｍｇ／８ｍｇ）を朝食後経口投与する。本剤は高血圧治療の第一選択薬として用いない。 用法・用量に関連する使用上の注意 １．以下のオルメサルタン メドキソミルとアゼルニジピンの用法・用量を踏まえ，患者毎に用量を決めること。 オルメサルタン メドキソミル：通常，成人にはオルメサルタン メドキソミルとして１０～２０ｍｇを１日１回経口投与する。なお，１日５～１０ｍｇから投与を開始し，年齢，症状により適宜増減するが，１日最大投与量は４０ｍｇまでとする。 アゼルニジピン：通常，成人にはアゼルニジピンとして８～１６ｍｇを１日１回朝食後経口投与する。なお，１回８ｍｇあるいは更に低用量から投与を開始し，症状により適宜増減するが，１日最大１６ｍｇまでとする。 ２．原則として，オルメサルタン メドキソミル及びアゼルニジピンを併用している場合，あるいはいずれか一方を使用し血圧コントロールが不十分な場合に，本剤への切り替えを検討すること。 ３．原則として，増量は１つの有効成分ずつ行うこと。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照） ３．アゾール系抗真菌剤（イトラコナゾール，ミコナゾール等），ＨＩＶプロテアーゼ阻害剤（リトナビル，サキナビル，インジナビル等）を投与中の患者（「相互作用」の項参照）
一般的注意 | 重要な基本的注意 １．本剤はオルメサルタン メドキソミルとアゼルニジピンの配合剤であり，オルメサルタン メドキソミルとアゼルニジピン双方の副作用が発現するおそれがあるため，本剤の適切な使用を検討すること（「用法・用量に関連する使用上の注意」の項参照）。 ２．オルメサルタン メドキソミルで両側性腎動脈狭窄のある患者又は片腎で腎動脈狭窄のある患者においては，腎血流量の減少や糸球体ろ過圧の低下により急速に腎機能を悪化させるおそれがあるので，治療上やむを得ないと判断される場合を除き，使用は避けること。 ３．高カリウム血症の患者においては，オルメサルタン メドキソミル投与により高カリウム血症を増悪させるおそれがあるので，治療上やむを得ないと判断される場合を除き，使用は避けること。 また，腎機能障害，コントロール不良の糖尿病等により血清カリウム値が高くなりやすい患者では，高カリウム血症が発現するおそれがあるので，血清カリウム値に注意すること。 ４．本剤の投与によって，一過性の急激な血圧低下を起こすおそれがあるので，そのような場合には投与を中止し，適切な処置を行うこと。また，特に次の患者では低用量から投与を開始し，増量する場合は患者の状態を十分に観察しながら徐々に行うこと。 （１）．血液透析中の患者 （２）．利尿降圧剤投与中の患者 （３）．厳重な減塩療法中の患者 ５．アンジオテンシンＩＩ受容体拮抗剤投与中に重篤な肝機能障害があらわれたとの報告がある。肝機能検査を実施するなど観察を十分に行い，異常が認められた場合には投与を中止するなど適切な処置を行うこと。 ６．手術前２４時間は投与しないことが望ましい。 ７．降圧作用に基づくめまい，ふらつきがあらわれることがあるので，高所作業，自動車の運転等危険を伴う機械を操作する際には注意させること。 ８．カルシウム拮抗剤の投与を急に中止したとき，症状が悪化した症例が報告されているので，本剤の休薬を要する場合は徐々に減量し，観察を十分に行うこと。また，患者に医師の指示なしに服薬を中止しないように注意すること。


レスキュラ点眼液０．１２％

感覚器官用剤
 → 眼科用剤
  → 緑内障治療薬

一般名 | イソプロピルウノプロストン
商品名 | レスキュラ点眼液０．１２％
個別医薬品コード | 1319732Q1035
メーカー | アールテック
レスキュラ点眼液０．１２％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1319732Q1043 | イソプロピルウノプロストン点眼液０．１２％「ＴＳ」 | テイカ製薬
1319732Q1051 | イソプロピルウノプロストン点眼液０．１２％「サワイ」 | 沢井
1319732Q1060 | イソプロピルウノプロストン点眼液０．１２％「タイヨー」 | 大洋
1319732Q1078 | イソプロピルウノプロストンＰＦ点眼液０．１２％「日点」 | 日本点眼薬
1319732Q1086 | イソプロピルウノプロストン点眼液０．１２％「ニッテン」 | ニッテン

項目 | 内容
効能効果 | 効能・効果 緑内障，高眼圧症
用法用量 | 用法・用量 通常，１回１滴，１日２回点眼する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 本剤投与中に角膜障害があらわれることがあるので，霧視，異物感，眼痛等の自覚症状が持続する場合には，直ちに受診するよう患者に十分指導すること。


レスクリプター錠２００ｍｇ

病原微生物に対する薬剤
 → 抗ウイルス薬と抗ウイルス療法薬
  → 抗ＨＩＶ薬

ハイリスク分類
抗ＨＩＶ薬

一般名 | デラビルジンメシル酸塩
商品名 | レスクリプター錠２００ｍｇ
個別医薬品コード | 6250017F1021
メーカー | ファイザー

項目
内容
効能効果 効能・効果
ＨＩＶ－１感染症
用法用量 用法・用量
通常，成人にはデラビルジンメシル酸塩として１回４００ｍｇを１日３回経口投与する。なお，投与に際しては必ず他の抗ＨＩＶ薬と併用すること。
用法及び用量に関連する使用上の注意
併用する他の抗ＨＩＶ薬の用法及び用量に関する情報は，それらの薬剤の添付文書を参照すること。
警告 警告
本剤は他の抗ＨＩＶ薬との併用でＨＩＶ－１感染症の治療に用いられるが，治療を実施する根拠がある場合に限られる。
臨床試験におけるマーカーの変動に基づいて適応をこのように設定した。本剤＋ジダノシンの併用投与とジダノシン単独投与を比較した治験において，生存状況又はＡＩＤＳに特有の臨床事象の発生率に本剤による臨床効果が認められなかった。［「臨床成績」の項参照］
本剤を単独投与すると，急速に耐性ウイルスが出現する。
したがって，本剤は必ず他の抗ＨＩＶ薬と併用投与すること。
禁忌 禁忌（次の患者には投与しないこと）
１．本剤の成分に対し過敏症の既往歴のある患者
２．妊婦又は妊娠している可能性のある婦人［「妊婦，産婦，授乳婦等への投与」の項参照］
３．リファンピシン，ジヒドロエルゴタミンメシル酸塩，エルゴタミン酒石酸塩，ミダゾラムを投与中の患者［「相互作用」の項参照］
一般的注意 重要な基本的注意
１．患者に対する説明：本剤の使用に際しては，患者又はそれに代わる適切な者に，次の事項についてよく説明し同意を得た後，使用すること。
（１）．本剤でＨＩＶ－１感染症が治癒することはなく，ＨＩＶ－１感染症に伴う疾患（日和見感染等）が持続する可能性のあることを患者に説明すること。本剤を投与してもこのような疾患の発生頻度は低下しないため，患者には本剤の使用中も医師の指示に従うように指導すること。
（２）．現在，本剤長期投与の効果は不明であることを患者に知らせること。また，本剤を使用してもＨＩＶ－１の感染危険度は低下しないことを患者に知らせること。
（３）．本剤の主な副作用は発疹であることを患者に説明し，発疹が起こった場合には医師に知らせるように指導すること。本剤による発疹のほとんどは本剤の投与開始から１～３週間以内に発生している。通常，発疹は３～１４日で消失する。本剤の投与を継続しながら，対症療法で治療することができる。高度の発疹が発生した患者あるいは発疹に発熱，水疱，口腔病変，結膜炎，腫脹，筋肉痛，関節痛等の症状を伴う患者は服用を中止し，医師を受診する必要がある。
（４）．患者には処方されたとおりに本剤を毎日服用するように説明し，医師に相談することなく本剤の用量を変えてはならないことを指導すること。服用しなかった場合には，次回分をできるだけ早く服用するが，次回に倍量を服用してはならないことを指導すること。
（５）．本剤は一部の薬剤と相互作用を示す可能性があるため，医療用医薬品又は市販薬を使用する際には医師に報告するように患者に指導すること。
（６）．本剤を無酸症患者に用いる場合には，本剤の吸収が低下するおそれがあるため，酸性飲料（オレンジジュース等）と共に服用すること。
２．本剤は一部の非鎮静性抗ヒスタミン剤，催眠鎮静薬，抗不整脈薬，カルシウム拮抗剤，麦角アルカロイド製剤，アンフェタミン系製剤，シルデナフィルの肝臓における代謝に影響を及ぼす可能性があるため，本剤をこれらの薬剤と併用すると，重篤あるいは生命に危険な有害事象が起こることがある。［「相互作用」の項参照］
３．発疹：海外における第ＩＩ相及び第ＩＩＩ相の比較試験で本剤（４００ｍｇ，１日３回投与）との併用投与を受けた患者の１８％に本剤に起因すると考えられる発疹が発生した。海外における臨床試験（試験００２１及び試験００１７）では本剤４００ｍｇが１日３回投与された患者の４２％～５０％に発疹が発生した。一方，ジドブジン又はジダノシンが単独投与された患者での発生率は２４％～３２％であった。試験００２１及び試験００１７では本剤４００ｍｇの１日３回投与を受けた患者の４．３％が発疹のために投与中止となった。
用量を調節しても発疹の発生率に有意な低下はなかった。一般に，発疹はびまん性で，斑状丘疹状皮疹及び紅斑を形成し，そう痒を伴うことが多かった。発疹はＣＤ４細胞数が少ない患者ほど多くみられ，通常は投与開始から１～３週間以内（中央値＝１１日間）に発生した。高度と判定された発疹が試験００２１及び試験００１７の患者の３．６％にみられた。ほとんどの場合，発疹の持続期間は２週間未満であり，本剤を減量又は投与中止する必要はなかった。発疹のために投与を中断しても，ほとんどの患者で本剤の投与を再開することができた。発疹は主に上半身及び腕の近位部に発生した。頚部及び顔面での重症度は低く，体幹の他の部位や四肢ではさらに軽度であった。多形紅斑及びスティーブンス・ジョンソン症候群がまれにみられたが，本剤の投与中止後に消失した。高度の発疹が発生した患者あるいは発疹に発熱，水疱，口腔病変，結膜炎，腫脹，筋肉痛，関節痛等の症状を伴う患者は本剤の服用を中止し，医師を受診する必要がある。本剤の投与を長期間中断しないかぎり，投与１ヵ月以降に本剤に起因する発疹が発生することは少ない。ジフェンヒドラミン塩酸塩，ヒドロキシジン塩酸塩の投与あるいはコルチコステロイド外用剤によって症状が軽快した。
４．抗ＨＩＶ薬の使用により，体脂肪の再分布／蓄積があらわれることがあるので，異常が認められた場合には適切な処置を行うこと。
５．本剤を含む抗ＨＩＶ薬の多剤併用療法を行った患者で，免疫再構築症候群が報告されている。投与開始後，免疫機能が回復し，症候性のみならず無症候性日和見感染（マイコバクテリウムアビウムコンプレックス，サイトメガロウイルス，ニューモシスチス等によるもの）等に対する炎症反応が発現することがあるので，これらの炎症性の症状を評価し，必要時には適切な治療を考慮すること。


レスタス錠２ｍｇ

神経系に作用する薬剤
 → 抗不安薬，睡眠薬
  → ベンゾジアゼピン系抗不安薬

一般名 | フルトプラゼパム
商品名 | レスタス錠２ｍｇ
個別医薬品コード | 1124027F1035
メーカー | ＭＳＤ
レスタス錠２ｍｇ

項目 | 内容
効能効果 | 効能又は効果 神経症における不安・緊張・抑うつ・易疲労性・睡眠障害 心身症（高血圧症，胃・十二指腸潰瘍，慢性胃炎，過敏性腸症候群）における身体症候ならびに不安・緊張・抑うつ・易疲労性・睡眠障害
用法用量 | 用法及び用量 通常，成人にはフルトプラゼパムとして１日２～４ｍｇを１～２回に分割経口投与する。 なお，年齢，症状により適宜増減するが，高齢者には１日４ｍｇまでとする。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．急性狭隅角緑内障のある患者［抗コリン作用により眼圧が上昇し，症状が悪化するおそれがある。］ ２．重症筋無力症の患者［筋弛緩作用により症状が悪化するおそれがある。］
一般的注意 | 重要な基本的注意 眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように注意すること。


レスタミンコーワクリーム１％

炎症，アレルギーに作用する薬剤
 → 抗ヒスタミン薬
  → エタノールアミン系

一般名 | ジフェンヒドラミン
商品名 | レスタミンコーワクリーム１％
個別医薬品コード | 2642702N1029
メーカー | 興和
レスタミンコーワクリーム１％

項目 | 内容
効能効果 | 効能・効果 じん麻疹，湿疹，小児ストロフルス，皮膚そう痒症，虫さされ
用法用量 | 用法・用量 通常症状により適量を，１日数回患部に塗布または塗擦する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 炎症症状が強い浸出性の皮膚炎の場合には，適切な外用剤の使用によりその炎症が軽減後もかゆみが残る場合に使用すること。


レスタミンコーワ錠１０ｍｇ

炎症，アレルギーに作用する薬剤
 → 抗ヒスタミン薬
  → エタノールアミン系

一般名 | ジフェンヒドラミン塩酸塩
商品名 | レスタミンコーワ錠１０ｍｇ
個別医薬品コード | 4411001F1040
メーカー | 興和

項目 | 内容
効能効果 | 効能・効果 じん麻疹，皮膚疾患に伴うそう痒（湿疹・皮膚炎）， 春季カタルに伴うそう痒，枯草熱， 急性鼻炎，アレルギー性鼻炎，血管運動性鼻炎
用法用量 | 用法・用量 通常，成人１回３～５錠（ジフェンヒドラミン塩酸塩として３０～５０ｍｇ）を１日２～３回経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．緑内障の患者〔抗コリン作用により房水流出路が狭くなり眼圧が上昇し，緑内障を悪化させるおそれがある。〕 ２．前立腺肥大等下部尿路に閉塞性疾患のある患者〔抗コリン作用による膀胱平滑筋の弛緩，膀胱括約筋の緊張により，症状を悪化させるおそれがある。〕
一般的注意 | 重要な基本的注意 眠気を催すことがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作には従事させないよう十分注意すること。


レスタミンＡコーワ散１０％

炎症，アレルギーに作用する薬剤
 → 抗ヒスタミン薬
  → エタノールアミン系

一般名 | タンニン酸ジフェンヒドラミン
商品名 | レスタミンＡコーワ散１０％
個別医薬品コード | 4411002B1086
メーカー | 興和

項目 | 内容
効能効果 | 効能・効果 じん麻疹，皮膚疾患に伴うそう痒（湿疹・皮膚炎），春季カタルに伴うそう痒，枯草熱，急性鼻炎，アレルギー性鼻炎，血管運動性鼻炎
用法用量 | 用法・用量 通常，成人には１回０．５～１．５ｇ（タンニン酸ジフェンヒドラミンとして５０～１５０ｍｇ）を１日２～３回経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．緑内障の患者〔抗コリン作用により房水流出路が狭くなり眼圧が上昇し，緑内障を悪化させるおそれがある。〕 ２．前立腺肥大等下部尿路に閉塞性疾患のある患者〔抗コリン作用による膀胱平滑筋の弛緩，膀胱括約筋の緊張により，症状を悪化させるおそれがある。〕
一般的注意 | 重要な基本的注意 眠気を催すことがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作には従事させないよう十分注意すること。


レスプレン錠２０ｍｇ

呼吸器系に作用する薬剤
 → 鎮咳薬
  → 中枢性非麻薬性鎮咳薬

一般名 | エプラジノン塩酸塩
商品名 | レスプレン錠２０ｍｇ
個別医薬品コード | 2249001F2079
メーカー | 中外
レスプレン錠２０ｍｇ

項目
内容
効能効果 効能・効果
１．下記の呼吸器疾患時の鎮咳及び去痰
肺結核，肺炎，気管支拡張症，気管支喘息，急・慢性気管支炎，上気道炎，感冒
用法用量 用法・用量
レスプレン錠２０ｍｇ：
通常，成人１日量エプラジノン塩酸塩として６０～９０ｍｇを３回に分けて経口投与する。
年齢・症状により適宜増減する。
幼・小児においてはエプラジノン塩酸塩として下記量を１日量として３回に分けて経口投与する。
３歳以上　６歳未満：２０～３０ｍｇ
６歳以上　１０歳未満：３０～４５ｍｇ
［表題］
（参考）下記量を３回に分けて経口投与する。
 | 成人１日量 （分３）
２０ｍｇ錠 | ３～４錠
警告
禁忌
一般的注意


レスプレン錠３０ｍｇ

呼吸器系に作用する薬剤
 → 鎮咳薬
  → 中枢性非麻薬性鎮咳薬

一般名 | エプラジノン塩酸塩
商品名 | レスプレン錠３０ｍｇ
個別医薬品コード | 2249001F3032
メーカー | 中外
レスプレン錠３０ｍｇ

項目
内容
効能効果 効能・効果
１．下記の呼吸器疾患時の鎮咳及び去痰
肺結核，肺炎，気管支拡張症，気管支喘息，急・慢性気管支炎，上気道炎，感冒
用法用量 用法・用量
レスプレン錠３０ｍｇ：
通常，成人１日量エプラジノン塩酸塩として６０～９０ｍｇを３回に分けて経口投与する。
３０ｍｇ錠の場合：通常成人１回１錠（エプラジノン塩酸塩として３０ｍｇ）を１日３回経口投与する。
年齢・症状により適宜増減する。
幼・小児においてはエプラジノン塩酸塩として下記量を１日量として３回に分けて経口投与する。
３歳以上　６歳未満：２０～３０ｍｇ
６歳以上　１０歳未満：３０～４５ｍｇ
［表題］
（参考）下記量を３回に分けて経口投与する。
 | 成人１日量 （分３）
３０ｍｇ錠 | ３錠
警告
禁忌
一般的注意


レスプレン錠５ｍｇ

呼吸器系に作用する薬剤
 → 鎮咳薬
  → 中枢性非麻薬性鎮咳薬

一般名 | エプラジノン塩酸塩
商品名 | レスプレン錠５ｍｇ
個別医薬品コード | 2249001F1030
メーカー | 中外
レスプレン錠５ｍｇ

項目
内容
効能効果 効能・効果
１．下記の呼吸器疾患時の鎮咳及び去痰
肺結核，肺炎，気管支拡張症，気管支喘息，急・慢性気管支炎，上気道炎，感冒
用法用量 用法・用量
レスプレン錠５ｍｇ：
通常，成人１日量エプラジノン塩酸塩として６０～９０ｍｇを３回に分けて経口投与する。
年齢・症状により適宜増減する。
幼・小児においてはエプラジノン塩酸塩として下記量を１日量として３回に分けて経口投与する。
３歳以上　６歳未満：２０～３０ｍｇ
６歳以上　１０歳未満：３０～４５ｍｇ
［表題］
（参考）下記量を３回に分けて経口投与する。
 | 成人１日量 （分３） | 幼・小児１日量（分３） | 幼・小児１日量（分３）
 | 成人１日量 （分３） | ３歳以上６歳未満 | ６歳以上１０歳未満
５ｍｇ錠 | １２～１８錠 | ４～６錠 | ６～９錠
警告
禁忌
一般的注意


レスミット錠２

神経系に作用する薬剤
 → 抗不安薬，睡眠薬
  → ベンゾジアゼピン系抗不安薬

一般名 | メダゼパム
商品名 | レスミット錠２
個別医薬品コード | 1124021F1054
メーカー | 塩野義
レスミット錠２

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1124021F1038 | パムネース錠２ | 東邦新薬
1124021F1046 | メダゼパム錠２（ツルハラ） | 鶴原

項目 | 内容
効能効果 | 効能・効果 １．神経症における不安・緊張・抑うつ ２．心身症（消化器疾患，循環器疾患，内分泌系疾患，自律神経失調症）における身体症候並びに不安・緊張・抑うつ
用法用量 | 用法・用量 通常，成人にはメダゼパムとして１日１０～３０ｍｇを経口投与する。 ただし，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．急性狭隅角緑内障の患者［眼圧を上昇させるおそれがある。］ ３．重症筋無力症の患者［重症筋無力症の症状を悪化させるおそれがある。］
一般的注意 | 重要な基本的注意 眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように注意すること。


レスミット錠５

神経系に作用する薬剤
 → 抗不安薬，睡眠薬
  → ベンゾジアゼピン系抗不安薬

一般名 | メダゼパム
商品名 | レスミット錠５
個別医薬品コード | 1124021F2166
メーカー | 塩野義
レスミット錠５

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1124021F2115 | パムネース錠５ | 東邦新薬
1124021F2123 | メダゼパム錠５（ツルハラ） | 鶴原

項目 | 内容
効能効果 | 効能・効果 １．神経症における不安・緊張・抑うつ ２．心身症（消化器疾患，循環器疾患，内分泌系疾患，自律神経失調症）における身体症候並びに不安・緊張・抑うつ
用法用量 | 用法・用量 通常，成人にはメダゼパムとして１日１０～３０ｍｇを経口投与する。 ただし，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．急性狭隅角緑内障の患者［眼圧を上昇させるおそれがある。］ ３．重症筋無力症の患者［重症筋無力症の症状を悪化させるおそれがある。］
一般的注意 | 重要な基本的注意 眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように注意すること。


レスリン錠２５

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → その他の抗うつ薬

ハイリスク分類
精神神経用剤

一般名 | トラゾドン塩酸塩
商品名 | レスリン錠２５
個別医薬品コード | 1179037F1029
メーカー | ＭＳＤ
レスリン錠２５

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1179037F1045 | アンデプレ錠２５ｍｇ | 共和薬品

項目 | 内容
効能効果 | 効能又は効果 うつ病・うつ状態 効能又は効果に関連する使用上の注意 抗うつ剤の投与により，２４歳以下の患者で，自殺念慮，自殺企図のリスクが増加するとの報告があるため，本剤の投与にあたっては，リスクとベネフィットを考慮すること。
用法用量 | 用法及び用量 トラゾドン塩酸塩として，通常，成人には１日７５～１００ｍｇを初期用量とし，１日２００ｍｇまで増量し，１～数回に分割経口投与する。なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には，自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。 ２．陰茎及び陰核の持続性勃起が起こることが報告されているので，本症状が発現した場合には直ちに投与を中止すること。 ３．うつ症状を呈する患者は希死念慮があり，自殺企図のおそれがあるので，このような患者は投与開始早期ならびに投与量を変更する際には患者の状態及び病態の変化を注意深く観察すること。 ４．不安，焦燥，興奮，パニック発作，不眠，易刺激性，敵意，攻撃性，衝動性，アカシジア／精神運動不穏，軽躁，躁病等があらわれることが報告されている。また，因果関係は明らかではないが，これらの症状・行動を来した症例において，基礎疾患の悪化又は自殺念慮，自殺企図，他害行為が報告されている。患者の状態及び病態の変化を注意深く観察するとともに，これらの症状の増悪が観察された場合には，服薬量を増量せず，徐々に減量し，中止するなど適切な処置を行うこと。 ５．自殺目的での過量服用を防ぐため，自殺傾向が認められる患者に処方する場合には，１回分の処方日数を最小限にとどめること。 ６．家族等に自殺念慮や自殺企図，興奮，攻撃性，易刺激性等の行動の変化及び基礎疾患悪化があらわれるリスク等について十分説明を行い，医師と緊密に連絡を取り合うよう指導すること。 ７．投与量の急激な減少ないし投与の中止により，嘔気，頭痛，倦怠感，不安，睡眠障害等の離脱症状があらわれることがある。投与を中止する場合には，徐々に減量するなど慎重に行うこと。


レスリン錠５０

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → その他の抗うつ薬

ハイリスク分類
精神神経用剤

一般名 | トラゾドン塩酸塩
商品名 | レスリン錠５０
個別医薬品コード | 1179037F2025
メーカー | ＭＳＤ
レスリン錠５０

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1179037F2041 | アンデプレ錠５０ｍｇ | 共和薬品

項目 | 内容
効能効果 | 効能又は効果 うつ病・うつ状態 効能又は効果に関連する使用上の注意 抗うつ剤の投与により，２４歳以下の患者で，自殺念慮，自殺企図のリスクが増加するとの報告があるため，本剤の投与にあたっては，リスクとベネフィットを考慮すること。
用法用量 | 用法及び用量 トラゾドン塩酸塩として，通常，成人には１日７５～１００ｍｇを初期用量とし，１日２００ｍｇまで増量し，１～数回に分割経口投与する。なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には，自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。 ２．陰茎及び陰核の持続性勃起が起こることが報告されているので，本症状が発現した場合には直ちに投与を中止すること。 ３．うつ症状を呈する患者は希死念慮があり，自殺企図のおそれがあるので，このような患者は投与開始早期ならびに投与量を変更する際には患者の状態及び病態の変化を注意深く観察すること。 ４．不安，焦燥，興奮，パニック発作，不眠，易刺激性，敵意，攻撃性，衝動性，アカシジア／精神運動不穏，軽躁，躁病等があらわれることが報告されている。また，因果関係は明らかではないが，これらの症状・行動を来した症例において，基礎疾患の悪化又は自殺念慮，自殺企図，他害行為が報告されている。患者の状態及び病態の変化を注意深く観察するとともに，これらの症状の増悪が観察された場合には，服薬量を増量せず，徐々に減量し，中止するなど適切な処置を行うこと。 ５．自殺目的での過量服用を防ぐため，自殺傾向が認められる患者に処方する場合には，１回分の処方日数を最小限にとどめること。 ６．家族等に自殺念慮や自殺企図，興奮，攻撃性，易刺激性等の行動の変化及び基礎疾患悪化があらわれるリスク等について十分説明を行い，医師と緊密に連絡を取り合うよう指導すること。 ７．投与量の急激な減少ないし投与の中止により，嘔気，頭痛，倦怠感，不安，睡眠障害等の離脱症状があらわれることがある。投与を中止する場合には，徐々に減量するなど慎重に行うこと。


レダコートクリーム０．１％

炎症，アレルギーに作用する薬剤
 → 副腎皮質ステロイド
  → 外用剤

一般名 | トリアムシノロンアセトニド
商品名 | レダコートクリーム０．１％
個別医薬品コード | 2646705N1072
メーカー | アルフレッサファーマ
レダコートクリーム０．１％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2646705N1080 | ノギロンクリーム０．１％ | ビオメディクス
2646705N1099 | トリシノロンクリーム０．１％ | 東興

項目 | 内容
効能効果 | 効能・効果 １．湿疹・皮膚炎群（進行性指掌角皮症，女子顔面黒皮症，ビダール苔癬，放射線皮膚炎，日光皮膚炎を含む） ２．皮膚そう痒症 ３．痒疹群（蕁麻疹様苔癬，ストロフルス，固定蕁麻疹を含む） ４．虫さされ ５．乾癬 ６．掌蹠膿疱症 ７．紅斑症（多形滲出性紅斑，結節性紅斑，ダリエ遠心性環状紅斑） ８．紅皮症（悪性リンパ腫による紅皮症を含む） ９．皮膚粘膜症候群（ベーチェット病を含む） １０．薬疹・中毒疹 １１．円形脱毛症（悪性を含む） １２．熱傷（瘢痕，ケロイドを含む） １３．凍瘡 １４．天疱瘡群 １５．ジューリング疱疹状皮膚炎（類天疱瘡を含む） １６．扁平苔癬 １７．毛孔性紅色粃糠疹
用法用量 | 用法・用量 通常１日２～３回適量を患部に塗布する。なお，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．皮膚結核，単純疱疹，水痘，帯状疱疹，種痘疹［症状を増悪させるおそれがある。］ ２．本剤の成分に対し重篤な過敏症の既往歴のある患者 ３．鼓膜に穿孔のある湿疹性外耳道炎［穿孔の治癒を阻害するおそれがある。また，感染症があらわれるおそれがある。］ ４．潰瘍（ベーチェット病は除く），第２度深在性以上の熱傷・凍傷［上皮形成を阻害するおそれがある。また，感染症があらわれるおそれがある。］
一般的注意 | 重要な基本的注意 １．皮膚感染を伴う湿疹・皮膚炎には使用しないことを原則とするが，やむを得ず使用する必要がある場合には，あらかじめ適切な抗菌剤（全身適用），抗真菌剤による治療を行うか，又はこれらとの併用を考慮すること。 ２．大量又は長期にわたる広範囲の密封法（ＯＤＴ）等の使用により，副腎皮質ステロイド剤を全身投与した場合と同様な症状があらわれることがある。 ３．本剤の使用により症状の改善がみられない場合又は症状の悪化をみる場合は使用を中止すること。 ４．症状改善後は，できるだけ速やかに使用を中止すること。


レダコート軟膏０．１％

炎症，アレルギーに作用する薬剤
 → 副腎皮質ステロイド
  → 外用剤

一般名 | トリアムシノロンアセトニド
商品名 | レダコート軟膏０．１％
個別医薬品コード | 2646705M1107
メーカー | アルフレッサファーマ
レダコート軟膏０．１％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2646705M1050 | トリアムシノロンアセトニド軟膏「トーコー」 | 東興
2646705M1115 | ノギロン軟膏０．１％ | ビオメディクス
2646705M1123 | トリシノロンゲル０．１％ | 東興

項目 | 内容
効能効果 | 効能・効果 １．湿疹・皮膚炎群（進行性指掌角皮症，女子顔面黒皮症，ビダール苔癬，放射線皮膚炎，日光皮膚炎を含む） ２．皮膚そう痒症 ３．痒疹群（蕁麻疹様苔癬，ストロフルス，固定蕁麻疹を含む） ４．虫さされ ５．乾癬 ６．掌蹠膿疱症 ７．紅斑症（多形滲出性紅斑，結節性紅斑，ダリエ遠心性環状紅斑） ８．紅皮症（悪性リンパ腫による紅皮症を含む） ９．皮膚粘膜症候群（ベーチェット病を含む） １０．薬疹・中毒疹 １１．円形脱毛症（悪性を含む） １２．熱傷（瘢痕，ケロイドを含む） １３．凍瘡 １４．天疱瘡群 １５．ジューリング疱疹状皮膚炎（類天疱瘡を含む） １６．扁平苔癬 １７．毛孔性紅色粃糠疹
用法用量 | 用法・用量 通常１日２～３回適量を患部に塗布する。なお，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．皮膚結核，単純疱疹，水痘，帯状疱疹，種痘疹［症状を増悪させるおそれがある。］ ２．本剤の成分に対し重篤な過敏症の既往歴のある患者 ３．鼓膜に穿孔のある湿疹性外耳道炎［穿孔の治癒を阻害するおそれがある。また，感染症があらわれるおそれがある。］ ４．潰瘍（ベーチェット病は除く），第２度深在性以上の熱傷・凍傷［上皮形成を阻害するおそれがある。また，感染症があらわれるおそれがある。］
一般的注意 | 重要な基本的注意 １．皮膚感染を伴う湿疹・皮膚炎には使用しないことを原則とするが，やむを得ず使用する必要がある場合には，あらかじめ適切な抗菌剤（全身適用），抗真菌剤による治療を行うか，又はこれらとの併用を考慮すること。 ２．大量又は長期にわたる広範囲の密封法（ＯＤＴ）等の使用により，副腎皮質ステロイド剤を全身投与した場合と同様な症状があらわれることがある。 ３．本剤の使用により症状の改善がみられない場合又は症状の悪化をみる場合は使用を中止すること。 ４．症状改善後は，できるだけ速やかに使用を中止すること。


レダコート錠４ｍｇ

炎症，アレルギーに作用する薬剤
 → 副腎皮質ステロイド
  → 副腎皮質ステロイド

ハイリスク分類
免疫抑制剤

一般名 | トリアムシノロン
商品名 | レダコート錠４ｍｇ
個別医薬品コード | 2454003F1030
メーカー | アルフレッサファーマ
レダコート錠４ｍｇ

項目
内容
効能効果 効能・効果
１．内分泌疾患：慢性副腎皮質機能不全（原発性，続発性，下垂体性，医原性），急性副腎皮質機能不全（副腎クリーゼ），副腎性器症候群，亜急性甲状腺炎，甲状腺中毒症［甲状腺（中毒性）クリーゼ］，副腎摘除
２．膠原病：関節リウマチ，若年性関節リウマチ（スチル病を含む），リウマチ熱（リウマチ性心炎を含む），リウマチ性多発筋痛，エリテマトーデス（全身性及び慢性円板状），全身性血管炎（大動脈炎症候群，結節性動脈周囲炎，多発性動脈炎，ヴェゲナ肉芽腫症を含む），強皮症，成年性浮腫性硬化症，多発性筋炎（皮膚筋炎），強直性脊椎炎（リウマチ性脊椎炎）
３．アレルギー性疾患：気管支喘息，喘息性気管支炎（小児喘息性気管支炎を含む），薬剤その他の化学物質によるアレルギー・中毒（薬疹，中毒疹を含む），血清病，花粉症（枯草熱），アレルギー性鼻炎，血管運動（神経）性鼻炎
４．心臓疾患：うっ血性心不全
５．神経疾患：脳脊髄炎（脳炎，脊髄炎を含む）（ただし，一次性脳炎の場合は頭蓋内圧亢進症状がみられ，かつ他剤で効果が不十分なときに短期間用いること），多発性硬化症（視束脊髄炎を含む），顔面神経麻痺，小舞踏病
６．腎疾患：ネフローゼ及びネフローゼ症候群
７．血液疾患：紫斑病（血小板減少性及び血小板非減少性），溶血性貧血（免疫性又は免疫性機序の疑われるもの），白血病（急性白血病，慢性骨髄性白血病の急性転化，慢性リンパ性白血病）（皮膚白血病を含む），顆粒球減少症（本態性，続発性），悪性リンパ腫（リンパ肉腫症，細網肉腫症，ホジキン病，皮膚細網症，菌状息肉症）及び類似疾患（近縁疾患）
８．胃腸疾患：潰瘍性大腸炎，限局性腸炎
９．重症感染症：重症感染症（化学療法と併用する），結核性髄膜炎（抗結核剤と併用する），結核性胸膜炎（抗結核剤と併用する），結核性腹膜炎（抗結核剤と併用する）
１０．新陳代謝疾患：特発性低血糖症
１１．皮膚疾患：
＜湿疹，皮膚炎＞：△湿疹・皮膚炎群（急性湿疹，亜急性湿疹，慢性湿疹，接触皮膚炎，貨幣状湿疹，自家感作性皮膚炎，アトピー皮膚炎，乳・幼・小児湿疹，ビダール苔癬，その他の神経皮膚炎，脂漏性皮膚炎，進行性指掌角皮症，その他の手指の皮膚炎，陰部あるいは肛門湿疹，耳介及び外耳道の湿疹・皮膚炎，鼻前庭及び鼻翼周辺の湿疹・皮膚炎など）（ただし，重症例以外は極力投与しないこと）
＜乾癬及び類症＞：△乾癬及び類症［尋常性乾癬（重症例），関節症性乾癬，乾癬性紅皮症，膿疱性乾癬，稽留性肢端皮膚炎，疱疹状膿痂疹，ライター症候群］
＜痒疹＞：△痒疹群（小児ストロフルス，蕁麻疹様苔癬，固定蕁麻疹を含む）（ただし，重症例に限る。また，固定蕁麻疹は局注が望ましい）
＜蕁麻疹類＞：蕁麻疹（慢性例を除く）（重症例に限る），蛇毒・昆虫毒（重症の虫さされを含む）
＜紅斑症，紫斑症＞：紅斑症（△多形滲出性紅斑，結節性紅斑）（ただし，多形滲出性紅斑の場合は重症例に限る），アナフィラクトイド紫斑（単純型，シェーンライン型，ヘノッホ型）（重症例に限る）
＜粘膜皮膚眼症候群＞：粘膜皮膚眼症候群［開口部びらん性外皮症，スチブンス・ジョンソン病，皮膚口内炎，フックス症候群，ベーチェット病（眼症状のない場合），リップシュッツ急性陰門潰瘍］
＜水疱症＞：天疱瘡群（尋常性天疱瘡，落葉状天疱瘡，Ｓｅｎｅａｒ－Ｕｓｈｅｒ症候群，増殖性天疱瘡），デューリング疱疹状皮膚炎（類天疱瘡，妊娠性疱疹を含む），帯状疱疹（重症例に限る）
＜紅皮症＞：△紅皮症（ヘブラ紅色粃糠疹を含む）
＜角化症＞：△毛孔性紅色粃糠疹（重症例に限る），△扁平苔癬（重症例に限る）
＜血管性皮膚疾患＞：レイノー病
＜毛髪疾患＞：△円形脱毛症（悪性型に限る）
＜その他＞：ウェーバークリスチャン病，難治性口内炎及び舌炎（局所療法で治癒しないもの）
１２．眼科疾患：
（１）．内眼・視神経・眼窩・眼筋の炎症性疾患の対症療法（ブドウ膜炎，網脈絡膜炎，網膜血管炎，視神経炎，眼窩炎性偽腫瘍，眼窩漏斗尖端部症候群，眼筋麻痺）
（２）．外眼部及び前眼部の炎症性疾患の対症療法で点眼が不適当又は不十分な場合（眼瞼炎，結膜炎，角膜炎，強膜炎，虹彩毛様体炎）
（３）．眼科領域の術後炎症
１３．外科疾患：副腎皮質機能不全患者に対する外科的侵襲，侵襲後肺水腫
１４．その他：重症消耗性疾患の全身状態の改善（癌末期，スプルーを含む），前立腺癌（他の療法が無効な場合）
注）△印：外用剤を用いても効果が不十分な場合あるいは十分な効果を期待し得ないと推定される場合にのみ用いること。
用法用量 用法・用量
トリアムシノロンとして，通常成人１日４～４８ｍｇ（１～１２錠）を１～４回に分割経口投与する。なお，年齢，症状により適宜増減する。
警告
禁忌 禁忌（次の患者には投与しないこと）
本剤の成分に対し過敏症の既往歴のある患者
原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること）
１．有効な抗菌剤の存在しない感染症，全身の真菌症の患者［免疫機能抑制作用により症状を悪化させるおそれがある。］
２．消化性潰瘍の患者［症状を悪化させるおそれがある。］
３．精神病の患者［症状を悪化させるおそれがある。］
４．結核性疾患の患者［免疫機能抑制作用により症状を悪化させるおそれがある。］
５．単純疱疹性角膜炎の患者［免疫機能抑制作用により症状を悪化させるおそれがある。］
６．後のう白内障の患者［症状を悪化させるおそれがある。］
７．緑内障の患者［症状を悪化させるおそれがある。］
８．高血圧症の患者［Ｎａ・水分貯留作用により血圧をさらに上昇させるおそれがある。］
９．電解質異常のある患者［腎の尿細管におけるＮａの吸収促進，Ｋの排泄促進等により，高ナトリウム血症，低カリウム血症等を起こすおそれがある。］
１０．血栓症の患者［症状を悪化させるおそれがある。］
１１．最近行った内臓の手術創のある患者［創傷治癒障害を起こすおそれがある。］
１２．急性心筋梗塞を起こした患者［心破裂を起こしたとの報告がある。］
一般的注意 重要な基本的注意
１．本剤の投与により，誘発感染症，続発性副腎皮質機能不全，消化性潰瘍，糖尿病，精神障害等の重篤な副作用があらわれることがあるので，本剤の投与にあたっては，次の注意が必要である。
（１）．投与に際しては特に適応，症状を考慮し，他の治療法によって十分に治療効果が期待できる場合には，本剤を投与しないこと。また，局所的投与で十分な場合には，局所療法を行うこと。
（２）．投与中は副作用の出現に対し，常に十分な配慮と観察を行い，また，患者をストレスから避けるようにし，事故，手術等の場合には増量するなど適切な処置を行うこと。
（３）．連用後，投与を急に中止すると，ときに発熱，頭痛，食欲不振，脱力感，筋肉痛，関節痛，ショック等の離脱症状があらわれることがあるので，投与を中止する場合には，徐々に減量するなど慎重に行うこと。離脱症状があらわれた場合には，直ちに再投与又は増量すること。
２．本剤の長期あるいは大量投与中の患者，又は投与中止後６ヵ月以内の患者では，免疫機能が低下していることがあり，生ワクチンの接種により，ワクチン由来の感染を増強又は持続させるおそれがあるので，これらの患者には生ワクチンを接種しないこと。
３．特に，本剤投与中に水痘又は麻疹に感染すると，致命的な経過をたどることがあるので，次の注意が必要である。
（１）．本剤投与前に水痘又は麻疹の既往や予防接種の有無を確認すること。
（２）．水痘又は麻疹の既往のない患者においては，水痘又は麻疹への感染を極力防ぐよう常に十分な配慮と観察を行うこと。感染が疑われる場合や感染した場合には，直ちに受診するよう指導し，適切な処置を講ずること。
（３）．水痘又は麻疹の既往や予防接種を受けたことがある患者であっても，本剤投与中は，水痘又は麻疹を発症する可能性があるので留意すること。


レダマイシンカプセル１５０ｍｇ

病原微生物に対する薬剤
 → 抗菌薬
  → テトラサイクリン系薬

一般名 | デメチルクロルテトラサイクリン塩酸塩
商品名 | レダマイシンカプセル１５０ｍｇ
個別医薬品コード | 6152003M1036
メーカー | ポーラファルマ
レダマイシンカプセル１５０ｍｇ

項目 | 内容
効能効果 | 効能・効果 ＜適応菌種＞：デメチルクロルテトラサイクリンに感性のブドウ球菌属，レンサ球菌属，肺炎球菌，腸球菌属，淋菌，炭疽菌，大腸菌，クレブシエラ属，プロテウス属，モルガネラ・モルガニー，プロビデンシア属，インフルエンザ菌，軟性下疳菌，百日咳菌，野兎病菌，ガス壊疽菌群，ワイル病レプトスピラ，リケッチア属，クラミジア属，肺炎マイコプラズマ（マイコプラズマ・ニューモニエ） ＜適応症＞：表在性皮膚感染症，深在性皮膚感染症，リンパ管・リンパ節炎，慢性膿皮症，乳腺炎，骨髄炎，咽頭・喉頭炎，扁桃炎，急性気管支炎，肺炎，肺膿瘍，慢性呼吸器病変の二次感染，膀胱炎，腎盂腎炎，尿道炎，淋菌感染症，軟性下疳，性病性（鼠径）リンパ肉芽腫，子宮内感染，涙のう炎，外耳炎，中耳炎，副鼻腔炎，猩紅熱，炭疽，百日咳，野兎病，ガス壊疽，ワイル病，発疹チフス，発疹熱，つつが虫病 効能・効果に関連する使用上の注意 １．胎児に一過性の骨発育不全，歯牙の着色・エナメル質形成不全を起こすことがある。また，動物実験（ラット）で胎児毒性が認められているので，妊婦又は妊娠している可能性のある婦人には治療上の有益性が危険性を上回ると判断される場合にのみ投与すること。 ２．小児（特に歯牙形成期にある８歳未満の小児）に投与した場合，歯牙の着色・エナメル質形成不全，また，一過性の骨発育不全を起こすことがあるので，他の薬剤が使用できないか，無効の場合にのみ適用を考慮すること。
用法用量 | 用法・用量 デメチルクロルテトラサイクリン塩酸塩として通常成人１日４５０～６００ｍｇ（力価）を２～４回に分割経口投与する。 なお，年齢，症状により適宜増減する。 用法・用量に関連する使用上の注意 本剤の使用にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認し，疾病の治療上必要な最少限の期間の投与にとどめること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） テトラサイクリン系薬剤に対し過敏症の既往歴のある患者
一般的注意 |


レトロビルカプセル１００ｍｇ

病原微生物に対する薬剤
 → 抗ウイルス薬と抗ウイルス療法薬
  → 抗ＨＩＶ薬

ハイリスク分類
抗ＨＩＶ薬

一般名 | ジドブジン
商品名 | レトロビルカプセル１００ｍｇ
個別医薬品コード | 6250001M1038
メーカー | ヴィーブヘルスケア
レトロビルカプセル１００ｍｇ

項目
内容
効能効果 効能・効果
ＨＩＶ感染症
効能・効果に関連する使用上の注意
１．無症候性ＨＩＶ感染症に関する治療開始については，ＣＤ４リンパ球数及び血漿中ＨＩＶ　ＲＮＡ量が指標とされている。よって，本剤の使用にあたっては，患者のＣＤ４リンパ球数及び血漿中ＨＩＶ　ＲＮＡ量を確認するとともに，最新のガイドライン１）２）３）を確認すること。
２．ヒト免疫不全ウイルス（ＨＩＶ）は感染初期から多種多様な変異株を生じ，薬剤耐性を発現しやすいことが知られているので，本剤は他の抗ＨＩＶ薬と併用すること。
用法用量 用法・用量
通常，成人には他の抗ＨＩＶ薬と併用して，ジドブジンとして１日量５００～６００ｍｇを２～６回に分けて経口投与する。なお，症状により適宜減量する。
用法・用量に関連する使用上の注意
１．本剤投与中特に著しい好中球減少（７５０／ｍｍ３未満又は投与前値からの５０％以上の減少）又は著しい貧血（ヘモグロビン値が７．５ｇ／ｄＬ未満又は投与前値からの２５％以上の減少）が認められた場合は，骨髄機能が回復するまで休薬する。これより軽度の貧血（ヘモグロビン値が７．５～９．５ｇ／ｄＬ）及び好中球減少（７５０～１０００／ｍｍ３）の場合は，減量する。著しい貧血がみられた場合，休薬及び減量を行っても輸血の必要な場合がある。休薬又は減量後，骨髄機能が回復した場合には，血液学的所見及び患者の耐容性に応じて徐々に通常の投与量に増量する。
２．本剤と他の抗ＨＩＶ薬との併用療法において，因果関係が特定されない重篤な副作用が発現し，治療の継続が困難であると判断された場合には，本剤若しくは併用している他の抗ＨＩＶ薬の一部を減量又は休薬するのではなく，原則として本剤及び併用している他の抗ＨＩＶ薬の投与をすべて一旦中止すること。
３．ジドブジンとして１日量が４００ｍｇ（１回１００ｍｇ，１日４回投与）による有効性及び安全性が認められたとの報告はあるが４），１日量が４００ｍｇ未満の用量による有効性は確認されていない。
警告 警告
本剤の投与により骨髄抑制があらわれるので，頻回に血液学的検査を行うなど，患者の状態を十分に観察すること。
禁忌 禁忌（次の患者には投与しないこと）
１．好中球数７５０／ｍｍ３未満又はヘモグロビン値が７．５ｇ／ｄＬ未満に減少した患者（ただし原疾患であるＨＩＶ感染症に起因し，本剤又は他の抗ＨＩＶ薬による治療経験が無いものを除く）（「重要な基本的注意（３）」の項参照）［好中球数，ヘモグロビン値が更に減少することがある。］
２．本剤の成分に対し過敏症の既往歴のある患者
３．イブプロフェン投与中の患者［出血傾向が増強したとの報告がある（「相互作用」の項参照）。］
一般的注意 重要な基本的注意
１．本剤の使用に際しては，患者又はそれに代わる適切な者に，次の事項についてよく説明し同意を得た後，使用すること。
（１）．本剤はＨＩＶ感染症の根治療法薬ではないことから，日和見感染症を含むＨＩＶ感染症の進展に伴う疾病を発症し続ける可能性があるので，本剤投与開始後の身体状況の変化については，すべて担当医に報告すること。
（２）．本剤を含む現在の抗ＨＩＶ療法が，性的接触又は血液汚染を介した他者へのＨＩＶ感染の危険性を低下させるかどうかは証明されていない。
（３）．本剤は相互作用が多く知られていることから，他院で処方された薬剤又は市販薬を服用中の場合は，すべて担当医に報告すること（「相互作用」の項参照）。
２．本剤の投与により骨髄抑制があらわれるので，投与開始後３ヵ月間は少なくとも２週間毎に血液学的検査を行い，その後は最低１ヵ月毎の検査を行うこと。
３．本剤又は他の抗ＨＩＶ薬による治療経験が無く，かつ，原疾患であるＨＩＶ感染症により好中球数７５０／ｍｍ３未満又はヘモグロビン値が７．５ｇ／ｄＬ未満に減少したと判断される患者に対しては，治療上の有益性が危険性を上回ると判断される場合にのみ，本剤の投与を考慮すること。
４．本剤を含むヌクレオシド系逆転写酵素阻害薬の単独投与又はこれらの併用療法により，重篤な乳酸アシドーシス（全身けん怠，食欲不振，急な体重減少，胃腸障害，呼吸困難，頻呼吸等），肝毒性（脂肪沈着による重度の肝腫大，脂肪肝を含む）が，女性に多く報告されているので，上記の乳酸アシドーシス又は肝毒性が疑われる臨床症状や検査値異常が認められた場合には，本剤の投与を一時中止すること。特に，肝疾患の危険因子を有する患者においては注意すること。
５．抗ＨＩＶ薬の使用により，体脂肪の再分布／蓄積があらわれることがあるので，異常が認められた場合には適切な処置を行うこと。
６．本剤を含む抗ＨＩＶ薬の多剤併用療法を行った患者で，免疫再構築症候群が報告されている。投与開始後，免疫機能が回復し，症候性のみならず無症候性日和見感染（マイコバクテリウムアビウムコンプレックス，サイトメガロウイルス，ニューモシスチス等によるもの）等に対する炎症反応が発現することがあるので，これらの炎症性の症状を評価し，必要時には適切な治療を考慮すること。
７．ヒト免疫不全ウイルス（ＨＩＶ）による神経機能障害に対する有効性は確認されていない。


レナジェル錠２５０ｍｇ

その他
 → 腎疾患用剤
  → 高リン血症治療薬

一般名 | セベラマー塩酸塩
商品名 | レナジェル錠２５０ｍｇ
個別医薬品コード | 2190025F1036
メーカー | 中外
レナジェル錠２５０ｍｇ

項目
内容
効能効果 効能・効果
１．下記患者における高リン血症の改善
透析中の慢性腎不全患者
用法用量 用法・用量
通常，成人には，セベラマー塩酸塩として１回１～２ｇを１日３回食直前に経口投与する。
なお，年齢，症状，血清リン濃度の程度により適宜増減するが，最高用量は１日９ｇとする。
用法用量に関連する使用上の注意
沈降炭酸カルシウムを使用していない場合：血清リン濃度が８．０ｍｇ／ｄＬ未満の場合は１回１ｇから，８．０ｍｇ／ｄＬ以上の場合は１回２ｇから投与を開始し，その後血清リン濃度の程度により適宜増減する。
沈降炭酸カルシウムから切り替える場合：沈降炭酸カルシウムの投与量が１日３ｇ未満の場合は１回１ｇから，１日３ｇ以上の場合は１回２ｇから投与を開始し，その後血清リン濃度の程度により適宜増減する。
投与量の増減方法：投与量は血清リン濃度が６．０ｍｇ／ｄＬ未満となるよう，以下の基準を目安に適宜増減する。
血清リン濃度 | 投与量増減方法
６．０ｍｇ／ｄＬ以上 | １回０．２５～０．５ｇ（１～２錠）増量する
４．０～６．０ｍｇ／ｄＬ | 投与量を維持する
４．０ｍｇ／ｄＬ未満 | １回０．２５～０．５ｇ（１～２錠）減量する
警告
禁忌 禁忌（次の患者には投与しないこと）
１．本剤の成分に対し過敏症の既往歴のある患者
２．腸閉塞の患者［本剤が腸管内で膨潤し，腸管穿孔を起こすおそれがある。］
一般的注意 重要な基本的注意
１．腸管穿孔，腸閉塞があらわれることがあるので，下記の点に留意すること。
（１）．投与開始に先立ち，患者の日常の排便状況を確認すること。
（２）．本剤投与後に便秘の悪化，腹部膨満感等がみられた場合には，必要に応じて本剤の減量・中止等の適切な処置を行うこと。特に，高度の便秘，持続する腹痛，嘔吐等の異常があらわれた場合には，速やかに投与を中止し，腹部の診察や画像検査（単純Ｘ線，超音波，ＣＴ等）を実施し，適切な処置を行うこと。
（３）．患者には排便状況を確認させるとともに，便秘の悪化，腹部膨満感等の症状があらわれた場合には，医師等に相談するように指導すること。
２．本剤は血中リンの排泄を促進する薬剤ではないため，食事療法等によるリン摂取制限を考慮すること。
３．胃又は腸切除術の既往，あるいは嚥下障害を有する患者に対する安全性及び有効性は確立されていないため，これらの患者に使用する場合は注意すること。
４．本剤の使用にあたっては，定期的に血清リン及び血清カルシウム濃度を測定すること。低カルシウム血症の発現あるいは発現のおそれがある場合には，ビタミンＤ製剤やカルシウム製剤の投与を考慮すること。
５．本剤の使用にあたっては，定期的に血清クロル濃度及び血清重炭酸濃度を測定すること。過塩素血症性アシドーシスの発現あるいは発現のおそれがある場合にはその補正を考慮すること。
６．脂溶性ビタミン（Ａ，Ｄ，Ｅ，Ｋ）あるいは葉酸塩の吸収阻害が起こる可能性があるので，観察を十分に行い，長期間投与の際にはこれらの補給を考慮すること。


レナデックス錠４ｍｇ

炎症，アレルギーに作用する薬剤
 → 副腎皮質ステロイド
  → 副腎皮質ステロイド

ハイリスク分類
抗悪性腫瘍剤

一般名 | デキサメタゾン
商品名 | レナデックス錠４ｍｇ
個別医薬品コード | 2454002F2023
メーカー | セルジーン
レナデックス錠４ｍｇ

項目 | 内容
効能効果 | 多発性骨髄腫
用法用量 | 通常，成人にはデキサメタゾンとして４０ｍｇを１日１回，４日間経口投与する。なお，投与量及び投与日数は，患者の状態及び併用する他の抗悪性腫瘍剤により適宜減ずる。 用法用量に関連する使用上の注意 本剤を単独又は他の抗悪性腫瘍剤との併用で使用する場合の投与量，投与スケジュール等については，学会のガイドライン等，最新の情報を参考に投与すること。
警告 | 警告 本剤を含むがん化学療法は，緊急時に十分対応できる医療施設において，がん化学療法の治療に対して十分な知識・経験を持つ医師のもとで，本療法が適切と判断される患者についてのみ実施すること。また，治療開始に先立ち，患者又はその家族等に有効性及び危険性を十分説明し，同意を得てから投与を開始すること。
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） １．有効な抗菌剤の存在しない感染症，全身の真菌症の患者［免疫抑制作用により，感染症が増悪するおそれがある。］ ２．消化性潰瘍の患者［粘膜防御能の低下等により，消化性潰瘍が増悪するおそれがある。］ ３．精神病の患者［中枢神経系に影響し，精神病が増悪するおそれがある。］ ４．結核性疾患の患者［免疫抑制作用により，結核性疾患が増悪するおそれがある。］ ５．単純疱疹性角膜炎の患者［免疫抑制作用により，単純疱疹性角膜炎が増悪するおそれがある。］ ６．後のう白内障の患者［水晶体線維に影響し，後のう白内障が増悪するおそれがある。］ ７．緑内障の患者［眼圧が上昇し，緑内障が増悪するおそれがある。］ ８．高血圧症の患者［ナトリウム・水貯留作用等により，高血圧症が増悪するおそれがある。］ ９．電解質異常のある患者［ナトリウム・水貯留作用により，電解質異常が増悪するおそれがある。］ １０．血栓症の患者［血液凝固能が亢進し，血栓症が増悪するおそれがある。］ １１．最近行った内臓の手術創のある患者［創傷治癒を遅延するおそれがある。］ １２．急性心筋梗塞を起こした患者［心破裂を起こしたとの報告がある。］ １３．コントロール不良の糖尿病の患者［糖新生促進作用（血糖値上昇）等により，糖尿病が増悪するおそれがある。］
一般的注意 | 重要な基本的注意 １．本剤の投与により，誘発感染症，続発性副腎皮質機能不全，消化性潰瘍，糖尿病，精神障害等の重篤な副作用があらわれることがあるので，本剤の投与にあたっては，次の注意が必要である。 （１）．投与中は副作用の出現に対し，常に十分な配慮と観察を行うこと。 （２）．本剤の投与中止後，離脱症状があらわれることがあるので，注意すること。 ２．投与中の患者，又は投与中止後６ヵ月以内の患者では，免疫機能が低下していることがあり，生ワクチンの接種により，ワクチン由来の感染を増強又は持続させるおそれがあるので，これらの患者には生ワクチンを接種しないこと。 ３．特に，本剤投与中に水痘又は麻疹に感染すると，致命的な経過をたどることがあるので，次の注意が必要である。 （１）．本剤投与前に水痘又は麻疹の既往や予防接種の有無を確認すること。 （２）．水痘又は麻疹の既往のない患者においては，水痘又は麻疹への感染を極力防ぐよう常に十分な配慮と観察を行うこと。感染が疑われる場合や感染した場合には，直ちに受診するよう指導し，適切な処置を講ずること。 （３）．水痘又は麻疹の既往や予防接種を受けたことがある患者であっても，本剤投与中は，水痘又は麻疹を発症する可能性があるので留意すること。


レニベース錠１０

循環器系に作用する薬剤
 → 降圧薬
  → アンジオテンシン変換酵素（ＡＣＥ）阻害薬 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | エナラプリルマレイン酸塩
商品名 | レニベース錠１０
個別医薬品コード | 2144002F3027
メーカー | ＭＳＤ
レニベース錠１０

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2144002F3035 | スパシオール錠１０ｍｇ | 辰巳
2144002F3051 | レニベーゼ錠１０ | 日医工
2144002F3060 | カルネート錠１０ｍｇ | 東和薬品
2144002F3078 | ラリルドン錠１０ｍｇ | 大原
2144002F3086 | シンベノン錠１０ | 日新：山形
2144002F3094 | エナラプリルマレイン酸塩錠１０ｍｇ「ＣＨ」 | 長生堂
2144002F3108 | エナラプリルＭ錠１０「ＥＭＥＣ」 | サンノーバ
2144002F3116 | ザクール錠１０ | ジェイドルフ
2144002F3124 | レニメック錠１０ | 沢井
2144002F3132 | レノペント錠１０ | メディサ
2144002F3140 | エナラート錠１０ｍｇ | 共和薬品
2144002F3159 | エナラプリルマレイン酸塩錠１０ｍｇ「マイラン」 | マイラン製薬
2144002F3167 | エナリン錠１０ｍｇ | ダイト
2144002F3175 | セリース錠１０ｍｇ | サンド
2144002F3183 | ファルプリル錠１０ | キョーリンリメディオ
2144002F3191 | レビンベース錠１０ｍｇ | 日本薬工
2144002F3205 | エナラプリルマレイン酸塩錠１０ｍｇ「ＪＧ」 | 日本ジェネリック

項目 | 内容
効能効果 | 効能・効果 １．本態性高血圧症，腎性高血圧症，腎血管性高血圧症，悪性高血圧 ２．下記の状態で，ジギタリス製剤，利尿剤等の基礎治療剤を投与しても十分な効果が認められない場合 慢性心不全（軽症～中等症）
用法用量 | 用法・用量 １．高血圧症：通常，成人に対しエナラプリルマレイン酸塩として５～１０ｍｇを１日１回経口投与する。 なお，年齢，症状により適宜増減する。 但し，腎性・腎血管性高血圧症又は悪性高血圧の患者では２．５ｍｇから投与を開始することが望ましい。 ２．慢性心不全（軽症～中等症）：本剤はジギタリス製剤，利尿剤等と併用すること。 通常，成人に対しエナラプリルマレイン酸塩として５～１０ｍｇを１日１回経口投与する。 なお，年齢，症状により適宜増減する。 但し，腎障害を伴う患者又は利尿剤投与中の患者では２．５ｍｇ（初回量）から投与を開始することが望ましい。 用法・用量に関連する使用上の注意 重篤な腎機能障害のある患者〔本剤の活性代謝物の血中濃度が上昇し，過度の血圧低下，腎機能の悪化が起きるおそれがあるので，クレアチニンクリアランスが３０ｍＬ／分以下，又は血清クレアチニンが３ｍｇ／ｄＬ以上の場合には，投与量を減らすか，もしくは投与間隔をのばすなど慎重に投与すること。〕
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．血管浮腫の既往歴のある患者（アンジオテンシン変換酵素阻害剤等の薬剤による血管浮腫，遺伝性血管浮腫，後天性血管浮腫，特発性血管浮腫等）〔高度の呼吸困難を伴う血管浮腫を発現することがある。〕 ３．デキストラン硫酸固定化セルロース，トリプトファン固定化ポリビニルアルコール又はポリエチレンテレフタレートを用いた吸着器によるアフェレーシスを施行中の患者〔「相互作用」の項参照〕 ４．アクリロニトリルメタリルスルホン酸ナトリウム膜（ＡＮ６９）を用いた血液透析施行中の患者〔「相互作用」の項参照〕 ５．妊婦又は妊娠している可能性のある婦人〔「妊婦，産婦，授乳婦等への投与」の項参照〕
一般的注意 | 重要な基本的注意 １．両側性腎動脈狭窄のある患者又は片腎で腎動脈狭窄のある患者においては，腎血流量の減少や糸球体ろ過圧の低下により急速に腎機能を悪化させるおそれがあるので，治療上やむを得ないと判断される場合を除き，使用は避けること。 ２．高カリウム血症の患者においては，高カリウム血症を増悪させるおそれがあるので，治療上やむを得ないと判断される場合を除き，使用は避けること。また，腎機能障害，コントロール不良の糖尿病等により血清カリウム値が高くなりやすい患者では，高カリウム血症が発現するおそれがあるので，血清カリウム値に注意すること。 ３．高血圧症の場合：本剤の投与によって特に次の患者では，初回投与後，一過性の急激な血圧低下を起こす場合があるので，投与は少量より開始し，増量する場合は患者の状態を十分に観察しながら徐々に行うこと。 （１）．重症の高血圧症患者 （２）．血液透析中の患者 （３）．利尿降圧剤投与中の患者（特に最近利尿降圧剤投与を開始した患者） （４）．厳重な減塩療法中の患者 ４．慢性心不全（軽症～中等症）の場合 （１）．ジギタリス製剤，利尿剤等の基礎治療剤で十分な効果が認められない症例にのみ，本剤を追加投与すること。なお，本剤の単独投与での有用性は確立されていない。 （２）．重症の慢性心不全に対する本剤の有用性は確立されていない（使用経験が少ない）。 （３）．初回投与後，一過性の急激な血圧低下を起こす場合があるので，血圧等の観察を十分に行うこと。特に次の患者では，投与は少量より開始し，血圧が安定するまで観察を十分に行うこと。 ［１］．腎障害のある患者 ［２］．利尿剤投与中の患者 ［３］．厳重な減塩療法中の患者 ５．手術前２４時間は投与しないことが望ましい。 ６．降圧作用に基づくめまい，ふらつきがあらわれることがあるので，高所作業，自動車の運転等危険を伴う機械を操作する際には注意させること。


レニベース錠２．５

循環器系に作用する薬剤
 → 降圧薬
  → アンジオテンシン変換酵素（ＡＣＥ）阻害薬 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | エナラプリルマレイン酸塩
商品名 | レニベース錠２．５
個別医薬品コード | 2144002F1024
メーカー | ＭＳＤ
レニベース錠２．５

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2144002F1067 | セリース錠２．５ｍｇ | サンド
2144002F1075 | ファルプリル錠２．５ | キョーリンリメディオ
2144002F1083 | レニベーゼ錠２．５ | 日医工
2144002F1091 | レニメック錠２．５ | 沢井
2144002F1105 | レノペント錠２．５ | メディサ
2144002F1113 | レリート錠２．５ | 大洋
2144002F1121 | カルネート錠２．５ｍｇ | 東和薬品
2144002F1130 | ラリルドン錠２．５ｍｇ | 大原
2144002F1148 | エナラプリルＭ錠２．５「ＥＭＥＣ」 | サンノーバ
2144002F1156 | ザクール錠２．５ | ジェイドルフ
2144002F1164 | エナラプリルマレイン酸塩錠２．５ｍｇ「ＣＨ」 | 長生堂
2144002F1172 | エナラプリルマレイン酸塩錠２．５ｍｇ「マイラン」 | マイラン製薬
2144002F1180 | エナリン錠２．５ｍｇ | ダイト
2144002F1199 | エナラプリル錠２．５ＭＥＥＫ | 小林化工
2144002F1202 | レビンベース錠２．５ｍｇ | 日本薬工
2144002F1210 | エナラプリルマレイン酸塩錠２．５ｍｇ「ＪＧ」 | 日本ジェネリック

項目 | 内容
効能効果 | 効能・効果 １．本態性高血圧症，腎性高血圧症，腎血管性高血圧症，悪性高血圧 ２．下記の状態で，ジギタリス製剤，利尿剤等の基礎治療剤を投与しても十分な効果が認められない場合 慢性心不全（軽症～中等症）
用法用量 | 用法・用量 １．高血圧症：通常，成人に対しエナラプリルマレイン酸塩として５～１０ｍｇを１日１回経口投与する。 なお，年齢，症状により適宜増減する。 但し，腎性・腎血管性高血圧症又は悪性高血圧の患者では２．５ｍｇから投与を開始することが望ましい。 ２．慢性心不全（軽症～中等症）：本剤はジギタリス製剤，利尿剤等と併用すること。 通常，成人に対しエナラプリルマレイン酸塩として５～１０ｍｇを１日１回経口投与する。 なお，年齢，症状により適宜増減する。 但し，腎障害を伴う患者又は利尿剤投与中の患者では２．５ｍｇ（初回量）から投与を開始することが望ましい。 用法・用量に関連する使用上の注意 重篤な腎機能障害のある患者〔本剤の活性代謝物の血中濃度が上昇し，過度の血圧低下，腎機能の悪化が起きるおそれがあるので，クレアチニンクリアランスが３０ｍＬ／分以下，又は血清クレアチニンが３ｍｇ／ｄＬ以上の場合には，投与量を減らすか，もしくは投与間隔をのばすなど慎重に投与すること。〕
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．血管浮腫の既往歴のある患者（アンジオテンシン変換酵素阻害剤等の薬剤による血管浮腫，遺伝性血管浮腫，後天性血管浮腫，特発性血管浮腫等）〔高度の呼吸困難を伴う血管浮腫を発現することがある。〕 ３．デキストラン硫酸固定化セルロース，トリプトファン固定化ポリビニルアルコール又はポリエチレンテレフタレートを用いた吸着器によるアフェレーシスを施行中の患者〔「相互作用」の項参照〕 ４．アクリロニトリルメタリルスルホン酸ナトリウム膜（ＡＮ６９）を用いた血液透析施行中の患者〔「相互作用」の項参照〕 ５．妊婦又は妊娠している可能性のある婦人〔「妊婦，産婦，授乳婦等への投与」の項参照〕
一般的注意 | 重要な基本的注意 １．両側性腎動脈狭窄のある患者又は片腎で腎動脈狭窄のある患者においては，腎血流量の減少や糸球体ろ過圧の低下により急速に腎機能を悪化させるおそれがあるので，治療上やむを得ないと判断される場合を除き，使用は避けること。 ２．高カリウム血症の患者においては，高カリウム血症を増悪させるおそれがあるので，治療上やむを得ないと判断される場合を除き，使用は避けること。また，腎機能障害，コントロール不良の糖尿病等により血清カリウム値が高くなりやすい患者では，高カリウム血症が発現するおそれがあるので，血清カリウム値に注意すること。 ３．高血圧症の場合：本剤の投与によって特に次の患者では，初回投与後，一過性の急激な血圧低下を起こす場合があるので，投与は少量より開始し，増量する場合は患者の状態を十分に観察しながら徐々に行うこと。 （１）．重症の高血圧症患者 （２）．血液透析中の患者 （３）．利尿降圧剤投与中の患者（特に最近利尿降圧剤投与を開始した患者） （４）．厳重な減塩療法中の患者 ４．慢性心不全（軽症～中等症）の場合 （１）．ジギタリス製剤，利尿剤等の基礎治療剤で十分な効果が認められない症例にのみ，本剤を追加投与すること。なお，本剤の単独投与での有用性は確立されていない。 （２）．重症の慢性心不全に対する本剤の有用性は確立されていない（使用経験が少ない）。 （３）．初回投与後，一過性の急激な血圧低下を起こす場合があるので，血圧等の観察を十分に行うこと。特に次の患者では，投与は少量より開始し，血圧が安定するまで観察を十分に行うこと。 ［１］．腎障害のある患者 ［２］．利尿剤投与中の患者 ［３］．厳重な減塩療法中の患者 ５．手術前２４時間は投与しないことが望ましい。 ６．降圧作用に基づくめまい，ふらつきがあらわれることがあるので，高所作業，自動車の運転等危険を伴う機械を操作する際には注意させること。


レニベース錠５

循環器系に作用する薬剤
 → 降圧薬
  → アンジオテンシン変換酵素（ＡＣＥ）阻害薬 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | エナラプリルマレイン酸塩
商品名 | レニベース錠５
個別医薬品コード | 2144002F2020
メーカー | ＭＳＤ
レニベース錠５

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2144002F2055 | エナラート錠５ｍｇ | 共和薬品
2144002F2063 | エナラプリル錠５ＭＥＥＫ | 小林化工
2144002F2110 | シンベノン錠５ | 日新：山形
2144002F2128 | スパシオール錠５ｍｇ | 辰巳
2144002F2136 | セリース錠５ｍｇ | サンド
2144002F2144 | ファルプリル錠５ | キョーリンリメディオ
2144002F2160 | ラリルドン錠５ｍｇ | 大原
2144002F2187 | レニベーゼ錠５ | 日医工
2144002F2195 | レニメック錠５ | 沢井
2144002F2209 | レノペント錠５ | メディサ
2144002F2217 | レビンベース錠５ｍｇ | 日本薬工
2144002F2225 | レリート錠５ | 大洋
2144002F2233 | エナラプリルＭ錠５「ＥＭＥＣ」 | サンノーバ
2144002F2241 | ザクール錠５ | ジェイドルフ
2144002F2250 | カルネート錠５ｍｇ | 東和薬品
2144002F2268 | エナラプリルマレイン酸塩錠５ｍｇ「ＣＨ」 | 長生堂
2144002F2276 | エナラプリルマレイン酸塩錠５ｍｇ「マイラン」 | マイラン製薬
2144002F2284 | エナリン錠５ｍｇ | ダイト
2144002F2292 | エナラプリルマレイン酸塩錠５ｍｇ「ＪＧ」 | 日本ジェネリック

項目 | 内容
効能効果 | 効能・効果 １．本態性高血圧症，腎性高血圧症，腎血管性高血圧症，悪性高血圧 ２．下記の状態で，ジギタリス製剤，利尿剤等の基礎治療剤を投与しても十分な効果が認められない場合 慢性心不全（軽症～中等症）
用法用量 | 用法・用量 １．高血圧症：通常，成人に対しエナラプリルマレイン酸塩として５～１０ｍｇを１日１回経口投与する。 なお，年齢，症状により適宜増減する。 但し，腎性・腎血管性高血圧症又は悪性高血圧の患者では２．５ｍｇから投与を開始することが望ましい。 ２．慢性心不全（軽症～中等症）：本剤はジギタリス製剤，利尿剤等と併用すること。 通常，成人に対しエナラプリルマレイン酸塩として５～１０ｍｇを１日１回経口投与する。 なお，年齢，症状により適宜増減する。 但し，腎障害を伴う患者又は利尿剤投与中の患者では２．５ｍｇ（初回量）から投与を開始することが望ましい。 用法・用量に関連する使用上の注意 重篤な腎機能障害のある患者〔本剤の活性代謝物の血中濃度が上昇し，過度の血圧低下，腎機能の悪化が起きるおそれがあるので，クレアチニンクリアランスが３０ｍＬ／分以下，又は血清クレアチニンが３ｍｇ／ｄＬ以上の場合には，投与量を減らすか，もしくは投与間隔をのばすなど慎重に投与すること。〕
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．血管浮腫の既往歴のある患者（アンジオテンシン変換酵素阻害剤等の薬剤による血管浮腫，遺伝性血管浮腫，後天性血管浮腫，特発性血管浮腫等）〔高度の呼吸困難を伴う血管浮腫を発現することがある。〕 ３．デキストラン硫酸固定化セルロース，トリプトファン固定化ポリビニルアルコール又はポリエチレンテレフタレートを用いた吸着器によるアフェレーシスを施行中の患者〔「相互作用」の項参照〕 ４．アクリロニトリルメタリルスルホン酸ナトリウム膜（ＡＮ６９）を用いた血液透析施行中の患者〔「相互作用」の項参照〕 ５．妊婦又は妊娠している可能性のある婦人〔「妊婦，産婦，授乳婦等への投与」の項参照〕
一般的注意 | 重要な基本的注意 １．両側性腎動脈狭窄のある患者又は片腎で腎動脈狭窄のある患者においては，腎血流量の減少や糸球体ろ過圧の低下により急速に腎機能を悪化させるおそれがあるので，治療上やむを得ないと判断される場合を除き，使用は避けること。 ２．高カリウム血症の患者においては，高カリウム血症を増悪させるおそれがあるので，治療上やむを得ないと判断される場合を除き，使用は避けること。また，腎機能障害，コントロール不良の糖尿病等により血清カリウム値が高くなりやすい患者では，高カリウム血症が発現するおそれがあるので，血清カリウム値に注意すること。 ３．高血圧症の場合：本剤の投与によって特に次の患者では，初回投与後，一過性の急激な血圧低下を起こす場合があるので，投与は少量より開始し，増量する場合は患者の状態を十分に観察しながら徐々に行うこと。 （１）．重症の高血圧症患者 （２）．血液透析中の患者 （３）．利尿降圧剤投与中の患者（特に最近利尿降圧剤投与を開始した患者） （４）．厳重な減塩療法中の患者 ４．慢性心不全（軽症～中等症）の場合 （１）．ジギタリス製剤，利尿剤等の基礎治療剤で十分な効果が認められない症例にのみ，本剤を追加投与すること。なお，本剤の単独投与での有用性は確立されていない。 （２）．重症の慢性心不全に対する本剤の有用性は確立されていない（使用経験が少ない）。 （３）．初回投与後，一過性の急激な血圧低下を起こす場合があるので，血圧等の観察を十分に行うこと。特に次の患者では，投与は少量より開始し，血圧が安定するまで観察を十分に行うこと。 ［１］．腎障害のある患者 ［２］．利尿剤投与中の患者 ［３］．厳重な減塩療法中の患者 ５．手術前２４時間は投与しないことが望ましい。 ６．降圧作用に基づくめまい，ふらつきがあらわれることがあるので，高所作業，自動車の運転等危険を伴う機械を操作する際には注意させること。


レバイデン

消化器系に作用する薬剤
 → 肝疾患治療薬
  → 肝臓製剤

一般名 | 肝臓加水分解物
商品名 | レバイデン
個別医薬品コード | 3919300F1130
メーカー | 東邦新薬
レバイデン

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
3919300F1173 | レバラミン腸溶錠１００ｍｇ | ニプロファーマ
3919300F1181 | ゴスペール・レバー腸溶錠１００ｍｇ | ニプロジェネファ
3919300F1190 | レナルチン腸溶錠１００ｍｇ | イセイ

項目
内容
効能効果 効能又は効果
慢性肝疾患における肝機能の改善
用法用量 用法及び用量
レバイデン：
肝臓加水分解物として，通常成人１回２００ｍｇを１日３回経口投与する。
なお，年齢，症状により適宜増減する。
 | １回量 | 投与回数
レバイデン | ２錠 | １日３回経口投与
警告
禁忌 禁忌（次の患者には投与しないこと）
１．本剤に対し過敏症の既往歴のある患者
２．肝性昏睡の患者〔アンモニア血症を助長することがある。〕
一般的注意


レバイデンＧ顆粒

消化器系に作用する薬剤
 → 肝疾患治療薬
  → 肝臓製剤

一般名 | 肝臓加水分解物
商品名 | レバイデンＧ顆粒
個別医薬品コード | 3919300D1024
メーカー | 東邦新薬

項目
内容
効能効果 効能又は効果
慢性肝疾患における肝機能の改善
用法用量 用法及び用量
レバイデンＧ顆粒：
肝臓加水分解物として，通常成人１回２００ｍｇを１日３回経口投与する。
なお，年齢，症状により適宜増減する。
 | １回量 | 投与回数
レバイデンＧ顆粒 | １ｇ | １日３回経口投与
警告
禁忌 禁忌（次の患者には投与しないこと）
１．本剤に対し過敏症の既往歴のある患者
２．肝性昏睡の患者〔アンモニア血症を助長することがある。〕
一般的注意


レバチオ錠２０ｍｇ

循環器系に作用する薬剤
 → 血管拡張薬
  → ＰＤＥ－５阻害薬

一般名 | シルデナフィルクエン酸塩
商品名 | レバチオ錠２０ｍｇ
個別医薬品コード | 2190028F1021
メーカー | ファイザー
レバチオ錠２０ｍｇ

項目 | 内容
効能効果 | 効能・効果 肺動脈性肺高血圧症 効能・効果に関連する使用上の注意 肺高血圧症に関するＷＨＯ機能分類クラスＩにおける有効性・安全性は確立されていない。
用法用量 | 用法・用量 通常，成人にはシルデナフィルとして１回２０ｍｇを１日３回経口投与する。
警告 | 警告 本剤と硝酸薬あるいは一酸化窒素（ＮＯ）供与薬（ニトログリセリン，亜硝酸アミル，硝酸イソソルビド等）との併用により降圧作用が増強し，過度に血圧を下降させることがあるので，本剤投与の前に，硝酸薬あるいは一酸化窒素（ＮＯ）供与薬が投与されていないことを十分確認し，本剤投与中及び投与後においても硝酸薬あるいは一酸化窒素（ＮＯ）供与薬が投与されないよう十分注意すること。［「禁忌」の項参照］ ただし，肺動脈性肺高血圧症の治療において一酸化窒素吸入療法と本剤の併用が治療上必要と判断される場合は，緊急時に十分対応できる医療施設において，肺動脈性肺高血圧症の治療に十分な知識と経験を持つ医師のもとで，慎重に投与すること。
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．硝酸薬あるいは一酸化窒素（ＮＯ）供与薬（ニトログリセリン，亜硝酸アミル，硝酸イソソルビド等）を投与中の患者［「警告」，「相互作用」の項参照］ ３．重度の肝機能障害のある患者（Ｃｈｉｌｄ－Ｐｕｇｈ Ｃｌａｓｓ Ｃ） ４．リトナビル，ダルナビル，インジナビル及びイトラコナゾールを投与中の患者［「相互作用」の項参照］ ５．塩酸アミオダロン（経口剤）を投与中の患者［「相互作用」の項参照］
一般的注意 | 重要な基本的注意 １．エポプロステノールを除く他の肺動脈性肺高血圧症治療薬と併用する場合には，有効性，安全性が確立していないので十分な観察を行いながら投与すること。 ２．肺血管拡張薬は，肺静脈閉塞性疾患を有する患者の心血管系の状態を著しく悪化させるおそれがある。肺静脈閉塞性疾患を有する患者における有効性及び安全性は確立していないため，このような患者に対しては本剤を投与しないことが望ましい。 ３．めまいや視覚障害，色視症，霧視等が認められているので自動車の運転や機械の操作に従事する場合には注意させること。 ４．出血の危険因子（ビタミンＫ拮抗薬等の抗凝固療法，抗血小板療法，結合組織疾患に伴う血小板機能異常，経鼻酸素療法）を保有している肺動脈性肺高血圧症患者に本剤の投与を開始した場合，鼻出血等の出血の危険性が高まることがあるため，必要に応じて適切な処置を行うこと。［「相互作用」の項参照］ ５．本剤投与後に急激な視力低下又は急激な視力喪失があらわれた場合には，速やかに眼科専門医の診察を受けるよう，患者に指導すること。［「その他の注意」の項参照］ ６．本剤投与後に急激な聴力低下又は突発性難聴（耳鳴り，めまいを伴うことがある）があらわれた場合には，速やかに耳鼻科専門医の診察を受けるよう，患者に指導すること。［「その他の注意」の項参照］


レフトーゼシロップ０．５％

炎症，アレルギーに作用する薬剤
 → 消炎酵素
  → 多糖体分解酵素 		呼吸器系に作用する薬剤
 → 去痰薬
  → 気道粘液溶解薬
※複数の分類に含まれます。

一般名 | リゾチーム塩酸塩
商品名 | レフトーゼシロップ０．５％
個別医薬品コード | 3959001Q1137
メーカー | シオエ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
3959001Q1021 | アクディームシロップ０．５％ | あすか製薬
3959001Q1129 | ノイチームシロップ０．５％ | サンノーバ
3959001Q1145 | エンリゾシロップ０．５％「タツミ」 | 辰巳
3959001Q1153 | エリチームシロップ０．５％ | イセイ
3959001Q1161 | スカノーゼリンシロップ０．５％ | 鶴原
3959001Q1188 | リゾチーム塩酸塩シロップ０．５％「タイヨー」 | 大洋
3959001Q1196 | 塩化リゾチームシロップ０．５％「トーワ」 | 東和薬品

項目 | 内容
効能効果 | 効能・効果 痰の切れが悪く，喀出回数の多い下記疾患の喀痰喀出困難 気管支炎，気管支喘息，気管支拡張症 次の疾患の腫脹の緩解 慢性副鼻腔炎 小手術時の術中術後出血（歯科，泌尿器科領域）
用法用量 | 用法・用量 通常，下記の１日量を３回に分けて経口投与する。 ２歳未満：３～６ｍＬ［リゾチーム塩酸塩として１５～３０ｍｇ（力価）］ ２～６歳：６～８ｍＬ［リゾチーム塩酸塩として３０～４０ｍｇ（力価）］ ７～１４歳：８～１２ｍＬ［リゾチーム塩酸塩として４０～６０ｍｇ（力価）］ なお，症状により適宜増減する。 本剤の体内での作用機序はなお解明されない点も多く，また，用量・効果の関係も必ずしも明らかにされていない。したがって漫然と投与すべきでない。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．卵白アレルギーのある患者［本剤の成分は卵白由来の蛋白質で，卵白アレルギーを有する患者においてアナフィラキシー・ショックを含む過敏症状の報告がある。］
一般的注意 | 重要な基本的注意 乳児において，本剤初回服用時にショック等のアナフィラキシー反応があらわれたとの報告があるので，患者の保護者に対して潮紅，蕁麻疹，顔面浮腫，呼吸困難等の症状について十分説明し，それらの症状があらわれた場合には，服用を中止させ，直ちに受診するよう指導する。


レフトーゼ錠（３０ｍｇ）

炎症，アレルギーに作用する薬剤
 → 消炎酵素
  → 多糖体分解酵素 		呼吸器系に作用する薬剤
 → 去痰薬
  → 気道粘液溶解薬
※複数の分類に含まれます。

一般名 | リゾチーム塩酸塩
商品名 | レフトーゼ錠（３０ｍｇ）
個別医薬品コード | 3959001F2370
メーカー | 日本新薬
レフトーゼ錠（３０ｍｇ）

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
3959001F2086 | 塩化リゾチーム錠３０「ＴＳ」 | 東邦新薬
3959001F2094 | 塩化リゾチーム錠「イワキ」３０ｍｇ | 岩城
3959001F2124 | 塩化リゾチーム錠３０「タケシマ」 | ニプロジェネファ
3959001F2310 | ミタチーム錠３０ｍｇ | キョーリンリメディオ
3959001F2388 | アクディーム錠３０ｍｇ | あすか製薬
3959001F2396 | 塩化リゾチーム錠３０ｍｇ「トーワ」 | 東和薬品
3959001F2400 | エリチーム錠３０ｍｇ | イセイ
3959001F2418 | スカノーゼリン錠３０ｍｇ | 鶴原
3959001F2434 | リチーム錠３０ｍｇ | 日医工

項目 | 内容
効能効果 | 効能・効果 次の疾患の腫脹の緩解 歯槽膿漏症（炎症型），慢性副鼻腔炎 痰の切れが悪く，喀出回数の多い下記疾患の喀痰喀出困難 気管支炎，気管支喘息，気管支拡張症 小手術時の術中術後出血（歯科，泌尿器科領域）
用法用量 | 用法・用量 歯槽膿漏症（炎症型）腫脹の緩解の場合：通常，成人は１日塩化リゾチームとして，１８０～２７０ｍｇ（力価）を３回に分けて経口投与する。 この場合，症状に応じ投与前又は投与中に歯石除去，洗浄或いは薬物局所投与等の局所処置を施す。 慢性副鼻腔炎の腫脹の緩解，痰の切れが悪く，喀出回数の多い気管支炎，気管支喘息，気管支拡張症の喀痰喀出困難，小手術時の術中術後出血（歯科，泌尿器科領域）の場合：通常，成人は１日塩化リゾチームとして，６０～２７０ｍｇ（力価）を３回に分けて経口投与する。 本剤の体内での作用機序はなお解明されない点も多く，また，用量－効果の関係も必ずしも明らかにされていない。したがって漫然と投与すべきでない。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．卵白アレルギーのある患者［本剤の成分は卵白由来の蛋白質で，卵白アレルギーを有する患者においてアナフィラキシー・ショックを含む過敏症状の報告がある。］
一般的注意 |


レフトーゼ錠（５０ｍｇ）

炎症，アレルギーに作用する薬剤
 → 消炎酵素
  → 多糖体分解酵素 		呼吸器系に作用する薬剤
 → 去痰薬
  → 気道粘液溶解薬
※複数の分類に含まれます。

一般名 | リゾチーム塩酸塩
商品名 | レフトーゼ錠（５０ｍｇ）
個別医薬品コード | 3959001F3023
メーカー | 日本新薬
レフトーゼ錠（５０ｍｇ）

項目 | 内容
効能効果 | 効能・効果 次の疾患の腫脹の緩解 慢性副鼻腔炎，歯槽膿漏症（炎症型） 痰の切れが悪く，喀出回数の多い下記疾患の喀痰喀出困難 気管支炎，気管支喘息，気管支拡張症 小手術時の術中術後出血（歯科，泌尿器科領域）
用法用量 | 用法・用量 慢性副鼻腔炎の腫脹の緩解，痰の切れが悪く，喀出回数の多い気管支炎，気管支喘息，気管支拡張症の喀痰喀出困難，小手術時の術中術後出血（歯科，泌尿器科領域）の場合：通常，成人は１日リゾチーム塩酸塩として，６０～２７０ｍｇ（力価）を３回に分けて経口投与する。 歯槽膿漏症（炎症型）腫脹の緩解の場合：通常，成人は１日リゾチーム塩酸塩として，１８０～２７０ｍｇ（力価）を３回に分けて経口投与する。 この場合，症状に応じ投与前又は投与中に歯石除去，洗浄或いは薬物局所投与等の局所処置を施す。 本剤の体内での作用機序はなお解明されない点も多く，また，用量・効果の関係も必ずしも明らかにされていない。したがって漫然と投与すべきでない。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．卵白アレルギーのある患者［本剤の成分は卵白由来の蛋白質で，卵白アレルギーを有する患者においてアナフィラキシー・ショックを含む過敏症状の報告がある。］
一般的注意 |


レフトーゼ錠１０ｍｇ

炎症，アレルギーに作用する薬剤
 → 消炎酵素
  → 多糖体分解酵素 		呼吸器系に作用する薬剤
 → 去痰薬
  → 気道粘液溶解薬
※複数の分類に含まれます。

一般名 | リゾチーム塩酸塩
商品名 | レフトーゼ錠１０ｍｇ
個別医薬品コード | 3959001F1233
メーカー | 日本新薬
レフトーゼ錠１０ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
3959001F1039 | 塩化リゾチーム錠１０「ＴＳ」 | 東邦新薬
3959001F1047 | 塩化リゾチーム錠「イワキ」１０ｍｇ | 岩城
3959001F1241 | スカノーゼリン錠１０ｍｇ | 鶴原

項目 | 内容
効能効果 | 効能・効果 次の疾患の腫脹の緩解 慢性副鼻腔炎，歯槽膿漏症（炎症型） 痰の切れが悪く，喀出回数の多い下記疾患の喀痰喀出困難 気管支炎，気管支喘息，気管支拡張症 小手術時の術中術後出血（歯科，泌尿器科領域）
用法用量 | 用法・用量 慢性副鼻腔炎の腫脹の緩解，痰の切れが悪く，喀出回数の多い気管支炎，気管支喘息，気管支拡張症の喀痰喀出困難，小手術時の術中術後出血（歯科，泌尿器科領域）の場合：通常，成人は１日リゾチーム塩酸塩として，６０～２７０ｍｇ（力価）を３回に分けて経口投与する。 歯槽膿漏症（炎症型）腫脹の緩解の場合：通常，成人は１日リゾチーム塩酸塩として，１８０～２７０ｍｇ（力価）を３回に分けて経口投与する。 この場合，症状に応じ投与前又は投与中に歯石除去，洗浄或いは薬物局所投与等の局所処置を施す。 本剤の体内での作用機序はなお解明されない点も多く，また，用量・効果の関係も必ずしも明らかにされていない。したがって漫然と投与すべきでない。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．卵白アレルギーのある患者［本剤の成分は卵白由来の蛋白質で，卵白アレルギーを有する患者においてアナフィラキシー・ショックを含む過敏症状の報告がある。］
一般的注意 |


レフトーゼ顆粒１０％

炎症，アレルギーに作用する薬剤
 → 消炎酵素
  → 多糖体分解酵素 		呼吸器系に作用する薬剤
 → 去痰薬
  → 気道粘液溶解薬
※複数の分類に含まれます。

一般名 | リゾチーム塩酸塩
商品名 | レフトーゼ顆粒１０％
個別医薬品コード | 3959001D2328
メーカー | 日本新薬

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
3959001D2310 | 塩化リゾチーム顆粒１０％「トーワ」 | 東和薬品
3959001D2344 | 塩化リゾチーム顆粒１０％「イワキ」 | 岩城
3959001D2360 | リゾチーム塩酸塩顆粒１０％「タツミ」 | 辰巳
3959001D2379 | 塩化リゾチーム顆粒１０％「イセイ」 | イセイ
3959001D2395 | スカノーゼリン顆粒１０％ | 鶴原
3959001D2409 | リチーム顆粒１０％ | 日医工

項目 | 内容
効能効果 | 効能・効果 次の疾患の腫脹の緩解 慢性副鼻腔炎，歯槽膿漏症（炎症型） 痰の切れが悪く，喀出回数の多い下記疾患の喀痰喀出困難 気管支炎，気管支喘息，気管支拡張症 小手術時の術中術後出血（歯科，泌尿器科領域）
用法用量 | 用法・用量 慢性副鼻腔炎の腫脹の緩解，痰の切れが悪く，喀出回数の多い気管支炎，気管支喘息，気管支拡張症の喀痰喀出困難，小手術時の術中術後出血（歯科，泌尿器科領域）の場合：通常，成人は１日リゾチーム塩酸塩として，６０～２７０ｍｇ（力価）を３回に分けて経口投与する。 歯槽膿漏症（炎症型）腫脹の緩解の場合：通常，成人は１日リゾチーム塩酸塩として，１８０～２７０ｍｇ（力価）を３回に分けて経口投与する。 この場合，症状に応じ投与前又は投与中に歯石除去，洗浄或いは薬物局所投与等の局所処置を施す。 本剤の体内での作用機序はなお解明されない点も多く，また，用量・効果の関係も必ずしも明らかにされていない。したがって漫然と投与すべきでない。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．卵白アレルギーのある患者［本剤の成分は卵白由来の蛋白質で，卵白アレルギーを有する患者においてアナフィラキシー・ショックを含む過敏症状の報告がある。］
一般的注意 |


レブラミドカプセル５ｍｇ

抗悪性腫瘍薬，免疫抑制薬
 → 抗悪性腫瘍薬
  → 分子標的治療薬

ハイリスク分類
抗悪性腫瘍剤

一般名 | レナリドミド水和物
商品名 | レブラミドカプセル５ｍｇ
個別医薬品コード | 4291024M1024
メーカー | セルジーン
レブラミドカプセル５ｍｇ

項目
内容
効能効果 再発又は難治性の多発性骨髄腫
５番染色体長腕部欠失を伴う骨髄異形成症候群
効能・効果に関連する使用上の注意
再発又は難治性の多発性骨髄腫：本剤による治療は少なくとも１つの標準的な治療が無効又は治療後に再発した患者を対象とし，本剤以外の治療の実施についても慎重に検討した上で，本剤の投与を開始すること。
５番染色体長腕部欠失を伴う骨髄異形成症候群：
（１）．ＩＰＳＳ＊によるリスク分類の中間－２リスク及び高リスクに対する有効性及び安全性は確立していない。
（２）．「臨床成績」の項の内容を熟知し，本剤の有効性及び安全性を十分に理解した上で，適応患者の選択を行うこと。
＊Ｉｎｔｅｒｎａｔｉｏｎａｌ　ｐｒｏｇｎｏｓｔｉｃ　ｓｃｏｒｉｎｇ　ｓｙｓｔｅｍ（国際予後判定システム）
用法用量 再発又は難治性の多発性骨髄腫：
デキサメタゾンとの併用において，通常，成人にはレナリドミドとして１日１回２５ｍｇを２１日間連日経口投与した後，７日間休薬する。これを１サイクルとして投与を繰り返す。なお，患者の状態により適宜減量する。
５番染色体長腕部欠失を伴う骨髄異形成症候群：
通常，成人にはレナリドミドとして１日１回１０ｍｇを２１日間連日経口投与した後，７日間休薬する。これを１サイクルとして投与を繰り返す。なお，患者の状態により適宜減量する。
用法・用量に関連する使用上の注意
１．再発又は難治性の多発性骨髄腫では，本剤を含むがん化学療法は，「臨床成績」の項の内容，特に，用法・用量を十分に理解した上で行うこと。
２．再発又は難治性の多発性骨髄腫では，本剤単独投与での有効性及び安全性は確立していない。
３．腎機能障害患者では，本剤の血中濃度が上昇することが報告されているため，投与量及び投与間隔の調節を考慮するとともに，患者の状態をより慎重に観察し，有害事象の発現に十分注意すること。［「薬物動態」の項参照］
４．高脂肪食摂取後の投与によってＡＵＣ及びＣｍａｘの低下が認められることから，本剤は高脂肪食摂取前後を避けて投与することが望ましい。［「薬物動態」の項参照］
５．Ｇｒａｄｅ３＊又は４＊の副作用（血小板減少又は好中球減少を除く）が発現した場合には，本剤の休薬か中止を考慮すること。投与の再開は，患者の状態に応じて判断すること。
６．血小板減少又は好中球減少が発現した場合には，下表を参照し休薬等を考慮すること。
＊ＣＴＣＡＥ　Ｖ　３．０
［表題］
再発又は難治性の多発性骨髄腫での血小板減少／好中球減少発現時の休薬等の目安
 | 血小板数／好中球数 | 治療中の処置及び再開時の減量の目安
血小板減少 | ３０，０００／μＬ未満に減少 | 本剤を休薬する。 その後３０，０００／μＬ以上に回復した場合には，本剤１５ｍｇを１日１回投与で再開。
血小板減少 | 休薬２回目以降，再度３０，０００／μＬ未満に減少 | 本剤を休薬する。 その後３０，０００／μＬ以上に回復した場合には，本剤を前回投与量から５ｍｇ減量して１日１回で再開。
好中球減少 | １，０００／μＬ未満に減少 | 本剤を休薬する。 １）その後１，０００／μＬ以上に回復（但し，副作用は好中球減少のみ）した場合には，本剤２５ｍｇを１日１回投与で再開。 ２）その後１，０００／μＬ以上に回復（但し，好中球減少以外の副作用を認める）した場合には，本剤１５ｍｇを１日１回投与で再開。
好中球減少 | 休薬２回目以降，再度１，０００／μＬ未満に減少 | 本剤を休薬する。 その後１，０００／μＬ以上に回復した場合には，本剤を前回投与量から５ｍｇ減量して１日１回で再開。

［表題］
５番染色体長腕部欠失を伴う骨髄異形成症候群での血小板減少／好中球減少発現時の休薬等の目安
 | 血小板数／好中球数 | 治療中の処置及び再開時の減量の目安
血小板減少 | ２５，０００／μＬ未満に減少 | 本剤を休薬する。 次のいずれかの場合には，本剤を休薬前の用量から１用量レベル＊＊下げた用量で再開。 ・測定値が５０，０００／μＬ以上に回復した場合 ・７日以上の間隔をあけて測定値が２回以上２５，０００／μＬから５０，０００／μＬであった場合
好中球減少 | ５００／μＬ未満に減少 | 本剤を休薬する。 測定値が５００／μＬ以上に回復した場合には，本剤を休薬前の用量から１用量レベル＊＊下げた用量で再開。

［表脚注］
＊＊再開時の用量レベル
用量レベル | 本剤の用法・用量
開始用量 | １日１回１０ｍｇを２１日間連日経口投与した後，７日間休薬する。これを１サイクルとして投与を繰り返す。
用量レベル１ | １日１回５ｍｇを連日経口投与する。
用量レベル２ | ２日に１回５ｍｇを経口投与する。
用量レベル３ | １週間に２回５ｍｇを経口投与する。
警告 警告
１．本剤の胎児への曝露を避けるため，本剤の使用については，適正管理手順１）（以下，「本手順」）が定められているので，関係企業，医師，薬剤師等の医療関係者，患者やその家族等の全ての関係者が本手順を遵守すること。［「禁忌」の項参照］
２．本剤はヒトにおいて催奇形性を有する可能性があるため，妊婦又は妊娠している可能性のある女性患者には決して投与しないこと。［「禁忌」，「重要な基本的注意」，「妊婦，産婦，授乳婦等への投与」の項参照］
３．妊娠する可能性のある女性患者に投与する場合は，投与開始前に妊娠検査を行い，陰性であることを確認した上で投与を開始すること。また，投与開始予定４週間前から投与終了４週間後まで，性交渉を行う場合はパートナーと共に極めて有効な避妊法の実施を徹底（男性は必ずコンドームを着用）させ，避妊を遵守していることを十分に確認するとともに定期的に妊娠検査を行うこと。なお，本剤の投与期間中に妊娠が疑われる場合には，直ちに本剤の投与を中止し，医師等に連絡するよう患者を指導すること。［「重要な基本的注意」の項参照］
４．本剤は精液中へ移行することから投与終了４週間後まで，性交渉を行う場合は極めて有効な避妊法の実施を徹底（男性患者は必ずコンドームを着用）させ，避妊を遵守していることを十分に確認すること。また，この期間中は妊婦との性交渉は行わせないこと。
５．本剤の投与は，緊急時に十分対応できる医療施設において，造血器悪性腫瘍の治療に対して十分な知識・経験を持つ医師のもとで，本剤の投与が適切と判断される患者のみに行うこと。また，治療開始に先立ち，患者又はその家族等に有効性及び危険性（胎児への曝露の危険性を含む）を十分に説明し，文書で同意を得てから投与を開始すること。
６．深部静脈血栓症及び肺塞栓症の発現が報告されているので，観察を十分に行いながら慎重に投与すること。異常が認められた場合には直ちに投与を中止し，適切な処置を行うこと。［「重大な副作用」の項参照］
禁忌 禁忌（次の患者には投与しないこと）
１．妊婦又は妊娠している可能性のある女性患者［「妊婦，産婦，授乳婦等への投与」の項参照］
２．適正管理手順を遵守できない患者
３．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 重要な基本的注意
１．本剤はヒトにおいて催奇形性を有する可能性があることから，妊娠する可能性のある女性患者に本剤を投与する場合は，本剤投与開始４週間前及び本剤投与開始３日前から投与開始直前までに妊娠検査を実施し，妊娠していないことを確認後に投与を開始すること。また，治療中は本剤の毎処方時，本剤の投与終了の際は本剤投与終了時及び本剤投与終了４週間後に妊娠検査を実施すること。
２．本剤投与開始から投与中止４週間後までは，献血，精子・精液の提供をさせないこと。
３．本剤の投与により重篤な好中球減少症及び血小板減少症が発現することがあるため，定期的に血液学的検査を行うとともに必要に応じて本剤の減量，休薬等適切な処置を行うこと。また，本剤の投与にあたっては，Ｇ－ＣＳＦ製剤の適切な使用も考慮すること。［「用法・用量に関連する使用上の注意」，「慎重投与」の項参照］
４．海外臨床試験において，疲労，めまい，傾眠，霧視が報告されているので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作を避けるよう注意すること。


レベトールカプセル２００ｍｇ

病原微生物に対する薬剤
 → 抗ウイルス薬と抗ウイルス療法薬
  → その他 		消化器系に作用する薬剤
 → 肝疾患治療薬
  → 抗肝炎ウイルス薬
※複数の分類に含まれます。

一般名 | リバビリン
商品名 | レベトールカプセル２００ｍｇ
個別医薬品コード | 6250022M1021
メーカー | ＭＳＤ
レベトールカプセル２００ｍｇ

項目
内容
効能効果 効能・効果
インターフェロン　アルファ－２ｂ（遺伝子組換え），ペグインターフェロン　アルファ－２ｂ（遺伝子組換え）又はインターフェロン　ベータとの併用による次のいずれかのＣ型慢性肝炎におけるウイルス血症の改善
（１）．血中ＨＣＶ　ＲＮＡ量が高値の患者
（２）．インターフェロン製剤単独療法で無効の患者又はインターフェロン製剤単独療法後再燃した患者
効能・効果に関連する使用上の注意
本剤は，インターフェロン　アルファ－２ｂ（遺伝子組換え），ペグインターフェロン　アルファ－２ｂ（遺伝子組換え）又はインターフェロン　ベータと併用すること（【臨床成績】の項参照）。Ｃ型慢性肝炎に対する本剤の単独療法は無効である。
Ｃ型慢性肝炎に対する併用にあたっては，ＨＣＶ　ＲＮＡが陽性であること，自己免疫性肝炎，アルコール性肝炎等その他の慢性肝疾患でないこと，肝硬変を伴う慢性肝炎でないこと及び肝不全を伴わないことを確認する。なお，血中ＨＣＶ　ＲＮＡ量が高値のＣ型慢性肝炎に本剤を用いる場合，血中ＨＣＶ　ＲＮＡ量がＲＴ－ＰＣＲ法で１０＾５ＩＵ／ｍＬ以上又はｂ－ＤＮＡ法で１Ｍｅｑ．／ｍＬ以上であることを確認すること。
また，組織像又は肝予備能，血小板数等により慢性肝炎であることを確認すること。
用法用量 用法・用量
インターフェロン　アルファ－２ｂ（遺伝子組換え），ペグインターフェロン　アルファ－２ｂ（遺伝子組換え）又はインターフェロン　ベータと併用すること。
通常，成人には，下記の用法・用量のリバビリンを経口投与する。
本剤の投与に際しては，患者の状態を考慮し，減量，中止等の適切な処置を行うこと。
患者の体重 | リバビリンの投与量 | リバビリンの投与量 | リバビリンの投与量
患者の体重 | １日の投与量 | 朝食後 | 夕食後
６０ｋｇ以下 | ６００ｍｇ | ２００ｍｇ | ４００ｍｇ
６０ｋｇを超え８０ｋｇ以下 | ８００ｍｇ | ４００ｍｇ | ４００ｍｇ
８０ｋｇを超える | １，０００ｍｇ | ４００ｍｇ | ６００ｍｇ

用法・用量に関連する使用上の注意
１．インターフェロン　アルファ－２ｂ（遺伝子組換え）は，通常，成人には，１日１回６００万～１，０００万国際単位を週６回又は週３回筋肉内に投与する。
ペグインターフェロン　アルファ－２ｂ（遺伝子組換え）は，通常，成人には，１回１．５μｇ／ｋｇを週１回皮下投与する。
インターフェロン　ベータは，通常，成人は１日６００万国際単位で投与を開始し，投与後４週間までは連日，以後週３回静脈内投与又は点滴静注する。
２．Ｃ型慢性肝炎におけるウイルス血症の改善への本剤の投与期間は，臨床効果（ＨＣＶ　ＲＮＡ，ＡＬＴ等）及び副作用の程度を考慮しながら慎重に決定する。特に好中球数，血小板数，ヘモグロビン濃度の推移に注意し，本剤の減量あるいは中止基準に従うこと。
（１）．インターフェロン　アルファ－２ｂ（遺伝子組換え）又はペグインターフェロン　アルファ－２ｂ（遺伝子組換え）との併用の場合，セログループ１（ジェノタイプＩ（１ａ）又はＩＩ（１ｂ））で血中ＨＣＶ　ＲＮＡ量が高値の患者における通常の投与期間は４８週間である。臨床試験の結果より，投与中止例では有効性が低下するため，減量・休薬などの処置により可能な限り４８週間投与することが望ましい。なお，２４週間以上の投与で効果が認められない場合，投与の中止を考慮すること。（【臨床成績】の項参照）
（２）．それ以外の患者における通常の投与期間は２４週間である。（【臨床成績】の項参照）
３．国内臨床試験において，リバビリンとして体重あたり１日１３ｍｇ／ｋｇを超える量を投与した場合，貧血の発現頻度が増加している。本剤の使用にあたっては，ヘモグロビン濃度が１２ｇ／ｄＬ以上であることが望ましい。投与中にヘモグロビン濃度の低下が認められた場合，下記を参考に本剤及びインターフェロン　アルファ－２ｂ（遺伝子組換え），ペグインターフェロン　アルファ－２ｂ（遺伝子組換え）又はインターフェロン　ベータの用量を変更すること。
（１）．心疾患又はその既往歴のない患者
ヘモグロビン濃度 | 本剤 | インターフェロン アルファ－２ｂ（遺伝子組換え），ペグインターフェロン アルファ－２ｂ（遺伝子組換え）又はインターフェロン ベータ
１０ｇ／ｄＬ未満 | 減量 （６００ｍｇ／日→４００ｍｇ／日，８００ｍｇ／日→６００ｍｇ／日，１，０００ｍｇ／日→６００ｍｇ／日） | 用量変更なし
８．５ｇ／ｄＬ未満 | 中止 | 中止

（２）．心疾患又はその既往歴のある患者
ヘモグロビン濃度 | 本剤 | インターフェロン アルファ－２ｂ（遺伝子組換え），ペグインターフェロン アルファ－２ｂ（遺伝子組換え）又はインターフェロン ベータ
１０ｇ／ｄＬ未満 投与中，投与前値に比べて２ｇ／ｄＬ以上の低下が４週間持続 | 減量 （６００ｍｇ／日→４００ｍｇ／日，８００ｍｇ／日→６００ｍｇ／日，１，０００ｍｇ／日→６００ｍｇ／日） | 用量変更なし
８．５ｇ／ｄＬ未満 減量後，４週間経過しても１２ｇ／ｄＬ未満 | 中止 | 中止

４．本剤の使用にあたっては，白血球数が４，０００／ｍｍ３以上，血小板数が１００，０００／ｍｍ３以上であることが望ましい。投与中に白血球数，好中球数又は血小板数の減少が認められた場合には，下記を参考に本剤及びインターフェロン　アルファ－２ｂ（遺伝子組換え），ペグインターフェロン　アルファ－２ｂ（遺伝子組換え）又はインターフェロン　ベータの用量を変更すること。
（１）．インターフェロン　アルファ－２ｂ（遺伝子組換え）又はペグインターフェロン　アルファ－２ｂ（遺伝子組換え）との併用の場合
検査項目 | 数値 | 本剤 | インターフェロン アルファ－２ｂ（遺伝子組換え）又はペグインターフェロン アルファ－２ｂ（遺伝子組換え）
白血球数 | １，５００／ｍｍ３未満 | 用量変更なし | 半量に減量
好中球数 | ７５０／ｍｍ３未満 | 用量変更なし | 半量に減量
血小板数 | ８０，０００／ｍｍ３未満 | 用量変更なし | 半量に減量
白血球数 | １，０００／ｍｍ３未満 | 中止 | 中止
好中球数 | ５００／ｍｍ３未満 | 中止 | 中止
血小板数 | ５０，０００／ｍｍ３未満 | 中止 | 中止

（２）．インターフェロン　ベータとの併用の場合
検査項目 | 数値 | 本剤 | インターフェロン ベータ
白血球数 | １，５００／ｍｍ３未満 | 用量変更なし | 半量に減量
好中球数 | ７５０／ｍｍ３未満 | 用量変更なし | 半量に減量
血小板数 | ５０，０００／ｍｍ３未満 | 用量変更なし | 半量に減量
白血球数 | １，０００／ｍｍ３未満 | 中止 | 中止
好中球数 | ５００／ｍｍ３未満 | 中止 | 中止
血小板数 | ２５，０００／ｍｍ３未満 | 中止 | 中止

警告 警告
１．本剤では催奇形性が報告されているので，妊婦又は妊娠している可能性のある婦人には投与しないこと（【禁忌】及び「妊婦，産婦，授乳婦等への投与」の項参照）。
２．本剤では催奇形性及び精巣・精子の形態変化等が報告されているので，妊娠する可能性のある女性患者及びパートナーが妊娠する可能性のある男性患者に投与する場合には，避妊をさせること（「重要な基本的注意（３）」及び「妊婦，産婦，授乳婦等への投与」の項参照）。
３．本剤では精液中への移行が否定できないことから，パートナーが妊婦の男性患者に投与する場合には，【使用上の注意】を厳守すること（「重要な基本的注意（４）」の項参照）。
禁忌 禁忌（次の患者には投与しないこと）
１．妊婦，妊娠している可能性のある婦人又は授乳中の婦人［動物実験で催奇形性作用及び胚・胎児致死作用が報告されている。］
２．本剤の成分又は他のヌクレオシドアナログ（アシクロビル，ガンシクロビル，ビダラビン等）に対し過敏症の既往歴のある患者
３．コントロールの困難な心疾患（心筋梗塞，心不全，不整脈等）のある患者［貧血が原因で心疾患が悪化することがある。］
４．異常ヘモグロビン症（サラセミア，鎌状赤血球性貧血等）の患者［貧血が原因で異常ヘモグロビン症が悪化することがある。］
５．慢性腎不全又はクレアチニンクリアランスが５０ｍＬ／分以下の腎機能障害のある患者［本剤の血中濃度が上昇し，重大な副作用が生じることがある。］（【薬物動態】の項参照）
６．重度のうつ病，自殺念慮又は自殺企図等の重度の精神病状態にある患者又はその既往歴のある患者［うつ病が悪化又は再燃することがある。］
７．重篤な肝機能障害患者［肝予備能が低下している可能性があり，重大な副作用が生じることがある。］
８．自己免疫性肝炎の患者［自己免疫性肝炎が悪化することがある。］
一般的注意 重要な基本的注意
１．本剤の投与は，インターフェロン　アルファ－２ｂ（遺伝子組換え），ペグインターフェロン　アルファ－２ｂ（遺伝子組換え）又はインターフェロン　ベータとの併用のため，それぞれの添付文書に記載されている警告，禁忌，併用禁忌，慎重投与，重要な基本的注意，重大な副作用等の【使用上の注意】を必ず確認すること。
２．Ｃ型慢性肝炎に対する本剤の単独療法は無効である。本剤はインターフェロン　アルファ－２ｂ（遺伝子組換え）又はペグインターフェロン　アルファ－２ｂ（遺伝子組換え）と併用する場合，４８週を超えて投与した場合の安全性・有効性は確立していない。また，インターフェロン　ベータと併用する場合，２４週を超えて投与した場合の安全性・有効性は確立していない（【臨床成績】の項参照）。
３．妊娠する可能性のある女性患者及びパートナーが妊娠する可能性のある男性患者は投与中及び投与終了後６ヵ月間は信頼できる避妊法を用いるなどして妊娠を避けること。また，投与直前の妊娠検査結果が陰性であることを確認後に投与を開始すること。なお，妊娠していないことを確認するために，妊娠検査を毎月１回実施すること（【警告】及び【禁忌】の項参照）。
４．精液中への本剤の移行が否定できないことから，パートナーが妊娠している男性患者には，その危険性を患者に十分理解させ，投与中及び投与終了後６ヵ月間は本剤が子宮内へ移行しないようにコンドームを使用するよう指導すること（【警告】の項参照）。
５．ペグインターフェロン　アルファ－２ｂ（遺伝子組換え）との併用の場合には，ヘモグロビン濃度，白血球数，好中球数及び血小板数の検査は，投与前及び投与開始後８週間は毎週，その後は４週間に１度実施すること。また，生化学的検査は４週間に１度実施すること。
インターフェロン　アルファ－２ｂ（遺伝子組換え）との併用の場合には，ヘモグロビン濃度，白血球数，好中球数及び血小板数の検査は，投与前及び投与開始後４週間は毎週，その後は４週間に１度実施すること。
インターフェロン　ベータとの併用の場合には，ヘモグロビン濃度，白血球数，好中球数及び血小板数の検査は，投与開始後１週間は２～３日に１回，以後投与開始後４週間までは毎週，その後は４週間に１回程度実施すること。
また，本剤の投与にあたっては，甲状腺機能検査は１２週間に１度実施すること。
６．本剤の投与により，貧血（溶血性貧血等）を起こす可能性があることから，患者に対し貧血に関連する副作用（めまい等）の発現の可能性について十分説明すること。また，定期的に臨床検査を行うなど患者の状態を十分に観察し，異常が認められた場合には減量，休薬等の適切な処置を行うこと。
７．高血圧症及び糖尿病の両疾患を合併する患者では脳出血が生じるリスクが高いので注意すること。（「慎重投与」及び「重大な副作用」の項参照）
８．抑うつ，自殺企図があらわれることがある。また，躁状態，攻撃的行動があらわれ，他害行為に至ることがある。患者の精神状態に十分注意し，不眠，不安，焦燥，興奮，攻撃性，易刺激性等があらわれた場合には投与を中止するなど，投与継続の可否について慎重に検討すること。また，これらの症状が認められた場合には，投与終了後も観察を継続することが望ましい。
９．抑うつ，自殺企図をはじめ，躁状態，攻撃的行動，不眠，不安，焦燥，興奮，攻撃性，易刺激性等の精神神経症状発現の可能性について患者及びその家族に十分理解させ，これらの症状があらわれた場合には直ちに連絡するよう注意を与えること。


レベミル注イノレット

代謝系に作用する薬剤
 → 糖尿病治療薬
  → インスリン

ハイリスク分類
膵臓ホルモン剤

一般名 | インスリン デテミル（遺伝子組換え）
商品名 | レベミル注イノレット
個別医薬品コード | 2492417G2029
メーカー | ノボ
レベミル注イノレット

項目 | 内容
効能効果 | 効能・効果 インスリン療法が適応となる糖尿病 効能・効果に関連する使用上の注意 糖尿病の診断が確立した患者に対してのみ適用を考慮すること。 糖尿病以外にも耐糖能異常や尿糖陽性を呈する糖尿病類似の病態（腎性糖尿，老人性糖代謝異常，甲状腺機能異常等）があることに留意すること。
用法用量 | 用法・用量 通常，成人では，初期は１日１回４～２０単位を皮下注射する。注射時刻は夕食前又は就寝前のいずれでもよいが，毎日一定とする。他のインスリン製剤との併用において，投与回数を１日２回にする場合は朝食前及び夕食前，又は朝食前及び就寝前に投与する。投与量は患者の症状及び検査所見に応じて適宜増減する。なお，他のインスリン製剤の投与量を含めた維持量は，通常１日４～８０単位である。但し，必要により上記用量を超えて使用することがある。 用法・用量に関連する使用上の注意 １．適用にあたっては本剤の作用時間，１ｍＬあたりのインスリン含有単位と患者の病状に留意し，その製剤的特徴に適する場合に投与すること。 ２．糖尿病性昏睡，急性感染症，手術等緊急の場合は，本剤のみで処置することは適当でなく，速効型インスリン製剤を使用すること。 ３．中間型又は持効型インスリン製剤から本剤に変更する場合は，以下を参考に本剤の投与を開始し，その後の患者の状態に応じて用量を増減するなど，本剤の作用特性（【薬物動態】の項参照）を考慮の上慎重に行うこと。小児への投与にあたっても同様とすること。 （１）．国内の臨床試験では，中間型インスリン製剤から本剤に変更する際，前治療の７０％用量より開始したが，試験終了時の用量は前治療と同様であった（【臨床成績】の項参照）。 （２）．他の持効型インスリン製剤から本剤へ切り替えた国内での使用経験はない。 （３）．投与回数及び投与時期は，原則として前治療と同じ用法で切り替えること。 （４）．本剤への変更により本剤及び併用している超速効型又は速効型インスリン製剤の用量の調整が必要になることがある。用量の調整には，初回の投与から数週間あるいは数ヵ月間必要になることがある。 ４．経口血糖降下剤から本剤に変更する場合及び経口血糖降下剤と併用する場合： （１）．投与にあたっては低用量から開始するなど，本剤の作用特性（【薬物動態】の項参照）を考慮の上慎重に行うこと。 （２）．経口血糖降下剤と併用する場合は，経口血糖降下剤の投与量及び投与スケジュールの調整が必要となることがある。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．低血糖症状を呈している患者 ２．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．インスリン製剤の使用上最も重要なことは，適応の決定と患者教育である。日常の糖尿病治療のためにインスリンを使用する場合，その注射法及び低血糖に対して患者自らも対処できるように十分指導すること。また，皮下からの吸収及び作用の発現時間は，投与部位，血流，体温，運動量等により異なるため，適切な注射法についても患者教育を十分行うこと。 ２．急を要する場合以外は，あらかじめ糖尿病治療の基本である食事療法，運動療法を十分行ったうえで適用を考慮すること。 ３．低血糖を起こすことがあるので，注意すること。特に，食事を摂取しなかったり，予定外の激しい運動を行った場合，低血糖を引き起こしやすい。低血糖が無処置の状態で続くと低血糖昏睡等を起こし，重篤な転帰（中枢神経系の不可逆的障害，死亡等）をとるおそれがある。また，低血糖に関する注意について，患者及びその家族に十分徹底させること（「４．副作用」の項参照）。 ４．インスリンの用量が不足した場合，高血糖を起こすことがあるので，注意すること。 高血糖が無処置の状態で続くと悪心，嘔吐，眠気，潮紅，口渇，頻尿，脱水，食欲減退，呼気のアセトン臭，ケトアシドーシス，昏睡等を起こし，重篤な転帰をとるおそれがあるので，適切な処置を行うこと。 ５．肝機能障害があらわれることがあるので，観察を十分に行い，異常が認められた場合はインスリン製剤を変更するなど適切な処置を行うこと。 ６．急激な血糖コントロールに伴い，糖尿病網膜症の顕在化又は増悪，眼の屈折異常，治療後神経障害（主として有痛性）があらわれることがあるので注意すること。 ７．本剤は無色澄明な液剤であるため，速効型及び超速効型インスリン製剤と間違えないよう患者に十分な指導を行うこと。 ８．本剤は，製造工程の極めて初期の段階（セルバンクの作製時）で，培地成分の一部としてカナダ産のウシ由来成分（胆汁）及び米国産のウシ由来成分（胆汁，せき柱骨を含む骨，結合組織，皮膚）を使用しているが，最終製品の成分としては含まれていない。本剤の投与により伝達性海綿状脳症（ＴＳＥ）がヒトに伝播したとの報告はない。 ＴＳＥに関する理論的リスクは，一定の安全性を確保する目安に達しており，本剤によるＴＳＥ伝播のリスクは極めて低い（感染リスクは１／∞）が，本剤の投与に際しては，その旨の患者への説明を考慮すること。


レベミル注フレックスペン

代謝系に作用する薬剤
 → 糖尿病治療薬
  → インスリン

ハイリスク分類
膵臓ホルモン剤

一般名 | インスリン デテミル（遺伝子組換え）
商品名 | レベミル注フレックスペン
個別医薬品コード | 2492417G1030
メーカー | ノボ
レベミル注フレックスペン

項目 | 内容
効能効果 | 効能・効果 インスリン療法が適応となる糖尿病 効能・効果に関連する使用上の注意 糖尿病の診断が確立した患者に対してのみ適用を考慮すること。 糖尿病以外にも耐糖能異常や尿糖陽性を呈する糖尿病類似の病態（腎性糖尿，老人性糖代謝異常，甲状腺機能異常等）があることに留意すること。
用法用量 | 用法・用量 通常，成人では，初期は１日１回４～２０単位を皮下注射する。注射時刻は夕食前又は就寝前のいずれでもよいが，毎日一定とする。他のインスリン製剤との併用において，投与回数を１日２回にする場合は朝食前及び夕食前，又は朝食前及び就寝前に投与する。投与量は患者の症状及び検査所見に応じて適宜増減する。なお，他のインスリン製剤の投与量を含めた維持量は，通常１日４～８０単位である。但し，必要により上記用量を超えて使用することがある。 用法・用量に関連する使用上の注意 １．適用にあたっては本剤の作用時間，１ｍＬあたりのインスリン含有単位と患者の病状に留意し，その製剤的特徴に適する場合に投与すること。 ２．糖尿病性昏睡，急性感染症，手術等緊急の場合は，本剤のみで処置することは適当でなく，速効型インスリン製剤を使用すること。 ３．中間型又は持効型インスリン製剤から本剤に変更する場合は，以下を参考に本剤の投与を開始し，その後の患者の状態に応じて用量を増減するなど，本剤の作用特性（【薬物動態】の項参照）を考慮の上慎重に行うこと。小児への投与にあたっても同様とすること。 （１）．国内の臨床試験では，中間型インスリン製剤から本剤に変更する際，前治療の７０％用量より開始したが，試験終了時の用量は前治療と同様であった（【臨床成績】の項参照）。 （２）．他の持効型インスリン製剤から本剤へ切り替えた国内での使用経験はない。 （３）．投与回数及び投与時期は，原則として前治療と同じ用法で切り替えること。 （４）．本剤への変更により本剤及び併用している超速効型又は速効型インスリン製剤の用量の調整が必要になることがある。用量の調整には，初回の投与から数週間あるいは数ヵ月間必要になることがある。 ４．経口血糖降下剤から本剤に変更する場合及び経口血糖降下剤と併用する場合： （１）．投与にあたっては低用量から開始するなど，本剤の作用特性（【薬物動態】の項参照）を考慮の上慎重に行うこと。 （２）．経口血糖降下剤と併用する場合は，経口血糖降下剤の投与量及び投与スケジュールの調整が必要となることがある。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．低血糖症状を呈している患者 ２．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．インスリン製剤の使用上最も重要なことは，適応の決定と患者教育である。日常の糖尿病治療のためにインスリンを使用する場合，その注射法及び低血糖に対して患者自らも対処できるように十分指導すること。また，皮下からの吸収及び作用の発現時間は，投与部位，血流，体温，運動量等により異なるため，適切な注射法についても患者教育を十分行うこと。 ２．急を要する場合以外は，あらかじめ糖尿病治療の基本である食事療法，運動療法を十分行ったうえで適用を考慮すること。 ３．低血糖を起こすことがあるので，注意すること。特に，食事を摂取しなかったり，予定外の激しい運動を行った場合，低血糖を引き起こしやすい。低血糖が無処置の状態で続くと低血糖昏睡等を起こし，重篤な転帰（中枢神経系の不可逆的障害，死亡等）をとるおそれがある。また，低血糖に関する注意について，患者及びその家族に十分徹底させること（「４．副作用」の項参照）。 ４．インスリンの用量が不足した場合，高血糖を起こすことがあるので，注意すること。 高血糖が無処置の状態で続くと悪心，嘔吐，眠気，潮紅，口渇，頻尿，脱水，食欲減退，呼気のアセトン臭，ケトアシドーシス，昏睡等を起こし，重篤な転帰をとるおそれがあるので，適切な処置を行うこと。 ５．肝機能障害があらわれることがあるので，観察を十分に行い，異常が認められた場合はインスリン製剤を変更するなど適切な処置を行うこと。 ６．急激な血糖コントロールに伴い，糖尿病網膜症の顕在化又は増悪，眼の屈折異常，治療後神経障害（主として有痛性）があらわれることがあるので注意すること。 ７．本剤は無色澄明な液剤であるため，速効型及び超速効型インスリン製剤と間違えないよう患者に十分な指導を行うこと。 ８．本剤は，製造工程の極めて初期の段階（セルバンクの作製時）で，培地成分の一部としてカナダ産のウシ由来成分（胆汁）及び米国産のウシ由来成分（胆汁，せき柱骨を含む骨，結合組織，皮膚）を使用しているが，最終製品の成分としては含まれていない。本剤の投与により伝達性海綿状脳症（ＴＳＥ）がヒトに伝播したとの報告はない。 ＴＳＥに関する理論的リスクは，一定の安全性を確保する目安に達しており，本剤によるＴＳＥ伝播のリスクは極めて低い（感染リスクは１／∞）が，本剤の投与に際しては，その旨の患者への説明を考慮すること。


レベミル注ペンフィル

代謝系に作用する薬剤
 → 糖尿病治療薬
  → インスリン

ハイリスク分類
膵臓ホルモン剤

一般名 | インスリン デテミル（遺伝子組換え）
商品名 | レベミル注ペンフィル
個別医薬品コード | 2492417A1038
メーカー | ノボ
レベミル注ペンフィル

項目 | 内容
効能効果 | 効能・効果 インスリン療法が適応となる糖尿病 効能・効果に関連する使用上の注意 糖尿病の診断が確立した患者に対してのみ適用を考慮すること。 糖尿病以外にも耐糖能異常や尿糖陽性を呈する糖尿病類似の病態（腎性糖尿，老人性糖代謝異常，甲状腺機能異常等）があることに留意すること。
用法用量 | 用法・用量 通常，成人では，初期は１日１回４～２０単位を専用のインスリン注入器を用いて皮下注射する。注射時刻は夕食前又は就寝前のいずれでもよいが，毎日一定とする。他のインスリン製剤との併用において，投与回数を１日２回にする場合は朝食前及び夕食前，又は朝食前及び就寝前に投与する。投与量は患者の症状及び検査所見に応じて適宜増減する。なお，他のインスリン製剤の投与量を含めた維持量は，通常１日４～８０単位である。但し，必要により上記用量を超えて使用することがある。 用法・用量に関連する使用上の注意 １．適用にあたっては本剤の作用時間，１ｍＬあたりのインスリン含有単位と患者の病状に留意し，その製剤的特徴に適する場合に投与すること。 ２．糖尿病性昏睡，急性感染症，手術等緊急の場合は，本剤のみで処置することは適当でなく，速効型インスリン製剤を使用すること。 ３．中間型又は持効型インスリン製剤から本剤に変更する場合は，以下を参考に本剤の投与を開始し，その後の患者の状態に応じて用量を増減するなど，本剤の作用特性（【薬物動態】の項参照）を考慮の上慎重に行うこと。小児への投与にあたっても同様とすること。 （１）．国内の臨床試験では，中間型インスリン製剤から本剤に変更する際，前治療の７０％用量より開始したが，試験終了時の用量は前治療と同様であった（【臨床成績】の項参照）。 （２）．他の持効型インスリン製剤から本剤へ切り替えた国内での使用経験はない。 （３）．投与回数及び投与時期は，原則として前治療と同じ用法で切り替えること。 （４）．本剤への変更により本剤及び併用している超速効型又は速効型インスリン製剤の用量の調整が必要になることがある。用量の調整には，初回の投与から数週間あるいは数ヵ月間必要になることがある。 ４．経口血糖降下剤から本剤に変更する場合及び経口血糖降下剤と併用する場合： （１）．投与にあたっては低用量から開始するなど，本剤の作用特性（【薬物動態】の項参照）を考慮の上慎重に行うこと。 （２）．経口血糖降下剤と併用する場合は，経口血糖降下剤の投与量及び投与スケジュールの調整が必要となることがある。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．低血糖症状を呈している患者 ２．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．インスリン製剤の使用上最も重要なことは，適応の決定と患者教育である。日常の糖尿病治療のためにインスリンを使用する場合，その注射法及び低血糖に対して患者自らも対処できるように十分指導すること。また，皮下からの吸収及び作用の発現時間は，投与部位，血流，体温，運動量等により異なるため，適切な注射法についても患者教育を十分行うこと。 ２．急を要する場合以外は，あらかじめ糖尿病治療の基本である食事療法，運動療法を十分行ったうえで適用を考慮すること。 ３．低血糖を起こすことがあるので，注意すること。特に，食事を摂取しなかったり，予定外の激しい運動を行った場合，低血糖を引き起こしやすい。低血糖が無処置の状態で続くと低血糖昏睡等を起こし，重篤な転帰（中枢神経系の不可逆的障害，死亡等）をとるおそれがある。また，低血糖に関する注意について，患者及びその家族に十分徹底させること（「４．副作用」の項参照）。 ４．インスリンの用量が不足した場合，高血糖を起こすことがあるので，注意すること。 高血糖が無処置の状態で続くと悪心，嘔吐，眠気，潮紅，口渇，頻尿，脱水，食欲減退，呼気のアセトン臭，ケトアシドーシス，昏睡等を起こし，重篤な転帰をとるおそれがあるので，適切な処置を行うこと。 ５．肝機能障害があらわれることがあるので，観察を十分に行い，異常が認められた場合はインスリン製剤を変更するなど適切な処置を行うこと。 ６．急激な血糖コントロールに伴い，糖尿病網膜症の顕在化又は増悪，眼の屈折異常，治療後神経障害（主として有痛性）があらわれることがあるので注意すること。 ７．本剤は無色澄明な液剤であるため，速効型及び超速効型インスリン製剤と間違えないよう患者に十分な指導を行うこと。 ８．本剤は，製造工程の極めて初期の段階（セルバンクの作製時）で，培地成分の一部としてカナダ産のウシ由来成分（胆汁）及び米国産のウシ由来成分（胆汁，せき柱骨を含む骨，結合組織，皮膚）を使用しているが，最終製品の成分としては含まれていない。本剤の投与により伝達性海綿状脳症（ＴＳＥ）がヒトに伝播したとの報告はない。 ＴＳＥに関する理論的リスクは，一定の安全性を確保する目安に達しており，本剤によるＴＳＥ伝播のリスクは極めて低い（感染リスクは１／∞）が，本剤の投与に際しては，その旨の患者への説明を考慮すること。


レペタン坐剤０．２ｍｇ

神経系に作用する薬剤
 → 麻薬および類似薬
  → 非麻薬性鎮痛薬

一般名 | ブプレノルフィン塩酸塩
商品名 | レペタン坐剤０．２ｍｇ
個別医薬品コード | 1149703J1020
メーカー | 大塚製薬
レペタン坐剤０．２ｍｇ

項目 | 内容
効能効果 | 効能・効果 下記疾患並びに状態における鎮痛 術後，各種癌
用法用量 | 用法・用量 術後：通常，成人にはブプレノルフィンとして１回０．４ｍｇを直腸内に投与する。その後，必要に応じて約８～１２時間ごとに反復投与する。 ただし，術直後の激しい疼痛にはブプレノルフィンの注射剤を投与し，その後，必要に応じて坐剤を投与する。 各種癌：通常，成人にはブプレノルフィンとして１回０．２ｍｇ又は０．４ｍｇを直腸内に投与する。その後，必要に応じて約８～１２時間ごとに反復投与する。なお，低用量より投与を開始することが望ましい。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．重篤な呼吸抑制状態及び肺機能障害のある患者［呼吸抑制が増強されることがある。］ ３．重篤な肝機能障害のある患者［代謝が遅延し，作用が増強されるおそれがある。］ ４．頭部傷害，脳に病変のある場合で，意識混濁が危惧される患者［呼吸抑制や頭蓋内圧の上昇を来すおそれがある。］ ５．頭蓋内圧上昇の患者［頭蓋内圧が更に上昇するおそれがある。］ ６．妊婦又は妊娠している可能性のある婦人（「６．妊婦，産婦，授乳婦等への投与」の項参照） ７．直腸炎，直腸出血又は著明な痔疾のある患者
一般的注意 | 重要な基本的注意 １．本剤を投与後，特に起立，歩行時に悪心，嘔吐，めまい，ふらつきなどの症状があらわれやすいので，投与後はできる限り安静にするように注意すること。特に，外来患者に投与した場合には十分に安静にした後，安全を確認して帰宅させること。 ２．眠気，めまい，ふらつき，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように注意すること。 ３．薬物依存を生じることがあるので，観察を十分に行い，用量を超えないように慎重に投与すること。 ４．用法・用量の範囲で効果のない場合は，他の治療方法に切り替えること。


レペタン坐剤０．４ｍｇ

神経系に作用する薬剤
 → 麻薬および類似薬
  → 非麻薬性鎮痛薬

一般名 | ブプレノルフィン塩酸塩
商品名 | レペタン坐剤０．４ｍｇ
個別医薬品コード | 1149703J2027
メーカー | 大塚製薬
レペタン坐剤０．４ｍｇ

項目 | 内容
効能効果 | 効能・効果 下記疾患並びに状態における鎮痛 術後，各種癌
用法用量 | 用法・用量 術後：通常，成人にはブプレノルフィンとして１回０．４ｍｇを直腸内に投与する。その後，必要に応じて約８～１２時間ごとに反復投与する。 ただし，術直後の激しい疼痛にはブプレノルフィンの注射剤を投与し，その後，必要に応じて坐剤を投与する。 各種癌：通常，成人にはブプレノルフィンとして１回０．２ｍｇ又は０．４ｍｇを直腸内に投与する。その後，必要に応じて約８～１２時間ごとに反復投与する。なお，低用量より投与を開始することが望ましい。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．重篤な呼吸抑制状態及び肺機能障害のある患者［呼吸抑制が増強されることがある。］ ３．重篤な肝機能障害のある患者［代謝が遅延し，作用が増強されるおそれがある。］ ４．頭部傷害，脳に病変のある場合で，意識混濁が危惧される患者［呼吸抑制や頭蓋内圧の上昇を来すおそれがある。］ ５．頭蓋内圧上昇の患者［頭蓋内圧が更に上昇するおそれがある。］ ６．妊婦又は妊娠している可能性のある婦人（「６．妊婦，産婦，授乳婦等への投与」の項参照） ７．直腸炎，直腸出血又は著明な痔疾のある患者
一般的注意 | 重要な基本的注意 １．本剤を投与後，特に起立，歩行時に悪心，嘔吐，めまい，ふらつきなどの症状があらわれやすいので，投与後はできる限り安静にするように注意すること。特に，外来患者に投与した場合には十分に安静にした後，安全を確認して帰宅させること。 ２．眠気，めまい，ふらつき，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように注意すること。 ３．薬物依存を生じることがあるので，観察を十分に行い，用量を超えないように慎重に投与すること。 ４．用法・用量の範囲で効果のない場合は，他の治療方法に切り替えること。


レボチロキシンＮａ錠２５μｇ「サンド」

内分泌系薬剤
 → 甲状腺疾患治療薬
  → 甲状腺ホルモン製剤

一般名 | レボチロキシンナトリウム水和物
商品名 | レボチロキシンＮａ錠２５μｇ「サンド」
個別医薬品コード | 2431004F2044
メーカー | サンド
レボチロキシンＮａ錠２５μｇ「サンド」

項目 | 内容
効能効果 | 効能又は効果 粘液水腫，クレチン病，甲状腺機能低下症（原発性及び下垂体性），甲状腺腫
用法用量 | 用法及び用量 レボチロキシンナトリウムとして，通常成人２５～４００μｇを１日１回経口投与する。 一般に，投与開始量には２５～１００μｇ，維持量には１００～４００μｇを投与することが多い。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 新鮮な心筋梗塞のある患者［基礎代謝の亢進により心負荷が増大し，病態が悪化することがある。］
一般的注意 | 重要な基本的注意 甲状腺機能低下症及び粘液水腫の患者には少量から投与を開始し，観察を十分に行い漸次増量して維持量とすることが望ましい。


レボチロキシンＮａ錠５０μｇ「サンド」

内分泌系薬剤
 → 甲状腺疾患治療薬
  → 甲状腺ホルモン製剤

一般名 | レボチロキシンナトリウム水和物
商品名 | レボチロキシンＮａ錠５０μｇ「サンド」
個別医薬品コード | 2431004F1048
メーカー | サンド
レボチロキシンＮａ錠５０μｇ「サンド」

項目 | 内容
効能効果 | 効能又は効果 粘液水腫，クレチン病，甲状腺機能低下症（原発性及び下垂体性），甲状腺腫
用法用量 | 用法及び用量 レボチロキシンナトリウムとして，通常成人２５～４００μｇを１日１回経口投与する。 一般に，投与開始量には２５～１００μｇ，維持量には１００～４００μｇを投与することが多い。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 新鮮な心筋梗塞のある患者［基礎代謝の亢進により心負荷が増大し，病態が悪化することがある。］
一般的注意 | 重要な基本的注意 甲状腺機能低下症及び粘液水腫の患者には少量から投与を開始し，観察を十分に行い漸次増量して維持量とすることが望ましい。


レボトミン散１０％

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → フェノチアジン系抗精神病薬

ハイリスク分類
精神神経用剤

一般名 | レボメプロマジンマレイン酸塩
商品名 | レボトミン散１０％
個別医薬品コード | 1172014B1033
メーカー | 田辺三菱製薬

項目 | 内容
効能効果 | 効能・効果 統合失調症，躁病，うつ病における不安・緊張
用法用量 | 用法・用量 レボメプロマジンとして，通常成人１日２５～２００ｍｇを分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．昏睡状態，循環虚脱状態の患者〔これらの状態を悪化させるおそれがある。〕 ２．バルビツール酸誘導体・麻酔剤等の中枢神経抑制剤の強い影響下にある患者〔中枢神経抑制剤の作用を延長し増強させる。〕 ３．アドレナリンを投与中の患者（「相互作用」の項参照） ４．フェノチアジン系化合物及びその類似化合物に対し過敏症の患者 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 皮質下部の脳障害（脳炎，脳腫瘍，頭部外傷後遺症等）の疑いがある患者〔高熱反応があらわれるおそれがあるので，このような場合には全身を氷で冷やすか，又は解熱剤を投与するなど適切な処置を行うこと。〕
一般的注意 | 重要な基本的注意 １．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように注意すること。 ２．制吐作用を有するため，他の薬剤に基づく中毒，腸閉塞，脳腫瘍等による嘔吐症状を不顕性化することがあるので注意すること。 ３．抗精神病薬において，肺塞栓症，静脈血栓症等の血栓塞栓症が報告されているので，不動状態，長期臥床，肥満，脱水状態等の危険因子を有する患者に投与する場合には注意すること。


レボトミン散５０％

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → フェノチアジン系抗精神病薬

ハイリスク分類
精神神経用剤

一般名 | レボメプロマジンマレイン酸塩
商品名 | レボトミン散５０％
個別医薬品コード | 1172014B2048
メーカー | 田辺三菱製薬

項目 | 内容
効能効果 | 効能・効果 統合失調症，躁病，うつ病における不安・緊張
用法用量 | 用法・用量 レボメプロマジンとして，通常成人１日２５～２００ｍｇを分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．昏睡状態，循環虚脱状態の患者〔これらの状態を悪化させるおそれがある。〕 ２．バルビツール酸誘導体・麻酔剤等の中枢神経抑制剤の強い影響下にある患者〔中枢神経抑制剤の作用を延長し増強させる。〕 ３．アドレナリンを投与中の患者（「相互作用」の項参照） ４．フェノチアジン系化合物及びその類似化合物に対し過敏症の患者 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 皮質下部の脳障害（脳炎，脳腫瘍，頭部外傷後遺症等）の疑いがある患者〔高熱反応があらわれるおそれがあるので，このような場合には全身を氷で冷やすか，又は解熱剤を投与するなど適切な処置を行うこと。〕
一般的注意 | 重要な基本的注意 １．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように注意すること。 ２．制吐作用を有するため，他の薬剤に基づく中毒，腸閉塞，脳腫瘍等による嘔吐症状を不顕性化することがあるので注意すること。 ３．抗精神病薬において，肺塞栓症，静脈血栓症等の血栓塞栓症が報告されているので，不動状態，長期臥床，肥満，脱水状態等の危険因子を有する患者に投与する場合には注意すること。


レボトミン錠２５ｍｇ

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → フェノチアジン系抗精神病薬

ハイリスク分類
精神神経用剤

一般名 | レボメプロマジンマレイン酸塩
商品名 | レボトミン錠２５ｍｇ
個別医薬品コード | 1172014F2120
メーカー | 田辺三菱製薬
レボトミン錠２５ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1172014F2023 | ソフミン錠２５ｍｇ | 共和薬品
1172014F2147 | レボホルテ錠２５ｍｇ | 鶴原

項目 | 内容
効能効果 | 効能・効果 統合失調症，躁病，うつ病における不安・緊張
用法用量 | 用法・用量 レボメプロマジンとして，通常成人１日２５～２００ｍｇを分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．昏睡状態，循環虚脱状態の患者〔これらの状態を悪化させるおそれがある。〕 ２．バルビツール酸誘導体・麻酔剤等の中枢神経抑制剤の強い影響下にある患者〔中枢神経抑制剤の作用を延長し増強させる。〕 ３．アドレナリンを投与中の患者（「相互作用」の項参照） ４．フェノチアジン系化合物及びその類似化合物に対し過敏症の患者 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 皮質下部の脳障害（脳炎，脳腫瘍，頭部外傷後遺症等）の疑いがある患者〔高熱反応があらわれるおそれがあるので，このような場合には全身を氷で冷やすか，又は解熱剤を投与するなど適切な処置を行うこと。〕
一般的注意 | 重要な基本的注意 １．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように注意すること。 ２．制吐作用を有するため，他の薬剤に基づく中毒，腸閉塞，脳腫瘍等による嘔吐症状を不顕性化することがあるので注意すること。 ３．抗精神病薬において，肺塞栓症，静脈血栓症等の血栓塞栓症が報告されているので，不動状態，長期臥床，肥満，脱水状態等の危険因子を有する患者に投与する場合には注意すること。


レボトミン錠５０ｍｇ

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → フェノチアジン系抗精神病薬

ハイリスク分類
精神神経用剤

一般名 | レボメプロマジンマレイン酸塩
商品名 | レボトミン錠５０ｍｇ
個別医薬品コード | 1172014F3070
メーカー | 田辺三菱製薬
レボトミン錠５０ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1172014F3020 | ソフミン錠５０ｍｇ | 共和薬品

項目 | 内容
効能効果 | 効能・効果 統合失調症，躁病，うつ病における不安・緊張
用法用量 | 用法・用量 レボメプロマジンとして，通常成人１日２５～２００ｍｇを分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．昏睡状態，循環虚脱状態の患者〔これらの状態を悪化させるおそれがある。〕 ２．バルビツール酸誘導体・麻酔剤等の中枢神経抑制剤の強い影響下にある患者〔中枢神経抑制剤の作用を延長し増強させる。〕 ３．アドレナリンを投与中の患者（「相互作用」の項参照） ４．フェノチアジン系化合物及びその類似化合物に対し過敏症の患者 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 皮質下部の脳障害（脳炎，脳腫瘍，頭部外傷後遺症等）の疑いがある患者〔高熱反応があらわれるおそれがあるので，このような場合には全身を氷で冷やすか，又は解熱剤を投与するなど適切な処置を行うこと。〕
一般的注意 | 重要な基本的注意 １．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように注意すること。 ２．制吐作用を有するため，他の薬剤に基づく中毒，腸閉塞，脳腫瘍等による嘔吐症状を不顕性化することがあるので注意すること。 ３．抗精神病薬において，肺塞栓症，静脈血栓症等の血栓塞栓症が報告されているので，不動状態，長期臥床，肥満，脱水状態等の危険因子を有する患者に投与する場合には注意すること。


レボトミン錠５ｍｇ

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → フェノチアジン系抗精神病薬

ハイリスク分類
精神神経用剤

一般名 | レボメプロマジンマレイン酸塩
商品名 | レボトミン錠５ｍｇ
個別医薬品コード | 1172014F1043
メーカー | 田辺三菱製薬
レボトミン錠５ｍｇ

項目 | 内容
効能効果 | 効能・効果 統合失調症，躁病，うつ病における不安・緊張
用法用量 | 用法・用量 レボメプロマジンとして，通常成人１日２５～２００ｍｇを分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．昏睡状態，循環虚脱状態の患者〔これらの状態を悪化させるおそれがある。〕 ２．バルビツール酸誘導体・麻酔剤等の中枢神経抑制剤の強い影響下にある患者〔中枢神経抑制剤の作用を延長し増強させる。〕 ３．アドレナリンを投与中の患者（「相互作用」の項参照） ４．フェノチアジン系化合物及びその類似化合物に対し過敏症の患者 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 皮質下部の脳障害（脳炎，脳腫瘍，頭部外傷後遺症等）の疑いがある患者〔高熱反応があらわれるおそれがあるので，このような場合には全身を氷で冷やすか，又は解熱剤を投与するなど適切な処置を行うこと。〕
一般的注意 | 重要な基本的注意 １．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように注意すること。 ２．制吐作用を有するため，他の薬剤に基づく中毒，腸閉塞，脳腫瘍等による嘔吐症状を不顕性化することがあるので注意すること。 ３．抗精神病薬において，肺塞栓症，静脈血栓症等の血栓塞栓症が報告されているので，不動状態，長期臥床，肥満，脱水状態等の危険因子を有する患者に投与する場合には注意すること。


レボトミン顆粒１０％

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → フェノチアジン系抗精神病薬

ハイリスク分類
精神神経用剤

一般名 | レボメプロマジンマレイン酸塩
商品名 | レボトミン顆粒１０％
個別医薬品コード | 1172014D1077
メーカー | 田辺三菱製薬

項目 | 内容
効能効果 | 効能・効果 統合失調症，躁病，うつ病における不安・緊張
用法用量 | 用法・用量 レボメプロマジンとして，通常成人１日２５～２００ｍｇを分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．昏睡状態，循環虚脱状態の患者〔これらの状態を悪化させるおそれがある。〕 ２．バルビツール酸誘導体・麻酔剤等の中枢神経抑制剤の強い影響下にある患者〔中枢神経抑制剤の作用を延長し増強させる。〕 ３．アドレナリンを投与中の患者（「相互作用」の項参照） ４．フェノチアジン系化合物及びその類似化合物に対し過敏症の患者 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 皮質下部の脳障害（脳炎，脳腫瘍，頭部外傷後遺症等）の疑いがある患者〔高熱反応があらわれるおそれがあるので，このような場合には全身を氷で冷やすか，又は解熱剤を投与するなど適切な処置を行うこと。〕
一般的注意 | 重要な基本的注意 １．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように注意すること。 ２．制吐作用を有するため，他の薬剤に基づく中毒，腸閉塞，脳腫瘍等による嘔吐症状を不顕性化することがあるので注意すること。 ３．抗精神病薬において，肺塞栓症，静脈血栓症等の血栓塞栓症が報告されているので，不動状態，長期臥床，肥満，脱水状態等の危険因子を有する患者に投与する場合には注意すること。


レボレード錠１２．５ｍｇ

血液製剤，血液に作用する薬剤
 → 止血薬
  → その他

一般名 | エルトロンボパグ オラミン
商品名 | レボレード錠１２．５ｍｇ
個別医薬品コード | 3999028F1025
メーカー | ＧＳＫ

項目 | 内容
効能効果 | 慢性特発性血小板減少性紫斑病 効能効果に関連する使用上の注意 １．他の治療にて十分な効果が得られない場合，又は忍容性に問題があると考えられる場合に使用すること。 ２．血小板数，臨床症状からみて出血リスクが高いと考えられる場合に使用すること。
用法用量 | 通常，成人には，エルトロンボパグとして初回投与量１２．５ｍｇを１日１回，食事の前後２時間を避けて空腹時に経口投与する。なお，血小板数，症状に応じて適宜増減する。また，１日最大投与量は５０ｍｇとする。 用法用量に関連する使用上の注意 １．本剤の投与中は，血液検査及び肝機能検査を定期的に実施し，本剤の用量は下記１）～７）を参照の上，調節すること。本剤の投与開始時及び用量調節時には血小板数及び末梢血塗抹標本検査を含む全血球計算を，血小板数が安定する（血小板数５０，０００／μＬ以上が少なくとも４週間）までは毎週，安定した後は毎月検査することが望ましい。 （１）．本剤は治療上必要最小限の用量で使用すること。 （２）．本剤の効果は，通常１～２週間であらわれるので，効果の確認のため少なくとも２週間は同一用量を維持すること。 （３）．血小板数５０，０００／μＬを目安とし，血小板数がそれを下回る場合には増量を考慮すること。 （４）．血小板数が５０，０００／μＬ～２００，０００／μＬの場合には，出血のリスクを低下できる治療上必要最小限の用量となるよう，適宜減量も考慮すること。 （５）．血小板数が２００，０００／μＬ～４００，０００／μＬの場合には本剤を減量すること。 （６）．血小板数が４００，０００／μＬを超えた場合には本剤を休薬すること。この場合血小板数の測定は週に２回実施することが望ましい。休薬後，血小板数が１５０，０００／μＬまで減少した場合には休薬前の投与量よりも原則として一段階用量を減量した上で投与を再開すること。 （７）．投与量を調節する場合には，通常，１２．５ｍｇ／日ずつとする。 ２．本剤は食事とともに服用すると血中濃度が低下することがあるので，食事の前後２時間を避けて空腹時に服用すること（「薬物動態」の項参照）。 ３．制酸剤，乳製品，多価陽イオン（鉄，カルシウム，アルミニウム，マグネシウム，セレン，亜鉛等）含有製剤等とともに服用すると本剤の血中濃度が低下するので，本剤服用の前後４時間はこれらの摂取を避けること（「相互作用」の項参照）。 ４．本剤を１日５０ｍｇ，４週間投与しても血小板数が増加せず，臨床的に問題となる出血傾向の改善が認められない場合には，本剤の投与中止を考慮すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．本剤は，血液疾患の治療に十分な経験を持つ医師のもとで使用すること。 ２．本剤の投与により肝機能障害があらわれることがあるので，本剤の投与開始前及び用量調節時は２週間毎，用量の変更がなければ１ヵ月毎に肝機能検査（ＡＳＴ（ＧＯＴ），ＡＬＴ（ＧＰＴ），ビリルビン等）を実施すること（「重大な副作用」の項参照）。 ３．血小板数が正常範囲以下であっても血栓塞栓症が認められているため，血小板数にかかわらず血栓塞栓症の発現に注意すること（「重大な副作用」の項参照）。また，血小板数が正常範囲を超えると，血栓塞栓症のリスクが増加する可能性があるので，観察を十分に行い，血小板数が治療の目標とするレベルを超えた場合には，本剤の減量又は休薬を考慮する等注意すること。 ４．本剤の投与中止後２週間以内に血小板数が投与開始前の値まで低下し，出血を生じることがあるので，本剤の投与中止後４週間程度は頻回に血小板数を測定すること（「重大な副作用」の項参照）。 ５．本剤を含むトロンボポエチン受容体作動薬には，骨髄のレチクリン線維の形成及び線維化を進行させる可能性があるので，本剤の投与開始前には末梢血塗抹標本検査を行い，細胞の形態学的異常を確認すること。また，本剤の投与中は，毎月白血球分画を含む全血球計算を検査し，未熟細胞又は異型細胞が観察された場合には，末梢血塗抹標本検査を行い，形態学的異常（涙滴赤血球，有核赤血球，未熟白血球等）の発現を確認し，血球減少の有無も確認すること。これらの異常が認められた場合には，本剤の投与を中止し，骨髄生検（染色による骨髄線維化の評価等）の実施を考慮すること（「重大な副作用」の項参照）。 ６．トロンボポエチン受容体作動薬には，既存の骨髄異形成症候群等の血液悪性腫瘍を進行させる可能性がある。 ７．げっ歯類を用いた毒性試験において，白内障がみられた。また，臨床試験において白内障が報告されているので，白内障に対する眼科的な検査を定期的に行うことが望ましい。


レボレード錠２５ｍｇ

血液製剤，血液に作用する薬剤
 → 止血薬
  → その他

一般名 | エルトロンボパグ オラミン
商品名 | レボレード錠２５ｍｇ
個別医薬品コード | 3999028F2021
メーカー | ＧＳＫ

項目 | 内容
効能効果 | 慢性特発性血小板減少性紫斑病 効能効果に関連する使用上の注意 １．他の治療にて十分な効果が得られない場合，又は忍容性に問題があると考えられる場合に使用すること。 ２．血小板数，臨床症状からみて出血リスクが高いと考えられる場合に使用すること。
用法用量 | 通常，成人には，エルトロンボパグとして初回投与量１２．５ｍｇを１日１回，食事の前後２時間を避けて空腹時に経口投与する。なお，血小板数，症状に応じて適宜増減する。また，１日最大投与量は５０ｍｇとする。 用法用量に関連する使用上の注意 １．本剤の投与中は，血液検査及び肝機能検査を定期的に実施し，本剤の用量は下記１）～７）を参照の上，調節すること。本剤の投与開始時及び用量調節時には血小板数及び末梢血塗抹標本検査を含む全血球計算を，血小板数が安定する（血小板数５０，０００／μＬ以上が少なくとも４週間）までは毎週，安定した後は毎月検査することが望ましい。 （１）．本剤は治療上必要最小限の用量で使用すること。 （２）．本剤の効果は，通常１～２週間であらわれるので，効果の確認のため少なくとも２週間は同一用量を維持すること。 （３）．血小板数５０，０００／μＬを目安とし，血小板数がそれを下回る場合には増量を考慮すること。 （４）．血小板数が５０，０００／μＬ～２００，０００／μＬの場合には，出血のリスクを低下できる治療上必要最小限の用量となるよう，適宜減量も考慮すること。 （５）．血小板数が２００，０００／μＬ～４００，０００／μＬの場合には本剤を減量すること。 （６）．血小板数が４００，０００／μＬを超えた場合には本剤を休薬すること。この場合血小板数の測定は週に２回実施することが望ましい。休薬後，血小板数が１５０，０００／μＬまで減少した場合には休薬前の投与量よりも原則として一段階用量を減量した上で投与を再開すること。 （７）．投与量を調節する場合には，通常，１２．５ｍｇ／日ずつとする。 ２．本剤は食事とともに服用すると血中濃度が低下することがあるので，食事の前後２時間を避けて空腹時に服用すること（「薬物動態」の項参照）。 ３．制酸剤，乳製品，多価陽イオン（鉄，カルシウム，アルミニウム，マグネシウム，セレン，亜鉛等）含有製剤等とともに服用すると本剤の血中濃度が低下するので，本剤服用の前後４時間はこれらの摂取を避けること（「相互作用」の項参照）。 ４．本剤を１日５０ｍｇ，４週間投与しても血小板数が増加せず，臨床的に問題となる出血傾向の改善が認められない場合には，本剤の投与中止を考慮すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．本剤は，血液疾患の治療に十分な経験を持つ医師のもとで使用すること。 ２．本剤の投与により肝機能障害があらわれることがあるので，本剤の投与開始前及び用量調節時は２週間毎，用量の変更がなければ１ヵ月毎に肝機能検査（ＡＳＴ（ＧＯＴ），ＡＬＴ（ＧＰＴ），ビリルビン等）を実施すること（「重大な副作用」の項参照）。 ３．血小板数が正常範囲以下であっても血栓塞栓症が認められているため，血小板数にかかわらず血栓塞栓症の発現に注意すること（「重大な副作用」の項参照）。また，血小板数が正常範囲を超えると，血栓塞栓症のリスクが増加する可能性があるので，観察を十分に行い，血小板数が治療の目標とするレベルを超えた場合には，本剤の減量又は休薬を考慮する等注意すること。 ４．本剤の投与中止後２週間以内に血小板数が投与開始前の値まで低下し，出血を生じることがあるので，本剤の投与中止後４週間程度は頻回に血小板数を測定すること（「重大な副作用」の項参照）。 ５．本剤を含むトロンボポエチン受容体作動薬には，骨髄のレチクリン線維の形成及び線維化を進行させる可能性があるので，本剤の投与開始前には末梢血塗抹標本検査を行い，細胞の形態学的異常を確認すること。また，本剤の投与中は，毎月白血球分画を含む全血球計算を検査し，未熟細胞又は異型細胞が観察された場合には，末梢血塗抹標本検査を行い，形態学的異常（涙滴赤血球，有核赤血球，未熟白血球等）の発現を確認し，血球減少の有無も確認すること。これらの異常が認められた場合には，本剤の投与を中止し，骨髄生検（染色による骨髄線維化の評価等）の実施を考慮すること（「重大な副作用」の項参照）。 ６．トロンボポエチン受容体作動薬には，既存の骨髄異形成症候群等の血液悪性腫瘍を進行させる可能性がある。 ７．げっ歯類を用いた毒性試験において，白内障がみられた。また，臨床試験において白内障が報告されているので，白内障に対する眼科的な検査を定期的に行うことが望ましい。


レミカットカプセル１ｍｇ

炎症，アレルギーに作用する薬剤
 → 抗ヒスタミン薬
  → その他 		炎症，アレルギーに作用する薬剤
 → 抗アレルギー薬
  → Ｈ１受容体拮抗薬 		感覚器官用剤
 → 耳鼻咽喉科用剤
  → 抗アレルギー薬 		感覚器官用剤
 → 皮膚科用剤
  → その他
※複数の分類に含まれます。

一般名 | エメダスチンフマル酸塩
商品名 | レミカットカプセル１ｍｇ
個別医薬品コード | 4490013M1038
メーカー | 興和
レミカットカプセル１ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
4490013M1046 | エメロミンカプセル１ｍｇ | 東和薬品

項目 | 内容
効能効果 | 効能・効果 アレルギー性鼻炎，蕁麻疹，湿疹・皮膚炎，皮膚そう痒症，痒疹
用法用量 | 用法・用量 通常，成人にはフマル酸エメダスチンとして１回１～２ｍｇを１日２回，朝食後及び就寝前に経口投与する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．眠気を催すことがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作には従事させないよう十分注意すること。更に，日常生活に支障がみられる場合があるので，本剤投与に際してはこのことを患者に十分説明しておくこと。 ２．４ｍｇ／日投与は，２ｍｇ／日投与に比して高度の眠気を惹起する可能性が高いので留意すること。 ３．長期ステロイド療法を受けている患者で，本剤投与によりステロイドの減量を図る場合には十分な管理下で徐々に行うこと。 ４．本剤を季節性の患者に投与する場合は，好発季節を考えて，その直前から投与を開始し，好発季節終了時まで続けることが望ましい。


レミカットカプセル２ｍｇ

炎症，アレルギーに作用する薬剤
 → 抗ヒスタミン薬
  → その他 		炎症，アレルギーに作用する薬剤
 → 抗アレルギー薬
  → Ｈ１受容体拮抗薬 		感覚器官用剤
 → 耳鼻咽喉科用剤
  → 抗アレルギー薬 		感覚器官用剤
 → 皮膚科用剤
  → その他
※複数の分類に含まれます。

一般名 | エメダスチンフマル酸塩
商品名 | レミカットカプセル２ｍｇ
個別医薬品コード | 4490013M2034
メーカー | 興和
レミカットカプセル２ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
4490013M2042 | エメロミンカプセル２ｍｇ | 東和薬品

項目 | 内容
効能効果 | 効能・効果 アレルギー性鼻炎，蕁麻疹，湿疹・皮膚炎，皮膚そう痒症，痒疹
用法用量 | 用法・用量 通常，成人にはフマル酸エメダスチンとして１回１～２ｍｇを１日２回，朝食後及び就寝前に経口投与する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．眠気を催すことがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作には従事させないよう十分注意すること。更に，日常生活に支障がみられる場合があるので，本剤投与に際してはこのことを患者に十分説明しておくこと。 ２．４ｍｇ／日投与は，２ｍｇ／日投与に比して高度の眠気を惹起する可能性が高いので留意すること。 ３．長期ステロイド療法を受けている患者で，本剤投与によりステロイドの減量を図る場合には十分な管理下で徐々に行うこと。 ４．本剤を季節性の患者に投与する場合は，好発季節を考えて，その直前から投与を開始し，好発季節終了時まで続けることが望ましい。


レミゲン静注２０ｍＬ

炎症，アレルギーに作用する薬剤
 → 抗アレルギー薬
  → 肝疾患・アレルギー用薬 		消化器系に作用する薬剤
 → 肝疾患治療薬
  → 肝機能改善薬 		感覚器官用剤
 → 皮膚科用剤
  → その他
※複数の分類に含まれます。

一般名 | グリチルリチン・グリシン・システイン配合剤
商品名 | レミゲン静注２０ｍＬ
個別医薬品コード | 3919502A1414
メーカー | 東和薬品

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
3919502A1244 | チスファーゲン注 | 鶴原
3919502A1252 | ヒシファーゲンＣ注 | ニプロファーマ
3919502A1309 | アミファーゲンＰ注２０ｍＬ | ケミックス
3919502A1333 | グリベルチン静注液２０ｍＬ | 大洋
3919502A1392 | アスファーゲン静注２０ｍＬ | 宇治

項目 | 内容
効能効果 | 効能・効果 小児ストロフルス，湿疹・皮膚炎，蕁麻疹，皮膚そう痒症，口内炎，フリクテン，薬疹・中毒疹 慢性肝疾患における肝機能異常の改善
用法用量 | 用法・用量 通常，成人には１日１回５～２０ｍＬを静脈内に注射する。なお，年齢，症状により適宜増減する。 慢性肝疾患に対しては１日１回４０～６０ｍＬを静脈内に注射または点滴静注する。年齢，症状により適宜増減する。 なお，増量する場合は１日１００ｍＬを限度とする。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．アルドステロン症の患者，ミオパシーのある患者，低カリウム血症の患者［低カリウム血症，高血圧症等を悪化させるおそれがある。］
一般的注意 | 重要な基本的注意 １．ショック等の発現を予測するため，十分な問診を行うこと。 ２．ショック発現時に救急処置のとれる準備をしておくこと。 ３．投与後，患者を安静な状態に保たせ，十分な観察を行うこと。 ４．甘草を含有する製剤との併用は，本剤に含まれるグリチルリチン酸が重複し，偽アルドステロン症があらわれやすくなるので注意すること。


レミッチカプセル２．５μｇ

その他
 → 腎疾患用剤
  → そう痒症治療薬

一般名 | ナルフラフィン塩酸塩
商品名 | レミッチカプセル２．５μｇ
個別医薬品コード | 1190015M1029
メーカー | 東レ
レミッチカプセル２．５μｇ

項目 | 内容
効能効果 | 効能又は効果 血液透析患者におけるそう痒症の改善（既存治療で効果不十分な場合に限る）
用法用量 | 用法及び用量 通常，成人には，ナルフラフィン塩酸塩として１日１回２．５μｇを夕食後又は就寝前に経口投与する。なお，症状に応じて増量することができるが，１日１回５μｇを限度とする。 用法及び用量に関連する使用上の注意 本剤の投与から血液透析開始までは十分な間隔をあけること。［本剤は血液透析により除去されることから，本剤服用から血液透析までの時間が短い場合，本剤の血中濃度が低下する可能性がある。（「薬物動態」の項参照）］
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．眠気，めまい等があらわれることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作には従事させないよう注意すること。 ２．本剤の使用により効果が認められない場合には，漫然と長期にわたり投与しないように注意すること。 ３．本剤の投与により，プロラクチン値上昇等の内分泌機能異常があらわれることがあるので，適宜検査を実施することが望ましい。


レメロン錠１５ｍｇ

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → ノルアドレナリン作動性・特異的セロトニン作動性抗うつ薬（ＮａＳＳＡ）

ハイリスク分類
精神神経用剤

一般名 | ミルタザピン
商品名 | レメロン錠１５ｍｇ
個別医薬品コード | 1179051F1037
メーカー | ＭＳＤ
レメロン錠１５ｍｇ

項目 | 内容
効能効果 | 効能・効果 うつ病・うつ状態 効能・効果に関連する使用上の注意 抗うつ剤の投与により，２４歳以下の患者で，自殺念慮，自殺企図のリスクが増加するとの報告があるため，本剤の投与にあたっては，リスクとベネフィットを考慮すること。（「その他の注意」の項参照）
用法用量 | 用法・用量 通常，成人にはミルタザピンとして１日１５ｍｇを初期用量とし，１５～３０ｍｇを１日１回就寝前に経口投与する。なお，年齢，症状に応じ１日４５ｍｇを超えない範囲で適宜増減するが，増量は１週間以上の間隔をあけて１日用量として１５ｍｇずつ行うこと。 用法・用量に関連する使用上の注意 本剤の投与量は必要最小限となるよう，患者ごとに慎重に観察しながら投与すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対して過敏症の既往歴のある患者 ２．ＭＡＯ阻害剤を投与中あるいは投与中止後２週間以内の患者（【相互作用】の項参照）
一般的注意 | 重要な基本的注意 １．うつ症状を呈する患者は希死念慮があり，自殺企図のおそれがあるので，このような患者は投与開始早期並びに投与量を変更する際には患者の状態及び病態の変化を注意深く観察すること。 ２．不安，焦燥，興奮，パニック発作，不眠，易刺激性，敵意，攻撃性，衝動性，アカシジア／精神運動不穏，軽躁，躁病等があらわれることが報告されている。また，因果関係は明らかではないが，これらの症状・行動を来した症例において，基礎疾患の悪化又は自殺念慮，自殺企図，他害行為が報告されている。患者の状態及び病態の変化を注意深く観察するとともに，これらの症状の増悪が観察された場合には，服薬量を増量せず，徐々に減量し，中止するなど適切な処置を行うこと。 ３．自殺目的での過量服用を防ぐため，自殺傾向が認められる患者に処方する場合には，１回分の処方日数を最小限にとどめること。 ４．家族等に自殺念慮や自殺企図，興奮，攻撃性，易刺激性等の行動の変化及び基礎疾患悪化があらわれるリスク等について十分説明を行い，医師と緊密に連絡を取り合うよう指導すること。 ５．眠気，めまい等があらわれることがあるので，本剤投与中の患者には，自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。（「その他の注意」の項参照） ６．投与中止（突然の中止）により，不安，焦燥，興奮，浮動性めまい，錯覚感，頭痛及び悪心等があらわれることが報告されている。投与を中止する場合には，突然の中止を避け，患者の状態を観察しながら徐々に減量すること。


レリフェン錠４００ｍｇ

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → アリール酢酸系

一般名 | ナブメトン
商品名 | レリフェン錠４００ｍｇ
個別医薬品コード | 1149027F1034
メーカー | 三和化学
レリフェン錠４００ｍｇ

項目 | 内容
効能効果 | 効能・効果 下記疾患並びに症状の消炎・鎮痛 関節リウマチ，変形性関節症，腰痛症，頚肩腕症候群，肩関節周囲炎
用法用量 | 用法・用量 通常，成人にはナブメトンとして８００ｍｇを１日１回食後に経口投与する。 なお，年齢・症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．消化性潰瘍のある患者（ただし，「慎重投与」の項参照）［プロスタグランジン生合成抑制作用により胃の血流量が減少し，消化性潰瘍を悪化させるおそれがある。］ ２．重篤な血液の異常のある患者［症状を悪化させるおそれがある。］ ３．重篤な肝障害のある患者［副作用として肝障害が報告されており，肝障害を更に悪化させるおそれがある。］ ４．重篤な腎障害のある患者［プロスタグランジン生合成抑制作用による腎血流量の低下等により，腎障害を悪化させるおそれがある。］ ５．本剤の成分に対し過敏症の既往歴のある患者 ６．アスピリン喘息（非ステロイド性消炎鎮痛剤等による喘息発作の誘発）又はその既往歴のある患者［喘息発作を誘発させるおそれがある。］ ７．妊娠末期の婦人［「妊婦，産婦，授乳婦等への投与」の項参照］
一般的注意 | 重要な基本的注意 １．消炎鎮痛剤による治療は原因療法ではなく対症療法であることに留意すること。 ２．慢性疾患（関節リウマチ等）に対し本剤を用いる場合には，次の事項を考慮すること。 （１）．長期投与する場合には定期的に臨床検査（尿検査，血液検査及び肝機能検査等）を行うこと。また，異常が認められた場合には減量，休薬等の適切な処置を講ずること。 （２）．薬物療法以外の療法も考慮すること。 ３．急性疾患に対し本剤を用いる場合には，次の事項を考慮すること。 （１）．急性炎症，疼痛及び発熱の程度を考慮し，投与すること。 （２）．原則として同一の薬剤の長期投与を避けること。 （３）．原因療法があればこれを行うこと。 ４．患者の状態を十分観察し，副作用の発現に留意すること。 ５．感染症を不顕性化するおそれがあるので，感染による炎症に対して用いる場合には適切な抗菌剤を併用し，観察を十分に行い慎重に投与すること。 ６．他の消炎鎮痛剤との併用は避けることが望ましい。 ７．変形性関節症に対し本剤を用いる場合には朝食後投与が望ましい。


レルパックス錠２０ｍｇ

神経系に作用する薬剤
 → 片頭痛治療薬
  → トリプタン系薬

一般名 | エレトリプタン臭化水素酸塩
商品名 | レルパックス錠２０ｍｇ
個別医薬品コード | 2160005F1021
メーカー | ファイザー
レルパックス錠２０ｍｇ

項目 | 内容
効能効果 | 効能・効果 片頭痛 効能・効果に関連する使用上の注意 １．本剤は国際頭痛学会による片頭痛診断基準（「参考」の項参照）により「前兆のない片頭痛」あるいは「前兆のある片頭痛」と確定診断が行われた場合にのみ投与すること。特に次のような患者は，くも膜下出血等の脳血管障害や他の原因による頭痛の可能性があるので，本剤投与前に問診，診察，検査を十分に行い，頭痛の原因を確認してから投与すること。 （１）．今までに片頭痛と診断が確定したことのない患者 （２）．片頭痛と診断されたことはあるが，片頭痛に通常見られる症状や経過とは異なった頭痛及び随伴症状のある患者 ２．家族性片麻痺性片頭痛，孤発性片麻痺性片頭痛，脳底型片頭痛あるいは眼筋麻痺性片頭痛の患者には投与しないこと。
用法用量 | 用法・用量 通常，成人にはエレトリプタンとして１回２０ｍｇを片頭痛の頭痛発現時に経口投与する。 なお，効果が不十分な場合には，追加投与をすることができるが，前回の投与から２時間以上あけること。 また，２０ｍｇの経口投与で効果が不十分であった場合には，次回片頭痛発現時から４０ｍｇを経口投与することができる。 ただし，１日の総投与量を４０ｍｇ以内とする。 用法・用量に関連する使用上の注意 １．本剤は頭痛発現時にのみ使用し，予防的には使用しないこと。 ２．本剤投与により全く効果が認められない場合は，その発作に対して追加投与をしないこと。このような場合は，再検査の上，頭痛の原因を確認すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．心筋梗塞の既往歴のある患者，虚血性心疾患又はその症状・兆候のある患者，異型狭心症（冠動脈攣縮）のある患者［不整脈，狭心症，心筋梗塞を含む重篤な虚血性心疾患様症状があらわれることがある。］ ３．脳血管障害や一過性脳虚血発作の既往のある患者［脳血管障害や一過性脳虚血性発作があらわれることがある。］ ４．末しょう血管障害を有する患者［症状を悪化させる可能性が考えられる。］ ５．コントロールされていない高血圧症の患者［一過性の血圧上昇を引き起こすことがある。］ ６．重度の肝機能障害を有する患者［本剤は主に肝臓で代謝されるので，重度の肝機能障害患者では血中濃度が上昇するおそれがある（「薬物動態」の項参照）。］ ７．エルゴタミン，エルゴタミン誘導体含有製剤，他の５－ＨＴ１Ｂ／１Ｄ受容体作動薬，あるいはＨＩＶプロテアーゼ阻害薬（リトナビル，インジナビル硫酸塩エタノール付加物，ネルフィナビルメシル酸塩）を投与中の患者［「相互作用」の項参照］
一般的注意 | 重要な基本的注意 １．本剤投与後，胸痛，胸部圧迫感等の一過性の症状（強度で咽喉頭部に及ぶ場合がある）があらわれることがある。このような症状が虚血性心疾患によると思われる場合には，以後の投与を中止し，虚血性心疾患の有無を調べるための適切な検査を行うこと。 ２．心血管系の疾患が認められない患者においても，重篤な心疾患が極めてまれに発生することがある。このような場合は以後の投与を中止し，適切な処置を行うこと。 ３．片頭痛あるいは本剤投与により眠気を催すことがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械操作に従事させないよう十分注意すること。


レンドルミン錠０．２５ｍｇ

神経系に作用する薬剤
 → 抗不安薬，睡眠薬
  → ベンゾジアゼピン系睡眠薬

一般名 | ブロチゾラム
商品名 | レンドルミン錠０．２５ｍｇ
個別医薬品コード | 1124009F1223
メーカー | 日本ベーリンガー
レンドルミン錠０．２５ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1124009F1037 | グッドミン錠０．２５ｍｇ | 田辺三菱製薬
1124009F1070 | ノクスタール錠０．２５ｍｇ | アルフレッサファーマ
1124009F1096 | レドルパー錠０．２５ｍｇ | 大原
1124009F1118 | ロンフルマン錠０．２５ｍｇ | 共和薬品
1124009F1126 | アムネゾン錠０．２５ｍｇ | 日新：山形
1124009F1150 | ブロチゾラン錠０．２５ｍｇ | 日医工
1124009F1185 | ブロチゾラムＭ錠０．２５「ＥＭＥＣ」 | サンノーバ
1124009F1193 | ブロチゾラム錠０．２５ｍｇ「ＹＤ」 | 陽進堂
1124009F1207 | ブロメトン錠０．２５ｍｇ | マイラン製薬
1124009F1215 | ゼストロミン錠０．２５ｍｇ | 東和薬品
1124009F1231 | ネストローム錠０．２５ｍｇ | 辰巳
1124009F1240 | ソレントミン錠０．２５ｍｇ | 大正薬品
1124009F1258 | ブロゾーム錠０．２５ｍｇ | ニプロファーマ
1124009F1266 | レンデム錠０．２５ｍｇ | メディサ
1124009F1274 | ブロチゾラム錠０．２５ｍｇ「タイヨー」 | 大洋
1124009F1282 | ブロチゾラム錠０．２５ｍｇ「ＣＨ」 | 長生堂
1124009F1290 | ブロチゾラム錠０．２５ｍｇ「ＪＧ」 | 大興

項目 | 内容
効能効果 | 効能・効果 不眠症，麻酔前投薬
用法用量 | 用法・用量 本剤の用量は，年齢，症状，疾患などを考慮して適宜増減するが，一般に成人には次のように投与する。 （１）．不眠症：１回ブロチゾラムとして０．２５ｍｇを就寝前に経口投与する。 （２）．麻酔前投薬： 手術前夜：１回ブロチゾラムとして０．２５ｍｇを就寝前に経口投与する。 麻酔前：１回ブロチゾラムとして０．５ｍｇを経口投与する。 用法・用量に関連する使用上の注意 不眠症には，就寝の直前に服用させること。また，服用して就寝した後，睡眠途中において一時的に起床して仕事等をする可能性があるときは服用させないこと。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．急性狭隅角緑内障のある患者［眼内圧を上昇させるおそれがある。］ ２．重症筋無力症の患者［重症筋無力症を悪化させるおそれがある。］ 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 肺性心，肺気腫，気管支喘息及び脳血管障害の急性期等で呼吸機能が高度に低下している場合［炭酸ガスナルコーシスを起こすおそれがある。］「重大な副作用」の項参照
一般的注意 | 重要な基本的注意 本剤の影響が翌朝以後に及び，眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，自動車の運転等の危険を伴う機械の操作に従事させないよう注意すること。


レンドルミンＤ錠０．２５ｍｇ

神経系に作用する薬剤
 → 抗不安薬，睡眠薬
  → ベンゾジアゼピン系睡眠薬

一般名 | ブロチゾラム
商品名 | レンドルミンＤ錠０．２５ｍｇ
個別医薬品コード | 1124009F2025
メーカー | 日本ベーリンガー
レンドルミンＤ錠０．２５ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1124009F2041 | ブロチゾラムＯＤ錠０．２５ｍｇ「タイヨー」 | 大洋
1124009F2050 | レンデムＤ錠０．２５ｍｇ | メディサ
1124009F2068 | ブロチゾラムＯＤ錠０．２５ｍｇ「ＪＧ」 | 大興

項目 | 内容
効能効果 | 効能・効果 不眠症，麻酔前投薬
用法用量 | 用法・用量 本剤の用量は，年齢，症状，疾患などを考慮して適宜増減するが，一般に成人には次のように投与する。 （１）．不眠症：１回ブロチゾラムとして０．２５ｍｇを就寝前に経口投与する。 （２）．麻酔前投薬： 手術前夜：１回ブロチゾラムとして０．２５ｍｇを就寝前に経口投与する。 麻酔前：１回ブロチゾラムとして０．５ｍｇを経口投与する。 用法・用量に関連する使用上の注意 不眠症には，就寝の直前に服用させること。また，服用して就寝した後，睡眠途中において一時的に起床して仕事等をする可能性があるときは服用させないこと。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．急性狭隅角緑内障のある患者［眼内圧を上昇させるおそれがある。］ ２．重症筋無力症の患者［重症筋無力症を悪化させるおそれがある。］ 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 肺性心，肺気腫，気管支喘息及び脳血管障害の急性期等で呼吸機能が高度に低下している場合［炭酸ガスナルコーシスを起こすおそれがある。］「重大な副作用」の項参照
一般的注意 | 重要な基本的注意 １．本剤の影響が翌朝以後に及び，眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，自動車の運転等の危険を伴う機械の操作に従事させないよう注意すること。 ２．本剤は口腔内で崩壊するが，口腔粘膜からの吸収により効果発現を期待する製剤ではないため，崩壊後は唾液又は水で飲み込むこと。


ロイケリン散１０％

抗悪性腫瘍薬，免疫抑制薬
 → 抗悪性腫瘍薬
  → 代謝拮抗薬

ハイリスク分類
抗悪性腫瘍剤

一般名 | メルカプトプリン水和物
商品名 | ロイケリン散１０％
個別医薬品コード | 4221001B1052
メーカー | 大原

項目 | 内容
効能効果 | 効能・効果 下記疾患の自覚的並びに他覚的症状の緩解 急性白血病，慢性骨髄性白血病
用法用量 | 用法・用量 緩解導入量としては，メルカプトプリン水和物として，通常成人１日２～３ｍｇ／ｋｇを単独又は他の抗腫瘍剤と併用して経口投与する。緩解後は緩解導入量を下回る量を単独又は他の抗腫瘍剤と併用して経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し重篤な過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．骨髄抑制，肝障害等の重篤な副作用が起こることがあるので，頻回に臨床検査（血液検査，肝機能・腎機能検査等）を行うなど，患者の状態を十分に観察すること。異常が認められた場合には，減量，休薬等の適切な処置を行うこと。また，使用が長期間にわたると副作用が強くあらわれ，遷延性に推移することがあるので，投与は慎重に行うこと。 ２．感染症・出血傾向の発現又は増悪に十分注意すること。 ３．小児に投与する場合には，副作用の発現に特に注意し，慎重に投与すること。 ４．小児及び生殖可能な年齢の患者に投与する必要がある場合には，性腺に対する影響を考慮すること。


ロイコボリン錠２５ｍｇ

抗悪性腫瘍薬，免疫抑制薬
 → 抗悪性腫瘍薬
  → 代謝拮抗薬

ハイリスク分類
抗悪性腫瘍剤

一般名 | ホリナートカルシウム
商品名 | ロイコボリン錠２５ｍｇ
個別医薬品コード | 3929004F2030
メーカー | ファイザー
ロイコボリン錠２５ｍｇ

項目 | 内容
効能効果 | 効能・効果 ホリナート・テガフール・ウラシル療法 結腸・直腸癌に対するテガフール・ウラシルの抗腫瘍効果の増強 効能・効果に関連する使用上の注意 術後補助療法におけるホリナート・テガフール・ウラシル療法の有効性及び安全性は確立していない。
用法用量 | 用法・用量 ホリナート・テガフール・ウラシル療法：通常，成人にはホリナートとして７５ｍｇを，１日３回に分けて（約８時間ごとに），テガフール・ウラシル配合剤と同時に経口投与する。テガフール・ウラシル配合剤の投与量は，通常，１日量として，テガフール３００～６００ｍｇ相当量（３００ｍｇ／ｍ２を基準）を１日３回に分けて（約８時間ごとに），食事の前後１時間を避けて経口投与する。 以上を２８日間連日経口投与し，その後７日間休薬する。これを１クールとして投与を繰り返す。 用法・用量に関連する使用上の注意 本療法は食事の影響を受けるので，食事の前後１時間を避けて投与すること（「薬物動態」の項参照）。
警告 | 警告 １．ホリナート・テガフール・ウラシル療法は，テガフール・ウラシル配合剤の細胞毒性を増強する療法であり，本療法に関連したと考えられる死亡例が認められているので，緊急時に十分に措置できる医療施設及び癌化学療法に十分な経験を有する医師のもとで，禁忌，慎重投与の項を参照して適応患者の選択を慎重に行い実施すること。 なお，本療法の開始にあたっては，両剤の添付文書を熟読のこと。 ２．本療法において重篤な下痢が起こることがあり，その結果，致命的な経過をたどることがあるので，患者の状態を十分観察し，激しい腹痛，下痢等の症状があらわれた場合には，直ちに投与を中止し，適切な処置を行うこと。また，脱水症状があらわれた場合には補液等の適切な処置を行うこと。 ３．本療法において劇症肝炎等の重篤な肝障害，重篤な骨髄抑制が起こることがあり，その結果，致命的な経過をたどることがあるので，定期的（少なくとも１クールに１回以上，特に投与開始から２クールは，各クール開始前及び当該クール中に１回以上）に臨床検査（肝機能検査，血液検査等）を行うなど患者の状態を十分観察し，副作用の早期発見に努めること。また，肝障害の前兆又は自覚症状と考えられる食欲不振を伴う倦怠感等の発現に十分に注意し，黄疸（眼球黄染）があらわれた場合には直ちに投与を中止し，適切な処置を行うこと。 ４．本療法とテガフール・ギメラシル・オテラシルカリウム配合剤との併用により，重篤な血液障害等の副作用が発現するおそれがあるので，本療法との併用を行わないこと（「相互作用」の項参照）。
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な骨髄抑制のある患者［骨髄抑制の増悪により重症感染症を併発し，致命的となることがある。］ ２．下痢（水様便）のある患者［下痢が増悪して脱水，電解質異常，循環不全を起こし，致命的となることがある。］ ３．重篤な感染症を合併している患者［骨髄抑制により感染症が増悪し，致命的となることがある。］ ４．本剤の成分又はテガフール・ウラシル配合剤の成分に対し重篤な過敏症の既往歴のある患者 ５．テガフール・ギメラシル・オテラシルカリウム配合剤投与中の患者及び投与中止後７日以内の患者［「相互作用」の項参照］ ６．妊婦又は妊娠している可能性のある婦人［「妊婦，産婦，授乳婦等への投与」の項参照］
一般的注意 | 重要な基本的注意 １．重篤な下痢・腸炎等が起こることがあり，致命的な経過をたどることがあるので，観察を十分に行い，激しい腹痛，下痢等の症状があらわれた場合には投与を中止し，適切な処置を行うこと。また，脱水症状があらわれた場合には補液等の適切な処置を行うこと（「重大な副作用」の項参照）。 ２．劇症肝炎，重篤な骨髄抑制が起こることがあり，致命的な経過をたどることがあるので，定期的（少なくとも１クールに１回以上，特に投与開始から２クールは，各クール開始前及び当該クール中に１回以上）に臨床検査（肝機能検査，血液検査等）を行うなど，患者の状態を十分に観察すること。異常が認められた場合には減量，休薬等の適切な処置を行うこと。 ３．感染症・出血傾向の発現又は悪化に十分注意すること。 ４．小児に投与する場合には副作用の発現に特に注意し，慎重に投与すること。 ５．小児及び生殖可能な年齢の患者に投与する必要がある場合には性腺に対する影響を考慮すること。 ６．テガフール・ギメラシル・オテラシルカリウム配合剤投与中止後，本療法を施行する場合は少なくとも７日以上の間隔をあけること（「相互作用」の項参照）。


ロイコボリン錠５ｍｇ

抗悪性腫瘍薬，免疫抑制薬
 → 抗悪性腫瘍薬
  → 代謝拮抗薬

一般名 | ホリナートカルシウム
商品名 | ロイコボリン錠５ｍｇ
個別医薬品コード | 3929004F1025
メーカー | ファイザー
ロイコボリン錠５ｍｇ

項目 | 内容
効能効果 | 効能・効果 葉酸代謝拮抗剤の毒性軽減
用法用量 | 用法・用量 １．メトトレキサート通常療法，ＣＭＦ療法，メトトレキサート関節リウマチ療法又はＭ－ＶＡＣ療法：メトトレキサート通常療法，ＣＭＦ療法，メトトレキサート関節リウマチ療法又はＭ－ＶＡＣ療法でメトトレキサートによると思われる副作用が発現した場合には，通常，ロイコボリンとして成人１回１０ｍｇを６時間間隔で４回経口投与する。 なお，メトトレキサートを過剰投与した場合には，投与したメトトレキサートと同量を投与する。 ２．メトトレキサート・フルオロウラシル交代療法：通常，メトトレキサート投与後２４時間目よりロイコボリンとして１回１５ｍｇを６時間間隔で２～６回（メトトレキサート投与後２４，３０，３６，４２，４８，５４時間目）経口投与する。 メトトレキサートによると思われる重篤な副作用があらわれた場合には，用量を増加し，投与期間を延長する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し重篤な過敏症の既往歴のある患者
一般的注意 |


ロイコン錠１０ｍｇ

血液製剤，血液に作用する薬剤
 → 造血薬
  → 白血球減少症治療薬

一般名 | アデニン
商品名 | ロイコン錠１０ｍｇ
個別医薬品コード | 4191001F1037
メーカー | 大原
ロイコン錠１０ｍｇ

項目 | 内容
効能効果 | 効能・効果 放射線曝射ないし薬物による白血球減少症
用法用量 | 用法・用量 アデニンとして，通常成人１日２０～６０ｍｇを経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．痛風，尿路結石のある患者［症状を悪化させることがある。］ ２．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 |


ロイシン・イソロイシン・バリン除去ミルク配合散「雪印」

内分泌系薬剤
 → 他のホルモン製剤，代謝異常症治療薬
  → 先天性代謝異常症治療薬

一般名 | ロイシン・イソロイシン・バリン除去ミルク
商品名 | ロイシン・イソロイシン・バリン除去ミルク配合散「雪印」
個別医薬品コード | 3279104X2037
メーカー | 雪印

項目
内容
効能効果 効能又は効果
メープルシロップ尿症
用法用量 用法及び用量
通常，本剤を用時に，溶解濃度が１５～２０（ｗ／ｖ％）になるように温湯（７０～８０℃）に溶解し，よく攪拌後経口投与する。本剤を１５％及び２０％溶液とした場合の溶液の組成は次の通りである。
［表題］
溶液の組成
調乳濃度 （％） | １５（標準） | ２０
本剤 （ｇ） | １５ | ２０
出来上り （ｍＬ） | １００ | １００
たん白質 （ｇ） | １．８９ | ２．５２
脂肪 （ｇ） | ２．５７ | ３．４２
炭水化物 （ｇ） | ９．５５ | １２．７３
灰分・その他 （ｇ） | ０．５５ | ０．７３
エネルギー （ｋｃａｌ） | ６９ | ９２
分枝アミノ酸 （ｍｇ） | ０ | ０

治療開始に際しては，下表の摂取分枝アミノ酸量を一応の目安とし，空腹時血中分枝アミノ酸濃度がそれぞれ２～５ｍｇ／ｄＬの間に維持されるように摂取分枝アミノ酸量を定める。
［表題］
摂取分枝アミノ酸量（目安）
年齢 | 摂取分枝アミノ酸量（ｍｇ／ｋｇ体重／日） | 摂取分枝アミノ酸量（ｍｇ／ｋｇ体重／日） | 摂取分枝アミノ酸量（ｍｇ／ｋｇ体重／日）
年齢 | ロイシン | イソロイシン | バリン
０～３箇月 | １６０～８０ | ７０～４０ | ９０～４０
３～６箇月 | １００～７０ | ７０～５０ | ７０～５０
６～１２箇月 | ７０～５０ | ５０～３０ | ５０～３０

維持量は症例により個体差があるので，特に治療開始１箇月間は連日ないし隔日に血中分枝アミノ酸濃度を測定し，更に臨床症状，体重増加，血清たん白濃度，血色素濃度に留意し，分枝アミノ酸欠乏症状の出現を避ける。治療開始１箇月以後も乳児期は週１～２回程度血中分枝アミノ酸濃度を測定しながら治療を続けることが望ましい。
不足分の分枝アミノ酸は自然たん白（一般粉乳，牛乳ないし一般食品）の形で補給する。
定期的に身体発育値，ＤＱ，脳波所見等を観察しながら治療を続ける。
用法及び用量に関連する使用上の注意
本剤の計量は，秤を用いて量ることが望ましいが，簡易的に計量する場合は，添付の計量用スプーンを用いる。計量用スプーンの内容量はスリキリ１杯で約３ｇである。濃度別調製は下表を参照し溶解する。
調乳濃度 （ｗ／ｖ％） | 秤とり量 | 出来上がり （ｍＬ） | 溶液１００ｍＬ中の組成 | 溶液１００ｍＬ中の組成 | 溶液１００ｍＬ中の組成 | 溶液１００ｍＬ中の組成 | 溶液１００ｍＬ中の組成 | 溶液１００ｍＬ中の組成
調乳濃度 （ｗ／ｖ％） | 秤とり量 | 出来上がり （ｍＬ） | 分枝アミノ酸 （ｍｇ） | たん白質 （ｇ） | 脂肪 （ｇ） | 炭水化物 （ｇ） | 灰分 （ｇ） | エネルギー （ｋｃａｌ）
１５ | １５ｇ （スプーン５杯） | １００ | ０ | １．８９ | ２．５７ | ９．５５ | ０．５５ | ６８．９
１６ | １６ｇ | １００ | ０ | ２．０１ | ２．７４ | １０．１９ | ０．５９ | ７３．４
１７ | １７ｇ | １００ | ０ | ２．１４ | ２．９１ | １０．８２ | ０．６２ | ７８．０
１８ | １８ｇ （スプーン６杯） | １００ | ０ | ２．２６ | ３．０８ | １１．４６ | ０．６６ | ８２．６
１９ | １９ｇ | １００ | ０ | ２．３９ | ３．２５ | １２．１０ | ０．７０ | ８７．２
２０ | ２０ｇ | １００ | ０ | ２．５２ | ３．４２ | １２．７３ | ０．７３ | ９１．８
警告
禁忌 禁忌（次の患者には投与しないこと）
メープルシロップ尿症以外の患者［分枝アミノ酸の不足を生じる可能性がある］
一般的注意 重要な基本的注意
１．血中分枝アミノ酸濃度の維持量には症例により個体差があるので，治療開始１箇月間は連日ないし隔日に，血中分枝アミノ酸濃度を測定し，さらに，臨床症状，体重変化，血清たん白濃度，血色素濃度に留意し，分枝アミノ酸欠乏症状の出現を避けること１）２）。
２．本剤は分枝アミノ酸（ロイシン・イソロイシン・バリン）をまったく含まないので，必要量の摂取分枝アミノ酸はすべて自然たん白質（一般粉乳，牛乳ないし一般食品）で補給すること１）２）。
３．治療開始１箇月以後も，乳児期は週１～２回程度，血中分枝アミノ酸濃度を測定しながら治療を続けること１）２）。
４．定期的に身体発育値，ＤＱ，脳波所見等を観察しながら治療を続けること１）２）。


ロカルトロールカプセル０．２５

内分泌系薬剤
 → 骨・カルシウム代謝薬
  → 活性型ビタミンＤ３製剤 		ビタミン製剤，輸液・栄養製剤
 → ビタミン製剤
  → その他 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | カルシトリオール
商品名 | ロカルトロールカプセル０．２５
個別医薬品コード | 3112004M1023
メーカー | 中外
ロカルトロールカプセル０．２５

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
3112004M1031 | アルカルロールカプセル０．２５ | 皇漢堂
3112004M1040 | オタノールカプセル０．２５ | 旭化成ファーマ
3112004M1058 | カルシオロールカプセル０．２５ | 大正薬品
3112004M1066 | カルシタロールカプセル０．２５ | ビオメディクス
3112004M1074 | カルトールカプセル０．２５ | メディサ
3112004M1082 | カルミサールカプセル０．２５ | 鶴原
3112004M1104 | トルシトリンカプセル０．２５ | 東和薬品
3112004M1112 | ヒポテリオールカプセル０．２５ | ナガセ
3112004M1120 | ポスロットルＳカプセル０．２５ | ニプロジェネファ
3112004M1139 | リストールカプセル０．２５ | 大洋
3112004M1155 | チコカロールカプセル０．２５ | 原沢
3112004M1163 | ロカルシトールカプセル０．２５「ＹＤ」 | 陽進堂

項目 | 内容
効能効果 | 効能・効果 １．骨粗鬆症 ２．下記疾患におけるビタミンＤ代謝異常に伴う諸症状（低カルシウム血症，しびれ，テタニー，知覚異常，筋力低下，骨痛，骨病変等）の改善 慢性腎不全 副甲状腺機能低下症 クル病・骨軟化症
用法用量 | 用法・用量 本剤は患者の血清カルシウム濃度の十分な管理のもとに投与量を調節する。 骨粗鬆症の場合：通常，成人にはカルシトリオールとして１日０．５μｇを２回に分けて経口投与する。ただし，年齢，症状により適宜増減する。 慢性腎不全の場合：通常，成人１日１回カルシトリオールとして０．２５～０．７５μｇを経口投与する。ただし，年齢，症状により適宜増減する。 副甲状腺機能低下症，その他のビタミンＤ代謝異常に伴う疾患の場合：通常，成人１日１回カルシトリオールとして０．５～２．０μｇを経口投与する。ただし，疾患，年齢，症状，病型により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 高カルシウム血症又はビタミンＤ中毒症状を伴う患者［血清カルシウム値を更に上昇させる。］
一般的注意 | 重要な基本的注意 １．過量投与を防ぐため，本剤投与中，血清カルシウム値の定期的測定を行い，血清カルシウム値が正常域を超えないよう投与量を調節すること。 ２．高カルシウム血症を起こした場合には，直ちに休薬すること。休薬により血清カルシウム値が正常域に達したら，減量して投与を再開すること。


ロカルトロールカプセル０．５

内分泌系薬剤
 → 骨・カルシウム代謝薬
  → 活性型ビタミンＤ３製剤 		ビタミン製剤，輸液・栄養製剤
 → ビタミン製剤
  → その他 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | カルシトリオール
商品名 | ロカルトロールカプセル０．５
個別医薬品コード | 3112004M2020
メーカー | 中外
ロカルトロールカプセル０．５

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
3112004M2038 | アルカルロールカプセル０．５ | 皇漢堂
3112004M2046 | オタノールカプセル０．５ | 旭化成ファーマ
3112004M2054 | カルシオロールカプセル０．５ | 大正薬品
3112004M2062 | カルシタロールカプセル０．５ | ビオメディクス
3112004M2070 | カルトールカプセル０．５ | メディサ
3112004M2089 | カルミサールカプセル０．５ | 鶴原
3112004M2100 | トルシトリンカプセル０．５ | 東和薬品
3112004M2119 | ヒポテリオールカプセル０．５ | ナガセ
3112004M2127 | ポスロットルＳカプセル０．５ | ニプロジェネファ
3112004M2135 | リストールカプセル０．５ | 大洋
3112004M2151 | チコカロールカプセル０．５ | 原沢
3112004M2160 | ロカルシトールカプセル０．５「ＹＤ」 | 陽進堂

項目 | 内容
効能効果 | 効能・効果 １．骨粗鬆症 ２．下記疾患におけるビタミンＤ代謝異常に伴う諸症状（低カルシウム血症，しびれ，テタニー，知覚異常，筋力低下，骨痛，骨病変等）の改善 慢性腎不全 副甲状腺機能低下症 クル病・骨軟化症
用法用量 | 用法・用量 本剤は患者の血清カルシウム濃度の十分な管理のもとに投与量を調節する。 骨粗鬆症の場合：通常，成人にはカルシトリオールとして１日０．５μｇを２回に分けて経口投与する。ただし，年齢，症状により適宜増減する。 慢性腎不全の場合：通常，成人１日１回カルシトリオールとして０．２５～０．７５μｇを経口投与する。ただし，年齢，症状により適宜増減する。 副甲状腺機能低下症，その他のビタミンＤ代謝異常に伴う疾患の場合：通常，成人１日１回カルシトリオールとして０．５～２．０μｇを経口投与する。ただし，疾患，年齢，症状，病型により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 高カルシウム血症又はビタミンＤ中毒症状を伴う患者［血清カルシウム値を更に上昇させる。］
一般的注意 | 重要な基本的注意 １．過量投与を防ぐため，本剤投与中，血清カルシウム値の定期的測定を行い，血清カルシウム値が正常域を超えないよう投与量を調節すること。 ２．高カルシウム血症を起こした場合には，直ちに休薬すること。休薬により血清カルシウム値が正常域に達したら，減量して投与を再開すること。


ロキシーン錠４ｍｇ

神経系に作用する薬剤
 → 筋弛緩薬
  → 中枢性筋弛緩薬

一般名 | プリジノールメシル酸塩
商品名 | ロキシーン錠４ｍｇ
個別医薬品コード | 1229003F2127
メーカー | 東菱
ロキシーン錠４ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1229003F2100 | ロイマカーン錠 | 鶴原

項目 | 内容
効能効果 | 効能・効果 運動器疾患に伴う有痛性痙縮（腰背痛症，頚肩腕症候群，肩関節周囲炎，変形性脊椎症など）
用法用量 | 用法・用量 プリジノールメシル酸塩として，通常成人１回４ｍｇを１日３回経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤に対し過敏症の既往歴のある患者 ２．緑内障の患者［抗コリン作用により眼圧を上昇させるおそれがある。］ ３．前立腺肥大による排尿障害のある患者［抗コリン作用により排尿障害を悪化させるおそれがある。］ ４．重篤な心疾患の患者［心疾患の症状を悪化させるおそれがある。］ ５．麻痺性イレウスの患者［麻痺性イレウスの症状を悪化させるおそれがある。］
一般的注意 | 重要な基本的注意 眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には，自動車の運転等危険を伴う機械の操作に従事させないように注意すること。


ロキソニンゲル１％

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → 経皮用剤

一般名 | ロキソプロフェンナトリウム水和物
商品名 | ロキソニンゲル１％
個別医薬品コード | 2649735Q1020
メーカー | 第一三共
ロキソニンゲル１％

項目 | 内容
効能効果 | 下記疾患並びに症状の消炎・鎮痛： 変形性関節症，筋肉痛，外傷後の腫脹・疼痛
用法用量 | 症状により，適量を１日数回患部に塗擦する。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） １．本剤の成分に過敏症の既往歴のある患者 ２．アスピリン喘息（非ステロイド性消炎鎮痛剤等による喘息発作の誘発）又はその既往歴のある患者［喘息発作を誘発することがある。］
一般的注意 | 重要な基本的注意 １．消炎鎮痛剤による治療は原因療法ではなく対症療法であることに留意すること。 ２．皮膚の感染症を不顕性化するおそれがあるので，感染による炎症に対して用いる場合には適切な抗菌剤又は抗真菌剤を併用し，観察を十分行い慎重に使用すること。 ３．慢性疾患（変形性関節症等）に対し本剤を用いる場合には薬物療法以外の療法も考慮すること。また，患者の状態を十分に観察し，副作用の発現に留意すること。


ロキソニンテープ１００ｍｇ

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → 経皮用剤

一般名 | ロキソプロフェンナトリウム水和物
商品名 | ロキソニンテープ１００ｍｇ
個別医薬品コード | 2649735S3020
メーカー | リードケミカル
ロキソニンテープ１００ｍｇ

項目 | 内容
効能効果 | 効能・効果 下記疾患並びに症状の消炎・鎮痛 変形性関節症，筋肉痛，外傷後の腫脹・疼痛
用法用量 | 用法・用量 １日１回，患部に貼付する。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） １．本剤の成分に過敏症の既往歴のある患者 ２．アスピリン喘息（非ステロイド性消炎鎮痛剤等による喘息発作の誘発）又はその既往歴のある患者［喘息発作を誘発することがある。］
一般的注意 | 重要な基本的注意 １．消炎鎮痛剤による治療は原因療法ではなく対症療法であることに留意すること。 ２．皮膚の感染症を不顕性化するおそれがあるので，感染による炎症に対して用いる場合には適切な抗菌剤又は抗真菌剤を併用し，観察を十分行い慎重に使用すること。 ３．慢性疾患（変形性関節症等）に対し本剤を用いる場合には薬物療法以外の療法も考慮すること。また，患者の状態を十分に観察し，副作用の発現に留意すること。


ロキソニンテープ５０ｍｇ

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → 経皮用剤

一般名 | ロキソプロフェンナトリウム水和物
商品名 | ロキソニンテープ５０ｍｇ
個別医薬品コード | 2649735S2024
メーカー | リードケミカル
ロキソニンテープ５０ｍｇ

項目 | 内容
効能効果 | 効能・効果 下記疾患並びに症状の消炎・鎮痛 変形性関節症，筋肉痛，外傷後の腫脹・疼痛
用法用量 | 用法・用量 １日１回，患部に貼付する。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） １．本剤の成分に過敏症の既往歴のある患者 ２．アスピリン喘息（非ステロイド性消炎鎮痛剤等による喘息発作の誘発）又はその既往歴のある患者［喘息発作を誘発することがある。］
一般的注意 | 重要な基本的注意 １．消炎鎮痛剤による治療は原因療法ではなく対症療法であることに留意すること。 ２．皮膚の感染症を不顕性化するおそれがあるので，感染による炎症に対して用いる場合には適切な抗菌剤又は抗真菌剤を併用し，観察を十分行い慎重に使用すること。 ３．慢性疾患（変形性関節症等）に対し本剤を用いる場合には薬物療法以外の療法も考慮すること。また，患者の状態を十分に観察し，副作用の発現に留意すること。


ロキソニンパップ１００ｍｇ

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → 経皮用剤

一般名 | ロキソプロフェンナトリウム水和物
商品名 | ロキソニンパップ１００ｍｇ
個別医薬品コード | 2649735S1028
メーカー | リードケミカル
ロキソニンパップ１００ｍｇ

項目 | 内容
効能効果 | 効能又は効果 下記疾患並びに症状の消炎・鎮痛 変形性関節症，筋肉痛，外傷後の腫脹・疼痛
用法用量 | 用法及び用量 １日１回，患部に貼付する。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） １．本剤の成分に過敏症の既往歴のある患者 ２．アスピリン喘息（非ステロイド性消炎鎮痛剤等による喘息発作の誘発）又はその既往歴のある患者［喘息発作を誘発することがある。］
一般的注意 | 重要な基本的注意 １．消炎鎮痛剤による治療は原因療法ではなく対症療法であることに留意すること。 ２．皮膚の感染症を不顕性化するおそれがあるので，感染による炎症に対して用いる場合には適切な抗菌剤又は抗真菌剤を併用し，観察を十分行い慎重に使用すること。 ３．慢性疾患（変形性関節症等）に対し本剤を用いる場合には薬物療法以外の療法も考慮すること。また，患者の状態を十分に観察し，副作用の発現に留意すること。


ロキソニン細粒１０％

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → プロピオン酸系

一般名 | ロキソプロフェンナトリウム水和物
商品名 | ロキソニン細粒１０％
個別医薬品コード | 1149019C1149
メーカー | 第一三共

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1149019C1084 | ケンタン細粒１０％ | メディサ
1149019C1092 | ロゼオール細粒１０％ | 辰巳
1149019C1106 | リンゲリーズ細粒１０％ | 陽進堂
1149019C1114 | ポナペルト細粒１０％ | ビオメディクス
1149019C1122 | ロキソプロフェンナトリウム細粒１０％「ＣＨ」 | 長生堂
1149019C1130 | ロルフェナミン細粒１０％ | 日医工

項目
内容
効能効果
用法用量 効能・効果及び用法・用量
効能・効果 | 用法・用量
［１］下記疾患並びに症状の消炎・鎮痛 関節リウマチ，変形性関節症，腰痛症，肩関節周囲炎，頚肩腕症候群，歯痛 | 効能・効果［１］・［２］の場合 通常，成人にロキソプロフェンナトリウム（無水物として）１回６０ｍｇ，１日３回経口投与する。頓用の場合は，１回６０～１２０ｍｇを経口投与する。 なお，年齢，症状により適宜増減する。また，空腹時の投与は避けさせることが望ましい。
［２］手術後，外傷後並びに抜歯後の鎮痛・消炎 | 効能・効果［１］・［２］の場合 通常，成人にロキソプロフェンナトリウム（無水物として）１回６０ｍｇ，１日３回経口投与する。頓用の場合は，１回６０～１２０ｍｇを経口投与する。 なお，年齢，症状により適宜増減する。また，空腹時の投与は避けさせることが望ましい。
［３］下記疾患の解熱・鎮痛 急性上気道炎（急性気管支炎を伴う急性上気道炎を含む） | 効能・効果［３］の場合 通常，成人にロキソプロフェンナトリウム（無水物として）１回６０ｍｇを頓用する。なお，年齢，症状により適宜増減する。ただし，原則として１日２回までとし，１日最大１８０ｍｇを限度とする。また，空腹時の投与は避けさせることが望ましい。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．消化性潰瘍のある患者［プロスタグランジン生合成抑制により，胃の血流量が減少し消化性潰瘍が悪化することがある。］（ただし，「慎重投与」の項参照）
２．重篤な血液の異常のある患者［血小板機能障害を起こし，悪化するおそれがある。］
３．重篤な肝障害のある患者［副作用として肝障害が報告されており，悪化するおそれがある。］
４．重篤な腎障害のある患者［急性腎不全，ネフローゼ症候群等の副作用を発現することがある。］
５．重篤な心機能不全のある患者［腎のプロスタグランジン生合成抑制により浮腫，循環体液量の増加が起こり，心臓の仕事量が増加するため症状を悪化させるおそれがある。］
６．本剤の成分に過敏症の既往歴のある患者
７．アスピリン喘息（非ステロイド性消炎鎮痛剤等による喘息発作の誘発）又はその既往歴のある患者［アスピリン喘息発作を誘発することがある。］
８．妊娠末期の婦人（「妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 重要な基本的注意
１．消炎鎮痛剤による治療は原因療法ではなく対症療法であることに留意すること。
２．慢性疾患（関節リウマチ，変形性関節症）に対し本剤を用いる場合には，次の事項を考慮すること。
（１）．長期投与する場合には定期的に臨床検査（尿検査，血液検査及び肝機能検査等）を行うこと。また，異常が認められた場合には減量，休薬等の適切な措置を講ずること。
（２）．薬物療法以外の療法も考慮すること。
３．急性疾患に対し本剤を用いる場合には，次の事項を考慮すること。
（１）．急性炎症，疼痛及び発熱の程度を考慮し，投与すること。
（２）．原則として同一の薬剤の長期投与を避けること。
（３）．原因療法があればこれを行い，本剤を漫然と投与しないこと。
４．患者の状態を十分観察し，副作用の発現に留意すること。過度の体温下降，虚脱，四肢冷却等があらわれることがあるので，特に高熱を伴う高齢者又は消耗性疾患を合併している患者においては，投与後の患者の状態に十分注意すること。
５．感染症を不顕性化するおそれがあるので，感染による炎症に対して用いる場合には適切な抗菌剤を併用し，観察を十分行い慎重に投与すること。
６．他の消炎鎮痛剤との併用は避けることが望ましい。
７．高齢者には副作用の発現に特に注意し，必要最小限の使用にとどめるなど慎重に投与すること。


ロキソニン錠６０ｍｇ

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → プロピオン酸系

一般名 | ロキソプロフェンナトリウム水和物
商品名 | ロキソニン錠６０ｍｇ
個別医薬品コード | 1149019F1560
メーカー | 第一三共
ロキソニン錠６０ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1149019F1110 | コバソニン錠 | 日医工ファーマ
1149019F1170 | ノブフェン錠６０ｍｇ | サンド
1149019F1200 | レトラック錠６０ｍｇ | 三和化学
1149019F1242 | ロキフェン錠６０ｍｇ | 龍角散
1149019F1277 | ロキペイン錠６０ｍｇ | 共和薬品
1149019F1374 | ロキソプロフェンナトリウム錠「クニヒロ」６０ｍｇ | 皇漢堂
1149019F1382 | ロキソマリン錠６０ｍｇ | 大正薬品
1149019F1390 | カンファタニン錠６０ｍｇ | 東和薬品
1149019F1404 | ウナスチン錠６０ｍｇ | マイラン製薬
1149019F1412 | ケンタン錠６０ｍｇ | メディサ
1149019F1420 | ロキソプロフェンナトリウム錠６０ｍｇ「タイヨー」 | 大洋
1149019F1439 | ロゼオール錠６０ｍｇ | 辰巳
1149019F1447 | ロルフェナミン錠６０ｍｇ | 日医工
1149019F1455 | オキミナス錠６０ｍｇ | 日本薬工
1149019F1463 | コバロキニン錠６０ｍｇ | 小林化工
1149019F1471 | ツルメリン錠６０ｍｇ | 鶴原
1149019F1480 | ロキソプロフェン錠６０ｍｇ「ＥＭＥＣ」 | サンノーバ
1149019F1498 | ロキソプロフェンナトリウム錠６０ｍｇ「ＣＨ」 | 長生堂
1149019F1501 | ロキプロナール錠６０ｍｇ | 寿
1149019F1510 | サンロキソ錠６０ｍｇ | 三恵
1149019F1528 | スリノフェン錠６０ｍｇ | あすか製薬
1149019F1536 | リンゲリーズ錠６０ｍｇ | 陽進堂
1149019F1544 | ロブ錠６０ｍｇ | 大原
1149019F1552 | ロキソート錠６０ｍｇ | 日新：山形

項目
内容
効能効果
用法用量 効能・効果及び用法・用量
効能・効果 | 用法・用量
［１］下記疾患並びに症状の消炎・鎮痛 関節リウマチ，変形性関節症，腰痛症，肩関節周囲炎，頚肩腕症候群，歯痛 | 効能・効果［１］・［２］の場合 通常，成人にロキソプロフェンナトリウム（無水物として）１回６０ｍｇ，１日３回経口投与する。頓用の場合は，１回６０～１２０ｍｇを経口投与する。 なお，年齢，症状により適宜増減する。また，空腹時の投与は避けさせることが望ましい。
［２］手術後，外傷後並びに抜歯後の鎮痛・消炎 | 効能・効果［１］・［２］の場合 通常，成人にロキソプロフェンナトリウム（無水物として）１回６０ｍｇ，１日３回経口投与する。頓用の場合は，１回６０～１２０ｍｇを経口投与する。 なお，年齢，症状により適宜増減する。また，空腹時の投与は避けさせることが望ましい。
［３］下記疾患の解熱・鎮痛 急性上気道炎（急性気管支炎を伴う急性上気道炎を含む） | 効能・効果［３］の場合 通常，成人にロキソプロフェンナトリウム（無水物として）１回６０ｍｇを頓用する。なお，年齢，症状により適宜増減する。ただし，原則として１日２回までとし，１日最大１８０ｍｇを限度とする。また，空腹時の投与は避けさせることが望ましい。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．消化性潰瘍のある患者［プロスタグランジン生合成抑制により，胃の血流量が減少し消化性潰瘍が悪化することがある。］（ただし，「慎重投与」の項参照）
２．重篤な血液の異常のある患者［血小板機能障害を起こし，悪化するおそれがある。］
３．重篤な肝障害のある患者［副作用として肝障害が報告されており，悪化するおそれがある。］
４．重篤な腎障害のある患者［急性腎不全，ネフローゼ症候群等の副作用を発現することがある。］
５．重篤な心機能不全のある患者［腎のプロスタグランジン生合成抑制により浮腫，循環体液量の増加が起こり，心臓の仕事量が増加するため症状を悪化させるおそれがある。］
６．本剤の成分に過敏症の既往歴のある患者
７．アスピリン喘息（非ステロイド性消炎鎮痛剤等による喘息発作の誘発）又はその既往歴のある患者［アスピリン喘息発作を誘発することがある。］
８．妊娠末期の婦人（「妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 重要な基本的注意
１．消炎鎮痛剤による治療は原因療法ではなく対症療法であることに留意すること。
２．慢性疾患（関節リウマチ，変形性関節症）に対し本剤を用いる場合には，次の事項を考慮すること。
（１）．長期投与する場合には定期的に臨床検査（尿検査，血液検査及び肝機能検査等）を行うこと。また，異常が認められた場合には減量，休薬等の適切な措置を講ずること。
（２）．薬物療法以外の療法も考慮すること。
３．急性疾患に対し本剤を用いる場合には，次の事項を考慮すること。
（１）．急性炎症，疼痛及び発熱の程度を考慮し，投与すること。
（２）．原則として同一の薬剤の長期投与を避けること。
（３）．原因療法があればこれを行い，本剤を漫然と投与しないこと。
４．患者の状態を十分観察し，副作用の発現に留意すること。過度の体温下降，虚脱，四肢冷却等があらわれることがあるので，特に高熱を伴う高齢者又は消耗性疾患を合併している患者においては，投与後の患者の状態に十分注意すること。
５．感染症を不顕性化するおそれがあるので，感染による炎症に対して用いる場合には適切な抗菌剤を併用し，観察を十分行い慎重に投与すること。
６．他の消炎鎮痛剤との併用は避けることが望ましい。
７．高齢者には副作用の発現に特に注意し，必要最小限の使用にとどめるなど慎重に投与すること。


ロコイドクリーム０．１％

炎症，アレルギーに作用する薬剤
 → 副腎皮質ステロイド
  → 外用剤

一般名 | ヒドロコルチゾン酪酸エステル
商品名 | ロコイドクリーム０．１％
個別医薬品コード | 2646717N1083
メーカー | 鳥居
ロコイドクリーム０．１％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2646717N1075 | アボコートクリーム０．１％ | 佐藤製薬

項目 | 内容
効能効果 | 効能又効果 湿疹・皮膚炎群（進行性指掌角皮症，ビダール苔癬，脂漏性皮膚炎を含む），痒疹群（蕁麻疹様苔癬，ストロフルス，固定蕁麻疹を含む），乾癬，掌蹠膿疱症
用法用量 | 用法及び用量 通常１日１～数回適量を塗布する。 なお，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） １．細菌・真菌・スピロヘータ・ウイルス皮膚感染症，及び動物性皮膚疾患（疥癬，けじらみ等）〔感染症及び動物性皮膚疾患症状を悪化させることがある。〕 ２．本剤に対して過敏症の既往歴のある患者 ３．鼓膜に穿孔のある湿疹性外耳道炎〔穿孔部位の治癒が遅れるおそれがある。また，感染のおそれがある。〕 ４．潰瘍（ベーチェット病は除く），第２度深在性以上の熱傷・凍傷〔皮膚の再生が抑制され，治癒が著しく遅れるおそれがある。また，感染のおそれがある。〕
一般的注意 | 重要な基本的注意 １．皮膚感染を伴う湿疹・皮膚炎には使用しないことを原則とするが，やむを得ず使用する必要がある場合には，あらかじめ適切な抗菌剤（全身適用），抗真菌剤による治療を行うか，又はこれらとの併用を考慮すること。 ２．大量又は長期にわたる広範囲の使用〔とくに密封法（ＯＤＴ）〕により，副腎皮質ステロイド剤を全身的投与した場合と同様な症状があらわれることがある。 ３．本剤の使用により症状の改善が見られない場合又は症状の悪化を見る場合は使用を中止すること。 ４．症状改善後は，できるだけ速やかに使用を中止すること。


ロコイド軟膏０．１％

炎症，アレルギーに作用する薬剤
 → 副腎皮質ステロイド
  → 外用剤

一般名 | ヒドロコルチゾン酪酸エステル
商品名 | ロコイド軟膏０．１％
個別医薬品コード | 2646717M1096
メーカー | 鳥居
ロコイド軟膏０．１％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2646717M1088 | アボコート軟膏０．１％ | 佐藤製薬

項目 | 内容
効能効果 | 効能又は効果 湿疹・皮膚炎群（進行性指掌角皮症，ビダール苔癬，脂漏性皮膚炎を含む），痒疹群（蕁麻疹様苔癬，ストロフルス，固定蕁麻疹を含む），乾癬，掌蹠膿疱症
用法用量 | 用法及び用量 通常１日１～数回適量を塗布する。 なお，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） １．細菌・真菌・スピロヘータ・ウイルス皮膚感染症，及び動物性皮膚疾患（疥癬，けじらみ等）〔感染症及び動物性皮膚疾患症状を悪化させることがある。〕 ２．本剤に対して過敏症の既往歴のある患者 ３．鼓膜に穿孔のある湿疹性外耳道炎〔穿孔部位の治癒が遅れるおそれがある。また，感染のおそれがある。〕 ４．潰瘍（ベーチェット病は除く），第２度深在性以上の熱傷・凍傷〔皮膚の再生が抑制され，治癒が著しく遅れるおそれがある。また，感染のおそれがある。〕
一般的注意 | 重要な基本的注意 １．皮膚感染を伴う湿疹・皮膚炎には使用しないことを原則とするが，やむを得ず使用する必要がある場合には，あらかじめ適切な抗菌剤（全身適用），抗真菌剤による治療を行うか，又はこれらとの併用を考慮すること。 ２．大量又は長期にわたる広範囲の使用〔とくに密封法（ＯＤＴ）〕により，副腎皮質ステロイド剤を全身的投与した場合と同様な症状があらわれることがある。 ３．本剤の使用により症状の改善が見られない場合又は症状の悪化を見る場合は使用を中止すること。 ４．症状改善後は，できるだけ速やかに使用を中止すること。


ロコルナール細粒１０％

循環器系に作用する薬剤
 → 狭心症治療薬
  → その他の冠拡張薬

一般名 | トラピジル
商品名 | ロコルナール細粒１０％
個別医薬品コード | 2171012C1037
メーカー | 持田

項目 | 内容
効能効果 | 効能・効果 狭心症
用法用量 | 用法・用量 トラピジルとして，通常成人１回１００ｍｇを１日３回経口投与する。 なお，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．頭蓋内出血発作後，止血が完成していないと考えられる患者［本剤は血小板凝集抑制作用を有する。］ ２．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 |


ロコルナール錠１００ｍｇ

循環器系に作用する薬剤
 → 狭心症治療薬
  → その他の冠拡張薬

一般名 | トラピジル
商品名 | ロコルナール錠１００ｍｇ
個別医薬品コード | 2171012F2315
メーカー | 持田
ロコルナール錠１００ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2171012F2030 | エステリノール錠１００ｍｇ | 高田
2171012F2102 | セオアニン錠１００ | 日医工ファーマ
2171012F2340 | アンギクロメン錠１００ | 大洋
2171012F2358 | カルナコール錠１００ｍｇ | 沢井
2171012F2366 | トラピジル錠１００ｍｇ「トーワ」 | 東和薬品
2171012F2374 | ペルカラート錠１００ｍｇ | イセイ

項目 | 内容
効能効果 | 効能・効果 狭心症
用法用量 | 用法・用量 トラピジルとして，通常成人１回１００ｍｇを１日３回経口投与する。 なお，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．頭蓋内出血発作後，止血が完成していないと考えられる患者［本剤は血小板凝集抑制作用を有する。］ ２．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 |


ロコルナール錠５０ｍｇ

循環器系に作用する薬剤
 → 狭心症治療薬
  → その他の冠拡張薬

一般名 | トラピジル
商品名 | ロコルナール錠５０ｍｇ
個別医薬品コード | 2171012F1181
メーカー | 持田
ロコルナール錠５０ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2171012F1025 | エステリノール錠５０ｍｇ | 高田
2171012F1068 | セオアニン錠５０ | 日医工ファーマ
2171012F1165 | アンギクロメン錠５０ | 大洋
2171012F1190 | カルナコール錠５０ｍｇ | 沢井
2171012F1203 | トラピジル錠５０ｍｇ「トーワ」 | 東和薬品

項目 | 内容
効能効果 | 効能・効果 狭心症
用法用量 | 用法・用量 トラピジルとして，通常成人１回１００ｍｇを１日３回経口投与する。 なお，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．頭蓋内出血発作後，止血が完成していないと考えられる患者［本剤は血小板凝集抑制作用を有する。］ ２．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 |


ロゼレム錠８ｍｇ

神経系に作用する薬剤
 → 抗不安薬，睡眠薬
  → その他

一般名 | ラメルテオン
商品名 | ロゼレム錠８ｍｇ
個別医薬品コード | 1190016F1024
メーカー | 武田
ロゼレム錠８ｍｇ

項目 | 内容
効能効果 | 不眠症における入眠困難の改善 効能効果に関連する使用上の注意 ベンゾジアゼピン系薬剤等他の不眠症治療薬による前治療歴がある患者における本剤の有効性，並びに精神疾患（統合失調症，うつ病等）の既往又は合併のある患者における本剤の有効性及び安全性は確立していないので，これらの患者に本剤を投与する際には治療上の有益性と危険性を考慮し，必要性を十分に勘案した上で慎重に行うこと。（【臨床成績】の項参照）
用法用量 | 通常，成人にはラメルテオンとして１回８ｍｇを就寝前に経口投与する。 用法用量に関連する使用上の注意 １．本剤の投与開始２週間後を目処に入眠困難に対する有効性及び安全性を評価し，有用性が認められない場合には，投与中止を考慮し，漫然と投与しないこと。（「重要な基本的注意」及び【臨床成績】の項参照） ２．本剤は，就寝の直前に服用させること。また，服用して就寝した後，睡眠途中において一時的に起床して仕事等をする可能性があるときには服用させないこと。 ３．本剤は食事と同時又は食直後の服用は避けること。［食後投与では，空腹時投与に比べ本剤の血中濃度が低下することがある。（【薬物動態】の項参照）］
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対する過敏症の既往歴のある患者 ２．高度な肝機能障害のある患者［本剤は主に肝臓で代謝されるため，本剤の血中濃度が上昇し，作用が強くあらわれるおそれがある。（【薬物動態】の項参照）］ ３．フルボキサミンマレイン酸塩を投与中の患者（「相互作用」の項参照）
一般的注意 | 重要な基本的注意 １．本剤の影響が翌朝以後に及び，眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，自動車の運転など危険を伴う機械の操作に従事させないように注意すること。 ２．本剤の投与にあたっては，患者に対して生活習慣の改善を指導するとともに，投与開始２週間後を目処に入眠困難に対する有効性及び安全性を評価し，有用性が認められない場合には，投与中止を考慮し，漫然と投与しないこと。またその後も定期的に本剤の有効性及び安全性を評価した上で投与継続の要否を検討すること。（＜用法・用量に関連する使用上の注意＞及び【臨床成績】の項参照） ３．本剤の投与により，プロラクチン上昇があらわれることがあるので，月経異常，乳汁漏出又は性欲減退等が認められた場合には投与を中止するなど適切な処置を行うこと。


ロドピン細粒１０％

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → その他の抗精神病薬

ハイリスク分類
精神神経用剤

一般名 | ゾテピン
商品名 | ロドピン細粒１０％
個別医薬品コード | 1179024C1033
メーカー | アステラス

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1179024C1050 | メジャピン細粒１０％ | 共和薬品
1179024C1068 | ロシゾピロン細粒１０％ | 長生堂
1179024C1076 | セトウス細粒１０％ | 高田

項目 | 内容
効能効果 | 効能・効果 統合失調症
用法用量 | 用法・用量 ゾテピンとして，通常成人１日７５～１５０ｍｇを分割経口投与する。 なお，年齢，症状により適宜増減するが，１日４５０ｍｇまで増量することができる。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．昏睡状態，循環虚脱状態の患者［これらの状態を悪化させるおそれがある。］ ２．バルビツール酸誘導体，麻酔剤等の中枢神経抑制剤の強い影響下にある患者［中枢神経抑制剤の作用を延長し増強させる。］ ３．アドレナリンを投与中の患者（「相互作用」の項参照） ４．本剤の成分，フェノチアジン系化合物及びその類似化合物に対し過敏症の既往歴のある患者 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 皮質下部の脳障害（脳炎，脳腫瘍，頭部外傷後遺症等）の疑いがある患者［高熱反応があらわれるおそれがあるので，このような場合には全身を氷で冷やすか，又は解熱剤を投与するなど適切な処置を行うこと。］
一般的注意 | 重要な基本的注意 １．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。 ２．抗精神病薬において，肺塞栓症，静脈血栓症等の血栓塞栓症が報告されているので，不動状態，長期臥床，肥満，脱水状態等の危険因子を有する患者に投与する場合には注意すること。 ３．制吐作用を有するため，他の薬剤に基づく中毒，腸閉塞，脳腫瘍等による嘔吐症状を不顕性化することがあるので注意すること。


ロドピン細粒５０％

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → その他の抗精神病薬

ハイリスク分類
精神神経用剤

一般名 | ゾテピン
商品名 | ロドピン細粒５０％
個別医薬品コード | 1179024C2021
メーカー | アステラス

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1179024C2030 | セトウス細粒５０％ | 高田
1179024C2048 | メジャピン細粒５０％ | 共和薬品
1179024C2056 | ロシゾピロン細粒５０％ | 長生堂

項目 | 内容
効能効果 | 効能・効果 統合失調症
用法用量 | 用法・用量 ゾテピンとして，通常成人１日７５～１５０ｍｇを分割経口投与する。 なお，年齢，症状により適宜増減するが，１日４５０ｍｇまで増量することができる。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．昏睡状態，循環虚脱状態の患者［これらの状態を悪化させるおそれがある。］ ２．バルビツール酸誘導体，麻酔剤等の中枢神経抑制剤の強い影響下にある患者［中枢神経抑制剤の作用を延長し増強させる。］ ３．アドレナリンを投与中の患者（「相互作用」の項参照） ４．本剤の成分，フェノチアジン系化合物及びその類似化合物に対し過敏症の既往歴のある患者 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 皮質下部の脳障害（脳炎，脳腫瘍，頭部外傷後遺症等）の疑いがある患者［高熱反応があらわれるおそれがあるので，このような場合には全身を氷で冷やすか，又は解熱剤を投与するなど適切な処置を行うこと。］
一般的注意 | 重要な基本的注意 １．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。 ２．抗精神病薬において，肺塞栓症，静脈血栓症等の血栓塞栓症が報告されているので，不動状態，長期臥床，肥満，脱水状態等の危険因子を有する患者に投与する場合には注意すること。 ３．制吐作用を有するため，他の薬剤に基づく中毒，腸閉塞，脳腫瘍等による嘔吐症状を不顕性化することがあるので注意すること。


ロドピン錠１００ｍｇ

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → その他の抗精神病薬

ハイリスク分類
精神神経用剤

一般名 | ゾテピン
商品名 | ロドピン錠１００ｍｇ
個別医薬品コード | 1179024F3024
メーカー | アステラス
ロドピン錠１００ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1179024F3032 | セトウス錠１００ｍｇ | 高田
1179024F3040 | メジャピン錠１００ｍｇ | 共和薬品
1179024F3059 | ロシゾピロン錠１００ｍｇ | 長生堂

項目 | 内容
効能効果 | 効能・効果 統合失調症
用法用量 | 用法・用量 ゾテピンとして，通常成人１日７５～１５０ｍｇを分割経口投与する。 なお，年齢，症状により適宜増減するが，１日４５０ｍｇまで増量することができる。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．昏睡状態，循環虚脱状態の患者［これらの状態を悪化させるおそれがある。］ ２．バルビツール酸誘導体，麻酔剤等の中枢神経抑制剤の強い影響下にある患者［中枢神経抑制剤の作用を延長し増強させる。］ ３．アドレナリンを投与中の患者（「相互作用」の項参照） ４．本剤の成分，フェノチアジン系化合物及びその類似化合物に対し過敏症の既往歴のある患者 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 皮質下部の脳障害（脳炎，脳腫瘍，頭部外傷後遺症等）の疑いがある患者［高熱反応があらわれるおそれがあるので，このような場合には全身を氷で冷やすか，又は解熱剤を投与するなど適切な処置を行うこと。］
一般的注意 | 重要な基本的注意 １．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。 ２．抗精神病薬において，肺塞栓症，静脈血栓症等の血栓塞栓症が報告されているので，不動状態，長期臥床，肥満，脱水状態等の危険因子を有する患者に投与する場合には注意すること。 ３．制吐作用を有するため，他の薬剤に基づく中毒，腸閉塞，脳腫瘍等による嘔吐症状を不顕性化することがあるので注意すること。


ロドピン錠２５ｍｇ

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → その他の抗精神病薬

ハイリスク分類
精神神経用剤

一般名 | ゾテピン
商品名 | ロドピン錠２５ｍｇ
個別医薬品コード | 1179024F1030
メーカー | アステラス
ロドピン錠２５ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1179024F1021 | セトウス錠２５ｍｇ | 高田
1179024F1056 | ロシゾピロン錠２５ｍｇ | 長生堂
1179024F1064 | メジャピン錠２５ｍｇ | 共和薬品

項目 | 内容
効能効果 | 効能・効果 統合失調症
用法用量 | 用法・用量 ゾテピンとして，通常成人１日７５～１５０ｍｇを分割経口投与する。 なお，年齢，症状により適宜増減するが，１日４５０ｍｇまで増量することができる。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．昏睡状態，循環虚脱状態の患者［これらの状態を悪化させるおそれがある。］ ２．バルビツール酸誘導体，麻酔剤等の中枢神経抑制剤の強い影響下にある患者［中枢神経抑制剤の作用を延長し増強させる。］ ３．アドレナリンを投与中の患者（「相互作用」の項参照） ４．本剤の成分，フェノチアジン系化合物及びその類似化合物に対し過敏症の既往歴のある患者 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 皮質下部の脳障害（脳炎，脳腫瘍，頭部外傷後遺症等）の疑いがある患者［高熱反応があらわれるおそれがあるので，このような場合には全身を氷で冷やすか，又は解熱剤を投与するなど適切な処置を行うこと。］
一般的注意 | 重要な基本的注意 １．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。 ２．抗精神病薬において，肺塞栓症，静脈血栓症等の血栓塞栓症が報告されているので，不動状態，長期臥床，肥満，脱水状態等の危険因子を有する患者に投与する場合には注意すること。 ３．制吐作用を有するため，他の薬剤に基づく中毒，腸閉塞，脳腫瘍等による嘔吐症状を不顕性化することがあるので注意すること。


ロドピン錠５０ｍｇ

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → その他の抗精神病薬

ハイリスク分類
精神神経用剤

一般名 | ゾテピン
商品名 | ロドピン錠５０ｍｇ
個別医薬品コード | 1179024F2036
メーカー | アステラス
ロドピン錠５０ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1179024F2028 | セトウス錠５０ｍｇ | 高田
1179024F2052 | メジャピン錠５０ｍｇ | 共和薬品
1179024F2060 | ロシゾピロン錠５０ｍｇ | 長生堂

項目 | 内容
効能効果 | 効能・効果 統合失調症
用法用量 | 用法・用量 ゾテピンとして，通常成人１日７５～１５０ｍｇを分割経口投与する。 なお，年齢，症状により適宜増減するが，１日４５０ｍｇまで増量することができる。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．昏睡状態，循環虚脱状態の患者［これらの状態を悪化させるおそれがある。］ ２．バルビツール酸誘導体，麻酔剤等の中枢神経抑制剤の強い影響下にある患者［中枢神経抑制剤の作用を延長し増強させる。］ ３．アドレナリンを投与中の患者（「相互作用」の項参照） ４．本剤の成分，フェノチアジン系化合物及びその類似化合物に対し過敏症の既往歴のある患者 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 皮質下部の脳障害（脳炎，脳腫瘍，頭部外傷後遺症等）の疑いがある患者［高熱反応があらわれるおそれがあるので，このような場合には全身を氷で冷やすか，又は解熱剤を投与するなど適切な処置を行うこと。］
一般的注意 | 重要な基本的注意 １．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。 ２．抗精神病薬において，肺塞栓症，静脈血栓症等の血栓塞栓症が報告されているので，不動状態，長期臥床，肥満，脱水状態等の危険因子を有する患者に投与する場合には注意すること。 ３．制吐作用を有するため，他の薬剤に基づく中毒，腸閉塞，脳腫瘍等による嘔吐症状を不顕性化することがあるので注意すること。


ロナセン散２％

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → セロトニン・ドパミン遮断薬（ＳＤＡ）

ハイリスク分類
精神神経用剤

一般名 | ブロナンセリン
商品名 | ロナセン散２％
個別医薬品コード | 1179048B1025
メーカー | 大日本住友

項目 | 内容
効能効果 | 効能・効果 統合失調症
用法用量 | 用法・用量 通常，成人にはブロナンセリンとして１回４ｍｇ，１日２回食後経口投与より開始し，徐々に増量する。維持量として１日８～１６ｍｇを２回に分けて食後経口投与する。 なお，年齢，症状により適宜増減するが，１日量は２４ｍｇを超えないこと。 用法用量に関連する使用上の注意 １．本剤の吸収は食事の影響を受けやすく，有効性及び安全性は食後投与により確認されているため，食後に服用するよう指導すること。〔空腹時に投与すると，食後投与と比較して吸収が低下し，作用が減弱するおそれがある。また空腹時で投与を開始し，食後投与に切り替えた場合には血中濃度が大幅に上昇するおそれがある。「薬物動態」，「臨床成績」の項参照〕 ２．本剤の投与量は必要最小限となるよう，患者ごとに慎重に観察しながら調節すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．昏睡状態の患者〔昏睡状態が悪化するおそれがある。〕 ２．バルビツール酸誘導体等の中枢神経抑制剤の強い影響下にある患者〔中枢神経抑制作用が増強される。〕 ３．アドレナリン，アゾール系抗真菌剤，ＨＩＶプロテアーゼ阻害剤を投与中の患者〔「相互作用」の項参照〕 ４．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。 ２．興奮，誇大性，敵意等の陽性症状を悪化させる可能性があるので観察を十分に行い，悪化がみられた場合には他の治療法に切り替えるなど適切な処置を行うこと。 ３．本剤は肝酵素により代謝を受けやすく，血中濃度が大幅に上昇するおそれがあるため，ＣＹＰ３Ａ４を強く阻害する薬剤（アゾール系抗真菌剤，ＨＩＶプロテアーゼ阻害剤）を投与中の患者に本剤を投与しないこと（「相互作用」の項参照）。また，それ以外でも肝障害のある患者（「慎重投与」の項参照），高齢者（「高齢者への投与」の項参照），ＣＹＰ３Ａ４阻害作用を有する薬剤を併用している患者では，血中濃度が高くなる可能性があるので，観察を十分に行い慎重に投与すること。 ４．本剤の投与により血糖上昇が認められており，また，類薬において高血糖や糖尿病の悪化があらわれ，糖尿病性ケトアシドーシス，糖尿病性昏睡に至ることがあるとの報告があるので，本剤投与中は，口渇，多飲，多尿，頻尿等の症状の発現に注意するとともに，特に糖尿病又はその既往歴あるいはその危険因子を有する患者については，血糖値の測定等の観察を十分に行うこと。〔「慎重投与」，「重大な副作用（類薬）」の項参照〕 ５．本剤の投与に際し，あらかじめ上記（４）の副作用が発現するおそれがあることを，患者及びその家族に十分説明し，口渇，多飲，多尿，頻尿等の異常に注意し，このような症状があらわれた場合には，直ちに投与を中止し，医師の診察を受けるよう，指導すること。〔「慎重投与」，「重大な副作用（類薬）」の項参照〕 ６．抗精神病薬において，肺塞栓症，静脈血栓症等の血栓塞栓症が報告されているので，不動状態，長期臥床，肥満，脱水状態等の危険因子を有する患者に投与する場合には注意すること。〔「重大な副作用」の項参照〕


ロナセン錠２ｍｇ

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → セロトニン・ドパミン遮断薬（ＳＤＡ）

ハイリスク分類
精神神経用剤

一般名 | ブロナンセリン
商品名 | ロナセン錠２ｍｇ
個別医薬品コード | 1179048F1027
メーカー | 大日本住友
ロナセン錠２ｍｇ

項目 | 内容
効能効果 | 効能・効果 統合失調症
用法用量 | 用法・用量 通常，成人にはブロナンセリンとして１回４ｍｇ，１日２回食後経口投与より開始し，徐々に増量する。維持量として１日８～１６ｍｇを２回に分けて食後経口投与する。 なお，年齢，症状により適宜増減するが，１日量は２４ｍｇを超えないこと。 用法用量に関連する使用上の注意 １．本剤の吸収は食事の影響を受けやすく，有効性及び安全性は食後投与により確認されているため，食後に服用するよう指導すること。〔空腹時に投与すると，食後投与と比較して吸収が低下し，作用が減弱するおそれがある。また空腹時で投与を開始し，食後投与に切り替えた場合には血中濃度が大幅に上昇するおそれがある。「薬物動態」，「臨床成績」の項参照〕 ２．本剤の投与量は必要最小限となるよう，患者ごとに慎重に観察しながら調節すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．昏睡状態の患者〔昏睡状態が悪化するおそれがある。〕 ２．バルビツール酸誘導体等の中枢神経抑制剤の強い影響下にある患者〔中枢神経抑制作用が増強される。〕 ３．アドレナリン，アゾール系抗真菌剤，ＨＩＶプロテアーゼ阻害剤を投与中の患者〔「相互作用」の項参照〕 ４．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。 ２．興奮，誇大性，敵意等の陽性症状を悪化させる可能性があるので観察を十分に行い，悪化がみられた場合には他の治療法に切り替えるなど適切な処置を行うこと。 ３．本剤は肝酵素により代謝を受けやすく，血中濃度が大幅に上昇するおそれがあるため，ＣＹＰ３Ａ４を強く阻害する薬剤（アゾール系抗真菌剤，ＨＩＶプロテアーゼ阻害剤）を投与中の患者に本剤を投与しないこと（「相互作用」の項参照）。また，それ以外でも肝障害のある患者（「慎重投与」の項参照），高齢者（「高齢者への投与」の項参照），ＣＹＰ３Ａ４阻害作用を有する薬剤を併用している患者では，血中濃度が高くなる可能性があるので，観察を十分に行い慎重に投与すること。 ４．本剤の投与により血糖上昇が認められており，また，類薬において高血糖や糖尿病の悪化があらわれ，糖尿病性ケトアシドーシス，糖尿病性昏睡に至ることがあるとの報告があるので，本剤投与中は，口渇，多飲，多尿，頻尿等の症状の発現に注意するとともに，特に糖尿病又はその既往歴あるいはその危険因子を有する患者については，血糖値の測定等の観察を十分に行うこと。〔「慎重投与」，「重大な副作用（類薬）」の項参照〕 ５．本剤の投与に際し，あらかじめ上記（４）の副作用が発現するおそれがあることを，患者及びその家族に十分説明し，口渇，多飲，多尿，頻尿等の異常に注意し，このような症状があらわれた場合には，直ちに投与を中止し，医師の診察を受けるよう，指導すること。〔「慎重投与」，「重大な副作用（類薬）」の項参照〕 ６．抗精神病薬において，肺塞栓症，静脈血栓症等の血栓塞栓症が報告されているので，不動状態，長期臥床，肥満，脱水状態等の危険因子を有する患者に投与する場合には注意すること。〔「重大な副作用」の項参照〕


ロナセン錠４ｍｇ

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → セロトニン・ドパミン遮断薬（ＳＤＡ）

ハイリスク分類
精神神経用剤

一般名 | ブロナンセリン
商品名 | ロナセン錠４ｍｇ
個別医薬品コード | 1179048F2023
メーカー | 大日本住友
ロナセン錠４ｍｇ

項目 | 内容
効能効果 | 効能・効果 統合失調症
用法用量 | 用法・用量 通常，成人にはブロナンセリンとして１回４ｍｇ，１日２回食後経口投与より開始し，徐々に増量する。維持量として１日８～１６ｍｇを２回に分けて食後経口投与する。 なお，年齢，症状により適宜増減するが，１日量は２４ｍｇを超えないこと。 用法用量に関連する使用上の注意 １．本剤の吸収は食事の影響を受けやすく，有効性及び安全性は食後投与により確認されているため，食後に服用するよう指導すること。〔空腹時に投与すると，食後投与と比較して吸収が低下し，作用が減弱するおそれがある。また空腹時で投与を開始し，食後投与に切り替えた場合には血中濃度が大幅に上昇するおそれがある。「薬物動態」，「臨床成績」の項参照〕 ２．本剤の投与量は必要最小限となるよう，患者ごとに慎重に観察しながら調節すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．昏睡状態の患者〔昏睡状態が悪化するおそれがある。〕 ２．バルビツール酸誘導体等の中枢神経抑制剤の強い影響下にある患者〔中枢神経抑制作用が増強される。〕 ３．アドレナリン，アゾール系抗真菌剤，ＨＩＶプロテアーゼ阻害剤を投与中の患者〔「相互作用」の項参照〕 ４．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。 ２．興奮，誇大性，敵意等の陽性症状を悪化させる可能性があるので観察を十分に行い，悪化がみられた場合には他の治療法に切り替えるなど適切な処置を行うこと。 ３．本剤は肝酵素により代謝を受けやすく，血中濃度が大幅に上昇するおそれがあるため，ＣＹＰ３Ａ４を強く阻害する薬剤（アゾール系抗真菌剤，ＨＩＶプロテアーゼ阻害剤）を投与中の患者に本剤を投与しないこと（「相互作用」の項参照）。また，それ以外でも肝障害のある患者（「慎重投与」の項参照），高齢者（「高齢者への投与」の項参照），ＣＹＰ３Ａ４阻害作用を有する薬剤を併用している患者では，血中濃度が高くなる可能性があるので，観察を十分に行い慎重に投与すること。 ４．本剤の投与により血糖上昇が認められており，また，類薬において高血糖や糖尿病の悪化があらわれ，糖尿病性ケトアシドーシス，糖尿病性昏睡に至ることがあるとの報告があるので，本剤投与中は，口渇，多飲，多尿，頻尿等の症状の発現に注意するとともに，特に糖尿病又はその既往歴あるいはその危険因子を有する患者については，血糖値の測定等の観察を十分に行うこと。〔「慎重投与」，「重大な副作用（類薬）」の項参照〕 ５．本剤の投与に際し，あらかじめ上記（４）の副作用が発現するおそれがあることを，患者及びその家族に十分説明し，口渇，多飲，多尿，頻尿等の異常に注意し，このような症状があらわれた場合には，直ちに投与を中止し，医師の診察を受けるよう，指導すること。〔「慎重投与」，「重大な副作用（類薬）」の項参照〕 ６．抗精神病薬において，肺塞栓症，静脈血栓症等の血栓塞栓症が報告されているので，不動状態，長期臥床，肥満，脱水状態等の危険因子を有する患者に投与する場合には注意すること。〔「重大な副作用」の項参照〕


ロナセン錠８ｍｇ

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → セロトニン・ドパミン遮断薬（ＳＤＡ）

ハイリスク分類
精神神経用剤

一般名 | ブロナンセリン
商品名 | ロナセン錠８ｍｇ
個別医薬品コード | 1179048F3020
メーカー | 大日本住友
ロナセン錠８ｍｇ

項目 | 内容
効能効果 | 効能・効果 統合失調症
用法用量 | 用法・用量 通常，成人にはブロナンセリンとして１回４ｍｇ，１日２回食後経口投与より開始し，徐々に増量する。維持量として１日８～１６ｍｇを２回に分けて食後経口投与する。 なお，年齢，症状により適宜増減するが，１日量は２４ｍｇを超えないこと。 用法用量に関連する使用上の注意 １．本剤の吸収は食事の影響を受けやすく，有効性及び安全性は食後投与により確認されているため，食後に服用するよう指導すること。〔空腹時に投与すると，食後投与と比較して吸収が低下し，作用が減弱するおそれがある。また空腹時で投与を開始し，食後投与に切り替えた場合には血中濃度が大幅に上昇するおそれがある。「薬物動態」，「臨床成績」の項参照〕 ２．本剤の投与量は必要最小限となるよう，患者ごとに慎重に観察しながら調節すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．昏睡状態の患者〔昏睡状態が悪化するおそれがある。〕 ２．バルビツール酸誘導体等の中枢神経抑制剤の強い影響下にある患者〔中枢神経抑制作用が増強される。〕 ３．アドレナリン，アゾール系抗真菌剤，ＨＩＶプロテアーゼ阻害剤を投与中の患者〔「相互作用」の項参照〕 ４．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。 ２．興奮，誇大性，敵意等の陽性症状を悪化させる可能性があるので観察を十分に行い，悪化がみられた場合には他の治療法に切り替えるなど適切な処置を行うこと。 ３．本剤は肝酵素により代謝を受けやすく，血中濃度が大幅に上昇するおそれがあるため，ＣＹＰ３Ａ４を強く阻害する薬剤（アゾール系抗真菌剤，ＨＩＶプロテアーゼ阻害剤）を投与中の患者に本剤を投与しないこと（「相互作用」の項参照）。また，それ以外でも肝障害のある患者（「慎重投与」の項参照），高齢者（「高齢者への投与」の項参照），ＣＹＰ３Ａ４阻害作用を有する薬剤を併用している患者では，血中濃度が高くなる可能性があるので，観察を十分に行い慎重に投与すること。 ４．本剤の投与により血糖上昇が認められており，また，類薬において高血糖や糖尿病の悪化があらわれ，糖尿病性ケトアシドーシス，糖尿病性昏睡に至ることがあるとの報告があるので，本剤投与中は，口渇，多飲，多尿，頻尿等の症状の発現に注意するとともに，特に糖尿病又はその既往歴あるいはその危険因子を有する患者については，血糖値の測定等の観察を十分に行うこと。〔「慎重投与」，「重大な副作用（類薬）」の項参照〕 ５．本剤の投与に際し，あらかじめ上記（４）の副作用が発現するおそれがあることを，患者及びその家族に十分説明し，口渇，多飲，多尿，頻尿等の異常に注意し，このような症状があらわれた場合には，直ちに投与を中止し，医師の診察を受けるよう，指導すること。〔「慎重投与」，「重大な副作用（類薬）」の項参照〕 ６．抗精神病薬において，肺塞栓症，静脈血栓症等の血栓塞栓症が報告されているので，不動状態，長期臥床，肥満，脱水状態等の危険因子を有する患者に投与する場合には注意すること。〔「重大な副作用」の項参照〕


ロバキシン顆粒９０％

神経系に作用する薬剤
 → 筋弛緩薬
  → 中枢性筋弛緩薬

一般名 | メトカルバモール
商品名 | ロバキシン顆粒９０％
個別医薬品コード | 1225003D1031
メーカー | あすか製薬

項目 | 内容
効能効果 | 効能・効果 運動器疾患に伴う有痛性痙縮（腰背痛症，頚肩腕症候群，肩関節周囲炎，変形性脊椎症など）
用法用量 | 用法・用量 メトカルバモールとして，通常成人１日１．５～２．２５ｇを３回に分割経口投与する。 なお，年齢，症状により適宜増減する。 ただし，小児は１日体重１ｋｇ当たり６０ｍｇをこえてはならない。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤及び類似化合物（クロルフェネシンカルバミン酸エステル等）に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には，自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


ロヒプノール錠１

神経系に作用する薬剤
 → 抗不安薬，睡眠薬
  → ベンゾジアゼピン系睡眠薬

一般名 | フルニトラゼパム
商品名 | ロヒプノール錠１
個別医薬品コード | 1124008F1032
メーカー | 中外
ロヒプノール錠１

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1124008F1040 | ビビットエース錠１ｍｇ | 辰巳
1124008F1059 | フルトラース錠１ｍｇ | シオノ
1124008F1067 | フルニトラゼパム錠１ｍｇ「アメル」 | 共和薬品

項目 | 内容
効能効果 | 効能・効果 １．不眠症 ２．麻酔前投薬
用法用量 | 用法・用量 通常成人１回，フルニトラゼパムとして，０．５～２ｍｇを就寝前又は手術前に経口投与する。 なお，年齢・症状により適宜増減するが，高齢者には１回１ｍｇまでとする。 用法・用量に関連する使用上の注意 不眠症には，就寝の直前に服用させること。また，服用して就寝した後，睡眠途中において一時的に起床して仕事等をする可能性があるときは服用させないこと。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．急性狭隅角緑内障の患者［眼圧を上昇させるおそれがある。］ ３．重症筋無力症の患者［重症筋無力症の症状を悪化させるおそれがある。］ 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 肺性心，肺気腫，気管支喘息及び脳血管障害の急性期等で呼吸機能が高度に低下している患者［炭酸ガスナルコーシスを起こしやすい。］
一般的注意 | 重要な基本的注意 本剤の影響が翌朝以後におよび，眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，自動車の運転等の危険を伴う機械の操作に従事させないよう注意すること。


ロヒプノール錠２

神経系に作用する薬剤
 → 抗不安薬，睡眠薬
  → ベンゾジアゼピン系睡眠薬

一般名 | フルニトラゼパム
商品名 | ロヒプノール錠２
個別医薬品コード | 1124008F2039
メーカー | 中外
ロヒプノール錠２

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1124008F2047 | フルニトラゼパム錠２ｍｇ「アメル」 | 共和薬品
1124008F2055 | ビビットエース錠２ｍｇ | 辰巳

項目 | 内容
効能効果 | 効能・効果 １．不眠症 ２．麻酔前投薬
用法用量 | 用法・用量 通常成人１回，フルニトラゼパムとして，０．５～２ｍｇを就寝前又は手術前に経口投与する。 なお，年齢・症状により適宜増減するが，高齢者には１回１ｍｇまでとする。 用法・用量に関連する使用上の注意 不眠症には，就寝の直前に服用させること。また，服用して就寝した後，睡眠途中において一時的に起床して仕事等をする可能性があるときは服用させないこと。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．急性狭隅角緑内障の患者［眼圧を上昇させるおそれがある。］ ３．重症筋無力症の患者［重症筋無力症の症状を悪化させるおそれがある。］ 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 肺性心，肺気腫，気管支喘息及び脳血管障害の急性期等で呼吸機能が高度に低下している患者［炭酸ガスナルコーシスを起こしやすい。］
一般的注意 | 重要な基本的注意 本剤の影響が翌朝以後におよび，眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，自動車の運転等の危険を伴う機械の操作に従事させないよう注意すること。


ロプレソール錠２０ｍｇ

循環器系に作用する薬剤
 → 降圧薬
  → β遮断薬 		循環器系に作用する薬剤
 → 狭心症治療薬
  → β遮断薬 		循環器系に作用する薬剤
 → 抗不整脈薬
  → β遮断薬（クラスＩＩ群） 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

ハイリスク分類
不整脈用剤

一般名 | メトプロロール酒石酸塩
商品名 | ロプレソール錠２０ｍｇ
個別医薬品コード | 2149010F1033
メーカー | ノバルティス
ロプレソール錠２０ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2149010F1050 | シプセロン錠２０ | 東和薬品
2149010F1084 | メトプリック錠２０ｍｇ | 大洋
2149010F1092 | メルコモン錠２０ｍｇ | 辰巳
2149010F1114 | セレクナート錠２０ｍｇ | 長生堂
2149010F1122 | メデピン錠２０ | 沢井

項目 | 内容
効能効果 | 効能又は効果 １．狭心症 ２．頻脈性不整脈 ３．本態性高血圧症（軽症～中等症）
用法用量 | 用法及び用量 １．狭心症，頻脈性不整脈：通常，成人にはメトプロロール酒石酸塩として１日６０～１２０ｍｇを１日２～３回に分割経口投与する。なお，年齢・症状により適宜増減する。 ２．本態性高血圧症（軽症～中等症）：通常，成人にはメトプロロール酒石酸塩として１日６０～１２０ｍｇを１日３回に分割経口投与する。効果不十分な場合は２４０ｍｇまで増量することができる。なお，年齢・症状により適宜増減する。 用法及び用量に関連する使用上の注意 褐色細胞腫の患者では，本剤の単独投与により急激に血圧が上昇することがあるので，α－遮断剤で初期治療を行った後に本剤を投与し，常にα－遮断剤を併用すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分及び他のβ－遮断剤に対し過敏症の既往歴のある患者 ２．糖尿病性ケトアシドーシス，代謝性アシドーシスのある患者〔本症でみられる心筋収縮力抑制を増強するおそれがある。〕 ３．高度の徐脈（著しい洞性徐脈），房室ブロック（ＩＩ，ＩＩＩ度），洞房ブロック，洞不全症候群のある患者〔心刺激伝導系を抑制し，症状を悪化させるおそれがある。〕 ４．心原性ショック，肺高血圧による右心不全，うっ血性心不全の患者〔心筋収縮力を抑制し，症状を悪化させるおそれがある。〕 ５．低血圧症の患者〔降圧作用により症状を悪化させるおそれがある。〕 ６．重症の末梢循環障害（壊疽等）のある患者〔症状を悪化させるおそれがある。〕 ７．未治療の褐色細胞腫の患者（＜用法及び用量に関連する使用上の注意＞の項参照） ８．妊婦又は妊娠している可能性のある婦人（「６．妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 | 重要な基本的注意 １．投与は少量より開始し，長期投与の場合は心機能検査（脈拍・血圧・心電図・Ｘ線等）を定期的に行うこと。特に徐脈になったとき及び低血圧を起こした場合には減量又は中止すること。また，必要に応じアトロピンを投与するなど対症療法を行うこと。なお，肝機能，腎機能，血液像等に注意すること。 ２．類似化合物（プロプラノロール塩酸塩）使用中の狭心症の患者で急に投与を中止したとき，症状が悪化したり，心筋梗塞を起こした症例が報告されているので，休薬を要する場合は徐々に減量し，観察を十分に行うこと。また，患者に医師の指示なしに服薬を中止しないよう注意すること。狭心症以外の適用で投与する場合でも，特に高齢者においては同様の注意をすること。 ３．甲状腺中毒症の患者では急に投与を中止すると，症状を悪化させることがあるので，休薬を要する場合には徐々に減量し，観察を十分に行うこと。 ４．手術前２４時間は投与しないことが望ましい。 ５．めまい，ふらつきがあらわれることがあるので，本剤投与中の患者（特に投与初期）には，自動車の運転等危険を伴う機械の作業に注意させること。


ロプレソール錠４０ｍｇ

循環器系に作用する薬剤
 → 降圧薬
  → β遮断薬 		循環器系に作用する薬剤
 → 狭心症治療薬
  → β遮断薬 		循環器系に作用する薬剤
 → 抗不整脈薬
  → β遮断薬（クラスＩＩ群） 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

ハイリスク分類
不整脈用剤

一般名 | メトプロロール酒石酸塩
商品名 | ロプレソール錠４０ｍｇ
個別医薬品コード | 2149010F2072
メーカー | ノバルティス
ロプレソール錠４０ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2149010F2064 | メデピン錠４０ | 沢井
2149010F2110 | シプセロン錠４０ | 東和薬品
2149010F2153 | メトプリック錠４０ｍｇ | 大洋
2149010F2170 | セレクナート錠４０ｍｇ | 長生堂
2149010F2200 | ゼグミューラー錠４０ｍｇ | 陽進堂

項目 | 内容
効能効果 | 効能又は効果 １．狭心症 ２．頻脈性不整脈 ３．本態性高血圧症（軽症～中等症）
用法用量 | 用法及び用量 １．狭心症，頻脈性不整脈：通常，成人にはメトプロロール酒石酸塩として１日６０～１２０ｍｇを１日２～３回に分割経口投与する。なお，年齢・症状により適宜増減する。 ２．本態性高血圧症（軽症～中等症）：通常，成人にはメトプロロール酒石酸塩として１日６０～１２０ｍｇを１日３回に分割経口投与する。効果不十分な場合は２４０ｍｇまで増量することができる。なお，年齢・症状により適宜増減する。 用法及び用量に関連する使用上の注意 褐色細胞腫の患者では，本剤の単独投与により急激に血圧が上昇することがあるので，α－遮断剤で初期治療を行った後に本剤を投与し，常にα－遮断剤を併用すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分及び他のβ－遮断剤に対し過敏症の既往歴のある患者 ２．糖尿病性ケトアシドーシス，代謝性アシドーシスのある患者〔本症でみられる心筋収縮力抑制を増強するおそれがある。〕 ３．高度の徐脈（著しい洞性徐脈），房室ブロック（ＩＩ，ＩＩＩ度），洞房ブロック，洞不全症候群のある患者〔心刺激伝導系を抑制し，症状を悪化させるおそれがある。〕 ４．心原性ショック，肺高血圧による右心不全，うっ血性心不全の患者〔心筋収縮力を抑制し，症状を悪化させるおそれがある。〕 ５．低血圧症の患者〔降圧作用により症状を悪化させるおそれがある。〕 ６．重症の末梢循環障害（壊疽等）のある患者〔症状を悪化させるおそれがある。〕 ７．未治療の褐色細胞腫の患者（＜用法及び用量に関連する使用上の注意＞の項参照） ８．妊婦又は妊娠している可能性のある婦人（「６．妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 | 重要な基本的注意 １．投与は少量より開始し，長期投与の場合は心機能検査（脈拍・血圧・心電図・Ｘ線等）を定期的に行うこと。特に徐脈になったとき及び低血圧を起こした場合には減量又は中止すること。また，必要に応じアトロピンを投与するなど対症療法を行うこと。なお，肝機能，腎機能，血液像等に注意すること。 ２．類似化合物（プロプラノロール塩酸塩）使用中の狭心症の患者で急に投与を中止したとき，症状が悪化したり，心筋梗塞を起こした症例が報告されているので，休薬を要する場合は徐々に減量し，観察を十分に行うこと。また，患者に医師の指示なしに服薬を中止しないよう注意すること。狭心症以外の適用で投与する場合でも，特に高齢者においては同様の注意をすること。 ３．甲状腺中毒症の患者では急に投与を中止すると，症状を悪化させることがあるので，休薬を要する場合には徐々に減量し，観察を十分に行うこと。 ４．手術前２４時間は投与しないことが望ましい。 ５．めまい，ふらつきがあらわれることがあるので，本剤投与中の患者（特に投与初期）には，自動車の運転等危険を伴う機械の作業に注意させること。


ロプレソールＳＲ錠１２０ｍｇ

循環器系に作用する薬剤
 → 降圧薬
  → β遮断薬 		循環器系に作用する薬剤
 → 抗不整脈薬
  → β遮断薬（クラスＩＩ群） 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | メトプロロール酒石酸塩
商品名 | ロプレソールＳＲ錠１２０ｍｇ
個別医薬品コード | 2149010G1055
メーカー | ノバルティス
ロプレソールＳＲ錠１２０ｍｇ

項目 | 内容
効能効果 | 効能又は効果 本態性高血圧症（軽症～中等症）
用法用量 | 用法及び用量 通常，成人には１日１回１錠（メトプロロール酒石酸塩として１２０ｍｇ）を朝食後経口投与する。 なお，年齢，症状により適宜増減する。 用法及び用量に関連する使用上の注意 褐色細胞腫の患者では，本剤の単独投与により急激に血圧が上昇することがあるので，α－遮断剤で初期治療を行った後に本剤を投与し，常にα－遮断剤を併用すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分及び他のβ－遮断剤に対し過敏症の既往歴のある患者 ２．糖尿病性ケトアシドーシス，代謝性アシドーシスのある患者〔本症でみられる心筋収縮力抑制を増強するおそれがある。〕 ３．高度の徐脈（著しい洞性徐脈），房室ブロック（ＩＩ，ＩＩＩ度），洞房ブロック，洞不全症候群のある患者〔心刺激伝導系を抑制し，症状を悪化させるおそれがある。〕 ４．心原性ショック，肺高血圧による右心不全，うっ血性心不全の患者〔心筋収縮力を抑制し，症状を悪化させるおそれがある。〕 ５．重症の末梢循環障害（壊疽等）のある患者〔症状を悪化させるおそれがある。〕 ６．未治療の褐色細胞腫の患者（＜用法及び用量に関連する使用上の注意＞の項参照） ７．妊婦又は妊娠している可能性のある婦人（「６．妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 | 重要な基本的注意 １．投与が長期にわたる場合は心機能検査（脈拍・血圧・心電図・Ｘ線等）を定期的に行うこと。特に徐脈になったとき及び低血圧を起こした場合には減量又は中止すること。また，必要に応じアトロピンを投与するなど対症療法を行うこと。なお，肝機能，腎機能，血液像等に注意すること。 ２．類似化合物（プロプラノロール塩酸塩）使用中の狭心症の患者で急に投与を中止したとき，症状が悪化したり，心筋梗塞を起こした症例が報告されているので，休薬を要する場合は徐々に減量し，観察を十分に行うこと。また，患者に医師の指示なしに服薬を中止しないよう注意すること。特に高齢者においては同様の注意をすること。 ３．甲状腺中毒症の患者では急に投与を中止すると，症状を悪化させることがあるので，休薬を要する場合には徐々に減量し，観察を十分に行うこと。 ４．手術前４８時間は投与しないことが望ましい。 ５．めまい，ふらつきがあらわれることがあるので，本剤投与中の患者（特に投与初期）には，自動車の運転等危険を伴う機械の作業に注意させること。


ロペミンカプセル１ｍｇ

消化器系に作用する薬剤
 → 腸疾患治療薬
  → 腸運動抑制薬

一般名 | ロペラミド塩酸塩
商品名 | ロペミンカプセル１ｍｇ
個別医薬品コード | 2319001M1213
メーカー | ヤンセン
ロペミンカプセル１ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2319001M1221 | クラレットカプセル１ｍｇ | 龍角散
2319001M1230 | ミロピンカプセル１ｍｇ | メディサ
2319001M1248 | ロンバニンカプセル１ｍｇ | 辰巳
2319001M1256 | ロペランカプセル１ｍｇ | ダイト
2319001M1264 | タイペミンカプセル１ｍｇ | 長生堂
2319001M1272 | ロペナカプセル１ｍｇ | 堀井
2319001M1280 | ベルテッサカプセル１ｍｇ | 日本薬工
2319001M1299 | ロペカルドカプセル１ｍｇ | シオノ
2319001M1302 | ロペミックカプセル１ｍｇ | 小林化工
2319001M1310 | カグダリンカプセル１ｍｇ | 寿
2319001M1329 | ロペラミド塩酸塩カプセル１ｍｇ「タイヨー」 | 大洋

項目 | 内容
効能効果 | 効能・効果 下痢症
用法用量 | 用法・用量 ロペラミド塩酸塩として，通常，成人に１日１～２ｍｇを１～２回に分割経口投与する。 なお，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．出血性大腸炎の患者［腸管出血性大腸菌（Ｏ１５７等）や赤痢菌等の重篤な細菌性下痢患者では，症状の悪化，治療期間の延長を来すおそれがある。］ ２．抗生物質の投与に伴う偽膜性大腸炎の患者［症状の悪化，治療期間の延長を来すおそれがある。］ ３．低出生体重児，新生児及び６ヵ月未満の乳児［外国で，過量投与により，呼吸抑制，全身性痙攣，昏睡等の重篤な副作用の報告がある。］ ４．本剤の成分に対し過敏症の既往歴のある患者 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） １．細菌性下痢患者［治療期間の延長を来すおそれがある。］ ２．潰瘍性大腸炎の患者［中毒性巨大結腸を起こすおそれがある。］ ３．６ヵ月以上２歳未満の乳幼児［「小児等への投与」の項参照］
一般的注意 | 重要な基本的注意 １．止瀉剤による治療は下痢の対症療法であるので，脱水症状がみられる場合，輸液等適切な水・電解質の補給に留意すること。 ２．本薬の薬理作用上，便秘が発現することがあるので，用量に留意し，便秘が発現した場合は投与を中止すること。また，特に便秘を避けねばならない肛門疾患等の患者には注意して投与すること。 ３．眠気，めまいが起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


ロペミン小児用細粒０．０５％

消化器系に作用する薬剤
 → 腸疾患治療薬
  → 腸運動抑制薬

一般名 | ロペラミド塩酸塩
商品名 | ロペミン小児用細粒０．０５％
個別医薬品コード | 2319001C1080
メーカー | ヤンセン
ロペミン小児用細粒０．０５％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2319001C1099 | ロンバニン小児用細粒０．０５％ | 辰巳
2319001C1102 | ロペミック小児用細粒０．０５％ | 小林化工
2319001C1110 | ロペラミド塩酸塩細粒小児用０．０５％「タイヨー」 | 大洋

項目 | 内容
効能効果 | 効能・効果 急性下痢症
用法用量 | 用法・用量 ロペラミド塩酸塩として，通常，小児に１日０．０２～０．０４ｍｇ／ｋｇ（ロペミン小児用細粒０．０５％として０．０４～０．０８ｇ／ｋｇ）を２～３回に分割経口投与する。 なお，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．出血性大腸炎の患者［腸管出血性大腸菌（Ｏ１５７等）や赤痢菌等の重篤な細菌性下痢患者では，症状の悪化，治療期間の延長を来すおそれがある。］ ２．抗生物質の投与に伴う偽膜性大腸炎の患者［症状の悪化，治療期間の延長を来すおそれがある。］ ３．低出生体重児，新生児及び６ヵ月未満の乳児［外国で，過量投与により，呼吸抑制，全身性痙攣，昏睡等の重篤な副作用の報告がある。］ ４．本剤の成分に対し過敏症の既往歴のある患者 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） １．細菌性下痢患者［治療期間の延長を来すおそれがある。］ ２．潰瘍性大腸炎の患者［中毒性巨大結腸を起こすおそれがある。］ ３．６ヵ月以上２歳未満の乳幼児［外国で，過量投与により，中枢神経系障害，呼吸抑制，腸管壊死に至る麻痺性イレウスを起こしたとの報告がある。］
一般的注意 | 重要な基本的注意 １．小児では長期連用での安全性が確立していないので，できるだけ短期の投与にとどめること。 ２．止瀉剤による治療は下痢の対症療法であるので，脱水症状がみられる場合，特に小児では，輸液等適切な水・電解質の補給に留意すること。 ３．本薬の薬理作用上，便秘，腹部膨満が発現することがあるので，用量に留意し，便の性状が回復次第速やかに投与を中止すること。 ４．眠気，めまいが起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


ロペミン細粒０．１％

消化器系に作用する薬剤
 → 腸疾患治療薬
  → 腸運動抑制薬

一般名 | ロペラミド塩酸塩
商品名 | ロペミン細粒０．１％
個別医薬品コード | 2319001C2060
メーカー | ヤンセン

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2319001C2079 | クラレット細粒０．１％ | 龍角散
2319001C2087 | カグダリン細粒０．１％ | 寿
2319001C2095 | ロペラン細粒０．１％ | ダイト

項目 | 内容
効能効果 | 効能・効果 下痢症
用法用量 | 用法・用量 ロペラミド塩酸塩として，通常，成人に１日１～２ｍｇを１～２回に分割経口投与する。 なお，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．出血性大腸炎の患者［腸管出血性大腸菌（Ｏ１５７等）や赤痢菌等の重篤な細菌性下痢患者では，症状の悪化，治療期間の延長を来すおそれがある。］ ２．抗生物質の投与に伴う偽膜性大腸炎の患者［症状の悪化，治療期間の延長を来すおそれがある。］ ３．低出生体重児，新生児及び６ヵ月未満の乳児［外国で，過量投与により，呼吸抑制，全身性痙攣，昏睡等の重篤な副作用の報告がある。］ ４．本剤の成分に対し過敏症の既往歴のある患者 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） １．細菌性下痢患者［治療期間の延長を来すおそれがある。］ ２．潰瘍性大腸炎の患者［中毒性巨大結腸を起こすおそれがある。］ ３．６ヵ月以上２歳未満の乳幼児［「小児等への投与」の項参照］
一般的注意 | 重要な基本的注意 １．止瀉剤による治療は下痢の対症療法であるので，脱水症状がみられる場合，輸液等適切な水・電解質の補給に留意すること。 ２．本薬の薬理作用上，便秘が発現することがあるので，用量に留意し，便秘が発現した場合は投与を中止すること。また，特に便秘を避けねばならない肛門疾患等の患者には注意して投与すること。 ３．眠気，めまいが起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


ロメット細粒小児用１０％

炎症，アレルギーに作用する薬剤
 → 抗アレルギー薬
  → メディエーター遊離抑制薬 		呼吸器系に作用する薬剤
 → 気管支喘息治療薬
  → その他
※複数の分類に含まれます。

一般名 | レピリナスト
商品名 | ロメット細粒小児用１０％
個別医薬品コード | 4490007C1037
メーカー | 田辺三菱製薬

項目 | 内容
効能効果 | 効能・効果 気管支喘息
用法用量 | 用法・用量 ロメット細粒小児用１０％：通常，小児にはレピリナストとして１日量８ｍｇ／ｋｇを２回，朝及び就寝前に分けて経口投与する。 なお，年齢・症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤は，気管支拡張剤，ステロイド剤，抗ヒスタミン剤等と異なり，すでに起こっている発作や症状を速やかに軽減する薬剤ではないので，このことは患者に十分説明しておく必要がある。 ２．気管支喘息患者に本剤を投与中，大発作をみた場合は，気管支拡張剤あるいはステロイド剤を投与する必要がある。 ３．長期ステロイド療法を受けている患者で，本剤投与によりステロイドの減量をはかる場合は十分な管理下で徐々に行うこと。 ４．本剤の使用によりステロイド維持量を減量し得た患者で，本剤の投与を中止する場合は，原疾患再発のおそれがあるので注意すること。 ５．本剤を季節性の患者に投与する場合は，好発季節を考えて，その直前から投与を開始し，好発季節終了時まで続けることが望ましい。 ６．本剤の使用により効果が認められない場合には，漫然と長期にわたり投与しないよう注意すること。


ロメット錠１５０ｍｇ

炎症，アレルギーに作用する薬剤
 → 抗アレルギー薬
  → メディエーター遊離抑制薬 		呼吸器系に作用する薬剤
 → 気管支喘息治療薬
  → その他
※複数の分類に含まれます。

一般名 | レピリナスト
商品名 | ロメット錠１５０ｍｇ
個別医薬品コード | 4490007F1033
メーカー | 田辺三菱製薬
ロメット錠１５０ｍｇ

項目 | 内容
効能効果 | 効能・効果 気管支喘息
用法用量 | 用法・用量 ロメット錠１５０ｍｇ：通常，成人にはレピリナストとして１回１５０ｍｇ（１錠）を１日２回，朝及び就寝前に経口投与する。 なお，年齢・症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤は，気管支拡張剤，ステロイド剤，抗ヒスタミン剤等と異なり，すでに起こっている発作や症状を速やかに軽減する薬剤ではないので，このことは患者に十分説明しておく必要がある。 ２．気管支喘息患者に本剤を投与中，大発作をみた場合は，気管支拡張剤あるいはステロイド剤を投与する必要がある。 ３．長期ステロイド療法を受けている患者で，本剤投与によりステロイドの減量をはかる場合は十分な管理下で徐々に行うこと。 ４．本剤の使用によりステロイド維持量を減量し得た患者で，本剤の投与を中止する場合は，原疾患再発のおそれがあるので注意すること。 ５．本剤を季節性の患者に投与する場合は，好発季節を考えて，その直前から投与を開始し，好発季節終了時まで続けることが望ましい。 ６．本剤の使用により効果が認められない場合には，漫然と長期にわたり投与しないよう注意すること。


ロメバクトカプセル１００ｍｇ

病原微生物に対する薬剤
 → 抗菌薬
  → ニューキノロン系薬

一般名 | ロメフロキサシン塩酸塩
商品名 | ロメバクトカプセル１００ｍｇ
個別医薬品コード | 6241009M1035
メーカー | 塩野義
ロメバクトカプセル１００ｍｇ

項目 | 内容
効能効果 | 効能・効果 ＜適応菌種＞： ロメフロキサシンに感性のブドウ球菌属，レンサ球菌属，肺炎球菌，腸球菌属，淋菌，モラクセラ（ブランハメラ）・カタラーリス，大腸菌，赤痢菌，サルモネラ属，シトロバクター属，クレブシエラ属，エンテロバクター属，セラチア属，プロテウス属，モルガネラ・モルガニー，プロビデンシア属，インフルエンザ菌，緑膿菌，アシネトバクター属，カンピロバクター属，ペプトストレプトコッカス属 ＜適応症＞： （１）．表在性皮膚感染症，深在性皮膚感染症，リンパ管・リンパ節炎，慢性膿皮症 （２）．外傷・熱傷及び手術創等の二次感染，乳腺炎，肛門周囲膿瘍 （３）．骨髄炎，関節炎 （４）．急性気管支炎，肺炎，肺膿瘍，慢性呼吸器病変の二次感染 （５）．膀胱炎，腎盂腎炎，前立腺炎（急性症，慢性症），尿道炎 （６）．感染性腸炎 （７）．バルトリン腺炎，子宮内感染，子宮付属器炎 （８）．眼瞼膿瘍，涙のう炎，麦粒腫，瞼板腺炎，角膜炎（角膜潰瘍を含む） （９）．中耳炎，副鼻腔炎 （１０）．歯周組織炎，歯冠周囲炎，顎炎
用法用量 | 用法・用量 通常，成人にはロメフロキサシンとして１回１００～２００ｍｇを１日２～３回経口投与する。 なお，感染症の種類及び症状により適宜増減する。 用法・用量に関連する使用上の注意 本剤の使用にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認し，疾病の治療上必要な最小限の期間の投与にとどめること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．フルルビプロフェン アキセチル又はフルルビプロフェンを投与中の患者［「相互作用」の項参照］ ３．妊婦又は妊娠している可能性のある婦人［「妊婦，産婦，授乳婦等への投与」の項参照］ ４．小児［「小児等への投与」の項参照］
一般的注意 | 重要な基本的注意 光線過敏症，全身発疹等の皮膚症状があらわれることがあるので，投与にあたっては，事前に患者に対し以下の点について指導すること。 （１）．日光曝露をできるだけ避けること。 （２）．発疹等があらわれた場合には服薬を中止すること。 また，このような症状があらわれた場合には投与を中止し，適切な処置を行うこと。［「副作用」の項参照］


ロメフロンミニムス眼科耳科用液０．３％

感覚器官用剤
 → 眼科用剤
  → 抗菌薬 		感覚器官用剤
 → 耳鼻咽喉科用剤
  → 抗菌薬
※複数の分類に含まれます。

一般名 | ロメフロキサシン塩酸塩
商品名 | ロメフロンミニムス眼科耳科用液０．３％
個別医薬品コード | 1319734Q2030
メーカー | 千寿
ロメフロンミニムス眼科耳科用液０．３％

項目 | 内容
効能効果 | 効能・効果 眼科： ＜適応菌種＞：ロメフロキサシンに感性のブドウ球菌属，レンサ球菌属，肺炎球菌，腸球菌属，ミクロコッカス属，モラクセラ属，コリネバクテリウム属，バシラス属，クレブシエラ属，エンテロバクター属，セラチア属，プロテウス属，モルガネラ・モルガニー，プロビデンシア属，インフルエンザ菌，ヘモフィルス・エジプチウス（コッホ・ウィークス菌），シュードモナス属，緑膿菌，バークホルデリア・セパシア，ステノトロホモナス（ザントモナス）・マルトフィリア，アシネトバクター属，フラボバクテリウム属，アクネ菌 ＜適応症＞：眼瞼炎，涙のう炎，麦粒腫，結膜炎，瞼板腺炎，角膜炎（角膜潰瘍を含む），眼科周術期の無菌化療法 耳科： ＜適応菌種＞：ロメフロキサシンに感性のブドウ球菌属，レンサ球菌属，肺炎球菌，腸球菌属，クレブシエラ属，エンテロバクター属，プロテウス属，プロビデンシア属，シュードモナス属，緑膿菌，アシネトバクター属，アルカリゲネス属 ＜適応症＞：外耳炎，中耳炎
用法用量 | 用法・用量 眼科：通常，１回１滴，１日３回点眼する。なお，症状により適宜増減する。 耳科：通常，１回６～１０滴点耳し，約１０分間の耳浴を１日２回行う。なお，症状により適宜回数を増減する。 用法・用量に関連する使用上の注意 本剤の使用にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認し，疾病の治療上必要な最少限の期間の投与にとどめること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 （眼科） 長期間使用しないこと。 重要な基本的注意 （耳科） ４週間の投与を目安とし，その後の継続投与については漫然と投与しないよう，慎重に行うこと。


ロメフロン点眼液０．３％

感覚器官用剤
 → 眼科用剤
  → 抗菌薬

一般名 | ロメフロキサシン塩酸塩
商品名 | ロメフロン点眼液０．３％
個別医薬品コード | 1319734Q1042
メーカー | 千寿
ロメフロン点眼液０．３％

項目 | 内容
効能効果 | 効能・効果 ＜適応菌種＞： ロメフロキサシンに感性のブドウ球菌属，レンサ球菌属，肺炎球菌，腸球菌属，ミクロコッカス属，モラクセラ属，コリネバクテリウム属，バシラス属，クレブシエラ属，エンテロバクター属，セラチア属，プロテウス属，モルガネラ・モルガニー，プロビデンシア属，インフルエンザ菌，ヘモフィルス・エジプチウス（コッホ・ウィークス菌），シュードモナス属，緑膿菌，バークホルデリア・セパシア，ステノトロホモナス（ザントモナス）・マルトフィリア，アシネトバクター属，フラボバクテリウム属，アクネ菌 ＜適応症＞： 眼瞼炎，涙のう炎，麦粒腫，結膜炎，瞼板腺炎，角膜炎（角膜潰瘍を含む），眼科周術期の無菌化療法
用法用量 | 用法・用量 通常，１回１滴，１日３回点眼する。なお，症状により適宜増減する。 用法・用量に関連する使用上の注意 本剤の使用にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認し，疾病の治療上必要な最少限の期間の投与にとどめること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 長期間使用しないこと。


ロメフロン耳科用液０．３％

感覚器官用剤
 → 耳鼻咽喉科用剤
  → 抗菌薬

一般名 | ロメフロキサシン塩酸塩
商品名 | ロメフロン耳科用液０．３％
個別医薬品コード | 1329709Q1032
メーカー | 千寿
ロメフロン耳科用液０．３％

項目 | 内容
効能効果 | 効能・効果 ＜適応菌種＞： ロメフロキサシンに感性のブドウ球菌属，レンサ球菌属，肺炎球菌，腸球菌属，クレブシエラ属，エンテロバクター属，プロテウス属，プロビデンシア属，シュードモナス属，緑膿菌，アシネトバクター属，アルカリゲネス属 ＜適応症＞： 外耳炎，中耳炎
用法用量 | 用法・用量 通常，１回６～１０滴点耳し，約１０分間の耳浴を１日２回行う。なお，症状により適宜回数を増減する。 用法・用量に関連する使用上の注意 本剤の使用にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認し，疾病の治療上必要な最少限の期間の投与にとどめること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 ４週間の投与を目安とし，その後の継続投与については漫然と投与しないよう，慎重に行うこと。


ロラメット錠１．０

神経系に作用する薬剤
 → 抗不安薬，睡眠薬
  → ベンゾジアゼピン系睡眠薬

一般名 | ロルメタゼパム
商品名 | ロラメット錠１．０
個別医薬品コード | 1124010F1030
メーカー | ファイザー
ロラメット錠１．０

項目 | 内容
効能効果 | 効能・効果 不眠症
用法用量 | 用法・用量 ロルメタゼパムとして，通常，成人には１回１～２ｍｇを就寝前に経口投与する。なお，年齢，症状により適宜増減するが，高齢者には１回２ｍｇを超えないこと。 用法・用量に関連する使用上の注意 不眠症には，就寝の直前に服用させること。また，服用して就寝した後，睡眠途中において一時的に起床して仕事等をする可能性があるときは服用させないこと。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．急性狭隅角緑内障のある患者［抗コリン作用により眼圧が上昇し，症状が悪化するおそれがある。］ ２．重症筋無力症のある患者［筋弛緩作用により症状が悪化するおそれがある。］ ３．本剤の成分に対し過敏症の既往歴のある患者 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 肺性心，肺気腫，気管支喘息及び脳血管障害の急性期等で呼吸機能が高度に低下している場合［炭酸ガスナルコーシスを起こしやすい。］
一般的注意 | 重要な基本的注意 本剤の影響により，眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


ロルカム錠２ｍｇ

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → オキシカム系

一般名 | ロルノキシカム
商品名 | ロルカム錠２ｍｇ
個別医薬品コード | 1149036F1025
メーカー | 大正製薬
ロルカム錠２ｍｇ

項目
内容
効能効果
用法用量 効能・効果，用法・用量
効能・効果 | 用法・用量
○下記疾患並びに症状の消炎・鎮痛 関節リウマチ，変形性関節症，腰痛症，頚肩腕症候群，肩関節周囲炎 | 通常，成人にはロルノキシカムとして１回４ｍｇを１日３回食後に経口投与する。なお，年齢，症状により適宜増減するが，１日１８ｍｇを限度とする。
○手術後，外傷後及び抜歯後の消炎・鎮痛 | 通常，成人にはロルノキシカムとして１回８ｍｇを頓用する。ただし，１回量は８ｍｇまで，１日量は２４ｍｇまで，投与期間は３日までを限度とする。また，空腹時の投与は避けることが望ましい。

用法・用量に関連する使用上の注意
手術後，外傷後及び抜歯後の消炎・鎮痛に用いる場合，１回８ｍｇ，１日２４ｍｇ及び３日間を超えて，投与された経験はなく，安全性は確立されていないので，用法・用量を遵守すること。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．消化性潰瘍のある患者（ただし，「慎重投与」の項参照）［消化性潰瘍の発現が報告されているため，消化性潰瘍を悪化させることがある］
２．重篤な血液の異常のある患者［ヘモグロビン減少，赤血球減少，白血球減少，血小板減少が報告されているため，血液の異常を悪化させるおそれがある］
３．重篤な肝障害のある患者［肝機能異常が報告されているため，肝障害を悪化させるおそれがある］
４．重篤な腎障害のある患者［腎障害を悪化させるおそれがある］
５．重篤な心機能不全のある患者［心機能不全を悪化させるおそれがある］
６．重篤な高血圧症のある患者［血圧上昇が報告されているため，血圧をさらに上昇させるおそれがある］
７．本剤の成分に対して過敏症のある患者
８．アスピリン喘息（非ステロイド性消炎鎮痛剤等による喘息発作の誘発）又はその既往歴のある患者［重篤な喘息発作を誘発するおそれがある］
９．妊娠末期の婦人［「妊婦，産婦，授乳婦等への投与」の項参照］
一般的注意 重要な基本的注意
１．消炎鎮痛剤による治療は原因療法ではなく対症療法であることに留意すること。
２．慢性疾患（関節リウマチ，変形性関節症等）に対し本剤を用いる場合には，次の事項を考慮すること。
（１）．長期投与する場合には定期的に臨床検査（尿検査，血液検査及び肝機能検査等）を行うこと。
また，異常が認められた場合には減量，休薬等の適切な措置を講ずること。
（２）．薬物療法以外の療法も考慮すること。
３．急性疾患に対し本剤を用いる場合には，次の事項を考慮すること。
（１）．急性炎症及び疼痛の程度を考慮し，投与すること。
（２）．原則として同一の薬剤の長期投与を避けること。
（３）．原因療法があればこれを行うこと。
４．患者の状態を十分観察し，副作用の発現に留意すること。
５．感染症を不顕性化するおそれがあるので，感染症を合併している患者に対して用いる場合には適切な抗菌剤を併用し，観察を十分行い慎重に投与すること。
６．他の消炎鎮痛剤との併用は避けることが望ましい。
７．高齢者及び小児等には副作用の発現に特に注意し，必要最小限の使用にとどめるなど慎重に投与すること。


ロルカム錠４ｍｇ

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → オキシカム系

一般名 | ロルノキシカム
商品名 | ロルカム錠４ｍｇ
個別医薬品コード | 1149036F2021
メーカー | 大正製薬
ロルカム錠４ｍｇ

項目
内容
効能効果
用法用量 効能・効果，用法・用量
効能・効果 | 用法・用量
○下記疾患並びに症状の消炎・鎮痛 関節リウマチ，変形性関節症，腰痛症，頚肩腕症候群，肩関節周囲炎 | 通常，成人にはロルノキシカムとして１回４ｍｇを１日３回食後に経口投与する。なお，年齢，症状により適宜増減するが，１日１８ｍｇを限度とする。
○手術後，外傷後及び抜歯後の消炎・鎮痛 | 通常，成人にはロルノキシカムとして１回８ｍｇを頓用する。ただし，１回量は８ｍｇまで，１日量は２４ｍｇまで，投与期間は３日までを限度とする。また，空腹時の投与は避けることが望ましい。

用法・用量に関連する使用上の注意
手術後，外傷後及び抜歯後の消炎・鎮痛に用いる場合，１回８ｍｇ，１日２４ｍｇ及び３日間を超えて，投与された経験はなく，安全性は確立されていないので，用法・用量を遵守すること。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．消化性潰瘍のある患者（ただし，「慎重投与」の項参照）［消化性潰瘍の発現が報告されているため，消化性潰瘍を悪化させることがある］
２．重篤な血液の異常のある患者［ヘモグロビン減少，赤血球減少，白血球減少，血小板減少が報告されているため，血液の異常を悪化させるおそれがある］
３．重篤な肝障害のある患者［肝機能異常が報告されているため，肝障害を悪化させるおそれがある］
４．重篤な腎障害のある患者［腎障害を悪化させるおそれがある］
５．重篤な心機能不全のある患者［心機能不全を悪化させるおそれがある］
６．重篤な高血圧症のある患者［血圧上昇が報告されているため，血圧をさらに上昇させるおそれがある］
７．本剤の成分に対して過敏症のある患者
８．アスピリン喘息（非ステロイド性消炎鎮痛剤等による喘息発作の誘発）又はその既往歴のある患者［重篤な喘息発作を誘発するおそれがある］
９．妊娠末期の婦人［「妊婦，産婦，授乳婦等への投与」の項参照］
一般的注意 重要な基本的注意
１．消炎鎮痛剤による治療は原因療法ではなく対症療法であることに留意すること。
２．慢性疾患（関節リウマチ，変形性関節症等）に対し本剤を用いる場合には，次の事項を考慮すること。
（１）．長期投与する場合には定期的に臨床検査（尿検査，血液検査及び肝機能検査等）を行うこと。
また，異常が認められた場合には減量，休薬等の適切な措置を講ずること。
（２）．薬物療法以外の療法も考慮すること。
３．急性疾患に対し本剤を用いる場合には，次の事項を考慮すること。
（１）．急性炎症及び疼痛の程度を考慮し，投与すること。
（２）．原則として同一の薬剤の長期投与を避けること。
（３）．原因療法があればこれを行うこと。
４．患者の状態を十分観察し，副作用の発現に留意すること。
５．感染症を不顕性化するおそれがあるので，感染症を合併している患者に対して用いる場合には適切な抗菌剤を併用し，観察を十分行い慎重に投与すること。
６．他の消炎鎮痛剤との併用は避けることが望ましい。
７．高齢者及び小児等には副作用の発現に特に注意し，必要最小限の使用にとどめるなど慎重に投与すること。


ロレルコ細粒５０％

代謝系に作用する薬剤
 → 脂質異常症（高脂血症）治療薬
  → プロブコール

一般名 | プロブコール
商品名 | ロレルコ細粒５０％
個別医薬品コード | 2189008C1108
メーカー | 大塚製薬
ロレルコ細粒５０％

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2189008C1078 | リポブコール細粒 | 共和薬品
2189008C1116 | エバチコール細粒５０％ | 高田
2189008C1132 | スイムタール細粒５０％ | 日医工ファーマ

項目 | 内容
効能効果 | 効能・効果 高脂血症（家族性高コレステロール血症，黄色腫を含む。）
用法用量 | 用法・用量 通常，成人にはプロブコールとして１日量５００ｍｇを２回に分けて食後に経口投与する。なお，年齢，症状により適宜増減するが，家族性高コレステロール血症の場合は，プロブコールとして１日量１，０００ｍｇまで増量することができる。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．重篤な心室性不整脈（多源性心室性期外収縮の多発）のある患者［より重篤な心室性不整脈（ｔｏｒｓａｄｅｓ ｄｅ ｐｏｉｎｔｅｓ）を起こすおそれがある。］ ３．妊婦又は妊娠している可能性のある婦人（「６．妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 | 重要な基本的注意 １．本剤の適用にあたっては，次の点に十分留意すること。 （１）．適用の前に十分な検査を実施し，高脂血症（家族性高コレステロール血症，黄色腫を含む）であることを確認した上で本剤の適用を考慮すること。本剤はコレステロール値の異常を主とした高脂血症によく反応する。 （２）．あらかじめ高脂血症の基本である食事療法を行い，さらに運動療法や高血圧・喫煙等の虚血性心疾患のリスクファクターの軽減等も十分考慮すること。 （３）．投与中は血中脂質値を定期的に検査し，治療に対する反応が認められない場合には投与を中止すること。 ２．本剤の投与により心電図上ＱＴ延長，心室性不整脈の報告があるので，本剤投与中は定期的に心電図を測定することが望ましい。


ロレルコ錠２５０ｍｇ

代謝系に作用する薬剤
 → 脂質異常症（高脂血症）治療薬
  → プロブコール

一般名 | プロブコール
商品名 | ロレルコ錠２５０ｍｇ
個別医薬品コード | 2189008F1287
メーカー | 大塚製薬
ロレルコ錠２５０ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2189008F1228 | リポブコール錠 | 共和薬品
2189008F1295 | ダウンオイール錠２５０ｍｇ | ニプロジェネファ
2189008F1309 | エバチコール錠２５０ｍｇ | 高田
2189008F1317 | サクベルコート錠２５０ｍｇ | 日医工
2189008F1325 | プロスエード錠２５０ｍｇ | 沢井
2189008F1333 | プロブコール錠２５０ｍｇ「トーワ」 | 東和薬品
2189008F1341 | エタクレート錠２５０ｍｇ | 日医工ファーマ
2189008F1350 | コバクス錠２５０ｍｇ | 小林化工
2189008F1368 | クラフェデン錠２５０ｍｇ | イセイ
2189008F1384 | フッコラート錠２５０ｍｇ | 鶴原
2189008F1392 | プロブコール錠２５０ｍｇ「タイヨー」 | 大洋
2189008F1406 | ライドラース錠２５０ｍｇ | 日新：山形
2189008F1414 | ワニール錠２５０ｍｇ | 原沢
2189008F1422 | ピヨコール錠２５０ｍｇ | 陽進堂

項目 | 内容
効能効果 | 効能・効果 高脂血症（家族性高コレステロール血症，黄色腫を含む。）
用法用量 | 用法・用量 通常，成人にはプロブコールとして１日量５００ｍｇを２回に分けて食後に経口投与する。なお，年齢，症状により適宜増減するが，家族性高コレステロール血症の場合は，プロブコールとして１日量１，０００ｍｇまで増量することができる。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．重篤な心室性不整脈（多源性心室性期外収縮の多発）のある患者［より重篤な心室性不整脈（ｔｏｒｓａｄｅｓ ｄｅ ｐｏｉｎｔｅｓ）を起こすおそれがある。］ ３．妊婦又は妊娠している可能性のある婦人（「６．妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 | 重要な基本的注意 １．本剤の適用にあたっては，次の点に十分留意すること。 （１）．適用の前に十分な検査を実施し，高脂血症（家族性高コレステロール血症，黄色腫を含む）であることを確認した上で本剤の適用を考慮すること。本剤はコレステロール値の異常を主とした高脂血症によく反応する。 （２）．あらかじめ高脂血症の基本である食事療法を行い，さらに運動療法や高血圧・喫煙等の虚血性心疾患のリスクファクターの軽減等も十分考慮すること。 （３）．投与中は血中脂質値を定期的に検査し，治療に対する反応が認められない場合には投与を中止すること。 ２．本剤の投与により心電図上ＱＴ延長，心室性不整脈の報告があるので，本剤投与中は定期的に心電図を測定することが望ましい。


ロンゲス錠１０ｍｇ

循環器系に作用する薬剤
 → 降圧薬
  → アンジオテンシン変換酵素（ＡＣＥ）阻害薬 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | リシノプリル水和物
商品名 | ロンゲス錠１０ｍｇ
個別医薬品コード | 2144006F2037
メーカー | 塩野義
ロンゲス錠１０ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2144006F2045 | アスラーン錠１０ｍｇ | 大原
2144006F2061 | リシトリル錠１０ | 大洋
2144006F2070 | ロコプール錠１０ | 沢井
2144006F2088 | ロンゲリール錠１０ | 日医工
2144006F2118 | リシノプリル錠１０ｍｇ「トーワ」 | 東和薬品
2144006F2126 | リシノプリル錠１０ｍｇ「マイラン」 | マイラン製薬

項目
内容
効能効果 効能・効果
１．高血圧症
２．下記の状態で，ジギタリス製剤，利尿剤等の基礎治療剤を投与しても十分な効果が認められない場合：
慢性心不全（軽症～中等症）
用法用量 用法・用量
１．高血圧症：通常，成人にはリシノプリル（無水物）として１０～２０ｍｇを１日１回経口投与する。
なお，年齢，症状により適宜増減する。
ただし，重症高血圧症又は腎障害を伴う高血圧症の患者では５ｍｇから投与を開始することが望ましい。
２．慢性心不全（軽症～中等症）：本剤はジギタリス製剤，利尿剤等の基礎治療剤と併用すること。
通常，成人にはリシノプリル（無水物）として５～１０ｍｇを１日１回経口投与する。
なお，年齢，症状により適宜増減する。
ただし，腎障害を伴う患者では初回用量として２．５ｍｇから投与を開始することが望ましい。
用法・用量に関連する使用上の注意
クレアチニンクリアランスが３０ｍＬ／分以下，又は血清クレアチニンが３ｍｇ／ｄＬ以上の重篤な腎機能障害のある患者では，投与量を半量にするか，若しくは投与間隔を延ばすなど慎重に投与すること。［排泄の遅延による過度の血圧低下及び腎機能を悪化させるおそれがある。（「慎重投与」及び「薬物動態」の項参照）］
警告
禁忌 禁忌（次の患者には投与しないこと）
１．本剤の成分に対し過敏症の既往歴のある患者
２．血管浮腫の既往歴のある患者（アンジオテンシン変換酵素阻害剤等の薬剤による血管浮腫，遺伝性血管浮腫，後天性血管浮腫，特発性血管浮腫等）［高度の呼吸困難を伴う血管浮腫を発現することがある。］
３．デキストラン硫酸固定化セルロース，トリプトファン固定化ポリビニルアルコール又はポリエチレンテレフタレートを用いた吸着器によるアフェレーシスを施行中の患者［ショックを起こすことがある。（「相互作用」の項参照）］
４．アクリロニトリルメタリルスルホン酸ナトリウム膜（ＡＮ６９）を用いた血液透析施行中の患者［アナフィラキシー様症状を発現することがある。（「相互作用」の項参照）］
５．妊婦又は妊娠している可能性のある婦人［「妊婦，産婦，授乳婦等への投与」の項参照］
一般的注意 重要な基本的注意
１．高血圧症及び慢性心不全（軽症～中等症）共通：
（１）．両側性腎動脈狭窄のある患者又は片腎で腎動脈狭窄のある患者においては，腎血流量の減少や糸球体ろ過圧の低下により急速に腎機能を悪化させるおそれがあるので，治療上やむを得ないと判断される場合を除き，使用は避けること。
（２）．高カリウム血症の患者においては，高カリウム血症を増悪させるおそれがあるので，治療上やむを得ないと判断される場合を除き，使用は避けること。
また，腎機能障害，コントロール不良の糖尿病等により血清カリウム値が高くなりやすい患者では，高カリウム血症が発現するおそれがあるので，血清カリウム値に注意すること。
（３）．降圧作用に基づくめまい，ふらつきがあらわれることがあるので，高所作業・自動車の運転等危険を伴う機械を操作する際には注意させること。
（４）．手術前２４時間は投与しないことが望ましい。
２．高血圧症の場合：
（１）．本剤の投与によって，特に次の患者では，初回投与後一過性の急激な血圧低下を起こす場合があるので，投与は少量より開始し，増量する場合は患者の状態を十分に観察しながら徐々に行うこと。
［１］．重症の高血圧症患者
［２］．血液透析中の患者
［３］．利尿降圧剤投与中の患者（特に最近利尿降圧剤の投与を開始した患者）［「相互作用」の項参照］
［４］．厳重な減塩療法中の患者
（２）．過度の血圧低下により心筋梗塞，又は脳血管障害の危険性のある患者においては投与は少量より開始し，増量する場合は患者の状態を十分に観察しながら徐々に行うこと。
３．慢性心不全（軽症～中等症）の場合：
（１）．ジギタリス製剤，利尿剤等の基礎治療剤で十分な効果が認められない症例にのみ，本剤を追加投与すること。なお，本剤の単独投与での有用性は確立されていない。
（２）．重症の慢性心不全に対する本剤の有用性は確立されていない。（使用経験が少ない。）
（３）．初回投与後一過性の急激な血圧低下を起こす場合があるので，血圧等の観察を十分に行うこと。特に次の患者では，投与は少量より開始し，血圧が安定するまで観察を十分に行うこと。
［１］．腎障害のある患者
［２］．利尿剤投与中の患者［「相互作用」の項参照］
［３］．厳重な減塩療法中の患者
［４］．低ナトリウム血症の患者
［５］．低血圧の患者
［６］．過度の血圧低下により心筋梗塞，又は脳血管障害の危険性のある患者
（４）．カリウム保持性利尿剤（スピロノラクトン，トリアムテレン等），カリウム補給剤を併用すると血清カリウム値が上昇することがあるので，血清カリウム値に注意すること。［「相互作用」の項参照］
（５）．大動脈弁狭窄症又は閉塞性肥大型心筋症のある患者では過度の血圧低下を来し，症状を悪化させるおそれがあるので観察を十分に行うこと。


ロンゲス錠２０ｍｇ

循環器系に作用する薬剤
 → 降圧薬
  → アンジオテンシン変換酵素（ＡＣＥ）阻害薬 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | リシノプリル水和物
商品名 | ロンゲス錠２０ｍｇ
個別医薬品コード | 2144006F3033
メーカー | 塩野義
ロンゲス錠２０ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2144006F3041 | リシノプリル錠２０ｍｇ「トーワ」 | 東和薬品
2144006F3050 | ロコプール錠２０ | 沢井
2144006F3068 | ロンゲリール錠２０ｍｇ | 日医工

項目
内容
効能効果 効能・効果
１．高血圧症
２．下記の状態で，ジギタリス製剤，利尿剤等の基礎治療剤を投与しても十分な効果が認められない場合：
慢性心不全（軽症～中等症）
用法用量 用法・用量
１．高血圧症：通常，成人にはリシノプリル（無水物）として１０～２０ｍｇを１日１回経口投与する。
なお，年齢，症状により適宜増減する。
ただし，重症高血圧症又は腎障害を伴う高血圧症の患者では５ｍｇから投与を開始することが望ましい。
２．慢性心不全（軽症～中等症）：本剤はジギタリス製剤，利尿剤等の基礎治療剤と併用すること。
通常，成人にはリシノプリル（無水物）として５～１０ｍｇを１日１回経口投与する。
なお，年齢，症状により適宜増減する。
ただし，腎障害を伴う患者では初回用量として２．５ｍｇから投与を開始することが望ましい。
用法・用量に関連する使用上の注意
クレアチニンクリアランスが３０ｍＬ／分以下，又は血清クレアチニンが３ｍｇ／ｄＬ以上の重篤な腎機能障害のある患者では，投与量を半量にするか，若しくは投与間隔を延ばすなど慎重に投与すること。［排泄の遅延による過度の血圧低下及び腎機能を悪化させるおそれがある。（「慎重投与」及び「薬物動態」の項参照）］
警告
禁忌 禁忌（次の患者には投与しないこと）
１．本剤の成分に対し過敏症の既往歴のある患者
２．血管浮腫の既往歴のある患者（アンジオテンシン変換酵素阻害剤等の薬剤による血管浮腫，遺伝性血管浮腫，後天性血管浮腫，特発性血管浮腫等）［高度の呼吸困難を伴う血管浮腫を発現することがある。］
３．デキストラン硫酸固定化セルロース，トリプトファン固定化ポリビニルアルコール又はポリエチレンテレフタレートを用いた吸着器によるアフェレーシスを施行中の患者［ショックを起こすことがある。（「相互作用」の項参照）］
４．アクリロニトリルメタリルスルホン酸ナトリウム膜（ＡＮ６９）を用いた血液透析施行中の患者［アナフィラキシー様症状を発現することがある。（「相互作用」の項参照）］
５．妊婦又は妊娠している可能性のある婦人［「妊婦，産婦，授乳婦等への投与」の項参照］
一般的注意 重要な基本的注意
１．高血圧症及び慢性心不全（軽症～中等症）共通：
（１）．両側性腎動脈狭窄のある患者又は片腎で腎動脈狭窄のある患者においては，腎血流量の減少や糸球体ろ過圧の低下により急速に腎機能を悪化させるおそれがあるので，治療上やむを得ないと判断される場合を除き，使用は避けること。
（２）．高カリウム血症の患者においては，高カリウム血症を増悪させるおそれがあるので，治療上やむを得ないと判断される場合を除き，使用は避けること。
また，腎機能障害，コントロール不良の糖尿病等により血清カリウム値が高くなりやすい患者では，高カリウム血症が発現するおそれがあるので，血清カリウム値に注意すること。
（３）．降圧作用に基づくめまい，ふらつきがあらわれることがあるので，高所作業・自動車の運転等危険を伴う機械を操作する際には注意させること。
（４）．手術前２４時間は投与しないことが望ましい。
２．高血圧症の場合：
（１）．本剤の投与によって，特に次の患者では，初回投与後一過性の急激な血圧低下を起こす場合があるので，投与は少量より開始し，増量する場合は患者の状態を十分に観察しながら徐々に行うこと。
［１］．重症の高血圧症患者
［２］．血液透析中の患者
［３］．利尿降圧剤投与中の患者（特に最近利尿降圧剤の投与を開始した患者）［「相互作用」の項参照］
［４］．厳重な減塩療法中の患者
（２）．過度の血圧低下により心筋梗塞，又は脳血管障害の危険性のある患者においては投与は少量より開始し，増量する場合は患者の状態を十分に観察しながら徐々に行うこと。
３．慢性心不全（軽症～中等症）の場合：
（１）．ジギタリス製剤，利尿剤等の基礎治療剤で十分な効果が認められない症例にのみ，本剤を追加投与すること。なお，本剤の単独投与での有用性は確立されていない。
（２）．重症の慢性心不全に対する本剤の有用性は確立されていない。（使用経験が少ない。）
（３）．初回投与後一過性の急激な血圧低下を起こす場合があるので，血圧等の観察を十分に行うこと。特に次の患者では，投与は少量より開始し，血圧が安定するまで観察を十分に行うこと。
［１］．腎障害のある患者
［２］．利尿剤投与中の患者［「相互作用」の項参照］
［３］．厳重な減塩療法中の患者
［４］．低ナトリウム血症の患者
［５］．低血圧の患者
［６］．過度の血圧低下により心筋梗塞，又は脳血管障害の危険性のある患者
（４）．カリウム保持性利尿剤（スピロノラクトン，トリアムテレン等），カリウム補給剤を併用すると血清カリウム値が上昇することがあるので，血清カリウム値に注意すること。［「相互作用」の項参照］
（５）．大動脈弁狭窄症又は閉塞性肥大型心筋症のある患者では過度の血圧低下を来し，症状を悪化させるおそれがあるので観察を十分に行うこと。


ロンゲス錠５ｍｇ

循環器系に作用する薬剤
 → 降圧薬
  → アンジオテンシン変換酵素（ＡＣＥ）阻害薬 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | リシノプリル水和物
商品名 | ロンゲス錠５ｍｇ
個別医薬品コード | 2144006F1030
メーカー | 塩野義
ロンゲス錠５ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2144006F1049 | アスラーン錠５ｍｇ | 大原
2144006F1057 | リシノプリル錠５ｍｇ「トーワ」 | 東和薬品
2144006F1065 | ロコプール錠５ | 沢井
2144006F1073 | ロンゲリール錠５ｍｇ | 日医工

項目
内容
効能効果 効能・効果
１．高血圧症
２．下記の状態で，ジギタリス製剤，利尿剤等の基礎治療剤を投与しても十分な効果が認められない場合：
慢性心不全（軽症～中等症）
用法用量 用法・用量
１．高血圧症：通常，成人にはリシノプリル（無水物）として１０～２０ｍｇを１日１回経口投与する。
なお，年齢，症状により適宜増減する。
ただし，重症高血圧症又は腎障害を伴う高血圧症の患者では５ｍｇから投与を開始することが望ましい。
２．慢性心不全（軽症～中等症）：本剤はジギタリス製剤，利尿剤等の基礎治療剤と併用すること。
通常，成人にはリシノプリル（無水物）として５～１０ｍｇを１日１回経口投与する。
なお，年齢，症状により適宜増減する。
ただし，腎障害を伴う患者では初回用量として２．５ｍｇから投与を開始することが望ましい。
用法・用量に関連する使用上の注意
クレアチニンクリアランスが３０ｍＬ／分以下，又は血清クレアチニンが３ｍｇ／ｄＬ以上の重篤な腎機能障害のある患者では，投与量を半量にするか，若しくは投与間隔を延ばすなど慎重に投与すること。［排泄の遅延による過度の血圧低下及び腎機能を悪化させるおそれがある。（「慎重投与」及び「薬物動態」の項参照）］
警告
禁忌 禁忌（次の患者には投与しないこと）
１．本剤の成分に対し過敏症の既往歴のある患者
２．血管浮腫の既往歴のある患者（アンジオテンシン変換酵素阻害剤等の薬剤による血管浮腫，遺伝性血管浮腫，後天性血管浮腫，特発性血管浮腫等）［高度の呼吸困難を伴う血管浮腫を発現することがある。］
３．デキストラン硫酸固定化セルロース，トリプトファン固定化ポリビニルアルコール又はポリエチレンテレフタレートを用いた吸着器によるアフェレーシスを施行中の患者［ショックを起こすことがある。（「相互作用」の項参照）］
４．アクリロニトリルメタリルスルホン酸ナトリウム膜（ＡＮ６９）を用いた血液透析施行中の患者［アナフィラキシー様症状を発現することがある。（「相互作用」の項参照）］
５．妊婦又は妊娠している可能性のある婦人［「妊婦，産婦，授乳婦等への投与」の項参照］
一般的注意 重要な基本的注意
１．高血圧症及び慢性心不全（軽症～中等症）共通：
（１）．両側性腎動脈狭窄のある患者又は片腎で腎動脈狭窄のある患者においては，腎血流量の減少や糸球体ろ過圧の低下により急速に腎機能を悪化させるおそれがあるので，治療上やむを得ないと判断される場合を除き，使用は避けること。
（２）．高カリウム血症の患者においては，高カリウム血症を増悪させるおそれがあるので，治療上やむを得ないと判断される場合を除き，使用は避けること。
また，腎機能障害，コントロール不良の糖尿病等により血清カリウム値が高くなりやすい患者では，高カリウム血症が発現するおそれがあるので，血清カリウム値に注意すること。
（３）．降圧作用に基づくめまい，ふらつきがあらわれることがあるので，高所作業・自動車の運転等危険を伴う機械を操作する際には注意させること。
（４）．手術前２４時間は投与しないことが望ましい。
２．高血圧症の場合：
（１）．本剤の投与によって，特に次の患者では，初回投与後一過性の急激な血圧低下を起こす場合があるので，投与は少量より開始し，増量する場合は患者の状態を十分に観察しながら徐々に行うこと。
［１］．重症の高血圧症患者
［２］．血液透析中の患者
［３］．利尿降圧剤投与中の患者（特に最近利尿降圧剤の投与を開始した患者）［「相互作用」の項参照］
［４］．厳重な減塩療法中の患者
（２）．過度の血圧低下により心筋梗塞，又は脳血管障害の危険性のある患者においては投与は少量より開始し，増量する場合は患者の状態を十分に観察しながら徐々に行うこと。
３．慢性心不全（軽症～中等症）の場合：
（１）．ジギタリス製剤，利尿剤等の基礎治療剤で十分な効果が認められない症例にのみ，本剤を追加投与すること。なお，本剤の単独投与での有用性は確立されていない。
（２）．重症の慢性心不全に対する本剤の有用性は確立されていない。（使用経験が少ない。）
（３）．初回投与後一過性の急激な血圧低下を起こす場合があるので，血圧等の観察を十分に行うこと。特に次の患者では，投与は少量より開始し，血圧が安定するまで観察を十分に行うこと。
［１］．腎障害のある患者
［２］．利尿剤投与中の患者［「相互作用」の項参照］
［３］．厳重な減塩療法中の患者
［４］．低ナトリウム血症の患者
［５］．低血圧の患者
［６］．過度の血圧低下により心筋梗塞，又は脳血管障害の危険性のある患者
（４）．カリウム保持性利尿剤（スピロノラクトン，トリアムテレン等），カリウム補給剤を併用すると血清カリウム値が上昇することがあるので，血清カリウム値に注意すること。［「相互作用」の項参照］
（５）．大動脈弁狭窄症又は閉塞性肥大型心筋症のある患者では過度の血圧低下を来し，症状を悪化させるおそれがあるので観察を十分に行うこと。


ロンミールカプセル２００ｍｇ

消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → 防御因子増強薬

一般名 | ベネキサート塩酸塩 ベータデクス
商品名 | ロンミールカプセル２００ｍｇ
個別医薬品コード | 2329019M1058
メーカー | ナガセ
ロンミールカプセル２００ｍｇ

項目 | 内容
効能効果 | 効能・効果 １．下記疾患の胃粘膜病変（びらん，出血，発赤，浮腫）の改善 急性胃炎，慢性胃炎の急性増悪期 ２．胃潰瘍
用法用量 | 用法・用量 通常成人には，ベネキサート塩酸塩 ベータデクスとして，１回４００ｍｇ（本剤２カプセル）を１日２回朝食後および就寝前に経口投与する。 なお，年齢・症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 妊婦又は妊娠している可能性のある婦人［「５．妊婦，産婦，授乳婦等への投与」の項参照］
一般的注意 | 重要な基本的注意 胃炎に対して胃粘膜病変（びらん，出血，発赤，浮腫）の改善がみられない場合，長期にわたって漫然と使用すべきでない。


ローガン錠１０ｍｇ

循環器系に作用する薬剤
 → 降圧薬
  → αβ遮断薬

一般名 | アモスラロール塩酸塩
商品名 | ローガン錠１０ｍｇ
個別医薬品コード | 2149018F1021
メーカー | アステラス
ローガン錠１０ｍｇ

項目 | 内容
効能効果 | 効能・効果 本態性高血圧症 褐色細胞腫による高血圧症
用法用量 | 用法・用量 通常成人にはアモスラロール塩酸塩として１日２０ｍｇより投与を開始し，効果不十分な場合は１日６０ｍｇまで漸増し，１日２回に分割，経口投与する。なお，年齢・症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．心原性ショックのある患者［心臓のポンプ機能が低下するおそれがある。］ ２．高度の徐脈（著しい洞性徐脈），房室ブロック（ＩＩ，ＩＩＩ度），洞房ブロックのある患者［陽性変時作用，陽性変伝導作用を抑制するおそれがある。］ ３．うっ血性心不全のある患者［心臓のポンプ機能が低下するおそれがある。］ ４．糖尿病性ケトアシドーシス，代謝性アシドーシスのある患者［心筋収縮力の抑制を増強するおそれがある。］ ５．肺高血圧による右心不全のある患者［心臓のポンプ機能低下により，症状が悪化するおそれがある。］ ６．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 | 重要な基本的注意 １．投与は少量より開始し，長期投与の場合は心機能検査（心電図，Ｘ線等）を定期的に行うこと。なお，肝機能，腎機能，血液像等に注意すること。 ２．初期投与量が多すぎたり，急速に用量を増加したとき，起立性低血圧，徐脈があらわれることがある。このような場合には，仰臥位をとらせるなどの適切な措置を講じること。また，必要に応じて対症療法を行うこと。 ３．β遮断剤の投与を急に中止したとき，症状が悪化した症例が報告されているので，本剤の休薬を要する場合には徐々に減量し，十分に観察を行うこと。また，医師の指示なしに投与を中止しないこと。特に高齢者においては注意すること。 ４．褐色細胞腫の手術時に使用する場合を除き，手術前２４時間は投与しないことが望ましい。 ５．めまい・立ちくらみ等があらわれることがあるので高所作業，自動車の運転等危険を伴う機械の作業に注意させること。


ローガン錠２０ｍｇ

循環器系に作用する薬剤
 → 降圧薬
  → αβ遮断薬

一般名 | アモスラロール塩酸塩
商品名 | ローガン錠２０ｍｇ
個別医薬品コード | 2149018F2028
メーカー | アステラス
ローガン錠２０ｍｇ

項目 | 内容
効能効果 | 効能・効果 本態性高血圧症 褐色細胞腫による高血圧症
用法用量 | 用法・用量 通常成人にはアモスラロール塩酸塩として１日２０ｍｇより投与を開始し，効果不十分な場合は１日６０ｍｇまで漸増し，１日２回に分割，経口投与する。なお，年齢・症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．心原性ショックのある患者［心臓のポンプ機能が低下するおそれがある。］ ２．高度の徐脈（著しい洞性徐脈），房室ブロック（ＩＩ，ＩＩＩ度），洞房ブロックのある患者［陽性変時作用，陽性変伝導作用を抑制するおそれがある。］ ３．うっ血性心不全のある患者［心臓のポンプ機能が低下するおそれがある。］ ４．糖尿病性ケトアシドーシス，代謝性アシドーシスのある患者［心筋収縮力の抑制を増強するおそれがある。］ ５．肺高血圧による右心不全のある患者［心臓のポンプ機能低下により，症状が悪化するおそれがある。］ ６．妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 | 重要な基本的注意 １．投与は少量より開始し，長期投与の場合は心機能検査（心電図，Ｘ線等）を定期的に行うこと。なお，肝機能，腎機能，血液像等に注意すること。 ２．初期投与量が多すぎたり，急速に用量を増加したとき，起立性低血圧，徐脈があらわれることがある。このような場合には，仰臥位をとらせるなどの適切な措置を講じること。また，必要に応じて対症療法を行うこと。 ３．β遮断剤の投与を急に中止したとき，症状が悪化した症例が報告されているので，本剤の休薬を要する場合には徐々に減量し，十分に観察を行うこと。また，医師の指示なしに投与を中止しないこと。特に高齢者においては注意すること。 ４．褐色細胞腫の手術時に使用する場合を除き，手術前２４時間は投与しないことが望ましい。 ５．めまい・立ちくらみ等があらわれることがあるので高所作業，自動車の運転等危険を伴う機械の作業に注意させること。


ローコール錠１０ｍｇ

代謝系に作用する薬剤
 → 脂質異常症（高脂血症）治療薬
  → スタチン

一般名 | フルバスタチンナトリウム
商品名 | ローコール錠１０ｍｇ
個別医薬品コード | 2189012F1020
メーカー | ノバルティス
ローコール錠１０ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2189012F1038 | フルバスタチン錠１０ｍｇ「サワイ」 | 沢井
2189012F1046 | フルバスタチン錠１０ｍｇ「三和」 | シオノ
2189012F1054 | フルバスタチン錠１０ｍｇ「タイヨー」 | 大洋
2189012F1062 | フルバスタチン錠１０ｍｇ「ＪＧ」 | 大興

項目 | 内容
効能効果 | 効能又は効果 高コレステロール血症，家族性高コレステロール血症
用法用量 | 用法及び用量 フルバスタチンとして，通常，成人には１日１回夕食後２０ｍｇ～３０ｍｇを経口投与する。 なお，投与は２０ｍｇより開始し，年齢・症状により適宜増減するが，重症の場合は１日６０ｍｇまで増量できる。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．重篤な肝障害のある患者〔本剤は主に肝臓において作用し，また代謝されるので肝障害を悪化させるおそれがある。〕 ３．妊婦又は妊娠している可能性のある婦人及び授乳婦（「６．妊婦，産婦，授乳婦等への投与」の項参照） 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 腎機能に関する臨床検査値に異常が認められる患者に，本剤とフィブラート系薬剤を併用する場合には，治療上やむを得ないと判断される場合にのみ併用すること。〔横紋筋融解症があらわれやすい。〕（「３．相互作用」の項参照）
一般的注意 | 重要な基本的注意 １．適用の前に十分な検査を実施し，高コレステロール血症，家族性高コレステロール血症であることを確認した上で本剤の適用を考慮すること。 ２．あらかじめ高コレステロール血症治療の基本である食事療法，運動療法等の非薬物療法を行い，十分な効果が認められない場合にのみ投与すること。また，非薬物療法は本剤投与中も継続すること。更に高血圧・喫煙等の虚血性心疾患のリスクファクターの軽減等も十分に考慮すること。 ３．投与中は血中脂質値を定期的に検査し，治療に対する反応が認められない場合には投与を中止すること。 ４．肝機能異常があらわれることがあるので，原則として投与開始後１２週以内に肝機能検査を行うなど，観察を十分に行うことが望ましい。また，増量後も同様に行うことが望ましい。


ローコール錠２０ｍｇ

代謝系に作用する薬剤
 → 脂質異常症（高脂血症）治療薬
  → スタチン

一般名 | フルバスタチンナトリウム
商品名 | ローコール錠２０ｍｇ
個別医薬品コード | 2189012F2026
メーカー | ノバルティス
ローコール錠２０ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2189012F2034 | フルバスタチン錠２０ｍｇ「サワイ」 | 沢井
2189012F2042 | フルバスタチン錠２０ｍｇ「三和」 | シオノ
2189012F2050 | フルバスタチン錠２０ｍｇ「タイヨー」 | 大洋
2189012F2069 | フルバスタチン錠２０ｍｇ「ＪＧ」 | 大興

項目 | 内容
効能効果 | 効能又は効果 高コレステロール血症，家族性高コレステロール血症
用法用量 | 用法及び用量 フルバスタチンとして，通常，成人には１日１回夕食後２０ｍｇ～３０ｍｇを経口投与する。 なお，投与は２０ｍｇより開始し，年齢・症状により適宜増減するが，重症の場合は１日６０ｍｇまで増量できる。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．重篤な肝障害のある患者〔本剤は主に肝臓において作用し，また代謝されるので肝障害を悪化させるおそれがある。〕 ３．妊婦又は妊娠している可能性のある婦人及び授乳婦（「６．妊婦，産婦，授乳婦等への投与」の項参照） 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 腎機能に関する臨床検査値に異常が認められる患者に，本剤とフィブラート系薬剤を併用する場合には，治療上やむを得ないと判断される場合にのみ併用すること。〔横紋筋融解症があらわれやすい。〕（「３．相互作用」の項参照）
一般的注意 | 重要な基本的注意 １．適用の前に十分な検査を実施し，高コレステロール血症，家族性高コレステロール血症であることを確認した上で本剤の適用を考慮すること。 ２．あらかじめ高コレステロール血症治療の基本である食事療法，運動療法等の非薬物療法を行い，十分な効果が認められない場合にのみ投与すること。また，非薬物療法は本剤投与中も継続すること。更に高血圧・喫煙等の虚血性心疾患のリスクファクターの軽減等も十分に考慮すること。 ３．投与中は血中脂質値を定期的に検査し，治療に対する反応が認められない場合には投与を中止すること。 ４．肝機能異常があらわれることがあるので，原則として投与開始後１２週以内に肝機能検査を行うなど，観察を十分に行うことが望ましい。また，増量後も同様に行うことが望ましい。


ローコール錠３０ｍｇ

代謝系に作用する薬剤
 → 脂質異常症（高脂血症）治療薬
  → スタチン

一般名 | フルバスタチンナトリウム
商品名 | ローコール錠３０ｍｇ
個別医薬品コード | 2189012F3022
メーカー | ノバルティス
ローコール錠３０ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2189012F3030 | フルバスタチン錠３０ｍｇ「サワイ」 | 沢井
2189012F3049 | フルバスタチン錠３０ｍｇ「三和」 | シオノ
2189012F3057 | フルバスタチン錠３０ｍｇ「タイヨー」 | 大洋
2189012F3065 | フルバスタチン錠３０ｍｇ「ＪＧ」 | 大興

項目 | 内容
効能効果 | 効能又は効果 高コレステロール血症，家族性高コレステロール血症
用法用量 | 用法及び用量 フルバスタチンとして，通常，成人には１日１回夕食後２０ｍｇ～３０ｍｇを経口投与する。 なお，投与は２０ｍｇより開始し，年齢・症状により適宜増減するが，重症の場合は１日６０ｍｇまで増量できる。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．重篤な肝障害のある患者〔本剤は主に肝臓において作用し，また代謝されるので肝障害を悪化させるおそれがある。〕 ３．妊婦又は妊娠している可能性のある婦人及び授乳婦（「６．妊婦，産婦，授乳婦等への投与」の項参照） 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 腎機能に関する臨床検査値に異常が認められる患者に，本剤とフィブラート系薬剤を併用する場合には，治療上やむを得ないと判断される場合にのみ併用すること。〔横紋筋融解症があらわれやすい。〕（「３．相互作用」の項参照）
一般的注意 | 重要な基本的注意 １．適用の前に十分な検査を実施し，高コレステロール血症，家族性高コレステロール血症であることを確認した上で本剤の適用を考慮すること。 ２．あらかじめ高コレステロール血症治療の基本である食事療法，運動療法等の非薬物療法を行い，十分な効果が認められない場合にのみ投与すること。また，非薬物療法は本剤投与中も継続すること。更に高血圧・喫煙等の虚血性心疾患のリスクファクターの軽減等も十分に考慮すること。 ３．投与中は血中脂質値を定期的に検査し，治療に対する反応が認められない場合には投与を中止すること。 ４．肝機能異常があらわれることがあるので，原則として投与開始後１２週以内に肝機能検査を行うなど，観察を十分に行うことが望ましい。また，増量後も同様に行うことが望ましい。


ローテル

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → 外皮用配合剤

一般名 | パップ剤
商品名 | ローテル
個別医薬品コード | 2649825S1030
メーカー | 二宮

項目 | 内容
効能効果 | １．下記における鎮痛・消炎 （１）．捻挫，打撲，筋肉痛，関節痛，骨折痛
用法用量 | １．ネルまたはリント布に，３～５ｍｍの厚さにのばし患部にあて，包帯等で固定する。 ２．１日 １～２回使用する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 |


ロートエキス・タンニン坐剤「サトウ」

その他
 → 痔疾患治療薬
  → 局所収斂作用薬

一般名 | ロートエキス・タンニン
商品名 | ロートエキス・タンニン坐剤「サトウ」
個別医薬品コード | 2559811J1042
メーカー | 佐藤製薬
ロートエキス・タンニン坐剤「サトウ」

項目 | 内容
効能効果 | 肛門疾患における鎮痛・鎮痙，肛門のびらん・炎症
用法用量 | 通常，成人１回１個を１日１～３回肛門内に挿入する。
警告 |
禁忌 |
一般的注意 |


ロートエキス散 シオエ

消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → ベラドンナアルカロイド

一般名 | ロートエキス
商品名 | ロートエキス散 シオエ
個別医薬品コード | 1249351B1095
メーカー | シオエ

項目 | 内容
効能効果 | 効能・効果 下記疾患における分泌・運動亢進並びに疼痛 胃酸過多，胃炎，胃・十二指腸潰瘍，痙攣性便秘
用法用量 | 用法・用量 通常成人１日０．２～０．９ｇ（ロートエキスとして２０～９０ｍｇ）を２～３回に分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．緑内障のある患者［眼内圧を高め，症状を悪化させることがある。］ ２．前立腺肥大による排尿障害のある患者［さらに尿を出にくくすることがある。］ ３．重篤な心疾患のある患者［心拍数を増加させ，症状を悪化させるおそれがある。］ ４．麻痺性イレウスのある患者［消化管運動を抑制し，症状を悪化させるおそれがある。］
一般的注意 | 重要な基本的注意 視調節障害，散瞳，羞明，めまい等をおこすことがあるので，本剤投与中の患者には自動車の運転等危険をともなう機械の操作に従事させないように注意すること。


ロートエキス散

消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → ベラドンナアルカロイド

一般名 | ロートエキス
商品名 | ロートエキス散
個別医薬品コード | 1249351B1168
メーカー | 山善

項目 | 内容
効能効果 | 下記疾患における分泌・運動亢進並びに疼痛 胃酸過多，胃炎，胃・十二指腸潰瘍，けいれん性便秘
用法用量 | 通常，成人１日０．２～０．９ｇ（ロートエキスとして，２０～９０ｍｇ）を２～３回に分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．緑内障のある患者〔眼内圧を高め，症状を悪化させることがある。〕 ２．前立腺肥大による排尿障害のある患者〔更に尿を出にくくすることがある。〕 ３．重篤な心疾患のある患者〔心拍数を増加させ，症状を悪化させるおそれがある。〕 ４．麻痺性イレウスのある患者〔消化管運動を抑制し，症状を悪化させるおそれがある。〕
一般的注意 | 重要な基本的注意 視調節障害，散瞳，羞明，めまい等を起こすことがあるので，本剤投与中の患者には，自動車の運転等危険を伴う機械の操作に従事させないよう注意する。


ロートエキス散〈ハチ〉

消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → ベラドンナアルカロイド

一般名 | ロートエキス
商品名 | ロートエキス散〈ハチ〉
個別医薬品コード | 1249351B1117
メーカー | 東洋製化

項目 | 内容
効能効果 | 効能・効果 下記疾患における分泌・運動亢進並びに疼痛 胃酸過多，胃炎，胃・十二指腸潰瘍，痙攣性便秘
用法用量 | 用法・用量 通常成人１日０．２～０．９ｇ（ロートエキスとして，２０～９０ｍｇ）を２～３回に分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．緑内障のある患者〔眼内圧を高め，症状を悪化させることがある。〕 ２．前立腺肥大による排尿障害のある患者〔更に尿を出にくくすることがある。〕 ３．重篤な心疾患のある患者〔心拍数を増加させ，症状を悪化させるおそれがある。〕 ４．麻痺性イレウスのある患者〔消化管運動を抑制し，症状を悪化させるおそれがある。〕
一般的注意 | 重要な基本的注意 視調節障害，散瞳，羞明，めまい等を起こすことがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に注意させること。


ロートエキス散「ケンエー」

消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → ベラドンナアルカロイド

一般名 | ロートエキス
商品名 | ロートエキス散「ケンエー」
個別医薬品コード | 1249351B1052
メーカー | 健栄

項目 | 内容
効能効果 | 下記疾患における分泌・運動亢進並びに疼痛 胃酸過多，胃炎，胃・十二指腸潰瘍，痙攣性便秘
用法用量 | ロートエキスとして，通常成人１日２０～９０ｍｇ（本品として０．２～０．９ｇ）を２～３回に分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．緑内障のある患者［眼内圧を高め，症状を悪化させるおそれがある。］ ２．前立腺肥大による排尿障害のある患者［さらに尿を出にくくするおそれがある。］ ３．重篤な心疾患のある患者［心拍数を増加させ，症状を悪化させるおそれがある。］ ４．麻痺性イレウスのある患者［消化管運動を抑制し，症状を悪化させるおそれがある。］
一般的注意 | 重要な基本的注意 視調節障害，散瞳，羞明，めまい等を起こすことがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように注意すること。


ロートエキス散「ニッコー」

消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → ベラドンナアルカロイド

一般名 | ロートエキス
商品名 | ロートエキス散「ニッコー」
個別医薬品コード | 1249351B1192
メーカー | 日興製薬

項目 | 内容
効能効果 | 下記疾患における分泌・運動亢進並びに疼痛 胃酸過多，胃炎，胃・十二指腸潰瘍，痙攣性便秘
用法用量 | 通常，成人１日０．２～０．９ｇ（ロートエキスとして，２０～９０ｍｇ）を２～３回に分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．緑内障のある患者［眼内圧を高め，症状を悪化させることがある。］ ２．前立腺肥大による排尿障害のある患者［更に尿を出にくくすることがある。］ ３．重篤な心疾患のある患者［心拍数を増加させ，症状を悪化させるおそれがある。］ ４．麻痺性イレウスのある患者［消化管運動を抑制し，症状を悪化させるおそれがある。］
一般的注意 | 重要な基本的注意 視調節障害，散瞳，羞明，めまい等を起こすことがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように注意すること。


ロートエキス散「ヒシヤマ」

消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → ベラドンナアルカロイド

一般名 | ロートエキス
商品名 | ロートエキス散「ヒシヤマ」
個別医薬品コード | 1249351B1206
メーカー | ニプロファーマ

項目 | 内容
効能効果 | 効能・効果 下記疾患における分泌・運動亢進並びに疼痛 胃酸過多，胃炎，胃・十二指腸潰瘍，痙攣性便秘
用法用量 | 用法・用量 ロートエキスとして，通常成人１日２０～９０ｍｇ（本剤０．２～０．９ｇ）を２～３回に分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．緑内障のある患者［眼内圧を高め，症状が悪化するおそれがある。］ ２．前立腺肥大による排尿障害のある患者［更に尿を出にくくすることがある。］ ３．重篤な心疾患のある患者［心拍数を増加させ，症状が悪化するおそれがある。］ ４．麻痺性イレウスのある患者［消化管運動を抑制し，症状が悪化するおそれがある。］
一般的注意 | 重要な基本的注意 視調節障害，散瞳，羞明，めまい等を起こすことがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


ロートエキス散「ホエイ」

消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → ベラドンナアルカロイド

一般名 | ロートエキス
商品名 | ロートエキス散「ホエイ」
個別医薬品コード | 1249351B1141
メーカー | マイラン製薬

項目 | 内容
効能効果 | 効能・効果 下記疾患における分泌・運動亢進並びに疼痛 胃酸過多，胃炎，胃・十二指腸潰瘍・痙攣性便秘
用法用量 | 用法・用量 通常，成人にはロートエキスとして，１日２０～９０ｍｇ（本剤：０．２～０．９ｇ）を２～３回に分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．緑内障のある患者〔眼内圧を高め，症状を悪化させることがある。〕 ２．前立腺肥大による排尿障害のある患者〔さらに尿を出にくくすることがある。〕 ３．重篤な心疾患のある患者〔心拍数を増加させ，症状を悪化させるおそれがある。〕 ４．麻ひ性イレウスのある患者〔消化管運動を抑制し，症状を悪化させるおそれがある。〕
一般的注意 | 重要な基本的注意 視調節障害，散瞳，羞明，めまい等を起こすことがあるので，本剤投与中の患者には自動車の運転等危険をともなう機械の操作に従事させないように注意すること。


ロートエキス散「三恵」

消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → ベラドンナアルカロイド

一般名 | ロートエキス
商品名 | ロートエキス散「三恵」
個別医薬品コード | 1249351B1079
メーカー | 三恵

項目 | 内容
効能効果 | 下記疾患における分泌・運動亢進並びに疼痛 胃酸過多，胃炎，胃・十二指腸潰瘍，痙攣性便秘
用法用量 | ロートエキスとして，通常成人１日２０～９０ｍｇ（本剤０．２～０．９ｇ）を２～３回に分割経口投与する。 なお，年齢・症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．緑内障の患者〔眼内圧を高め，症状を悪化させることがある〕 ２．前立腺肥大による排尿障害のある患者〔更に尿を出にくくすることがある〕 ３．重篤な心疾患のある患者〔心拍数を増加させ，症状を悪化させるおそれがある〕 ４．麻痺性イレウスのある患者〔消化管運動を抑制し，症状を悪化させるおそれがある〕
一般的注意 | 重要な基本的注意 視調節障害，散瞳，羞明，めまい等を起こすことがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に注意させること。


ロートエキス散「ＪＧ」

消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → ベラドンナアルカロイド

一般名 | ロートエキス
商品名 | ロートエキス散「ＪＧ」
個別医薬品コード | 1249351B1230
メーカー | 日本ジェネリック

項目 | 内容
効能効果 | 効能・効果 下記疾患における分泌・運動亢進並びに疼痛 胃酸過多，胃炎，胃・十二指腸潰瘍，痙攣性便秘
用法用量 | 用法・用量 ロートエキスとして，通常成人１日２０～９０ｍｇを２～３回に分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．緑内障のある患者［眼内圧を高め，症状を悪化させることがある］ ２．前立腺肥大による排尿障害のある患者［更に尿を出にくくすることがある］ ３．重篤な心疾患のある患者［心拍数を増加させ，症状を悪化させるおそれがある］ ４．麻痺性イレウスのある患者［消化管運動を抑制し，症状を悪化させるおそれがある］
一般的注意 | 重要な基本的注意 視調節障害，散瞳，羞明，めまい等を起こすことがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように注意すること。


ロートエキス散．ＯＩ

消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → ベラドンナアルカロイド

一般名 | ロートエキス
商品名 | ロートエキス散．ＯＩ
個別医薬品コード | 1249351B1044
メーカー | 日医工ファーマ

項目 | 内容
効能効果 | 効能・効果 （経口）：下記疾患における分泌・運動亢進並びに疼痛 胃酸過多，胃炎，胃・十二指腸潰瘍，痙攣性便秘 （外用）：肛門疾患における鎮痛・鎮痙
用法用量 | 用法・用量 （経口）：総アルカロイドとして０．９０～１．０９％を含有するロートエキスとして，通常成人１日２０～９０ｍｇを２～３回に分割経口投与する。 なお，年齢，症状により適宜増減する。 （外用）：総アルカロイドとして０．９０～１．０９％を含有するロートエキスを１０％含有する軟膏又は坐剤として適宜使用する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） （経口）： （１）．緑内障のある患者［眼内圧を高め，症状を悪化させることがある。］ （２）．前立腺肥大による排尿障害のある患者［更に尿を出にくくすることがある。］ （３）．重篤な心疾患のある患者［心拍数を増加させ，症状を悪化させるおそれがある。］ （４）．麻痺性イレウスのある患者［消化管運動を抑制し，症状を悪化させるおそれがある。］
一般的注意 | 重要な基本的注意 （経口） 視調節障害，散瞳，羞明，めまいなどを起こすことがあるので，本剤投与中の患者には自動車の運転など危険を伴う機械の操作に従事させないように注意すること。


ワイテンス錠２ｍｇ

循環器系に作用する薬剤
 → 降圧薬
  → 中枢性交感神経抑制薬 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | グアナベンズ酢酸塩
商品名 | ワイテンス錠２ｍｇ
個別医薬品コード | 2149017F1035
メーカー | アルフレッサファーマ
ワイテンス錠２ｍｇ

項目 | 内容
効能効果 | 効能・効果 本態性高血圧症
用法用量 | 用法・用量 グアナベンズとして，通常成人１回２ｍｇ１日２回経口投与する。効果が不十分な場合は，１回４ｍｇ１日２回に増量する。 なお，年齢，症状に応じて適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．眠気，めまい，ふらつき等があらわれることがあるので，高所作業，自動車の運転等危険を伴う作業には注意させること。 ２．類似化合物（クロニジン）を投与している患者で急に投与を中止すると，まれに血圧の上昇，神経過敏，頻脈，不安感，頭痛等のリバウンド現象があらわれることが知られているので，本剤の使用にあたっても，投与を中止しなければならない場合には，高血圧治療で一般に行われているように，投与量を徐々に減らすこと。


ワイパックス錠０．５

神経系に作用する薬剤
 → 抗不安薬，睡眠薬
  → ベンゾジアゼピン系抗不安薬

一般名 | ロラゼパム
商品名 | ワイパックス錠０．５
個別医薬品コード | 1124022F1067
メーカー | ファイザー
ワイパックス錠０．５

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1124022F1024 | アズロゲン錠０．５ | 高田
1124022F1075 | ユーパン錠０．５ｍｇ | 沢井

項目 | 内容
効能効果 | 効能・効果 １．神経症における不安・緊張・抑うつ ２．心身症（自律神経失調症，心臓神経症）における身体症候並びに不安・緊張・抑うつ
用法用量 | 用法・用量 通常，成人１日ロラゼパムとして１～３ｍｇを２～３回に分けて経口投与する。なお，年齢・症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．急性狭隅角緑内障のある患者［抗コリン作用により眼圧が上昇し，症状が悪化するおそれがある。］ ２．重症筋無力症のある患者［筋弛緩作用により症状が悪化するおそれがある。］
一般的注意 | 重要な基本的注意 眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


ワイパックス錠１．０

神経系に作用する薬剤
 → 抗不安薬，睡眠薬
  → ベンゾジアゼピン系抗不安薬

一般名 | ロラゼパム
商品名 | ワイパックス錠１．０
個別医薬品コード | 1124022F2071
メーカー | ファイザー
ワイパックス錠１．０

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1124022F2080 | アズロゲン錠１．０ | 高田
1124022F2101 | ユーパン錠１．０ｍｇ | 沢井

項目 | 内容
効能効果 | 効能・効果 １．神経症における不安・緊張・抑うつ ２．心身症（自律神経失調症，心臓神経症）における身体症候並びに不安・緊張・抑うつ
用法用量 | 用法・用量 通常，成人１日ロラゼパムとして１～３ｍｇを２～３回に分けて経口投与する。なお，年齢・症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．急性狭隅角緑内障のある患者［抗コリン作用により眼圧が上昇し，症状が悪化するおそれがある。］ ２．重症筋無力症のある患者［筋弛緩作用により症状が悪化するおそれがある。］
一般的注意 | 重要な基本的注意 眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


ワコビタール坐剤１００

神経系に作用する薬剤
 → 抗不安薬，睡眠薬
  → バルビツール酸系睡眠薬 		神経系に作用する薬剤
 → 抗てんかん薬
  → バルビツール酸系薬
※複数の分類に含まれます。

ハイリスク分類
抗てんかん剤

一般名 | フェノバルビタールナトリウム
商品名 | ワコビタール坐剤１００
個別医薬品コード | 1125700J5039
メーカー | 和光堂
ワコビタール坐剤１００

項目 | 内容
効能効果 | 効能・効果 小児に対して経口投与が困難な場合の次の目的に用いる。 （１）．催眠 （２）．不安・緊張状態の鎮静 （３）．熱性けいれん及びてんかんのけいれん発作の改善
用法用量 | 用法・用量 フェノバルビタールナトリウムとして，通常小児では１日４～７ｍｇ／ｋｇを標準として直腸内に挿入する。 なお，症状，目的に応じ適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分又はバルビツール酸系化合物に対して過敏症の患者 ２．急性間欠性ポルフィリン症の患者［ポルフィリン合成が増加し，症状が悪化するおそれがある。］ ３．ボリコナゾール，タダラフィル（商品名：アドシルカ）を投与中の患者（「相互作用」の項参照） ４．妊婦（「妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 | 重要な基本的注意 １．連用中における投与量の急激な減少ないし投与の中止により，てんかん重積状態があらわれることがあるので，投与を中止する場合には，徐々に減量するなど慎重に行うこと。なお，高齢者，虚弱者の場合は特に注意すること。 ２．連用中は定期的に肝・腎機能，血液検査を行うことが望ましい。 ３．連用により薬物依存を生じることがあるので，観察を十分に行い，慎重に投与すること（「副作用」の項参照）。 ４．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者の行動には十分注意すること。


ワコビタール坐剤１５

神経系に作用する薬剤
 → 抗不安薬，睡眠薬
  → バルビツール酸系睡眠薬 		神経系に作用する薬剤
 → 抗てんかん薬
  → バルビツール酸系薬
※複数の分類に含まれます。

ハイリスク分類
抗てんかん剤

一般名 | フェノバルビタールナトリウム
商品名 | ワコビタール坐剤１５
個別医薬品コード | 1125700J1025
メーカー | 和光堂
ワコビタール坐剤１５

項目 | 内容
効能効果 | 効能・効果 小児に対して経口投与が困難な場合の次の目的に用いる。 （１）．催眠 （２）．不安・緊張状態の鎮静 （３）．熱性けいれん及びてんかんのけいれん発作の改善
用法用量 | 用法・用量 フェノバルビタールナトリウムとして，通常小児では１日４～７ｍｇ／ｋｇを標準として直腸内に挿入する。 なお，症状，目的に応じ適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分又はバルビツール酸系化合物に対して過敏症の患者 ２．急性間欠性ポルフィリン症の患者［ポルフィリン合成が増加し，症状が悪化するおそれがある。］ ３．ボリコナゾール，タダラフィル（商品名：アドシルカ）を投与中の患者（「相互作用」の項参照） ４．妊婦（「妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 | 重要な基本的注意 １．連用中における投与量の急激な減少ないし投与の中止により，てんかん重積状態があらわれることがあるので，投与を中止する場合には，徐々に減量するなど慎重に行うこと。なお，高齢者，虚弱者の場合は特に注意すること。 ２．連用中は定期的に肝・腎機能，血液検査を行うことが望ましい。 ３．連用により薬物依存を生じることがあるので，観察を十分に行い，慎重に投与すること（「副作用」の項参照）。 ４．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者の行動には十分注意すること。


ワコビタール坐剤３０

神経系に作用する薬剤
 → 抗不安薬，睡眠薬
  → バルビツール酸系睡眠薬 		神経系に作用する薬剤
 → 抗てんかん薬
  → バルビツール酸系薬
※複数の分類に含まれます。

ハイリスク分類
抗てんかん剤

一般名 | フェノバルビタールナトリウム
商品名 | ワコビタール坐剤３０
個別医薬品コード | 1125700J3028
メーカー | 和光堂
ワコビタール坐剤３０

項目 | 内容
効能効果 | 効能・効果 小児に対して経口投与が困難な場合の次の目的に用いる。 （１）．催眠 （２）．不安・緊張状態の鎮静 （３）．熱性けいれん及びてんかんのけいれん発作の改善
用法用量 | 用法・用量 フェノバルビタールナトリウムとして，通常小児では１日４～７ｍｇ／ｋｇを標準として直腸内に挿入する。 なお，症状，目的に応じ適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分又はバルビツール酸系化合物に対して過敏症の患者 ２．急性間欠性ポルフィリン症の患者［ポルフィリン合成が増加し，症状が悪化するおそれがある。］ ３．ボリコナゾール，タダラフィル（商品名：アドシルカ）を投与中の患者（「相互作用」の項参照） ４．妊婦（「妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 | 重要な基本的注意 １．連用中における投与量の急激な減少ないし投与の中止により，てんかん重積状態があらわれることがあるので，投与を中止する場合には，徐々に減量するなど慎重に行うこと。なお，高齢者，虚弱者の場合は特に注意すること。 ２．連用中は定期的に肝・腎機能，血液検査を行うことが望ましい。 ３．連用により薬物依存を生じることがあるので，観察を十分に行い，慎重に投与すること（「副作用」の項参照）。 ４．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者の行動には十分注意すること。


ワコビタール坐剤５０

神経系に作用する薬剤
 → 抗不安薬，睡眠薬
  → バルビツール酸系睡眠薬 		神経系に作用する薬剤
 → 抗てんかん薬
  → バルビツール酸系薬
※複数の分類に含まれます。

ハイリスク分類
抗てんかん剤

一般名 | フェノバルビタールナトリウム
商品名 | ワコビタール坐剤５０
個別医薬品コード | 1125700J4032
メーカー | 和光堂
ワコビタール坐剤５０

項目 | 内容
効能効果 | 効能・効果 小児に対して経口投与が困難な場合の次の目的に用いる。 （１）．催眠 （２）．不安・緊張状態の鎮静 （３）．熱性けいれん及びてんかんのけいれん発作の改善
用法用量 | 用法・用量 フェノバルビタールナトリウムとして，通常小児では１日４～７ｍｇ／ｋｇを標準として直腸内に挿入する。 なお，症状，目的に応じ適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分又はバルビツール酸系化合物に対して過敏症の患者 ２．急性間欠性ポルフィリン症の患者［ポルフィリン合成が増加し，症状が悪化するおそれがある。］ ３．ボリコナゾール，タダラフィル（商品名：アドシルカ）を投与中の患者（「相互作用」の項参照） ４．妊婦（「妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 | 重要な基本的注意 １．連用中における投与量の急激な減少ないし投与の中止により，てんかん重積状態があらわれることがあるので，投与を中止する場合には，徐々に減量するなど慎重に行うこと。なお，高齢者，虚弱者の場合は特に注意すること。 ２．連用中は定期的に肝・腎機能，血液検査を行うことが望ましい。 ３．連用により薬物依存を生じることがあるので，観察を十分に行い，慎重に投与すること（「副作用」の項参照）。 ４．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者の行動には十分注意すること。


ワゴスチグミン散（０．５％）

消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → その他 		消化器系に作用する薬剤
 → 下剤（瀉下薬）
  → その他 		神経系に作用する薬剤
 → 自律神経作用薬その他
  → 抗コリンエステラーゼ薬 		その他
 → 泌尿器・生殖器用剤
  → 排尿障害治療薬
※複数の分類に含まれます。

一般名 | ネオスチグミン臭化物
商品名 | ワゴスチグミン散（０．５％）
個別医薬品コード | 1233001B1025
メーカー | 塩野義
ワゴスチグミン散（０．５％）

項目 | 内容
効能効果 | 効能・効果 １．重症筋無力症 ２．消化管機能低下のみられる下記疾患 慢性胃炎 手術後及び分娩後の腸管麻痺 弛緩性便秘症 ３．手術後及び分娩後における排尿困難
用法用量 | 用法・用量 １．重症筋無力症：通常，成人にはネオスチグミン臭化物として１回１５～３０ｍｇを１日１～３回経口投与する。 なお，症状により適宜増減する。 ２．消化管機能低下のみられる３疾患並びに手術後及び分娩後における排尿困難：通常，成人にはネオスチグミン臭化物として１回５～１５ｍｇを１日１～３回経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．消化管又は尿路の器質的閉塞のある患者［蠕動運動を亢進させ，また排尿筋を収縮させる作用を有する。］ ２．本剤の成分に対し過敏症の既往歴のある患者 ３．迷走神経緊張症の患者［迷走神経興奮作用を有する。］ ４．脱分極性筋弛緩剤（スキサメトニウム）を投与中の患者［「相互作用」の項参照］
一般的注意 | 重要な基本的注意 ときに筋無力症状の重篤な悪化，呼吸困難，嚥下障害（クリーゼ）をみることがあるので，このような場合には，臨床症状でクリーゼを鑑別し，困難な場合には，エドロホニウム塩化物２ｍｇを静脈内注射し，クリーゼを鑑別し，次の処置を行うこと。 （１）．コリン作動性クリーゼ：腹痛，下痢，発汗，唾液分泌過多，縮瞳，線維束攣縮等の症状が認められた場合又はエドロホニウム塩化物を投与したとき症状が増悪ないし不変の場合は，直ちに投与を中止し，アトロピン硫酸塩水和物０．５～１ｍｇを静脈内注射する。更に，必要に応じて人工呼吸又は気管切開等を行い気道を確保する。 （２）．筋無力性クリーゼ：呼吸困難，唾液排出困難，チアノーゼ，全身の脱力等の症状が認められた場合又はエドロホニウム塩化物を投与したとき症状の改善が認められた場合は，本剤の投与量を増加する。


ワソラン錠４０ｍｇ

循環器系に作用する薬剤
 → 降圧薬
  → Ｃａ拮抗薬 		循環器系に作用する薬剤
 → 狭心症治療薬
  → その他 		循環器系に作用する薬剤
 → 抗不整脈薬
  → Ｃａ拮抗薬（クラスＩＶ群）
※複数の分類に含まれます。

ハイリスク分類
不整脈用剤

一般名 | ベラパミル塩酸塩
商品名 | ワソラン錠４０ｍｇ
個別医薬品コード | 2171008F1070
メーカー | エーザイ
ワソラン錠４０ｍｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2171008F1088 | ベラパミル塩酸塩錠４０ｍｇ「タイヨー」 | 大洋
2171008F1096 | ホルミトール錠４０ｍｇ | 寿
2171008F1100 | マゴチロン錠４０ｍｇ | 鶴原
2171008F1118 | ベラパミル塩酸塩錠４０ｍｇ「ＪＧ」 | 大興

項目 | 内容
効能効果 | 効能・効果 頻脈性不整脈（心房細動・粗動，発作性上室性頻拍） 狭心症，心筋梗塞（急性期を除く），その他の虚血性心疾患
用法用量 | 用法・用量 １．頻脈性不整脈（心房細動・粗動，発作性上室性頻拍）：通常成人，１回１～２錠（ベラパミル塩酸塩として１回４０～８０ｍｇ）を，１日３回経口投与する。 なお，年齢，症状により適宜減量する。 ２．狭心症，心筋梗塞（急性期を除く），その他の虚血性心疾患：通常成人，１回１～２錠（ベラパミル塩酸塩として１回４０～８０ｍｇ）を，１日３回経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤なうっ血性心不全のある患者〔本剤は陰性変力作用を有し，心不全症状を更に悪化させることがある。〕 ２．第ＩＩ度以上の房室ブロック，洞房ブロックのある患者〔本剤は房室結節，洞結節を抑制する作用を有し，刺激伝導を更に悪化させることがある。〕 ３．妊婦又は妊娠している可能性のある婦人〔「妊婦，産婦，授乳婦等への投与」の項参照〕 ４．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．カルシウム拮抗剤の投与を急に中止したとき，症状が悪化した症例が報告されているので，本剤の休薬を要する場合は徐々に減量し，観察を十分に行うこと。また，患者に医師の指示なしに服薬を中止しないように注意すること。 ２．本剤の投与に際しては，心電図，脈拍，血圧を定期的に調べること。ＰＱの延長，徐脈，血圧低下等の異常所見が認められた場合には，直ちに減量又は投与を中止すること。 ３．頻脈性不整脈（心房細動・粗動，発作性上室性頻拍）患者に投与する場合には，洞停止，洞不全症候群の誘発の危険性が高くなるので，十分に注意すること。 ４．クラスＩ抗不整脈剤，β－遮断剤との併用により，心機能低下，高度の徐脈，房室ブロックがあらわれることがある。また，ジギタリスとの併用により，高度の徐脈，房室ブロックがあらわれることがある。これらの薬剤と併用する場合は，自覚症状に注意するとともに，定期的に心電図検査を行い，異常が認められた場合には，本剤又は相手薬剤を減量又は中止するなど適切な処置を行うこと〔「相互作用」の項参照〕。


ワッサーＶ配合顆粒

ビタミン製剤，輸液・栄養製剤
 → ビタミン製剤
  → 総合ビタミン製剤

一般名 | パンコール・Ｂ２・Ｂ６・ニコアミ配合剤
商品名 | ワッサーＶ配合顆粒
個別医薬品コード | 3179122D1037
メーカー | 東亜薬品
ワッサーＶ配合顆粒

項目 | 内容
効能効果 | 効能又は効果 下記疾患のうち，本剤に含まれるビタミン類の欠乏又は代謝障害が関与すると推定される場合 湿疹・皮膚炎群，口唇炎・口角炎・口内炎 効果がないのに月余にわたって漫然と使用すべきでない。
用法用量 | 用法及び用量 通常成人１日１回１ｇを経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


ワルファリンカリウム錠０．５ｍｇ「ＨＤ」

血液製剤，血液に作用する薬剤
 → 抗血栓薬
  → 経口抗凝固薬

ハイリスク分類
血液凝固阻止剤

一般名 | ワルファリンカリウム
商品名 | ワルファリンカリウム錠０．５ｍｇ「ＨＤ」
個別医薬品コード | 3332001F3027
メーカー | ニプロファーマ
ワルファリンカリウム錠０．５ｍｇ「ＨＤ」

項目 | 内容
効能効果 | 効能・効果 血栓塞栓症（静脈血栓症，心筋梗塞症，肺塞栓症，脳塞栓症，緩徐に進行する脳血栓症等）の治療及び予防
用法用量 | 用法・用量 投与量や投与回数のコントロールに用いられるのは，Ｑｕｉｃｋ１段法によるプロトロンビン時間の測定やトロンボテストである。 治療域は前者では正常値に対する比が２倍前後，活性に換算して１５～３０％とするものが多く，後者では１０％前後とするものが多い。 投与法は，ワルファリンカリウムとして，成人初回２０～４０ｍｇを経口投与し，１両日休薬して凝固能が治療域に入ったのを確認して１～５ｍｇ程度の維持量を毎日１回経口投与する方法と，初めから５～６ｍｇを毎日１回経口投与し，数日間をかけて治療域に入れ，以後維持量を経口投与する方法とがある。 ワルファリンに対する感受性には個体差が大きく，同一個人でも変化することがあるので，プロトロンビン時間測定，トロンボテストなどを特に治療初期には頻回行い，治療域を逸脱しないよう努力する。 抗凝固効果の発現を急ぐ場合には，初回投与時ヘパリンを併用することがある。 用法用量に関連する使用上の注意 １．血液凝固能検査（プロトロンビン時間及びトロンボテスト）等に基づき投与量を決定し，血液凝固能管理を十分に行いつつ使用すること。 ２．プロトロンビン時間及びトロンボテストの測定値は，活性（％）以外の表示方法として，一般的にＩＮＲ（Ｉｎｔｅｒｎａｔｉｏｎａｌ Ｎｏｒｍａｌｉｚｅｄ Ｒａｔｉｏ：国際標準比）が用いられている。ＩＮＲを用いる場合，国内外の学会のガイドライン等，最新の情報を参考にし，年齢，疾患及び併用薬等を勘案して治療域を決定すること。 ３．ワルファリンに対する感受性には個体差が大きく，出血リスクの高い患者が存在するため，リスクとベネフィットのバランスを考慮して初回投与量を慎重に決定すること。なお，初回投与量は，高用量での出血リスク，年齢，疾患及び併用薬等を勘案し，できる限り少量とすることが望ましい。
警告 | 警告 本剤とカペシタビンとの併用により，本剤の作用が増強し，出血が発現し死亡に至ったとの報告がある。併用する場合には血液凝固能検査を定期的に行い，必要に応じ適切な処置を行うこと。（「３．相互作用」の項参照）
禁忌 | 禁忌（次の患者には投与しないこと） １．出血している患者（血小板減少性紫斑病，血管障害による出血傾向，血友病その他の血液凝固障害，月経期間中，手術時，消化管潰瘍，尿路出血，喀血，流早産・分娩直後等性器出血を伴う妊産褥婦，頭蓋内出血の疑いのある患者等）［本剤を投与するとその作用機序より出血を助長することがあり，ときには致命的になることもある。］ ２．出血する可能性のある患者（内臓腫瘍，消化管の憩室炎，大腸炎，亜急性細菌性心内膜炎，重症高血圧症，重症糖尿病の患者等）［出血している患者同様に血管や内臓等の障害箇所に出血が起こることがある。］ ３．重篤な肝障害・腎障害のある患者［ビタミンＫ依存性凝固因子は肝臓で産生されるので，これが抑制され出血することがある。また，本剤の代謝・排泄の遅延で出血することがある。］ ４．中枢神経系の手術又は外傷後日の浅い患者［出血を助長することがあり，ときには致命的になることもある。］ ５．本剤の成分に対し過敏症の既往歴のある患者 ６．妊婦又は妊娠している可能性のある婦人（「２．重要な基本的注意」及び「６．妊婦，産婦，授乳婦等への投与」の項参照） ７．骨粗鬆症治療用ビタミンＫ２（メナテトレノン）製剤を投与中の患者（「３．相互作用」の項参照）
一般的注意 | 重要な基本的注意 １．併用注意の薬剤との併用により，本剤の作用が増強し，重篤な出血に至ったとの報告がある。本剤の作用増強が進展あるいは持続しないように十分注意し，適切な治療域へ用量調節すること。一方，本剤の作用減弱の場合も同様に作用減弱が進展あるいは持続しないように十分注意すること。 ２．急に投与を中止した場合，血栓を生じるおそれがあるので徐々に減量すること。 ３．出血等の副作用のため本剤の抗凝血作用を急速に減少する必要がある場合には投与を中止するとともに，ビタミンＫ製剤の投与を要することがある。なお，脳出血等の重篤な出血を発現した場合には，必要に応じて，新鮮凍結血漿の輸注等の適切な処置も考慮すること。これらの場合にも血栓再発に対し十分注意すること。 ４．ビタミンＫ製剤を投与中の患者には本剤の効果が発現しないので，本剤の治療を要する場合は，止血目的以外のビタミンＫ製剤を投与しないこと。 ５．妊婦又は妊娠している可能性のある婦人には投与しないこと。また，妊娠する可能性のある婦人に投与する場合には，事前に本剤による催奇形性，胎児の出血傾向に伴う死亡，分娩時の母体の異常出血の危険性について十分説明すること。（「６．妊婦，産婦，授乳婦等への投与」の項参照）


ワルファリンカリウム錠１ｍｇ「ＨＤ」

血液製剤，血液に作用する薬剤
 → 抗血栓薬
  → 経口抗凝固薬

ハイリスク分類
血液凝固阻止剤

一般名 | ワルファリンカリウム
商品名 | ワルファリンカリウム錠１ｍｇ「ＨＤ」
個別医薬品コード | 3332001F1067
メーカー | ニプロファーマ
ワルファリンカリウム錠１ｍｇ「ＨＤ」

項目 | 内容
効能効果 | 効能・効果 血栓塞栓症（静脈血栓症，心筋梗塞症，肺塞栓症，脳塞栓症，緩徐に進行する脳血栓症等）の治療及び予防
用法用量 | 用法・用量 投与量や投与回数のコントロールに用いられるのは，Ｑｕｉｃｋ１段法によるプロトロンビン時間の測定やトロンボテストである。 治療域は前者では正常値に対する比が２倍前後，活性に換算して１５～３０％とするものが多く，後者では１０％前後とするものが多い。 投与法は，ワルファリンカリウムとして，成人初回２０～４０ｍｇを経口投与し，１両日休薬して凝固能が治療域に入ったのを確認して１～５ｍｇ程度の維持量を毎日１回経口投与する方法と，初めから５～６ｍｇを毎日１回経口投与し，数日間をかけて治療域に入れ，以後維持量を経口投与する方法とがある。 ワルファリンに対する感受性には個体差が大きく，同一個人でも変化することがあるので，プロトロンビン時間測定，トロンボテストなどを特に治療初期には頻回行い，治療域を逸脱しないよう努力する。 抗凝固効果の発現を急ぐ場合には，初回投与時ヘパリンを併用することがある。 用法用量に関連する使用上の注意 １．血液凝固能検査（プロトロンビン時間及びトロンボテスト）等に基づき投与量を決定し，血液凝固能管理を十分に行いつつ使用すること。 ２．プロトロンビン時間及びトロンボテストの測定値は，活性（％）以外の表示方法として，一般的にＩＮＲ（Ｉｎｔｅｒｎａｔｉｏｎａｌ Ｎｏｒｍａｌｉｚｅｄ Ｒａｔｉｏ：国際標準比）が用いられている。ＩＮＲを用いる場合，国内外の学会のガイドライン等，最新の情報を参考にし，年齢，疾患及び併用薬等を勘案して治療域を決定すること。 ３．ワルファリンに対する感受性には個体差が大きく，出血リスクの高い患者が存在するため，リスクとベネフィットのバランスを考慮して初回投与量を慎重に決定すること。なお，初回投与量は，高用量での出血リスク，年齢，疾患及び併用薬等を勘案し，できる限り少量とすることが望ましい。
警告 | 警告 本剤とカペシタビンとの併用により，本剤の作用が増強し，出血が発現し死亡に至ったとの報告がある。併用する場合には血液凝固能検査を定期的に行い，必要に応じ適切な処置を行うこと。（「３．相互作用」の項参照）
禁忌 | 禁忌（次の患者には投与しないこと） １．出血している患者（血小板減少性紫斑病，血管障害による出血傾向，血友病その他の血液凝固障害，月経期間中，手術時，消化管潰瘍，尿路出血，喀血，流早産・分娩直後等性器出血を伴う妊産褥婦，頭蓋内出血の疑いのある患者等）［本剤を投与するとその作用機序より出血を助長することがあり，ときには致命的になることもある。］ ２．出血する可能性のある患者（内臓腫瘍，消化管の憩室炎，大腸炎，亜急性細菌性心内膜炎，重症高血圧症，重症糖尿病の患者等）［出血している患者同様に血管や内臓等の障害箇所に出血が起こることがある。］ ３．重篤な肝障害・腎障害のある患者［ビタミンＫ依存性凝固因子は肝臓で産生されるので，これが抑制され出血することがある。また，本剤の代謝・排泄の遅延で出血することがある。］ ４．中枢神経系の手術又は外傷後日の浅い患者［出血を助長することがあり，ときには致命的になることもある。］ ５．本剤の成分に対し過敏症の既往歴のある患者 ６．妊婦又は妊娠している可能性のある婦人（「２．重要な基本的注意」及び「６．妊婦，産婦，授乳婦等への投与」の項参照） ７．骨粗鬆症治療用ビタミンＫ２（メナテトレノン）製剤を投与中の患者（「３．相互作用」の項参照）
一般的注意 | 重要な基本的注意 １．併用注意の薬剤との併用により，本剤の作用が増強し，重篤な出血に至ったとの報告がある。本剤の作用増強が進展あるいは持続しないように十分注意し，適切な治療域へ用量調節すること。一方，本剤の作用減弱の場合も同様に作用減弱が進展あるいは持続しないように十分注意すること。 ２．急に投与を中止した場合，血栓を生じるおそれがあるので徐々に減量すること。 ３．出血等の副作用のため本剤の抗凝血作用を急速に減少する必要がある場合には投与を中止するとともに，ビタミンＫ製剤の投与を要することがある。なお，脳出血等の重篤な出血を発現した場合には，必要に応じて，新鮮凍結血漿の輸注等の適切な処置も考慮すること。これらの場合にも血栓再発に対し十分注意すること。 ４．ビタミンＫ製剤を投与中の患者には本剤の効果が発現しないので，本剤の治療を要する場合は，止血目的以外のビタミンＫ製剤を投与しないこと。 ５．妊婦又は妊娠している可能性のある婦人には投与しないこと。また，妊娠する可能性のある婦人に投与する場合には，事前に本剤による催奇形性，胎児の出血傾向に伴う死亡，分娩時の母体の異常出血の危険性について十分説明すること。（「６．妊婦，産婦，授乳婦等への投与」の項参照）


ワルファリンカリウム錠２ｍｇ「ＨＤ」

血液製剤，血液に作用する薬剤
 → 抗血栓薬
  → 経口抗凝固薬

ハイリスク分類
血液凝固阻止剤

一般名 | ワルファリンカリウム
商品名 | ワルファリンカリウム錠２ｍｇ「ＨＤ」
個別医薬品コード | 3332001F4023
メーカー | ニプロファーマ
ワルファリンカリウム錠２ｍｇ「ＨＤ」

項目 | 内容
効能効果 | 効能・効果 血栓塞栓症（静脈血栓症，心筋梗塞症，肺塞栓症，脳塞栓症，緩徐に進行する脳血栓症等）の治療及び予防
用法用量 | 用法・用量 投与量や投与回数のコントロールに用いられるのは，Ｑｕｉｃｋ１段法によるプロトロンビン時間の測定やトロンボテストである。 治療域は前者では正常値に対する比が２倍前後，活性に換算して１５～３０％とするものが多く，後者では１０％前後とするものが多い。 投与法は，ワルファリンカリウムとして，成人初回２０～４０ｍｇを経口投与し，１両日休薬して凝固能が治療域に入ったのを確認して１～５ｍｇ程度の維持量を毎日１回経口投与する方法と，初めから５～６ｍｇを毎日１回経口投与し，数日間をかけて治療域に入れ，以後維持量を経口投与する方法とがある。 ワルファリンに対する感受性には個体差が大きく，同一個人でも変化することがあるので，プロトロンビン時間測定，トロンボテストなどを特に治療初期には頻回行い，治療域を逸脱しないよう努力する。 抗凝固効果の発現を急ぐ場合には，初回投与時ヘパリンを併用することがある。 用法用量に関連する使用上の注意 １．血液凝固能検査（プロトロンビン時間及びトロンボテスト）等に基づき投与量を決定し，血液凝固能管理を十分に行いつつ使用すること。 ２．プロトロンビン時間及びトロンボテストの測定値は，活性（％）以外の表示方法として，一般的にＩＮＲ（Ｉｎｔｅｒｎａｔｉｏｎａｌ Ｎｏｒｍａｌｉｚｅｄ Ｒａｔｉｏ：国際標準比）が用いられている。ＩＮＲを用いる場合，国内外の学会のガイドライン等，最新の情報を参考にし，年齢，疾患及び併用薬等を勘案して治療域を決定すること。 ３．ワルファリンに対する感受性には個体差が大きく，出血リスクの高い患者が存在するため，リスクとベネフィットのバランスを考慮して初回投与量を慎重に決定すること。なお，初回投与量は，高用量での出血リスク，年齢，疾患及び併用薬等を勘案し，できる限り少量とすることが望ましい。
警告 | 警告 本剤とカペシタビンとの併用により，本剤の作用が増強し，出血が発現し死亡に至ったとの報告がある。併用する場合には血液凝固能検査を定期的に行い，必要に応じ適切な処置を行うこと。（「３．相互作用」の項参照）
禁忌 | 禁忌（次の患者には投与しないこと） １．出血している患者（血小板減少性紫斑病，血管障害による出血傾向，血友病その他の血液凝固障害，月経期間中，手術時，消化管潰瘍，尿路出血，喀血，流早産・分娩直後等性器出血を伴う妊産褥婦，頭蓋内出血の疑いのある患者等）［本剤を投与するとその作用機序より出血を助長することがあり，ときには致命的になることもある。］ ２．出血する可能性のある患者（内臓腫瘍，消化管の憩室炎，大腸炎，亜急性細菌性心内膜炎，重症高血圧症，重症糖尿病の患者等）［出血している患者同様に血管や内臓等の障害箇所に出血が起こることがある。］ ３．重篤な肝障害・腎障害のある患者［ビタミンＫ依存性凝固因子は肝臓で産生されるので，これが抑制され出血することがある。また，本剤の代謝・排泄の遅延で出血することがある。］ ４．中枢神経系の手術又は外傷後日の浅い患者［出血を助長することがあり，ときには致命的になることもある。］ ５．本剤の成分に対し過敏症の既往歴のある患者 ６．妊婦又は妊娠している可能性のある婦人（「２．重要な基本的注意」及び「６．妊婦，産婦，授乳婦等への投与」の項参照） ７．骨粗鬆症治療用ビタミンＫ２（メナテトレノン）製剤を投与中の患者（「３．相互作用」の項参照）
一般的注意 | 重要な基本的注意 １．併用注意の薬剤との併用により，本剤の作用が増強し，重篤な出血に至ったとの報告がある。本剤の作用増強が進展あるいは持続しないように十分注意し，適切な治療域へ用量調節すること。一方，本剤の作用減弱の場合も同様に作用減弱が進展あるいは持続しないように十分注意すること。 ２．急に投与を中止した場合，血栓を生じるおそれがあるので徐々に減量すること。 ３．出血等の副作用のため本剤の抗凝血作用を急速に減少する必要がある場合には投与を中止するとともに，ビタミンＫ製剤の投与を要することがある。なお，脳出血等の重篤な出血を発現した場合には，必要に応じて，新鮮凍結血漿の輸注等の適切な処置も考慮すること。これらの場合にも血栓再発に対し十分注意すること。 ４．ビタミンＫ製剤を投与中の患者には本剤の効果が発現しないので，本剤の治療を要する場合は，止血目的以外のビタミンＫ製剤を投与しないこと。 ５．妊婦又は妊娠している可能性のある婦人には投与しないこと。また，妊娠する可能性のある婦人に投与する場合には，事前に本剤による催奇形性，胎児の出血傾向に伴う死亡，分娩時の母体の異常出血の危険性について十分説明すること。（「６．妊婦，産婦，授乳婦等への投与」の項参照）


ワルファリンＫ錠０．５ｍｇ「トーワ」

血液製剤，血液に作用する薬剤
 → 抗血栓薬
  → 経口抗凝固薬

ハイリスク分類
血液凝固阻止剤

一般名 | ワルファリンカリウム
商品名 | ワルファリンＫ錠０．５ｍｇ「トーワ」
個別医薬品コード | 3332001F3051
メーカー | 東和薬品

項目 | 内容
効能効果 | 効能・効果 血栓塞栓症（静脈血栓症，心筋梗塞症，肺塞栓症，脳塞栓症，緩徐に進行する脳血栓症等）の治療及び予防
用法用量 | 用法・用量 投与量や投与回数のコントロールに用いられるのは，Ｑｕｉｃｋ１段法によるプロトロンビン時間の測定やトロンボテストである。 治療域は前者では正常値に対する比が２倍前後，活性に換算して１５～３０％とするものが多く，後者では１０％前後とするものが多い。 投与法は，ワルファリンカリウムとして，成人初回２０～４０ｍｇを経口投与し，１両日休薬して凝固能が治療域に入ったのを確認して１～５ｍｇ程度の維持量を毎日１回経口投与する方法と，初めから５～６ｍｇを毎日１回経口投与し，数日間をかけて治療域に入れ，以後維持量を経口投与する方法とがある。 ワルファリンに対する感受性には個体差が大きく，同一個人でも変化することがあるので，プロトロンビン時間測定，トロンボテストなどを特に治療初期には頻回行い，治療域を逸脱しないよう努力する。 抗凝固効果の発現を急ぐ場合には，初回投与時ヘパリンを併用することがある。 用法・用量に関連する使用上の注意 １．血液凝固能検査（プロトロンビン時間及びトロンボテスト）等に基づき投与量を決定し，血液凝固能管理を十分に行いつつ使用すること。 ２．プロトロンビン時間及びトロンボテストの測定値は，活性（％）以外の表示方法として，一般的にＩＮＲ（Ｉｎｔｅｒｎａｔｉｏｎａｌ Ｎｏｒｍａｌｉｚｅｄ Ｒａｔｉｏ：国際標準比）が用いられている。ＩＮＲを用いる場合，国内外の学会のガイドライン等，最新の情報を参考にし，年齢，疾患及び併用薬等を勘案して治療域を決定すること。 ３．ワルファリンに対する感受性には個体差が大きく，出血リスクの高い患者が存在するため，リスクとベネフィットのバランスを考慮して初回投与量を慎重に決定すること。なお，初回投与量は，高用量での出血リスク，年齢，疾患及び併用薬等を勘案し，できる限り少量とすることが望ましい。
警告 | 警告 本剤とカペシタビンとの併用により，本剤の作用が増強し，出血が発現し死亡に至ったとの報告がある。併用する場合には血液凝固能検査を定期的に行い，必要に応じ適切な処置を行うこと。（「相互作用」の項参照）
禁忌 | 禁忌（次の患者には投与しないこと） １．出血している患者（血小板減少性紫斑病，血管障害による出血傾向，血友病その他の血液凝固障害，月経期間中，手術時，消化管潰瘍，尿路出血，喀血，流早産・分娩直後等性器出血を伴う妊産褥婦，頭蓋内出血の疑いのある患者等）［本剤を投与するとその作用機序より出血を助長することがあり，ときには致命的になることもある。］ ２．出血する可能性のある患者（内臓腫瘍，消化管の憩室炎，大腸炎，亜急性細菌性心内膜炎，重症高血圧症，重症糖尿病の患者等）［出血している患者同様に血管や内臓等の障害箇所に出血が起こることがある。］ ３．重篤な肝障害・腎障害のある患者［ビタミンＫ依存性凝固因子は肝臓で産生されるので，これが抑制され出血することがある。また，本剤の代謝・排泄の遅延で出血することがある。］ ４．中枢神経系の手術又は外傷後日の浅い患者［出血を助長することがあり，ときには致命的になることもある。］ ５．本剤の成分に対し過敏症の既往歴のある患者 ６．妊婦又は妊娠している可能性のある女性（「重要な基本的注意」及び「妊婦，産婦，授乳婦等への投与」の項参照） ７．骨粗鬆症治療用ビタミンＫ２（メナテトレノン）製剤を投与中の患者（「相互作用」の項参照）
一般的注意 | 重要な基本的注意 １．併用注意の薬剤との併用により，本剤の作用が増強し，重篤な出血に至ったとの報告がある。本剤の作用増強が進展あるいは持続しないように十分注意し，適切な治療域へ用量調節すること。一方，本剤の作用減弱の場合も同様に作用減弱が進展あるいは持続しないように十分注意すること。 ２．急に投与を中止した場合，血栓を生じるおそれがあるので徐々に減量すること。 ３．出血等の副作用のため本剤の抗凝血作用を急速に減少する必要がある場合には投与を中止するとともに，ビタミンＫ製剤の投与を要することがある。なお，脳出血等の重篤な出血を発現した場合には，必要に応じて，新鮮凍結血漿の輸注等の適切な処置も考慮すること。これらの場合にも血栓再発に対し十分注意すること。 ４．ビタミンＫ製剤を投与中の患者には本剤の効果が発現しないので，本剤の治療を要する場合は，止血目的以外のビタミンＫ製剤を投与しないこと。 ５．妊婦又は妊娠している可能性のある女性には投与しないこと。また，妊娠する可能性のある女性に投与する場合には，事前に本剤による催奇形性，胎児の出血傾向に伴う死亡，分娩時の母体の異常出血の危険性について十分説明すること。（「妊婦，産婦，授乳婦等への投与」の項参照）


ワルファリンＫ錠１ｍｇ

血液製剤，血液に作用する薬剤
 → 抗血栓薬
  → 経口抗凝固薬

ハイリスク分類
血液凝固阻止剤

一般名 | ワルファリンカリウム
商品名 | ワルファリンＫ錠１ｍｇ
個別医薬品コード | 3332001F1032
メーカー | 日新：山形
ワルファリンＫ錠１ｍｇ

項目 | 内容
効能効果 | 効能・効果 血栓塞栓症（静脈血栓症，心筋梗塞症，肺塞栓症，脳塞栓症，緩徐に進行する脳血栓症等）の治療及び予防
用法用量 | 用法・用量 投与量や投与回数のコントロールに用いられるのは，Ｑｕｉｃｋ１段法によるプロトロンビン時間の測定やトロンボテストである。 治療域は前者では正常値に対する比が２倍前後，活性に換算して１５～３０％とするものが多く，後者では１０％前後とするものが多い。 投与法は，ワルファリンカリウムとして，成人初回２０～４０ｍｇを経口投与し，１両日休薬して凝固能が治療域に入ったのを確認して１～５ｍｇ程度の維持量を毎日１回経口投与する方法と，初めから５～６ｍｇを毎日１回経口投与し，数日間をかけて治療域に入れ，以後維持量を経口投与する方法とがある。 ワルファリンに対する感受性には個体差が大きく，同一個人でも変化することがあるので，プロトロンビン時間測定，トロンボテストなどを特に治療初期には頻回行い，治療域を逸脱しないよう努力する。 抗凝固効果の発現を急ぐ場合には，初回投与時ヘパリンを併用することがある。 用法用量に関連する使用上の注意 １．血液凝固能検査（プロトロンビン時間及びトロンボテスト）等に基づき投与量を決定し，血液凝固能管理を十分に行いつつ使用すること。 ２．プロトロンビン時間及びトロンボテストの測定値は，活性（％）以外の表示方法として，一般的にＩＮＲ（Ｉｎｔｅｒｎａｔｉｏｎａｌ Ｎｏｒｍａｌｉｚｅｄ Ｒａｔｉｏ：国際標準比）が用いられている。ＩＮＲを用いる場合，国内外の学会のガイドライン等，最新の情報を参考にし，年齢，疾患及び併用薬等を勘案して治療域を決定すること。 ３．ワルファリンに対する感受性には個体差が大きく，出血リスクの高い患者が存在するため，リスクとベネフィットのバランスを考慮して初回投与量を慎重に決定すること。なお，初回投与量は，高用量での出血リスク，年齢，疾患及び併用薬等を勘案し，できる限り少量とすることが望ましい。
警告 | 警告 本剤とカペシタビンとの併用により，本剤の作用が増強し，出血が発現し死亡に至ったとの報告がある。併用する場合には血液凝固能検査を定期的に行い，必要に応じ適切な処置を行うこと（「相互作用」の項参照）。
禁忌 | 禁忌（次の患者には投与しないこと） １．出血している患者（血小板減少性紫斑病，血管障害による出血傾向，血友病その他の血液凝固障害，月経期間中，手術時，消化管潰瘍，尿路出血，喀血，流早産・分娩直後等性器出血を伴う妊産褥婦，頭蓋内出血の疑いのある患者等）［本剤を投与するとその作用機序より出血を助長することがあり，ときには致命的になることもある。］ ２．出血する可能性のある患者（内臓腫瘍，消化管の憩室炎，大腸炎，亜急性細菌性心内膜炎，重症高血圧症，重症糖尿病の患者等）［出血している患者同様に血管や内臓等の障害箇所に出血が起こることがある。］ ３．重篤な肝障害・腎障害のある患者［ビタミンＫ依存性凝固因子は肝臓で産生されるので，これが抑制され出血することがある。また，本剤の代謝・排泄の遅延で出血することがある。］ ４．中枢神経系の手術又は外傷後日の浅い患者［出血を助長することがあり，ときには致命的になることもある。］ ５．本剤の成分に対し過敏症の既往歴のある患者 ６．妊婦又は妊娠している可能性のある婦人（「重要な基本的注意」及び「妊婦，産婦，授乳婦等への投与」の項参照） ７．骨粗鬆症治療用ビタミンＫ２（メナテトレノン）製剤を投与中の患者（「相互作用」の項参照）
一般的注意 | 重要な基本的注意 １．併用注意の薬剤との併用により，本剤の作用が増強し，重篤な出血に至ったとの報告がある。本剤の作用増強が進展あるいは持続しないように十分注意し，適切な治療域へ用量調節すること。一方，本剤の作用減弱の場合も同様に作用減弱が進展あるいは持続しないように十分注意すること。 ２．急に投与を中止した場合，血栓を生じるおそれがあるので徐々に減量すること。 ３．出血等の副作用のため本剤の抗凝血作用を急速に減少する必要がある場合には投与を中止するとともに，ビタミンＫ製剤の投与を要することがある。なお，脳出血等の重篤な出血を発現した場合には，必要に応じて，新鮮凍結血漿の輸注等の適切な処置も考慮すること。これらの場合にも血栓再発に対し十分注意すること。 ４．ビタミンＫ製剤を投与中の患者には本剤の効果が発現しないので，本剤の治療を要する場合は，止血目的以外のビタミンＫ製剤を投与しないこと。 ５．妊婦又は妊娠している可能性のある婦人には投与しないこと。また，妊娠する可能性のある婦人に投与する場合には，事前に本剤による催奇形性，胎児の出血傾向に伴う死亡，分娩時の母体の異常出血の危険性について十分説明すること（「妊婦，産婦，授乳婦等への投与」の項参照）。


ワルファリンＫ錠１ｍｇ「トーワ」

血液製剤，血液に作用する薬剤
 → 抗血栓薬
  → 経口抗凝固薬

ハイリスク分類
血液凝固阻止剤

一般名 | ワルファリンカリウム
商品名 | ワルファリンＫ錠１ｍｇ「トーワ」
個別医薬品コード | 3332001F1083
メーカー | 東和薬品

項目 | 内容
効能効果 | 効能・効果 血栓塞栓症（静脈血栓症，心筋梗塞症，肺塞栓症，脳塞栓症，緩徐に進行する脳血栓症等）の治療及び予防
用法用量 | 用法・用量 投与量や投与回数のコントロールに用いられるのは，Ｑｕｉｃｋ１段法によるプロトロンビン時間の測定やトロンボテストである。 治療域は前者では正常値に対する比が２倍前後，活性に換算して１５～３０％とするものが多く，後者では１０％前後とするものが多い。 投与法は，ワルファリンカリウムとして，成人初回２０～４０ｍｇを経口投与し，１両日休薬して凝固能が治療域に入ったのを確認して１～５ｍｇ程度の維持量を毎日１回経口投与する方法と，初めから５～６ｍｇを毎日１回経口投与し，数日間をかけて治療域に入れ，以後維持量を経口投与する方法とがある。 ワルファリンに対する感受性には個体差が大きく，同一個人でも変化することがあるので，プロトロンビン時間測定，トロンボテストなどを特に治療初期には頻回行い，治療域を逸脱しないよう努力する。 抗凝固効果の発現を急ぐ場合には，初回投与時ヘパリンを併用することがある。 用法・用量に関連する使用上の注意 １．血液凝固能検査（プロトロンビン時間及びトロンボテスト）等に基づき投与量を決定し，血液凝固能管理を十分に行いつつ使用すること。 ２．プロトロンビン時間及びトロンボテストの測定値は，活性（％）以外の表示方法として，一般的にＩＮＲ（Ｉｎｔｅｒｎａｔｉｏｎａｌ Ｎｏｒｍａｌｉｚｅｄ Ｒａｔｉｏ：国際標準比）が用いられている。ＩＮＲを用いる場合，国内外の学会のガイドライン等，最新の情報を参考にし，年齢，疾患及び併用薬等を勘案して治療域を決定すること。 ３．ワルファリンに対する感受性には個体差が大きく，出血リスクの高い患者が存在するため，リスクとベネフィットのバランスを考慮して初回投与量を慎重に決定すること。なお，初回投与量は，高用量での出血リスク，年齢，疾患及び併用薬等を勘案し，できる限り少量とすることが望ましい。
警告 | 警告 本剤とカペシタビンとの併用により，本剤の作用が増強し，出血が発現し死亡に至ったとの報告がある。併用する場合には血液凝固能検査を定期的に行い，必要に応じ適切な処置を行うこと。（「相互作用」の項参照）
禁忌 | 禁忌（次の患者には投与しないこと） １．出血している患者（血小板減少性紫斑病，血管障害による出血傾向，血友病その他の血液凝固障害，月経期間中，手術時，消化管潰瘍，尿路出血，喀血，流早産・分娩直後等性器出血を伴う妊産褥婦，頭蓋内出血の疑いのある患者等）［本剤を投与するとその作用機序より出血を助長することがあり，ときには致命的になることもある。］ ２．出血する可能性のある患者（内臓腫瘍，消化管の憩室炎，大腸炎，亜急性細菌性心内膜炎，重症高血圧症，重症糖尿病の患者等）［出血している患者同様に血管や内臓等の障害箇所に出血が起こることがある。］ ３．重篤な肝障害・腎障害のある患者［ビタミンＫ依存性凝固因子は肝臓で産生されるので，これが抑制され出血することがある。また，本剤の代謝・排泄の遅延で出血することがある。］ ４．中枢神経系の手術又は外傷後日の浅い患者［出血を助長することがあり，ときには致命的になることもある。］ ５．本剤の成分に対し過敏症の既往歴のある患者 ６．妊婦又は妊娠している可能性のある女性（「重要な基本的注意」及び「妊婦，産婦，授乳婦等への投与」の項参照） ７．骨粗鬆症治療用ビタミンＫ２（メナテトレノン）製剤を投与中の患者（「相互作用」の項参照）
一般的注意 | 重要な基本的注意 １．併用注意の薬剤との併用により，本剤の作用が増強し，重篤な出血に至ったとの報告がある。本剤の作用増強が進展あるいは持続しないように十分注意し，適切な治療域へ用量調節すること。一方，本剤の作用減弱の場合も同様に作用減弱が進展あるいは持続しないように十分注意すること。 ２．急に投与を中止した場合，血栓を生じるおそれがあるので徐々に減量すること。 ３．出血等の副作用のため本剤の抗凝血作用を急速に減少する必要がある場合には投与を中止するとともに，ビタミンＫ製剤の投与を要することがある。なお，脳出血等の重篤な出血を発現した場合には，必要に応じて，新鮮凍結血漿の輸注等の適切な処置も考慮すること。これらの場合にも血栓再発に対し十分注意すること。 ４．ビタミンＫ製剤を投与中の患者には本剤の効果が発現しないので，本剤の治療を要する場合は，止血目的以外のビタミンＫ製剤を投与しないこと。 ５．妊婦又は妊娠している可能性のある女性には投与しないこと。また，妊娠する可能性のある女性に投与する場合には，事前に本剤による催奇形性，胎児の出血傾向に伴う死亡，分娩時の母体の異常出血の危険性について十分説明すること。（「妊婦，産婦，授乳婦等への投与」の項参照）


ワンアルファ内用液０．５μｇ／ｍＬ

内分泌系薬剤
 → 骨・カルシウム代謝薬
  → 活性型ビタミンＤ３製剤 		ビタミン製剤，輸液・栄養製剤
 → ビタミン製剤
  → その他 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | アルファカルシドール
商品名 | ワンアルファ内用液０．５μｇ／ｍＬ
個別医薬品コード | 3112001S1053
メーカー | 帝人ファーマ

項目 | 内容
効能効果 | 効能・効果 １．下記の疾患におけるビタミンＤ代謝異常に伴う諸症状（低カルシウム血症，テタニー，骨痛，骨病変等）の改善 （１）．慢性腎不全 （２）．副甲状腺機能低下症 （３）．未熟児 （４）．ビタミンＤ抵抗性クル病・骨軟化症 ２．骨粗鬆症
用法用量 | 用法・用量 本剤は，患者の血清カルシウム濃度の十分な管理のもとに，投与量を調整する。 １．慢性腎不全，骨粗鬆症の場合： 通常，成人１日１回アルファカルシドールとして０．５～１．０μｇを経口投与する。ただし，年齢，症状により適宜増減する。 ２．副甲状腺機能低下症，その他のビタミンＤ代謝異常に伴う疾患の場合： 通常，成人１日１回アルファカルシドールとして１．０～４．０μｇを経口投与する。ただし，疾患，年齢，症状，病型により適宜増減する。 （小児用量）： 通常，小児に対しては骨粗鬆症の場合には１日１回アルファカルシドールとして０．０１～０．０３μｇ／ｋｇを，その他の疾患の場合には１日１回アルファカルシドールとして０．０５～０．１μｇ／ｋｇを，また未熟児には１日１回０．００８～０．１μｇ／ｋｇを経口投与する。ただし，疾患，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．過量投与を防ぐため，本剤投与中，血清カルシウム値の定期的測定を行い，血清カルシウム値が正常値を超えないよう投与量を調整すること。 ２．高カルシウム血症を起こした場合には，直ちに休薬する。休薬により血清カルシウム値が正常域に達したら，減量して投薬を再開する。


ワンアルファ錠０．２５μｇ

内分泌系薬剤
 → 骨・カルシウム代謝薬
  → 活性型ビタミンＤ３製剤 		ビタミン製剤，輸液・栄養製剤
 → ビタミン製剤
  → その他 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | アルファカルシドール
商品名 | ワンアルファ錠０．２５μｇ
個別医薬品コード | 3112001F1055
メーカー | 帝人ファーマ
ワンアルファ錠０．２５μｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
3112001F1047 | カルフィーナ錠０．２５μｇ | 共和薬品

項目 | 内容
効能効果 | 効能・効果 １．下記の疾患におけるビタミンＤ代謝異常に伴う諸症状（低カルシウム血症，テタニー，骨痛，骨病変等）の改善 （１）．慢性腎不全 （２）．副甲状腺機能低下症 （３）．ビタミンＤ抵抗性クル病・骨軟化症 ２．骨粗鬆症
用法用量 | 用法・用量 本剤は，患者の血清カルシウム濃度の十分な管理のもとに，投与量を調整する。 （１）．慢性腎不全，骨粗鬆症の場合：通常，成人１日１回アルファカルシドールとして０．５～１．０μｇを経口投与する。ただし，年齢，症状により適宜増減する。 （２）．副甲状腺機能低下症，その他のビタミンＤ代謝異常に伴う疾患の場合：通常，成人１日１回アルファカルシドールとして１．０～４．０μｇを経口投与する。ただし，疾患，年齢，症状，病型により適宜増減する。 （小児用量）：通常，小児に対しては骨粗鬆症の場合には１日１回アルファカルシドールとして０．０１～０．０３μｇ／ｋｇを，その他の疾患の場合には１日１回アルファカルシドールとして０．０５～０．１μｇ／ｋｇを経口投与する。ただし，疾患，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．過量投与を防ぐため，本剤投与中，血清カルシウム値の定期的測定を行い，血清カルシウム値が正常値を超えないよう投与量を調整すること。 ２．高カルシウム血症を起こした場合には，直ちに休薬する。休薬により血清カルシウム値が正常域に達したら，減量して投薬を再開する。


ワンアルファ錠０．５μｇ

内分泌系薬剤
 → 骨・カルシウム代謝薬
  → 活性型ビタミンＤ３製剤 		ビタミン製剤，輸液・栄養製剤
 → ビタミン製剤
  → その他 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | アルファカルシドール
商品名 | ワンアルファ錠０．５μｇ
個別医薬品コード | 3112001F2051
メーカー | 帝人ファーマ
ワンアルファ錠０．５μｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
3112001F2043 | カルフィーナ錠０．５μｇ | 共和薬品

項目 | 内容
効能効果 | 効能・効果 １．下記の疾患におけるビタミンＤ代謝異常に伴う諸症状（低カルシウム血症，テタニー，骨痛，骨病変等）の改善 （１）．慢性腎不全 （２）．副甲状腺機能低下症 （３）．ビタミンＤ抵抗性クル病・骨軟化症 ２．骨粗鬆症
用法用量 | 用法・用量 本剤は，患者の血清カルシウム濃度の十分な管理のもとに，投与量を調整する。 （１）．慢性腎不全，骨粗鬆症の場合：通常，成人１日１回アルファカルシドールとして０．５～１．０μｇを経口投与する。ただし，年齢，症状により適宜増減する。 （２）．副甲状腺機能低下症，その他のビタミンＤ代謝異常に伴う疾患の場合：通常，成人１日１回アルファカルシドールとして１．０～４．０μｇを経口投与する。ただし，疾患，年齢，症状，病型により適宜増減する。 （小児用量）：通常，小児に対しては骨粗鬆症の場合には１日１回アルファカルシドールとして０．０１～０．０３μｇ／ｋｇを，その他の疾患の場合には１日１回アルファカルシドールとして０．０５～０．１μｇ／ｋｇを経口投与する。ただし，疾患，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．過量投与を防ぐため，本剤投与中，血清カルシウム値の定期的測定を行い，血清カルシウム値が正常値を超えないよう投与量を調整すること。 ２．高カルシウム血症を起こした場合には，直ちに休薬する。休薬により血清カルシウム値が正常域に達したら，減量して投薬を再開する。


ワンアルファ錠１．０μｇ

内分泌系薬剤
 → 骨・カルシウム代謝薬
  → 活性型ビタミンＤ３製剤 		ビタミン製剤，輸液・栄養製剤
 → ビタミン製剤
  → その他 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

一般名 | アルファカルシドール
商品名 | ワンアルファ錠１．０μｇ
個別医薬品コード | 3112001F3058
メーカー | 帝人ファーマ
ワンアルファ錠１．０μｇ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
3112001F3040 | カルフィーナ錠１．０μｇ | 共和薬品

項目 | 内容
効能効果 | 効能・効果 １．下記の疾患におけるビタミンＤ代謝異常に伴う諸症状（低カルシウム血症，テタニー，骨痛，骨病変等）の改善 （１）．慢性腎不全 （２）．副甲状腺機能低下症 （３）．ビタミンＤ抵抗性クル病・骨軟化症 ２．骨粗鬆症
用法用量 | 用法・用量 本剤は，患者の血清カルシウム濃度の十分な管理のもとに，投与量を調整する。 （１）．慢性腎不全，骨粗鬆症の場合：通常，成人１日１回アルファカルシドールとして０．５～１．０μｇを経口投与する。ただし，年齢，症状により適宜増減する。 （２）．副甲状腺機能低下症，その他のビタミンＤ代謝異常に伴う疾患の場合：通常，成人１日１回アルファカルシドールとして１．０～４．０μｇを経口投与する。ただし，疾患，年齢，症状，病型により適宜増減する。 （小児用量）：通常，小児に対しては骨粗鬆症の場合には１日１回アルファカルシドールとして０．０１～０．０３μｇ／ｋｇを，その他の疾患の場合には１日１回アルファカルシドールとして０．０５～０．１μｇ／ｋｇを経口投与する。ただし，疾患，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．過量投与を防ぐため，本剤投与中，血清カルシウム値の定期的測定を行い，血清カルシウム値が正常値を超えないよう投与量を調整すること。 ２．高カルシウム血症を起こした場合には，直ちに休薬する。休薬により血清カルシウム値が正常域に達したら，減量して投薬を再開する。


ワンデュロパッチ０．８４ｍｇ

神経系に作用する薬剤
 → 麻薬および類似薬
  → 麻薬

一般名 | フェンタニル
商品名 | ワンデュロパッチ０．８４ｍｇ
個別医薬品コード | 8219700T1026
メーカー | ヤンセン

項目
内容
効能効果 効能・効果
非オピオイド鎮痛剤及び弱オピオイド鎮痛剤で治療困難な下記疾患における鎮痛（ただし，他のオピオイド鎮痛剤から切り替えて使用する場合に限る。）
中等度から高度の疼痛を伴う各種癌における鎮痛
効能・効果に関連する使用上の注意
本剤は，他のオピオイド鎮痛剤が一定期間投与され，忍容性が確認された患者で，かつオピオイド鎮痛剤の継続的な投与を必要とする癌性疼痛の管理にのみ使用すること。
用法用量 用法・用量
本剤は，オピオイド鎮痛剤から切り替えて使用する。
通常，成人に対し胸部，腹部，上腕部，大腿部等に貼付し，１日（約２４時間）毎に貼り替えて使用する。
初回貼付用量は本剤投与前に使用していたオピオイド鎮痛剤の用法・用量を勘案して，０．８４ｍｇ，１．７ｍｇ，３．４ｍｇ，５ｍｇのいずれかの用量を選択する。
その後の貼付用量は患者の症状や状態により適宜増減する。
用法・用量に関連する使用上の注意
１．初回貼付用量：初回貼付用量として，ワンデュロパッチ６．７ｍｇは推奨されない（初回貼付用量として５ｍｇを超える使用経験はない）。
初回貼付用量を選択する下記換算表は，経口モルヒネ量９０ｍｇ／日（坐剤の場合４５ｍｇ／日），経口オキシコドン量６０ｍｇ／日，フェンタニル経皮吸収型製剤（３日貼付型製剤）４．２ｍｇ（２５μｇ／ｈｒ；フェンタニル０．６ｍｇ／日）に対して本剤１．７ｍｇへ切り替えるものとして設定している。
なお，初回貼付用量は換算表に基づく適切な用量を選択し，過量投与にならないよう注意すること。
［表題］
換算表（オピオイド鎮痛剤１日使用量に基づく推奨貼付用量）
ワンデュロパッチ 貼付用量 | ０．８４ｍｇ | １．７ｍｇ | ３．４ｍｇ | ５ｍｇ
定常状態における推定平均吸収量＊（ｍｇ／日） | ０．３ | ０．６ | １．２ | １．８
モルヒネ経口剤（ｍｇ／日） | ＜４５ | ４５～１３４ | １３５～２２４ | ２２５～３１４
モルヒネ坐剤（ｍｇ／日） | ＜３０ | ３０～６９ | ７０～１１２ | １１３～１５７
オキシコドン経口剤（ｍｇ／日） | ＜３０ | ３０～８９ | ９０～１４９ | １５０～２０９
フェンタニル経皮吸収型製剤（３日貼付型製剤；貼付用量ｍｇ） ［定常状態における推定平均吸収量（ｍｇ／日）］ | ２．１ ［０．３］ | ４．２ ［０．６］ | ８．４ ［１．２］ | １２．６ ［１．８］

［表脚注］
＊ワンデュロパッチ６．７ｍｇは，初回貼付用量としては推奨されないが，定常状態における推定平均吸収量は２．４ｍｇ／日に相当する。
２．初回貼付時
本剤初回貼付後少なくとも２日間は増量を行わないこと。［本剤の血中濃度が定常状態に達するには時間を要することから，この時点での増量は過量投与となる可能性がある（「薬物動態」の項参照）。］
他のオピオイド鎮痛剤から本剤に初めて切り替えた場合，フェンタニルの血中濃度が徐々に上昇するため，鎮痛効果が得られるまで時間を要する。そのため，下記の「使用方法例」を参考に，切り替え前に使用していたオピオイド鎮痛剤の投与を行うことが望ましい。
［表題］
［使用方法例］
使用していたオピオイド鎮痛剤＊の投与回数 | オピオイド鎮痛剤の使用方法例
１日１回投与 | 投与１２時間後に本剤の貼付を開始する。
１日２～３回投与 | 本剤の貼付開始と同時に１回量を投与する。
１日４～６回投与 | 本剤の貼付開始と同時及び４～６時間後に１回量を投与する。

［表脚注］
＊経皮吸収型製剤を除く。
患者により上記表の「使用方法例」では，十分な鎮痛効果が得られない場合がある。患者の状態を観察し，本剤の鎮痛効果が得られるまで，適時オピオイド鎮痛剤の追加投与（レスキュー）により鎮痛をはかること。１回の追加投与量として，本剤の切り替え前に使用していたオピオイド鎮痛剤が経口剤又は坐剤の場合は１日投与量の１／６量を目安として投与すること。この場合，速効性のオピオイド鎮痛剤を使用することが望ましい。
３．用量調整と維持
（１）．疼痛増強時における処置 		本剤貼付中に痛みが増強した場合や疼痛が管理されている患者で突出痛（一時的にあらわれる強い痛み）が発現した場合には，直ちにオピオイド鎮痛剤の追加投与（レスキュー）により鎮痛をはかること。１回の追加投与量として，本剤の切り替え前に使用していたオピオイド鎮痛剤が経口剤又は坐剤の場合は１日投与量の１／６量を，注射剤の場合は１／１２量を目安として投与すること。この場合，速効性のオピオイド鎮痛剤を使用することが望ましい。
（２）．増量
本剤初回貼付後及び増量後少なくとも２日間は増量を行わないこと。［連日の増量を行うことによって呼吸抑制が発現することがある。］
鎮痛効果が得られるまで各患者毎に用量調整を行うこと。鎮痛効果が十分得られない場合は，追加投与（レスキュー）されたオピオイド鎮痛剤の１日投与量及び疼痛程度を考慮し，０．８４ｍｇから１．７ｍｇへの増量の場合を除き，貼付用量の２５～５０％を目安として貼り替え時に増量する。
なお，本剤の１回の貼付用量が２０．１ｍｇを超える場合は，他の方法を考慮すること。
（３）．減量 		連用中における急激な減量は，退薬症候があらわれることがあるので行わないこと。副作用等により減量する場合は，十分に観察を行いながら慎重に減量すること。
４．投与の中止
（１）．本剤の投与を必要としなくなった場合には，退薬症候の発現を防ぐために徐々に減量すること。
（２）．本剤の投与を中止し，他のオピオイド鎮痛剤に変更する場合は，本剤剥離後の血中フェンタニル濃度が５０％に減少するのに１７時間以上かかることから，他のオピオイド鎮痛剤の投与は低用量から開始し，患者の状態を観察しながら適切な鎮痛効果が得られるまで漸増すること。
警告 警告
本剤貼付部位の温度が上昇するとフェンタニルの吸収量が増加し，過量投与になり，死に至るおそれがある。本剤貼付中は，外部熱源への接触，熱い温度での入浴等を避けること。発熱時には患者の状態を十分に観察し，副作用の発現に注意すること。［「重要な基本的注意」の項参照］
禁忌 禁忌（次の患者には投与しないこと）
本剤の成分に対し過敏症のある患者
一般的注意 重要な基本的注意
１．本剤を中等度から高度の癌性疼痛以外の管理に使用しないこと。
２．本剤の使用開始にあたっては，主な副作用，具体的な使用方法，使用時の注意点，保管方法等を患者等に対して十分に説明し，理解を得た上で使用を開始すること。特に呼吸抑制，意識障害等の症状がみられた場合には速やかに主治医に連絡するよう指導すること。
３．重篤な呼吸抑制が認められた場合には，本剤を剥離し，呼吸管理を行う。呼吸抑制に対しては麻薬拮抗剤（ナロキソン，レバロルファン等）が有効であるが，麻薬拮抗剤の作用持続時間は本剤より短いので，観察を十分に行い麻薬拮抗剤の繰り返し投与を考慮すること。
４．他のオピオイド鎮痛剤から本剤への切り替え直後に，悪心，嘔吐，傾眠，浮動性めまい等の副作用が多く認められることがあるため，切り替え時には観察を十分に行い，慎重に投与すること。なお，これらの副作用は経時的に減少する傾向がみられる。
５．他のオピオイド鎮痛剤から本剤に切り替えた場合には，患者によっては，あくび，悪心，嘔吐，下痢，不安，振戦，悪寒等の退薬症候があらわれることがあるので，患者の状態を観察しながら必要に応じ適切な処置を行うこと。
６．本剤を増量する場合には，副作用に十分注意すること。
７．連用により薬物依存を生じることがあるので，観察を十分に行い，慎重に投与すること。
また，乱用や誤用により過量投与や死亡に至る可能性があるので，これらを防止するため観察を十分行うこと。
８．連用中における投与量の急激な減量は，退薬症候があらわれることがあるので行わないこと。
９．重篤な副作用が発現した患者については，本剤剥離後のフェンタニルの血中動態を考慮し，本剤剥離から２４時間後まで観察を継続すること。
１０．本剤貼付中に発熱又は激しい運動により体温が上昇した場合，本剤貼付部位の温度が上昇しフェンタニル吸収量が増加するため，過量投与になり，死に至るおそれがあるので，患者の状態に注意すること。また，本剤貼付後，貼付部位が電気パッド，電気毛布，加温ウォーターベッド，赤外線灯，集中的な日光浴，サウナ，湯たんぽ等の熱源に接しないようにすること。本剤を貼付中に入浴する場合は，熱い温度での入浴は避けさせるようにすること。
１１．ＣＹＰ３Ａ４阻害作用を有する薬剤を併用している患者では，血中濃度が高くなる可能性があるので，観察を十分に行い慎重に投与すること。［「相互作用」の項参照］
１２．眠気，めまいが起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


ワンデュロパッチ１．７ｍｇ

神経系に作用する薬剤
 → 麻薬および類似薬
  → 麻薬

一般名 | フェンタニル
商品名 | ワンデュロパッチ１．７ｍｇ
個別医薬品コード | 8219700T2022
メーカー | ヤンセン

項目
内容
効能効果 効能・効果
非オピオイド鎮痛剤及び弱オピオイド鎮痛剤で治療困難な下記疾患における鎮痛（ただし，他のオピオイド鎮痛剤から切り替えて使用する場合に限る。）
中等度から高度の疼痛を伴う各種癌における鎮痛
効能・効果に関連する使用上の注意
本剤は，他のオピオイド鎮痛剤が一定期間投与され，忍容性が確認された患者で，かつオピオイド鎮痛剤の継続的な投与を必要とする癌性疼痛の管理にのみ使用すること。
用法用量 用法・用量
本剤は，オピオイド鎮痛剤から切り替えて使用する。
通常，成人に対し胸部，腹部，上腕部，大腿部等に貼付し，１日（約２４時間）毎に貼り替えて使用する。
初回貼付用量は本剤投与前に使用していたオピオイド鎮痛剤の用法・用量を勘案して，０．８４ｍｇ，１．７ｍｇ，３．４ｍｇ，５ｍｇのいずれかの用量を選択する。
その後の貼付用量は患者の症状や状態により適宜増減する。
用法・用量に関連する使用上の注意
１．初回貼付用量：初回貼付用量として，ワンデュロパッチ６．７ｍｇは推奨されない（初回貼付用量として５ｍｇを超える使用経験はない）。
初回貼付用量を選択する下記換算表は，経口モルヒネ量９０ｍｇ／日（坐剤の場合４５ｍｇ／日），経口オキシコドン量６０ｍｇ／日，フェンタニル経皮吸収型製剤（３日貼付型製剤）４．２ｍｇ（２５μｇ／ｈｒ；フェンタニル０．６ｍｇ／日）に対して本剤１．７ｍｇへ切り替えるものとして設定している。
なお，初回貼付用量は換算表に基づく適切な用量を選択し，過量投与にならないよう注意すること。
［表題］
換算表（オピオイド鎮痛剤１日使用量に基づく推奨貼付用量）
ワンデュロパッチ 貼付用量 | ０．８４ｍｇ | １．７ｍｇ | ３．４ｍｇ | ５ｍｇ
定常状態における推定平均吸収量＊（ｍｇ／日） | ０．３ | ０．６ | １．２ | １．８
モルヒネ経口剤（ｍｇ／日） | ＜４５ | ４５～１３４ | １３５～２２４ | ２２５～３１４
モルヒネ坐剤（ｍｇ／日） | ＜３０ | ３０～６９ | ７０～１１２ | １１３～１５７
オキシコドン経口剤（ｍｇ／日） | ＜３０ | ３０～８９ | ９０～１４９ | １５０～２０９
フェンタニル経皮吸収型製剤（３日貼付型製剤；貼付用量ｍｇ） ［定常状態における推定平均吸収量（ｍｇ／日）］ | ２．１ ［０．３］ | ４．２ ［０．６］ | ８．４ ［１．２］ | １２．６ ［１．８］

［表脚注］
＊ワンデュロパッチ６．７ｍｇは，初回貼付用量としては推奨されないが，定常状態における推定平均吸収量は２．４ｍｇ／日に相当する。
２．初回貼付時
本剤初回貼付後少なくとも２日間は増量を行わないこと。［本剤の血中濃度が定常状態に達するには時間を要することから，この時点での増量は過量投与となる可能性がある（「薬物動態」の項参照）。］
他のオピオイド鎮痛剤から本剤に初めて切り替えた場合，フェンタニルの血中濃度が徐々に上昇するため，鎮痛効果が得られるまで時間を要する。そのため，下記の「使用方法例」を参考に，切り替え前に使用していたオピオイド鎮痛剤の投与を行うことが望ましい。
［表題］
［使用方法例］
使用していたオピオイド鎮痛剤＊の投与回数 | オピオイド鎮痛剤の使用方法例
１日１回投与 | 投与１２時間後に本剤の貼付を開始する。
１日２～３回投与 | 本剤の貼付開始と同時に１回量を投与する。
１日４～６回投与 | 本剤の貼付開始と同時及び４～６時間後に１回量を投与する。

［表脚注］
＊経皮吸収型製剤を除く。
患者により上記表の「使用方法例」では，十分な鎮痛効果が得られない場合がある。患者の状態を観察し，本剤の鎮痛効果が得られるまで，適時オピオイド鎮痛剤の追加投与（レスキュー）により鎮痛をはかること。１回の追加投与量として，本剤の切り替え前に使用していたオピオイド鎮痛剤が経口剤又は坐剤の場合は１日投与量の１／６量を目安として投与すること。この場合，速効性のオピオイド鎮痛剤を使用することが望ましい。
３．用量調整と維持
（１）．疼痛増強時における処置 		本剤貼付中に痛みが増強した場合や疼痛が管理されている患者で突出痛（一時的にあらわれる強い痛み）が発現した場合には，直ちにオピオイド鎮痛剤の追加投与（レスキュー）により鎮痛をはかること。１回の追加投与量として，本剤の切り替え前に使用していたオピオイド鎮痛剤が経口剤又は坐剤の場合は１日投与量の１／６量を，注射剤の場合は１／１２量を目安として投与すること。この場合，速効性のオピオイド鎮痛剤を使用することが望ましい。
（２）．増量
本剤初回貼付後及び増量後少なくとも２日間は増量を行わないこと。［連日の増量を行うことによって呼吸抑制が発現することがある。］
鎮痛効果が得られるまで各患者毎に用量調整を行うこと。鎮痛効果が十分得られない場合は，追加投与（レスキュー）されたオピオイド鎮痛剤の１日投与量及び疼痛程度を考慮し，０．８４ｍｇから１．７ｍｇへの増量の場合を除き，貼付用量の２５～５０％を目安として貼り替え時に増量する。
なお，本剤の１回の貼付用量が２０．１ｍｇを超える場合は，他の方法を考慮すること。
（３）．減量 		連用中における急激な減量は，退薬症候があらわれることがあるので行わないこと。副作用等により減量する場合は，十分に観察を行いながら慎重に減量すること。
４．投与の中止
（１）．本剤の投与を必要としなくなった場合には，退薬症候の発現を防ぐために徐々に減量すること。
（２）．本剤の投与を中止し，他のオピオイド鎮痛剤に変更する場合は，本剤剥離後の血中フェンタニル濃度が５０％に減少するのに１７時間以上かかることから，他のオピオイド鎮痛剤の投与は低用量から開始し，患者の状態を観察しながら適切な鎮痛効果が得られるまで漸増すること。
警告 警告
本剤貼付部位の温度が上昇するとフェンタニルの吸収量が増加し，過量投与になり，死に至るおそれがある。本剤貼付中は，外部熱源への接触，熱い温度での入浴等を避けること。発熱時には患者の状態を十分に観察し，副作用の発現に注意すること。［「重要な基本的注意」の項参照］
禁忌 禁忌（次の患者には投与しないこと）
本剤の成分に対し過敏症のある患者
一般的注意 重要な基本的注意
１．本剤を中等度から高度の癌性疼痛以外の管理に使用しないこと。
２．本剤の使用開始にあたっては，主な副作用，具体的な使用方法，使用時の注意点，保管方法等を患者等に対して十分に説明し，理解を得た上で使用を開始すること。特に呼吸抑制，意識障害等の症状がみられた場合には速やかに主治医に連絡するよう指導すること。
３．重篤な呼吸抑制が認められた場合には，本剤を剥離し，呼吸管理を行う。呼吸抑制に対しては麻薬拮抗剤（ナロキソン，レバロルファン等）が有効であるが，麻薬拮抗剤の作用持続時間は本剤より短いので，観察を十分に行い麻薬拮抗剤の繰り返し投与を考慮すること。
４．他のオピオイド鎮痛剤から本剤への切り替え直後に，悪心，嘔吐，傾眠，浮動性めまい等の副作用が多く認められることがあるため，切り替え時には観察を十分に行い，慎重に投与すること。なお，これらの副作用は経時的に減少する傾向がみられる。
５．他のオピオイド鎮痛剤から本剤に切り替えた場合には，患者によっては，あくび，悪心，嘔吐，下痢，不安，振戦，悪寒等の退薬症候があらわれることがあるので，患者の状態を観察しながら必要に応じ適切な処置を行うこと。
６．本剤を増量する場合には，副作用に十分注意すること。
７．連用により薬物依存を生じることがあるので，観察を十分に行い，慎重に投与すること。
また，乱用や誤用により過量投与や死亡に至る可能性があるので，これらを防止するため観察を十分行うこと。
８．連用中における投与量の急激な減量は，退薬症候があらわれることがあるので行わないこと。
９．重篤な副作用が発現した患者については，本剤剥離後のフェンタニルの血中動態を考慮し，本剤剥離から２４時間後まで観察を継続すること。
１０．本剤貼付中に発熱又は激しい運動により体温が上昇した場合，本剤貼付部位の温度が上昇しフェンタニル吸収量が増加するため，過量投与になり，死に至るおそれがあるので，患者の状態に注意すること。また，本剤貼付後，貼付部位が電気パッド，電気毛布，加温ウォーターベッド，赤外線灯，集中的な日光浴，サウナ，湯たんぽ等の熱源に接しないようにすること。本剤を貼付中に入浴する場合は，熱い温度での入浴は避けさせるようにすること。
１１．ＣＹＰ３Ａ４阻害作用を有する薬剤を併用している患者では，血中濃度が高くなる可能性があるので，観察を十分に行い慎重に投与すること。［「相互作用」の項参照］
１２．眠気，めまいが起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


ワンデュロパッチ３．４ｍｇ

神経系に作用する薬剤
 → 麻薬および類似薬
  → 麻薬

一般名 | フェンタニル
商品名 | ワンデュロパッチ３．４ｍｇ
個別医薬品コード | 8219700T3029
メーカー | ヤンセン

項目
内容
効能効果 効能・効果
非オピオイド鎮痛剤及び弱オピオイド鎮痛剤で治療困難な下記疾患における鎮痛（ただし，他のオピオイド鎮痛剤から切り替えて使用する場合に限る。）
中等度から高度の疼痛を伴う各種癌における鎮痛
効能・効果に関連する使用上の注意
本剤は，他のオピオイド鎮痛剤が一定期間投与され，忍容性が確認された患者で，かつオピオイド鎮痛剤の継続的な投与を必要とする癌性疼痛の管理にのみ使用すること。
用法用量 用法・用量
本剤は，オピオイド鎮痛剤から切り替えて使用する。
通常，成人に対し胸部，腹部，上腕部，大腿部等に貼付し，１日（約２４時間）毎に貼り替えて使用する。
初回貼付用量は本剤投与前に使用していたオピオイド鎮痛剤の用法・用量を勘案して，０．８４ｍｇ，１．７ｍｇ，３．４ｍｇ，５ｍｇのいずれかの用量を選択する。
その後の貼付用量は患者の症状や状態により適宜増減する。
用法・用量に関連する使用上の注意
１．初回貼付用量：初回貼付用量として，ワンデュロパッチ６．７ｍｇは推奨されない（初回貼付用量として５ｍｇを超える使用経験はない）。
初回貼付用量を選択する下記換算表は，経口モルヒネ量９０ｍｇ／日（坐剤の場合４５ｍｇ／日），経口オキシコドン量６０ｍｇ／日，フェンタニル経皮吸収型製剤（３日貼付型製剤）４．２ｍｇ（２５μｇ／ｈｒ；フェンタニル０．６ｍｇ／日）に対して本剤１．７ｍｇへ切り替えるものとして設定している。
なお，初回貼付用量は換算表に基づく適切な用量を選択し，過量投与にならないよう注意すること。
［表題］
換算表（オピオイド鎮痛剤１日使用量に基づく推奨貼付用量）
ワンデュロパッチ 貼付用量 | ０．８４ｍｇ | １．７ｍｇ | ３．４ｍｇ | ５ｍｇ
定常状態における推定平均吸収量＊（ｍｇ／日） | ０．３ | ０．６ | １．２ | １．８
モルヒネ経口剤（ｍｇ／日） | ＜４５ | ４５～１３４ | １３５～２２４ | ２２５～３１４
モルヒネ坐剤（ｍｇ／日） | ＜３０ | ３０～６９ | ７０～１１２ | １１３～１５７
オキシコドン経口剤（ｍｇ／日） | ＜３０ | ３０～８９ | ９０～１４９ | １５０～２０９
フェンタニル経皮吸収型製剤（３日貼付型製剤） ［定常状態における推定平均吸収量（ｍｇ／日）］ | ２．１ ［０．３］ | ４．２ ［０．６］ | ８．４ ［１．２］ | １２．６ ［１．８］

［表脚注］
＊ワンデュロパッチ６．７ｍｇは，初回貼付用量としては推奨されないが，定常状態における推定平均吸収量は２．４ｍｇ／日に相当する。
２．初回貼付時
本剤初回貼付後少なくとも２日間は増量を行わないこと。［本剤の血中濃度が定常状態に達するには時間を要することから，この時点での増量は過量投与となる可能性がある（「薬物動態」の項参照）。］
他のオピオイド鎮痛剤から本剤に初めて切り替えた場合，フェンタニルの血中濃度が徐々に上昇するため，鎮痛効果が得られるまで時間を要する。そのため，下記の「使用方法例」を参考に，切り替え前に使用していたオピオイド鎮痛剤の投与を行うことが望ましい。
［表題］
［使用方法例］
使用していたオピオイド鎮痛剤＊の投与回数 | オピオイド鎮痛剤の使用方法例
１日１回投与 | 投与１２時間後に本剤の貼付を開始する。
１日２～３回投与 | 本剤の貼付開始と同時に１回量を投与する。
１日４～６回投与 | 本剤の貼付開始と同時及び４～６時間後に１回量を投与する。

［表脚注］
＊経皮吸収型製剤を除く。
患者により上記表の「使用方法例」では，十分な鎮痛効果が得られない場合がある。患者の状態を観察し，本剤の鎮痛効果が得られるまで，適時オピオイド鎮痛剤の追加投与（レスキュー）により鎮痛をはかること。１回の追加投与量として，本剤の切り替え前に使用していたオピオイド鎮痛剤が経口剤又は坐剤の場合は１日投与量の１／６量を目安として投与すること。この場合，速効性のオピオイド鎮痛剤を使用することが望ましい。
３．用量調整と維持
（１）．疼痛増強時における処置 		本剤貼付中に痛みが増強した場合や疼痛が管理されている患者で突出痛（一時的にあらわれる強い痛み）が発現した場合には，直ちにオピオイド鎮痛剤の追加投与（レスキュー）により鎮痛をはかること。１回の追加投与量として，本剤の切り替え前に使用していたオピオイド鎮痛剤が経口剤又は坐剤の場合は１日投与量の１／６量を，注射剤の場合は１／１２量を目安として投与すること。この場合，速効性のオピオイド鎮痛剤を使用することが望ましい。
（２）．増量
本剤初回貼付後及び増量後少なくとも２日間は増量を行わないこと。［連日の増量を行うことによって呼吸抑制が発現することがある。］
鎮痛効果が得られるまで各患者毎に用量調整を行うこと。鎮痛効果が十分得られない場合は，追加投与（レスキュー）されたオピオイド鎮痛剤の１日投与量及び疼痛程度を考慮し，０．８４ｍｇから１．７ｍｇへの増量の場合を除き，貼付用量の２５～５０％を目安として貼り替え時に増量する。
なお，本剤の１回の貼付用量が２０．１ｍｇを超える場合は，他の方法を考慮すること。
（３）．減量 		連用中における急激な減量は，退薬症候があらわれることがあるので行わないこと。副作用等により減量する場合は，十分に観察を行いながら慎重に減量すること。
４．投与の中止
（１）．本剤の投与を必要としなくなった場合には，退薬症候の発現を防ぐために徐々に減量すること。
（２）．本剤の投与を中止し，他のオピオイド鎮痛剤に変更する場合は，本剤剥離後の血中フェンタニル濃度が５０％に減少するのに１７時間以上かかることから，他のオピオイド鎮痛剤の投与は低用量から開始し，患者の状態を観察しながら適切な鎮痛効果が得られるまで漸増すること。
警告 警告
本剤貼付部位の温度が上昇するとフェンタニルの吸収量が増加し，過量投与になり，死に至るおそれがある。本剤貼付中は，外部熱源への接触，熱い温度での入浴等を避けること。発熱時には患者の状態を十分に観察し，副作用の発現に注意すること。［「重要な基本的注意」の項参照］
禁忌 禁忌（次の患者には投与しないこと）
本剤の成分に対し過敏症のある患者
一般的注意 重要な基本的注意
１．本剤を中等度から高度の癌性疼痛以外の管理に使用しないこと。
２．本剤の使用開始にあたっては，主な副作用，具体的な使用方法，使用時の注意点，保管方法等を患者等に対して十分に説明し，理解を得た上で使用を開始すること。特に呼吸抑制，意識障害等の症状がみられた場合には速やかに主治医に連絡するよう指導すること。
３．重篤な呼吸抑制が認められた場合には，本剤を剥離し，呼吸管理を行う。呼吸抑制に対しては麻薬拮抗剤（ナロキソン，レバロルファン等）が有効であるが，麻薬拮抗剤の作用持続時間は本剤より短いので，観察を十分に行い麻薬拮抗剤の繰り返し投与を考慮すること。
４．他のオピオイド鎮痛剤から本剤への切り替え直後に，悪心，嘔吐，傾眠，浮動性めまい等の副作用が多く認められることがあるため，切り替え時には観察を十分に行い，慎重に投与すること。なお，これらの副作用は経時的に減少する傾向がみられる。
５．他のオピオイド鎮痛剤から本剤に切り替えた場合には，患者によっては，あくび，悪心，嘔吐，下痢，不安，振戦，悪寒等の退薬症候があらわれることがあるので，患者の状態を観察しながら必要に応じ適切な処置を行うこと。
６．本剤を増量する場合には，副作用に十分注意すること。
７．連用により薬物依存を生じることがあるので，観察を十分に行い，慎重に投与すること。
また，乱用や誤用により過量投与や死亡に至る可能性があるので，これらを防止するため観察を十分行うこと。
８．連用中における投与量の急激な減量は，退薬症候があらわれることがあるので行わないこと。
９．重篤な副作用が発現した患者については，本剤剥離後のフェンタニルの血中動態を考慮し，本剤剥離から２４時間後まで観察を継続すること。
１０．本剤貼付中に発熱又は激しい運動により体温が上昇した場合，本剤貼付部位の温度が上昇しフェンタニル吸収量が増加するため，過量投与になり，死に至るおそれがあるので，患者の状態に注意すること。また，本剤貼付後，貼付部位が電気パッド，電気毛布，加温ウォーターベッド，赤外線灯，集中的な日光浴，サウナ，湯たんぽ等の熱源に接しないようにすること。本剤を貼付中に入浴する場合は，熱い温度での入浴は避けさせるようにすること。
１１．ＣＹＰ３Ａ４阻害作用を有する薬剤を併用している患者では，血中濃度が高くなる可能性があるので，観察を十分に行い慎重に投与すること。［「相互作用」の項参照］
１２．眠気，めまいが起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


ワンデュロパッチ５ｍｇ

神経系に作用する薬剤
 → 麻薬および類似薬
  → 麻薬

一般名 | フェンタニル
商品名 | ワンデュロパッチ５ｍｇ
個別医薬品コード | 8219700T4025
メーカー | ヤンセン

項目
内容
効能効果 効能・効果
非オピオイド鎮痛剤及び弱オピオイド鎮痛剤で治療困難な下記疾患における鎮痛（ただし，他のオピオイド鎮痛剤から切り替えて使用する場合に限る。）
中等度から高度の疼痛を伴う各種癌における鎮痛
効能・効果に関連する使用上の注意
本剤は，他のオピオイド鎮痛剤が一定期間投与され，忍容性が確認された患者で，かつオピオイド鎮痛剤の継続的な投与を必要とする癌性疼痛の管理にのみ使用すること。
用法用量 用法・用量
本剤は，オピオイド鎮痛剤から切り替えて使用する。
通常，成人に対し胸部，腹部，上腕部，大腿部等に貼付し，１日（約２４時間）毎に貼り替えて使用する。
初回貼付用量は本剤投与前に使用していたオピオイド鎮痛剤の用法・用量を勘案して，０．８４ｍｇ，１．７ｍｇ，３．４ｍｇ，５ｍｇのいずれかの用量を選択する。
その後の貼付用量は患者の症状や状態により適宜増減する。
用法・用量に関連する使用上の注意
１．初回貼付用量：初回貼付用量として，ワンデュロパッチ６．７ｍｇは推奨されない（初回貼付用量として５ｍｇを超える使用経験はない）。
初回貼付用量を選択する下記換算表は，経口モルヒネ量９０ｍｇ／日（坐剤の場合４５ｍｇ／日），経口オキシコドン量６０ｍｇ／日，フェンタニル経皮吸収型製剤（３日貼付型製剤）４．２ｍｇ（２５μｇ／ｈｒ；フェンタニル０．６ｍｇ／日）に対して本剤１．７ｍｇへ切り替えるものとして設定している。
なお，初回貼付用量は換算表に基づく適切な用量を選択し，過量投与にならないよう注意すること。
［表題］
換算表（オピオイド鎮痛剤１日使用量に基づく推奨貼付用量）
ワンデュロパッチ 貼付用量 | ０．８４ｍｇ | １．７ｍｇ | ３．４ｍｇ | ５ｍｇ
定常状態における推定平均吸収量＊（ｍｇ／日） | ０．３ | ０．６ | １．２ | １．８
モルヒネ経口剤（ｍｇ／日） | ＜４５ | ４５～１３４ | １３５～２２４ | ２２５～３１４
モルヒネ坐剤（ｍｇ／日） | ＜３０ | ３０～６９ | ７０～１１２ | １１３～１５７
オキシコドン経口剤（ｍｇ／日） | ＜３０ | ３０～８９ | ９０～１４９ | １５０～２０９
フェンタニル経皮吸収型製剤（３日貼付型製剤） ［定常状態における推定平均吸収量（ｍｇ／日）］ | ２．１ ［０．３］ | ４．２ ［０．６］ | ８．４ ［１．２］ | １２．６ ［１．８］

［表脚注］
＊ワンデュロパッチ６．７ｍｇは，初回貼付用量としては推奨されないが，定常状態における推定平均吸収量は２．４ｍｇ／日に相当する。
２．初回貼付時
本剤初回貼付後少なくとも２日間は増量を行わないこと。［本剤の血中濃度が定常状態に達するには時間を要することから，この時点での増量は過量投与となる可能性がある（「薬物動態」の項参照）。］
他のオピオイド鎮痛剤から本剤に初めて切り替えた場合，フェンタニルの血中濃度が徐々に上昇するため，鎮痛効果が得られるまで時間を要する。そのため，下記の「使用方法例」を参考に，切り替え前に使用していたオピオイド鎮痛剤の投与を行うことが望ましい。
［表題］
［使用方法例］
使用していたオピオイド鎮痛剤＊の投与回数 | オピオイド鎮痛剤の使用方法例
１日１回投与 | 投与１２時間後に本剤の貼付を開始する。
１日２～３回投与 | 本剤の貼付開始と同時に１回量を投与する。
１日４～６回投与 | 本剤の貼付開始と同時及び４～６時間後に１回量を投与する。

［表脚注］
＊経皮吸収型製剤を除く。
患者により上記表の「使用方法例」では，十分な鎮痛効果が得られない場合がある。患者の状態を観察し，本剤の鎮痛効果が得られるまで，適時オピオイド鎮痛剤の追加投与（レスキュー）により鎮痛をはかること。１回の追加投与量として，本剤の切り替え前に使用していたオピオイド鎮痛剤が経口剤又は坐剤の場合は１日投与量の１／６量を目安として投与すること。この場合，速効性のオピオイド鎮痛剤を使用することが望ましい。
３．用量調整と維持
（１）．疼痛増強時における処置 		本剤貼付中に痛みが増強した場合や疼痛が管理されている患者で突出痛（一時的にあらわれる強い痛み）が発現した場合には，直ちにオピオイド鎮痛剤の追加投与（レスキュー）により鎮痛をはかること。１回の追加投与量として，本剤の切り替え前に使用していたオピオイド鎮痛剤が経口剤又は坐剤の場合は１日投与量の１／６量を，注射剤の場合は１／１２量を目安として投与すること。この場合，速効性のオピオイド鎮痛剤を使用することが望ましい。
（２）．増量
本剤初回貼付後及び増量後少なくとも２日間は増量を行わないこと。［連日の増量を行うことによって呼吸抑制が発現することがある。］
鎮痛効果が得られるまで各患者毎に用量調整を行うこと。鎮痛効果が十分得られない場合は，追加投与（レスキュー）されたオピオイド鎮痛剤の１日投与量及び疼痛程度を考慮し，０．８４ｍｇから１．７ｍｇへの増量の場合を除き，貼付用量の２５～５０％を目安として貼り替え時に増量する。
なお，本剤の１回の貼付用量が２０．１ｍｇを超える場合は，他の方法を考慮すること。
（３）．減量 		連用中における急激な減量は，退薬症候があらわれることがあるので行わないこと。副作用等により減量する場合は，十分に観察を行いながら慎重に減量すること。
４．投与の中止
（１）．本剤の投与を必要としなくなった場合には，退薬症候の発現を防ぐために徐々に減量すること。
（２）．本剤の投与を中止し，他のオピオイド鎮痛剤に変更する場合は，本剤剥離後の血中フェンタニル濃度が５０％に減少するのに１７時間以上かかることから，他のオピオイド鎮痛剤の投与は低用量から開始し，患者の状態を観察しながら適切な鎮痛効果が得られるまで漸増すること。
警告 警告
本剤貼付部位の温度が上昇するとフェンタニルの吸収量が増加し，過量投与になり，死に至るおそれがある。本剤貼付中は，外部熱源への接触，熱い温度での入浴等を避けること。発熱時には患者の状態を十分に観察し，副作用の発現に注意すること。［「重要な基本的注意」の項参照］
禁忌 禁忌（次の患者には投与しないこと）
本剤の成分に対し過敏症のある患者
一般的注意 重要な基本的注意
１．本剤を中等度から高度の癌性疼痛以外の管理に使用しないこと。
２．本剤の使用開始にあたっては，主な副作用，具体的な使用方法，使用時の注意点，保管方法等を患者等に対して十分に説明し，理解を得た上で使用を開始すること。特に呼吸抑制，意識障害等の症状がみられた場合には速やかに主治医に連絡するよう指導すること。
３．重篤な呼吸抑制が認められた場合には，本剤を剥離し，呼吸管理を行う。呼吸抑制に対しては麻薬拮抗剤（ナロキソン，レバロルファン等）が有効であるが，麻薬拮抗剤の作用持続時間は本剤より短いので，観察を十分に行い麻薬拮抗剤の繰り返し投与を考慮すること。
４．他のオピオイド鎮痛剤から本剤への切り替え直後に，悪心，嘔吐，傾眠，浮動性めまい等の副作用が多く認められることがあるため，切り替え時には観察を十分に行い，慎重に投与すること。なお，これらの副作用は経時的に減少する傾向がみられる。
５．他のオピオイド鎮痛剤から本剤に切り替えた場合には，患者によっては，あくび，悪心，嘔吐，下痢，不安，振戦，悪寒等の退薬症候があらわれることがあるので，患者の状態を観察しながら必要に応じ適切な処置を行うこと。
６．本剤を増量する場合には，副作用に十分注意すること。
７．連用により薬物依存を生じることがあるので，観察を十分に行い，慎重に投与すること。
また，乱用や誤用により過量投与や死亡に至る可能性があるので，これらを防止するため観察を十分行うこと。
８．連用中における投与量の急激な減量は，退薬症候があらわれることがあるので行わないこと。
９．重篤な副作用が発現した患者については，本剤剥離後のフェンタニルの血中動態を考慮し，本剤剥離から２４時間後まで観察を継続すること。
１０．本剤貼付中に発熱又は激しい運動により体温が上昇した場合，本剤貼付部位の温度が上昇しフェンタニル吸収量が増加するため，過量投与になり，死に至るおそれがあるので，患者の状態に注意すること。また，本剤貼付後，貼付部位が電気パッド，電気毛布，加温ウォーターベッド，赤外線灯，集中的な日光浴，サウナ，湯たんぽ等の熱源に接しないようにすること。本剤を貼付中に入浴する場合は，熱い温度での入浴は避けさせるようにすること。
１１．ＣＹＰ３Ａ４阻害作用を有する薬剤を併用している患者では，血中濃度が高くなる可能性があるので，観察を十分に行い慎重に投与すること。［「相互作用」の項参照］
１２．眠気，めまいが起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


ワンデュロパッチ６．７ｍｇ

神経系に作用する薬剤
 → 麻薬および類似薬
  → 麻薬

一般名 | フェンタニル
商品名 | ワンデュロパッチ６．７ｍｇ
個別医薬品コード | 8219700T5021
メーカー | ヤンセン

項目
内容
効能効果 効能・効果
非オピオイド鎮痛剤及び弱オピオイド鎮痛剤で治療困難な下記疾患における鎮痛（ただし，他のオピオイド鎮痛剤から切り替えて使用する場合に限る。）
中等度から高度の疼痛を伴う各種癌における鎮痛
効能・効果に関連する使用上の注意
本剤は，他のオピオイド鎮痛剤が一定期間投与され，忍容性が確認された患者で，かつオピオイド鎮痛剤の継続的な投与を必要とする癌性疼痛の管理にのみ使用すること。
用法用量 用法・用量
本剤は，オピオイド鎮痛剤から切り替えて使用する。
通常，成人に対し胸部，腹部，上腕部，大腿部等に貼付し，１日（約２４時間）毎に貼り替えて使用する。
初回貼付用量は本剤投与前に使用していたオピオイド鎮痛剤の用法・用量を勘案して，０．８４ｍｇ，１．７ｍｇ，３．４ｍｇ，５ｍｇのいずれかの用量を選択する。
その後の貼付用量は患者の症状や状態により適宜増減する。
用法・用量に関連する使用上の注意
１．初回貼付用量：初回貼付用量として，ワンデュロパッチ６．７ｍｇは推奨されない（初回貼付用量として５ｍｇを超える使用経験はない）。
初回貼付用量を選択する下記換算表は，経口モルヒネ量９０ｍｇ／日（坐剤の場合４５ｍｇ／日），経口オキシコドン量６０ｍｇ／日，フェンタニル経皮吸収型製剤（３日貼付型製剤）４．２ｍｇ（２５μｇ／ｈｒ；フェンタニル０．６ｍｇ／日）に対して本剤１．７ｍｇへ切り替えるものとして設定している。
なお，初回貼付用量は換算表に基づく適切な用量を選択し，過量投与にならないよう注意すること。
［表題］
換算表（オピオイド鎮痛剤１日使用量に基づく推奨貼付用量）
ワンデュロパッチ 貼付用量 | ０．８４ｍｇ | １．７ｍｇ | ３．４ｍｇ | ５ｍｇ
定常状態における推定平均吸収量＊（ｍｇ／日） | ０．３ | ０．６ | １．２ | １．８
モルヒネ経口剤（ｍｇ／日） | ＜４５ | ４５～１３４ | １３５～２２４ | ２２５～３１４
モルヒネ坐剤（ｍｇ／日） | ＜３０ | ３０～６９ | ７０～１１２ | １１３～１５７
オキシコドン経口剤（ｍｇ／日） | ＜３０ | ３０～８９ | ９０～１４９ | １５０～２０９
フェンタニル経皮吸収型製剤（３日貼付型製剤） ［定常状態における推定平均吸収量（ｍｇ／日）］ | ２．１ ［０．３］ | ４．２ ［０．６］ | ８．４ ［１．２］ | １２．６ ［１．８］

［表脚注］
＊ワンデュロパッチ６．７ｍｇは，初回貼付用量としては推奨されないが，定常状態における推定平均吸収量は２．４ｍｇ／日に相当する。
２．初回貼付時
本剤初回貼付後少なくとも２日間は増量を行わないこと。［本剤の血中濃度が定常状態に達するには時間を要することから，この時点での増量は過量投与となる可能性がある（「薬物動態」の項参照）。］
他のオピオイド鎮痛剤から本剤に初めて切り替えた場合，フェンタニルの血中濃度が徐々に上昇するため，鎮痛効果が得られるまで時間を要する。そのため，下記の「使用方法例」を参考に，切り替え前に使用していたオピオイド鎮痛剤の投与を行うことが望ましい。
［表題］
［使用方法例］
使用していたオピオイド鎮痛剤＊の投与回数 | オピオイド鎮痛剤の使用方法例
１日１回投与 | 投与１２時間後に本剤の貼付を開始する。
１日２～３回投与 | 本剤の貼付開始と同時に１回量を投与する。
１日４～６回投与 | 本剤の貼付開始と同時及び４～６時間後に１回量を投与する。

［表脚注］
＊経皮吸収型製剤を除く。
患者により上記表の「使用方法例」では，十分な鎮痛効果が得られない場合がある。患者の状態を観察し，本剤の鎮痛効果が得られるまで，適時オピオイド鎮痛剤の追加投与（レスキュー）により鎮痛をはかること。１回の追加投与量として，本剤の切り替え前に使用していたオピオイド鎮痛剤が経口剤又は坐剤の場合は１日投与量の１／６量を目安として投与すること。この場合，速効性のオピオイド鎮痛剤を使用することが望ましい。
３．用量調整と維持
（１）．疼痛増強時における処置 		本剤貼付中に痛みが増強した場合や疼痛が管理されている患者で突出痛（一時的にあらわれる強い痛み）が発現した場合には，直ちにオピオイド鎮痛剤の追加投与（レスキュー）により鎮痛をはかること。１回の追加投与量として，本剤の切り替え前に使用していたオピオイド鎮痛剤が経口剤又は坐剤の場合は１日投与量の１／６量を，注射剤の場合は１／１２量を目安として投与すること。この場合，速効性のオピオイド鎮痛剤を使用することが望ましい。
（２）．増量
本剤初回貼付後及び増量後少なくとも２日間は増量を行わないこと。［連日の増量を行うことによって呼吸抑制が発現することがある。］
鎮痛効果が得られるまで各患者毎に用量調整を行うこと。鎮痛効果が十分得られない場合は，追加投与（レスキュー）されたオピオイド鎮痛剤の１日投与量及び疼痛程度を考慮し，０．８４ｍｇから１．７ｍｇへの増量の場合を除き，貼付用量の２５～５０％を目安として貼り替え時に増量する。
なお，本剤の１回の貼付用量が２０．１ｍｇを超える場合は，他の方法を考慮すること。
（３）．減量 		連用中における急激な減量は，退薬症候があらわれることがあるので行わないこと。副作用等により減量する場合は，十分に観察を行いながら慎重に減量すること。
４．投与の中止
（１）．本剤の投与を必要としなくなった場合には，退薬症候の発現を防ぐために徐々に減量すること。
（２）．本剤の投与を中止し，他のオピオイド鎮痛剤に変更する場合は，本剤剥離後の血中フェンタニル濃度が５０％に減少するのに１７時間以上かかることから，他のオピオイド鎮痛剤の投与は低用量から開始し，患者の状態を観察しながら適切な鎮痛効果が得られるまで漸増すること。
警告 警告
本剤貼付部位の温度が上昇するとフェンタニルの吸収量が増加し，過量投与になり，死に至るおそれがある。本剤貼付中は，外部熱源への接触，熱い温度での入浴等を避けること。発熱時には患者の状態を十分に観察し，副作用の発現に注意すること。［「重要な基本的注意」の項参照］
禁忌 禁忌（次の患者には投与しないこと）
本剤の成分に対し過敏症のある患者
一般的注意 重要な基本的注意
１．本剤を中等度から高度の癌性疼痛以外の管理に使用しないこと。
２．本剤の使用開始にあたっては，主な副作用，具体的な使用方法，使用時の注意点，保管方法等を患者等に対して十分に説明し，理解を得た上で使用を開始すること。特に呼吸抑制，意識障害等の症状がみられた場合には速やかに主治医に連絡するよう指導すること。
３．重篤な呼吸抑制が認められた場合には，本剤を剥離し，呼吸管理を行う。呼吸抑制に対しては麻薬拮抗剤（ナロキソン，レバロルファン等）が有効であるが，麻薬拮抗剤の作用持続時間は本剤より短いので，観察を十分に行い麻薬拮抗剤の繰り返し投与を考慮すること。
４．他のオピオイド鎮痛剤から本剤への切り替え直後に，悪心，嘔吐，傾眠，浮動性めまい等の副作用が多く認められることがあるため，切り替え時には観察を十分に行い，慎重に投与すること。なお，これらの副作用は経時的に減少する傾向がみられる。
５．他のオピオイド鎮痛剤から本剤に切り替えた場合には，患者によっては，あくび，悪心，嘔吐，下痢，不安，振戦，悪寒等の退薬症候があらわれることがあるので，患者の状態を観察しながら必要に応じ適切な処置を行うこと。
６．本剤を増量する場合には，副作用に十分注意すること。
７．連用により薬物依存を生じることがあるので，観察を十分に行い，慎重に投与すること。
また，乱用や誤用により過量投与や死亡に至る可能性があるので，これらを防止するため観察を十分行うこと。
８．連用中における投与量の急激な減量は，退薬症候があらわれることがあるので行わないこと。
９．重篤な副作用が発現した患者については，本剤剥離後のフェンタニルの血中動態を考慮し，本剤剥離から２４時間後まで観察を継続すること。
１０．本剤貼付中に発熱又は激しい運動により体温が上昇した場合，本剤貼付部位の温度が上昇しフェンタニル吸収量が増加するため，過量投与になり，死に至るおそれがあるので，患者の状態に注意すること。また，本剤貼付後，貼付部位が電気パッド，電気毛布，加温ウォーターベッド，赤外線灯，集中的な日光浴，サウナ，湯たんぽ等の熱源に接しないようにすること。本剤を貼付中に入浴する場合は，熱い温度での入浴は避けさせるようにすること。
１１．ＣＹＰ３Ａ４阻害作用を有する薬剤を併用している患者では，血中濃度が高くなる可能性があるので，観察を十分に行い慎重に投与すること。［「相互作用」の項参照］
１２．眠気，めまいが起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


ワーファリン錠０．５ｍｇ

血液製剤，血液に作用する薬剤
 → 抗血栓薬
  → 経口抗凝固薬

ハイリスク分類
血液凝固阻止剤

一般名 | ワルファリンカリウム
商品名 | ワーファリン錠０．５ｍｇ
個別医薬品コード | 3332001F3035
メーカー | エーザイ
ワーファリン錠０．５ｍｇ

項目 | 内容
効能効果 | 効能・効果 血栓塞栓症（静脈血栓症，心筋梗塞症，肺塞栓症，脳塞栓症，緩徐に進行する脳血栓症等）の治療及び予防
用法用量 | 用法・用量 投与量や投与回数のコントロールに用いられるのは，Ｑｕｉｃｋ１段法によるプロトロンビン時間の測定やトロンボテストである。 治療域は前者では正常値に対する比が２倍前後，活性に換算して１５～３０％とするものが多く，後者では１０％前後とするものが多い。 投与法は，ワルファリンカリウムとして，成人初回２０～４０ｍｇを経口投与し，１両日休薬して凝固能が治療域に入ったのを確認して１～５ｍｇ程度の維持量を毎日１回経口投与する方法と，初めから５～６ｍｇを毎日１回経口投与し，数日間をかけて治療域に入れ，以後維持量を経口投与する方法とがある。 ワルファリンに対する感受性には個体差が大きく，同一個人でも変化することがあるので，プロトロンビン時間測定，トロンボテストなどを特に治療初期には頻回行い，治療域を逸脱しないよう努力する。 抗凝固効果の発現を急ぐ場合には，初回投与時ヘパリンを併用することがある。 用法用量に関連する使用上の注意 １．血液凝固能検査（プロトロンビン時間及びトロンボテスト）等に基づき投与量を決定し，血液凝固能管理を十分に行いつつ使用すること。 ２．プロトロンビン時間及びトロンボテストの測定値は，活性（％）以外の表示方法として，一般的にＩＮＲ（Ｉｎｔｅｒｎａｔｉｏｎａｌ Ｎｏｒｍａｌｉｚｅｄ Ｒａｔｉｏ：国際標準比）が用いられている。ＩＮＲを用いる場合，国内外の学会のガイドライン等，最新の情報を参考にし，年齢，疾患及び併用薬等を勘案して治療域を決定すること。 ３．ワルファリンに対する感受性には個体差が大きく，出血リスクの高い患者が存在するため，リスクとベネフィットのバランスを考慮して初回投与量を慎重に決定すること。なお，初回投与量は，高用量での出血リスク，年齢，疾患及び併用薬等を勘案し，できる限り少量とすることが望ましい。
警告 | 警告 本剤とカペシタビンとの併用により，本剤の作用が増強し，出血が発現し死亡に至ったとの報告がある。併用する場合には血液凝固能検査を定期的に行い，必要に応じ適切な処置を行うこと。〔「相互作用」の項参照〕
禁忌 | 禁忌（次の患者には投与しないこと） １．出血している患者（血小板減少性紫斑病，血管障害による出血傾向，血友病その他の血液凝固障害，月経期間中，手術時，消化管潰瘍，尿路出血，喀血，流早産・分娩直後等性器出血を伴う妊産褥婦，頭蓋内出血の疑いのある患者等）〔本剤を投与するとその作用機序より出血を助長することがあり，ときには致命的になることもある。〕 ２．出血する可能性のある患者（内臓腫瘍，消化管の憩室炎，大腸炎，亜急性細菌性心内膜炎，重症高血圧症，重症糖尿病の患者等）〔出血している患者同様に血管や内臓等の障害箇所に出血が起こることがある。〕 ３．重篤な肝障害・腎障害のある患者〔ビタミンＫ依存性凝固因子は肝臓で産生されるので，これが抑制され出血することがある。また，本剤の代謝・排泄の遅延で出血することがある。〕 ４．中枢神経系の手術又は外傷後日の浅い患者〔出血を助長することがあり，ときには致命的になることもある。〕 ５．本剤の成分に対し過敏症の既往歴のある患者 ６．妊婦又は妊娠している可能性のある婦人〔「重要な基本的注意」及び「妊婦，産婦，授乳婦等への投与」の項参照〕 ７．骨粗鬆症治療用ビタミンＫ２（メナテトレノン）製剤を投与中の患者〔「相互作用」の項参照〕
一般的注意 | 重要な基本的注意 １．併用注意の薬剤との併用により，本剤の作用が増強し，重篤な出血に至ったとの報告がある。本剤の作用増強が進展あるいは持続しないように十分注意し，適切な治療域へ用量調節すること。一方，本剤の作用減弱の場合も同様に作用減弱が進展あるいは持続しないように十分注意すること。 ２．急に投与を中止した場合，血栓を生じるおそれがあるので徐々に減量すること。 ３．出血等の副作用のため本剤の抗凝血作用を急速に減少する必要がある場合には投与を中止するとともに，ビタミンＫ製剤の投与を要することがある。なお，脳出血等の重篤な出血を発現した場合には，必要に応じて，新鮮凍結血漿の輸注等の適切な処置も考慮すること。これらの場合にも血栓再発に対し十分注意すること。 ４．ビタミンＫ製剤を投与中の患者には本剤の効果が発現しないので，本剤の治療を要する場合は，止血目的以外のビタミンＫ製剤を投与しないこと。 ５．妊婦又は妊娠している可能性のある婦人には投与しないこと。また，妊娠する可能性のある婦人に投与する場合には，事前に本剤による催奇形性，胎児の出血傾向に伴う死亡，分娩時の母体の異常出血の危険性について十分説明すること。〔「妊婦，産婦，授乳婦等への投与」の項参照〕


ワーファリン錠１ｍｇ

血液製剤，血液に作用する薬剤
 → 抗血栓薬
  → 経口抗凝固薬

ハイリスク分類
血液凝固阻止剤

一般名 | ワルファリンカリウム
商品名 | ワーファリン錠１ｍｇ
個別医薬品コード | 3332001F1024
メーカー | エーザイ
ワーファリン錠１ｍｇ

項目 | 内容
効能効果 | 効能・効果 血栓塞栓症（静脈血栓症，心筋梗塞症，肺塞栓症，脳塞栓症，緩徐に進行する脳血栓症等）の治療及び予防
用法用量 | 用法・用量 投与量や投与回数のコントロールに用いられるのは，Ｑｕｉｃｋ１段法によるプロトロンビン時間の測定やトロンボテストである。 治療域は前者では正常値に対する比が２倍前後，活性に換算して１５～３０％とするものが多く，後者では１０％前後とするものが多い。 投与法は，ワルファリンカリウムとして，成人初回２０～４０ｍｇを経口投与し，１両日休薬して凝固能が治療域に入ったのを確認して１～５ｍｇ程度の維持量を毎日１回経口投与する方法と，初めから５～６ｍｇを毎日１回経口投与し，数日間をかけて治療域に入れ，以後維持量を経口投与する方法とがある。 ワルファリンに対する感受性には個体差が大きく，同一個人でも変化することがあるので，プロトロンビン時間測定，トロンボテストなどを特に治療初期には頻回行い，治療域を逸脱しないよう努力する。 抗凝固効果の発現を急ぐ場合には，初回投与時ヘパリンを併用することがある。 用法用量に関連する使用上の注意 １．血液凝固能検査（プロトロンビン時間及びトロンボテスト）等に基づき投与量を決定し，血液凝固能管理を十分に行いつつ使用すること。 ２．プロトロンビン時間及びトロンボテストの測定値は，活性（％）以外の表示方法として，一般的にＩＮＲ（Ｉｎｔｅｒｎａｔｉｏｎａｌ Ｎｏｒｍａｌｉｚｅｄ Ｒａｔｉｏ：国際標準比）が用いられている。ＩＮＲを用いる場合，国内外の学会のガイドライン等，最新の情報を参考にし，年齢，疾患及び併用薬等を勘案して治療域を決定すること。 ３．ワルファリンに対する感受性には個体差が大きく，出血リスクの高い患者が存在するため，リスクとベネフィットのバランスを考慮して初回投与量を慎重に決定すること。なお，初回投与量は，高用量での出血リスク，年齢，疾患及び併用薬等を勘案し，できる限り少量とすることが望ましい。
警告 | 警告 本剤とカペシタビンとの併用により，本剤の作用が増強し，出血が発現し死亡に至ったとの報告がある。併用する場合には血液凝固能検査を定期的に行い，必要に応じ適切な処置を行うこと。〔「相互作用」の項参照〕
禁忌 | 禁忌（次の患者には投与しないこと） １．出血している患者（血小板減少性紫斑病，血管障害による出血傾向，血友病その他の血液凝固障害，月経期間中，手術時，消化管潰瘍，尿路出血，喀血，流早産・分娩直後等性器出血を伴う妊産褥婦，頭蓋内出血の疑いのある患者等）〔本剤を投与するとその作用機序より出血を助長することがあり，ときには致命的になることもある。〕 ２．出血する可能性のある患者（内臓腫瘍，消化管の憩室炎，大腸炎，亜急性細菌性心内膜炎，重症高血圧症，重症糖尿病の患者等）〔出血している患者同様に血管や内臓等の障害箇所に出血が起こることがある。〕 ３．重篤な肝障害・腎障害のある患者〔ビタミンＫ依存性凝固因子は肝臓で産生されるので，これが抑制され出血することがある。また，本剤の代謝・排泄の遅延で出血することがある。〕 ４．中枢神経系の手術又は外傷後日の浅い患者〔出血を助長することがあり，ときには致命的になることもある。〕 ５．本剤の成分に対し過敏症の既往歴のある患者 ６．妊婦又は妊娠している可能性のある婦人〔「重要な基本的注意」及び「妊婦，産婦，授乳婦等への投与」の項参照〕 ７．骨粗鬆症治療用ビタミンＫ２（メナテトレノン）製剤を投与中の患者〔「相互作用」の項参照〕
一般的注意 | 重要な基本的注意 １．併用注意の薬剤との併用により，本剤の作用が増強し，重篤な出血に至ったとの報告がある。本剤の作用増強が進展あるいは持続しないように十分注意し，適切な治療域へ用量調節すること。一方，本剤の作用減弱の場合も同様に作用減弱が進展あるいは持続しないように十分注意すること。 ２．急に投与を中止した場合，血栓を生じるおそれがあるので徐々に減量すること。 ３．出血等の副作用のため本剤の抗凝血作用を急速に減少する必要がある場合には投与を中止するとともに，ビタミンＫ製剤の投与を要することがある。なお，脳出血等の重篤な出血を発現した場合には，必要に応じて，新鮮凍結血漿の輸注等の適切な処置も考慮すること。これらの場合にも血栓再発に対し十分注意すること。 ４．ビタミンＫ製剤を投与中の患者には本剤の効果が発現しないので，本剤の治療を要する場合は，止血目的以外のビタミンＫ製剤を投与しないこと。 ５．妊婦又は妊娠している可能性のある婦人には投与しないこと。また，妊娠する可能性のある婦人に投与する場合には，事前に本剤による催奇形性，胎児の出血傾向に伴う死亡，分娩時の母体の異常出血の危険性について十分説明すること。〔「妊婦，産婦，授乳婦等への投与」の項参照〕


ワーファリン錠５ｍｇ

血液製剤，血液に作用する薬剤
 → 抗血栓薬
  → 経口抗凝固薬

ハイリスク分類
血液凝固阻止剤

一般名 | ワルファリンカリウム
商品名 | ワーファリン錠５ｍｇ
個別医薬品コード | 3332001F2020
メーカー | エーザイ
ワーファリン錠５ｍｇ

項目 | 内容
効能効果 | 効能・効果 血栓塞栓症（静脈血栓症，心筋梗塞症，肺塞栓症，脳塞栓症，緩徐に進行する脳血栓症等）の治療及び予防
用法用量 | 用法・用量 投与量や投与回数のコントロールに用いられるのは，Ｑｕｉｃｋ１段法によるプロトロンビン時間の測定やトロンボテストである。 治療域は前者では正常値に対する比が２倍前後，活性に換算して１５～３０％とするものが多く，後者では１０％前後とするものが多い。 投与法は，ワルファリンカリウムとして，成人初回２０～４０ｍｇを経口投与し，１両日休薬して凝固能が治療域に入ったのを確認して１～５ｍｇ程度の維持量を毎日１回経口投与する方法と，初めから５～６ｍｇを毎日１回経口投与し，数日間をかけて治療域に入れ，以後維持量を経口投与する方法とがある。 ワルファリンに対する感受性には個体差が大きく，同一個人でも変化することがあるので，プロトロンビン時間測定，トロンボテストなどを特に治療初期には頻回行い，治療域を逸脱しないよう努力する。 抗凝固効果の発現を急ぐ場合には，初回投与時ヘパリンを併用することがある。 用法用量に関連する使用上の注意 １．血液凝固能検査（プロトロンビン時間及びトロンボテスト）等に基づき投与量を決定し，血液凝固能管理を十分に行いつつ使用すること。 ２．プロトロンビン時間及びトロンボテストの測定値は，活性（％）以外の表示方法として，一般的にＩＮＲ（Ｉｎｔｅｒｎａｔｉｏｎａｌ Ｎｏｒｍａｌｉｚｅｄ Ｒａｔｉｏ：国際標準比）が用いられている。ＩＮＲを用いる場合，国内外の学会のガイドライン等，最新の情報を参考にし，年齢，疾患及び併用薬等を勘案して治療域を決定すること。 ３．ワルファリンに対する感受性には個体差が大きく，出血リスクの高い患者が存在するため，リスクとベネフィットのバランスを考慮して初回投与量を慎重に決定すること。なお，初回投与量は，高用量での出血リスク，年齢，疾患及び併用薬等を勘案し，できる限り少量とすることが望ましい。
警告 | 警告 本剤とカペシタビンとの併用により，本剤の作用が増強し，出血が発現し死亡に至ったとの報告がある。併用する場合には血液凝固能検査を定期的に行い，必要に応じ適切な処置を行うこと。〔「相互作用」の項参照〕
禁忌 | 禁忌（次の患者には投与しないこと） １．出血している患者（血小板減少性紫斑病，血管障害による出血傾向，血友病その他の血液凝固障害，月経期間中，手術時，消化管潰瘍，尿路出血，喀血，流早産・分娩直後等性器出血を伴う妊産褥婦，頭蓋内出血の疑いのある患者等）〔本剤を投与するとその作用機序より出血を助長することがあり，ときには致命的になることもある。〕 ２．出血する可能性のある患者（内臓腫瘍，消化管の憩室炎，大腸炎，亜急性細菌性心内膜炎，重症高血圧症，重症糖尿病の患者等）〔出血している患者同様に血管や内臓等の障害箇所に出血が起こることがある。〕 ３．重篤な肝障害・腎障害のある患者〔ビタミンＫ依存性凝固因子は肝臓で産生されるので，これが抑制され出血することがある。また，本剤の代謝・排泄の遅延で出血することがある。〕 ４．中枢神経系の手術又は外傷後日の浅い患者〔出血を助長することがあり，ときには致命的になることもある。〕 ５．本剤の成分に対し過敏症の既往歴のある患者 ６．妊婦又は妊娠している可能性のある婦人〔「重要な基本的注意」及び「妊婦，産婦，授乳婦等への投与」の項参照〕 ７．骨粗鬆症治療用ビタミンＫ２（メナテトレノン）製剤を投与中の患者〔「相互作用」の項参照〕
一般的注意 | 重要な基本的注意 １．併用注意の薬剤との併用により，本剤の作用が増強し，重篤な出血に至ったとの報告がある。本剤の作用増強が進展あるいは持続しないように十分注意し，適切な治療域へ用量調節すること。一方，本剤の作用減弱の場合も同様に作用減弱が進展あるいは持続しないように十分注意すること。 ２．急に投与を中止した場合，血栓を生じるおそれがあるので徐々に減量すること。 ３．出血等の副作用のため本剤の抗凝血作用を急速に減少する必要がある場合には投与を中止するとともに，ビタミンＫ製剤の投与を要することがある。なお，脳出血等の重篤な出血を発現した場合には，必要に応じて，新鮮凍結血漿の輸注等の適切な処置も考慮すること。これらの場合にも血栓再発に対し十分注意すること。 ４．ビタミンＫ製剤を投与中の患者には本剤の効果が発現しないので，本剤の治療を要する場合は，止血目的以外のビタミンＫ製剤を投与しないこと。 ５．妊婦又は妊娠している可能性のある婦人には投与しないこと。また，妊娠する可能性のある婦人に投与する場合には，事前に本剤による催奇形性，胎児の出血傾向に伴う死亡，分娩時の母体の異常出血の危険性について十分説明すること。〔「妊婦，産婦，授乳婦等への投与」の項参照〕


ワーリン錠０．５ｍｇ

血液製剤，血液に作用する薬剤
 → 抗血栓薬
  → 経口抗凝固薬

ハイリスク分類
血液凝固阻止剤

一般名 | ワルファリンカリウム
商品名 | ワーリン錠０．５ｍｇ
個別医薬品コード | 3332001F3043
メーカー | 大洋
ワーリン錠０．５ｍｇ

項目 | 内容
効能効果 | 効能・効果 血栓塞栓症（静脈血栓症，心筋梗塞症，肺塞栓症，脳塞栓症，緩徐に進行する脳血栓症等）の治療及び予防
用法用量 | 用法・用量 投与量や投与回数のコントロールに用いられるのは，Ｑｕｉｃｋ１段法によるプロトロンビン時間の測定やトロンボテストである。 治療域は前者では正常値に対する比が２倍前後，活性に換算して１５～３０％とするものが多く，後者では１０％前後とするものが多い。 投与法は，ワルファリンカリウムとして，成人初回２０～４０ｍｇを経口投与し，１両日休薬して凝固能が治療域に入ったのを確認して１～５ｍｇ程度の維持量を毎日１回経口投与する方法と，初めから５～６ｍｇを毎日１回経口投与し，数日間をかけて治療域に入れ，以後維持量を経口投与する方法とがある。 ワルファリンに対する感受性には個体差が大きく，同一個人でも変化することがあるので，プロトロンビン時間測定，トロンボテストなどを特に治療初期には頻回行い，治療域を逸脱しないよう努力する。 抗凝固効果の発現を急ぐ場合には，初回投与時ヘパリンを併用することがある。 用法用量に関連する使用上の注意 １．血液凝固能検査（プロトロンビン時間及びトロンボテスト）等に基づき投与量を決定し，血液凝固能管理を十分に行いつつ使用すること。 ２．プロトロンビン時間及びトロンボテストの測定値は，活性（％）以外の表示方法として，一般的にＩＮＲ（Ｉｎｔｅｒｎａ－ｔｉｏｎａｌ Ｎｏｒｍａｌｉｚｅｄ Ｒａｔｉｏ：国際標準比）が用いられている。 ＩＮＲを用いる場合，国内外の学会のガイドライン等，最新の情報を参考にし，年齢，疾患及び併用薬等を勘案して治療域を決定すること。 ３．ワルファリンに対する感受性には個体差が大きく，出血リスクの高い患者が存在するため，リスクとベネフィットのバランスを考慮して初回投与量を慎重に決定すること。なお，初回投与量は，高用量での出血リスク，年齢，疾患及び併用薬等を勘案し，できる限り少量とすることが望ましい。
警告 | 警告 本剤とカペシタビンとの併用により，本剤の作用が増強し，出血が発現し死亡に至ったとの報告がある。併用する場合には血液凝固能検査を定期的に行い，必要に応じ適切な処置を行うこと。（「相互作用」の項参照）
禁忌 | 禁忌（次の患者には投与しないこと） １．出血している患者（血小板減少性紫斑病，血管障害による出血傾向，血友病その他の血液凝固障害，月経期間中，手術時，消化管潰瘍，尿路出血，喀血，流早産・分娩直後等性器出血を伴う妊産褥婦，頭蓋内出血の疑いのある患者等）［本剤を投与するとその作用機序より出血を助長することがあり，ときには致命的になることもある］ ２．出血する可能性のある患者（内臓腫瘍，消化管の憩室炎，大腸炎，亜急性細菌性心内膜炎，重症高血圧症，重症糖尿病の患者等）［出血している患者同様に血管や内臓等の障害箇所に出血が起こることがある］ ３．重篤な肝障害・腎障害のある患者［ビタミンＫ依存性凝固因子は肝臓で産生されるので，これが抑制され出血することがある。また，本剤の代謝・排泄の遅延で出血することがある］ ４．中枢神経系の手術又は外傷後日の浅い患者［出血を助長することがあり，ときには致命的になることもある］ ５．本剤の成分に対し過敏症の既往歴のある患者 ６．妊婦又は妊娠している可能性のある婦人（「重要な基本的注意」及び「妊婦，産婦，授乳婦等への投与」の項参照） ７．骨粗鬆症治療用ビタミンＫ２（メナテトレノン）製剤を投与中の患者（「相互作用」の項参照）
一般的注意 | 重要な基本的注意 １．併用注意の薬剤との併用により，本剤の作用が増強し，重篤な出血に至ったとの報告がある。本剤の作用増強が進展あるいは持続しないように十分注意し，適切な治療域へ用量調節すること。一方，本剤の作用減弱の場合も同様に作用減弱が進展あるいは持続しないように十分注意すること。 ２．急に投与を中止した場合，血栓を生じるおそれがあるので徐々に減量すること。 ３．出血等の副作用のため本剤の抗凝血作用を急速に減少する必要がある場合には投与を中止するとともに，ビタミンＫ製剤の投与を要することがある。なお，脳出血等の重篤な出血を発現した場合には，必要に応じて，新鮮凍結血漿の輸注等の適切な処置も考慮すること。これらの場合にも血栓再発に対し十分注意すること。 ４．ビタミンＫ製剤を投与中の患者には本剤の効果が発現しないので，本剤の治療を要する場合は，止血目的以外のビタミンＫ製剤を投与しないこと。 ５．妊婦又は妊娠している可能性のある婦人には投与しないこと。また，妊娠する可能性のある婦人に投与する場合には，事前に本剤による催奇形性，胎児の出血傾向に伴う死亡，分娩時の母体の異常出血の危険性について十分説明すること。（「妊婦，産婦，授乳婦等への投与」の項参照）


ワーリン錠１ｍｇ

血液製剤，血液に作用する薬剤
 → 抗血栓薬
  → 経口抗凝固薬

ハイリスク分類
血液凝固阻止剤

一般名 | ワルファリンカリウム
商品名 | ワーリン錠１ｍｇ
個別医薬品コード | 3332001F1075
メーカー | 大洋
ワーリン錠１ｍｇ

項目 | 内容
効能効果 | 効能・効果 血栓塞栓症（静脈血栓症，心筋梗塞症，肺塞栓症，脳塞栓症，緩徐に進行する脳血栓症等）の治療及び予防
用法用量 | 用法・用量 投与量や投与回数のコントロールに用いられるのは，Ｑｕｉｃｋ１段法によるプロトロンビン時間の測定やトロンボテストである。 治療域は前者では正常値に対する比が２倍前後，活性に換算して１５～３０％とするものが多く，後者では１０％前後とするものが多い。 投与法は，ワルファリンカリウムとして，成人初回２０～４０ｍｇを経口投与し，１両日休薬して凝固能が治療域に入ったのを確認して１～５ｍｇ程度の維持量を毎日１回経口投与する方法と，初めから５～６ｍｇを毎日１回経口投与し，数日間をかけて治療域に入れ，以後維持量を経口投与する方法とがある。 ワルファリンに対する感受性には個体差が大きく，同一個人でも変化することがあるので，プロトロンビン時間測定，トロンボテストなどを特に治療初期には頻回行い，治療域を逸脱しないよう努力する。 抗凝固効果の発現を急ぐ場合には，初回投与時ヘパリンを併用することがある。 用法用量に関連する使用上の注意 １．血液凝固能検査（プロトロンビン時間及びトロンボテスト）等に基づき投与量を決定し，血液凝固能管理を十分に行いつつ使用すること。 ２．プロトロンビン時間及びトロンボテストの測定値は，活性（％）以外の表示方法として，一般的にＩＮＲ（Ｉｎｔｅｒｎａ－ｔｉｏｎａｌ Ｎｏｒｍａｌｉｚｅｄ Ｒａｔｉｏ：国際標準比）が用いられている。 ＩＮＲを用いる場合，国内外の学会のガイドライン等，最新の情報を参考にし，年齢，疾患及び併用薬等を勘案して治療域を決定すること。 ３．ワルファリンに対する感受性には個体差が大きく，出血リスクの高い患者が存在するため，リスクとベネフィットのバランスを考慮して初回投与量を慎重に決定すること。なお，初回投与量は，高用量での出血リスク，年齢，疾患及び併用薬等を勘案し，できる限り少量とすることが望ましい。
警告 | 警告 本剤とカペシタビンとの併用により，本剤の作用が増強し，出血が発現し死亡に至ったとの報告がある。併用する場合には血液凝固能検査を定期的に行い，必要に応じ適切な処置を行うこと。（「相互作用」の項参照）
禁忌 | 禁忌（次の患者には投与しないこと） １．出血している患者（血小板減少性紫斑病，血管障害による出血傾向，血友病その他の血液凝固障害，月経期間中，手術時，消化管潰瘍，尿路出血，喀血，流早産・分娩直後等性器出血を伴う妊産褥婦，頭蓋内出血の疑いのある患者等）［本剤を投与するとその作用機序より出血を助長することがあり，ときには致命的になることもある］ ２．出血する可能性のある患者（内臓腫瘍，消化管の憩室炎，大腸炎，亜急性細菌性心内膜炎，重症高血圧症，重症糖尿病の患者等）［出血している患者同様に血管や内臓等の障害箇所に出血が起こることがある］ ３．重篤な肝障害・腎障害のある患者［ビタミンＫ依存性凝固因子は肝臓で産生されるので，これが抑制され出血することがある。また，本剤の代謝・排泄の遅延で出血することがある］ ４．中枢神経系の手術又は外傷後日の浅い患者［出血を助長することがあり，ときには致命的になることもある］ ５．本剤の成分に対し過敏症の既往歴のある患者 ６．妊婦又は妊娠している可能性のある婦人（「重要な基本的注意」及び「妊婦，産婦，授乳婦等への投与」の項参照） ７．骨粗鬆症治療用ビタミンＫ２（メナテトレノン）製剤を投与中の患者（「相互作用」の項参照）
一般的注意 | 重要な基本的注意 １．併用注意の薬剤との併用により，本剤の作用が増強し，重篤な出血に至ったとの報告がある。本剤の作用増強が進展あるいは持続しないように十分注意し，適切な治療域へ用量調節すること。一方，本剤の作用減弱の場合も同様に作用減弱が進展あるいは持続しないように十分注意すること。 ２．急に投与を中止した場合，血栓を生じるおそれがあるので徐々に減量すること。 ３．出血等の副作用のため本剤の抗凝血作用を急速に減少する必要がある場合には投与を中止するとともに，ビタミンＫ製剤の投与を要することがある。なお，脳出血等の重篤な出血を発現した場合には，必要に応じて，新鮮凍結血漿の輸注等の適切な処置も考慮すること。これらの場合にも血栓再発に対し十分注意すること。 ４．ビタミンＫ製剤を投与中の患者には本剤の効果が発現しないので，本剤の治療を要する場合は，止血目的以外のビタミンＫ製剤を投与しないこと。 ５．妊婦又は妊娠している可能性のある婦人には投与しないこと。また，妊娠する可能性のある婦人に投与する場合には，事前に本剤による催奇形性，胎児の出血傾向に伴う死亡，分娩時の母体の異常出血の危険性について十分説明すること。（「妊婦，産婦，授乳婦等への投与」の項参照）


ヱフェドリン「ナガヰ」錠２５ｍｇ

呼吸器系に作用する薬剤
 → 気管支拡張薬
  → β刺激薬 		呼吸器系に作用する薬剤
 → 気管支喘息治療薬
  → その他
※複数の分類に含まれます。

一般名 | エフェドリン塩酸塩
商品名 | ヱフェドリン「ナガヰ」錠２５ｍｇ
個別医薬品コード | 2221002F1033
メーカー | 日医工
ヱフェドリン「ナガヰ」錠２５ｍｇ

項目 | 内容
効能効果 | 効能・効果 下記疾患に伴う咳嗽 気管支喘息，喘息性（様）気管支炎，感冒，急性気管支炎，慢性気管支炎，肺結核，上気道炎（咽喉頭炎，鼻カタル） 鼻粘膜の充血・腫脹
用法用量 | 用法・用量 ｌ－エフェドリン塩酸塩として，通常成人１回１２．５～２５ｍｇ（１／２～１錠）を１日１～３回経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） カテコールアミン（アドレナリン，イソプロテレノール，ドパミン等）を投与中の患者（「相互作用」の項参照）
一般的注意 | 重要な基本的注意 １．用法・用量どおり正しく使用しても効果が認められない場合は，本剤が適当でないと考えられるので，投与を中止すること。 なお，小児に投与する場合には，使用法を正しく指導し，経過の観察を十分に行うこと。 ２．過度に使用を続けた場合，不整脈，場合によっては心停止を起こすおそれがあるので，使用が過度にならないように注意すること。


ヴァイデックスＥＣカプセル１２５

病原微生物に対する薬剤
 → 抗ウイルス薬と抗ウイルス療法薬
  → 抗ＨＩＶ薬

ハイリスク分類
抗ＨＩＶ薬

一般名 | ジダノシン
商品名 | ヴァイデックスＥＣカプセル１２５
個別医薬品コード | 6250003M1029
メーカー | ﾌﾞﾘｽﾄﾙ・ﾏｲﾔｰｽﾞ
ヴァイデックスＥＣカプセル１２５

項目
内容
効能効果 効能又は効果
ＨＩＶ感染症
効能・効果に関連する使用上の注意
１．無症候性ＨＩＶ感染症に関する治療開始の指標はＣＤ４リンパ球数５００／ｍｍ３以下若しくは血漿中ＨＩＶ　ＲＮＡ量５，０００ｃｏｐｉｅｓ／ｍＬ（ＲＴ－ＰＣＲ法）以上との国際的な勧告がある。従って，本剤の使用にあたっては，ＣＤ４リンパ球数及び血漿中ＨＩＶ　ＲＮＡ量を確認すること。
２．ヒト免疫不全ウイルス（ＨＩＶ）は感染初期から多種多様な変異株を生じ，薬剤耐性を発現しやすいことが知られているので，本剤は他の抗ＨＩＶ薬との併用を考慮すること。
用法用量 用法及び用量
通常成人には，ジダノシンとして以下の用量を１日１回食間に経口投与する。
体重６０ｋｇ以上：４００ｍｇ
体重６０ｋｇ未満：２５０ｍｇ
なお，症状により適宜増減する。
用法・用量に関連する使用上の注意
１．カプセル剤は食事の影響により吸収率が約２０％低下するので，必ず食間に投与すること。
２．カプセル剤には，腸溶性コーティングされた顆粒が入っているので，かまずに服用すること。
３．本剤投与中，膵炎が認められた場合は，投与を中止すること。
４．本剤と他の抗ＨＩＶ薬との併用療法において，因果関係が特定できない重篤な副作用が発現し，治療の継続が困難であると判断された場合には，原則として本剤及び併用している他の抗ＨＩＶ薬の投与をすべて一旦中止すること。
５．カプセル剤の１日２回以上投与での有効性及び安全性は確立していない。
警告 警告
本剤の投与により膵炎があらわれることがあるので，血清アミラーゼ，血清リパーゼ，トリグリセライド等の生化学的検査を行うなど，患者の状態を十分に観察すること。
禁忌 禁忌（次の患者には投与しないこと）
１．膵炎の患者［膵炎を増悪させることがある。］
２．本剤に対する過敏症の既往歴のある患者
原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること）
妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 重要な基本的注意
１．本剤の使用に際しては，患者又はそれに代わる適切な者に，次の事項についてよく説明し同意を得た後，使用すること。
（１）．本剤はＨＩＶ感染症の根治療法薬ではないことから，日和見感染を含むＨＩＶ感染症の進展に伴う疾病を発症し続ける可能性があるので，本剤投与開始後の身体状況の変化については，すべて担当医に報告すること。
（２）．本剤と相互作用を起こす薬剤があるかもしれないので，処方せんの有無にかかわらず服用している他の薬剤（ビタミン剤等を含む）をすべて担当医に報告すること。
２．本剤の投与により膵炎があらわれ重篤な転帰をとることがあるので，血清アミラーゼ，血清リパーゼ，トリグリセライド等の生化学的検査を定期的に行うこと。これらの検査値の上昇がみられた場合には，投与を中止するなど適切な処置を行うこと。また，腹痛，悪心・嘔吐等の臨床症状がみられた場合には，本剤の投与を中止し，生化学的検査（血清アミラーゼ，血清リパーゼ，トリグリセライド等）及び画像診断等による観察を十分に行うこと。
３．本剤の投与により末梢神経障害があらわれることがあるので，末端のしびれ，刺痛感，四肢の疼痛等の症状が認められた場合には，投与を中止するなど適切な処置を行うこと。
４．本剤の投与により，乳酸アシドーシス，重度の脂肪肝を伴う肝腫，ときに重篤な肝障害，門脈圧亢進症（非肝硬変性も含む）があらわれることがあるので，定期的に検査を行うなど観察を十分に行い，異常が認められた場合には，投与を中止するなど適切な処置を行うこと。なお，複数の妊婦において本剤とサニルブジンとの併用投与による致死性の乳酸アシドーシスが報告されているので，妊娠期間中の本剤とサニルブジンの併用投与は，治療上の有益性が危険性を上回ると判断される場合にのみ投与すること。
５．本剤の大量投与により網膜色素脱失があらわれることがあるので，定期的に視力検査を行うなど観察を十分に行い，異常が認められた場合には，投与を中止するなど適切な処置を行うこと。
６．本剤の投与により高尿酸血症があらわれることがあるので，著しい尿酸値の上昇が認められた場合には，投与を中止するなど適切な処置を行うこと。
７．カプセル剤には，ジダノシンの他の製剤（錠剤）に含まれているｐＨ調節剤及び緩衝剤が含まれていないため，ｐＨ調節剤及び緩衝剤により影響を受ける薬剤を同時に投与する場合には，カプセル剤を投与すること。
８．カプセル剤の小児での有効性，安全性は検証されていないので，小児にはジダノシンの錠剤を投与すること。
９．抗ＨＩＶ薬の使用により，体脂肪の再分布／蓄積があらわれることがあるので，異常が認められた場合には適切な処置を行うこと。（「その他の副作用」の項参照）
１０．本剤を含む抗ＨＩＶ薬の多剤併用療法を行った患者で，免疫再構築症候群が報告されている。投与開始後，免疫機能が回復し，症候性のみならず無症候性日和見感染（マイコバクテリウムアビウムコンプレックス，サイトメガロウイルス，ニューモシスチス等によるもの）等に対する炎症反応が発現することがあるので，これらの炎症性の症状を評価し，必要時には適切な治療を考慮すること。


ヴァイデックスＥＣカプセル２００

病原微生物に対する薬剤
 → 抗ウイルス薬と抗ウイルス療法薬
  → 抗ＨＩＶ薬

ハイリスク分類
抗ＨＩＶ薬

一般名 | ジダノシン
商品名 | ヴァイデックスＥＣカプセル２００
個別医薬品コード | 6250003M2025
メーカー | ﾌﾞﾘｽﾄﾙ・ﾏｲﾔｰｽﾞ
ヴァイデックスＥＣカプセル２００

項目
内容
効能効果 効能又は効果
ＨＩＶ感染症
効能・効果に関連する使用上の注意
１．無症候性ＨＩＶ感染症に関する治療開始の指標はＣＤ４リンパ球数５００／ｍｍ３以下若しくは血漿中ＨＩＶ　ＲＮＡ量５，０００ｃｏｐｉｅｓ／ｍＬ（ＲＴ－ＰＣＲ法）以上との国際的な勧告がある。従って，本剤の使用にあたっては，ＣＤ４リンパ球数及び血漿中ＨＩＶ　ＲＮＡ量を確認すること。
２．ヒト免疫不全ウイルス（ＨＩＶ）は感染初期から多種多様な変異株を生じ，薬剤耐性を発現しやすいことが知られているので，本剤は他の抗ＨＩＶ薬との併用を考慮すること。
用法用量 用法及び用量
通常成人には，ジダノシンとして以下の用量を１日１回食間に経口投与する。
体重６０ｋｇ以上：４００ｍｇ
体重６０ｋｇ未満：２５０ｍｇ
なお，症状により適宜増減する。
用法・用量に関連する使用上の注意
１．カプセル剤は食事の影響により吸収率が約２０％低下するので，必ず食間に投与すること。
２．カプセル剤には，腸溶性コーティングされた顆粒が入っているので，かまずに服用すること。
３．本剤投与中，膵炎が認められた場合は，投与を中止すること。
４．本剤と他の抗ＨＩＶ薬との併用療法において，因果関係が特定できない重篤な副作用が発現し，治療の継続が困難であると判断された場合には，原則として本剤及び併用している他の抗ＨＩＶ薬の投与をすべて一旦中止すること。
５．カプセル剤の１日２回以上投与での有効性及び安全性は確立していない。
警告 警告
本剤の投与により膵炎があらわれることがあるので，血清アミラーゼ，血清リパーゼ，トリグリセライド等の生化学的検査を行うなど，患者の状態を十分に観察すること。
禁忌 禁忌（次の患者には投与しないこと）
１．膵炎の患者［膵炎を増悪させることがある。］
２．本剤に対する過敏症の既往歴のある患者
原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること）
妊婦又は妊娠している可能性のある婦人（「妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 重要な基本的注意
１．本剤の使用に際しては，患者又はそれに代わる適切な者に，次の事項についてよく説明し同意を得た後，使用すること。
（１）．本剤はＨＩＶ感染症の根治療法薬ではないことから，日和見感染を含むＨＩＶ感染症の進展に伴う疾病を発症し続ける可能性があるので，本剤投与開始後の身体状況の変化については，すべて担当医に報告すること。
（２）．本剤と相互作用を起こす薬剤があるかもしれないので，処方せんの有無にかかわらず服用している他の薬剤（ビタミン剤等を含む）をすべて担当医に報告すること。
２．本剤の投与により膵炎があらわれ重篤な転帰をとることがあるので，血清アミラーゼ，血清リパーゼ，トリグリセライド等の生化学的検査を定期的に行うこと。これらの検査値の上昇がみられた場合には，投与を中止するなど適切な処置を行うこと。また，腹痛，悪心・嘔吐等の臨床症状がみられた場合には，本剤の投与を中止し，生化学的検査（血清アミラーゼ，血清リパーゼ，トリグリセライド等）及び画像診断等による観察を十分に行うこと。
３．本剤の投与により末梢神経障害があらわれることがあるので，末端のしびれ，刺痛感，四肢の疼痛等の症状が認められた場合には，投与を中止するなど適切な処置を行うこと。
４．本剤の投与により，乳酸アシドーシス，重度の脂肪肝を伴う肝腫，ときに重篤な肝障害，門脈圧亢進症（非肝硬変性も含む）があらわれることがあるので，定期的に検査を行うなど観察を十分に行い，異常が認められた場合には，投与を中止するなど適切な処置を行うこと。なお，複数の妊婦において本剤とサニルブジンとの併用投与による致死性の乳酸アシドーシスが報告されているので，妊娠期間中の本剤とサニルブジンの併用投与は，治療上の有益性が危険性を上回ると判断される場合にのみ投与すること。
５．本剤の大量投与により網膜色素脱失があらわれることがあるので，定期的に視力検査を行うなど観察を十分に行い，異常が認められた場合には，投与を中止するなど適切な処置を行うこと。
６．本剤の投与により高尿酸血症があらわれることがあるので，著しい尿酸値の上昇が認められた場合には，投与を中止するなど適切な処置を行うこと。
７．カプセル剤には，ジダノシンの他の製剤（錠剤）に含まれているｐＨ調節剤及び緩衝剤が含まれていないため，ｐＨ調節剤及び緩衝剤により影響を受ける薬剤を同時に投与する場合には，カプセル剤を投与すること。
８．カプセル剤の小児での有効性，安全性は検証されていないので，小児にはジダノシンの錠剤を投与すること。
９．抗ＨＩＶ薬の使用により，体脂肪の再分布／蓄積があらわれることがあるので，異常が認められた場合には適切な処置を行うこと。（「その他の副作用」の項参照）
１０．本剤を含む抗ＨＩＶ薬の多剤併用療法を行った患者で，免疫再構築症候群が報告されている。投与開始後，免疫機能が回復し，症候性のみならず無症候性日和見感染（マイコバクテリウムアビウムコンプレックス，サイトメガロウイルス，ニューモシスチス等によるもの）等に対する炎症反応が発現することがあるので，これらの炎症性の症状を評価し，必要時には適切な治療を考慮すること。


ヴォリブリス錠２．５ｍｇ

循環器系に作用する薬剤
 → 血管拡張薬
  → エンドセリン受容体拮抗薬

一般名 | アンブリセンタン
商品名 | ヴォリブリス錠２．５ｍｇ
個別医薬品コード | 2190031F1023
メーカー | ＧＳＫ
ヴォリブリス錠２．５ｍｇ

項目 | 内容
効能効果 | 肺動脈性肺高血圧症 効能効果に関連する使用上の注意 ＷＨＯ機能分類クラスＩＶの患者における有効性及び安全性は確立していない。
用法用量 | 通常，成人にはアンブリセンタンとして５ｍｇを１日１回経口投与する。なお，症状に応じて１日１０ｍｇを超えない範囲で適宜増量する。 用法用量に関連する使用上の注意 シクロスポリンと併用する場合には，本剤は１日１回５ｍｇを上限として投与すること（「併用注意」の項参照）。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重度の肝障害のある患者［重度の肝障害のある患者における使用経験がない。また，類薬で重篤な肝障害を起こしたとの報告がある。］ ２．妊婦又は妊娠している可能性のある婦人（「重要な基本的注意」，「妊婦，産婦，授乳婦等への投与」の項参照） ３．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．エンドセリン受容体拮抗薬（ＥＲＡ）の投与時に肝酵素上昇が認められているため，本剤の投与開始前に必ず肝機能検査を実施し，投与中においても，少なくとも１ヵ月に１回肝機能検査を実施すること。本剤投与中に，臨床的に顕著なアミノトランスフェラーゼ（ＡＳＴ（ＧＯＴ），ＡＬＴ（ＧＰＴ））上昇，肝障害の徴候を伴うアミノトランスフェラーゼ上昇，又は黄疸が発現した場合には本剤の投与を中止すること。 ２．本剤を含むＥＲＡの投与によりヘモグロビン減少及びヘマトクリット減少が起こる可能性があり，貧血に至った症例があるため，投与開始前及び投与開始１ヵ月後に血液検査を実施すること。また，その後も定期的に検査を実施することが望ましい（「重大な副作用」の項参照）。 ３．肺静脈閉塞性疾患を有する患者では，心血管系の状態を著しく悪化させるおそれがあるため，本剤を投与しないことが望ましい。また，本剤の投与により急性肺水腫の徴候が見られた場合は，肺静脈閉塞性疾患の可能性を考慮すること。 ４．本剤の投与に際し，妊娠する可能性のある女性には以下について指導し，必要に応じて妊娠検査を行うこと。 （１）．妊娠中に本剤を服用した場合の胎児に及ぼす危険性 （２）．本剤の投与開始後は確実な避妊法を用いること （３）．妊娠した場合若しくはその疑いがある場合には，医師に直ちに連絡すること ５．本剤の国内臨床試験において鼻出血など出血の副作用が認められているので，出血の危険因子を有する患者に本剤を投与する際には，出血の危険性に注意すること。


三和コウジン

その他
 → 漢方薬
  → その他

一般名 | コウジン
商品名 | 三和コウジン
個別医薬品コード | 5100063X1211
メーカー | 三和生薬

項目 | 内容
効能効果 | 漢方処方の調剤に用いる。
用法用量 | 漢方処方の調剤に用いる。
警告 |
禁忌 |
一般的注意 |


三和コウジン末

その他
 → 漢方薬
  → その他

一般名 | コウジン
商品名 | 三和コウジン末
個別医薬品コード | 5100064A1264
メーカー | 三和生薬

項目 | 内容
効能効果 | 漢方処方の調剤に用いる。
用法用量 | 漢方処方の調剤に用いる。
警告 |
禁忌 |
一般的注意 |


三和ダイオウ末

消化器系に作用する薬剤
 → 下剤（瀉下薬）
  → 大腸刺激性下剤

一般名 | ダイオウ
商品名 | 三和ダイオウ末
個別医薬品コード | 5100121A1167
メーカー | 三和生薬
三和ダイオウ末

項目 | 内容
効能効果 | 漢方処方の調剤に用いる
用法用量 | 漢方処方の調剤に用いる
警告 |
禁忌 |
一般的注意 |


三和乙字湯エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 乙字湯エキス
商品名 | 三和乙字湯エキス細粒
個別医薬品コード | 5200012C1042
メーカー | 三和生薬
三和乙字湯エキス細粒

項目 | 内容
効能効果 | 効能又は効果 便秘がちで局所に痛みがあり，時に少量の出血があるものの次の諸症 一般痔疾，痔核，脱肛，肛門出血，女子陰部そう痒症
用法用量 | 用法及び用量 通常，成人１日７．５ｇを３回に分割し，食前又は食間に経口投与する。なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。ダイオウを含む製剤との併用には，特に注意すること。 ４．ダイオウの瀉下作用には個人差が認められるので，用法・用量に注意すること。


三和五苓散料エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 五苓散エキス
商品名 | 三和五苓散料エキス細粒
個別医薬品コード | 5200048C1040
メーカー | 三和生薬
三和五苓散料エキス細粒

項目 | 内容
効能効果 | 効能又は効果 口渇，めまい，頭痛，浮腫などのあるものの次の諸症 急性胃腸カタル，はきけ，ネフローゼ
用法用量 | 用法及び用量 通常，成人１日７．５ｇを３回に分割し，食前又は食間に経口投与する。なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


三和八味地黄丸料エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 八味地黄丸エキス
商品名 | 三和八味地黄丸料エキス細粒
個別医薬品コード | 5200121C1031
メーカー | 三和生薬
三和八味地黄丸料エキス細粒

項目 | 内容
効能効果 | 効能又は効果 下腹部軟弱，腰に冷痛あり，尿利減少または頻数で，全身または手足に熱感あるものの次の諸症 慢性腎炎，糖尿病，水腫，脚気のむくみ，膀胱カタル，腰痛，五十肩，肩こり
用法用量 | 用法及び用量 通常，成人１日９ｇを３回に分割し，食前又は食間に経口投与する。なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。ブシを含む製剤との併用には，特に注意すること。


三和六君子湯エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 六君子湯エキス
商品名 | 三和六君子湯エキス細粒
個別医薬品コード | 5200141C1047
メーカー | 三和生薬
三和六君子湯エキス細粒

項目 | 内容
効能効果 | 効能又は効果 貧血，冷え症で胃部に重圧感があって，疲れやすいものの次の諸症 慢性胃腸カタル，胃下垂，胃アトニー症，悪阻，虚弱児の消化不良，胃潰瘍
用法用量 | 用法及び用量 通常，成人１日７．５ｇを３回に分割し，食前又は食間に経口投与する。なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


三和十全大補湯エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 十全大補湯エキス
商品名 | 三和十全大補湯エキス細粒
個別医薬品コード | 5200069C1042
メーカー | 三和生薬
三和十全大補湯エキス細粒

項目 | 内容
効能効果 | 効能又は効果 貧血して皮膚および可視粘膜が蒼白で，栄養不良，痩せていて食欲がなく衰弱しているものの次の諸症 衰弱（産後，手術後，大病後）などの貧血症，低血圧症，白血病，痔瘻，カリエス，消耗性疾患による衰弱，出血，脱肛
用法用量 | 用法及び用量 通常，成人１日９ｇを３回に分割し，食前又は食間に経口投与する。なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


三和十味敗毒湯エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 十味敗毒湯エキス
商品名 | 三和十味敗毒湯エキス細粒
個別医薬品コード | 5200070C1045
メーカー | 三和生薬
三和十味敗毒湯エキス細粒

項目 | 内容
効能効果 | 効能又は効果 比較的神経質で胸脇苦満がありせつ，アレルギー性の湿疹などを起し易い体質のものの次の諸症 皮膚炎，湿疹，蕁麻疹，乳房炎，フルンクロージスの体質改善，腫物，尋常性ざ瘡，とびひ
用法用量 | 用法及び用量 通常，成人１日７．５ｇを３回に分割し，食前又は食間に経口投与する。なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


三和半夏厚朴湯エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 半夏厚朴湯エキス
商品名 | 三和半夏厚朴湯エキス細粒
個別医薬品コード | 5200122C1044
メーカー | 三和生薬
三和半夏厚朴湯エキス細粒

項目 | 内容
効能効果 | 効能又は効果 精神不安があって咽喉から胸もとにかけて，ふさがるような感じがして胃部が重苦しく，不眠・恐怖感，食欲不振，咳嗽などを伴うものの次の諸症 気管支喘息，気管支炎，百日咳，婦人悪阻，嗄声，胃神経症，更年期神経症，神経性咽頭痛，ノイローゼ
用法用量 | 用法及び用量 通常，成人１日４．５ｇを３回に分割し，食前又は食間に経口投与する。なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


三和半夏瀉心湯エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 半夏瀉心湯エキス
商品名 | 三和半夏瀉心湯エキス細粒
個別医薬品コード | 5200123C1049
メーカー | 三和生薬
三和半夏瀉心湯エキス細粒

項目 | 内容
効能効果 | 効能又は効果 胃部がつかえて悪心や嘔吐があり，下苔や胃部に水分停滞感があって，食欲不振で，腹鳴を伴って，下痢又は軟便を排出するものの次の諸症 急性・慢性胃腸カタル，醗酵性下痢，口内炎，消化不良，胃下垂，胃アトニー症，胃及び十二指腸潰瘍の軽症又は予後，つわり
用法用量 | 用法及び用量 通常，成人１日７．５ｇを３回に分割し，食前又は食間に経口投与する。なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．アルドステロン症の患者 ２．ミオパシーのある患者 ３．低カリウム血症のある患者 ［（１）～（３）：これらの疾患及び症状が悪化するおそれがある。］
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


三和半夏白朮天麻湯エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 半夏白朮天麻湯エキス
商品名 | 三和半夏白朮天麻湯エキス細粒
個別医薬品コード | 5200124C1043
メーカー | 三和生薬
三和半夏白朮天麻湯エキス細粒

項目 | 内容
効能効果 | 効能又は効果 平素より胃腸が虚弱で足が冷え，ときどき頭痛，めまいを起こし，激しいときは嘔吐を伴う症状：または食後に手足がだるくねむくなるもの，しばしば心下部に振水音を伴うものの次の諸症 胃アトニー症，胃下垂，胃神経症，低血圧症
用法用量 | 用法及び用量 通常，成人１日７．５ｇを３回に分割し，食前又は食間に経口投与する。なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


三和大柴胡去大黄湯エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 大柴胡湯去大黄エキス
商品名 | 三和大柴胡去大黄湯エキス細粒
個別医薬品コード | 5200094C1032
メーカー | 三和生薬
三和大柴胡去大黄湯エキス細粒

項目 | 内容
効能効果 | 効能又は効果 胸や脇腹に圧迫感や痛みがあって下痢したり，肩こり，食欲減退などを伴うものの次の諸症 肝炎，胆のう炎，胆石症，胃腸カタル，不眠症，肋間神経痛，動脈硬化症，高血圧症
用法用量 | 用法及び用量 通常，成人１日９ｇを３回に分割し，食前又は食間に経口投与する。なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


三和大柴胡湯エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 大柴胡湯エキス
商品名 | 三和大柴胡湯エキス細粒
個別医薬品コード | 5200093C1046
メーカー | 三和生薬
三和大柴胡湯エキス細粒

項目 | 内容
効能効果 | 効能又は効果 胸やわき腹に圧迫感や痛みがあって胃部が硬く，つかえて便秘するもの。あるいは下痢したり，耳鳴り，食欲減退，疲労などを伴うものの次の諸症 胆のう炎，胆石症，黄疸，胃腸カタル，動脈硬化，高血圧症，脳溢血，半身不随，肥満症，喘息，神経衰弱，不眠症，常習便秘，痔疾，肋間神経痛
用法用量 | 用法及び用量 通常，成人１日９ｇを３回に分割し，食前又は食間に経口投与する。なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。ダイオウを含む製剤との併用には，特に注意すること。 ３．ダイオウの瀉下作用には個人差が認められるので，用法・用量に注意すること。


三和大防風湯エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 大防風湯エキス
商品名 | 三和大防風湯エキス細粒
個別医薬品コード | 5200096C1023
メーカー | 三和生薬
三和大防風湯エキス細粒

項目 | 内容
効能効果 | 効能又は効果 関節がはれて痛み，麻痺，強直して屈伸しがたいものの次の諸症 下肢の関節リウマチ，慢性関節炎，痛風
用法用量 | 用法及び用量 通常，成人１日９ｇを３回に分割し，食前又は食間に経口投与する。なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。ブシを含む製剤との併用には，特に注意すること。


三和小柴胡湯エキス細粒

消化器系に作用する薬剤
 → 肝疾患治療薬
  → その他 		その他
 → 漢方薬
  → その他
※複数の分類に含まれます。

一般名 | 小柴胡湯エキス
商品名 | 三和小柴胡湯エキス細粒
個別医薬品コード | 5200073C1049
メーカー | 三和生薬
三和小柴胡湯エキス細粒

項目 | 内容
効能効果 | 効能又は効果 １． 微熱があって頭痛，頭重，疲労倦怠感を自覚するもの また熱感や微熱がとれず，或は熱と悪寒が交互に現れ，咳を伴うものの次の諸症 感冒，気管支炎，気管支喘息，麻疹 胸や脇腹に圧迫感を自覚し，悪心や嘔吐，腹痛などを伴い舌に白苔があって，胃部が重苦しく食欲が減退するものの次の諸症 腎臓疾患，胃腸病，悪阻 腺病体質で疲れ易く抵抗力が乏しく，体力の回復がながびくものの次の症状 腺病質の体質改善 ２．慢性肝炎における肝機能障害の改善
用法用量 | 用法及び用量 通常，成人１日７．５ｇを３回に分割し，食前又は食間に経口投与する。なお，年齢，症状により適宜増減する。
警告 | 警告 １．本剤の投与により，間質性肺炎が起こり，早期に適切な処置を行わない場合，死亡等の重篤な転帰に至ることがあるので，患者の状態を十分観察し，発熱，咳嗽，呼吸困難，肺音の異常（捻髪音），胸部Ｘ線異常等があらわれた場合には，ただちに本剤の投与を中止すること。 ２．発熱，咳嗽，呼吸困難等があらわれた場合には，本剤の服用を中止し，ただちに連絡するよう患者に対し注意を行うこと。（「重大な副作用」の項参照）
禁忌 | 禁忌（次の患者には投与しないこと） １．インターフェロン製剤を投与中の患者（「相互作用」の項参照） ２．肝硬変，肝癌の患者［間質性肺炎が起こり，死亡等の重篤な転帰に至ることがある。］ ３．慢性肝炎における肝機能障害で血小板数が１０万／ｍｍ３以下の患者［肝硬変が疑われる。］
一般的注意 | 重要な基本的注意 １．慢性肝炎における肝機能障害で本剤を投与中は，血小板数の変化に注意し，血小板数の減少が認められた場合には，投与を中止すること。 ２．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ３．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ４．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


三和小青竜湯エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 小青竜湯エキス
商品名 | 三和小青竜湯エキス細粒
個別医薬品コード | 5200075C1048
メーカー | 三和生薬
三和小青竜湯エキス細粒

項目 | 内容
効能効果 | 効能又は効果 １．下記疾患における水様の痰，水様鼻汁，鼻閉，くしゃみ，喘鳴，咳嗽，流涙 気管支喘息，鼻炎，アレルギー性鼻炎，アレルギー性結膜炎，感冒 ２．咳とともに稀薄の喀痰がでて，呼吸困難，喘鳴あるいは水鼻などを伴うものの次の諸症：気管支炎
用法用量 | 用法及び用量 通常，成人１日９ｇを３回に分割し，食前又は食間に経口投与する。なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．アルドステロン症の患者 ２．ミオパシーのある患者 ３．低カリウム血症のある患者 ［（１）～（３）：これらの疾患及び症状が悪化するおそれがある。］
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


三和当帰芍薬散加附子エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 当帰芍薬散加附子エキス
商品名 | 三和当帰芍薬散加附子エキス細粒
個別医薬品コード | 5200112C1024
メーカー | 三和生薬
三和当帰芍薬散加附子エキス細粒

項目 | 内容
効能効果 | 効能又は効果 血色悪く貧血性で足腰が冷え易く，頭痛，頭重で小便頻数を訴え時に目眩，肩こり，耳鳴り，動悸あるものの次の諸症 婦人の冷え症，月経痛，神経痛，慢性腎炎，更年期障害，妊娠中の障害（浮腫，習慣性流産の予防，痔疾，腹痛），産後の肥立不良
用法用量 | 用法及び用量 通常，成人１日９ｇを３回に分割し，食前又は食間に経口投与する。なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。 ブシを含む製剤との併用には，特に注意すること。


三和当帰芍薬散料エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 当帰芍薬散エキス
商品名 | 三和当帰芍薬散料エキス細粒
個別医薬品コード | 5200111C1046
メーカー | 三和生薬
三和当帰芍薬散料エキス細粒

項目 | 内容
効能効果 | 効能又は効果 貧血，冷え症で顔色が悪く，頭重，めまい，肩こり，動悸，足腰の冷え等の不定愁訴があって，排尿回数が多くて尿量が少なく，下腹部が痛むものの次の諸症 貧血症，冷え症，婦人更年期症，不妊症，流産癖，妊娠腎，ネフローゼ，月経不順，子宮内膜炎，血圧異常，痔脱肛，尋常性ざ瘡
用法用量 | 用法及び用量 通常，成人１日７．５ｇを３回に分割し，食前又は食間に経口投与する。なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


三和木防已湯エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 木防已湯エキス
商品名 | 三和木防已湯エキス細粒
個別医薬品コード | 5200137C1032
メーカー | 三和生薬
三和木防已湯エキス細粒

項目 | 内容
効能効果 | 効能又は効果 心臓下部がつかえて喘息を伴う呼吸困難があって浮腫，尿量減少，口渇などの傾向あるものの次の諸症 心臓弁膜症，心臓性喘息，慢性腎炎，ネフローゼ
用法用量 | 用法及び用量 通常，成人１日４．５ｇを３回に分割し，食前又は食間に経口投与する。なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


三和柴胡桂枝湯エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 柴胡桂枝湯エキス
商品名 | 三和柴胡桂枝湯エキス細粒
個別医薬品コード | 5200051C1042
メーカー | 三和生薬
三和柴胡桂枝湯エキス細粒

項目 | 内容
効能効果 | 効能又は効果 自然発汗があって微熱，悪感がし，胸や脇腹に圧迫感があり，頭痛，関節痛，食欲不振，下痢，悪心などを伴うものの次の諸症 感冒，胃痛，腹痛，神経痛，胆のう炎，胃酸過多症
用法用量 | 用法及び用量 通常，成人１日７．５ｇを３回に分割し，食前又は食間に経口投与する。なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


三和桂枝加朮附湯エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 桂枝加朮附湯エキス
商品名 | 三和桂枝加朮附湯エキス細粒
個別医薬品コード | 5200034C1030
メーカー | 三和生薬
三和桂枝加朮附湯エキス細粒

項目 | 内容
効能効果 | 効能又は効果 悪感をおぼえ尿快通せず，四肢の屈伸が困難なものの次の諸症：急性および慢性関節炎，関節リウマチ，神経痛，偏頭痛
用法用量 | 用法及び用量 通常，成人１日９ｇを３回に分割し，食前又は食間に経口投与する。なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。ブシを含む製剤との併用には，特に注意すること。


三和桂枝茯苓丸料エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 桂枝茯苓丸エキス
商品名 | 三和桂枝茯苓丸料エキス細粒
個別医薬品コード | 5200038C1047
メーカー | 三和生薬
三和桂枝茯苓丸料エキス細粒

項目 | 内容
効能効果 | 効能又は効果 のぼせ症で充血し易く頭痛，肩こり，めまい，心悸亢進などがあって冷えを伴い下腹部に圧痛を認めるものの次の諸症 月経困難，子宮内膜炎，子宮実質炎，卵巣炎，子宮周囲炎，月経過多，痔出血，湿疹，蕁麻疹，にきび，しみ，皮膚炎，凍傷，打ぼく，皮下出血
用法用量 | 用法及び用量 通常，成人１日４．５ｇを３回に分割し，食前又は食間に経口投与する。なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


三和桂芍知母湯エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 桂芍知母湯エキス
商品名 | 三和桂芍知母湯エキス細粒
個別医薬品コード | 5200040C1028
メーカー | 三和生薬
三和桂芍知母湯エキス細粒

項目 | 内容
効能効果 | 効能・効果 関節痛み，身体やせ，脚部腫脹し，めまい，悪心あるものの次の諸症： 神経痛，関節リウマチ
用法用量 | 用法・用量 通常，成人１日９．０ｇを３回に分割し，食前又は食間に経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。ブシを含む製剤との併用には，特に注意すること。


三和猪苓湯エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 猪苓湯エキス
商品名 | 三和猪苓湯エキス細粒
個別医薬品コード | 5200103C1041
メーカー | 三和生薬
三和猪苓湯エキス細粒

項目 | 内容
効能効果 | 効能又は効果 膀胱炎，特に急性膀胱炎，腎炎，腎臓結石症又は尿道炎における口渇，尿意頻数，排尿痛の諸症に用いる
用法用量 | 用法及び用量 通常，成人１日７．５ｇを３回に分割し，食前又は食間に経口投与する。なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


三和真武湯エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 真武湯エキス
商品名 | 三和真武湯エキス細粒
個別医薬品コード | 5200083C1034
メーカー | 三和生薬
三和真武湯エキス細粒

項目 | 内容
効能効果 | 効能・効果 新陳代謝機能の衰退により，四肢や腰部が冷え，疲労倦怠感が著しく，尿量減少して，下痢し易く動悸やめまいを伴うものの次の諸症： 胃腸虚弱症，慢性胃腸カタル，慢性腎炎
用法用量 | 用法・用量 通常，成人１日４．５ｇを３回に分割し，食前又は食間に経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。ブシを含む製剤との併用には，特に注意すること。


三和竜胆瀉肝湯エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 竜胆瀉肝湯エキス
商品名 | 三和竜胆瀉肝湯エキス細粒
個別医薬品コード | 5200142C1033
メーカー | 三和生薬
三和竜胆瀉肝湯エキス細粒

項目 | 内容
効能効果 | 効能又は効果 比較的体力があり膀胱や尿道，子宮などに炎症があって排尿時に痛みや排尿困難があるものの次の諸症 尿道炎，膀胱カタル，膣炎，帯下，陰部湿疹，バルトリン腺炎，陰部そう痒症，子宮内膜炎，睾丸炎
用法用量 | 用法及び用量 通常，成人１日９ｇを３回に分割し，食前又は食間に経口投与する。なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


三和芍薬甘草附子湯エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 芍薬甘草附子湯エキス
商品名 | 三和芍薬甘草附子湯エキス細粒
個別医薬品コード | 5200068C1021
メーカー | 三和生薬
三和芍薬甘草附子湯エキス細粒

項目 | 内容
効能効果 | 効能又は効果 冷症で関節や筋肉が痛み，麻痺感があって四肢の屈伸が困難なものの次の諸症 慢性神経痛，慢性関節炎，関節リウマチ，筋肉リウマチ，五十肩，肩こり
用法用量 | 用法及び用量 通常，成人１日４．５ｇを３回に分割し，食前又は食間に経口投与する。なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．アルドステロン症の患者 ２．ミオパシーのある患者 ３．低カリウム血症のある患者 〔１）～３）：これらの疾患及び症状が悪化するおそれがある。〕
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。 ブシを含む製剤との併用には，特に注意すること。


三和苓姜朮甘湯エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 苓姜朮甘湯エキス
商品名 | 三和苓姜朮甘湯エキス細粒
個別医薬品コード | 5200144C1032
メーカー | 三和生薬
三和苓姜朮甘湯エキス細粒

項目 | 内容
効能効果 | 効能又は効果 腰部から下肢にかけて，ひどい冷感を自覚し，腰冷痛，身体けん怠感を伴い，排尿回数，量ともに多いものの次の諸症 坐骨神経痛，腰痛，夜尿症，遺尿，帯下
用法用量 | 用法及び用量 通常，成人１日４．５ｇを３回に分割し，食前又は食間に経口投与する。なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


三和苓桂朮甘湯エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 苓桂朮甘湯エキス
商品名 | 三和苓桂朮甘湯エキス細粒
個別医薬品コード | 5200145C1045
メーカー | 三和生薬
三和苓桂朮甘湯エキス細粒

項目 | 内容
効能効果 | 効能又は効果 頭痛，頭重，のぼせ，めまい，立ちくらみ，動悸，心悸亢進などがあって不眠，精神不安などを伴い尿量減少の傾向があるものの次の諸症 神経性心悸亢進症，心臓弁膜症，血圧異常，起立性めまい，メニエル氏症候群，神経衰弱，腎臓疾患
用法用量 | 用法及び用量 通常，成人１日４．５ｇを３回に分割し，食前又は食間に経口投与する。なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


三和葛根加朮附湯エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 葛根加朮附湯エキス
商品名 | 三和葛根加朮附湯エキス細粒
個別医薬品コード | 5200014C1025
メーカー | 三和生薬
三和葛根加朮附湯エキス細粒

項目 | 内容
効能効果 | 効能又は効果 悪寒発熱して，頭痛があり，項部・肩背部に緊張感あるものの次の諸症 肩こり，肩甲部の神経痛，上半身の関節リウマチ
用法用量 | 用法及び用量 通常，成人１日７．５ｇを３回に分割し，食前又は食間に経口投与する。なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。 ブシを含む製剤との併用には，特に注意すること。


三和葛根湯エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 葛根湯エキス
商品名 | 三和葛根湯エキス細粒
個別医薬品コード | 5200013C1047
メーカー | 三和生薬
三和葛根湯エキス細粒

項目 | 内容
効能効果 | 効能又は効果 比較的体力があって頭痛・発熱・悪寒がして自然の発汗がなく肩や背などがこるものの次の諸症。 感冒・鼻かぜ・へんとう腺炎・中耳炎・蓄のう症・結膜炎・乳腺炎・肩こり・腕神経痛。
用法用量 | 用法及び用量 通常，成人１日７．５ｇを３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


三和補中益気湯エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 補中益気湯エキス
商品名 | 三和補中益気湯エキス細粒
個別医薬品コード | 5200131C1043
メーカー | 三和生薬
三和補中益気湯エキス細粒

項目 | 内容
効能効果 | 効能又は効果 体力が乏しく貧血ぎみで，胃腸機能が減退し，疲労倦怠感や食欲不振あるいは盗汗などあるものの次の諸症 病後・術後の衰弱，胸部疾患の体力増強，貧血症，低血圧症，夏やせ，胃弱，胃腸機能減退，多汗症
用法用量 | 用法及び用量 通常，成人１日９ｇを３回に分割し，食前又は食間に経口投与する。なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


三和防風通聖散料エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 防風通聖散エキス
商品名 | 三和防風通聖散料エキス細粒
個別医薬品コード | 5200130C1049
メーカー | 三和生薬
三和防風通聖散料エキス細粒

項目 | 内容
効能効果 | 効能又は効果 脂肪ぶとりの体質で便秘したりあるいは胸やけ，肩こり，尿量減少などが伴うものの次の諸症 肥満症，高血圧症，常習便秘，痔疾，慢性腎炎，湿疹
用法用量 | 用法及び用量 通常，成人１日９ｇを３回に分割し，食前又は食間に経口投与する。なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。ダイオウを含む製剤との併用には，特に注意すること。 ４．ダイオウの瀉下作用には個人差が認められるので，用法・用量に注意すること。


三和附子理中湯エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 附子人参湯エキス
商品名 | 三和附子理中湯エキス細粒
個別医薬品コード | 5200148C1022
メーカー | 三和生薬
三和附子理中湯エキス細粒

項目 | 内容
効能効果 | 効能・効果 胃腸虚弱で血色悪く，顔に生気なく，尿量多く手足に冷感あり，下痢の傾向あり，しばしばはき気，目眩，頭重，胃痛をうったえるものの次の諸症： 慢性の胃腸カタル，胃アトニー症
用法用量 | 用法・用量 通常，成人１日４．５ｇを３回に分割し，食前又は食間に経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．アルドステロン症の患者 ２．ミオパシーのある患者 ３．低カリウム血症のある患者 ［１．～３．：これらの疾患及び症状が悪化するおそれがある。］
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。ブシを含む製剤との併用には，特に注意すること。


三和麻杏よく甘湯エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 麻杏よく甘湯エキス
商品名 | 三和麻杏よく甘湯エキス細粒
個別医薬品コード | 5200135C1041
メーカー | 三和生薬
三和麻杏よく甘湯エキス細粒

項目 | 内容
効能効果 | 効能又は効果 筋肉リウマチ，関節リウマチ，いぼ，手掌角化症
用法用量 | 用法及び用量 通常，成人１日４．５ｇを３回に分割し，食前又は食間に経口投与する。なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


三和麻黄附子細辛湯エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 麻黄附子細辛湯エキス
商品名 | 三和麻黄附子細辛湯エキス細粒
個別医薬品コード | 5200133C1026
メーカー | 三和生薬
三和麻黄附子細辛湯エキス細粒

項目 | 内容
効能効果 | 効能・効果 悪感，微熱，全身倦怠，低血圧で頭痛，めまいあり，四肢に疼痛冷感あるものの次の諸症： 感冒，気管支炎，咳嗽
用法用量 | 用法・用量 通常，成人１日４．５ｇを３回に分割し，食前又は食間に経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。ブシを含む製剤との併用には，特に注意すること。


三和黄ごん湯エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 黄ごん湯エキス
商品名 | 三和黄ごん湯エキス細粒
個別医薬品コード | 5200009C1024
メーカー | 三和生薬
三和黄ごん湯エキス細粒

項目 | 内容
効能効果 | 効能又は効果 腸カタル，消化不良，嘔吐，下痢
用法用量 | 用法及び用量 通常，成人１日７．５ｇを３回に分割し，食前又は食間に経口投与する。なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．アルドステロン症の患者 ２．ミオパシーのある患者 ３．低カリウム血症のある患者 ［（１）～（３）：これらの疾患及び症状が悪化するおそれがある。］
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


三和黄連解毒湯エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 黄連解毒湯エキス
商品名 | 三和黄連解毒湯エキス細粒
個別医薬品コード | 5200011C1048
メーカー | 三和生薬
三和黄連解毒湯エキス細粒

項目 | 内容
効能効果 | 効能又は効果 比較的体力があり，のぼせて肩こり，不眠などの神経症状があって出血傾向のあるものの次の諸症 吐血，下血，鼻出血，高血圧症，高血圧による不眠症，皮膚そう痒症，神経症，胃炎
用法用量 | 用法及び用量 通常，成人１日４．５ｇを３回に分割し，食前又は食間に経口投与する。なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


乙字湯エキス顆粒Ｔ

その他
 → 漢方薬
  → その他

一般名 | 乙字湯エキス
商品名 | 乙字湯エキス顆粒Ｔ
個別医薬品コード | 5200012D1048
メーカー | 東亜薬品
乙字湯エキス顆粒Ｔ

項目 | 内容
効能効果 | 効能・効果 大便がかたくて便秘傾向のあるものの次の諸症 痔核（いぼ痔），きれ痔，便秘
用法用量 | 用法・用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．アルドステロン症の患者 ２．ミオパシーのある患者 ３．低カリウム血症のある患者 ［１～３：これらの疾患及び症状が悪化するおそれがある。］
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。ダイオウを含む製剤との併用には，特に注意すること。 ４．ダイオウの瀉下作用には個人差が認められるので，用法・用量に注意すること。


乳糖

その他
 → その他
  → その他

一般名 | 乳糖水和物
商品名 | 乳糖
個別医薬品コード | 7111001X1264
メーカー | ヤクハン

項目 | 内容
効能効果 | 用途 散剤や錠剤の賦形剤として用いる。
用法用量 |
警告 |
禁忌 |
一般的注意 |


乳糖

その他
 → その他
  → その他

一般名 | 乳糖水和物
商品名 | 乳糖
個別医薬品コード | 7111001X1094
メーカー | 小堺

項目 | 内容
効能効果 | 用途 賦形剤として調剤に用いる。
用法用量 |
警告 |
禁忌 |
一般的注意 |


乳糖

その他
 → その他
  → その他

一般名 | 乳糖水和物
商品名 | 乳糖
個別医薬品コード | 7111001X1167
メーカー | 東海製薬

項目 | 内容
効能効果 | 賦形剤として調剤に用いる。
用法用量 |
警告 |
禁忌 |
一般的注意 |


乳糖

その他
 → その他
  → その他

一般名 | 乳糖水和物
商品名 | 乳糖
個別医薬品コード | 7111001X1124
メーカー | 純生

項目 | 内容
効能効果 |
用法用量 | 適用 散剤や錠剤，カプセル剤の賦形剤として使用される。
警告 |
禁忌 |
一般的注意 |


乳糖

その他
 → その他
  → その他

一般名 | 乳糖水和物
商品名 | 乳糖
個別医薬品コード | 7111001X1078
メーカー | 金田直

項目 | 内容
効能効果 | 賦形剤
用法用量 | 育児用乳製品に添加，他に散剤や錠剤の賦形剤として使用される。賦形剤としては中性で反応性が少なく，やや甘味性があり，多少矯味性があり，水溶性で白糖のように吸湿性でないことなどの利点がある。
警告 |
禁忌 |
一般的注意 |


乳糖「ホエイ」

その他
 → その他
  → その他

一般名 | 乳糖水和物
商品名 | 乳糖「ホエイ」
個別医薬品コード | 7111001X1191
メーカー | マイラン製薬

項目 | 内容
効能効果 | 用途 用途：賦形剤として調剤に用いる。
用法用量 |
警告 |
禁忌 |
一般的注意 |


乳糖水和物「ケンエー」

その他
 → その他
  → その他

一般名 | 乳糖水和物
商品名 | 乳糖水和物「ケンエー」
個別医薬品コード | 7111001X1086
メーカー | 健栄

項目 | 内容
効能効果 | 用途 賦形剤として調剤に用いる。
用法用量 |
警告 |
禁忌 |
一般的注意 |


乳糖水和物「ヨシダ」

その他
 → その他
  → その他

一般名 | 乳糖水和物
商品名 | 乳糖水和物「ヨシダ」
個別医薬品コード | 7111001X1310
メーカー | 吉田製薬

項目 | 内容
効能効果 | 用途 賦形剤として調剤に用いる。
用法用量 |
警告 |
禁忌 |
一般的注意 |


乳糖水和物原末「マルイシ」

その他
 → その他
  → その他

一般名 | 乳糖水和物
商品名 | 乳糖水和物原末「マルイシ」
個別医薬品コード | 7111001X1302
メーカー | 丸石：大阪

項目 | 内容
効能効果 |
用法用量 | 効能効果及び用法用量 賦形剤として調剤に用いる。
警告 |
禁忌 |
一般的注意 |


乳糖水和物（粉末）「ＯＲＹ」

その他
 → その他
  → その他

一般名 | 乳糖水和物
商品名 | 乳糖水和物（粉末）「ＯＲＹ」
個別医薬品コード | 7111001X1337
メーカー | 日医工ファーマ

項目 | 内容
効能効果 |
用法用量 | 効能・効果及び用法・用量 賦形剤として調剤に用いる。
警告 |
禁忌 |
一般的注意 |


乳糖水和物（結晶）「ＯＲＹ」

その他
 → その他
  → その他

一般名 | 乳糖水和物
商品名 | 乳糖水和物（結晶）「ＯＲＹ」
個別医薬品コード | 7111001X1329
メーカー | 日医工ファーマ

項目 | 内容
効能効果 | 効能・効果 賦形剤として調剤に用いる。
用法用量 | 用法・用量 賦形剤として調剤に用いる。
警告 |
禁忌 |
一般的注意 |


乳糖＊（シオエ）

その他
 → その他
  → その他

一般名 | 乳糖水和物
商品名 | 乳糖＊（シオエ）
個別医薬品コード | 7111001X1116
メーカー | シオエ

項目 | 内容
効能効果 |
用法用量 | 用途 賦形剤として調剤に用いる。
警告 |
禁忌 |
一般的注意 |


乳糖＊（ニプロファーマ）

その他
 → その他
  → その他

一般名 | 乳糖水和物
商品名 | 乳糖＊（ニプロファーマ）
個別医薬品コード | 7111001X1299
メーカー | ニプロファーマ

項目 | 内容
効能効果 | 用途 賦形剤として調剤に用いる。
用法用量 |
警告 |
禁忌 |
一般的注意 |


乳糖＊（三恵）

その他
 → その他
  → その他

一般名 | 乳糖水和物
商品名 | 乳糖＊（三恵）
個別医薬品コード | 7111001X1108
メーカー | 三恵

項目 | 内容
効能効果 | 賦形剤として調剤に用いる。
用法用量 | 賦形剤として調剤に用いる。
警告 |
禁忌 |
一般的注意 |


乳糖＊（山善）

その他
 → その他
  → その他

一般名 | 乳糖水和物
商品名 | 乳糖＊（山善）
個別医薬品コード | 7111001X1248
メーカー | 山善

項目 | 内容
効能効果 | 用途 賦形剤として調剤に用いる。
用法用量 |
警告 |
禁忌 |
一般的注意 |


乳糖＊（日興製薬）

その他
 → その他
  → その他

一般名 | 乳糖水和物
商品名 | 乳糖＊（日興製薬）
個別医薬品コード | 7111001X1183
メーカー | 日興製薬

項目 | 内容
効能効果 | 用途 賦形剤として調剤に用いる。
用法用量 |
警告 |
禁忌 |
一般的注意 |


乳酸

消化器系に作用する薬剤
 → 腸疾患治療薬
  → 腸運動抑制薬

一般名 | 乳酸
商品名 | 乳酸
個別医薬品コード | 2319002X1052
メーカー | 小堺

項目 | 内容
効能効果 | 矯味等の目的で調剤に用いる。
用法用量 | 矯味等の目的で調剤に用いる。
警告 |
禁忌 |
一般的注意 |


乳酸「ケンエー」

消化器系に作用する薬剤
 → 腸疾患治療薬
  → 腸運動抑制薬

一般名 | 乳酸
商品名 | 乳酸「ケンエー」
個別医薬品コード | 2319002X1044
メーカー | 健栄

項目 | 内容
効能効果 | 用途 矯味等の目的で調剤に用いる。
用法用量 |
警告 |
禁忌 |
一般的注意 |


乳酸カルシウム〈ハチ〉

内分泌系薬剤
 → 骨・カルシウム代謝薬
  → カルシウム製剤 		ビタミン製剤，輸液・栄養製剤
 → 輸液・栄養製剤
  → その他
※複数の分類に含まれます。

一般名 | 乳酸カルシウム水和物
商品名 | 乳酸カルシウム〈ハチ〉
個別医薬品コード | 3211001X1105
メーカー | 東洋製化

項目 | 内容
効能効果 | 効能・効果 １．低カルシウム血症に起因する下記症候の改善 テタニー ２．下記代謝性骨疾患におけるカルシウム補給 妊婦・産婦の骨軟化症 ３．発育期におけるカルシウム補給
用法用量 | 用法・用量 乳酸カルシウム水和物として，通常成人１回１ｇを１日２～５回経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．高カルシウム血症の患者［症状を悪化させることがある。］ ２．腎結石のある患者［症状を悪化させることがある。］ ３．重篤な腎不全のある患者［腎不全を悪化させることがある。］
一般的注意 | 重要な基本的注意 長期投与により血中及び尿中カルシウムが高値になることがあるので，長期投与する場合には定期的に血中又は尿中カルシウムを検査することが望ましい。また，高カルシウム血症があらわれた場合には投与を中止すること。


乳酸カルシウム「エビス」

内分泌系薬剤
 → 骨・カルシウム代謝薬
  → カルシウム製剤 		ビタミン製剤，輸液・栄養製剤
 → 輸液・栄養製剤
  → その他
※複数の分類に含まれます。

一般名 | 乳酸カルシウム水和物
商品名 | 乳酸カルシウム「エビス」
個別医薬品コード | 3211001X1032
メーカー | 日興製薬

項目 | 内容
効能効果 | 効能又は効果 １．低カルシウム血症に起因する下記症候の改善 テタニー ２．下記代謝性骨疾患におけるカルシウム補給 妊婦・産婦の骨軟化症 ３．発育期におけるカルシウム補給
用法用量 | 用法及び用量 通常成人１回１ｇを１日２～５回経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．高カルシウム血症の患者［症状を悪化させることがある。］ ２．腎結石のある患者［症状を悪化させることがある。］ ３．重篤な腎不全のある患者［腎不全を悪化させることがある。］
一般的注意 | 重要な基本的注意 長期投与により血中及び尿中カルシウムが高値になることがあるので，長期投与する場合には定期的に血中又は尿中カルシウムを検査することが望ましい。 また，高カルシウム血症があらわれた場合には投与を中止すること。


乳酸カルシウム「ケンエー」

内分泌系薬剤
 → 骨・カルシウム代謝薬
  → カルシウム製剤 		ビタミン製剤，輸液・栄養製剤
 → 輸液・栄養製剤
  → その他
※複数の分類に含まれます。

一般名 | 乳酸カルシウム水和物
商品名 | 乳酸カルシウム「ケンエー」
個別医薬品コード | 3211001X1059
メーカー | 健栄
乳酸カルシウム「ケンエー」

項目 | 内容
効能効果 | １．低カルシウム血症に起因する下記症候の改善 （１）．テタニー ２．下記代謝性骨疾患におけるカルシウム補給 （１）．妊婦・産婦の骨軟化症 ３．発育期におけるカルシウム補給
用法用量 | 乳酸カルシウムとして，通常成人１回１ｇを１日２～５回経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．高カルシウム血症の患者［症状が悪化するおそれがある。］ ２．腎結石のある患者［症状が悪化するおそれがある。］ ３．重篤な腎不全のある患者［腎不全がさらに悪化するおそれがある。］
一般的注意 | 重要な基本的注意 長期投与により血中及び尿中カルシウムが高値になることがあるので，長期投与する場合には定期的に血中又は尿中カルシウムを検査することが望ましい。また，高カルシウム血症があらわれた場合には投与を中止すること。


乳酸カルシウム「ヒシヤマ」

内分泌系薬剤
 → 骨・カルシウム代謝薬
  → カルシウム製剤 		ビタミン製剤，輸液・栄養製剤
 → 輸液・栄養製剤
  → その他
※複数の分類に含まれます。

一般名 | 乳酸カルシウム水和物
商品名 | 乳酸カルシウム「ヒシヤマ」
個別医薬品コード | 3211001X1180
メーカー | ニプロファーマ

項目 | 内容
効能効果 | 効能・効果 １．低カルシウム血症に起因する下記症候の改善 テタニー ２．下記代謝性骨疾患におけるカルシウム補給 妊婦・産婦の骨軟化症 ３．発育期におけるカルシウム補給
用法用量 | 用法・用量 乳酸カルシウム水和物として，通常成人１回１ｇを１日２～５回経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．高カルシウム血症の患者［血中カルシウム濃度が更に上昇し，症状が悪化することがある。］ ２．腎結石のある患者［症状が悪化することがある。］ ３．重篤な腎不全のある患者［腎不全が悪化することがある。］
一般的注意 | 重要な基本的注意 長期投与により血中及び尿中カルシウム濃度が高くなることがあるので，長期投与する場合には定期的に血中又は尿中カルシウム濃度を検査することが望ましい。また，高カルシウム血症があらわれた場合には投与を中止すること。


乳酸カルシウム「ホエイ」

内分泌系薬剤
 → 骨・カルシウム代謝薬
  → カルシウム製剤 		ビタミン製剤，輸液・栄養製剤
 → 輸液・栄養製剤
  → その他
※複数の分類に含まれます。

一般名 | 乳酸カルシウム水和物
商品名 | 乳酸カルシウム「ホエイ」
個別医薬品コード | 3211001X1121
メーカー | マイラン製薬
乳酸カルシウム「ホエイ」

項目 | 内容
効能効果 | 効能・効果 １．低カルシウム血症に起因する下記症候の改善 テタニー ２．下記代謝性骨疾患におけるカルシウム補給 妊婦・産婦の骨軟化症 ３．発育期におけるカルシウム補給
用法用量 | 用法・用量 乳酸カルシウム水和物として，通常成人１回１ｇを１日２～５回経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．高カルシウム血症の患者〔高カルシウム血症を増悪させるおそれがある。〕 ２．腎結石のある患者〔腎結石を増強させるおそれがある。〕 ３．重篤な腎不全のある患者〔カルシウム排泄低下により，高カルシウム血症があらわれるおそれがある。〕
一般的注意 | 重要な基本的注意 長期投与により血中および尿中カルシウムが高値になることがあるので，長期投与する場合には定期的に血中または尿中カルシウムを検査することが望ましい。 また，高カルシウム血症があらわれた場合には投与を中止すること。


乳酸カルシウム「ヤクハン」

内分泌系薬剤
 → 骨・カルシウム代謝薬
  → カルシウム製剤 		ビタミン製剤，輸液・栄養製剤
 → 輸液・栄養製剤
  → その他
※複数の分類に含まれます。

一般名 | 乳酸カルシウム水和物
商品名 | 乳酸カルシウム「ヤクハン」
個別医薬品コード | 3211001X1210
メーカー | ヤクハン

項目
内容
効能効果
用法用量 効能効果及び用法用量
効能・効果 | 用法・用量
低カルシウム血症に起因する下記症候の改善 テタニー 下記代謝性骨疾患におけるカルシウム補給 妊婦・産婦の骨軟化症 発育期におけるカルシウム補給 | 乳酸カルシウム水和物として，通常成人１回１ｇを１日２～５回経口投与する。 なお，年齢，症状により適宜増減する。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．高カルシウム血症の患者［尿細管や糸球体の機能障害，腎・尿路結石症を悪化させるおそれがある。］
２．腎結石のある患者［腎結石症を悪化させることがある。また腎の石灰化や尿路結石を誘発するおそれがある。］
３．重篤な腎不全のある患者［排泄，再吸収等の腎機能が極度に低下し，カルシウムだけでなく体液全般の恒常性の維持が困難な場合が考えられる。］
一般的注意 重要な基本的注意
長期投与により血中及び尿中カルシウムが高値になることがあるので，長期投与する場合には定期的に血中又は尿中カルシウムを検査することが望ましい。また，高カルシウム血症があらわれた場合には投与を中止すること。


乳酸カルシウム水和物「シオエ」原末

内分泌系薬剤
 → 骨・カルシウム代謝薬
  → カルシウム製剤 		ビタミン製剤，輸液・栄養製剤
 → 輸液・栄養製剤
  → その他
※複数の分類に含まれます。

一般名 | 乳酸カルシウム水和物
商品名 | 乳酸カルシウム水和物「シオエ」原末
個別医薬品コード | 3211001X1253
メーカー | シオエ

項目 | 内容
効能効果 | 効能・効果 低カルシウム血症に起因する下記症候の改善 テタニー 下記代謝性骨疾患におけるカルシウム補給 妊婦・産婦の骨軟化症 発育期におけるカルシウム補給
用法用量 | 用法・用量 乳酸カルシウムとして，通常成人１回１ｇを１日２～５回経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．高カルシウム血症の患者［尿細管や糸球体の機能障害，腎・尿路結石症を悪化させるおそれがある。］ ２．腎結石のある患者［腎結石症を悪化させることがある。また腎の石灰化や尿路結石を誘発するおそれがある。］ ３．重篤な腎不全のある患者［排泄，再吸収等の腎機能が極度に低下し，カルシウムだけでなく体液全般の恒常性の維持が困難な場合が考えられる。］
一般的注意 | 重要な基本的注意 長期投与により血中及び尿中カルシウムが高値になることがあるので，長期投与する場合には定期的に血中又は尿中カルシウムを検査することが望ましい。また，高カルシウム血症があらわれた場合には投与を中止すること。


乳酸カルシウム水和物「ヨシダ」

内分泌系薬剤
 → 骨・カルシウム代謝薬
  → カルシウム製剤 		ビタミン製剤，輸液・栄養製剤
 → 輸液・栄養製剤
  → その他
※複数の分類に含まれます。

一般名 | 乳酸カルシウム水和物
商品名 | 乳酸カルシウム水和物「ヨシダ」
個別医薬品コード | 3211001X1237
メーカー | 吉田製薬
乳酸カルシウム水和物「ヨシダ」

項目 | 内容
効能効果 | 効能・効果 低カルシウム血症に起因する下記症候の改善 テタニー 下記代謝性骨疾患におけるカルシウム補給 妊婦・産婦の骨軟化症 発育期におけるカルシウム補給
用法用量 | 用法・用量 乳酸カルシウム水和物として，通常成人１回１ｇを１日２～５回経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．高カルシウム血症の患者〔症状を悪化させることがある。〕 ２．腎結石のある患者〔症状を悪化させることがある。〕 ３．重篤な腎不全のある患者〔カルシウム排泄低下により，高カルシウム血症があらわれるおそれがある。〕
一般的注意 | 重要な基本的注意 長期投与により血中及び尿中カルシウムが高値になることがあるので，長期投与する場合には定期的に血中又は尿中カルシウムを検査することが望ましい。また，高カルシウム血症があらわれた場合には投与を中止すること。


乳酸カルシウム水和物原末「マルイシ」

内分泌系薬剤
 → 骨・カルシウム代謝薬
  → カルシウム製剤 		ビタミン製剤，輸液・栄養製剤
 → 輸液・栄養製剤
  → その他
※複数の分類に含まれます。

一般名 | 乳酸カルシウム水和物
商品名 | 乳酸カルシウム水和物原末「マルイシ」
個別医薬品コード | 3211001X1245
メーカー | 丸石：大阪

項目 | 内容
効能効果 | 効能・効果 １．低カルシウム血症に起因する下記症候の改善 テタニー ２．下記代謝性骨疾患におけるカルシウム補給 妊婦・産婦の骨軟化症 ３．発育期におけるカルシウム補給
用法用量 | 用法・用量 通常，成人１回１ｇを１日２～５回経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．高カルシウム血症の患者［症状を悪化させることがある。］ ２．腎結石のある患者［症状を悪化させることがある。］ ３．重篤な腎不全のある患者［腎不全を悪化させることがある。］
一般的注意 | 重要な基本的注意 長期投与により血中及び尿中カルシウムが高値になることがあるので，長期投与する場合には定期的に血中または尿中カルシウムを検査することが望ましい。また，高カルシウム血症があらわれた場合には投与を中止すること。


乳酸カルシウム＊（小堺）

内分泌系薬剤
 → 骨・カルシウム代謝薬
  → カルシウム製剤 		ビタミン製剤，輸液・栄養製剤
 → 輸液・栄養製剤
  → その他
※複数の分類に含まれます。

一般名 | 乳酸カルシウム水和物
商品名 | 乳酸カルシウム＊（小堺）
個別医薬品コード | 3211001X1067
メーカー | 小堺
乳酸カルシウム＊（小堺）

項目 | 内容
効能効果 | 低カルシウム血症に起因する下記症候の改善 テタニー 下記代謝性骨疾患におけるカルシウム補給 妊婦・産婦の骨軟化症 発育期におけるカルシウム補給
用法用量 | 乳酸カルシウム水和物として，通常成人１回１ｇを１日２～５回経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．高カルシウム血症の患者［尿細管や糸球体の機能障害，腎・尿路結石症を悪化させるおそれがある。］ ２．腎結石のある患者［腎結石症を悪化させることがある。また腎の石灰化や尿路結石を誘発するおそれがある。］ ３．重篤な腎不全のある患者［排泄，再吸収等の腎機能が極度に低下し，カルシウムだけでなく体液全般の恒常性の維持が困難な場合が考えられる。］
一般的注意 | 重要な基本的注意 長期投与により血中及び尿中カルシウムが高値になることがあるので，長期投与する場合には定期的に血中又は尿中カルシウムを検査することが望ましい。また，高カルシウム血症があらわれた場合には投与を中止すること。


乳酸カルシウム＊（山善）

内分泌系薬剤
 → 骨・カルシウム代謝薬
  → カルシウム製剤 		ビタミン製剤，輸液・栄養製剤
 → 輸液・栄養製剤
  → その他
※複数の分類に含まれます。

一般名 | 乳酸カルシウム水和物
商品名 | 乳酸カルシウム＊（山善）
個別医薬品コード | 3211001X1156
メーカー | 山善

項目 | 内容
効能効果 | 効能・効果 １．低カルシウム血症に起因する次の症候の改善： テタニー ２．次の代謝性骨疾患におけるカルシウム補給： 妊婦・産婦の骨軟化症 ３．発育期におけるカルシウム補給：
用法用量 | 用法・用量 乳酸カルシウムとして，通常成人１回１ｇを１日２～５回経口投与する。なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．高カルシウム血症の患者〔尿細管や糸球体の機能障害，腎・尿路結石症を悪化させるおそれがある。〕 ２．腎結石のある患者〔腎結石の症状を悪化させるおそれがある。また，腎の石灰化や尿路結石を誘発するおそれがある。〕 ３．重篤な腎不全のある患者〔排泄，再吸収等の腎機能が極度に低下し，カルシウムだけでなく体液全般の恒常性の維持が困難な場合が考えられる。〕
一般的注意 | 重要な基本的注意 長期投与により血中及び尿中カルシウムが高値になることがあるので，長期投与する場合には定期的に血中又は尿中カルシウムを検査することが望ましい。又，高カルシウム血症があらわれた場合には投与を中止すること。


乳酸カルシウム．ＯＹ

内分泌系薬剤
 → 骨・カルシウム代謝薬
  → カルシウム製剤 		ビタミン製剤，輸液・栄養製剤
 → 輸液・栄養製剤
  → その他
※複数の分類に含まれます。

一般名 | 乳酸カルシウム水和物
商品名 | 乳酸カルシウム．ＯＹ
個別医薬品コード | 3211001X1040
メーカー | 日医工ファーマ

項目 | 内容
効能効果 | 効能・効果 １．低カルシウム血症に起因する下記症候の改善 テタニー ２．下記代謝性骨疾患におけるカルシウム補給 妊婦・産婦の骨軟化症 ３．発育期におけるカルシウム補給
用法用量 | 用法・用量 乳酸カルシウム水和物として，通常成人１回１ｇを１日２～５回経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．高カルシウム血症の患者［症状を悪化させることがある。］ ２．腎結石のある患者［症状を悪化させることがある。］ ３．重篤な腎不全のある患者［腎不全を悪化させることがある。］
一般的注意 | 重要な基本的注意 長期投与により血中及び尿中カルシウムが高値になることがあるので，長期投与する場合には定期的に血中又は尿中カルシウムを検査することが望ましい。また，高カルシウム血症があらわれた場合には投与を中止すること。


乾燥水酸化アルミニウムゲル「ニッコー」

消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → 制酸剤

一般名 | 乾燥水酸化アルミニウムゲル
商品名 | 乾燥水酸化アルミニウムゲル「ニッコー」
個別医薬品コード | 2343005X1078
メーカー | 日興製薬

項目 | 内容
効能効果 | 効能・効果 下記疾患における制酸作用と症状の改善 胃・十二指腸潰瘍，胃炎（急・慢性胃炎，薬剤性胃炎を含む），上部消化管機能異常（神経性食思不振，いわゆる胃下垂症，胃酸過多症を含む） 尿中リン排泄増加に伴う尿路結石の発生予防
用法用量 | 用法・用量 乾燥水酸化アルミニウムゲルとして，通常成人１日１～３ｇを数回に分割経口投与する。なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 透析療法を受けている患者［長期投与によりアルミニウム脳症，アルミニウム骨症等があらわれることがある。］
一般的注意 |


乾燥水酸化アルミニウムゲル原末「マルイシ」

消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → 制酸剤

一般名 | 乾燥水酸化アルミニウムゲル
商品名 | 乾燥水酸化アルミニウムゲル原末「マルイシ」
個別医薬品コード | 2343005X1108
メーカー | 丸石：大阪

項目 | 内容
効能効果 | 効能・効果 １．下記疾患における制酸作用と症状の改善 胃・十二指腸潰瘍，胃炎（急・慢性胃炎，薬剤性胃炎を含む），上部消化管機能異常（神経性食思不振，いわゆる胃下垂症，胃酸過多症を含む） ２．尿中燐排泄増加に伴う尿路結石の発生予防
用法用量 | 用法・用量 通常，成人１日１～３ｇを数回に分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 透析療法を受けている患者［長期投与によりアルミニウム脳症，アルミニウム骨症等があらわれることがある。］
一般的注意 |


乾燥水酸化アルミニウムゲル細粒「ケンエー」

消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → 制酸剤

一般名 | 乾燥水酸化アルミニウムゲル
商品名 | 乾燥水酸化アルミニウムゲル細粒「ケンエー」
個別医薬品コード | 2343005C1025
メーカー | 健栄

項目 | 内容
効能効果 | 効能・効果 下記疾患における制酸作用と症状の改善 胃・十二指腸潰瘍，胃炎（急・慢性胃炎，薬剤性胃炎を含む），上部消化管機能異常（神経性食思不振，いわゆる胃下垂症，胃酸過多症を含む） 尿中燐排泄増加に伴う尿路結石の発生予防
用法用量 | 用法・用量 乾燥水酸化アルミニウムゲルとして，通常成人１日１～３ｇを数回に分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 透析療法を受けている患者［長期投与によりアルミニウム脳症，アルミニウム骨症等があらわれることがある。］
一般的注意 |


乾燥水酸化アルミニウムゲル細粒「ヒシヤマ」

消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → 制酸剤

一般名 | 乾燥水酸化アルミニウムゲル
商品名 | 乾燥水酸化アルミニウムゲル細粒「ヒシヤマ」
個別医薬品コード | 2343005C1114
メーカー | ニプロファーマ

項目 | 内容
効能効果 | 効能・効果 １．下記疾患における制酸作用と症状の改善 胃・十二指腸潰瘍，胃炎（急・慢性胃炎，薬剤性胃炎を含む），上部消化管機能異常（神経性食思不振，いわゆる胃下垂症，胃酸過多症を含む） ２．尿中リン排泄増加に伴う尿路結石の発生予防
用法用量 | 用法・用量 乾燥水酸化アルミニウムゲルとして，通常，成人１日１～３ｇを数回に分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 透析療法を受けている患者［長期投与によりアルミニウム脳症，アルミニウム骨症等があらわれることがある。］
一般的注意 |


乾燥水酸化アルミニウムゲル細粒「メタル」

消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → 制酸剤

一般名 | 乾燥水酸化アルミニウムゲル
商品名 | 乾燥水酸化アルミニウムゲル細粒「メタル」
個別医薬品コード | 2343005C1068
メーカー | 中北

項目 | 内容
効能効果 | １．下記疾患における制酸作用と症状の改善 胃・十二指腸潰瘍 胃炎（急・慢性胃炎，薬剤性胃炎を含む） 上部消化管機能異常（神経性食思不振，いわゆる胃下垂症，胃酸過多症を含む） ２．尿中リン排泄増加に伴う尿路結石の発生予防
用法用量 | 乾燥水酸化アルミニウムゲルとして，通常，成人１日１～３ｇを数回に分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 透析療法を受けている患者［長期投与によりアルミニウム脳症，アルミニウム骨症等があらわれることがある。］
一般的注意 |


乾燥水酸化アルミニウムゲル細粒「三恵」

消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → 制酸剤

一般名 | 乾燥水酸化アルミニウムゲル
商品名 | 乾燥水酸化アルミニウムゲル細粒「三恵」
個別医薬品コード | 2343005C1033
メーカー | 三恵

項目 | 内容
効能効果 | 効能・効果 １．下記疾患における制酸作用と症状の改善 胃・十二指腸潰瘍，胃炎（急・慢性胃炎，薬剤性胃炎を含む），上部消化管機能異常（神経性食思不振，いわゆる胃下垂症，胃酸過多症を含む） ２．尿中リン排泄増加に伴う尿路結石の発生予防
用法用量 | 用法・用量 乾燥水酸化アルミニウムゲルとして，通常成人１日１～３ｇを数回に分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 透析療法を受けている患者〔長期投与によりアルミニウム脳症，アルミニウム骨症等があらわれることがある。〕
一般的注意 |


乾燥酵母「ホエイ」

消化器系に作用する薬剤
 → 胃腸機能調整薬
  → 健胃薬

一般名 | 乾燥酵母
商品名 | 乾燥酵母「ホエイ」
個別医薬品コード | 2332001X1068
メーカー | マイラン製薬

項目 | 内容
効能効果 | 効能・効果 ビタミンＢ群，たん白質の需要が増大し，食事からの摂取が不十分な際の補給
用法用量 | 用法・用量 乾燥酵母として，通常成人１日５～１０ｇを３回に分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


乾燥酵母「三恵」

消化器系に作用する薬剤
 → 胃腸機能調整薬
  → 健胃薬

一般名 | 乾燥酵母
商品名 | 乾燥酵母「三恵」
個別医薬品コード | 2332001X1033
メーカー | 三恵

項目 | 内容
効能効果 | ビタミンＢ群，たん白質の需要が増大し，食事からの摂取が不十分な際の補給。
用法用量 | 乾燥酵母として，通常成人１日５～１０ｇを３回に分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


乾燥酵母エビオス

消化器系に作用する薬剤
 → 胃腸機能調整薬
  → 健胃薬

一般名 | 乾燥酵母
商品名 | 乾燥酵母エビオス
個別医薬品コード | 2332001X1084
メーカー | アサヒ

項目 | 内容
効能効果 | 効能・効果 ビタミンＢ群，たん白質の需要が増大し，食事からの摂取が不十分な際の補給。
用法用量 | 用法・用量 乾燥酵母として，通常成人１日５～１０ｇを３回に分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


乾燥酵母＊（山善）

消化器系に作用する薬剤
 → 胃腸機能調整薬
  → 健胃薬

一般名 | 乾燥酵母
商品名 | 乾燥酵母＊（山善）
個別医薬品コード | 2332001X1076
メーカー | 山善

項目 | 内容
効能効果 | ビタミンＢ群，たん白質の需要が増大し，食事からの摂取が不十分な際の補給。
用法用量 | 乾燥酵母として，通常成人１日５～１０ｇを３回に分割経口する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


亜硝酸アミル「第一三共」

循環器系に作用する薬剤
 → 狭心症治療薬
  → 硝酸薬

一般名 | 亜硝酸アミル
商品名 | 亜硝酸アミル「第一三共」
個別医薬品コード | 2179700X1031
メーカー | 第一三共

項目 | 内容
効能効果 | 効能又は効果 狭心症 シアン及びシアン化合物による中毒
用法用量 | 用法及び用量 （狭心症）：１回１管（亜硝酸アミル０．２５ｍＬ）を，被覆を除かずそのまま打ち叩いて破砕し，内容を被覆に吸収させ，鼻孔に当てて吸入させる。 （シアン及びシアン化合物による中毒）： （１）．直接吸入： 直接吸入は，自発呼吸がある場合に実施する。 １回１管（亜硝酸アミル０．２５ｍＬ）を，被覆を除かずそのまま打ち叩いて破砕し，内容を被覆に吸収させ，鼻孔に当てて吸入させる。なお，症状により適宜増量する。 （２）．回路内への投入： バッグマスク等の呼吸器経路内に，１回１管（亜硝酸アミル０．２５ｍＬ）を，被覆を除かずそのまま打ち叩いて破砕した亜硝酸アミルのアンプルを投入し内容を吸入させる。なお，症状により適宜増量する。 用法及び用量に関連する使用上の注意 （シアン及びシアン化合物による中毒）： （１）．本剤の用法・用量は，患者の全身状態等に応じて決めるが，一般に下記の用法が標準的解毒方法として推奨される１）２）。 ［１］．亜硝酸アミルの吸入（亜硝酸ナトリウム溶液の準備ができるまで，２分毎）：アシドーシスが認められた場合，炭酸水素ナトリウムの静注により補正を行う。 ［２］．亜硝酸ナトリウムの静注（３％亜硝酸ナトリウム溶液１０ｍＬ注１）を３分間で静注）：血圧低下を来した場合，ノルアドレナリン等の静注によりコントロールする。 ［３］．チオ硫酸ナトリウム水和物の静注（２５％チオ硫酸ナトリウム溶液５０ｍＬ注２）を１０分以上かけて静注） ［４］．上記により効果がなければ（２），（３）を初回の半量投与する。 注１）注射用水２０ｍＬに亜硝酸ナトリウム０．６ｇを溶解して製する。 注２）注射用水１００ｍＬにチオ硫酸ナトリウム水和物１２．５ｇを溶解して製する。市販の日局チオ硫酸ナトリウム注射液を用いる場合は１２５ｍＬを投与する。 （２）．ニトロプルシドナトリウム注射液の過量投与によるシアン中毒の治療には，日局チオ硫酸ナトリウム水和物の静脈内投与，本剤の吸入等が有効である。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） （狭心症）： （１）．心筋梗塞の急性期の患者［心筋梗塞の急性期では血圧低下がみられるので，本剤の投与により末梢血管が拡張され，さらに血圧が低下し，心原性ショックを誘発するおそれがある。］ （２）．閉塞隅角緑内障の患者［眼圧を上昇させるおそれがある。］ （３）．頭部外傷又は脳出血のある患者［頭蓋内圧を上昇させるおそれがある。］ （４）．高度な貧血のある患者［血圧低下により貧血症状（めまい，立ちくらみ等）を悪化させるおそれがある。］ （５）．硝酸・亜硝酸エステル系薬剤に対し過敏症の既往歴のある患者 （６）．ホスホジエステラーゼ５阻害作用を有する薬剤（シルデナフィルクエン酸塩，バルデナフィル塩酸塩水和物，タダラフィル）を投与中の患者（「重要な基本的注意」，「相互作用」の項参照） 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） （シアン及びシアン化合物による中毒）： （１）．心筋梗塞の急性期の患者［心筋梗塞の急性期では血圧低下がみられるので，本剤の投与により末梢血管が拡張され，さらに血圧が低下し，心原性ショックを誘発するおそれがある。］ （２）．閉塞隅角緑内障の患者［眼圧を上昇させるおそれがある。］ （３）．頭部外傷又は脳出血のある患者［頭蓋内圧を上昇させるおそれがある。］ （４）．高度な貧血のある患者［血圧低下により貧血症状（めまい，立ちくらみ等）を悪化させるおそれがある。］ （５）．硝酸・亜硝酸エステル系薬剤に対し過敏症の既往歴のある患者 （６）．ホスホジエステラーゼ５阻害作用を有する薬剤（シルデナフィルクエン酸塩，バルデナフィル塩酸塩水和物，タダラフィル）を投与中の患者（「重要な基本的注意」，「相互作用」の項参照）
一般的注意 | 重要な基本的注意 （狭心症）： （１）．過度に使用した場合，急激な血圧低下による意識消失を起こすことがあるので，十分注意すること。 過度の血圧低下，意識消失が起こった場合には，下肢の挙上あるいは昇圧剤の投与等，適切な処置を行うこと。 （２）．起立性低血圧を起こすことがあるので注意すること。 （３）．本剤の投与開始時には，他の硝酸・亜硝酸エステル系薬剤と同様に血管拡張作用による頭痛等の副作用が起こりやすく，これらの副作用のために注意力，集中力，反射運動能力等の低下が起こることがあるので注意すること。 （４）．本剤とホスホジエステラーゼ５阻害作用を有する薬剤（シルデナフィルクエン酸塩，バルデナフィル塩酸塩水和物，タダラフィル）との併用により降圧作用が増強し，過度に血圧を低下させることがあるので，本剤投与前にこれらの薬剤を服用していないことを十分確認すること。また，本剤投与中及び投与後においてこれらの薬剤を服用しないよう十分注意すること。 （シアン及びシアン化合物による中毒）： （１）．過度に使用した場合，急激な血圧低下による意識消失を起こすことがあるので，十分注意すること。 過度の血圧低下，意識消失が起こった場合には，下肢の挙上あるいは昇圧剤の投与等，適切な処置を行うこと。 （２）．起立性低血圧を起こすことがあるので注意すること。 （３）．本剤の投与開始時には，他の硝酸・亜硝酸エステル系薬剤と同様に血管拡張作用による頭痛等の副作用が起こりやすく，これらの副作用のために注意力，集中力，反射運動能力等の低下が起こることがあるので注意すること。 （４）．本剤とホスホジエステラーゼ５阻害作用を有する薬剤（シルデナフィルクエン酸塩，バルデナフィル塩酸塩水和物，タダラフィル）との併用により降圧作用が増強し，過度に血圧を低下させることがあるので，本剤投与前にこれらの薬剤を服用していないことを十分確認すること。また，本剤投与中及び投与後においてこれらの薬剤を服用しないよう十分注意すること。 （５）．血液ガス検査装置等で血中メトヘモグロビン濃度を適宜測定し，２０～２５％以下にコントロールしながら，人工呼吸器等による酸素吸入を行うこと。


亜鉛華「ホエイ」

感覚器官用剤
 → 皮膚科用剤
  → その他

一般名 | 酸化亜鉛
商品名 | 亜鉛華「ホエイ」
個別医薬品コード | 2649708X1150
メーカー | マイラン製薬

項目 | 内容
効能効果 | 効能・効果 軽度の皮膚病変の収れん・消炎・保護・緩和な防腐
用法用量 | 用法・用量 外用散剤（散布剤）として１５～１００％ 軟膏剤・液剤（懸濁剤・リニメント剤・ローション剤等）として，２～６０％ 上記濃度に調製し，いずれも症状に応じ１日１回～数回患部に適用する。
警告 |
禁忌 | 禁忌（次の部位には使用しないこと） １．重度または広範囲の熱傷〔酸化亜鉛が創傷部位に付着し，組織修復を遷延させることがある。〕 ２．患部が湿潤している場合〔酸化亜鉛が創傷部位に付着し，組織修復を遷延させることがある。〕
一般的注意 |


亜鉛華デンプン

感覚器官用剤
 → 皮膚科用剤
  → その他

一般名 | 亜鉛華デンプン
商品名 | 亜鉛華デンプン
個別医薬品コード | 2649705X1164
メーカー | 山善

項目 | 内容
効能効果 | 効能・効果 下記皮膚疾患の収れん・消炎・保護・緩和な防腐 湿疹，皮膚炎，汗疹，間擦疹，日焼け
用法用量 | 用法・用量 通常，症状に応じ１日１～数回，綿などに含ませて軽く散布して用いる。
警告 |
禁忌 | 禁忌（次の部位には使用しないこと） １．重度又は広範囲の熱傷〔酸化亜鉛が創傷部位に付着し，組織修復を遷延させることがある〕 ２．患部が湿潤している場合〔酸化亜鉛が創傷部位に付着し，組織修復を遷延させることがある〕
一般的注意 |


亜鉛華デンプン「ケンエー」

感覚器官用剤
 → 皮膚科用剤
  → その他

一般名 | 亜鉛華デンプン
商品名 | 亜鉛華デンプン「ケンエー」
個別医薬品コード | 2649705X1040
メーカー | 健栄

項目 | 内容
効能効果 | 効能・効果 下記皮膚疾患の収れん・消炎・保護・緩和な防腐 湿疹・皮膚炎，汗疹，間擦疹，日焼け
用法用量 | 用法・用量 通常，症状に応じ，１日１～数回，綿などに含ませて軽く散布して用いる。
警告 |
禁忌 | 禁忌（次の部位には使用しないこと） １．重度又は広範囲の熱傷［酸化亜鉛が創傷部位に付着し，組織修復を遷延させることがある。］ ２．患部が湿潤している場合［酸化亜鉛が創傷部位に付着し，組織修復を遷延させることがある。］
一般的注意 |


亜鉛華デンプン「ニッコー」

感覚器官用剤
 → 皮膚科用剤
  → その他

一般名 | 亜鉛華デンプン
商品名 | 亜鉛華デンプン「ニッコー」
個別医薬品コード | 2649705X1180
メーカー | 日興製薬

項目 | 内容
効能効果 | 下記皮膚疾患の収れん・消炎・保護・緩和な防腐 湿疹・皮膚炎，汗疹，間擦疹，日焼け
用法用量 | 通常，症状に応じ１日１～数回，綿などに含ませて軽く散布して用いる。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重度又は広範囲の熱傷［酸化亜鉛が創傷部位に付着し，組織修復を遷延させることがある。］ ２．患部が湿潤している場合［酸化亜鉛が創傷部位に付着し，組織修復を遷延させることがある。］
一般的注意 |


亜鉛華デンプン「マルイシ」

感覚器官用剤
 → 皮膚科用剤
  → その他

一般名 | 亜鉛華デンプン
商品名 | 亜鉛華デンプン「マルイシ」
個別医薬品コード | 2649705X1121
メーカー | 丸石：大阪

項目 | 内容
効能効果 | 効能・効果 下記の皮膚疾患の収れん・消炎・保護・緩和な防腐 湿疹・皮膚炎，汗疹，間擦疹，日焼け
用法用量 | 用法・用量 通常，症状に応じ１日１～数回，綿などに含ませて軽く散布して用いる。
警告 |
禁忌 | 禁忌（次の部位には使用しないこと） １．重度または広範囲の熱傷［酸化亜鉛が創傷部位に付着し，組織修復を遷延させることがある。］ ２．患部が湿潤している場所［酸化亜鉛が創傷部位に付着し，組織修復を遷延させることがある。］
一般的注意 |


亜鉛華デンプン「メタル」

感覚器官用剤
 → 皮膚科用剤
  → その他

一般名 | 亜鉛華デンプン
商品名 | 亜鉛華デンプン「メタル」
個別医薬品コード | 2649705X1105
メーカー | 中北

項目 | 内容
効能効果 | 効能・効果 下記皮膚疾患の収れん・消炎・保護・緩和な防腐 湿疹・皮膚炎，汗疹，間擦疹，日焼け
用法用量 | 用法・用量 通常，症状に応じ１日１～数回，綿などに含ませて軽く散布して用いる。
警告 |
禁忌 | 禁忌（次の部位には使用しないこと） １．重度又は広範囲の熱傷［酸化亜鉛が創傷部位に付着し，組織修復を遷延させることがある。］ ２．患部が湿潤している場所［酸化亜鉛が創傷部位に付着し，組織修復を遷延させることがある。］
一般的注意 |


亜鉛華デンプン＊（小堺）

感覚器官用剤
 → 皮膚科用剤
  → その他

一般名 | 亜鉛華デンプン
商品名 | 亜鉛華デンプン＊（小堺）
個別医薬品コード | 2649705X1059
メーカー | 小堺

項目 | 内容
効能効果 | 下記皮膚疾患の収れん，消炎，保護，緩和な防腐 湿疹・皮膚炎，汗疹，間擦疹，日焼け
用法用量 | 通常，症状に応じ１日１～数回，綿などに含ませて軽く散布して用いる。
警告 |
禁忌 | 禁忌（次の部位には使用しないこと） １．重度又は広範囲の熱傷［酸化亜鉛が創傷部位に付着し，組織修復を遷延させることがある。］ ２．患部が湿潤している場合［デンプンの保湿作用により，患部を悪化させることがある。］
一般的注意 |


亜鉛華軟膏 シオエ

感覚器官用剤
 → 皮膚科用剤
  → 皮膚潰瘍治療薬

一般名 | 亜鉛華
商品名 | 亜鉛華軟膏 シオエ
個別医薬品コード | 2649704M1074
メーカー | シオエ

項目 | 内容
効能効果 | 効能・効果 １．下記皮膚疾患の収れん・消炎・保護・緩和な防腐 （１）．外傷，熱傷，凍傷，湿疹・皮膚炎，肛門そう痒症，白癬，面皰，せつ，よう ２．その他の皮膚疾患によるびらん・潰瘍・湿潤面
用法用量 | 用法・用量 通常，症状に応じ１日１～数回，患部に塗擦又は貼布する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 重度又は広範囲の熱傷
一般的注意 |


亜鉛華軟膏〈ハチ〉

感覚器官用剤
 → 皮膚科用剤
  → 皮膚潰瘍治療薬

一般名 | 亜鉛華
商品名 | 亜鉛華軟膏〈ハチ〉
個別医薬品コード | 2649704M1112
メーカー | 東洋製化

項目 | 内容
効能効果 | 効能・効果 下記皮膚疾患の収れん・消炎・保護・緩和な防腐 外傷，熱傷，凍傷，湿疹・皮膚炎，肛門そう痒症，白癬，面皰，せつ，よう その他の皮膚疾患によるびらん・潰瘍・湿潤面
用法用量 | 用法・用量 通常，症状に応じ１日１～数回，患部に塗擦または貼布する。
警告 |
禁忌 | 禁忌（次の部位には使用しないこと） 重度又は広範囲の熱傷
一般的注意 |


亜鉛華軟膏「ニッコー」

感覚器官用剤
 → 皮膚科用剤
  → 皮膚潰瘍治療薬

一般名 | 亜鉛華
商品名 | 亜鉛華軟膏「ニッコー」
個別医薬品コード | 2649704M1171
メーカー | 日興製薬

項目 | 内容
効能効果 | 下記皮膚疾患の収れん・消炎・保護・緩和な防腐 外傷，熱傷，凍傷，湿疹・皮膚炎，肛門そう痒症，白癬，面皰，せつ，よう その他の皮膚疾患によるびらん・潰瘍・湿潤面
用法用量 | 通常，症状に応じ１日１～数回，患部に塗擦または貼布する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 重度または広範囲の熱傷
一般的注意 |


亜鉛華軟膏「ホエイ」

感覚器官用剤
 → 皮膚科用剤
  → 皮膚潰瘍治療薬

一般名 | 亜鉛華
商品名 | 亜鉛華軟膏「ホエイ」
個別医薬品コード | 2649704M1120
メーカー | マイラン製薬

項目 | 内容
効能効果 | 効能・効果 １．下記皮膚疾患の収れん・消炎・保護・緩和な防腐 外傷，熱傷，凍傷，湿疹・皮膚炎，肛門そう痒症，白癬，面ぽう，せつ，よう（癰） ２．その他の皮膚疾患によるびらん・潰瘍・湿潤面
用法用量 | 用法・用量 通常，症状に応じ，１日１～数回，患部に塗擦又は貼布する。
警告 |
禁忌 | 禁忌（次の部位には使用しないこと） 重度または広範囲の熱傷〔酸化亜鉛が創傷部位に付着し，組織修復を遷延させることがある。〕
一般的注意 |


亜鉛華軟膏「ヨシダ」

感覚器官用剤
 → 皮膚科用剤
  → 皮膚潰瘍治療薬

一般名 | 亜鉛華
商品名 | 亜鉛華軟膏「ヨシダ」
個別医薬品コード | 2649704M1180
メーカー | 吉田製薬

項目 | 内容
効能効果 | 下記皮膚疾患の収れん・消炎・保護・緩和な防腐： 外傷，熱傷，凍傷，湿疹・皮膚炎，肛門そう痒症，白癬，面皰，せつ，よう，その他の皮膚疾患によるびらん・潰瘍・湿潤面
用法用量 | 通常，症状に応じ１日１～数回，患部に塗擦又は貼付する。
警告 |
禁忌 | 禁忌（次の部位には使用しないこと） 重度又は広範囲の熱傷
一般的注意 |


亜鉛華軟膏「東豊」

感覚器官用剤
 → 皮膚科用剤
  → 皮膚潰瘍治療薬

一般名 | 亜鉛華
商品名 | 亜鉛華軟膏「東豊」
個別医薬品コード | 2649704M1201
メーカー | 東豊

項目 | 内容
効能効果 | 下記皮膚疾患の収れん・消炎・保護・緩和な防腐 外傷，熱傷，凍傷，湿疹・皮膚炎，肛門そう痒症，白癬，面皰，せつ，よう その他の皮膚疾患によるびらん・潰瘍・湿潤面
用法用量 | 通常，症状に応じ１日１～数回，患部に塗擦又は貼付する。
警告 |
禁忌 | 禁忌（次の部位には使用しないこと） 重度又は広範囲の熱傷〔症状を増悪させる。〕
一般的注意 |


亜鉛華軟膏「ＪＧ」

感覚器官用剤
 → 皮膚科用剤
  → 皮膚潰瘍治療薬

一般名 | 亜鉛華
商品名 | 亜鉛華軟膏「ＪＧ」
個別医薬品コード | 2649704M1210
メーカー | 日本ジェネリック

項目 | 内容
効能効果 | 効能・効果 下記皮膚疾患の収れん・消炎・保護・緩和な防腐 外傷，熱傷，凍傷，湿疹・皮膚炎，肛門そう痒症，白癬，面皰，せつ，よう その他の皮膚疾患によるびらん・潰瘍・湿潤面
用法用量 | 用法・用量 通常，症状に応じ１日１～数回，患部に塗擦又は貼付する。
警告 |
禁忌 | 禁忌（次の部位には使用しないこと） 重度又は広範囲の熱傷［酸化亜鉛が創傷部位に付着し，組織修復を遷延させることがある］
一般的注意 |


亜鉛華軟膏＊（小堺）

感覚器官用剤
 → 皮膚科用剤
  → 皮膚潰瘍治療薬

一般名 | 亜鉛華
商品名 | 亜鉛華軟膏＊（小堺）
個別医薬品コード | 2649704M1066
メーカー | 小堺

項目 | 内容
効能効果 | 下記皮膚疾患の収れん・消炎・保護・緩和な防腐 外傷，熱傷，凍傷，湿疹・皮膚炎，肛門そう痒症，白癬，面皰，せつ，よう その他の皮膚疾患によるびらん・潰瘍・湿潤面
用法用量 | 通常，症状に応じ１日１～数回，患部に塗擦又は貼布する。
警告 |
禁忌 | 禁忌（次の部位には使用しないこと。） 重度又は広範囲の熱傷［酸化亜鉛が創傷部位に付着し，組織修復を遷延させることがある。］
一般的注意 |


亜鉛華軟膏．ＯＹ

感覚器官用剤
 → 皮膚科用剤
  → 皮膚潰瘍治療薬

一般名 | 亜鉛華
商品名 | 亜鉛華軟膏．ＯＹ
個別医薬品コード | 2649704M1040
メーカー | 日医工ファーマ

項目 | 内容
効能効果 | 効能・効果 下記皮膚疾患の収れん・消炎・保護・緩和な防腐 外傷，熱傷，凍傷，湿疹・皮膚炎，肛門そう痒症，白癬，面皰，せつ，よう その他の皮膚疾患によるびらん・潰瘍・湿潤面
用法用量 | 用法・用量 通常，症状に応じ１日１～数回，患部に塗擦又は貼布する。
警告 |
禁忌 | 禁忌（次の部位には使用しないこと） 重度又は広範囲の熱傷［酸化亜鉛が創傷部位に付着し，組織修復を遷延させることがある。］
一般的注意 |


亜鉛華軟膏．ＹＩ

感覚器官用剤
 → 皮膚科用剤
  → 皮膚潰瘍治療薬

一般名 | 亜鉛華
商品名 | 亜鉛華軟膏．ＹＩ
個別医薬品コード | 2649704M1155
メーカー | 山田

項目 | 内容
効能効果 | １．下記皮膚疾患の収れん・消炎・保護・緩和な防腐 外傷，熱傷，凍傷，湿疹，皮膚炎，肛門そう痒症，白癬，面皰，せつ，よう ２．その他の皮膚疾患によるびらん・潰瘍・湿潤面
用法用量 | 通常，症状に応じ１日１～数回，患部に塗擦又は貼付する。
警告 |
禁忌 | 禁忌（次の部位には使用しないこと） 重度又は広範囲の熱傷
一般的注意 |


人工涙液マイティア点眼液

感覚器官用剤
 → 眼科用剤
  → 角膜治療薬

一般名 | ホウ酸・無機塩類配合剤
商品名 | 人工涙液マイティア点眼液
個別医薬品コード | 1319808Q2036
メーカー | 千寿
人工涙液マイティア点眼液

項目 | 内容
効能効果 | 効能・効果 下記における涙液の補充 涙液減少症 乾性角結膜炎 コンタクトレンズ装着時 効能・効果に関連する使用上の注意 ソフトコンタクトレンズ装着時には使用しないこと（レンズの中に薬剤が徐々に吸着されて，眼刺激やレンズ物性に影響を与えるおそれがある）。
用法用量 | 用法・用量 通常，１回１～２滴を１日５～６回点眼する。 なお，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


健栄の健胃散

消化器系に作用する薬剤
 → 胃腸機能調整薬
  → 健胃薬

一般名 | 炭酸水素ナトリウム・ニガキ
商品名 | 健栄の健胃散
個別医薬品コード | 2339101B1035
メーカー | 健栄
健栄の健胃散

項目 | 内容
効能効果 | １．下記消化器症状の改善 （１）．食欲不振，胃部不快感，胃もたれ，嘔気・嘔吐
用法用量 | １．通常成人１回１ｇを１日３回経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．ナトリウム摂取制限を必要とする患者（高ナトリウム血症，浮腫，妊娠中毒症等）［ナトリウムの貯留増加により症状が悪化するおそれがある。］
一般的注意 |


健胃散「スズ」

消化器系に作用する薬剤
 → 胃腸機能調整薬
  → 健胃薬

一般名 | 炭酸水素ナトリウム・ニガキ
商品名 | 健胃散「スズ」
個別医薬品コード | 2339101B1027
メーカー | 鈴粉末

項目 | 内容
効能効果 | １．下記消化器症状の改善 （１）．食欲不振，胃部不快感，胃もたれ，嘔気・嘔吐
用法用量 | １．通常，成人１回１ｇ １日３回経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．ナトリウム摂取の制限を必要とする患者（高ナトリウム血症，浮腫，妊娠中毒症等）［ナトリウムの貯留増加により，症状が悪化するおそれがある。］
一般的注意 |


健胃配合錠「ＹＤ」

消化器系に作用する薬剤
 → 胃腸機能調整薬
  → 健胃薬

一般名 | センブリ・重曹
商品名 | 健胃配合錠「ＹＤ」
個別医薬品コード | 2339108F1101
メーカー | 陽進堂

項目 | 内容
効能効果 | 効能・効果 下記消化器症状の改善 食欲不振，胃部不快感，胃もたれ，嘔気・嘔吐
用法用量 | 用法・用量 通常，成人１回２～４錠，１日３回経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） ナトリウム摂取の制限を必要とする患者（高ナトリウム血症，浮腫，妊娠中毒症等）［ナトリウムの貯留増加により，症状が悪化するおそれがある。］
一般的注意 |


八味地黄丸料エキス顆粒Ｔ

その他
 → 漢方薬
  → その他

一般名 | 八味地黄丸エキス
商品名 | 八味地黄丸料エキス顆粒Ｔ
個別医薬品コード | 5200121D1061
メーカー | 東亜薬品
八味地黄丸料エキス顆粒Ｔ

項目 | 内容
効能効果 | 効能・効果 疲れやすくて，四肢が冷えやすく，尿量減少又は多尿で時に口渇がある次の諸症 下肢痛，腰痛，しびれ，老人のかすみ目，かゆみ，排尿困難，頻尿，むくみ
用法用量 | 用法・用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。ブシを含む製剤との併用には，特に注意すること。


加味逍遙散料エキス顆粒Ｔ

その他
 → 漢方薬
  → その他

一般名 | 加味逍遙散エキス
商品名 | 加味逍遙散料エキス顆粒Ｔ
個別医薬品コード | 5200017D1121
メーカー | 東亜薬品
加味逍遙散料エキス顆粒Ｔ

項目 | 内容
効能効果 | 効能・効果 体力虚弱な婦人で，肩がこり，疲れやすく，精神不安などの精神神経症状，ときに便秘の傾向のある次の諸症：冷え症，虚弱体質，月経不順，月経困難，更年期障害，血の道症
用法用量 | 用法・用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


加工ブシ末「三和生薬」

その他
 → 漢方薬
  → その他

一般名 | 加工ブシ末
商品名 | 加工ブシ末「三和生薬」
個別医薬品コード | 5900001X1036
メーカー | 三和生薬
加工ブシ末「三和生薬」

項目 | 内容
効能効果 | 効能又は効果 鎮痛，強心，利尿
用法用量 | 用法及び用量 通常，成人１日０．５～１．５ｇを他剤と配合して服用する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 ブシを含む製剤との併用には注意すること。


加香ヒマシ油

消化器系に作用する薬剤
 → 下剤（瀉下薬）
  → 小腸刺激性下剤

一般名 | 加香ヒマシ油
商品名 | 加香ヒマシ油
個別医薬品コード | 2356002X1064
メーカー | 小堺

項目 | 内容
効能効果 | 効能・効果 便秘症，食中毒における腸管内容物の排除，消化管検査時又は手術前後における腸管内容物の排除
用法用量 | 用法・用量 ヒマシ油として，通常成人は１５～３０ｍＬ（増量限度６０ｍＬ）小児は５～１５ｍＬ，乳幼児は１～５ｍＬを，それぞれそのまま又は水，牛乳などに浮かべて頓用する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．急性腹症が疑われる患者［症状を悪化させるおそれがある。］ ２．痙れん性便秘［症状を悪化させるおそれがある。］ ３．重症の硬結便［症状を悪化させるおそれがある。］ ４．ヘノポジ油，メンマ等の脂溶性駆虫剤を投与中の患者［これらの薬剤の吸収を促進して中毒を起こすおそれがある。］ ５．燐，ナフタリンなどの脂溶性物質による中毒時［これらの吸収を促進して中毒症状を悪化させるおそれがある。］
一般的注意 | 重要な基本的注意 小腸の消化吸収を妨げ全身の栄養状態に影響を及ぼすことがあるので連用を避けること。


加香ヒマシ油

消化器系に作用する薬剤
 → 下剤（瀉下薬）
  → 小腸刺激性下剤

一般名 | 加香ヒマシ油
商品名 | 加香ヒマシ油
個別医薬品コード | 2356002X1129
メーカー | 東海製薬

項目 | 内容
効能効果 | 便秘症，食中毒における腸管内容物の排除，消化管検査時又は手術前後における腸管内容物の排除
用法用量 | ヒマシ油として，通常，成人は１５～３０ｍＬ（増量限度６０ｍＬ），小児は５～１５ｍＬ，乳幼児は１～５ｍＬを，それぞれそのまま又は水，牛乳などに浮かべて頓用する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．急性腹症が疑われる患者〔蠕動運動亢進作用により腹痛等の症状を増悪するおそれがある〕 ２．痙れん性便秘の患者〔蠕動運動亢進作用により腹痛等の症状を増悪するおそれがある〕 ３．重症の硬結便のある患者〔下剤の経口投与では十分な効果が得られず，腹痛等の症状を増悪するおそれがある〕 ４．ヘノポジ油，メンマ等の脂溶性駆虫剤を投与中の患者〔これらの薬剤の吸収を促進して中毒を起こすおそれがある〕 ５．リン，ナフタリンなどの脂溶性物質による中毒時〔これらの中毒物質の吸収を促進するおそれがある〕
一般的注意 | 重要な基本的注意 小腸の消化吸収を妨げ全身の栄養状態に影響を及ぼすことがあるので連用を避けること。


加香ヒマシ油「ケンエー」

消化器系に作用する薬剤
 → 下剤（瀉下薬）
  → 小腸刺激性下剤

一般名 | 加香ヒマシ油
商品名 | 加香ヒマシ油「ケンエー」
個別医薬品コード | 2356002X1056
メーカー | 健栄

項目 | 内容
効能効果 | 便秘症，食中毒における腸管内容物の排除，消化管検査時又は手術前後における腸管内容物の排除
用法用量 | 通常，成人は１５～３０ｍＬ（増量限度６０ｍＬ）小児は５～１５ｍＬ，乳幼児は１～５ｍＬを，それぞれそのまま又は水，牛乳などに浮かべて頓用する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．急性腹症が疑われる患者［症状を悪化させるおそれがある。］ ２．痙れん性便秘の患者［症状を悪化させるおそれがある。］ ３．重症の硬結便のある患者［本剤では十分な効果が得られず，腹痛等の症状を増悪させるおそれがある。］ ４．ヘノポジ油，メンマ等の脂溶性駆虫剤を投与中の患者［これらの薬剤の吸収を促進して中毒を起こすおそれがある。］ ５．燐，ナフタリンなどの脂溶性物質による中毒時［これらの物質の吸収を促進させるおそれがある。］
一般的注意 | 重要な基本的注意 小腸の消化吸収を妨げ全身の栄養状態に影響を及ぼすことがあるので連用を避けること。


加香ヒマシ油「ニッコー」

消化器系に作用する薬剤
 → 下剤（瀉下薬）
  → 小腸刺激性下剤

一般名 | 加香ヒマシ油
商品名 | 加香ヒマシ油「ニッコー」
個別医薬品コード | 2356002X1218
メーカー | 日興製薬

項目 | 内容
効能効果 | 便秘症，食中毒における腸管内容物の排除，消化管検査時又は手術前後における腸管内容物の排除。
用法用量 | ヒマシ油として，通常，成人は１５～３０ｍＬ（増量限度６０ｍＬ），小児は５～１５ｍＬ，乳幼児は１～５ｍＬをそれぞれそのまま，又は水，牛乳などに浮かべて頓用する。なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．急性腹症が疑われる患者［蠕動運動亢進作用により，症状を悪化させるおそれがある。］ ２．痙れん性便秘の患者［蠕動運動亢進作用により，症状を悪化させるおそれがある。］ ３．重症の硬結便のある患者［本剤では効果が得られず，症状を悪化させるおそれがある。］ ４．ヘノポジ油，メンマ等の脂溶性駆虫剤を投与中の患者［これらの薬剤の吸収を促進して中毒を起こすおそれがある］ ５．燐，ナフタリンなどの脂溶性物質による中毒時［これらの物質の吸収を促進させるおそれがある。］
一般的注意 | 重要な基本的注意 小腸の消化吸収を妨げ全身の栄養状態に影響を及ぼすことがあるので連用を避けること。


加香ヒマシ油「マルイシ」

消化器系に作用する薬剤
 → 下剤（瀉下薬）
  → 小腸刺激性下剤

一般名 | 加香ヒマシ油
商品名 | 加香ヒマシ油「マルイシ」
個別医薬品コード | 2356002X1153
メーカー | 丸石：大阪

項目 | 内容
効能効果 | 効能・効果 便秘症，食中毒における腸管内容物の排除，消化管検査時または手術前後における腸管内容物の排除
用法用量 | 用法・用量 ヒマシ油として，通常，成人は１５～３０ｍＬ（増量限度６０ｍＬ），小児は５～１５ｍＬ，乳幼児は１～５ｍＬを，それぞれそのまま，または水，牛乳などに浮かべて頓用する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．急性腹症が疑われる患者［蠕動運動亢進作用により，症状を悪化させるおそれがある。］ ２．痙れん性便秘の患者［蠕動運動亢進作用により，症状を悪化させるおそれがある。］ ３．重症の硬結便のある患者［本剤では効果が得られず，症状を悪化させるおそれがある。］ ４．ヘノポジ油，メンマ等の脂溶性駆虫剤を投与中の患者［これらの薬剤の吸収を促進して中毒を起こすおそれがある。］ ５．燐，ナフタリンなどの脂溶性物質による中毒時［これらの物質の吸収を促進させるおそれがある。］
一般的注意 | 重要な基本的注意 小腸の消化吸収を妨げ全身の栄養状態に影響を及ぼすことがあるので連用を避けること。


加香ヒマシ油＊（山善）

消化器系に作用する薬剤
 → 下剤（瀉下薬）
  → 小腸刺激性下剤

一般名 | 加香ヒマシ油
商品名 | 加香ヒマシ油＊（山善）
個別医薬品コード | 2356002X1188
メーカー | 山善

項目 | 内容
効能効果 | 効能・効果 １．便秘症 ２．食中毒における腸管内容物の排除 ３．消化管検査時又は手術前後における腸管内容物の排除
用法用量 | 用法・用量 ヒマシ油として，通常成人は１５～３０ｍＬ（増量限度６０ｍＬ），小児は５～１５ｍＬ，乳幼児は１～５ｍＬを，それぞれそのまま又は水，牛乳などに浮かべて頓用する。なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤に対し過敏症の既往歴のある患者 （１）．急性腹症が疑われる患者［ぜん動運動亢進作用により，症状を悪化させるおそれがある。］ （２）．けいれん性便秘の患者［ぜん動運動亢進作用により，症状を悪化させるおそれがある。］ （３）．重症の硬結便のある患者［本剤では効果が得られず，症状を悪化させるおそれがある。］ （４）．ヘノポジ油，メンマ等の脂溶性駆虫剤を投与中の患者［これらの薬剤の吸収を促進して中毒を起こすおそれがある。］ （５）．リン，ナフタリンなどの脂溶性物質による中毒時［これらの物質の吸収を促進させるおそれがある。］
一般的注意 | 重要な基本的注意 小腸の消化吸収を妨げ全身の栄養状態に影響を及ぼすことがあるので連用を避けること。


加香ヒマシ油ＦＭ

消化器系に作用する薬剤
 → 下剤（瀉下薬）
  → 小腸刺激性下剤

一般名 | 加香ヒマシ油
商品名 | 加香ヒマシ油ＦＭ
個別医薬品コード | 2356002X1145
メーカー | フヂミ

項目 | 内容
効能効果 | 効能・効果 便秘症，食中毒における腸管内容物の排除，消化管検査時又は手術前後における腸管内容物の排除
用法用量 | 用法・用量 ヒマシ油として，通常，成人は１５～３０ｍＬ（増量限度６０ｍＬ），小児は５～１５ｍＬ，乳幼児は１～５ｍＬを，それぞれそのまま又は水，牛乳などに浮かべて頓用する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．急性腹症が疑われる患者（蠕動運動亢進作用により腹痛等の症状を増悪するおそれがある。） ２．痙れん性便秘の患者（蠕動運動亢進作用により腹痛等の症状を増悪するおそれがある。） ３．重症の硬結便のある患者（下剤の経口投与では十分な効果が得られず，腹痛等の症状を増悪するおそれがある。） ４．ヘノポジ油，メンマ等の脂溶性駆虫剤を投与中の患者（これらの薬剤の吸収を促進して中毒を起こすおそれがある。） ５．リン，ナフタリンなどの脂溶性物質による中毒時（これらの中毒物質の吸収を促進するおそれがある。）
一般的注意 | 重要な基本的注意 小腸の消化吸収を妨げ全身の栄養状態に影響を及ぼすことがあるので連用を避けること。


十味敗毒湯エキス顆粒Ｔ

その他
 → 漢方薬
  → その他

一般名 | 十味敗毒湯エキス
商品名 | 十味敗毒湯エキス顆粒Ｔ
個別医薬品コード | 5200070D1075
メーカー | 東亜薬品
十味敗毒湯エキス顆粒Ｔ

項目 | 内容
効能効果 | 効能・効果 化膿性皮膚疾患，急性皮膚疾患の初期，じんましん，急性湿疹，水虫
用法用量 | 用法・用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


半夏瀉心湯エキス顆粒Ｔ

その他
 → 漢方薬
  → その他

一般名 | 半夏瀉心湯エキス
商品名 | 半夏瀉心湯エキス顆粒Ｔ
個別医薬品コード | 5200123D1109
メーカー | 東亜薬品
半夏瀉心湯エキス顆粒Ｔ

項目 | 内容
効能効果 | 効能又は効果 みぞおちがつかえ，時に悪心，嘔吐があり食欲不振で腹が鳴って軟便又は下痢の傾向のあるものの次の諸症：急・慢性胃腸カタル，醗酵性下痢，消化不良，胃下垂，神経性胃炎，胃弱，二日酔，げっぷ，胸やけ，口内炎，神経症
用法用量 | 用法及び用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．アルドステロン症の患者 ２．ミオパシーのある患者 ３．低カリウム血症のある患者 ［１～３：これらの疾患及び症状が悪化するおそれがある。］
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


単シロップ

その他
 → その他
  → その他

一般名 | 単シロップ
商品名 | 単シロップ
個別医薬品コード | 7142001X1058
メーカー | 三恵

項目 | 内容
効能効果 | 甘味剤として種々の合剤の味つけに用いる。 また，各種の芳香シロップ剤，薬用シロップ剤，エリキシル剤の原料，錠剤のコーティングに用いる。
用法用量 | 甘味剤として種々の合剤の味つけに用いる。 また，各種の芳香シロップ剤，薬用シロップ剤，エリキシル剤の原料，錠剤のコーティングに用いる。
警告 |
禁忌 |
一般的注意 |


単シロップ

その他
 → その他
  → その他

一般名 | 単シロップ
商品名 | 単シロップ
個別医薬品コード | 7142001X1112
メーカー | 東海製薬

項目 | 内容
効能効果 |
用法用量 | 効能効果及び用法用量 １．矯味の目的で調剤に用いる。
警告 |
禁忌 |
一般的注意 |


単シロップ「ケンエー」

その他
 → その他
  → その他

一般名 | 単シロップ
商品名 | 単シロップ「ケンエー」
個別医薬品コード | 7142001X1040
メーカー | 健栄

項目 | 内容
効能効果 | 用途 矯味の目的で調剤に用いる。
用法用量 |
警告 |
禁忌 |
一般的注意 |


単シロップ「ＯＲＹ」

その他
 → その他
  → その他

一般名 | 単シロップ
商品名 | 単シロップ「ＯＲＹ」
個別医薬品コード | 7142001X1031
メーカー | 日医工ファーマ

項目 | 内容
効能効果 |
用法用量 | 効能・効果及び用法・用量 甘味剤，コーティング剤として調剤に用いる。 また，シロップ剤，エリキシル剤，リモナーデ剤の調剤に用いる。
警告 |
禁忌 |
一般的注意 |


単シロップ＊（シオエ）

その他
 → その他
  → その他

一般名 | 単シロップ
商品名 | 単シロップ＊（シオエ）
個別医薬品コード | 7142001X1066
メーカー | シオエ
単シロップ＊（シオエ）

項目 | 内容
効能効果 |
用法用量 | 用途 矯味の目的で調剤に用いる。
警告 |
禁忌 |
一般的注意 |


単シロップ＊（ヤクハン）

その他
 → その他
  → その他

一般名 | 単シロップ
商品名 | 単シロップ＊（ヤクハン）
個別医薬品コード | 7142001X1198
メーカー | ヤクハン

項目 | 内容
効能効果 |
用法用量 | 効能効果及び用法用量 矯味の目的で調剤に用いる。
警告 |
禁忌 |
一般的注意 |


単シロップ＊（中北）

その他
 → その他
  → その他

一般名 | 単シロップ
商品名 | 単シロップ＊（中北）
個別医薬品コード | 7142001X1120
メーカー | 中北
単シロップ＊（中北）

項目 | 内容
効能効果 | 用途 矯味の目的で調剤に用いる。
用法用量 |
警告 |
禁忌 |
一般的注意 |


単シロップ＊（丸石）

その他
 → その他
  → その他

一般名 | 単シロップ
商品名 | 単シロップ＊（丸石）
個別医薬品コード | 7142001X1171
メーカー | 丸石：大阪
単シロップ＊（丸石）

項目 | 内容
効能効果 | 矯味の目的で調剤に用いる。
用法用量 | 矯味の目的で調剤に用いる。
警告 |
禁忌 |
一般的注意 |


単シロップ＊（山善）

その他
 → その他
  → その他

一般名 | 単シロップ
商品名 | 単シロップ＊（山善）
個別医薬品コード | 7142001X1180
メーカー | 山善

項目 | 内容
効能効果 | 用途 矯味の目的で調剤に用いる。
用法用量 | 用途 矯味の目的で調剤に用いる。
警告 |
禁忌 |
一般的注意 |


単シロップ＊（日興製薬）

その他
 → その他
  → その他

一般名 | 単シロップ
商品名 | 単シロップ＊（日興製薬）
個別医薬品コード | 7142001X1139
メーカー | 日興製薬

項目 | 内容
効能効果 | 用途 矯味の目的で調剤に用いる。
用法用量 |
警告 |
禁忌 |
一般的注意 |


単シロップ＊（東洋製化）

その他
 → その他
  → その他

一般名 | 単シロップ
商品名 | 単シロップ＊（東洋製化）
個別医薬品コード | 7142001X1090
メーカー | 東洋製化

項目 | 内容
効能効果 |
用法用量 | 効能効果及び用法用量 使用法：甘味剤として種々の配合剤の味付けに用いる。各種の芳香シロップ剤，薬用シロップ剤，エリキシル剤の原料，錠剤のコーティングに用いる。
警告 |
禁忌 |
一般的注意 |


単シロップ＊（ＪＧ）

その他
 → その他
  → その他

一般名 | 単シロップ
商品名 | 単シロップ＊（ＪＧ）
個別医薬品コード | 7142001X1236
メーカー | 日本ジェネリック

項目 | 内容
効能効果 | 用途 矯味の目的で調剤に用いる。
用法用量 |
警告 |
禁忌 |
一般的注意 |


合成ケイ酸アルミニウム シオエ

消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → 制酸剤

一般名 | 合成ケイ酸アルミニウム
商品名 | 合成ケイ酸アルミニウム シオエ
個別医薬品コード | 2343001X1088
メーカー | シオエ

項目 | 内容
効能効果 | 効能・効果 下記疾患における粘膜保護作用と症状の改善 胃・十二指腸潰瘍，胃炎（急・慢性胃炎，薬剤性胃炎を含む）
用法用量 | 用法・用量 合成ケイ酸アルミニウムとして，通常成人１日３～１０ｇを３～４回に分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 透析療法を受けている患者［長期投与によりアルミニウム脳症，アルミニウム骨症等があらわれることがある。］
一般的注意 |


合成ケイ酸アルミニウム

消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → 制酸剤

一般名 | 合成ケイ酸アルミニウム
商品名 | 合成ケイ酸アルミニウム
個別医薬品コード | 2343001X1100
メーカー | 東海製薬

項目 | 内容
効能効果 | 効能・効果 下記疾患における症状の改善 胃・十二指腸潰瘍，胃炎（急・慢性胃炎，薬剤性胃炎を含む）
用法用量 | 用法・用量 合成ケイ酸アルミニウムとして，通常，成人１日３～１０ｇを３～４回に分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 透析療法を受けている患者［長期投与によりアルミニウム脳症，アルミニウム骨症等があらわれることがある。］
一般的注意 |


合成ケイ酸アルミニウム「ニッコー」

消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → 制酸剤

一般名 | 合成ケイ酸アルミニウム
商品名 | 合成ケイ酸アルミニウム「ニッコー」
個別医薬品コード | 2343001X1223
メーカー | 日興製薬

項目 | 内容
効能効果 | 下記疾患における粘膜保護作用と症状の改善 胃・十二指腸潰瘍，胃炎（急・慢性胃炎，薬剤性胃炎を含む）
用法用量 | 合成ケイ酸アルミニウムとして，通常成人１日３～１０ｇを３～４回に分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 透析療法を受けている患者［長期投与によりアルミニウム脳症，アルミニウム骨症等があらわれることがある。］
一般的注意 |


合成ケイ酸アルミニウム「ヨシダ」

消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → 制酸剤

一般名 | 合成ケイ酸アルミニウム
商品名 | 合成ケイ酸アルミニウム「ヨシダ」
個別医薬品コード | 2343001X1185
メーカー | 吉田製薬

項目 | 内容
効能効果 | 下記疾患における粘膜保護作用と症状の改善 胃・十二指腸潰瘍，胃炎（急・慢性胃炎，薬剤性胃炎を含む）
用法用量 | 合成ケイ酸アルミニウムとして，通常成人１日３～１０ｇを３～４回に分割経口投与する。 なお，いずれの場合も年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 透析療法を受けている患者〔長期投与によりアルミニウム脳症，アルミニウム骨症等があらわれることがある。〕
一般的注意 |


合成ケイ酸アルミニウム「三恵」

消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → 制酸剤

一般名 | 合成ケイ酸アルミニウム
商品名 | 合成ケイ酸アルミニウム「三恵」
個別医薬品コード | 2343001X1053
メーカー | 三恵

項目 | 内容
効能効果 | 効能・効果 下記疾患における粘膜保護作用と症状の改善 胃・十二指腸潰瘍，胃炎（急・慢性胃炎，薬剤性胃炎を含む。）
用法用量 | 用法・用量 合成ケイ酸アルミニウムとして，通常，成人１日３～１０ｇを３～４回に分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 透析療法を受けている患者〔長期投与によりアルミニウム脳症，アルミニウム骨症等があらわれることがある。〕
一般的注意 |


合成ケイ酸アルミニウム原末「マルイシ」

消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → 制酸剤

一般名 | 合成ケイ酸アルミニウム
商品名 | 合成ケイ酸アルミニウム原末「マルイシ」
個別医薬品コード | 2343001X1231
メーカー | 丸石：大阪

項目 | 内容
効能効果 | 効能・効果 下記疾患における粘膜保護作用と症状の改善 胃・十二指腸潰瘍，胃炎（急・慢性胃炎，薬剤性胃炎を含む）
用法用量 | 用法・用量 通常，成人１日３～１０ｇを３～４回に分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 透析療法を受けている患者［長期投与によりアルミニウム脳症，アルミニウム骨症等があらわれることがある。］
一般的注意 |


合成ケイ酸アルミニウム＊（小堺）

消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → 制酸剤

一般名 | 合成ケイ酸アルミニウム
商品名 | 合成ケイ酸アルミニウム＊（小堺）
個別医薬品コード | 2343001X1045
メーカー | 小堺

項目 | 内容
効能効果 | 効能・効果 下記疾患における粘膜保護作用と症状の改善 胃・十二指腸潰瘍，胃炎（急・慢性胃炎，薬剤性胃炎を含む。）
用法用量 | 用法・用量 合成ケイ酸アルミニウムとして，通常，成人１日３～１０ｇを３～４回に分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 透析療法を受けている患者［長期投与によりアルミニウム脳症，アルミニウム骨症等があらわれることがある。］
一般的注意 |


合成ケイ酸アルミニウム＊（山善）

消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → 制酸剤

一般名 | 合成ケイ酸アルミニウム
商品名 | 合成ケイ酸アルミニウム＊（山善）
個別医薬品コード | 2343001X1118
メーカー | 山善

項目 | 内容
効能効果 | 効能・効果 次の疾患における粘膜保護作用と症状の改善： 胃・十二指腸潰瘍，胃炎（急・慢性胃炎，薬剤性胃炎を含む）
用法用量 | 用法・用量 合成ケイ酸アルミニウムとして，通常成人１日３～１０ｇを３～４回に分割経口投与する。なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 透析療法を受けている患者〔長期投与によりアルミニウム脳症，アルミニウム骨症等があらわれることがある。〕
一般的注意 |


含嗽用ハチアズレ顆粒

その他
 → 歯科・口腔用剤
  → 含嗽薬

一般名 | アズレンスルホン酸ナトリウム水和物・炭酸水素ナトリウム
商品名 | 含嗽用ハチアズレ顆粒
個別医薬品コード | 2260702F1055
メーカー | 東洋製化
含嗽用ハチアズレ顆粒

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2260702F1063 | ＡＺ含嗽用配合細粒「ＮＰ」 | ニプロファーマ

項目 | 内容
効能効果 | 効能・効果 咽頭炎，扁桃炎，口内炎，急性歯肉炎，舌炎，口腔創傷
用法用量 | 用法・用量 通常１回１包（２ｇ）を，適量（約１００ｍＬ）の水又は微温湯に溶解し，１日数回含嗽する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


含糖ペプシン「ヒシヤマ」

消化器系に作用する薬剤
 → 胃腸機能調整薬
  → 消化酵素薬

一般名 | 含糖ペプシン
商品名 | 含糖ペプシン「ヒシヤマ」
個別医薬品コード | 2331001X1150
メーカー | ニプロファーマ

項目 | 内容
効能効果 | 効能・効果 低・無酸症における主としてたん白質の消化異常症状の改善
用法用量 | 用法・用量 含糖ペプシンとして，通常成人１日１ｇを３回に分割し，希塩酸又は塩酸リモナーデとともに食後に経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．含糖ペプシンに対し過敏症の既往歴のある患者 ２．ウシ又はブタ由来のたん白質に対し過敏症の既往歴のある患者 ３．胃・十二指腸潰瘍のある患者
一般的注意 |


含糖ペプシン「三恵」

消化器系に作用する薬剤
 → 胃腸機能調整薬
  → 消化酵素薬

一般名 | 含糖ペプシン
商品名 | 含糖ペプシン「三恵」
個別医薬品コード | 2331001X1060
メーカー | 三恵

項目 | 内容
効能効果 | 低・無酸性における主としてタンパク質の消化異常症状の改善。
用法用量 | 含糖ペプシンとして，通常成人１日１ｇを３回に分割し，希塩酸又は塩酸リモナーデとともに食後に経口投与する。なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 次の患者には投与しないこと １）本剤に対し過敏症の既往歴のある患者。 ２）ウシ又はブタたん白質に対し過敏性の既往歴のある患者。 ３）胃・十二指腸潰瘍のある患者。
一般的注意 |


塩化カリウム

ビタミン製剤，輸液・栄養製剤
 → 輸液・栄養製剤
  → カリウム製剤

一般名 | 塩化カリウム
商品名 | 塩化カリウム
個別医薬品コード | 3229001X1029
メーカー | 山善

項目 | 内容
効能効果 | 効能・効果 １．下記疾患又は状態におけるカリウム補給： 降圧利尿剤，副腎皮質ホルモン，強心配糖体，インスリン，ある種の抗生物質などの連用時 低カリウム血症型周期性四肢麻痺 重症嘔吐，下痢，カリウム摂取不足及び手術後 ２．低クロール性アルカローシス
用法用量 | 用法・用量 塩化カリウムとして，通常成人１日２～１０ｇを数回に分割し，多量の水とともに経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．重篤な腎機能障害（前日の尿量が５００ｍＬ以下あるいは投与直前の排尿量が１時間当たり２０ｍＬ以下）のある患者〔高カリウム血症をきたすおそれがある。〕 ３．副腎機能障害（アジソン病）のある患者〔高カリウム血症をきたすおそれがある。〕 ４．高カリウム血症の患者〔不整脈や心停止を引き起こすおそれがある。〕 ５．消化管通過障害のある患者〔消化管の閉塞，潰瘍又は穿孔があらわれることがある。〕 （１）．食道狭窄のある患者（心肥大，食道癌，胸部大動脈瘤，逆流性食道炎，心臓手術等による食道圧迫） （２）．消化管狭窄又は消化管運動機能不全のある患者 ６．高カリウム血性周期性四肢麻痺の患者〔発作と高カリウム血症が誘発される。〕 ７．エプレレノンを投与中の患者（「３．相互作用」の項参照）
一般的注意 | 重要な基本的注意 筋緊張低下，心機能異常が出現することがあり，著明な高カリウム血症では心停止をきたすので，本剤の投与に際しては患者の血清電解質及び心電図の変化に注意すること。特に，長期投与する場合には，血中又は尿中カリウム値，腎機能，心電図等を定期的に検査することが望ましい。また，高カリウム血症があらわれた場合には，投与を中止すること。なお，血清カリウムの測定に際しては溶血等によるカリウム値の人為的上昇に注意すること。


塩化カリウム．ＯＹ

ビタミン製剤，輸液・栄養製剤
 → 輸液・栄養製剤
  → カリウム製剤

一般名 | 塩化カリウム
商品名 | 塩化カリウム．ＯＹ
個別医薬品コード | 3229001X1045
メーカー | 日医工ファーマ

項目 | 内容
効能効果 | 効能・効果 １．下記疾患又は状態におけるカリウム補給： （１）．降圧利尿剤，副腎皮質ホルモン，強心配糖体，インスリン，ある種の抗生物質などの連用時 （２）．低カリウム血症型周期性四肢麻ひ （３）．重症嘔吐，下痢，カリウム摂取不足及び手術後 ２．低クロル性アルカローシス
用法用量 | 用法・用量 塩化カリウムとして，通常，成人１日２～１０ｇを数回に分割し，多量の水とともに経口投与する。なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な腎機能障害（前日の尿量が５００ｍＬ以下あるいは投与直前の排尿が１時間当たり２０ｍＬ以下）のある患者［高カリウム血症が悪化する。］ ２．副腎機能障害（アジソン病）のある患者［高カリウム血症が悪化する。］ ３．高カリウム血症の患者［不整脈や心停止を引き起こすおそれがある。］ ４．消化管の通過障害のある患者［消化管の閉塞，潰瘍又は穿孔があらわれることがある。］ （１）．食道狭窄のある患者（心肥大，食道がん，胸部大動脈瘤，逆流性食道炎，心臓手術等による食道圧迫） （２）．消化管狭窄又は消化管運動機能不全のある患者 ５．高カリウム血性周期性四肢麻ひの患者［発作と高カリウム血症が誘発される。］ ６．本剤の成分に対し過敏症の既往歴のある患者 ７．エプレレノンを投与中の患者（「相互作用」の項参照）
一般的注意 | 重要な基本的注意 筋緊張低下，心機能異常が出現することがあり，著明な高カリウム血症では心停止を来すので，患者の血清電解質及び心電図の変化に注意すること。特に，長期投与する場合には，血中又は尿中カリウム値，腎機能，心電図等を定期的に検査することが望ましい。また，高カリウム血症があらわれた場合には，投与を中止すること。


塩化カルシウム

内分泌系薬剤
 → 骨・カルシウム代謝薬
  → カルシウム製剤 		ビタミン製剤，輸液・栄養製剤
 → 輸液・栄養製剤
  → その他
※複数の分類に含まれます。

一般名 | 塩化カルシウム水和物
商品名 | 塩化カルシウム
個別医薬品コード | 3215001X1040
メーカー | 山善

項目 | 内容
効能効果 | 効能・効果 低カルシウム血症に起因する下記症候の改善 テタニー，テタニー関連症状
用法用量 | 用法・用量 塩化カルシウムとして，通常成人１回１～２ｇを約５％水溶液にして１日３回経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．高カルシウム血症の患者〔高カルシウム血症を悪化させるおそれがある。〕 ２．腎結石のある患者〔腎結石を助長するおそれがある。〕 ３．重篤な腎不全のある患者〔組織への石灰沈着を助長するおそれがある。〕
一般的注意 | 重要な基本的注意 １．長期投与により血中及び尿中カルシウムが高値になることがあるので，長期投与する場合には定期的に血中又は尿中カルシウムを検査することが望ましい。また，高カルシウム血症があらわれた場合には投与を中止すること。 ２．本品は局所刺激作用を有し，胃腸粘膜を刺激するので，牛乳などの保護剤と共に投与すること。多量の牛乳との併用は，牛乳アルカリ症が現れることがあるので注意する。また，経管投与は行わないこと。


塩化カルシウム「トミタ」

内分泌系薬剤
 → 骨・カルシウム代謝薬
  → カルシウム製剤 		ビタミン製剤，輸液・栄養製剤
 → 輸液・栄養製剤
  → その他
※複数の分類に含まれます。

一般名 | 塩化カルシウム水和物
商品名 | 塩化カルシウム「トミタ」
個別医薬品コード | 3215001X1031
メーカー | 富田

項目 | 内容
効能効果 | 低カルシウム血症に起因する下記症候の改善 テタニー，テタニー関連症状
用法用量 | 塩化カルシウム水和物として，通常成人１回１～２ｇを約５％水溶液にして１日３回経口投与する。なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．高カルシウム血症の患者［高カルシウム血症を増悪させるおそれがある。］ ２．腎結石のある患者［腎結石を助長するおそれがある。］ ３．重篤な腎不全のある患者［組織への石灰沈着を助長するおそれがある。］
一般的注意 | 重要な基本的注意 １．長期投与により血中及び尿中カルシウムが高値になることがあるので，長期投与する場合には定期的に血中又は尿中カルシウムを検査することが望ましい。また，高カルシウム血症があらわれた場合には投与を中止すること。 ２．本剤は局所刺激作用を有し胃腸粘膜を刺激するので，牛乳等の保護剤とともに投与すること。また，経管投与は行わないこと。


塩化ナトリウム「イヌイ」

ビタミン製剤，輸液・栄養製剤
 → 輸液・栄養製剤
  → 塩化ナトリウム製剤

一般名 | 塩化ナトリウム
商品名 | 塩化ナトリウム「イヌイ」
個別医薬品コード | 7190701X1133
メーカー | 日本家庭用塩

項目 | 内容
効能効果 | ＜経口＞：食塩喪失時の補給 ＜外用＞：皮膚・創傷面・粘膜の洗浄・湿布，含そう，噴霧吸入剤としての気管支粘膜洗浄・喀痰排出促進 ＜その他＞：医療用具の洗浄
用法用量 | ＜経口＞：塩化ナトリウムとして，通常成人１回１～２ｇをそのまま，または水に溶かして経口投与する。なお，年齢，症状により適宜増減する。 ＜外用＞： （１）．通常，等張液として，皮膚，創傷面，粘膜の洗浄，湿布に用いる。 （２）．通常，等張液として，含そう，噴霧吸入に用いる。 ＜その他＞：生理食塩液とし，医療用器具の洗浄に用いる。
警告 |
禁忌 |
一般的注意 |


塩化ナトリウム「オーツカ」

ビタミン製剤，輸液・栄養製剤
 → 輸液・栄養製剤
  → 塩化ナトリウム製剤

一般名 | 塩化ナトリウム
商品名 | 塩化ナトリウム「オーツカ」
個別医薬品コード | 7190701X1036
メーカー | 大塚製薬工場

項目 | 内容
効能効果 | 効能・効果 経口：食塩喪失時の補給 注射： 〔０．４％注射液〕：注射剤の溶解希釈剤 〔生理食塩液〕：細胞外液欠乏時，ナトリウム欠乏時，クロール欠乏時，注射剤の溶解希釈剤 〔１０％注射液〕：ナトリウム欠乏時の電解質補給 〔１Ｍ，２．５Ｍ注射液〕：電解質補液の電解質補正 外用：皮膚・創傷面・粘膜の洗浄・湿布，含嗽・噴霧吸入剤として気管支粘膜洗浄・喀痰排出促進 その他：医療用器具の洗浄
用法用量 | 用法・用量 経口：塩化ナトリウムとして，通常，成人１回１～２ｇをそのまま，又は水に溶かして経口投与する。 なお，年齢，症状により適宜増減する。 注射： 〔０．４％注射液〕：適量をとり，注射用医薬品の希釈，溶解に用いる。 〔生理食塩液〕： ［１］．通常２０～１，０００ｍＬを皮下，静脈内注射又は点滴静注する。 なお，年齢，症状により適宜増減する。 ［２］．適量をとり，注射用医薬品の希釈，溶解に用いる。 〔１０％注射液〕：電解質補給の目的で，輸液剤などに添加して必要量を静脈内注射又は点滴静注する。 〔１Ｍ，２．５Ｍ注射液〕：電解質補液の電解質の補正として体内の水分，電解質の不足に応じて電解質補液に添加して用いる。 外用： （１）．通常，等張液として皮膚，創傷面，粘膜の洗浄，湿布に用いる。 （２）．通常，等張液として含嗽，噴霧吸入に用いる。 その他：生理食塩液として医療用器具の洗浄に用いる。
警告 |
禁忌 |
一般的注意 |


塩化ナトリウム「トミタ」

ビタミン製剤，輸液・栄養製剤
 → 輸液・栄養製剤
  → 塩化ナトリウム製剤

一般名 | 塩化ナトリウム
商品名 | 塩化ナトリウム「トミタ」
個別医薬品コード | 7190701X1087
メーカー | 富田

項目 | 内容
効能効果 | 効能又は効果 ＜経口＞：食塩喪失時の補給 ＜外用＞：皮膚・創傷面・粘膜の洗浄・湿布，含そう・噴霧吸入剤として気管支粘膜洗浄・喀痰排出促進 ＜その他＞：医療用器具の洗浄
用法用量 | 用法及び用量 ＜経口＞：塩化ナトリウムとして，通常成人１回１～２ｇをそのまま，又は水に溶かして経口投与する。なお，年齢，症状により適宜増減する。 ＜外用＞： （１）．通常等張液として皮膚，創傷面，粘膜の洗浄，湿布に用いる。 （２）．通常等張液として含そう，噴霧吸入に用いる。 ＜その他＞：生理食塩液として医療用器具の洗浄に用いる。
警告 |
禁忌 |
一般的注意 |


塩化ナトリウム「ヤクハン」

ビタミン製剤，輸液・栄養製剤
 → 輸液・栄養製剤
  → 塩化ナトリウム製剤

一般名 | 塩化ナトリウム
商品名 | 塩化ナトリウム「ヤクハン」
個別医薬品コード | 7190701X1109
メーカー | ヤクハン

項目
内容
効能効果
用法用量 効能効果及び用法用量
効能・効果 | 用法・用量
食塩喪失時の補給 | 塩化ナトリウムとして通常成人１回１～２ｇをそのまま，または水に溶かして経口投与する。なお，年齢，症状により適宜増減する。
皮膚・創傷面・粘膜の洗浄・湿布 含嗽・噴霧吸入剤として気管支粘膜洗浄・喀痰排出促進 | ［１］通常，等張液として皮膚，創傷面，粘膜の洗浄，湿布に用いる。 ［２］通常，等張液として含嗽，噴霧吸入に用いる。
医療用器具の洗浄 | 生理食塩液として医療用器具の洗浄に用いる。
警告
禁忌
一般的注意


塩化ナトリウム恵美須

ビタミン製剤，輸液・栄養製剤
 → 輸液・栄養製剤
  → 塩化ナトリウム製剤

一般名 | 塩化ナトリウム
商品名 | 塩化ナトリウム恵美須
個別医薬品コード | 7190701X1117
メーカー | 恵美須

項目 | 内容
効能効果 | 効能又は効果 ＜経口＞：食塩喪失時の補給 ＜外用＞：皮膚・創傷面・粘膜の洗浄・湿布，含嗽・噴霧吸入剤として気管支粘膜洗浄・喀痰排出促進 ＜その他＞：医療用器具の洗浄
用法用量 | 用法及び用量 ＜経口＞：通常，成人１回１～２ｇをそのまま，又は水に溶かして経口投与する。 なお，年令，症状により適宜増減する。 ＜外用＞： （１）．通常，等張液として皮膚，創傷面，粘膜の洗浄，湿布に用いる。 （２）．通常，等張液として含嗽，噴霧吸入に用いる。 ＜その他＞：生理食塩液として医療用器具の洗浄に用いる。
警告 |
禁忌 |
一般的注意 |


塩化ナトリウム＊（山善）

ビタミン製剤，輸液・栄養製剤
 → 輸液・栄養製剤
  → 塩化ナトリウム製剤

一般名 | 塩化ナトリウム
商品名 | 塩化ナトリウム＊（山善）
個別医薬品コード | 7190701X1095
メーカー | 山善

項目
内容
効能効果
用法用量 効能効果及び用法用量
 | 経口 | 外用 | その他
効能・効果 | 食塩喪失時の補給 | （１）皮膚・創傷面・粘膜の洗浄・湿布 （２）含そう・噴霧吸入剤として気管支粘膜洗浄・喀痰排出促進 | 医療用器具の洗浄
用法・用量 | 塩化ナトリウムとして，通常，成人１回１～２ｇをそのまま，又は水に溶かして経口投与する。 なお，年齢，症状により適宜増減する。 | （１）通常，等張液として皮膚・創傷面・粘膜の洗浄・湿布に用いる。 （２）通常，等張液として含そう，噴霧吸入に用いる。 | 生理食塩液として医療用器具の洗浄に用いる。
警告
禁忌
一般的注意


塩化ナトリウム＊（東海製薬）

ビタミン製剤，輸液・栄養製剤
 → 輸液・栄養製剤
  → 塩化ナトリウム製剤

一般名 | 塩化ナトリウム
商品名 | 塩化ナトリウム＊（東海製薬）
個別医薬品コード | 7190701X1079
メーカー | 東海製薬

項目 | 内容
効能効果 | ＜経口＞： 食塩喪失時の補給 ＜注射＞： （１）．［０．４％注射液］： 注射剤の溶解希釈剤 （２）．［生理食塩液］： 細胞外液欠乏時，ナトリウム欠乏時，クロール欠乏時，注射剤の溶解希釈剤 （３）．［１０％注射液］： ナトリウム欠乏時の電解質補給 （４）．［１ｍｏｌ／Ｌ，２．５ｍｏｌ／Ｌ注射液］： 電解質補液の電解質補正 ＜外用＞： 皮膚・創傷面・粘膜の洗浄・湿布，含嗽・噴霧吸入剤として気管支粘膜洗浄・喀痰排出促進 ＜その他＞： 医療用器具の洗浄
用法用量 | ＜経口＞： 塩化ナトリウムとして，通常，成人１回１～２ｇをそのまま，または水に溶かして経口投与する。なお，年齢，症状により適宜増減する。 ＜注射＞： ［０．４％注射液］： 適量をとり注射用医薬品の希釈，溶解に用いる。 ［生理食塩液］： ［１］．通常２０～１，０００ｍＬを皮下，静脈内注射または点滴静注する。なお，年齢，症状により適宜増減する。 ［２］．適量をとり注射用医薬品の希釈，溶解に用いる。 ［１０％注射液］： 電解質補給の目的で，輸液剤などに添加して必要量を静脈内注射または点滴静注する。 ［１ｍｏｌ／Ｌ，２．５ｍｏｌ／Ｌ注射液］： 電解質補液の電解質の補正として体内の水分，電解質の不足に応じて電解質補液に添加して用いる。 ＜外用＞： （１）．通常，等張液として皮膚・創傷面・粘膜の洗浄，湿布に用いる。 （２）．通常，等張液として含嗽・噴霧吸入に用いる。 ＜その他＞： 生理食塩液として医療用器具の洗浄に用いる。
警告 |
禁忌 |
一般的注意 |


塩化ナトリウム．ＯＩ

ビタミン製剤，輸液・栄養製剤
 → 輸液・栄養製剤
  → 塩化ナトリウム製剤

一般名 | 塩化ナトリウム
商品名 | 塩化ナトリウム．ＯＩ
個別医薬品コード | 7190701X1052
メーカー | 日医工ファーマ

項目 | 内容
効能効果 | 効能・効果 （経口）： 食塩喪失時の補給 （外用）： 皮膚・創傷面・粘膜の洗浄・湿布 含嗽・噴霧吸入剤として気管支粘膜洗浄・喀痰排出促進
用法用量 | 用法・用量 （経口）： 塩化ナトリウムとして，通常，成人１回１～２ｇをそのまま，または水に溶かして経口投与する。なお，年齢，症状により適宜増減する。 （外用）： （１）．通常，等張液として皮膚，創傷面，粘膜の洗浄，湿布に用いる。 （２）．通常，等張液として含嗽，噴霧吸入に用いる。
警告 |
禁忌 |
一般的注意 |


塩化ベンザルコニウム液

病原微生物に対する薬剤
 → 消毒薬
  → 界面活性剤

一般名 | ベンザルコニウム塩化物
商品名 | 塩化ベンザルコニウム液
個別医薬品コード | 2616700Q1077
メーカー | タツミ

項目 | 内容
効能効果 | 手指・皮ふの消毒，手術部位（手術野）の皮ふの消毒，手術部位（手術野）の粘膜の消毒，皮ふ・粘膜の創傷部位の消毒，感染皮ふ面の消毒，医療用具の消毒，手術室・病室・家具・器具・物品などの消毒・膣洗浄，結膜嚢の洗浄・消毒
用法用量 | １．手指・皮ふの消毒 通常石けんで十分に洗浄し，水で石けん分を十分に洗い落した後，塩化ベンザルコニウム０．０５～０．１％溶液に浸して洗い，滅菌ガーゼあるいは布片で清拭する。術前の手洗の場合には，５～１０分間ブラッシングする。 ２．手術部位（手術野）の皮ふの消毒 手術前局所皮ふ面を塩化ベンザルコニウム０．１％溶液で約５分間洗い，その後塩化ベンザルコニウム０．２％溶液を塗布する。 ３．手術部位（手術野）の粘膜の消毒，皮ふ・粘膜の創傷部位の消毒 塩化ベンザルコニウム０．０１～０．０２５％溶液を用いる。 ４．感染皮ふ面の消毒 塩化ベンザルコニウム０．０１％溶液を用いる。 ５．医療用具の消毒 塩化ベンザルコニウム０．１％溶液に１０分間浸漬するか，または厳密に消毒する際は，器具を予め２％炭酸ナトリウム水溶液で洗い，その後塩化ベンザルコニウム０．１％溶液中で１５分間煮沸する。 ６．手術室・病室・家具・器具・物品などの消毒 塩化ベンザルコニウム０．０５～０．２％溶液を布片で塗布・清拭するか，または噴霧する。 ７．膣洗浄 塩化ベンザルコニウム０．０２～０．０５％溶液を用いる。 ８．結膜嚢の洗浄・消毒 塩化ベンザルコニウム０．０１～０．０５％溶液を用いる。
警告 |
禁忌 |
一般的注意 |


塩化ベンザルコニウム液

病原微生物に対する薬剤
 → 消毒薬
  → 界面活性剤

一般名 | ベンザルコニウム塩化物
商品名 | 塩化ベンザルコニウム液
個別医薬品コード | 2616700Q1441
メーカー | 大和薬品

項目 | 内容
効能効果 | ＜医療分野＞ １．手指・皮膚の消毒 ２．手術部位（手術野）の皮膚の消毒 ３．手術部位（手術野）の粘膜の消毒，皮膚・粘膜の創傷部位の消毒 ４．感染皮膚面の消毒 ５．医療用具の消毒 ６．手術室・病室・家具・器具・物品等の消毒 ７．膣洗浄 ８．結膜のうの洗浄・消毒
用法用量 | ＜医療分野＞ １．手指・皮膚の消毒： 通常石けんで十分に洗浄し，水で石けん分を十分に洗い落した後，本剤の１００～２００倍液（０．０５～０．１％溶液，数字は塩化ベンザルコニウムの濃度を示す。以下同じ）に浸して洗い，滅菌ガーゼあるいは布片で清拭する。術前の手洗の場合には，５～１０分間ブラッシングする。 ２．手術部位（手術野）の皮膚の消毒： 手術前局所皮膚面を本剤の１００倍液（０．１％溶液）で約５分間洗い，その後本剤の５０倍液（０．２％溶液）を塗布する。 ３．手術部位（手術野）の粘膜の消毒，皮膚・粘膜の創傷部位の消毒： 本剤の４００～１，０００倍液（０．０１～０．０２５％溶液）を用いる。 ４．感染皮膚面の消毒： 本剤の１，０００倍液（０．０１％溶液）を用いる。 ５．医療用具の消毒： 本剤の１００倍液（０．１％溶液）に１０分間浸漬するか，又は厳密に消毒する際は，器具を予め２％炭酸ナトリウム水溶液で洗い，その後本剤の１００倍液（０．１％溶液）中で１５分間煮沸する。 ６．手術室・病室・家具・器具・物品等の消毒： 本剤の５０～２００倍液（０．０５～０．２％溶液）を布片で塗布・清拭するか，又は噴霧する。 ７．膣洗浄： 本剤の２００～５００倍液（０．０２～０．０５％溶液）を用いる。 ８．結膜のうの洗浄・消毒： 本剤の２００～１．０００倍液（０．０１～０．０５％溶液）を用いる。
警告 |
禁忌 |
一般的注意 |


塩化ベンザルコニウム液

病原微生物に対する薬剤
 → 消毒薬
  → 界面活性剤

一般名 | ベンザルコニウム塩化物
商品名 | 塩化ベンザルコニウム液
個別医薬品コード | 2616700Q1115
メーカー | 玉川

項目 | 内容
効能効果 | 効能・効果 手指・皮膚の消毒，手術部位（手術野）の皮膚の消毒，手術部位（手術野）の粘膜の消毒，皮膚・粘膜の創傷部位の消毒，感染皮膚面の消毒，医療用具の消毒，手術室・病室・家具・器具・物品などの消毒，膣洗浄，結膜のうの洗浄・消毒。
用法用量 | 用法・用量 １．手指・皮膚の消毒：通常石けんで十分に洗浄し，水で石けん分を十分に洗い落とした後，本剤の１００～２００倍希釈液に浸して洗い，減菌ガーゼあるいは布片で清拭する。 術前の手洗の場合には，５～１０分間ブラッシングする。 ２．手術部位（手術野）の皮膚の消毒：手術前局所皮膚面を本剤の１００倍希釈液で約５分間洗い，その後本剤の５０倍希釈液を塗布する。 ３．手術部位（手術野）の粘膜の消毒，皮膚・粘膜の創傷部位の消毒：本剤の４００～１０００倍希釈液を用いる。 ４．感染皮膚面の消毒：本剤の１０００倍希釈液を用いる。 ５．医療用具の消毒：本剤の１００倍希釈液に１０分間浸漬するか，または厳密に消毒する際は，器具を予め２％炭酸ナトリウム水溶液で洗い，その後本剤の１００倍希釈液中で１５分間煮沸する。 ６．手術室・病室・家具・器具・物品などの消毒：本剤の５０～２００倍希釈液を布片で塗布・清拭するか，または噴霧する。 ７．膣洗浄：本剤の２００～５００倍希釈液を用いる。 ８．結膜のうの洗浄・消毒：本剤の２００～１０００倍希釈液を用いる。
警告 |
禁忌 |
一般的注意 |


塩化ベンザルコニウム液「アマカス」

病原微生物に対する薬剤
 → 消毒薬
  → 界面活性剤

一般名 | ベンザルコニウム塩化物
商品名 | 塩化ベンザルコニウム液「アマカス」
個別医薬品コード | 2616700Q1026
メーカー | 甘糟

項目 | 内容
効能効果 | 効能・効果 手指・皮膚の消毒，手術部位（手術野）の皮膚の消毒，手術部位（手術野）の粘膜の消毒，皮膚・粘膜の創傷部位の消毒，感染皮膚面の消毒，医療用具の消毒，手術室・病室・家具・器具・物品などの消毒，膣洗浄，結膜のうの洗浄・消毒
用法用量 | 用法・用量 １．手指・皮膚の消毒：通常，石ケンで，じゅうぶんに洗浄し，水で石ケン分をじゅうぶんに洗い落した後，塩化ベンザルコニウム０．０５～０．１％溶液に浸して洗い，滅菌ガーゼあるいは布片で清拭する。術前の手洗いの場合には５～１０分間ブラッシングする。 ２．手術部位（手術野）の皮膚の消毒：手術前局所皮膚面を塩化ベンザルコニウム０．１％溶液で約５分間洗い，その後塩化ベンザルコニウム０．２％溶液を塗布する。 ３．手術部位（手術野）の粘膜の消毒，皮膚・粘膜の創傷部位の消毒：塩化ベンザルコニウム０．０１～０．０２５％溶液を用いる。 ４．感染皮膚面の消毒：塩化ベンザルコニウム０．０１％溶液を用いる。 ５．医療用具の消毒：塩化ベンザルコニウム０．１％溶液に１０分間浸漬（しんせき）するか，又は厳密に消毒する際は，器具をあらかじめ２％炭酸ナトリウム水溶液で洗い，その後塩化ベンザルコニウム０．１％溶液中で１５分間煮沸する。 ６．手術室・病室・家具・器具・物品などの消毒：塩化ベンザルコニウム０．０５～０．２％溶液を布片で塗布・清拭するか，又は噴霧する。 ７．膣洗浄：塩化ベンザルコニウム０．０２～０．０５％溶液を用いる。 ８．結膜のうの洗浄・消毒：塩化ベンザルコニウム０．０１～０．０５％溶液を用いる。
警告 |
禁忌 |
一般的注意 |


塩化ベンザルコニウム液「タカスギ」１０％

病原微生物に対する薬剤
 → 消毒薬
  → 界面活性剤

一般名 | ベンザルコニウム塩化物
商品名 | 塩化ベンザルコニウム液「タカスギ」１０％
個別医薬品コード | 2616700Q1239
メーカー | 高杉

項目 | 内容
効能効果 |
用法用量 | 効能効果及び用法用量 １．手指・皮膚の消毒：通常石けんで十分に洗浄し，水で石けん分を十分に洗い落とした後，塩化ベンザルコニウム０．０５～０．１％溶液（本剤の１００～２００倍希釈液）に浸して洗い，滅菌ガーゼあるいは布片で清拭する。術前の手洗いの場合には，５～１０分間ブラッシングする。 ２．手術部位（手術野）の皮膚の消毒：手術前局所皮膚面を塩化ベンザルコニウム０．１％溶液（本剤の１００倍希釈液）で約５分間洗い，その後塩化ベンザルコニウム０．２％溶液（本剤の５０倍希釈液）を塗布する。 ３．手術部位（手術野）の粘膜の消毒，皮膚・粘膜の創傷部位の消毒：塩化ベンザルコニウム０．０１～０．２５％溶液（本剤の４００～１０００倍希釈液）を用いる。 ４．感染皮膚面の消毒：塩化ベンザルコニウム０．０１％溶液（本剤の１０００倍希釈液）を用いる。 ５．医療用具の消毒：塩化ベンザルコニウム０．１％溶液（本剤の１００倍希釈液）に１０分間浸漬するか，または厳密に消毒する際は，器具を予め２％炭酸ナトリウム水溶液で洗い，その後塩化ベンザルコニウム０．１％溶液中（本剤の１００倍希釈液）で１５分間煮沸する。 ６．手術室・病室・家具・器具・物品などの消毒：塩化ベンザルコニウム０．０５～０．２％溶液（本剤の５０～２００倍希釈液）を布片で塗布・清拭するか，又は噴霧する。 ７．膣洗浄：塩化ベンザルコニウム０．０２～０．０５％溶液（本剤の２００～５００倍希釈液）を用いる。 ８．結膜のうの洗浄・消毒：塩化ベンザルコニウム０．０１～０．０５％溶液（本剤の２００～１０００倍希釈液）を用いる。
警告 |
禁忌 |
一般的注意 |


塩化ベンザルコニウム液「ニッコー」

病原微生物に対する薬剤
 → 消毒薬
  → 界面活性剤

一般名 | ベンザルコニウム塩化物
商品名 | 塩化ベンザルコニウム液「ニッコー」
個別医薬品コード | 2616700Q1190
メーカー | 日興製薬

項目 | 内容
効能効果 |
用法用量 | 効能・効果及び用法・用量 （ ）内はベンザルコニウム塩化物濃度 （１）．手指・皮膚の消毒：通常石けんで十分に洗浄し，水で石けん分を十分に洗い落した後，本品１００～２００倍希釈溶液（０．０５～０．１％）に浸して洗い，滅菌ガーゼあるいは布片で清拭する。 術前の手洗の場合には，５～１０分間ブラッシングする。 （２）．手術部位（手術野）の皮膚の消毒：手術前局所皮膚面を本品１００倍希釈溶液（０．１％）で約５分間洗い，その後本品５０倍希釈溶液（０．２％）を塗布する。 （３）．手術部位（手術野）の粘膜の消毒，皮膚・粘膜の創傷部位の消毒：本品４００～１０００倍希釈溶液（０．０１～０．０２５％）を用いる。 （４）．感染皮膚面の消毒：本品１０００倍希釈溶液（０．０１％）を用いる。 （５）．医療機器の消毒：本品１００倍希釈溶液（０．１％）に１０分間浸漬するか，または厳密に消毒する際は，器具を予め２％炭酸ナトリウム水溶液で洗いその後，本品１００倍希釈溶液（０．１％）で１５分間煮沸する。 （６）．手術室・病室・家具・器具・物品などの消毒：本品５０～２００倍希釈溶液（０．０５～０．２％）を布片で塗布・清拭するか，または噴霧する。 （７）．膣洗浄：本品２００～５００倍希釈溶液（０．０２～０．０５％）を用いる。 （８）．結膜のうの洗浄・消毒：本品２００～１０００倍希釈溶液（０．０１～０．０５％）を用いる。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．原液または濃厚液は刺激症状があらわれることがあるので，皮膚・粘膜に付着しないように注意すること。また，眼に入らないように注意すること。原液または濃厚液に接触した場合には直ちに水でよく洗い流し，適切な処置を行うこと。 ２．本剤は必ず希釈し，濃度に注意して使用すること。 ３．炎症または易刺激性の部位（粘膜，陰股部等）に使用する場合には，濃度に注意して，正常の部位に使用するよりも低濃度とすることが望ましい。また，使用後は滅菌精製水で水洗すること。 ４．深い創傷または眼に使用する希釈水溶液は，調製後滅菌処理すること。


塩化ベンザルコニウム液（１０％）

病原微生物に対する薬剤
 → 消毒薬
  → 界面活性剤

一般名 | ベンザルコニウム塩化物
商品名 | 塩化ベンザルコニウム液（１０％）
個別医薬品コード | 2616700Q1093
メーカー | 東海製薬

項目 | 内容
効能効果 | 効能・効果 手指・皮膚の消毒，手術部位（手術野）の皮膚の消毒，手術部位（手術野）の粘膜の消毒，皮膚・粘膜の創傷部位の消毒，感染皮膚面の消毒，医療用具の消毒，手術室・病室・家具・器具・物品などの消毒，膣洗浄，結膜のうの洗浄・消毒
用法用量 | 用法・用量 １．手指・皮膚の消毒：通常石けんで十分に洗浄し，水で石けん分を十分に洗い落した後，塩化ベンザルコニウム０．０５～０．１％溶液に浸して洗い，滅菌ガーゼあるいは布片で清拭する。 術前の手洗の場合には，５～１０分間ブラッシングする。 ２．手術部位（手術野）の皮膚の消毒：手術前局所皮膚面を塩化ベンザルコニウム０．１％溶液で約５分間洗い，その後塩化ベンザルコニウム０．２％溶液を塗布する。 ３．手術部位（手術野）の粘膜の消毒，皮膚・粘膜の創傷部位の消毒：塩化ベンザルコニウム０．０１～０．０２５％溶液を用いる。 ４．感染皮膚面の消毒：塩化ベンザルコニウム０．０１％溶液を用いる。 ５．医療用具の消毒：塩化ベンザルコニウム０．１％溶液に１０分間浸漬するか，または厳密に消毒する際は，器具を予め２％炭酸ナトリウム水溶液で洗い，その後塩化ベンザルコニウム０．１％溶液中で１５分間煮沸する。 ６．手術室・病室・家具・器具・物品などの消毒：塩化ベンザルコニウム０．０５～０．２％溶液を布片で塗布・清拭するか，又は噴霧する。 ７．膣洗浄：塩化ベンザルコニウム０．０２～０．０５％溶液を用いる。 ８．結膜のうの洗浄・消毒：塩化ベンザルコニウム０．０１～０．０５％溶液を用いる。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤は必ず希釈し，濃度に注意して使用すること。 ２．炎症または易刺激性の部位（粘膜，陰股部等）に使用する場合には，正常の部位に使用するよりも低濃度とすることが望ましい。 ３．深い創傷又は眼に使用する場合の希釈液としては，注射用水か滅菌精製水を用い，水道水や精製水を用いないこと。


塩化ベンザルコニウム液（１０Ｗ／Ｖ％）「カナダ」（Ｍ）

病原微生物に対する薬剤
 → 消毒薬
  → 界面活性剤

一般名 | ベンザルコニウム塩化物
商品名 | 塩化ベンザルコニウム液（１０Ｗ／Ｖ％）「カナダ」（Ｍ）
個別医薬品コード | 2616700Q1220
メーカー | フヂミ

項目
内容
効能効果
用法用量 効能効果及び用法用量
本剤は塩化ベンザルコニウムとして，下記の濃度となるよう希釈して使用する。
効能・効果 | 用法・用量
手指・皮膚の消毒 | 通常石けんで十分に洗浄し，水で石けん分を十分に洗い落とした後，０．０５～０．１％（本剤の１００～２００倍）溶液に浸して洗い，滅菌ガーゼあるいは布片で清拭する。術前の手洗いの場合には，５～１０分間ブラッシングする。
手術部位（手術野）の皮膚の消毒 | 手術前局所皮膚面を０．１％（本剤の１００倍）溶液で，５分間洗い，その後０．２％（本剤の５０倍）溶液を塗布する。
手術部位（手術野）の粘膜の消毒 皮膚・粘膜の創傷部位の消毒 | ０．０１～０．０２５％（本剤の４００～１０００倍）溶液を用いる。
感染皮膚面の消毒 | ０．０１％（本剤の１０００倍）溶液を用いる。
医療器具の消毒 | ０．１％（本剤の１００倍）溶液に１０分間浸漬するか，または厳密に消毒する際は，器具を予め２％炭酸ナトリウム水溶液で洗い，その後０．１％（本剤の１００倍）溶液中で１５分間煮沸する。
手術室・病室・家具・器具・物品などの消毒 | ０．０５～０．２％（本剤の５０～２００倍）溶液を布片で塗布・清拭するか，または噴霧する。
膣洗浄 | ０．０２～０．０５％（本剤の２００～５００倍）溶液を用いる。
結膜のうの洗浄・消毒 | ０．０１～０．０５％（本剤の２００～１０００倍）溶液を用いる。
警告
禁忌
一般的注意 重要な基本的注意
１．本剤は必ず希釈し，濃度に注意して使用すること。
２．炎症又は易刺激性の部位（粘膜，陰股部等）に使用する場合には，正常の部位に使用するよりも低濃度とすることが望ましい。
３．深い創傷又は眼に使用する場合の希釈液としては，注射用水か滅菌精製水を用い，水道水や精製水を用いないこと。


塩化ベンザルコニウム液（１０Ｗ／Ｖ％）恵美須

病原微生物に対する薬剤
 → 消毒薬
  → 界面活性剤

一般名 | ベンザルコニウム塩化物
商品名 | 塩化ベンザルコニウム液（１０Ｗ／Ｖ％）恵美須
個別医薬品コード | 2616700Q1212
メーカー | 恵美須

項目
内容
効能効果 効能又は効果
効能・効果 | 用法・用量
手指・皮膚の消毒 | 通常石けんで十分に洗浄し，水で石けん分を十分に洗い落した後，本品の１００～２００倍（ベンザルコニウム塩化物０．０５～０．１％）溶液に浸して洗い，滅菌ガーゼあるいは布片で清拭する。術前の手洗の場合には，５～１０分間ブラッシングする。
手術部位（手術野）の皮膚の消毒 | 手術前局所皮膚面を本品の１００倍（ベンザルコニウム塩化物０．１％）溶液で，約５分間洗い，その後本品の５０倍液（ベンザルコニウム塩化物０．２％）を塗布する。
手術部位（手術野）の粘膜の消毒，皮膚・粘膜の創傷部位の消毒 | 本品の４００～１，０００倍（ベンザルコニウム塩化物０．０１～０．０２５％）溶液を用いる。
感染皮膚面の消毒 | 本品の１，０００倍（ベンザルコニウム塩化物０．０１％）溶液を用いる。
医療機器の消毒 | 本品の１００倍（ベンザルコニウム塩化物０．１％）溶液に１０分間浸漬するか，または厳密に消毒する際は，器具を予め２％炭酸ナトリウム水溶液で洗い，その後本品の１００倍溶液中で１５分間煮沸する。
手術室・病室・家具・物品（衣類・寝具など）などの消毒 | 本品の５０～２００倍（ベンザルコニウム塩化物０．０５～０．２％）溶液を布片で塗布・清拭するか，または噴霧する。
腟洗浄 | 本品の２００～５００倍（ベンザルコニウム塩化物０．０２～０．０５％）溶液を用いる。
結膜のうの洗浄・消毒 | 本品の２００～１，０００倍（ベンザルコニウム塩化物０．０１～０．０５％）溶液を用いる。
用法用量 用法及び用量
効能・効果 | 用法・用量
手指・皮膚の消毒 | 通常石けんで十分に洗浄し，水で石けん分を十分に洗い落した後，本品の１００～２００倍（ベンザルコニウム塩化物０．０５～０．１％）溶液に浸して洗い，滅菌ガーゼあるいは布片で清拭する。術前の手洗の場合には，５～１０分間ブラッシングする。
手術部位（手術野）の皮膚の消毒 | 手術前局所皮膚面を本品の１００倍（ベンザルコニウム塩化物０．１％）溶液で，約５分間洗い，その後本品の５０倍液（ベンザルコニウム塩化物０．２％）を塗布する。
手術部位（手術野）の粘膜の消毒，皮膚・粘膜の創傷部位の消毒 | 本品の４００～１，０００倍（ベンザルコニウム塩化物０．０１～０．０２５％）溶液を用いる。
感染皮膚面の消毒 | 本品の１，０００倍（ベンザルコニウム塩化物０．０１％）溶液を用いる。
医療機器の消毒 | 本品の１００倍（ベンザルコニウム塩化物０．１％）溶液に１０分間浸漬するか，または厳密に消毒する際は，器具を予め２％炭酸ナトリウム水溶液で洗い，その後本品の１００倍溶液中で１５分間煮沸する。
手術室・病室・家具・物品（衣類・寝具など）などの消毒 | 本品の５０～２００倍（ベンザルコニウム塩化物０．０５～０．２％）溶液を布片で塗布・清拭するか，または噴霧する。
腟洗浄 | 本品の２００～５００倍（ベンザルコニウム塩化物０．０２～０．０５％）溶液を用いる。
結膜のうの洗浄・消毒 | 本品の２００～１，０００倍（ベンザルコニウム塩化物０．０１～０．０５％）溶液を用いる。
警告
禁忌
一般的注意 重要な基本的注意
１．本剤は必ず希釈し，濃度に注意して使用すること。
２．炎症又は易刺激性の部位（粘膜，陰股部等）に使用する場合には，通常の部位に使用するよりも低濃度とすることが望ましい。
３．深い創傷又は眼に使用する場合の希釈液としては，注射用水か滅菌精製水を用い，水道水や精製水を用いないこと。


塩化ベンザルコニウム液（５０％）

病原微生物に対する薬剤
 → 消毒薬
  → 界面活性剤

一般名 | ベンザルコニウム塩化物
商品名 | 塩化ベンザルコニウム液（５０％）
個別医薬品コード | 2616700Q2049
メーカー | 東海製薬

項目 | 内容
効能効果 | 手指・皮膚の消毒，手術部位（手術野）の皮膚の消毒，手術部位（手術野）の粘膜の消毒，皮膚・粘膜の創傷部位の消毒，感染皮膚面の消毒，医療用具の消毒，手術室・病室・家具・器具・物品などの消毒，膣洗浄，結膜嚢の洗浄・消毒。
用法用量 | １．手指・皮膚の消毒 通常石けんで十分に洗浄し，水で石けん分を十分に洗い落した後，塩化ベンザルコニウム０．０５～０．１％溶液に浸して洗い，滅菌ガーゼあるいは布片で清拭する。 術前の手洗の場合には，５～１０分間ブラッシングする。 ２．手術部位（手術野）の皮膚の消毒 手術前局所皮膚面を，塩化ベンザルコニウム０．１％溶液で約５分間洗い，その後塩化ベンザルコニウム０．２％溶液を塗布する。 ３．手術部位（手術野）の粘膜の消毒，皮膚・粘膜の創傷部位の消毒 塩化ベンザルコニウム０．０１～０．０２５％溶液を用いる。 ４．感染皮膚面の消毒 塩化ベルザルコニウム０．０１％溶液を用いる。 ５．医療用具の消毒 塩化ベンザルコニウム０．１％溶液に１０分間浸漬するか，または厳密に消毒する際は，器具を予め２％炭酸ナトリウム水溶液で洗い，その後塩化ベンザルコニウム０．１％溶液中で１５分間煮沸する。 ６．手術室・病室・家具・器具・物品などの消毒 塩化ベンザルコニウム０．０５～０．２％溶液を布片で塗布・清拭するか，または噴霧する。 ７．膣洗浄，塩化ベンザルコニウム０．０２～０．０５％溶液を用いる。 ８．結膜嚢の洗浄・消毒塩化ベンザルコニウム０．０１～０．０５％溶液を用いる。
警告 |
禁忌 |
一般的注意 |


塩化ベンザルコニウム液（５０Ｗ／Ｖ％）「カナダ」

病原微生物に対する薬剤
 → 消毒薬
  → 界面活性剤

一般名 | 濃ベンザルコニウム塩化物
商品名 | 塩化ベンザルコニウム液（５０Ｗ／Ｖ％）「カナダ」
個別医薬品コード | 2616700Q3053
メーカー | 金田直


塩化ベンザルコニウム液＊（山善）

病原微生物に対する薬剤
 → 消毒薬
  → 界面活性剤

一般名 | ベンザルコニウム塩化物
商品名 | 塩化ベンザルコニウム液＊（山善）
個別医薬品コード | 2616700Q1140
メーカー | 山善

項目
内容
効能効果
用法用量 効能効果及び用法用量
本剤は，下記濃度に希釈して使用する。（カッコ内はベンザルコニウム塩化物としての濃度を示す）
効能・効果 | 用法・用量
１．手指・皮膚の消毒 | 通常石けんで十分に洗浄し，水で石けん分を十分に洗い落した後，本剤１００～２００倍希釈液（０．０５～０．１％）に浸して洗い，滅菌ガーゼあるいは布片で清拭する。術前の手洗の場合には，５～１０分間ブラッシングする。
２．手術部位（手術野）の皮膚の消毒 | 手術前局所皮膚面を本剤１００倍希釈液（０．１％）で約５分間洗い，その後本剤５０倍希釈液（０．２％）を塗布する。
３．手術部位（手術野）の粘膜の消毒，皮膚・粘膜の創傷部位の消毒 | 本剤４００～１，０００倍希釈液（０．０１～０．０２５％）を用いる。
４．感染皮膚面の消毒 | 本剤１，０００倍希釈液（０．０１％）を用いる。
５．医療機器の消毒 | 本剤１００倍希釈液（０．１％）に１０分間浸漬するか，又は厳密に消毒する際は，器具を予め２％炭酸ナトリウム水溶液で洗い，その後本剤１００倍希釈液（０．１％）中で１５分間煮沸する。
６．手術室・病室・家具・器具・物品などの消毒 | 本剤５０～２００倍希釈液（０．０５～０．２％）を布片で塗布・清拭するか，又は噴霧する。
７．膣洗浄 | 本剤２００～５００倍希釈液（０．０２～０．０５％）を用いる。
８．結膜のうの洗浄消毒 | 本剤２００～１，０００倍希釈液（０．０１～０．０５％）を用いる。
警告
禁忌
一般的注意 重要な基本的注意
１．原液または濃厚液は刺激症状があらわれることがあるので，皮膚・粘膜に付着しないように注意すること。また，眼に入らないように注意すること。原液または濃厚液に接触した場合には，直ちに水でよく洗い流し，適切な処置を行うこと。
２．本剤は必ず希釈し，濃度に注意して使用すること。
３．炎症又は易刺激性の部位（粘膜，陰股部等）に使用する場合には，濃度に注意して，正常の部位に使用するよりも低濃度とすることが望ましい。また，使用後は滅菌精製水で水洗すること。
４．深い創傷または眼に使用する希釈水溶液は，調整後滅菌処理すること。


塩化ベンザルコニウム液１０〈ハチ〉

病原微生物に対する薬剤
 → 消毒薬
  → 界面活性剤

一般名 | ベンザルコニウム塩化物
商品名 | 塩化ベンザルコニウム液１０〈ハチ〉
個別医薬品コード | 2616700Q1085
メーカー | 東洋製化

項目 | 内容
効能効果 | 手指・皮膚の消毒，手術部位（手術野）の皮膚の消毒，手術部位（手術野）の粘膜の消毒，皮膚・粘膜の創傷部位の消毒，感染皮膚面の消毒，医療用具の消毒，手術室・病室・家具・器具・物品等の消毒，膣洗浄，結膜のうの洗浄・消毒
用法用量 | １．手指・皮膚の消毒： 通常石けんで十分に洗浄し，水で石けんを十分に洗い落とした後，ベンザルコニウム塩化物０．０５～０．１％溶液（本剤の１００～２００倍希釈液）に浸して洗い，滅菌ガーゼあるいは布片で清拭する。術前の手洗いの場合には，５～１０分間ブラッシングする。 ２．手術部位（手術野）の皮膚の消毒： 手術前局所皮膚面をベンザルコニウム塩化物０．１％溶液（本剤の１００倍希釈液）で約５分間洗い，その後ベンザルコニウム塩化物０．２％溶液（本剤の５０倍希釈液）を塗布する。 ３．手術部位（手術野）の粘膜の消毒，皮膚・粘膜の創傷部位の消毒： ベンザルコニウム塩化物０．０１～０．０２５％溶液（本剤の４００～１０００倍希釈液）を用いる。 ４．感染皮膚面の消毒： ベンザルコニウム塩化物０．０１％溶液（本剤の１０００倍希釈液）を用いる。 ５．医療機器の消毒： ベンザルコニウム塩化物０．１％溶液（本剤の１００倍希釈液）に１０分間浸漬するか，又は厳密に消毒する際は，器具をあらかじめ２％炭酸ナトリウム水溶液で洗い，その後ベンザルコニウム塩化物０．１％溶液（本剤の１００倍希釈液）中で１５分間煮沸する。 ６．手術室・病室・家具・器具・物品等の消毒： ベンザルコニウム塩化物０．０５～０．２％溶液（本剤の５０～２００倍希釈液）を布片で塗布・清拭するか，又は噴霧する。 ７．膣洗浄： ベンザルコニウム塩化物０．０２～０．０５％溶液（本剤の２００～５００倍希釈液）を用いる。 ８．結膜のうの洗浄・消毒： ベンザルコニウム塩化物０．０１～０．０５％溶液（本剤の２００～１０００倍希釈液）を用いる。
警告 |
禁忌 |
一般的注意 |


塩化ベンザルコニウム液１０％「メタル」

病原微生物に対する薬剤
 → 消毒薬
  → 界面活性剤

一般名 | ベンザルコニウム塩化物
商品名 | 塩化ベンザルコニウム液１０％「メタル」
個別医薬品コード | 2616700Q1107
メーカー | 中北

項目
内容
効能効果
用法用量 効能効果及び用法用量
効能・効果 | 用法・用量 | 本剤希釈倍率
手指・皮膚の消毒 | 通常石けんで十分に洗浄し，水で石けん分を十分に洗い落した後，ベンザルコニウム塩化物０．０５～０．１％溶液に浸して洗い，滅菌ガーゼあるいは布片で清拭する。 術前の手洗の場合には，５～１０分間ブラッシングする。 | １００～２００倍希釈
手術部位（手術野）の皮膚の消毒 | 手術前局所皮膚面をベンザルコニウム塩化物０．１％溶液で約５分間洗い，その後ベンザルコニウム塩化物０．２％溶液を塗布する。 | ０．１％溶液；１００希釈 ０．２％溶液；５０倍希釈
手術部位（手術野）の粘膜の消毒，皮膚・粘膜の創傷部位の消毒 | ベンザルコニウム塩化物０．０１～０．０２５％溶液を用いる。 | ４００～１，０００倍希釈
感染皮膚面の消毒 | ベンザルコニウム塩化物０．０１％溶液を用いる。 | １，０００倍希釈
医療機器の消毒 | ベンザルコニウム塩化物０．１％溶液に１０分間浸漬するか，または厳密に消毒する際は，器具をあらかじめ２％炭酸ナトリウム水溶液で洗い，その後ベンザルコニウム塩化物０．１％溶液中で１５分間煮沸する。 | １００倍希釈
手術室・病室・家具・器具・物品等の消毒 | ベンザルコニウム塩化物０．０５～０．２％溶液を布片で塗布・清拭するか，又は噴霧する。 | ５０～２００倍希釈
膣洗浄 | ベンザルコニウム塩化物０．０２～０．０５％溶液を用いる。 | ２００～５００倍希釈
結膜のうの洗浄・消毒 | ベンザルコニウム塩化物０．０１～０．０５％溶液を用いる。 | ２００～１，０００倍希釈

希釈液の調整法
使用濃度（％） | 本剤（ｍＬ） | 全量（Ｌ）
０．２ | ２０ | １
０．１ | １０ | １
０．０５ | ５ | １
０．０２５ | ２．５ | １
０．０２ | ２ | １
０．０１ | １ | １
警告
禁忌
一般的注意 重要な基本的注意
１．本剤は必ず希釈し，濃度に注意して使用すること。
２．炎症又は易刺激性の部位（粘膜，陰股部等）に使用する場合には，通常の部位に使用するよりも低濃度とすることが望ましい。
３．深い創傷又は眼に使用する場合の希釈液としては，注射用水か滅菌精製水を用い，水道水や精製水を用いないこと。


塩化ベンザルコニウム液１０ｗ／ｖ％「ＯＲＹ」

病原微生物に対する薬剤
 → 消毒薬
  → 界面活性剤

一般名 | ベンザルコニウム塩化物
商品名 | 塩化ベンザルコニウム液１０ｗ／ｖ％「ＯＲＹ」
個別医薬品コード | 2616700Q1492
メーカー | 日医工ファーマ

項目
内容
効能効果
用法用量 効能効果及び用法用量
効能・効果 | 用法・用量
手指・皮膚の消毒 | 通常石けんで十分に洗浄し，水で石けん分を十分に洗い落とした後，ベンザルコニウム塩化物０．０５～０．１％溶液（１００～２００倍希釈）に浸して洗い，滅菌ガーゼあるいは布片で清拭する。 術前の手洗の場合には，５～１０分間ブラッシングする。
手術部位（手術野）の皮膚の消毒 | 手術前局所皮膚面をベンザルコニウム塩化物０．１％溶液（１００倍希釈）で約５分間洗い，その後ベンザルコニウム塩化物０．２％溶液（５０倍希釈）を塗布する。
手術部位（手術野）の粘膜の消毒，皮膚・粘膜の創傷部位の消毒 | ベンザルコニウム塩化物０．０１～０．０２５％溶液（４００～１０００倍希釈）を用いる。
感染皮膚面の消毒 | ベンザルコニウム塩化物０．０１％溶液（１０００倍希釈）を用いる。
医療機器の消毒 | ベンザルコニウム塩化物０．１％溶液（１００倍希釈）に１０分間浸漬するか，または厳密に消毒する際は，器具を予め２％炭酸ナトリウム水溶液で洗い，その後ベンザルコニウム塩化物０．１％溶液（１００倍希釈）中で１５分間煮沸する。
手術室・病室・家具・器具・物品などの消毒 | ベンザルコニウム塩化物０．０５％～０．２％溶液（５０～２００倍希釈）を布片で塗布・清拭するか，または噴霧する。
腟洗浄 | ベンザルコニウム塩化物０．０２～０．０５％溶液（２００～５００倍希釈）を用いる。
結膜のうの洗浄・消毒 | ベンザルコニウム塩化物０．０１～０．０５％溶液（２００～１０００倍希釈）を用いる。
警告
禁忌
一般的注意


塩酸

消化器系に作用する薬剤
 → 胃腸機能調整薬
  → 消化酵素薬

一般名 | 塩酸
商品名 | 塩酸
個別医薬品コード | 7190702X1030
メーカー | 小堺

項目 | 内容
効能効果 | 希塩酸，塩酸リモナーデ等の調剤に用いる。
用法用量 | 希塩酸，塩酸リモナーデ等の調剤に用いる。
警告 |
禁忌 |
一般的注意 |


塩酸「タイセイ」

消化器系に作用する薬剤
 → 胃腸機能調整薬
  → 消化酵素薬

一般名 | 塩酸
商品名 | 塩酸「タイセイ」
個別医薬品コード | 7190702X1065
メーカー | 大成

項目 | 内容
効能効果 |
用法用量 | 効能・効果及び用法・用量 希塩酸，塩酸リモナーデ等の調剤に用いる。
警告 |
禁忌 |
一般的注意 |


塩酸「タカスギ」

消化器系に作用する薬剤
 → 胃腸機能調整薬
  → 消化酵素薬

一般名 | 塩酸
商品名 | 塩酸「タカスギ」
個別医薬品コード | 7190702X1120
メーカー | 高杉

項目 | 内容
効能効果 | 希塩酸の調剤に用いる。
用法用量 | 希塩酸の調剤に用いる。
警告 |
禁忌 | 次の患者には投与しないこと。 アシドーシスのある患者。
一般的注意 |


塩酸エチルモルヒネ「三共」

神経系に作用する薬剤
 → 麻薬および類似薬
  → 麻薬

一般名 | エチルモルヒネ塩酸塩水和物
商品名 | 塩酸エチルモルヒネ「三共」
個別医薬品コード | 8114002X1028
メーカー | 第一三共プロファーマ

項目 | 内容
効能効果 | 効能又は効果 （眼科）：虹彩炎，緑内障，角膜潰瘍，硝子体混濁等の眼疾患 （経口）： 各種呼吸器疾患における鎮咳 疼痛時における鎮痛
用法用量 | 用法及び用量 （眼科）：通常，０．５～１０％の点眼液又は眼軟膏として使用する。 （経口）：通常，成人には，１回１０ｍｇ，１日３０ｍｇを経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な呼吸抑制のある患者［呼吸抑制を増強する。］ ２．気管支喘息発作中の患者［気道分泌を妨げる。］ ３．重篤な肝障害のある患者［昏睡に陥ることがある。］ ４．慢性肺疾患に続発する心不全の患者［呼吸抑制や循環不全を増強する。］ ５．痙攣状態（てんかん重積症，破傷風，ストリキニーネ中毒）にある患者［脊髄の刺激効果があらわれる。］ ６．急性アルコール中毒の患者［呼吸抑制を増強する。］ ７．アヘンアルカロイドに対し過敏症の患者
一般的注意 | 重要な基本的注意 １．連用により薬物依存を生じることがあるので，観察を十分に行い，慎重に投与すること（「副作用」の項参照）。 ２．眠気，眩暈が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


塩酸キニーネ「ホエイ」

病原微生物に対する薬剤
 → 抗寄生虫（蠕虫，原虫）薬
  → 抗マラリア薬

一般名 | キニーネ塩酸塩水和物
商品名 | 塩酸キニーネ「ホエイ」
個別医薬品コード | 6415002X1065
メーカー | マイラン製薬

項目 | 内容
効能効果 | マラリア
用法用量 | キニーネ塩酸塩水和物として，通常，成人１回０．５ｇを１日３回経口投与する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．アステミゾールを投与中の患者〔「２．相互作用」の項参照〕 ２．妊婦または妊娠している可能性のある婦人〔「５．妊婦，産婦，授乳婦等への投与」の項参照〕 ３．キニーネに対し過敏症の既往歴のある患者
一般的注意 |


塩酸クロルプロマジン錠「コバヤシ」２５ｍｇ

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → フェノチアジン系抗精神病薬 		神経系に作用する薬剤
 → 制吐薬，鎮暈薬
  → その他
※複数の分類に含まれます。

ハイリスク分類
精神神経用剤

一般名 | クロルプロマジン塩酸塩
商品名 | 塩酸クロルプロマジン錠「コバヤシ」２５ｍｇ
個別医薬品コード | 1171001F2053
メーカー | 小林化工
塩酸クロルプロマジン錠「コバヤシ」２５ｍｇ

項目 | 内容
効能効果 | 効能・効果 統合失調症，躁病，神経症における不安・緊張・抑うつ，悪心嘔吐，吃逆，破傷風に伴う痙攣，麻酔前投薬，人工冬眠，催眠鎮静鎮痛剤の効力増強
用法用量 | 用法・用量 クロルプロマジン塩酸塩として，通常成人１日３０～１００ｍｇを分割経口投与する。 精神科領域において用いる場合には，クロルプロマジン塩酸塩として，通常１日５０～４５０ｍｇを分割経口投与する。 なお，年令，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．昏睡状態，循環虚脱状態の患者［これらの状態を悪化させるおそれがある。］ ２．バルビツール酸誘導体・麻酔剤等の中枢神経抑制剤の強い影響下にある患者［中枢神経抑制剤の作用を延長し増強させる。］ ３．アドレナリンを投与中の患者［「相互作用」の項参照］ ４．フェノチアジン系化合物及びその類似化合物に対し過敏症の患者 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 皮質下部の脳障害（脳炎，脳腫瘍，頭部外傷後遺症等）の疑いがある患者［高熱反応があらわれるおそれがあるので，このような場合には全身を氷で冷やすか，又は解熱剤を投与するなど適切な処置を行うこと。］
一般的注意 | 重要な基本的注意 １．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように注意すること。 ２．制吐作用を有するため，他の薬剤に基づく中毒，腸閉塞，脳腫瘍等による嘔吐症状を不顕性化することがあるので注意すること。 ３．抗精神病薬において，肺塞栓症，静脈血栓症等の血栓塞栓症が報告されているので，不動状態，長期臥床，肥満，脱水状態等の危険因子を有する患者に投与する場合には注意すること。


塩酸クロルプロマジン錠「コバヤシ」５０ｍｇ

神経系に作用する薬剤
 → 抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
  → フェノチアジン系抗精神病薬 		神経系に作用する薬剤
 → 制吐薬，鎮暈薬
  → その他
※複数の分類に含まれます。

ハイリスク分類
精神神経用剤

一般名 | クロルプロマジン塩酸塩
商品名 | 塩酸クロルプロマジン錠「コバヤシ」５０ｍｇ
個別医薬品コード | 1171001F3068
メーカー | 小林化工
塩酸クロルプロマジン錠「コバヤシ」５０ｍｇ

項目 | 内容
効能効果 | 効能・効果 統合失調症，躁病，神経症における不安・緊張・抑うつ，悪心嘔吐，吃逆，破傷風に伴う痙攣，麻酔前投薬，人工冬眠，催眠鎮静鎮痛剤の効力増強
用法用量 | 用法・用量 クロルプロマジン塩酸塩として，通常成人１日３０～１００ｍｇを分割経口投与する。 精神科領域において用いる場合には，クロルプロマジン塩酸塩として，通常１日５０～４５０ｍｇを分割経口投与する。 なお，年令，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．昏睡状態，循環虚脱状態の患者［これらの状態を悪化させるおそれがある。］ ２．バルビツール酸誘導体・麻酔剤等の中枢神経抑制剤の強い影響下にある患者［中枢神経抑制剤の作用を延長し増強させる。］ ３．アドレナリンを投与中の患者［「相互作用」の項参照］ ４．フェノチアジン系化合物及びその類似化合物に対し過敏症の患者 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 皮質下部の脳障害（脳炎，脳腫瘍，頭部外傷後遺症等）の疑いがある患者［高熱反応があらわれるおそれがあるので，このような場合には全身を氷で冷やすか，又は解熱剤を投与するなど適切な処置を行うこと。］
一般的注意 | 重要な基本的注意 １．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように注意すること。 ２．制吐作用を有するため，他の薬剤に基づく中毒，腸閉塞，脳腫瘍等による嘔吐症状を不顕性化することがあるので注意すること。 ３．抗精神病薬において，肺塞栓症，静脈血栓症等の血栓塞栓症が報告されているので，不動状態，長期臥床，肥満，脱水状態等の危険因子を有する患者に投与する場合には注意すること。


塩酸コカイン

神経系に作用する薬剤
 → 麻薬および類似薬
  → 麻薬 		神経系に作用する薬剤
 → 麻酔薬
  → 局所麻酔薬
※複数の分類に含まれます。

一般名 | コカイン塩酸塩
商品名 | 塩酸コカイン
個別医薬品コード | 8121700X1039
メーカー | 武田

項目 | 内容
効能効果 | 表面麻酔
用法用量 | 通常，粘膜には，５～１０％溶液，点眼には，０．５～４％溶液，外用には，１～５％の軟膏として使用する。ただし，年齢・麻酔領域・部位・組織・症状・体質により適宜増減する。必要に応じ，エピネフリンを添加して使用する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 表面麻酔用剤（口腔，咽頭，咽喉，気道，尿道等粘膜用剤）として用いる場合： （１）．本剤に対し過敏症の既往歴のある患者 （２）．次の患者に投与する場合には，血管収縮剤（エピネフリン，ノルエピネフリン）を添加しないこと。 ［１］．血管収縮剤に対し過敏症の既往歴のある患者 ［２］．高血圧，動脈硬化，心不全，甲状腺機能亢進，糖尿病，血管痙攣等のある患者［症状を悪化するおそれがある。］ 眼科用剤として用いる場合には次の点にも注意すること：緑内障患者［抗コリン作用により症状が悪化するおそれがある。］
一般的注意 | 重要な基本的注意 １．精神依存を生じ，中枢興奮（陶酔感等），幻覚（全身蟻走感等），妄想等があらわれるので観察を十分に行い，慎重に投与すること。 ２．まれにショックを起こすことがあるので，局所麻酔剤の使用に際しては，常時，直ちに救急処置のとれる準備が望ましい。 ３．本剤の投与に際し，その副作用を完全に防止する方法はないが，ショックをできるだけ避けるために，次の諸点に留意すること。 （１）．患者の全身状態の観察を十分に行うこと。 （２）．できるだけうすい濃度のものを用いること。 （３）．できるだけ必要最少量にとどめること。 （４）．気道内表面麻酔の場合には，吸収が速いので，できるだけ少ない量で使用すること。


塩酸コカイン「シオノギ」

神経系に作用する薬剤
 → 麻薬および類似薬
  → 麻薬 		神経系に作用する薬剤
 → 麻酔薬
  → 局所麻酔薬
※複数の分類に含まれます。

一般名 | コカイン塩酸塩
商品名 | 塩酸コカイン「シオノギ」
個別医薬品コード | 8121700X1020
メーカー | 塩野義

項目 | 内容
効能効果 | 効能・効果 表面麻酔
用法用量 | 用法・用量 通常，粘膜には５～１０％溶液，点眼には０．５～４％溶液，外用には１～５％の軟膏として使用する。 ただし，年齢，麻酔領域，部位，組織，症状，体質により適宜増減する。 必要に応じ，エピネフリンを添加して使用する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤に対し過敏症の既往歴のある患者 ２．次の患者に使用する場合には，血管収縮剤（エピネフリン，ノルエピネフリン）を添加しないこと。 （１）．血管収縮剤に対し過敏症の既往歴のある患者 （２）．高血圧，動脈硬化，心不全，甲状腺機能亢進，糖尿病，血管痙攣等のある患者［症状を悪化させるおそれがある。］ 眼科用として用いる場合には，次の患者にも使用しないこと 緑内障の患者［抗コリン作用により症状が悪化するおそれがある。］
一般的注意 | 重要な基本的注意 １．精神依存を生じ，中枢興奮（陶酔感等），幻覚（全身蟻走感等），妄想等があらわれるので，観察を十分に行い，慎重に使用すること。 ２．まれにショック様症状を起こすことがあるので，局所麻酔剤の使用に際しては，常時，直ちに救急処置のとれる準備が望ましい。 ３．本剤の使用に際し，その副作用を完全に防止する方法はないが，ショック様症状をできるだけ避けるために，次の諸点に留意すること。 （１）．患者の全身状態の観察を十分に行うこと。 （２）．できるだけ薄い濃度のものを用いること。 （３）．できるだけ必要最少量にとどめること。 （４）．気道内表面麻酔の場合には，吸収が早いので，できるだけ少ない量で使用すること。


塩酸チアミン散０．１％「ホエイ」

ビタミン製剤，輸液・栄養製剤
 → ビタミン製剤
  → ビタミンＢ１・Ｂ１誘導体

一般名 | チアミン塩化物塩酸塩
商品名 | 塩酸チアミン散０．１％「ホエイ」
個別医薬品コード | 3121001B1028
メーカー | マイラン製薬

項目 | 内容
効能効果 | 効能・効果 １．ビタミンＢ１欠乏症の予防及び治療 ２．ビタミンＢ１の需要が増大し，食事からの摂取が不十分な際の補給 （消耗性疾患，甲状腺機能亢進症，妊産婦，授乳婦，はげしい肉体労働時等） ３．ウェルニッケ脳炎 ４．脚気衝心 ５．下記疾患のうち，ビタミンＢ１の欠乏または代謝障害が関与すると推定される場合 神経痛，筋肉痛・関節痛，末梢神経炎・末梢神経麻痺，心筋代謝障害 〔５．の適応に対して，効果がないのに月余にわたって漫然と使用すべきでない。〕
用法用量 | 用法・用量 塩酸チアミン散０．１％「ホエイ」： 通常，成人にはチアミン塩化物塩酸塩として，１回１～１０ｍｇを１日１～３回経口投与する。 塩酸チアミン散０．１％「ホエイ」：１回１～１０ｇ，１日１～３回経口投与 なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


塩酸チアミン散１％「ホエイ」

ビタミン製剤，輸液・栄養製剤
 → ビタミン製剤
  → ビタミンＢ１・Ｂ１誘導体

一般名 | チアミン塩化物塩酸塩
商品名 | 塩酸チアミン散１％「ホエイ」
個別医薬品コード | 3121001B5023
メーカー | マイラン製薬

項目 | 内容
効能効果 | 効能・効果 １．ビタミンＢ１欠乏症の予防及び治療 ２．ビタミンＢ１の需要が増大し，食事からの摂取が不十分な際の補給 （消耗性疾患，甲状腺機能亢進症，妊産婦，授乳婦，はげしい肉体労働時等） ３．ウェルニッケ脳炎 ４．脚気衝心 ５．下記疾患のうち，ビタミンＢ１の欠乏または代謝障害が関与すると推定される場合 神経痛，筋肉痛・関節痛，末梢神経炎・末梢神経麻痺，心筋代謝障害 〔５．の適応に対して，効果がないのに月余にわたって漫然と使用すべきでない。〕
用法用量 | 用法・用量 塩酸チアミン散１％「ホエイ」： 通常，成人にはチアミン塩化物塩酸塩として，１回１～１０ｍｇを１日１～３回経口投与する。 塩酸チアミン散１％「ホエイ」：１回０．１～１ｇ，１日１～３回経口投与 なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


塩酸トリヘキシフェニジル錠２ｍｇ「ＮＰ」

神経系に作用する薬剤
 → パーキンソン病治療薬
  → 副交感神経遮断（抗コリン）薬

一般名 | トリヘキシフェニジル塩酸塩
商品名 | 塩酸トリヘキシフェニジル錠２ｍｇ「ＮＰ」
個別医薬品コード | 1169001F1156
メーカー | ニプロファーマ
塩酸トリヘキシフェニジル錠２ｍｇ「ＮＰ」

項目 | 内容
効能効果 | 効能・効果 １．特発性パーキンソニズム ２．その他のパーキンソニズム（脳炎後，動脈硬化性） ３．向精神薬投与によるパーキンソニズム・ジスキネジア（遅発性を除く）・アカシジア 効能・効果に関連する使用上の注意 抗パーキンソン病薬はフェノチアジン系薬剤，レセルピン誘導体等による口周部等の不随意運動（遅発性ジスキネジア）を通常軽減しない。場合によってはこのような症状を増悪顕性化させることがある。
用法用量 | 用法・用量 向精神薬投与による場合には，通常成人トリヘキシフェニジル塩酸塩として，１日量２～１０ｍｇ（１～５錠）を３～４回に分割経口投与する。 なお，年齢，症状により適宜増減する。 その他の場合には，通常成人トリヘキシフェニジル塩酸塩として，第１日目１ｍｇ（０．５錠），第２日目２ｍｇ（１錠），以後１日につき２ｍｇずつ増量し，１日量６～１０ｍｇ（３～５錠）を維持量として３～４回に分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．緑内障の患者［抗コリン作用により症状が悪化するおそれがある。］ ２．本剤の成分に対し過敏症の既往歴のある患者 ３．重症筋無力症の患者［抗コリン作用により症状が悪化するおそれがある。］
一般的注意 | 重要な基本的注意 １．本剤の投与は，少量から開始し，観察を十分に行い慎重に維持量まで増量すること。また，他剤から本剤に切り替える場合には，他剤を徐々に減量しながら本剤を増量するのが原則である。 ２．本剤投与中は定期的に隅角検査及び眼圧検査を行うことが望ましい。 ３．眠気，眼の調節障害及び注意力・集中力・反射機能等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作には従事させないよう注意すること。


塩酸バンコマイシン散０．５ｇ＊（シオノギ）

病原微生物に対する薬剤
 → 抗菌薬
  → ペプチド系薬

一般名 | バンコマイシン塩酸塩
商品名 | 塩酸バンコマイシン散０．５ｇ＊（シオノギ）
個別医薬品コード | 6113001B1089
メーカー | 塩野義
塩酸バンコマイシン散０．５ｇ＊（シオノギ）

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
6113001B1046 | 塩酸バンコマイシン散０．５「ＭＥＥＫ」 | 小林化工
6113001B1070 | 塩酸バンコマイシン散０．５ｇ「マイラン」 | マイラン製薬
6113001B1097 | バンコマイシン塩酸塩散０．５ｇ「サワイ」 | 沢井
6113001B1100 | バンコマイシン塩酸塩散０．５ｇ「タイヨー」 | 大洋

項目 | 内容
効能効果 | 効能・効果 １．感染性腸炎： ＜適応菌種＞： バンコマイシンに感性のメチシリン耐性黄色ブドウ球菌（ＭＲＳＡ），クロストリジウム・ディフィシル ＜適応症＞： 感染性腸炎（偽膜性大腸炎を含む） ２．骨髄移植時の消化管内殺菌
用法用量 | 用法・用量 １．感染性腸炎（偽膜性大腸炎を含む）：用時溶解し，通常，成人１回０．１２５～０．５ｇ（力価）を１日４回経口投与する。 なお，年齢，体重，症状により適宜増減する。 ２．骨髄移植時の消化管内殺菌：用時溶解し，通常，成人１回０．５ｇ（力価）を非吸収性の抗菌剤及び抗真菌剤と併用して１日４～６回経口投与する。 なお，年齢，体重，症状により適宜増減する。 用法・用量に関連する使用上の注意 １．腎障害のある患者には，投与量・投与間隔の調節を行い，慎重に投与すること。［「慎重投与」，「薬物動態」の項参照］ ２．本剤を感染性腸炎に投与するとき，７～１０日以内に下痢，腹痛，発熱等の症状改善の兆候が全くみられない場合は投与を中止すること。 ３．本剤の使用にあたっては，耐性菌の発現を防ぐため，次のことに注意すること。 （１）．感染症の治療に十分な知識と経験を持つ医師又はその指導の下で行うこと。 （２）．原則として他の抗菌薬及び本剤に対する感受性を確認すること。 （３）．投与期間は，感染部位，重症度，患者の症状等を考慮し，適切な時期に，本剤の継続投与が必要か否か判定し，疾病の治療上必要な最低限の期間の投与にとどめること。
警告 | 警告 本剤の耐性菌の発現を防ぐため，「用法・用量に関連する使用上の注意」の項を熟読の上，適正使用に努めること。
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分によるショックの既往歴のある患者
一般的注意 | 重要な基本的注意 偽膜性大腸炎等の腸管病変が重篤でかつ高度の腎障害患者（血液透析中等）では，本剤の経口投与により蓄積を起こす可能性があり，バンコマイシン塩酸塩の静脈内投与で報告されているものと同様な副作用が発現する危険性があるので注意すること。［「副作用（１）重大な副作用」，「薬物動態」の項参照］


塩酸パパベリン散１０％「マルイシ」

消化器系に作用する薬剤
 → 胆道疾患治療薬
  → 排胆薬

一般名 | パパベリン塩酸塩
商品名 | 塩酸パパベリン散１０％「マルイシ」
個別医薬品コード | 1243002B1166
メーカー | 丸石：大阪

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1243002B1182 | 塩酸パパベリン散１０％「マイラン」 | マイラン製薬

項目 | 内容
効能効果 | 効能・効果 １．下記疾患に伴う内臓平滑筋の痙攣症状 胃炎，胆道（胆管・胆のう）系疾患 ２．急性動脈塞栓，末梢循環障害，冠循環障害における血管拡張と症状の改善
用法用量 | 用法・用量 パパベリン塩酸塩として通常，成人１日２００ｍｇ（本剤：２ｇ）を３～４回に分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤に対し過敏症の既往歴のある患者
一般的注意 |


塩酸ピロカルピン「ホエイ」

感覚器官用剤
 → 眼科用剤
  → 縮瞳薬

一般名 | ピロカルピン塩酸塩
商品名 | 塩酸ピロカルピン「ホエイ」
個別医薬品コード | 1312700X1055
メーカー | マイラン製薬

項目 | 内容
効能効果 | 効能・効果 緑内障，診断または治療を目的とする縮瞳
用法用量 | 点眼液：ピロカルピン塩酸塩として，通常，０．５～４％液を１日３～５回，１回１～２滴ずつ点眼する。 眼軟膏：ピロカルピン塩酸塩として，通常，１％眼軟膏を１日１～２回，適量を結膜のうに塗布する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 虹彩炎の患者〔縮瞳により虹彩の癒着を起こす可能性があり，また炎症を悪化させるおそれがある。〕
一般的注意 | 重要な基本的注意 縮瞳（暗黒感）または調節痙れんがおこるので，本剤投与中の患者には，縮瞳（暗黒感）または調節痙れんが回復するまで自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


塩酸プロカイン

神経系に作用する薬剤
 → 麻酔薬
  → 局所麻酔薬

一般名 | プロカイン塩酸塩
商品名 | 塩酸プロカイン
個別医薬品コード | 1211701X1065
メーカー | 山善

項目
内容
効能効果 脊椎麻酔（腰椎麻酔），硬膜外麻酔，浸潤麻酔，歯科領域における伝達麻酔・浸潤麻酔
用法用量 使用に際し，目的濃度の水性注射液として使用する。
脊椎麻酔（腰椎麻酔） | ５～１０％注射液とし，塩酸プロカインとして，通常成人低位麻酔には５０～１００ｍｇ，高位麻酔には１５０～２００ｍｇを使用する。
硬膜外麻酔 | （基準最高用量；１回６００ｍｇ）１．５～２％注射液とし，塩酸プロカインとして，通常成人２００～４００ｍｇを使用する。
伝達麻酔 | １～２％注射液とし，塩酸プロカインとして，通常成人１０～４００ｍｇを使用する。
浸潤麻酔 | （基準最高用量；１回１０００ｍｇ）０．２５～０．５％注射液とし，塩酸プロカインとして，通常成人１回１，０００ｍｇの範囲内で使用する。
歯科領域麻酔 | ２％注射液にエピネフリンを添加したものを用い，伝達麻酔，浸潤麻酔には，塩酸プロカインとして，通常成人１０～１００ｍｇを使用する。

ただし，年齢，麻酔領域，部位，組織，症状，体質により適宜増減する。必要に応じ，エピネフリン（通常濃度１ 		１０万～２０万）を添加して使用する。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．脊髄麻酔用剤：
（１）．（次の患者には投与しないこと）
［１］．重篤な出血やショック状態の患者〔症状が悪化するおそれがある。〕
［２］．注射部位又はその周辺に炎症のある患者〔吸収が高まり，効果が急激に発現するおそれがある。〕
［３］．敗血症の患者〔敗血症性の髄膜炎が起こるおそれがある。〕
［４］．本剤又は安息香酸エステル（コカインを除く）系局所麻酔剤に対し，過敏症の既往歴のある患者
２．硬膜外麻酔用剤：
（１）．（次の患者には投与しないこと）
［１］．重篤な出血やショック状態の患者〔症状が悪化するおそれがある。〕
［２］．注射部位又はその周辺に炎症のある患者〔吸収が高まり，効果が急激に発現するおそれがある。〕
［３］．敗血症の患者〔敗血症性の髄膜炎が起こるおそれがある。〕
［４］．メトロヘモグロビン血症の患者〔症状が悪化するおそれがある。〕
［５］．本剤又は安息香酸エステル（コカインを除く）系局所麻酔剤に対し，過敏症の既往歴のある患者
（２）．（次の患者に投与する場合には，血管収縮剤＜エピネフリン，ノルエピネフリン＞を添加しないこと）
［１］．血管収縮剤に対し，過敏症の既往歴のある患者
［２］．高血圧，動脈硬化のある患者〔急激に血圧が上昇し，脳出血が起こるおそれがある。〕
［３］．心不全のある患者〔血管収縮，心臓刺激の結果，症状が悪化するおそれがある。〕
［４］．甲状腺機能亢進のある患者〔血管収縮剤に対して反応しやすく，心悸亢進，胸痛等が起こるおそれがある。〕
［５］．糖尿病の患者〔血糖値が上昇するおそれがある。〕
［６］．血管けいれんのある患者〔阻血状態をきたし，局所壊死が起こるおそれがある。〕
３．浸潤，伝達（脊椎麻酔用剤を除く）麻酔用剤：
（１）．（次の患者には投与しないこと）
［１］．メトヘモグロビン血症の患者〔症状が悪化するおそれがある。〕
［２］．本剤又は安息香酸エステル（コカインを除く）系局所麻酔剤に対し，過敏症の既往歴のある患者
（２）．（次の患者に投与する場合には，血管収縮剤＜エピネフリン，ノルエピネフリン＞を添加しないこと）
［１］．血管収縮剤に対し，過敏症の既往歴のある患者
［２］．高血圧，動脈硬化のある患者〔急激に血圧が上昇し，脳出血が起こるおそれがある。〕
［３］．心不全のある患者〔血管収縮，心臓刺激の結果，症状が悪化するおそれがある。〕
［４］．甲状腺機能亢進のある患者〔血管収縮剤に対して反応しやすく，心悸亢進，胸痛等が起こるおそれがある。〕
［５］．糖尿病の患者〔血糖値が上昇するおそれがある。〕
［６］．血管けいれんのある患者〔阻血状態をきたし，局所壊死が起こるおそれがある。〕
［７］．耳，指趾又は陰茎の麻酔（歯科用にのみ用いる製剤を除く）〔阻血状態をきたし，局所壊死が起こるおそれがある。〕
一般的注意 重要な基本的注意
脊椎麻酔用剤：
（１）．まれにショックあるいは中毒症状を起こすことがあるので，局所麻酔剤の使用に際しては，常時，ただちに救急処置のとれる準備が望ましい。
（２）．本剤の投与に際し，その副作用を完全に防止する方法はないが，ショックあるいは中毒症状をできるだけ避けるために，次の諸点に留意すること。
［１］．患者の全身状態の観察を十分に行うこと。
［２］．ショックあるいは中毒症状がみられた際に迅速な処置が行えるように，原則として事前の静脈の確保が望ましい。
［３］．臍部以上の部位の手術に用いる必要がある場合には，慎重に投与すること。
［４］．患者の脳脊髄液の比重にはかなりの変動があることに留意し注射液を調製すること。
硬膜外麻酔用剤：
（１）．まれにショックあるいは中毒症状を起こすことがあるので，局所麻酔剤の使用に際しては，常時，ただちに救急処置のとれる準備が望ましい。
（２）．本剤の投与に際し，その副作用を完全に防止する方法はないが，ショックあるいは中毒症状をできるだけ避けるために，次の諸点に留意すること。
［１］．患者の全身状態の観察を十分に行うこと。
［２］．できるだけうすい濃度のものを用いること。
［３］．できるだけ必要最少量にとどめること。
［４］．必要に応じて血管収縮剤の併用を考えること。
［５］．ショックあるいは中毒症状がみられた際に，迅速な処置が行えるように，原則として事前の静脈の確保が望ましい。
［６］．注射針が，血管又はくも膜下腔に入っていないことを確かめること。
［７］．注射の速度はできるだけ遅くすること。
浸潤，伝達（脊椎麻酔用剤を除く）麻酔用剤：
（１）．まれにショックあるいは中毒症状を起こすことがあるので，局所麻酔剤の使用に際しては，常時，ただちに救急処置のとれる準備が望ましい。
（２）．本剤の投与に際し，その副作用を完全に防止する方法はないが，ショックあるいは中毒症状をできるだけ避けるために，次の諸点に留意すること。
［１］．患者の全身状態の観察を十分に行うこと。
［２］．できるだけうすい濃度のものを用いること。
［３］．できるだけ必要最少量にとどめること。
［４］．必要に応じて血管収縮剤の併用を考えること。
［５］．血管の多い部位（頭部，顔面，扁桃等）に注射する場合には，吸収が早いので，できるだけ少ない量で使用すること。
［６］．注射針が血管に入っていないことを確かめること。
［７］．注射の速度はできるだけ遅くすること。


塩酸プロカイン「ホエイ」

神経系に作用する薬剤
 → 麻酔薬
  → 局所麻酔薬

一般名 | プロカイン塩酸塩
商品名 | 塩酸プロカイン「ホエイ」
個別医薬品コード | 1211701X1049
メーカー | マイラン製薬

項目 | 内容
効能効果 | 効能・効果 脊椎麻酔（腰椎麻酔），硬膜外麻酔，伝達麻酔，浸潤麻酔，歯科領域における伝達麻酔・浸潤麻酔
用法用量 | 用法・用量 使用に際し，目的濃度の水性注射液として使用する。 （１）．脊椎麻酔（腰椎麻酔）：５～１０％注射液とし，通常，成人にはプロカイン塩酸塩として，低位麻酔には５０～１００ｍｇ，高位麻酔には１５０～２００ｍｇを使用する。 （２）．硬膜外麻酔：（基準最高用量：１回６００ｍｇ）１．５～２％注射液とし，通常，成人にはプロカイン塩酸塩として，２００～４００ｍｇを使用する。 （３）．伝達麻酔：１～２％注射液とし，通常，成人にはプロカイン塩酸塩として，１０～４００ｍｇを使用する。 （４）．浸潤麻酔：（基準最高用量：１回１，０００ｍｇ）０．２５～０．５％注射液とし，通常，成人にはプロカイン塩酸塩として，１回１，０００ｍｇの範囲内で使用する。 （５）．歯科領域麻酔：２％注射液にアドレナリンを添加したものを用い，伝達麻酔，浸潤麻酔には，通常，成人にはプロカイン塩酸塩として，１０～１００ｍｇを使用する。 ただし，年齢，麻酔領域，部位，組織，症状，体質により適宜増減する。 必要に応じアドレナリン（通常濃度１：１０万～２０万）を添加して使用する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．次の患者又は部位には投与しないこと （１）．重篤な出血やショック状態の患者（脊椎，硬膜外麻酔時）〔症状が悪化するおそれがある。〕 （２）．注射部位またはその周辺に炎症のある患者（脊椎，硬膜外麻酔時）〔吸収が高まり，効果が急激に発現するおそれがある。〕 （３）．敗血症の患者（脊椎，硬膜外麻酔時）〔敗血症性の髄膜炎が起こるおそれがある。〕 （４）．メトヘモグロビン血症の患者（脊椎麻酔を除く）〔症状が悪化するおそれがある。〕 （５）．本剤または安息香酸エステル（コカインを除く）系局所麻酔薬に対し，過敏症の既往歴のある患者 ２．次の患者又は部位に投与する場合には，血管収縮薬（アドレナリン，ノルアドレナリン）を添加しないこと （１）．血管収縮薬に対し過敏症の既往歴のある患者 （２）．高血圧，動脈硬化のある患者〔急激に血圧が上昇し，脳出血が起こるおそれがある。〕 （３）．心不全のある患者〔血管収縮，心臓刺激の結果，症状が悪化するおそれがある。〕 （４）．甲状腺機能亢進のある患者〔血管収縮薬に対して反応しやすく，心悸亢進，胸痛等が起こるおそれがある。〕 （５）．糖尿病の患者〔血糖値が上昇するおそれがある。〕 （６）．血管痙攣のある患者〔阻血状態をきたし，局所壊死が起こるおそれがある。〕 （７）．耳，指趾または陰茎の麻酔［浸潤，伝達（脊椎麻酔を除く）麻酔時］〔阻血状態をきたし，局所壊死が起こるおそれがある。〕 ただし，２．－（１）～（７）については脊椎麻酔を除く。
一般的注意 | 重要な基本的注意 １．まれにショックあるいは中毒症状を起こすことがあるので，局所麻酔薬の投与に際しては，常時，ただちに救急処置のとれる準備が望ましい。 ２．本剤の投与に際し，その副作用を完全に防止する方法はないが，ショックあるいは中毒症状をできるだけさけるために，下記の点に留意すること。 （１）．患者の全身状態の観察を十分に行うこと。 （２）．できるだけうすい濃度のものを用いること（脊椎麻酔を除く）。 （３）．できるだけ必要最少量にとどめること（脊椎麻酔を除く）。 （４）．必要に応じて血管収縮薬の併用を考えること（脊椎麻酔を除く）。 （５）．ショックあるいは中毒症状がみられた際に，迅速な処置が行えるように，原則として事前の静脈の確保が望ましい（脊椎，硬膜外麻酔時）。 （６）．臍部以上の部位の手術に用いる必要がある場合には慎重に投与すること（脊椎麻酔時）。 （７）．患者の脳脊髄液の比重にはかなりの変動があることに留意し注射液を調製すること（脊椎麻酔時）。 （８）．血管の多い部位（頭部，顔面，扁桃等）に注射する場合には，吸収が早いので，できるだけ少ない量で使用すること〔浸潤，伝達（脊髄麻酔を除く）麻酔時〕。 （９）．注射針が血管またはくも膜下腔に入っていないことを確かめること（脊椎麻酔を除く）。 （１０）．注射の速度はできるだけ遅くすること（脊椎麻酔を除く）。


塩酸プロカルバジンカプセル５０ｍｇ「中外」

抗悪性腫瘍薬，免疫抑制薬
 → 抗悪性腫瘍薬
  → アルキル化薬

ハイリスク分類
抗悪性腫瘍剤

一般名 | プロカルバジン塩酸塩
商品名 | 塩酸プロカルバジンカプセル５０ｍｇ「中外」
個別医薬品コード | 4291002M1036
メーカー | 中外

項目 | 内容
効能効果 | 効能・効果 １．悪性リンパ腫（ホジキン病，細網肉腫，リンパ肉腫） ２．以下の悪性腫瘍に対する他の抗悪性腫瘍剤との併用療法 悪性星細胞腫，乏突起膠腫成分を有する神経膠腫
用法用量 | 用法・用量 １．通常成人では，プロカルバジンとして１日５０～１００ｍｇ（１～２カプセル）を１～２回に分割して経口投与を開始する。その後約１週間以内に漸増し，プロカルバジンとして１日１５０～３００ｍｇ（３～６カプセル）を３回に分割投与し，臨床効果が明らかとなるまで連日投与する。 悪性リンパ腫の寛解導入までに要する総投与量は，プロカルバジンとして通常５～７ｇである。 ２．悪性星細胞腫，乏突起膠腫成分を有する神経膠腫に対する他の抗悪性腫瘍剤との併用療法の場合： プロカルバジンとして１日量６０～７５ｍｇ／ｍ２を１４日間経口投与し，これを６～８週毎に繰り返す。体表面積より算出されたプロカルバジンの１日量が７５ｍｇ未満の場合は，５０ｍｇ（１カプセル），７５ｍｇ以上１２５ｍｇ未満となった場合は１００ｍｇ（２カプセル），１２５ｍｇ以上１７５ｍｇ未満となった場合は１５０ｍｇ（３カプセル）を１日１～３回に分割して投与する。 用法・用量に関連する使用上の注意 悪性星細胞腫，乏突起膠腫成分を有する神経膠腫に対する他の抗悪性腫瘍剤との併用療法（プロカルバジン塩酸塩，ニムスチン塩酸塩，ビンクリスチン硫酸塩）においては，併用薬剤の添付文書及び関連文献（「抗がん剤報告書：塩酸プロカルバジン（脳腫瘍）」，「抗がん剤報告書：硫酸ビンクリスチン（脳腫瘍）」等）を熟読すること。
警告 | 警告 本剤を含むがん化学療法は，緊急時に十分対応できる医療施設において，がん化学療法に十分な知識・経験を持つ医師のもとで，本療法が適切と判断される症例についてのみ実施すること。適応患者の選択にあたっては，各併用薬剤の添付文書を参照して十分注意すること。また，治療開始に先立ち，患者又はその家族に有効性及び危険性を十分説明し，同意を得てから投与すること。
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し重篤な過敏症の既往歴のある患者 ２．アルコール（飲酒）を摂取中の患者（「相互作用」の項参照）
一般的注意 | 重要な基本的注意 １．骨髄機能抑制等の重篤な副作用が起こることがあるので，頻回に臨床検査（血液検査，肝機能・腎機能検査等）を行うなど，患者の状態を十分に観察すること。異常が認められた場合には，減量，休薬等の適切な処置を行うこと。また使用が長期間にわたると副作用が強くあらわれ，遷延性に推移することがあるので，投与は慎重に行うこと。 ２．感染症・出血傾向の発現又は増悪に十分に注意すること。 ３．小児に投与する場合には，副作用の発現に特に注意し，慎重に投与すること。 ４．外国においてプロカルバジン塩酸塩を含むＭＯＰＰ療法を受けた小児ホジキン病患者で，非可逆的な精子形成不全（無精子症等）などの性腺障害が認められたとの報告があるので，小児及び生殖可能な年齢の患者に投与する必要がある場合には，性腺に対する影響を考慮すること。


塩酸モルヒネ

神経系に作用する薬剤
 → 麻薬および類似薬
  → 麻薬

一般名 | モルヒネ塩酸塩水和物
商品名 | 塩酸モルヒネ
個別医薬品コード | 8114003X1049
メーカー | 武田
塩酸モルヒネ

項目 | 内容
効能効果 | 効能・効果 １．激しい疼痛時における鎮痛・鎮静 ２．激しい咳嗽発作における鎮咳 ３．激しい下痢症状の改善及び手術後等の腸管蠕動運動の抑制
用法用量 | 用法・用量 通常，成人には１回５～１０ｍｇ，１日１５ｍｇを経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な呼吸抑制のある患者［呼吸抑制を増強する。］ ２．気管支喘息発作中の患者［気道分泌を妨げる。］ ３．重篤な肝障害のある患者［昏睡に陥ることがある。］ ４．慢性肺疾患に続発する心不全の患者［呼吸抑制や循環不全を増強する。］ ５．痙攣状態（てんかん重積症，破傷風，ストリキニーネ中毒）にある患者［脊髄の刺激効果があらわれる。］ ６．急性アルコール中毒の患者［呼吸抑制を増強する。］ ７．アヘンアルカロイドに対し過敏症の患者 ８．出血性大腸炎の患者［腸管出血性大腸菌（Ｏ１５７等）や赤痢菌等の重篤な細菌性下痢のある患者では，症状の悪化，治療期間の延長をきたすおそれがある。］ 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 細菌性下痢のある患者［治療期間の延長をきたすおそれがある。］
一般的注意 | 重要な基本的注意 １．連用により薬物依存を生じることがあるので，観察を十分に行い，慎重に投与すること。（「重大な副作用」の項参照） ２．眠気，眩暈が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


塩酸モルヒネ「シオノギ」

神経系に作用する薬剤
 → 麻薬および類似薬
  → 麻薬

一般名 | モルヒネ塩酸塩水和物
商品名 | 塩酸モルヒネ「シオノギ」
個別医薬品コード | 8114003X1030
メーカー | 塩野義

項目 | 内容
効能効果 | 効能・効果 １．激しい疼痛時における鎮痛・鎮静 ２．激しい咳嗽発作における鎮咳 ３．激しい下痢症状の改善及び手術後等の腸管蠕動運動の抑制
用法用量 | 用法・用量 通常，成人には１回５～１０ｍｇ，１日１５ｍｇを経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な呼吸抑制のある患者［呼吸抑制を増強する。］ ２．気管支喘息発作中の患者［気道分泌を妨げる。］ ３．重篤な肝障害のある患者［昏睡に陥ることがある。］ ４．慢性肺疾患に続発する心不全の患者［呼吸抑制や循環不全を増強する。］ ５．痙攣状態（てんかん重積症，破傷風，ストリキニーネ中毒）にある患者［脊髄の刺激効果があらわれる。］ ６．急性アルコール中毒の患者［呼吸抑制を増強する。］ ７．アヘンアルカロイドに対し過敏症の患者 ８．出血性大腸炎の患者［腸管出血性大腸菌（Ｏ１５７等）や赤痢菌等の重篤な細菌性下痢のある患者では，症状の悪化，治療期間の延長を来すおそれがある。］ 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 細菌性下痢のある患者［治療期間の延長を来すおそれがある。］
一般的注意 | 重要な基本的注意 １．連用により薬物依存を生じることがあるので，観察を十分に行い，慎重に投与すること。［「副作用」の項参照］ ２．眠気，眩暈が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように注意すること。


塩酸モルヒネ「三共」

神経系に作用する薬剤
 → 麻薬および類似薬
  → 麻薬

一般名 | モルヒネ塩酸塩水和物
商品名 | 塩酸モルヒネ「三共」
個別医薬品コード | 8114003X1022
メーカー | 第一三共プロファーマ

項目 | 内容
効能効果 | 効能又は効果 激しい疼痛時における鎮痛・鎮静 激しい咳嗽発作における鎮咳 激しい下痢症状の改善及び手術後等の腸管蠕動運動の抑制
用法用量 | 用法及び用量 通常，成人には，１回５～１０ｍｇ，１日１５ｍｇを経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な呼吸抑制のある患者［呼吸抑制を増強する。］ ２．気管支喘息発作中の患者［気道分泌を妨げる。］ ３．重篤な肝障害のある患者［昏睡に陥ることがある。］ ４．慢性肺疾患に続発する心不全の患者［呼吸抑制や循環不全を増強する。］ ５．痙攣状態（てんかん重積症，破傷風，ストリキニーネ中毒）にある患者［脊髄の刺激効果があらわれる。］ ６．急性アルコール中毒の患者［呼吸抑制を増強する。］ ７．アヘンアルカロイドに対し過敏症の患者 ８．出血性大腸炎の患者［腸管出血性大腸菌（Ｏ１５７等）や赤痢菌等の重篤な細菌性下痢患者では，症状の悪化，治療期間の延長をきたすおそれがある。］ 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 細菌性下痢のある患者［治療期間の延長をきたすおそれがある。］
一般的注意 | 重要な基本的注意 １．連用により薬物依存を生じることがあるので，観察を十分に行い，慎重に投与すること（「副作用」の項参照）。 ２．眠気，眩暈が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


塩酸モルヒネ錠「マルピー」

神経系に作用する薬剤
 → 麻薬および類似薬
  → 麻薬

一般名 | モルヒネ塩酸塩水和物
商品名 | 塩酸モルヒネ錠「マルピー」
個別医薬品コード | 8114003F1027
メーカー | 大日本住友
塩酸モルヒネ錠「マルピー」

項目 | 内容
効能効果 | 効能・効果 激しい疼痛時における鎮痛・鎮静 激しい咳嗽発作における鎮咳 激しい下痢症状の改善および手術後等の腸管蠕動運動の抑制
用法用量 | 用法・用量 通常，成人には，塩酸モルヒネとして１回５～１０ｍｇ，１日１５ｍｇを経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な呼吸抑制のある患者〔呼吸抑制を増強する。〕 ２．気管支喘息発作中の患者〔気道分泌を妨げる。〕 ３．重篤な肝障害のある患者〔昏睡に陥ることがある。〕 ４．慢性肺疾患に続発する心不全の患者〔呼吸抑制や循環不全を増強する。〕 ５．痙れん状態（てんかん重積症，破傷風，ストリキニーネ中毒）にある患者〔脊髄の刺激効果があらわれる。〕 ６．急性アルコール中毒の患者〔呼吸抑制を増強する。〕 ７．本剤の成分およびアヘンアルカロイドに対し過敏症の患者 ８．出血性大腸炎の患者〔腸管出血性大腸菌（Ｏ１５７等）や赤痢菌等の重篤な細菌性下痢患者では，症状の悪化，治療期間の延長をきたすおそれがある。〕 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 細菌性下痢のある患者〔治療期間の延長をきたすおそれがある。〕
一般的注意 | 重要な基本的注意 １．連用により薬物依存を生じることがあるので，観察を十分に行い，慎重に投与すること。〔「副作用」（１）－１）の項参照〕 ２．眠気，眩暈が起こることがあるので，本剤投与中の患者には自動車の運転など危険を伴う機械の操作に従事させないよう注意すること。


塩酸＊（山善）

消化器系に作用する薬剤
 → 胃腸機能調整薬
  → 消化酵素薬

一般名 | 塩酸
商品名 | 塩酸＊（山善）
個別医薬品コード | 7190702X1090
メーカー | 山善

項目 | 内容
効能効果 |
用法用量 | 用途 希塩酸，塩酸リモナーゼ等の調剤に用いる。
警告 |
禁忌 |
一般的注意 |


大柴胡湯エキス顆粒Ｔ

その他
 → 漢方薬
  → その他

一般名 | 大柴胡湯エキス
商品名 | 大柴胡湯エキス顆粒Ｔ
個別医薬品コード | 5200093D1149
メーカー | 東亜薬品
大柴胡湯エキス顆粒Ｔ

項目 | 内容
効能効果 | 効能・効果 がっしりとした体格で比較的体力があり，便秘の傾向のあるものの次の諸症 胃炎，常習便秘，高血圧に伴う肩こり，頭痛，便秘，肩こり，肥胖症
用法用量 | 用法・用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。ダイオウを含む製剤との併用には，特に注意すること。 ３．ダイオウの瀉下作用には個人差が認められるので，用法・用量に注意すること。


太虎堂のきゅう帰調血飲エキス顆粒

その他
 → 漢方薬
  → その他

一般名 | きゅう帰調血飲エキス
商品名 | 太虎堂のきゅう帰調血飲エキス顆粒
個別医薬品コード | 5200024D1024
メーカー | 太虎精堂
太虎堂のきゅう帰調血飲エキス顆粒

項目 | 内容
効能効果 | 効能・効果 産後の神経症，体力低下，月経不順
用法用量 | 用法・用量 通常，成人１日６．０ｇを３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


太虎堂の三黄瀉心湯エキス顆粒

その他
 → 漢方薬
  → その他

一般名 | 三黄瀉心湯エキス
商品名 | 太虎堂の三黄瀉心湯エキス顆粒
個別医薬品コード | 5200057D1061
メーカー | 太虎精堂
太虎堂の三黄瀉心湯エキス顆粒

項目 | 内容
効能効果 | 効能・効果 比較的体力があり，のぼせ気味で，顔面紅潮し，精神不安で，便秘の傾向のあるものの次の諸症：高血圧の随伴症状（のぼせ，肩こり，耳なり，頭重，不眠，不安），鼻血，痔出血，便秘，更年期障害，血の道症
用法用量 | 用法・用量 通常成人１日４．５ｇを３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。ダイオウを含む製剤との併用には，特に注意すること。 ３．ダイオウの瀉下作用には個人差が認められるので，用法・用量に注意すること。


太虎堂の乙字湯エキス顆粒

その他
 → 漢方薬
  → その他

一般名 | 乙字湯エキス
商品名 | 太虎堂の乙字湯エキス顆粒
個別医薬品コード | 5200012D1072
メーカー | 太虎精堂
太虎堂の乙字湯エキス顆粒

項目 | 内容
効能効果 | 効能・効果 大便がかたくて便秘傾向のあるものの次の諸症：痔核（いぼ痔），きれ痔，便秘
用法用量 | 用法・用量 通常成人１日７．５ｇを３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。ダイオウを含む製剤との併用には，特に注意すること。 ４．ダイオウの瀉下作用には個人差が認められるので，用法・用量に注意すること。


太虎堂の五苓散料エキス顆粒

その他
 → 漢方薬
  → その他

一般名 | 五苓散エキス
商品名 | 太虎堂の五苓散料エキス顆粒
個別医薬品コード | 5200048D1062
メーカー | 太虎精堂
太虎堂の五苓散料エキス顆粒

項目 | 内容
効能効果 | 効能・効果 のどが渇いて，尿量が少なく，はき気，嘔吐，腹痛，頭痛，むくみなどのいずれかを伴う次の諸症：水瀉性下痢，急性胃腸炎，（しぶり腹のものには使用しないこと），暑気あたり，頭痛，むくみ
用法用量 | 用法・用量 通常成人１日６．０ｇを３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


太虎堂の人参湯エキス顆粒

その他
 → 漢方薬
  → その他

一般名 | 人参湯エキス
商品名 | 太虎堂の人参湯エキス顆粒
個別医薬品コード | 5200116D1052
メーカー | 太虎精堂
太虎堂の人参湯エキス顆粒

項目 | 内容
効能効果 | 手足などが冷えやすく，尿量が多いものの次の諸症：胃腸虚弱，胃アトニー，下痢，嘔吐，胃痛
用法用量 | 通常成人１日７．５ｇを３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．アルドステロン症の患者 ２．ミオパシーのある患者 ３．低カリウム血症のある患者 ［（１）～（３）：これらの疾患及び症状が悪化するおそれがある。］
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


太虎堂の加味帰脾湯エキス顆粒

その他
 → 漢方薬
  → その他

一般名 | 加味帰脾湯エキス
商品名 | 太虎堂の加味帰脾湯エキス顆粒
個別医薬品コード | 5200016D1046
メーカー | 太虎精堂
太虎堂の加味帰脾湯エキス顆粒

項目 | 内容
効能効果 | 効能・効果 虚弱体質で血色の悪い人の次の諸症：貧血，不眠症，精神不安，神経症
用法用量 | 用法・用量 通常成人１日７．５ｇを３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


太虎堂の加味逍遙散エキス散

その他
 → 漢方薬
  → その他

一般名 | 加味逍遙散エキス
商品名 | 太虎堂の加味逍遙散エキス散
個別医薬品コード | 5200017B1023
メーカー | 太虎精堂

項目 | 内容
効能効果 | 効能・効果 体質虚弱な婦人で，肩がこり，疲れやすく，精神不安などの精神神経症状，ときに便秘の傾向のある次の諸症 冷え症，虚弱体質，月経不順，月経困難，更年期障害，血の道症
用法用量 | 用法・用量 通常成人１日６．０ｇを３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


太虎堂の加味逍遙散エキス顆粒

その他
 → 漢方薬
  → その他

一般名 | 加味逍遙散エキス
商品名 | 太虎堂の加味逍遙散エキス顆粒
個別医薬品コード | 5200017D1075
メーカー | 太虎精堂
太虎堂の加味逍遙散エキス顆粒

項目 | 内容
効能効果 | 効能・効果 体質虚弱な婦人で，肩がこり，疲れやすく，精神不安などの精神神経症状，ときに便秘の傾向のある次の諸症 冷え症，虚弱体質，月経不順，月経困難，更年期障害，血の道症
用法用量 | 用法・用量 通常成人１日６．０ｇを３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


太虎堂の十味敗毒湯エキス顆粒

その他
 → 漢方薬
  → その他

一般名 | 十味敗毒湯エキス
商品名 | 太虎堂の十味敗毒湯エキス顆粒
個別医薬品コード | 5200070D1091
メーカー | 太虎精堂
太虎堂の十味敗毒湯エキス顆粒

項目 | 内容
効能効果 | 化膿性皮膚疾患，急性皮膚疾患の初期，じんましん，急性湿疹，水虫
用法用量 | 通常成人１日７．５ｇを３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


太虎堂の半夏厚朴湯エキス顆粒

その他
 → 漢方薬
  → その他

一般名 | 半夏厚朴湯エキス
商品名 | 太虎堂の半夏厚朴湯エキス顆粒
個別医薬品コード | 5200122D1066
メーカー | 太虎精堂
太虎堂の半夏厚朴湯エキス顆粒

項目 | 内容
効能効果 | 効能・効果 気分がふさいで，咽喉，食道部に異物感があり，ときに動悸，めまい，嘔気などを伴う次の諸症：不安神経症，神経性胃炎，つわり，せき，しわがれ声
用法用量 | 用法・用量 通常成人１日４．５ｇを３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


太虎堂の半夏瀉心湯エキス顆粒

その他
 → 漢方薬
  → その他

一般名 | 半夏瀉心湯エキス
商品名 | 太虎堂の半夏瀉心湯エキス顆粒
個別医薬品コード | 5200123D1060
メーカー | 太虎精堂
太虎堂の半夏瀉心湯エキス顆粒

項目 | 内容
効能効果 | 効能・効果 みぞおちがつかえ，ときに悪心，嘔吐があり，食欲不振で腹が鳴って軟便又は下痢の傾向のあるものの次の諸症：急・慢性胃腸カタル，発酵性下痢，消化不良，胃下垂，神経性胃炎，胃弱，二日酔，げっぷ，胸やけ，口内炎，神経症
用法用量 | 用法・用量 通常成人１日６．０ｇを３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．アルドステロン症の患者 ２．ミオパシーのある患者 ３．低カリウム血症のある患者 ［（１）～（３）：これらの疾患及び症状が悪化するおそれがある。］
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


太虎堂の参蘇飲エキス顆粒

その他
 → 漢方薬
  → その他

一般名 | 参蘇飲エキス
商品名 | 太虎堂の参蘇飲エキス顆粒
個別医薬品コード | 5200081D1022
メーカー | 太虎精堂
太虎堂の参蘇飲エキス顆粒

項目 | 内容
効能効果 | 効能・効果 感冒，せき
用法用量 | 用法・用量 通常成人１日７．５ｇを３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


太虎堂の呉茱萸湯エキス顆粒

その他
 → 漢方薬
  → その他

一般名 | 呉茱萸湯エキス
商品名 | 太虎堂の呉茱萸湯エキス顆粒
個別医薬品コード | 5200046D1020
メーカー | 太虎精堂
太虎堂の呉茱萸湯エキス顆粒

項目 | 内容
効能効果 | 効能・効果 みぞおちが膨満して手足が冷えるものの次の諸症 頭痛に伴うはきけ，しゃっくり
用法用量 | 用法・用量 通常成人１日７．５ｇを３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


太虎堂の四物湯エキス顆粒

その他
 → 漢方薬
  → その他

一般名 | 四物湯エキス
商品名 | 太虎堂の四物湯エキス顆粒
個別医薬品コード | 5200065D1023
メーカー | 太虎精堂
太虎堂の四物湯エキス顆粒

項目 | 内容
効能効果 | 効能・効果 皮膚が枯燥し，色つやの悪い体質で胃腸障害のない人の次の諸症 産後あるいは流産後の疲労回復，月経不順，冷え症，しもやけ，しみ，血の道症
用法用量 | 用法・用量 通常成人１日７．５ｇを３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


太虎堂の大柴胡湯エキス顆粒

その他
 → 漢方薬
  → その他

一般名 | 大柴胡湯エキス
商品名 | 太虎堂の大柴胡湯エキス顆粒
個別医薬品コード | 5200093D1068
メーカー | 太虎精堂
太虎堂の大柴胡湯エキス顆粒

項目 | 内容
効能効果 | 効能・効果 がっしりとした体格で比較的体力があり，便秘の傾向のあるものの次の諸症 胃炎，常習便秘，高血圧に伴う肩こり・頭痛・便秘，肩こり，肥胖症
用法用量 | 用法・用量 通常成人１日６．０ｇを３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。ダイオウを含む製剤との併用には，特に注意すること。 ３．ダイオウの瀉下作用には個人差が認められるので，用法・用量に注意すること。


太虎堂の小柴胡湯エキス顆粒

消化器系に作用する薬剤
 → 肝疾患治療薬
  → その他 		その他
 → 漢方薬
  → その他
※複数の分類に含まれます。

一般名 | 小柴胡湯エキス
商品名 | 太虎堂の小柴胡湯エキス顆粒
個別医薬品コード | 5200073D1109
メーカー | 太虎精堂
太虎堂の小柴胡湯エキス顆粒

項目 | 内容
効能効果 | 効能・効果 １．はきけ，食欲不振，胃炎，胃腸虚弱，疲労感及び風邪の後期の症状 ２．慢性肝炎における肝機能障害の改善
用法用量 | 用法・用量 通常成人１日６．０ｇを３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 | 警告 １．本剤の投与により，間質性肺炎が起こり，早期に適切な処置を行わない場合，死亡等の重篤な転帰に至ることがあるので，患者の状態を十分観察し，発熱，咳嗽，呼吸困難，肺音の異常（捻髪音），胸部Ｘ線異常等があらわれた場合には，ただちに本剤の投与を中止すること。 ２．発熱，咳嗽，呼吸困難等があらわれた場合には，本剤の服用を中止し，ただちに連絡するよう患者に対し注意を行うこと。（「重大な副作用」の項参照）
禁忌 | 禁忌（次の患者には投与しないこと） １．インターフェロン製剤を投与中の患者（「相互作用」の項参照） ２．肝硬変，肝癌の患者［間質性肺炎が起こり，死亡等の重篤な転帰に至ることがある。］ ３．慢性肝炎における肝機能障害で血小板数が１０万／ｍｍ３以下の患者［肝硬変が疑われる。］
一般的注意 | 重要な基本的注意 １．慢性肝炎における肝機能障害で本剤を投与中は，血小板数の変化に注意し，血小板数の減少が認められた場合には，投与を中止すること。 ２．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ３．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ４．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


太虎堂の小青竜湯エキス顆粒

その他
 → 漢方薬
  → その他

一般名 | 小青竜湯エキス
商品名 | 太虎堂の小青竜湯エキス顆粒
個別医薬品コード | 5200075D1078
メーカー | 太虎精堂
太虎堂の小青竜湯エキス顆粒

項目 | 内容
効能効果 | 効能・効果 １．下記疾患における水様の痰，水様鼻汁，鼻閉，くしゃみ，喘鳴，咳嗽，流涙 気管支喘息，鼻炎，アレルギー性鼻炎，アレルギー性結膜炎，感冒 ２．気管支炎
用法用量 | 用法・用量 通常成人１日７．５ｇを３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．アルドステロン症の患者 ２．ミオパシーのある患者 ３．低カリウム血症のある患者 ［（１）～（３）：これらの疾患及び症状が悪化するおそれがある。］
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


太虎堂の当帰芍薬散料エキス散

その他
 → 漢方薬
  → その他

一般名 | 当帰芍薬散エキス
商品名 | 太虎堂の当帰芍薬散料エキス散
個別医薬品コード | 5200111B1032
メーカー | 太虎精堂

項目 | 内容
効能効果 | 効能・効果 比較的体力が乏しく，冷え症で貧血の傾向があり疲労しやすく，ときに下腹部痛，頭重，めまい，肩こり，耳なり，動悸などを訴える次の諸症 月経不順，月経異常，月経痛，更年期障害，産前産後あるいは流産による障害（貧血，疲労けん怠，めまい，むくみ）めまい，頭重，肩こり，腰痛，足腰の冷え症，しもやけ，むくみ，しみ
用法用量 | 用法・用量 通常成人１日７．５ｇを３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


太虎堂の当帰芍薬散料エキス顆粒

その他
 → 漢方薬
  → その他

一般名 | 当帰芍薬散エキス
商品名 | 太虎堂の当帰芍薬散料エキス顆粒
個別医薬品コード | 5200111D1068
メーカー | 太虎精堂
太虎堂の当帰芍薬散料エキス顆粒

項目 | 内容
効能効果 | 効能・効果 比較的体力が乏しく，冷え症で貧血の傾向があり疲労しやすく，ときに下腹部痛，頭重，めまい，肩こり，耳なり，動悸などを訴える次の諸症：月経不順，月経異常，月経痛，更年期障害，産前産後あるいは流産による障害（貧血，疲労けん怠，めまい，むくみ），めまい，頭重，肩こり，腰痛，足腰の冷え症，しもやけ，むくみ，しみ
用法用量 | 用法・用量 通常成人１日７．５ｇを３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


太虎堂の柴胡加竜骨牡蛎湯エキス顆粒

その他
 → 漢方薬
  → その他

一般名 | 柴胡加竜骨牡蛎湯エキス
商品名 | 太虎堂の柴胡加竜骨牡蛎湯エキス顆粒
個別医薬品コード | 5200050D1086
メーカー | 太虎精堂
太虎堂の柴胡加竜骨牡蛎湯エキス顆粒

項目 | 内容
効能効果 | 効能・効果 精神不安があって，どうき，不眠などを伴う次の諸症 高血圧の随伴症状（どうき，不安，不眠），神経症，更年期神経症，小児夜なき
用法用量 | 用法・用量 通常成人１日６．０ｇを３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。ダイオウを含む製剤との併用には，特に注意すること。 ３．ダイオウの瀉下作用には個人差が認められるので，用法・用量に注意すること。


太虎堂の柴胡桂枝乾姜湯エキス顆粒

その他
 → 漢方薬
  → その他

一般名 | 柴胡桂枝乾姜湯エキス
商品名 | 太虎堂の柴胡桂枝乾姜湯エキス顆粒
個別医薬品コード | 5200052D1026
メーカー | 太虎精堂
太虎堂の柴胡桂枝乾姜湯エキス顆粒

項目 | 内容
効能効果 | 効能・効果 体力が弱く，冷え症，貧血気味で動悸，息切れがあり，神経過敏のものの次の諸症： 更年期障害，血の道症，不眠症，神経症
用法用量 | 用法・用量 通常，成人１日７．５ｇを３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


太虎堂の柴胡桂枝湯エキス顆粒

その他
 → 漢方薬
  → その他

一般名 | 柴胡桂枝湯エキス
商品名 | 太虎堂の柴胡桂枝湯エキス顆粒
個別医薬品コード | 5200051D1072
メーカー | 太虎精堂
太虎堂の柴胡桂枝湯エキス顆粒

項目 | 内容
効能効果 | 効能・効果 多くは腹痛を伴う胃腸炎・微熱・寒け・はきけ・頭痛などのある感冒，風邪の後期の症状
用法用量 | 用法・用量 通常成人１日７．５ｇを３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


太虎堂の柴陥湯エキス顆粒

その他
 → 漢方薬
  → その他

一般名 | 柴陥湯エキス
商品名 | 太虎堂の柴陥湯エキス顆粒
個別医薬品コード | 5200049D1024
メーカー | 太虎精堂
太虎堂の柴陥湯エキス顆粒

項目 | 内容
効能効果 | 効能・効果 咳，咳による胸痛
用法用量 | 用法・用量 通常成人１日７．５ｇを３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


太虎堂の桂枝茯苓丸料エキス顆粒

その他
 → 漢方薬
  → その他

一般名 | 桂枝茯苓丸エキス
商品名 | 太虎堂の桂枝茯苓丸料エキス顆粒
個別医薬品コード | 5200038D1085
メーカー | 太虎精堂
太虎堂の桂枝茯苓丸料エキス顆粒

項目 | 内容
効能効果 | 効能・効果 比較的体力があり，ときに下腹部痛，肩こり，頭重，めまい，のぼせて足冷えなどを訴える次の諸症：月経不順，月経異常，月経痛，更年期障害，血の道症，肩こり，めまい，頭重，打ち身（打撲症），しもやけ，しみ
用法用量 | 用法・用量 通常成人１日７．５ｇを３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


太虎堂の潤腸湯エキス顆粒

その他
 → 漢方薬
  → その他

一般名 | 潤腸湯エキス
商品名 | 太虎堂の潤腸湯エキス顆粒
個別医薬品コード | 5200071D1029
メーカー | 太虎精堂
太虎堂の潤腸湯エキス顆粒

項目 | 内容
効能効果 | 便秘
用法用量 | 通常成人１日７．５ｇを３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。ダイオウを含む製剤との併用には，特に注意すること。 ４．ダイオウの瀉下作用には個人差が認められるので，用法・用量に注意すること。


太虎堂の猪苓湯エキス顆粒

その他
 → 漢方薬
  → その他

一般名 | 猪苓湯エキス
商品名 | 太虎堂の猪苓湯エキス顆粒
個別医薬品コード | 5200103D1063
メーカー | 太虎精堂
太虎堂の猪苓湯エキス顆粒

項目 | 内容
効能効果 | 効能・効果 尿量が減少し，尿が出にくく，排尿痛あるいは残尿感のあるもの
用法用量 | 用法・用量 通常成人１日６．０ｇを３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


太虎堂の疎経活血湯エキス顆粒

その他
 → 漢方薬
  → その他

一般名 | 疎経活血湯エキス
商品名 | 太虎堂の疎経活血湯エキス顆粒
個別医薬品コード | 5200089D1037
メーカー | 太虎精堂
太虎堂の疎経活血湯エキス顆粒

項目 | 内容
効能効果 | 関節痛，神経痛，腰痛，筋肉痛
用法用量 | 通常成人１日７．５ｇを３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


太虎堂の竜胆瀉肝湯エキス散

その他
 → 漢方薬
  → その他

一般名 | 竜胆瀉肝湯エキス
商品名 | 太虎堂の竜胆瀉肝湯エキス散
個別医薬品コード | 5200142B1020
メーカー | 太虎精堂

項目 | 内容
効能効果 | 効能・効果 比較的体力があり，下腹部筋肉が緊張する傾向があるものの次の諸症： 排尿痛，残尿感，尿の濁り，こしけ
用法用量 | 用法・用量 通常成人１日７．５ｇを３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


太虎堂の竜胆瀉肝湯エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 竜胆瀉肝湯エキス
商品名 | 太虎堂の竜胆瀉肝湯エキス細粒
個別医薬品コード | 5200142C1050
メーカー | 太虎精堂

項目 | 内容
効能効果 | 効能・効果 比較的体力があり，下腹部筋肉が緊張する傾向があるものの次の諸症： 排尿痛，残尿感，尿の濁り，こしけ
用法用量 | 用法・用量 通常成人１日７．５ｇを３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


太虎堂の竜胆瀉肝湯エキス顆粒

その他
 → 漢方薬
  → その他

一般名 | 竜胆瀉肝湯エキス
商品名 | 太虎堂の竜胆瀉肝湯エキス顆粒
個別医薬品コード | 5200142D1039
メーカー | 太虎精堂
太虎堂の竜胆瀉肝湯エキス顆粒

項目 | 内容
効能効果 | 比較的体力があり，下腹部筋肉が緊張する傾向があるものの次の諸症：排尿痛，残尿感，尿の濁り，こしけ
用法用量 | 通常成人１日７．５ｇを３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


太虎堂の苓桂朮甘湯エキス顆粒

その他
 → 漢方薬
  → その他

一般名 | 苓桂朮甘湯エキス
商品名 | 太虎堂の苓桂朮甘湯エキス顆粒
個別医薬品コード | 5200145D1040
メーカー | 太虎精堂
太虎堂の苓桂朮甘湯エキス顆粒

項目 | 内容
効能効果 | 効能・効果 めまい，ふらつきがあり，又は動悸があり，尿量が減少するものの次の諸症：神経質，ノイローゼ，めまい，動悸，息切れ，頭痛
用法用量 | 用法・用量 通常成人１日６．０ｇを３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


太虎堂の荊芥連翹湯エキス顆粒

その他
 → 漢方薬
  → その他

一般名 | 荊芥連翹湯エキス
商品名 | 太虎堂の荊芥連翹湯エキス顆粒
個別医薬品コード | 5200027D1044
メーカー | 太虎精堂
太虎堂の荊芥連翹湯エキス顆粒

項目 | 内容
効能効果 | 蓄膿症，慢性鼻炎，慢性扁桃炎，にきび
用法用量 | 通常成人１日７．５ｇを３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


太虎堂の葛根湯エキス顆粒

その他
 → 漢方薬
  → その他

一般名 | 葛根湯エキス
商品名 | 太虎堂の葛根湯エキス顆粒
個別医薬品コード | 5200013D1115
メーカー | 太虎精堂
太虎堂の葛根湯エキス顆粒

項目 | 内容
効能効果 | 効能・効果 感冒，鼻かぜ，頭痛，肩こり，筋肉痛，手や肩の痛み
用法用量 | 用法・用量 通常成人１日７．５ｇを３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


太虎堂の補中益気湯エキス散

その他
 → 漢方薬
  → その他

一般名 | 補中益気湯エキス
商品名 | 太虎堂の補中益気湯エキス散
個別医薬品コード | 5200131B1021
メーカー | 太虎精堂
太虎堂の補中益気湯エキス散

項目 | 内容
効能効果 | 効能・効果 元気がなく，胃腸のはたらきが衰えて疲れやすいものの次の諸症：虚弱体質，疲労けん怠，病後の衰弱，食欲不振，ねあせ
用法用量 | 用法・用量 通常成人１日７．５ｇを３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


太虎堂の補中益気湯エキス顆粒

その他
 → 漢方薬
  → その他

一般名 | 補中益気湯エキス
商品名 | 太虎堂の補中益気湯エキス顆粒
個別医薬品コード | 5200131D1057
メーカー | 太虎精堂
太虎堂の補中益気湯エキス顆粒

項目 | 内容
効能効果 | 効能・効果 元気がなく，胃腸のはたらきが衰えて疲れやすいものの次の諸症：虚弱体質，疲労けん怠，病後の衰弱，食欲不振，ねあせ
用法用量 | 用法・用量 通常成人１日７．５ｇを３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


太虎堂の通導散エキス顆粒

その他
 → 漢方薬
  → その他

一般名 | 通導散エキス
商品名 | 太虎堂の通導散エキス顆粒
個別医薬品コード | 5200105D1020
メーカー | 太虎精堂
太虎堂の通導散エキス顆粒

項目 | 内容
効能効果 | 効能・効果 比較的体力があり下腹部に圧痛があって便秘しがちなものの次の諸症：月経不順，月経痛，更年期障害，便秘，打ち身（打撲），高血圧の随伴症状（頭痛，めまい，肩こり）
用法用量 | 用法・用量 通常成人１日７．５ｇを３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。ダイオウを含む製剤との併用には，特に注意すること。 ４．ダイオウの瀉下作用には個人差が認められるので，用法・用量に注意すること。


太虎堂の防已黄耆湯エキス顆粒

その他
 → 漢方薬
  → その他

一般名 | 防已黄耆湯エキス
商品名 | 太虎堂の防已黄耆湯エキス顆粒
個別医薬品コード | 5200129D1068
メーカー | 太虎精堂
太虎堂の防已黄耆湯エキス顆粒

項目 | 内容
効能効果 | 効能・効果 色白で疲れやすく，汗のかきやすい傾向のある次の諸症 肥満症（筋肉にしまりのない，いわゆる水ぶとり），関節痛，むくみ
用法用量 | 用法・用量 通常成人１日７．５ｇを３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


太虎堂の防風通聖散料エキス顆粒

その他
 → 漢方薬
  → その他

一般名 | 防風通聖散エキス
商品名 | 太虎堂の防風通聖散料エキス顆粒
個別医薬品コード | 5200130D1052
メーカー | 太虎精堂
太虎堂の防風通聖散料エキス顆粒

項目 | 内容
効能効果 | 効能・効果 腹部に皮下脂肪が多く，便秘しがちなものの次の諸症：高血圧の随伴症状（どうき，肩こり，のぼせ），肥満症，むくみ，便秘
用法用量 | 用法・用量 通常成人１日７．５ｇを３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。ダイオウを含む製剤との併用には，特に注意すること。 ４．ダイオウの瀉下作用には個人差が認められるので，用法・用量に注意すること。


太虎堂の黄連湯エキス顆粒

その他
 → 漢方薬
  → その他

一般名 | 黄連湯エキス
商品名 | 太虎堂の黄連湯エキス顆粒
個別医薬品コード | 5200010D1022
メーカー | 太虎精堂
太虎堂の黄連湯エキス顆粒

項目 | 内容
効能効果 | 効能・効果 胃部の停滞感や重圧感，食欲不振のあるものの次の諸症：急性胃炎，二日酔，口内炎
用法用量 | 用法・用量 通常成人１日４．５ｇを３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．アルドステロン症の患者 ２．ミオパシーのある患者 ３．低カリウム血症のある患者 ［（１）～（３）：これらの疾患及び症状が悪化するおそれがある。］
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


太虎堂の黄連解毒湯エキス顆粒

その他
 → 漢方薬
  → その他

一般名 | 黄連解毒湯エキス
商品名 | 太虎堂の黄連解毒湯エキス顆粒
個別医薬品コード | 5200011D1060
メーカー | 太虎精堂
太虎堂の黄連解毒湯エキス顆粒

項目 | 内容
効能効果 | 効能・効果 比較的体力があり，のぼせぎみで顔色赤く，いらいらする傾向のある次の諸症 鼻出血，不眠症，ノイローゼ，胃炎，二日酔，血の道症，めまい，どうき
用法用量 | 用法・用量 通常成人１日４．５ｇを３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


安中散料エキス顆粒Ｔ

その他
 → 漢方薬
  → その他

一般名 | 安中散エキス
商品名 | 安中散料エキス顆粒Ｔ
個別医薬品コード | 5200001D1023
メーカー | 東亜薬品
安中散料エキス顆粒Ｔ

項目 | 内容
効能効果 | 効能・効果 やせ型で腹部筋肉が弛緩する傾向にあり，胃痛又は腹痛があってときに胸やけ，げっぷ，食欲不振，はきけなどを伴う次の諸症：神経性胃炎，慢性胃炎，胃アトニー
用法用量 | 用法・用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


安息香酸ナトリウムカフェイン シオエ

神経系に作用する薬剤
 → 片頭痛治療薬
  → キサンチン製剤

一般名 | 安息香酸ナトリウムカフェイン
商品名 | 安息香酸ナトリウムカフェイン シオエ
個別医薬品コード | 2115003X1057
メーカー | シオエ

項目 | 内容
効能効果 | ねむけ，けん怠感，血管拡張性及び脳圧亢進性頭痛（片頭痛，高血圧性頭痛，カフェイン禁断性頭痛など）
用法用量 | 安息香酸ナトリウムカフェインとして，通常成人１回０．１～０．６ｇを１日２～３回経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


安息香酸ナトリウムカフェイン「ケンエー」

神経系に作用する薬剤
 → 片頭痛治療薬
  → キサンチン製剤

一般名 | 安息香酸ナトリウムカフェイン
商品名 | 安息香酸ナトリウムカフェイン「ケンエー」
個別医薬品コード | 2115003X1049
メーカー | 健栄

項目 | 内容
効能効果 | ねむけ，倦怠感，血管拡張性及び脳圧亢進性頭痛（片頭痛，高血圧性頭痛，カフェイン禁断性頭痛など）
用法用量 | 安息香酸ナトリウムカフェインとして，通常成人１回０．１～０．６ｇを１日２～３回経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


安息香酸ナトリウムカフェイン原末「マルイシ」

神経系に作用する薬剤
 → 片頭痛治療薬
  → キサンチン製剤

一般名 | 安息香酸ナトリウムカフェイン
商品名 | 安息香酸ナトリウムカフェイン原末「マルイシ」
個別医薬品コード | 2115003X1170
メーカー | 丸石：大阪

項目 | 内容
効能効果 | 効能・効果 ねむけ，倦怠感，血管拡張性及び脳圧亢進性頭痛（片頭痛，高血圧性頭痛，カフェイン禁断性頭痛など）
用法用量 | 用法・用量 通常成人１回０．１～０．６ｇを１日２～３回経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


安息香酸ナトリウムカフェイン＊（山善）

神経系に作用する薬剤
 → 片頭痛治療薬
  → キサンチン製剤

一般名 | 安息香酸ナトリウムカフェイン
商品名 | 安息香酸ナトリウムカフェイン＊（山善）
個別医薬品コード | 2115003X1120
メーカー | 山善

項目 | 内容
効能効果 | 効能・効果 ねむけ，けん怠感 血管拡張性及び脳圧亢進性頭痛（片頭痛，高血圧性頭痛，カフェイン禁断性頭痛など）
用法用量 | 用法・用量 安息香酸ナトリウムカフェインとして，通常成人１回０．１～０．６ｇを１日２～３回経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


小児用バクシダール錠５０ｍｇ

病原微生物に対する薬剤
 → 抗菌薬
  → ニューキノロン系薬

一般名 | ノルフロキサシン
商品名 | 小児用バクシダール錠５０ｍｇ
個別医薬品コード | 6241005F3022
メーカー | 杏林
小児用バクシダール錠５０ｍｇ

項目
内容
効能効果 効能・効果
＜適応菌種＞：
本剤に感性のブドウ球菌属，レンサ球菌属，肺炎球菌，腸球菌属，炭疽菌，大腸菌，赤痢菌，サルモネラ属，チフス菌，パラチフス菌，シトロバクター属，クレブシエラ属，エンテロバクター属，プロテウス属，モルガネラ・モルガニー，インフルエンザ菌，緑膿菌，野兎病菌，カンピロバクター属
＜適応症＞：
表在性皮膚感染症，慢性膿皮症，咽頭・喉頭炎，扁桃炎，急性気管支炎，膀胱炎，腎盂腎炎，感染性腸炎，腸チフス，パラチフス，炭疽，野兎病
用法用量 用法・用量
本剤は他の抗菌剤が無効と判断される症例に対してのみ投与する。
ノルフロキサシンとして，通常１日体重１ｋｇ当たり６～１２ｍｇを３回に分けて経口投与する。
なお，症状により適宜増減する。
また，投与期間はできるだけ短期間（原則として７日以内）にとどめること。
ただし，腸チフス，パラチフスの場合は，ノルフロキサシンとして１日体重１ｋｇ当たり１５～１８ｍｇを３回に分けて，１４日間経口投与する。
用法・用量に関連する使用上の注意
１．本剤の使用にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認し，疾病の治療上必要な最小限の期間の投与にとどめること。
なお，長期投与が必要となる場合には，経過観察を十分行うこと。
２．腸チフス，パラチフスの場合には，本剤が５０ｍｇ錠であることから，下記の表を目安とすること。
体重 | 投与量
１５～２２ｋｇ | １回２錠
２３～３１ｋｇ | １回３錠
３２～４０ｋｇ | １回４錠
４１～４９ｋｇ | １回５錠

３．炭疽の発症及び進展抑制には，類薬であるシプロフロキサシンについて米国疾病管理センター（ＣＤＣ）が，６０日間の投与を推奨している。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．本剤の成分に対し過敏症の既往歴のある患者
２．次の薬剤を投与中の患者（「相互作用」の項参照）：フェンブフェン，フルルビプロフェンアキセチル，フルルビプロフェン等のフェニル酢酸系又はプロピオン酸系非ステロイド性消炎鎮痛剤
３．妊婦又は妊娠している可能性のある婦人：ただし，妊婦又は妊娠している可能性のある婦人に対しては，炭疽及び野兎病に限り，治療上の有益性を考慮して投与すること。（「妊婦，産婦，授乳婦等への投与」の項参照）
４．乳児等（「小児等への投与」の項参照）
一般的注意


小児用フルナーゼ点鼻液２５μｇ５６噴霧用

感覚器官用剤
 → 耳鼻咽喉科用剤
  → 副腎皮質ステロイド

一般名 | フルチカゾンプロピオン酸エステル
商品名 | 小児用フルナーゼ点鼻液２５μｇ５６噴霧用
個別医薬品コード | 1329707Q2030
メーカー | ＧＳＫ
小児用フルナーゼ点鼻液２５μｇ５６噴霧用

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1329707Q2048 | フルチカゾン点鼻液２５μｇ小児用「アメル」５６噴霧用 | 共和薬品
1329707Q2056 | フルチカゾン点鼻液２５μｇ小児用「イセイ」５６噴霧用 | イセイ
1329707Q2064 | フルチカゾン点鼻液２５μｇ小児用「サワイ」５６噴霧用 | メディサ
1329707Q2072 | フルチカゾンプロピオン酸エステル点鼻液２５μｇ小児用「ＰＨ」５６噴霧用 | キョーリンリメディオ
1329707Q2080 | フルチカゾン点鼻液２５μｇ小児用「日医工」５６噴霧用 | 日医工ファーマ

項目 | 内容
効能効果 | 効能・効果 アレルギー性鼻炎，血管運動性鼻炎
用法用量 | 用法・用量 小児には，通常１回各鼻腔に１噴霧（フルチカゾンプロピオン酸エステルとして２５μｇ）を１日２回投与する。なお，症状により適宜増減するが，１日の最大投与量は，８噴霧を限度とする。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．有効な抗菌剤の存在しない感染症，全身の真菌症の患者［症状を増悪するおそれがある］ ２．本剤の成分に対して過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．重症な肥厚性鼻炎や鼻茸の患者では，本剤の鼻腔内での作用を確実にするため，これらの症状がある程度減少するよう他の療法を併用するとよい。 ２．本剤の投与期間中に鼻症状の悪化がみられた場合には，抗ヒスタミン剤あるいは，全身性ステロイド剤を短期間併用し，症状の軽減にあわせて併用薬剤を徐々に減量すること。 ３．本剤には持続効果が認められるので，とくに通年性の患者において長期に使用する場合は，症状の改善状態が持続するようであれば，本剤の減量又は休薬につとめること。 ４．本剤はステロイド剤であることを考慮し，非ステロイド系薬剤によって諸症状の緩解が得られない場合に使用すること。 ５．全身性ステロイド剤と比較し可能性は低いが，点鼻ステロイド剤を特に長期間，大量に投与する場合に成長遅延をきたすおそれがある。長期間投与する場合には身長等の経過の観察を十分行うこと。また使用にあたっては，使用法を正しく指導すること。 ６．全身性ステロイド剤の減量は本剤の投与開始後症状の安定をみて徐々に行う。減量にあたっては一般のステロイド剤の減量法に準ずる。 ７．長期又は大量の全身性ステロイド療法を受けている患者では副腎皮質機能不全が考えられるので，全身性ステロイド剤の減量中並びに離脱後も副腎皮質機能検査を行い，外傷，手術，重症感染症等の侵襲には十分に注意を払うこと。また，必要があれば一時的に全身性ステロイド剤の増量を行うこと。 ８．全身性ステロイド剤の減量並びに離脱に伴って，気管支喘息，ときに湿疹，蕁麻疹，眩暈，動悸，けん怠感，顔のほてり，結膜炎等の症状が発現・増悪することがある（このような症状があらわれた場合には適切な処置を行うこと）。 ９．リトナビルとの併用により全身性のステロイド作用（クッシング症候群，副腎皮質機能抑制等）が発現したとの報告があるので，併用する場合には注意すること（「相互作用」の項参照）。


小児用ペレックス配合顆粒

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → アニリン系薬（非ピリン系）

一般名 | 非ピリン系感冒剤
商品名 | 小児用ペレックス配合顆粒
個別医薬品コード | 1180101D1037
メーカー | 大鵬薬品

項目 | 内容
効能効果 | 効能・効果 感冒もしくは上気道炎に伴う下記症状の改善及び緩和 鼻汁，鼻閉，咽・喉頭痛，咳，痰，頭痛，関節痛，筋肉痛，発熱
用法用量 | 用法・用量 通常，１回２～４歳は１ｇ，５～８歳は２ｇ，９～１２歳は３ｇを１日３～４回服用する。 なお，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分又はサリチル酸系製剤（アスピリン等）に対し過敏症の既往歴のある患者 ２．消化性潰瘍の患者［消化性潰瘍が悪化するおそれがある。］ ３．アスピリン喘息（非ステロイド性消炎鎮痛剤等による喘息発作の誘発）又はその既往歴のある患者［喘息発作を誘発するおそれがある。］ ４．緑内障の患者［抗コリン作用により緑内障が悪化するおそれがある。］ ５．下部尿路に閉塞性疾患のある患者［抗コリン作用により排尿障害が悪化するおそれがある。］
一般的注意 | 重要な基本的注意 サリチル酸系製剤の使用実態は我が国と異なるものの，米国においてサリチル酸系製剤とライ症候群との関連性を示す疫学調査報告があるので，本剤を１５歳未満の水痘，インフルエンザの患者に投与しないことを原則とするが，やむを得ず投与する場合には，慎重に投与し，投与後の患者の状態を十分に観察すること。［ライ症候群：小児において極めてまれに水痘，インフルエンザ等のウイルス性疾患の先行後，激しい嘔吐，意識障害，痙攣（急性脳浮腫）と肝臓ほか諸臓器の脂肪沈着，ミトコンドリア変形，ＡＳＴ（ＧＯＴ）・ＡＬＴ（ＧＰＴ）・ＬＤＨ・ＣＫ（ＣＰＫ）の急激な上昇，高アンモニア血症，低プロトロンビン血症，低血糖等の症状が短期間に発現する高死亡率の病態である。］


小児用ミケラン細粒０．２％

循環器系に作用する薬剤
 → 降圧薬
  → β遮断薬 		循環器系に作用する薬剤
 → 狭心症治療薬
  → β遮断薬 		循環器系に作用する薬剤
 → 抗不整脈薬
  → β遮断薬（クラスＩＩ群） 		その他
 → 腎疾患用剤
  → その他
※複数の分類に含まれます。

ハイリスク分類
不整脈用剤

一般名 | カルテオロール塩酸塩
商品名 | 小児用ミケラン細粒０．２％
個別医薬品コード | 2123005C1030
メーカー | 大塚製薬

項目 | 内容
効能効果 | 効能・効果 ファロー四徴症に伴うチアノーゼ発作
用法用量 | 用法・用量 通常，乳幼児には１日量として体重１ｋｇ当り０．１～０．１５ｇ（カルテオロール塩酸塩として０．２～０．３ｍｇ）を，朝・夕の２回に分割経口投与する。なお，症状に応じて適宜増減する。 用法・用量に関連する使用上の注意 褐色細胞腫の患者では，本剤の単独投与により急激に血圧が上昇することがあるので，α遮断剤で初期治療を行った後に本剤を投与し，常にα遮断剤を併用すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．気管支喘息，気管支痙攣のおそれのある患者［気管支筋収縮作用により，喘息症状の誘発，悪化を起こすおそれがある。］ ３．糖尿病性ケトアシドーシス，代謝性アシドーシスのある患者［アシドーシスによる心筋収縮力の抑制を増強するおそれがある。］ ４．高度の徐脈（著しい洞性徐脈），房室ブロック（ＩＩ，ＩＩＩ度），洞不全症候群，洞房ブロックのある患者［刺激伝導系に対し抑制的に作用し，症状を悪化させるおそれがある。］ ５．心原性ショックの患者［心拍出量抑制作用により，症状が悪化するおそれがある。］ ６．肺高血圧による右心不全のある患者［心拍出量抑制作用により，症状が悪化するおそれがある。］ ７．うっ血性心不全のある患者あるいは，そのおそれのある患者［心収縮力抑制作用により，症状が悪化するおそれがある。］ ８．低血圧症の患者［降圧作用により症状を悪化させるおそれがある。］ ９．未治療の褐色細胞腫の患者（《用法・用量に関連する使用上の注意》の項参照）
一般的注意 | 重要な基本的注意 １．投与が長期にわたる場合は，心機能検査（脈拍，血圧，心電図，Ｘ線等）を定期的に行うこと。特に徐脈になったとき及び低血圧を起こした場合には減量又は中止すること。また，必要に応じアトロピン硫酸塩水和物を使用すること。なお，肝機能，腎機能，血液像等に注意すること。 ２．類似化合物（プロプラノロール塩酸塩）使用中の狭心症の患者で，急に投与を中止したとき，症状が悪化したり，心筋梗塞を起こした症例が報告されているので，休薬を要する場合は徐々に減量し，観察を十分に行うこと。また，患者に医師の指示なしに服薬を中止しないよう注意すること。 ３．甲状腺中毒症の患者では急に投与を中止すると，症状を悪化させることがあるので，休薬を要する場合には徐々に減量し，観察を十分に行うこと。 ４．手術前２４時間は投与しないことが望ましい。


小児用ムコソルバンシロップ０．３％

呼吸器系に作用する薬剤
 → 去痰薬
  → 気道潤滑薬

一般名 | アンブロキソール塩酸塩
商品名 | 小児用ムコソルバンシロップ０．３％
個別医薬品コード | 2239001Q1166
メーカー | 帝人ファーマ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2239001Q1107 | アントブロンシロップ小児用０．３％ | 東和薬品
2239001Q1115 | アンブロキソール塩酸塩シロップ小児用０．３％「タイヨー」 | 大洋
2239001Q1131 | フズレバンシロップ０．３％ | 辰巳
2239001Q1140 | プルスマリンＡシロップ小児用０．３％ | ローマン
2239001Q1158 | サイプロールシロップ０．３％ | 岩城

項目 | 内容
効能効果 | 効能・効果 下記疾患の去痰 急性気管支炎，気管支喘息
用法用量 | 用法・用量 通常，幼・小児に１日０．３ｍＬ／ｋｇ（アンブロキソール塩酸塩として０．９ｍｇ／ｋｇ）を３回に分けて経口投与する。 なお，年齢・症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 |


小児用ムコソルバンＤＳ１．５％

呼吸器系に作用する薬剤
 → 去痰薬
  → 気道潤滑薬

一般名 | アンブロキソール塩酸塩
商品名 | 小児用ムコソルバンＤＳ１．５％
個別医薬品コード | 2239001R1072
メーカー | 帝人ファーマ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2239001R1080 | 小児用ムコソレートドライシロップ１．５％ | 大正薬品
2239001R1099 | シンセラキンＤ．Ｓ．小児用１．５％ | ニプロジェネファ
2239001R1102 | プルスマリンＡドライシロップ小児用１．５％ | 高田

項目 | 内容
効能効果 | 効能・効果 下記疾患の去痰 急性気管支炎，気管支喘息
用法用量 | 用法・用量 通常，幼・小児に１日０．０６ｇ／ｋｇ（アンブロキソール塩酸塩として０．９ｍｇ／ｋｇ）を３回に分け，用時溶解して経口投与する。なお，年齢・症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 |


小太郎漢方の炮附子末

その他
 → 漢方薬
  → その他

一般名 | ホウブシ
商品名 | 小太郎漢方の炮附子末
個別医薬品コード | 5900002A1020
メーカー | 小太郎

項目 | 内容
効能効果 | 効能・効果 新陳代謝機能の衰えたものに用いる。 強心，鎮痛，利尿。
用法用量 | 用法・用量 通常，成人１日０．５ｇ～１．５ｇを他剤と配合して服用する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。ブシを含む製剤との併用には，特に注意すること。


小柴胡湯エキス顆粒Ｔ

消化器系に作用する薬剤
 → 肝疾患治療薬
  → その他 		その他
 → 漢方薬
  → その他
※複数の分類に含まれます。

一般名 | 小柴胡湯エキス
商品名 | 小柴胡湯エキス顆粒Ｔ
個別医薬品コード | 5200073D1060
メーカー | 東亜薬品
小柴胡湯エキス顆粒Ｔ

項目 | 内容
効能効果 | 効能・効果 １．はきけ，食欲不振，胃炎，胃腸虚弱，疲労感及び風邪の後期の症状 ２．慢性肝炎における肝機能障害の改善
用法用量 | 用法・用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 | 警告 １．本剤の投与により，間質性肺炎が起こり，早期に適切な処置を行わない場合，死亡等の重篤な転帰に至ることがあるので，患者の状態を十分観察し，発熱，咳嗽，呼吸困難，肺音の異常（捻髪音），胸部Ｘ線異常等があらわれた場合には，ただちに本剤の投与を中止すること。 ２．発熱，咳嗽，呼吸困難等があらわれた場合には，本剤の服用を中止し，ただちに連絡するよう患者に対し注意を行うこと。 （「重大な副作用」の項参照）
禁忌 | 禁忌（次の患者には投与しないこと） １．インターフェロン製剤を投与中の患者（「相互作用」の項参照） ２．肝硬変，肝癌の患者〔間質性肺炎が起こり，死亡等の重篤な転帰に至ることがある。〕 ３．慢性肝炎における肝機能障害で血小板数が１０万／ｍｍ３以下の患者［肝硬変が疑われる。］
一般的注意 | 重要な基本的注意 １．慢性肝炎における肝機能障害で本剤を投与中は，血小板数の変化に注意し，血小板数の減少が認められた場合には，投与を中止すること。 ２．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ３．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ４．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


小池笑気

神経系に作用する薬剤
 → 麻酔薬
  → 全身麻酔薬

一般名 | 亜酸化窒素
商品名 | 小池笑気
個別医薬品コード | 1116700X1088
メーカー | 小池メディカル

項目 | 内容
効能効果 | 効能又は効果 １．全身麻酔 ２．鎮痛
用法用量 | 用法及び用量 本剤は酸素と併用し酸素の吸気中濃度は必ず２０％以上に保つこと。 使用目的，患者の状態に応じ適宜酸素濃度を増加させること。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．ビタミンＢ１２の不活性化により造血機能障害や神経障害を起こすことがあるので，患者の観察を十分に行い，このような症状があらわれた場合にはビタミンＢ１２を投与するなど適切な処置を行うこと。１）２） ２．麻酔を行う際には，原則として予め絶食させておくこと。 ３．麻酔を行う際には，原則として麻酔前投薬を行うこと。 ４．麻酔中は気道に注意して，呼吸・循環に対する観察を怠らないこと。 ５．麻酔の深度は手術・検査に必要な最低の深さにとどめること。


小青竜湯エキス顆粒Ｔ

その他
 → 漢方薬
  → その他

一般名 | 小青竜湯エキス
商品名 | 小青竜湯エキス顆粒Ｔ
個別医薬品コード | 5200075D1051
メーカー | 東亜薬品
小青竜湯エキス顆粒Ｔ

項目 | 内容
効能効果 | 効能・効果 １．下記疾患における水様の痰，水様鼻汁，鼻閉，くしゃみ，喘鳴，咳嗽，流涙 気管支喘息，鼻炎，アレルギー性鼻炎，アレルギー性結膜炎，感冒 ２．気管支炎
用法用量 | 用法・用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．アルドステロン症の患者 ２．ミオパシーのある患者 ３．低カリウム血症のある患者 ［１～３：これらの疾患及び症状が悪化するおそれがある。］
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


尿素「コザカイ・Ｍ」

感覚器官用剤
 → 皮膚科用剤
  → 角化症・乾癬治療薬

一般名 | 尿素
商品名 | 尿素「コザカイ・Ｍ」
個別医薬品コード | 2669702X1023
メーカー | 小堺

項目 | 内容
効能効果 | 尿素製剤の調剤に用いる。
用法用量 | 尿素製剤の調剤に用いる。
警告 |
禁忌 |
一般的注意 |


希ヨードチンキ シオエ

病原微生物に対する薬剤
 → 消毒薬
  → ハロゲン化合物製剤

一般名 | 希ヨードチンキ
商品名 | 希ヨードチンキ シオエ
個別医薬品コード | 2612700X1110
メーカー | シオエ

項目 | 内容
効能効果 | 効能・効果 １．皮膚表面の一般消毒 ２．創傷・潰瘍の殺菌・消毒 ３．歯肉及び口腔粘膜の消毒，根管の消毒
用法用量 | 用法・用量 本剤をそのまま又は２～５倍に希釈し，１日２～３回患部及び皮膚に適量塗布する。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） ヨード過敏症の患者
一般的注意 | 重要な基本的注意 １．本剤が眼に入らないように注意すること。眼に入った場合は直ちによく水洗すること。 ２．粘膜，創傷面又は炎症部位に長期間又は広範囲に使用しないこと。


希ヨードチンキ

病原微生物に対する薬剤
 → 消毒薬
  → ハロゲン化合物製剤

一般名 | 希ヨードチンキ
商品名 | 希ヨードチンキ
個別医薬品コード | 2612700X1145
メーカー | タツミ

項目 | 内容
効能効果 | １．皮膚表面の一般消毒 ２．創傷・潰瘍の殺菌・消毒 ３．歯肉及び口腔粘膜の消毒，根管の消毒
用法用量 | 本剤をそのまま又は２～５倍に希釈し，１日２～３回患部及び皮膚に適量塗布する。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） ヨード過敏症の患者
一般的注意 |


希ヨードチンキ

病原微生物に対する薬剤
 → 消毒薬
  → ハロゲン化合物製剤

一般名 | 希ヨードチンキ
商品名 | 希ヨードチンキ
個別医薬品コード | 2612700X1080
メーカー | 小堺

項目 | 内容
効能効果 | 効能・効果 １．皮膚表面の一般消毒 ２．創傷・潰瘍の殺菌・消毒 ３．歯肉及び口腔粘膜の消毒，根管の消毒
用法用量 | 用法・用量 本剤をそのまま又は２～５倍に希釈し，１日２～３回患部及び皮膚に適量塗布する。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと。） ヨード過敏症の患者
一般的注意 |


希ヨードチンキ「ケンエー」

病原微生物に対する薬剤
 → 消毒薬
  → ハロゲン化合物製剤

一般名 | 希ヨードチンキ
商品名 | 希ヨードチンキ「ケンエー」
個別医薬品コード | 2612700X1072
メーカー | 健栄

項目 | 内容
効能効果 | １．皮膚表面の一般消毒 ２．創傷・潰瘍の殺菌・消毒 ３．歯肉及び口腔粘膜の消毒，根管の消毒
用法用量 | 本剤をそのまま又は２～５倍に希釈し，１日２～３回患部及び皮膚に適量塗布する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤又はヨウ素に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．深い創傷に使用する場合の希釈液としては注射用水か滅菌精製水を用い，水道水や精製水を用いないこと。 ２．同一部位に反復使用した場合には，表皮の剥離を伴う急性の皮膚炎を起こすことがあるので注意すること。


希ヨードチンキ「タイセイ」

病原微生物に対する薬剤
 → 消毒薬
  → ハロゲン化合物製剤

一般名 | 希ヨードチンキ
商品名 | 希ヨードチンキ「タイセイ」
個別医薬品コード | 2612700X1153
メーカー | 大成

項目 | 内容
効能効果 | １．皮膚表面の一般消毒 ２．創傷・潰瘍の殺菌・消毒 ３．歯肉及び口腔粘膜の消毒，根管の消毒
用法用量 | 本剤をそのまま又は２～５倍に希釈し，１日２～３回患部及び皮膚に適量塗布する。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） ヨード過敏症の患者
一般的注意 |


希ヨードチンキ「ニッコー」

病原微生物に対する薬剤
 → 消毒薬
  → ハロゲン化合物製剤

一般名 | 希ヨードチンキ
商品名 | 希ヨードチンキ「ニッコー」
個別医薬品コード | 2612700X1315
メーカー | 日興製薬

項目 | 内容
効能効果 | 皮膚表面の一般消毒 創傷・潰瘍の殺菌・消毒 歯肉及び口腔粘膜の消毒，根管の消毒
用法用量 | 本剤をそのまま又は２～５倍に希釈し，１日２～３回患部及び皮膚に適量塗布する。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） ヨード過敏症の患者
一般的注意 |


希ヨードチンキ「マルイシ」

病原微生物に対する薬剤
 → 消毒薬
  → ハロゲン化合物製剤

一般名 | 希ヨードチンキ
商品名 | 希ヨードチンキ「マルイシ」
個別医薬品コード | 2612700X1226
メーカー | 丸石：大阪

項目 | 内容
効能効果 | 効能・効果 皮膚表面の一般消毒，創傷・潰瘍の殺菌・消毒，歯肉及び口腔粘膜の消毒，根管の消毒
用法用量 | 用法・用量 本剤をそのまま，または２～５倍に希釈し，１日２～３回患部及び皮膚に適量塗布する。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） ヨード過敏症の患者
一般的注意 |


希ヨードチンキ「ヤクハン」

病原微生物に対する薬剤
 → 消毒薬
  → ハロゲン化合物製剤

一般名 | 希ヨードチンキ
商品名 | 希ヨードチンキ「ヤクハン」
個別医薬品コード | 2612700X1277
メーカー | ヤクハン

項目
内容
効能効果
用法用量 効能効果及び用法用量
効能・効果 | 用法・用量
皮膚表面の一般消毒 創傷・潰瘍の殺菌・消毒 歯肉及び口腔粘膜の消毒，根管の消毒 | 本剤をそのまま又は２～５倍に希釈し，１日２～３回患部及び皮膚に適量塗布する。
警告
禁忌 禁忌（次の患者には使用しないこと）
ヨード過敏症の患者
一般的注意


希ヨードチンキ「三恵」

病原微生物に対する薬剤
 → 消毒薬
  → ハロゲン化合物製剤

一般名 | 希ヨードチンキ
商品名 | 希ヨードチンキ「三恵」
個別医薬品コード | 2612700X1102
メーカー | 三恵

項目 | 内容
効能効果 | 皮膚表面の一般消毒 創傷・潰瘍の殺菌・消毒 歯肉及び口腔粘膜の消毒，根管の消毒
用法用量 | 本剤をそのまま又は２～５倍に希釈し，１日２～３回患部及び皮膚に適量塗布する。
警告 |
禁忌 | （１）次の患者には使用しないこと ヨード過敏症の患者
一般的注意 |


希ヨードチンキ「昭和」（Ｍ）

病原微生物に対する薬剤
 → 消毒薬
  → ハロゲン化合物製剤

一般名 | 希ヨードチンキ
商品名 | 希ヨードチンキ「昭和」（Ｍ）
個別医薬品コード | 2612700X1293
メーカー | 昭和製薬

項目 | 内容
効能効果 | 皮膚表面の一般消毒。 創傷・潰瘍の殺菌・消毒。 歯肉及び口腔粘膜の消毒，根管の消毒。
用法用量 | 本剤をそのまま又は２～５倍に希釈し，１日２～３回患部及び皮膚に適量塗布する。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） ヨード過敏症の患者
一般的注意 |


希ヨードチンキ「東豊」

病原微生物に対する薬剤
 → 消毒薬
  → ハロゲン化合物製剤

一般名 | 希ヨードチンキ
商品名 | 希ヨードチンキ「東豊」
個別医薬品コード | 2612700X1382
メーカー | 東豊

項目 | 内容
効能効果 | 皮膚表面の一般消毒 創傷・潰瘍の殺菌・消毒 歯肉及び口腔粘膜の消毒，根管の消毒
用法用量 | 本剤をそのまま又は２～５倍に希釈し，１日２～３回患部及び皮膚に適量塗布する
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） ヨード過敏症の患者
一般的注意 |


希ヨードチンキ＊（山善）

病原微生物に対する薬剤
 → 消毒薬
  → ハロゲン化合物製剤

一般名 | 希ヨードチンキ
商品名 | 希ヨードチンキ＊（山善）
個別医薬品コード | 2612700X1250
メーカー | 山善

項目 | 内容
効能効果 | 効能・効果 １．皮膚表面の一般消毒 ２．創傷・潰瘍の殺菌・消毒 ３．歯肉及び口腔粘膜の消毒，根管の消毒
用法用量 | 用法・用量 本品をそのまま又は２～５倍に希釈し，１日２～３回患部あるいは皮膚に適量塗布する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） ヨード過敏症の患者
一般的注意 |


希ヨードチンキ＊（東海製薬）

病原微生物に対する薬剤
 → 消毒薬
  → ハロゲン化合物製剤

一般名 | 希ヨードチンキ
商品名 | 希ヨードチンキ＊（東海製薬）
個別医薬品コード | 2612700X1188
メーカー | 東海製薬

項目 | 内容
効能効果 | 効能・効果 皮膚表面の一般消毒 創傷・潰瘍の殺菌・消毒 歯肉及び口腔粘膜の消毒，根管の消毒
用法用量 | 用法・用量 本剤をそのまま又は２～５倍に希釈し，１日２～３回患部及び皮膚に適量塗布する。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） ヨード過敏症の患者
一般的注意 | 重要な基本的注意 １．眼に入らないように注意すること。入った場合は水でよく洗い流すこと。 ２．粘膜，創傷面または炎症部位に長期間または広範囲に使用しないこと。


希ヨードチンキ．ＯＹ

病原微生物に対する薬剤
 → 消毒薬
  → ハロゲン化合物製剤

一般名 | 希ヨードチンキ
商品名 | 希ヨードチンキ．ＯＹ
個別医薬品コード | 2612700X1056
メーカー | 日医工ファーマ

項目 | 内容
効能効果 | 効能・効果 皮膚表面の一般消毒 創傷・潰瘍の殺菌・消毒 歯肉及び口腔粘膜の消毒，根管の消毒
用法用量 | 用法・用量 本剤をそのまま又は２～５倍に希釈し，１日２～３回患部及び皮膚に適量塗布する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） ヨード過敏症の患者
一般的注意 |


希ヨードチンキ．ＹＩ

病原微生物に対する薬剤
 → 消毒薬
  → ハロゲン化合物製剤

一般名 | 希ヨードチンキ
商品名 | 希ヨードチンキ．ＹＩ
個別医薬品コード | 2612700X1269
メーカー | 山田

項目 | 内容
効能効果 | 効能・効果 １．皮膚表面の一般消毒 ２．創傷・潰瘍の殺菌・消毒 ３．歯肉及び口腔粘膜の消毒，根管の消毒
用法用量 | 用法・用量 本剤をそのまま又は２～５倍に希釈し，１日２～３回患部及び皮膚に適量塗布する。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） ヨード過敏症の患者
一般的注意 |


希ヨードチンキＦＭ

病原微生物に対する薬剤
 → 消毒薬
  → ハロゲン化合物製剤

一般名 | 希ヨードチンキ
商品名 | 希ヨードチンキＦＭ
個別医薬品コード | 2612700X1218
メーカー | フヂミ

項目 | 内容
効能効果 | 効能・効果 皮膚表面の一般消毒，創傷・潰瘍の殺菌・消毒，歯肉及び口腔粘膜の消毒，根管の消毒
用法用量 | 用法・用量 本剤をそのまま又は２～５倍に希釈し，１日２～３回患部及び皮膚に適量塗布する。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） ヨード過敏症の患者
一般的注意 |


希塩酸 シオエ

消化器系に作用する薬剤
 → 胃腸機能調整薬
  → 消化酵素薬

一般名 | 希塩酸
商品名 | 希塩酸 シオエ
個別医薬品コード | 2335001X1086
メーカー | シオエ

項目 | 内容
効能効果 | 低・無酸症における消化異常症状の改善
用法用量 | 通常成人１日量０．５～１．０ｍＬを約２００ｍＬの水にうすめるか，又はリモナーデ剤として１～数回に分けて経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） アシドーシスのある患者［症状を悪化させるおそれがある。］
一般的注意 | 重要な基本的注意 １．本剤は必ず希釈し，濃度に注意して使用すること。 ２．原液又は濃厚液が皮膚に付着した場合には直ちに水で洗い流すこと。 ３．眼に入らないように注意すること。入った場合には直ちに水で洗い流し，専門医の処置を受けること。


希塩酸

消化器系に作用する薬剤
 → 胃腸機能調整薬
  → 消化酵素薬

一般名 | 希塩酸
商品名 | 希塩酸
個別医薬品コード | 2335001X1060
メーカー | 小堺

項目 | 内容
効能効果 | 効能・効果 低・無酸症における消化異常症状の改善
用法用量 | 用法・用量 通常成人１日量０．５～１．０ｍＬを約２００ｍＬの水にうすめるか，又はリモナーデ剤として１～数回に分けて経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） アシドーシスのある患者［症状を悪化させるおそれがある。］
一般的注意 |


希塩酸

消化器系に作用する薬剤
 → 胃腸機能調整薬
  → 消化酵素薬

一般名 | 希塩酸
商品名 | 希塩酸
個別医薬品コード | 2335001X1167
メーカー | 山善

項目 | 内容
効能効果 | １．低・無酸症における消化異常症状の改善
用法用量 | １．通常成人１日量０．５～１．０ｍＬを約２００ｍＬの水にうすめるか，又は，リモナーデ剤として１～数回に分けて経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．アシドーシスのある患者［症状を悪化させるおそれがある。］
一般的注意 |


希塩酸

消化器系に作用する薬剤
 → 胃腸機能調整薬
  → 消化酵素薬

一般名 | 希塩酸
商品名 | 希塩酸
個別医薬品コード | 2335001X1116
メーカー | 東海製薬

項目 | 内容
効能効果 | 低・無酸症における消化異常症状の改善
用法用量 | 通常成人１日量０．５～１．０ｍＬを約２００ｍＬの水にうすめるか，又はリモナーデ剤として１～数回に分けて経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） アシドーシスのある患者〔アシドーシスが悪化するおそれがある。〕
一般的注意 | 重要な基本的注意 １．必ず希釈し，濃度に注意して使用すること。 ２．原液または濃厚液が皮膚に付着した場合には直ちに水で洗い流すこと。 ３．眼に入らないように注意すること。入った場合には直ちに水で洗い流し，専門医の処置を受けること。


希塩酸「ケンエー」

消化器系に作用する薬剤
 → 胃腸機能調整薬
  → 消化酵素薬

一般名 | 希塩酸
商品名 | 希塩酸「ケンエー」
個別医薬品コード | 2335001X1051
メーカー | 健栄

項目 | 内容
効能効果 | 低・無酸症における消化異常症状の改善
用法用量 | 通常成人１日量０．５～１．０ｍＬを約２００ｍＬの水にうすめるか，又はリモナーデ剤として１～数回に分けて経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） アシドーシスのある患者［症状を悪化させるおそれがある。］
一般的注意 | 重要な基本的注意 １．本剤は必ず希釈し，濃度に注意して使用すること。 ２．眼に入らないように注意すること。 眼に入った場合には直ちに水で洗い流し，専門医の処置を受けること。 ３．原液又は濃厚液が皮膚に付着した場合には直ちに水で洗い流すこと。


希塩酸「タイセイ」

消化器系に作用する薬剤
 → 胃腸機能調整薬
  → 消化酵素薬

一般名 | 希塩酸
商品名 | 希塩酸「タイセイ」
個別医薬品コード | 2335001X1108
メーカー | 大成

項目 | 内容
効能効果 | 効能・効果 低・無酸症における消化異常症状の改善。
用法用量 | 用法・用量 通常成人１日量０．５～１．０ｍＬを約２００ｍＬの水にうすめるか，又はリモナーデ剤として１～数回に分けて経口投与する。なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） アシドーシスのある患者
一般的注意 |


希塩酸「タカスギ」

消化器系に作用する薬剤
 → 胃腸機能調整薬
  → 消化酵素薬

一般名 | 希塩酸
商品名 | 希塩酸「タカスギ」
個別医薬品コード | 2335001X1191
メーカー | 高杉

項目 | 内容
効能効果 | 低・無酸症における消化異常症状の改善
用法用量 | 通常成人：１日量０．５～１．０ｍｌを約２００ｍｌの水にうすめるか，またはリモナーゼ剤として１～数回に分けて経口投与する。なお，年令，症状により適宜増減する。
警告 |
禁忌 | 次の患者には投与しないこと アシドーシスのある患者
一般的注意 |


希塩酸「ニッコー」

消化器系に作用する薬剤
 → 胃腸機能調整薬
  → 消化酵素薬

一般名 | 希塩酸
商品名 | 希塩酸「ニッコー」
個別医薬品コード | 2335001X1213
メーカー | 日興製薬

項目 | 内容
効能効果 | 効能・効果 低・無酸症における消化異常症状の改善
用法用量 | 用法・用量 通常，成人１日量０．５～１．０ｍＬを約２００ｍＬの水にうすめるか，又はリモナーデ剤として１～数回に分けて経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） アシドーシスのある患者［症状を悪化させるおそれがある。］
一般的注意 | 重要な基本的注意 １．必ず希釈し，濃度に注意して使用すること。 ２．原液又は濃厚液が皮膚に付着した場合には直ちに水で洗い流すこと。 ３．眼に入らないように注意すること。入った場合には直ちに水で洗い流し，専門医の処置を受けること。


希塩酸「マルイシ」

消化器系に作用する薬剤
 → 胃腸機能調整薬
  → 消化酵素薬

一般名 | 希塩酸
商品名 | 希塩酸「マルイシ」
個別医薬品コード | 2335001X1140
メーカー | 丸石：大阪
希塩酸「マルイシ」

項目 | 内容
効能効果 | 効能・効果 低・無酸症における消化異常症状の改善
用法用量 | 用法・用量 通常，成人１日量０．５～１．０ｍＬを約２００ｍＬの水にうすめるか，またはリモナーデ剤として１～数回に分けて経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） アシドーシスのある患者［症状を悪化させるおそれがある。］
一般的注意 | 重要な基本的注意 １．必ず希釈し，濃度に注意して使用すること。 ２．原液または濃厚液が皮膚に付着した場合には直ちに水で洗い流すこと。 ３．眼に入らないように注意すること。 入った場合には直ちに水で洗い流し，専門医の処置を受けること。


希塩酸．ＯＹ

消化器系に作用する薬剤
 → 胃腸機能調整薬
  → 消化酵素薬

一般名 | 希塩酸
商品名 | 希塩酸．ＯＹ
個別医薬品コード | 2335001X1035
メーカー | 日医工ファーマ

項目 | 内容
効能効果 | 効能・効果 低・無酸症における消化異常症状の改善
用法用量 | 用法・用量 通常成人１日量０．５～１．０ｍＬを約２００ｍＬの水にうすめるか，又はリモナーデ剤として１～数回に分けて経口投与する。なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） アシドーシスのある患者
一般的注意 |


幼児用ＰＬ配合顆粒

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → アニリン系薬（非ピリン系）

一般名 | 非ピリン系感冒剤
商品名 | 幼児用ＰＬ配合顆粒
個別医薬品コード | 1180108D1039
メーカー | 塩野義
幼児用ＰＬ配合顆粒

項目 | 内容
効能効果 | 効能・効果 感冒若しくは上気道炎に伴う下記症状の改善及び緩和 鼻汁，鼻閉，咽・喉頭痛，頭痛，関節痛，筋肉痛，発熱
用法用量 | 用法・用量 通常，次の区分による。 ２～４歳１回１ｇ（１包）１日４回 ５～８歳１回２ｇ（２包）１日４回 ９～１１歳１回３ｇ（３包）１日４回 その他，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分，サリチル酸製剤（アスピリン等），フェノチアジン系化合物又はその類似化合物に対し過敏症の既往歴のある患者 ２．消化性潰瘍のある患者［本剤中のサリチルアミドは消化性潰瘍を悪化させるおそれがある。］ ３．アスピリン喘息又はその既往歴のある患者［本剤中のサリチルアミドはアスピリン喘息を誘発するおそれがある。］ ４．昏睡状態の患者又はバルビツール酸誘導体・麻酔剤等の中枢神経抑制剤の強い影響下にある患者［本剤中のプロメタジンメチレンジサリチル酸塩は，昏睡状態の増強・持続，中枢神経抑制作用の増強や麻酔剤の作用時間の延長を来すおそれがある。］ ５．緑内障の患者［本剤中のプロメタジンメチレンジサリチル酸塩は抗コリン作用を有し，緑内障を悪化させるおそれがある。］ ６．下部尿路に閉塞性疾患のある患者［本剤中のプロメタジンメチレンジサリチル酸塩は抗コリン作用を有し，排尿困難を悪化させるおそれがある。］ ７．２歳未満の乳幼児［「小児等への投与」の項参照］
一般的注意 | 重要な基本的注意 サリチル酸系製剤の使用実態は我が国と異なるものの，米国においてサリチル酸系製剤とライ症候群との関連性を示す疫学調査報告があるので，本剤を１５歳未満の水痘，インフルエンザの患者に投与しないことを原則とするが，やむを得ず投与する場合には，慎重に投与し，投与後の患者の状態を十分に観察すること。［ライ症候群：小児において極めてまれに水痘，インフルエンザ等のウイルス性疾患の先行後，激しい嘔吐，意識障害，痙攣（急性脳浮腫）と肝臓ほか諸臓器の脂肪沈着，ミトコンドリア変形，ＡＳＴ（ＧＯＴ）・ＡＬＴ（ＧＰＴ）・ＬＤＨ・ＣＫ（ＣＰＫ）の急激な上昇，高アンモニア血症，低プロトロンビン血症，低血糖等の症状が短期間に発現する高死亡率の病態である。］


強力ネオミノファーゲンシー静注シリンジ２０ｍＬ

炎症，アレルギーに作用する薬剤
 → 抗アレルギー薬
  → 肝疾患・アレルギー用薬 		消化器系に作用する薬剤
 → 肝疾患治療薬
  → 肝機能改善薬 		感覚器官用剤
 → 皮膚科用剤
  → その他
※複数の分類に含まれます。

一般名 | グリチルリチン・グリシン・システイン配合剤
商品名 | 強力ネオミノファーゲンシー静注シリンジ２０ｍＬ
個別医薬品コード | 3919502G1077
メーカー | ミノファーゲン

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
3919502G1034 | ミノフィット注２０ｍＬシリンジ | テルモ
3919502G1042 | グリベルチン注シリンジ２０ｍＬ | 大洋
3919502G1050 | ヒシファーゲンＣ静注２０ｍＬシリンジ | ニプロファーマ

項目 | 内容
効能効果 | 効能・効果 湿疹・皮膚炎，蕁麻疹，皮膚そう痒症，薬疹・中毒疹，口内炎，小児ストロフルス，フリクテン 慢性肝疾患における肝機能異常の改善
用法用量 | 用法・用量 通常，成人には１日１回５～２０ｍＬを静脈内に注射する。なお，年齢，症状により適宜増減する。 慢性肝疾患に対しては１日１回４０～６０ｍＬを静脈内に注射または点滴静注する。年齢，症状により適宜増減する。なお，増量する場合は１日１００ｍＬを限度とする。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．アルドステロン症の患者，ミオパシーのある患者，低カリウム血症の患者［低カリウム血症，高血圧症等を悪化させるおそれがある］
一般的注意 | 重要な基本的注意 １．ショック等の発現を予測するため，十分な問診を行うこと。 ２．ショック発現時に救急処置のとれる準備をしておくこと。 ３．投与後，患者を安静な状態に保たせ，十分な観察を行うこと。 ４．甘草を含有する製剤との併用は，本剤に含まれるグリチルリチン酸が重複し，偽アルドステロン症があらわれやすくなるので注意すること。


強力ネオミノファーゲンシー静注シリンジ４０ｍＬ

炎症，アレルギーに作用する薬剤
 → 抗アレルギー薬
  → 肝疾患・アレルギー用薬 		消化器系に作用する薬剤
 → 肝疾患治療薬
  → 肝機能改善薬 		感覚器官用剤
 → 皮膚科用剤
  → その他
※複数の分類に含まれます。

一般名 | グリチルリチン・グリシン・システイン配合剤
商品名 | 強力ネオミノファーゲンシー静注シリンジ４０ｍＬ
個別医薬品コード | 3919502G2049
メーカー | ミノファーゲン
強力ネオミノファーゲンシー静注シリンジ４０ｍＬ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
3919502G2022 | ミノフィット注４０ｍＬシリンジ | テルモ
3919502G2030 | ヒシファーゲンＣ静注４０ｍＬシリンジ | ニプロファーマ

項目 | 内容
効能効果 | 効能・効果 湿疹・皮膚炎，蕁麻疹，皮膚そう痒症，薬疹・中毒疹，口内炎，小児ストロフルス，フリクテン 慢性肝疾患における肝機能異常の改善
用法用量 | 用法・用量 通常，成人には１日１回５～２０ｍＬを静脈内に注射する。なお，年齢，症状により適宜増減する。 慢性肝疾患に対しては１日１回４０～６０ｍＬを静脈内に注射または点滴静注する。年齢，症状により適宜増減する。なお，増量する場合は１日１００ｍＬを限度とする。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．アルドステロン症の患者，ミオパシーのある患者，低カリウム血症の患者［低カリウム血症，高血圧症等を悪化させるおそれがある］
一般的注意 | 重要な基本的注意 １．ショック等の発現を予測するため，十分な問診を行うこと。 ２．ショック発現時に救急処置のとれる準備をしておくこと。 ３．投与後，患者を安静な状態に保たせ，十分な観察を行うこと。 ４．甘草を含有する製剤との併用は，本剤に含まれるグリチルリチン酸が重複し，偽アルドステロン症があらわれやすくなるので注意すること。


強力ネオミノファーゲンシー静注２０ｍＬ

炎症，アレルギーに作用する薬剤
 → 抗アレルギー薬
  → 肝疾患・アレルギー用薬 		消化器系に作用する薬剤
 → 肝疾患治療薬
  → 肝機能改善薬 		感覚器官用剤
 → 皮膚科用剤
  → その他
※複数の分類に含まれます。

一般名 | グリチルリチン・グリシン・システイン配合剤
商品名 | 強力ネオミノファーゲンシー静注２０ｍＬ
個別医薬品コード | 3919502A1341
メーカー | ミノファーゲン
強力ネオミノファーゲンシー静注２０ｍＬ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
3919502A1244 | チスファーゲン注 | 鶴原
3919502A1252 | ヒシファーゲンＣ注 | ニプロファーマ
3919502A1309 | アミファーゲンＰ注２０ｍＬ | ケミックス
3919502A1333 | グリベルチン静注液２０ｍＬ | 大洋
3919502A1392 | アスファーゲン静注２０ｍＬ | 宇治

項目 | 内容
効能効果 | 効能・効果 湿疹・皮膚炎，蕁麻疹，皮膚そう痒症，薬疹・中毒疹，口内炎，小児ストロフルス，フリクテン 慢性肝疾患における肝機能異常の改善
用法用量 | 用法・用量 通常，成人には１日１回５～２０ｍＬを静脈内に注射する。なお，年齢，症状により適宜増減する。 慢性肝疾患に対しては１日１回４０～６０ｍＬを静脈内に注射または点滴静注する。年齢，症状により適宜増減する。なお，増量する場合は１日１００ｍＬを限度とする。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．アルドステロン症の患者，ミオパシーのある患者，低カリウム血症の患者［低カリウム血症，高血圧症等を悪化させるおそれがある］
一般的注意 | 重要な基本的注意 １．ショック等の発現を予測するため，十分な問診を行うこと。 ２．ショック発現時に救急処置のとれる準備をしておくこと。 ３．投与後，患者を安静な状態に保たせ，十分な観察を行うこと。 ４．甘草を含有する製剤との併用は，本剤に含まれるグリチルリチン酸が重複し，偽アルドステロン症があらわれやすくなるので注意すること。


強力ネオミノファーゲンシー静注５ｍＬ

炎症，アレルギーに作用する薬剤
 → 抗アレルギー薬
  → 肝疾患・アレルギー用薬 		消化器系に作用する薬剤
 → 肝疾患治療薬
  → 肝機能改善薬 		感覚器官用剤
 → 皮膚科用剤
  → その他
※複数の分類に含まれます。

一般名 | グリチルリチン・グリシン・システイン配合剤
商品名 | 強力ネオミノファーゲンシー静注５ｍＬ
個別医薬品コード | 3919502A2186
メーカー | ミノファーゲン

項目 | 内容
効能効果 | 効能・効果 湿疹・皮膚炎，蕁麻疹，皮膚そう痒症，薬疹・中毒疹，口内炎，小児ストロフルス，フリクテン 慢性肝疾患における肝機能異常の改善
用法用量 | 用法・用量 通常，成人には１日１回５～２０ｍＬを静脈内に注射する。なお，年齢，症状により適宜増減する。 慢性肝疾患に対しては１日１回４０～６０ｍＬを静脈内に注射または点滴静注する。年齢，症状により適宜増減する。なお，増量する場合は１日１００ｍＬを限度とする。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．アルドステロン症の患者，ミオパシーのある患者，低カリウム血症の患者［低カリウム血症，高血圧症等を悪化させるおそれがある］
一般的注意 | 重要な基本的注意 １．ショック等の発現を予測するため，十分な問診を行うこと。 ２．ショック発現時に救急処置のとれる準備をしておくこと。 ３．投与後，患者を安静な状態に保たせ，十分な観察を行うこと。 ４．甘草を含有する製剤との併用は，本剤に含まれるグリチルリチン酸が重複し，偽アルドステロン症があらわれやすくなるので注意すること。


強力ネオミノファーゲンシーＰ静注２０ｍＬ

炎症，アレルギーに作用する薬剤
 → 抗アレルギー薬
  → 肝疾患・アレルギー用薬 		消化器系に作用する薬剤
 → 肝疾患治療薬
  → 肝機能改善薬 		感覚器官用剤
 → 皮膚科用剤
  → その他
※複数の分類に含まれます。

一般名 | グリチルリチン・グリシン・システイン配合剤
商品名 | 強力ネオミノファーゲンシーＰ静注２０ｍＬ
個別医薬品コード | 3919502A1384
メーカー | ミノファーゲン
強力ネオミノファーゲンシーＰ静注２０ｍＬ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
3919502A1244 | チスファーゲン注 | 鶴原
3919502A1252 | ヒシファーゲンＣ注 | ニプロファーマ
3919502A1309 | アミファーゲンＰ注２０ｍＬ | ケミックス
3919502A1333 | グリベルチン静注液２０ｍＬ | 大洋
3919502A1392 | アスファーゲン静注２０ｍＬ | 宇治

項目 | 内容
効能効果 | 効能・効果 湿疹・皮膚炎，蕁麻疹，皮膚そう痒症，薬疹・中毒疹，口内炎，小児ストロフルス，フリクテン 慢性肝疾患における肝機能異常の改善
用法用量 | 用法・用量 通常，成人には１日１回５～２０ｍＬを静脈内に注射する。なお，年齢，症状により適宜増減する。 慢性肝疾患に対しては１日１回４０～６０ｍＬを静脈内に注射または点滴静注する。年齢，症状により適宜増減する。なお，増量する場合は１日１００ｍＬを限度とする。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．アルドステロン症の患者，ミオパシーのある患者，低カリウム血症の患者［低カリウム血症，高血圧症等を悪化させるおそれがある］
一般的注意 | 重要な基本的注意 １．ショック等の発現を予測するため，十分な問診を行うこと。 ２．ショック発現時に救急処置のとれる準備をしておくこと。 ３．投与後，患者を安静な状態に保たせ，十分な観察を行うこと。 ４．甘草を含有する製剤との併用は，本剤に含まれるグリチルリチン酸が重複し，偽アルドステロン症があらわれやすくなるので注意すること。


強力ビスラーゼ末１％

ビタミン製剤，輸液・栄養製剤
 → ビタミン製剤
  → ビタミンＢ２

一般名 | リボフラビン
商品名 | 強力ビスラーゼ末１％
個別医薬品コード | 3131003B4049
メーカー | トーアエイヨー
強力ビスラーゼ末１％

項目 | 内容
効能効果 | 効能・効果 １．ビタミンＢ２欠乏症の予防及び治療 ２．ビタミンＢ２の需要が増大し，食事からの摂取が不十分な際の補給（消耗性疾患，妊産婦，授乳婦，はげしい肉体労働時など） ３．下記疾患のうち，ビタミンＢ２の欠乏又は代謝障害が関与すると推定される場合 （１）．口角炎，口唇炎，舌炎 （２）．肛門周囲及び陰部びらん （３）．急・慢性湿疹，脂漏性湿疹 （４）．ペラグラ （５）．尋常性ざ瘡，酒さ （６）．日光皮膚炎 （７）．結膜炎 （８）．びまん性表層角膜炎 （上記（３）に対して，効果がないのに月余にわたって漫然と使用すべきでない。）
用法用量 | 用法・用量 リボフラビンとして，通常成人１日２～３０ｍｇを１～３回に分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


強力ポステリザン（軟膏）

その他
 → 痔疾患治療薬
  → 肉芽形成促進作用薬

一般名 | 大腸菌死菌・ヒドロコルチゾン
商品名 | 強力ポステリザン（軟膏）
個別医薬品コード | 2559808M1020
メーカー | マルホ
強力ポステリザン（軟膏）

項目 | 内容
効能効果 | 痔核・裂肛の症状（出血，疼痛，腫脹，痒感）の緩解，肛門部手術創，肛門周囲の湿疹・皮膚炎，軽度な直腸炎の症状の緩解
用法用量 | 通常１日１～３回適量を患部に塗布又は注入する。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） １．局所に結核性，化膿性感染症又はウイルス性疾患のある患者〔本剤に含まれるヒドロコルチゾンは結核性，化膿性感染症又はウイルス性疾患を悪化させるおそれがある〕 ２．局所に真菌症（カンジダ症，白癬等）のある患者〔本剤に含まれるヒドロコルチゾンは真菌症（カンジダ症，白癬等）を悪化させるおそれがある〕 ３．本剤に対し過敏症の既往歴のある患者 ４．ヒドロコルチゾンに対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．局所に感染症又は真菌症がある場合には使用しないことを原則とするが，やむを得ず使用する必要がある場合には，あらかじめ適切な抗菌剤，抗真菌剤による治療を行うか，又はこれらとの併用を考慮すること。 ２．長期連用により，全身投与の場合と同様な症状があらわれることがあるので，長期連用は避けること。


強力レスタミンコーチゾンコーワ軟膏

炎症，アレルギーに作用する薬剤
 → 抗ヒスタミン薬
  → エタノールアミン系

一般名 | ヒドロコルチゾン酢酸エステル・フラジオマイシン配合剤
商品名 | 強力レスタミンコーチゾンコーワ軟膏
個別医薬品コード | 2649866M1022
メーカー | 興和
強力レスタミンコーチゾンコーワ軟膏

項目 | 内容
効能効果 | 効能・効果 ＜適応菌種＞：フラジオマイシン感性菌 ＜適応症＞： （１）．深在性皮膚感染症，慢性膿皮症 （２）．湿潤，びらん，結痂を伴うか，又は二次感染を併発している次の疾患： 湿疹・皮膚炎群（進行性指掌角皮症，ビダール苔癬，放射線皮膚炎，日光皮膚炎を含む），皮膚そう痒症，痒疹群（ストロフルスを含む），掌蹠膿疱症
用法用量 | 用法・用量 通常，１日１～数回直接患部に塗布又は塗擦するか，あるいは無菌ガーゼ等にのばして貼付する。 なお，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） １．フラジオマイシン耐性菌又は非感性菌による皮膚感染のある場合〔感染を悪化させるおそれがある。〕 ２．皮膚結核，単純疱疹，水痘，帯状疱疹，種痘疹〔これらの疾患が悪化するおそれがある。〕 ３．真菌症（白癬，カンジダ症等）〔感染を悪化させるおそれがある。〕 ４．鼓膜に穿孔のある湿疹性外耳道炎〔穿孔部位の治癒の遅延及び感染のおそれがある。〕 ５．本剤の成分に対し過敏症の既往歴のある患者 ６．フラジオマイシン，カナマイシン，ストレプトマイシン，ゲンタマイシン等のアミノ糖系抗生物質又はバシトラシンに対し過敏症の既往歴のある患者 ７．潰瘍（ベーチェット病を除く），第２度深在性以上の熱傷・凍傷〔皮膚の再生が抑制され，治癒が遅延するおそれがある。〕
一般的注意 | 重要な基本的注意 １．感作されるおそれがあるので，観察を十分に行い感作されたことを示す兆候（そう痒，発赤，腫脹，丘疹，小水疱等）があらわれた場合には使用を中止すること。 ２．広範囲な熱傷のある皮膚には，長期間連用しないこと。


当帰芍薬散料エキス顆粒Ｔ

その他
 → 漢方薬
  → その他

一般名 | 当帰芍薬散エキス
商品名 | 当帰芍薬散料エキス顆粒Ｔ
個別医薬品コード | 5200111D1130
メーカー | 東亜薬品
当帰芍薬散料エキス顆粒Ｔ

項目 | 内容
効能効果 | 効能・効果 比較的体力が乏しく，冷え症で貧血の傾向があり疲労しやすく，ときに下腹部痛，頭痛，めまい，肩こり，耳鳴り，動悸などを訴える次の諸症 月経不順，月経異常，月経痛，更年期障害，産前産後あるいは流産による障害（貧血，疲労けん怠，めまい，むくみ），めまい，頭重，肩こり，腰痛，足腰の冷え症，しもやけ，むくみ，しみ
用法用量 | 用法・用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


抱水クロラール「ホエイ」

神経系に作用する薬剤
 → 抗不安薬，睡眠薬
  → 非ベンゾジアゼピン系睡眠薬

一般名 | 抱水クロラール
商品名 | 抱水クロラール「ホエイ」
個別医薬品コード | 1123001X1020
メーカー | マイラン製薬
抱水クロラール「ホエイ」

項目 | 内容
効能効果 | 効能・効果 ＜経口＞：不眠症 ＜注腸＞：静脈注射が困難な痙れん重積状態
用法用量 | 用法・用量 ＜経口＞：通常，成人には抱水クロラールとして１回０．５～１．０ｇを就寝前に経口投与する。 なお，年齢，症状により適宜増減する。 ＜注腸＞：通常，小児では抱水クロラールとして３０～５０ｍｇ／ｋｇを微温湯に溶かし注腸する。 なお，年齢，症状により適宜増減する。 用法・用量に関連する使用上の注意 不眠症には，就寝の直前に服用させること。また，服用して就寝した後，睡眠途中において一時的に起床して仕事等をする可能性があるときは服用させないこと。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤またはリン酸トリクロルエチルナトリウムに対し過敏症の既往歴のある患者〔生体内でトリクロルエタノールとなる。〕 ２．急性間欠性ポルフィリン症の患者〔ポルフィリン症の症状を増悪させる。〕
一般的注意 | 重要な基本的注意 本剤投与中の患者には，自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


新レシカルボン坐剤

消化器系に作用する薬剤
 → 下剤（瀉下薬）
  → その他

一般名 | 炭酸水素ナトリウム・無水リン酸二水素ナトリウム
商品名 | 新レシカルボン坐剤
個別医薬品コード | 2359800J1035
メーカー | 京都
新レシカルボン坐剤

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2359800J1051 | インカルボン坐剤 | 大洋

項目 | 内容
効能効果 | 効能・効果 便秘症
用法用量 | 用法・用量 通常１～２個を出来るだけ肛門内深く挿入する。重症の場合には１日２～３個を数日間続けて挿入する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 |


日粉コウジン末Ｎ

その他
 → 漢方薬
  → その他

一般名 | コウジン
商品名 | 日粉コウジン末Ｎ
個別医薬品コード | 5100064A1221
メーカー | 日本粉末

項目 | 内容
効能効果 | 漢方処方の調剤に用いる。
用法用量 | 漢方処方の調剤に用いる。
警告 |
禁忌 |
一般的注意 |


本草よく苡仁湯エキス顆粒－Ｍ

その他
 → 漢方薬
  → その他

一般名 | よく苡仁湯エキス
商品名 | 本草よく苡仁湯エキス顆粒－Ｍ
個別医薬品コード | 5200138D1067
メーカー | 本草
本草よく苡仁湯エキス顆粒－Ｍ

項目 | 内容
効能効果 | 効能・効果 関節痛，筋肉痛
用法用量 | 用法・用量 通常成人は１日７．５ｇを３回に分割し食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


本草サフラン－Ｒ

その他
 → 漢方薬
  → その他

一般名 | サフラン
商品名 | 本草サフラン－Ｒ
個別医薬品コード | 5100078X1137
メーカー | 本草

項目 | 内容
効能効果 | 効能・効果 生薬製剤の調剤に用いる。
用法用量 | 用法・用量 生薬製剤の調剤に用いる。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


本草三黄瀉心湯エキス顆粒－Ｍ

その他
 → 漢方薬
  → その他

一般名 | 三黄瀉心湯エキス
商品名 | 本草三黄瀉心湯エキス顆粒－Ｍ
個別医薬品コード | 5200057D1096
メーカー | 本草
本草三黄瀉心湯エキス顆粒－Ｍ

項目 | 内容
効能効果 | 効能・効果 比較的体力があり，のぼせ気味で，顔面紅潮し，精神不安で，便秘の傾向のあるものの次の諸症 高血圧の随伴症状（のぼせ，肩こり，耳なり，頭重，不眠，不安）鼻血，痔出血，便秘，更年期障害，血の道症。
用法用量 | 用法・用量 通常成人は１日７．５ｇを３回に分割し食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。ダイオウを含む製剤との併用には，特に注意すること。 ３．ダイオウの瀉下作用には個人差が認められるので，用法・用量に注意すること。


本草乙字湯エキス顆粒－Ｍ

その他
 → 漢方薬
  → その他

一般名 | 乙字湯エキス
商品名 | 本草乙字湯エキス顆粒－Ｍ
個別医薬品コード | 5200012D1110
メーカー | 本草
本草乙字湯エキス顆粒－Ｍ

項目 | 内容
効能効果 | 効能・効果 大便がかたくて便秘傾向のあるものの次の諸症 痔核（いぼ痔），きれ痔，便秘。
用法用量 | 用法・用量 通常成人は１日７．５ｇを３回に分割し食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。ダイオウを含む製剤との併用には，特に注意すること。 ４．ダイオウの瀉下作用には個人差が認められるので，用法・用量に注意すること。


本草五苓散顆粒－Ｒ

その他
 → 漢方薬
  → その他

一般名 | 五苓散
商品名 | 本草五苓散顆粒－Ｒ
個別医薬品コード | 5200048A1023
メーカー | 本草
本草五苓散顆粒－Ｒ

項目 | 内容
効能効果 | のどが渇いて，尿量が少なく，はき気，嘔吐，腹痛，頭痛，むくみなどのいずれかを伴う次の諸症 水瀉性下痢，急性胃腸炎（しぶり腹のものには使用しないこと），暑気あたり，頭痛，むくみ
用法用量 | 通常大人は１日５．０ｇを１日２回に分けて食前に経口投与する。 なお，年齢・症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


本草人参湯エキス細粒

その他
 → 漢方薬
  → その他

一般名 | 人参湯エキス
商品名 | 本草人参湯エキス細粒
個別医薬品コード | 5200116C1057
メーカー | 本草
本草人参湯エキス細粒

項目 | 内容
効能効果 | 効能・効果 手足などが冷えやすく，尿量の多いものの次の諸症 胃腸虚弱，胃アトニー，下痢，嘔吐，胃痛。
用法用量 | 用法・用量 通常成人は，１日６．０ｇを２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．アルドステロン症の患者 ２．ミオパシーのある患者 ３．低カリウム血症のある患者 ［１）～３）：これらの疾患及び症状が悪化するおそれがある。］
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


本草八味丸料エキス顆粒－Ｍ

その他
 → 漢方薬
  → その他

一般名 | 八味丸エキス
商品名 | 本草八味丸料エキス顆粒－Ｍ
個別医薬品コード | 5200120D1032
メーカー | 本草
本草八味丸料エキス顆粒－Ｍ

項目 | 内容
効能効果 | 効能・効果 疲れやすくて，四肢が冷えやすく，尿量減少または多尿で，ときに口渇がある次の諸症 下肢痛，腰痛，しびれ，老人のかすみ目，かゆみ，排尿困難，頻尿，むくみ。
用法用量 | 用法・用量 通常成人は１日７．５ｇを３回に分割し食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。ブシを含む製剤との併用には，特に注意すること。


本草六君子湯エキス顆粒－Ｍ

その他
 → 漢方薬
  → その他

一般名 | 六君子湯エキス
商品名 | 本草六君子湯エキス顆粒－Ｍ
個別医薬品コード | 5200141D1069
メーカー | 本草
本草六君子湯エキス顆粒－Ｍ

項目 | 内容
効能効果 | 効能・効果 胃腸の弱いもので，食欲がなく，みぞおちがつかえ疲れやすく，貧血性で手足が冷えやすいものの次の諸症 胃炎，胃アトニー，胃下垂，消化不良，食欲不振，胃痛，嘔吐。
用法用量 | 用法・用量 通常成人は１日７．５ｇを３回に分割し食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


本草加味逍遙散エキス顆粒－Ｍ

その他
 → 漢方薬
  → その他

一般名 | 加味逍遙散エキス
商品名 | 本草加味逍遙散エキス顆粒－Ｍ
個別医薬品コード | 5200017D1105
メーカー | 本草
本草加味逍遙散エキス顆粒－Ｍ

項目 | 内容
効能効果 | 効能・効果 体質虚弱な婦人で，肩がこり，疲れやすく，精神不安などの精神神経症状，ときに便秘の傾向のある次の諸症 冷え症，虚弱体質，月経不順，月経困難，更年期障害，血の道症。
用法用量 | 用法・用量 通常成人は１日７．５ｇを３回に分割し食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


本草加工ブシ末

その他
 → 漢方薬
  → その他

一般名 | 加工ブシ末
商品名 | 本草加工ブシ末
個別医薬品コード | 5900001A1033
メーカー | 本草

項目 | 内容
効能効果 | 効能・効果 漢方処方の調剤に用いる。
用法用量 | 用法・用量 漢方処方の調剤に用いる。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。ブシを含む製剤との併用には，特に注意すること。


本草十全大補湯エキス顆粒－Ｍ

その他
 → 漢方薬
  → その他

一般名 | 十全大補湯エキス
商品名 | 本草十全大補湯エキス顆粒－Ｍ
個別医薬品コード | 5200069D1072
メーカー | 本草
本草十全大補湯エキス顆粒－Ｍ

項目 | 内容
効能効果 | 病後の体力低下，疲労倦怠，食欲不振，ねあせ，手足の冷え，貧血。
用法用量 | 通常成人は１日９．０ｇを３回に分割し食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


本草十味敗毒湯エキス顆粒－Ｍ

その他
 → 漢方薬
  → その他

一般名 | 十味敗毒湯エキス
商品名 | 本草十味敗毒湯エキス顆粒－Ｍ
個別医薬品コード | 5200070D1130
メーカー | 本草
本草十味敗毒湯エキス顆粒－Ｍ

項目 | 内容
効能効果 | 効能・効果 化膿性皮膚疾患・急性皮膚疾患の初期，じんましん，急性湿疹，水虫。
用法用量 | 用法・用量 通常成人は１日７．５ｇを３回に分割し食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


本草半夏厚朴湯エキス顆粒－Ｍ

その他
 → 漢方薬
  → その他

一般名 | 半夏厚朴湯エキス
商品名 | 本草半夏厚朴湯エキス顆粒－Ｍ
個別医薬品コード | 5200122D1112
メーカー | 本草
本草半夏厚朴湯エキス顆粒－Ｍ

項目 | 内容
効能効果 | 気分がふさいで，咽喉，食道部に異物感があり，ときに動悸，めまい，嘔気などを伴う次の諸症 不安神経症，神経性胃炎，つわり，せき，しわがれ声。
用法用量 | 通常成人は１日７．５ｇを３回に分割し食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


本草半夏瀉心湯エキス顆粒－Ｍ

その他
 → 漢方薬
  → その他

一般名 | 半夏瀉心湯エキス
商品名 | 本草半夏瀉心湯エキス顆粒－Ｍ
個別医薬品コード | 5200123D1125
メーカー | 本草
本草半夏瀉心湯エキス顆粒－Ｍ

項目 | 内容
効能効果 | 効能・効果 みぞおちがつかえ，ときに悪心，嘔吐があり食欲不振で腹が鳴って軟便または下痢の傾向のあるものの次の諸症 急・慢性胃腸カタル，醗酵性下痢，消化不良，胃下垂，神経性胃炎，胃弱，二日酔，げっぷ，胸やけ，口内炎，神経症。
用法用量 | 用法・用量 通常成人は１日７．５ｇを３回に分割し食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．アルドステロン症の患者 ２．ミオパシーのある患者 ３．低カリウム血症のある患者 ［１）～３）：これらの疾患及び症状が悪化するおそれがある。］
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


本草四物湯エキス顆粒－Ｍ

その他
 → 漢方薬
  → その他

一般名 | 四物湯エキス
商品名 | 本草四物湯エキス顆粒－Ｍ
個別医薬品コード | 5200065D1066
メーカー | 本草
本草四物湯エキス顆粒－Ｍ

項目 | 内容
効能効果 | 効能・効果 皮膚が枯燥し，色つやの悪い体質で胃腸障害のない人の次の諸証 産後あるいは流産後の疲労回復，月経不順，冷え症，しもやけ，しみ，血の道症。
用法用量 | 用法・用量 通常成人は１日７．５ｇを３回に分割し食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


本草大柴胡湯エキス顆粒－Ｍ

その他
 → 漢方薬
  → その他

一般名 | 大柴胡湯エキス
商品名 | 本草大柴胡湯エキス顆粒－Ｍ
個別医薬品コード | 5200093D1122
メーカー | 本草
本草大柴胡湯エキス顆粒－Ｍ

項目 | 内容
効能効果 | がっしりとした体格で比較的体力があり，便秘傾向のあるものの次の諸症 胃炎，常習便秘，高血圧に伴う肩こり・頭痛・便秘，肩こり，肥胖症。
用法用量 | 通常成人は１日７．５ｇを３回に分割し食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。ダイオウを含む製剤との併用には，特に注意すること。 ３．ダイオウの瀉下作用には個人差が認められるので，用法・用量に注意すること。


本草安中散料エキス顆粒－Ｍ

その他
 → 漢方薬
  → その他

一般名 | 安中散エキス
商品名 | 本草安中散料エキス顆粒－Ｍ
個別医薬品コード | 5200001D1090
メーカー | 本草
本草安中散料エキス顆粒－Ｍ

項目 | 内容
効能効果 | 効能・効果 やせ型で腹部筋肉が弛緩する傾向にあり，胃痛または腹痛があって，ときに胸やけ，げっぷ，食欲不振，はきけなどを伴う次の諸症 神経性胃炎，慢性胃炎，胃アトニー。
用法用量 | 用法・用量 通常成人は１日７．５ｇを３回に分割し食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


本草小半夏加茯苓湯エキス顆粒－Ｍ

その他
 → 漢方薬
  → その他

一般名 | 小半夏加茯苓湯エキス
商品名 | 本草小半夏加茯苓湯エキス顆粒－Ｍ
個別医薬品コード | 5200076D1056
メーカー | 本草
本草小半夏加茯苓湯エキス顆粒－Ｍ

項目 | 内容
効能効果 | 効能・効果 つわり，嘔吐，悪心。
用法用量 | 用法・用量 通常成人は１日７．５ｇを３回に分割し食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


本草小柴胡湯エキス顆粒－Ｍ

消化器系に作用する薬剤
 → 肝疾患治療薬
  → その他 		その他
 → 漢方薬
  → その他
※複数の分類に含まれます。

一般名 | 小柴胡湯エキス
商品名 | 本草小柴胡湯エキス顆粒－Ｍ
個別医薬品コード | 5200073D1150
メーカー | 本草
本草小柴胡湯エキス顆粒－Ｍ

項目 | 内容
効能効果 | 効能・効果 １．はきけ，食欲不振，胃炎，胃腸虚弱，疲労感及び風邪の後期の症状 ２．慢性肝炎における肝機能障害の改善
用法用量 | 用法・用量 通常成人は１日７．５ｇを３回に分割し食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 | 警告 １．本剤の投与により，間質性肺炎が起こり，早期に適切な処置を行わない場合，死亡等の重篤な転帰に至ることがあるので，患者の状態を十分観察し，発熱，咳嗽，呼吸困難，肺音の異常（捻髪音），胸部Ｘ線異常等があらわれた場合には，ただちに本剤の投与を中止すること。 ２．発熱，咳嗽，呼吸困難等があらわれた場合には，本剤の服用を中止し，ただちに連絡するよう患者に対し注意を行うこと。 （「重大な副作用」の項参照）
禁忌 | 禁忌（次の患者には投与しないこと） １．インターフェロン製剤を投与中の患者（「相互作用」の項参照） ２．肝硬変，肝癌の患者［間質性肺炎が起こり，死亡等の重篤な転帰に至ることがある。］ ３．慢性肝炎における肝機能障害で血小板数が１０万／ｍｍ３以下の患者［肝硬変が疑われる。］
一般的注意 | 重要な基本的注意 １．慢性肝炎における肝機能障害で本剤を投与中は，血小板数の変化に注意し，血小板数の減少が認められた場合には，投与を中止すること。 ２．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ３．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ４．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


本草小青龍湯エキス顆粒－Ｍ

その他
 → 漢方薬
  → その他

一般名 | 小青竜湯エキス
商品名 | 本草小青龍湯エキス顆粒－Ｍ
個別医薬品コード | 5200075D1116
メーカー | 本草
本草小青龍湯エキス顆粒－Ｍ

項目 | 内容
効能効果 | 効能・効果 １．下記疾患における水様の痰，水様鼻汁，鼻閉，くしゃみ，喘鳴，咳嗽，流涙 気管支喘息，鼻炎，アレルギー性鼻炎，アレルギー性結膜炎，感冒 ２．気管支炎
用法用量 | 用法・用量 通常成人は１日７．５ｇを３回に分割し食前又は食間に経口投与する。 なお，年齢，体重，症状により，適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．アルドステロン症の患者 ２．ミオパシーのある患者 ３．低カリウム血症のある患者 ［１）～３）：これらの疾患及び症状が悪化するおそれがある。］
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


本草平胃散料エキス顆粒－Ｍ

その他
 → 漢方薬
  → その他

一般名 | 平胃散エキス
商品名 | 本草平胃散料エキス顆粒－Ｍ
個別医薬品コード | 5200128D1080
メーカー | 本草
本草平胃散料エキス顆粒－Ｍ

項目 | 内容
効能効果 | 胃がもたれて消化不良の傾向のある次の諸症 急・慢性胃カタル，胃アトニー，消化不良，食欲不振
用法用量 | 通常成人は１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


本草当帰芍薬散料エキス顆粒－Ｍ

その他
 → 漢方薬
  → その他

一般名 | 当帰芍薬散エキス
商品名 | 本草当帰芍薬散料エキス顆粒－Ｍ
個別医薬品コード | 5200111D1157
メーカー | 本草
本草当帰芍薬散料エキス顆粒－Ｍ

項目 | 内容
効能効果 | 効能・効果 比較的体力が乏しく，冷え症で貧血の傾向があり疲労しやすく，ときに下腹部痛，頭重，めまい，肩こり，耳鳴り，動悸などを訴える次の諸症 月経不順，月経異常，月経痛，更年期障害，産前産後あるいは流産による障害（貧血，疲労倦怠，めまい，むくみ），めまい，頭重，肩こり，腰痛，足腰の冷え症，しもやけ，むくみ，しみ。
用法用量 | 用法・用量 通常成人は１日７．５ｇを３回に分割し食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


本草柴胡加竜骨牡蛎湯エキス顆粒－Ｍ

その他
 → 漢方薬
  → その他

一般名 | 柴胡加竜骨牡蛎湯エキス
商品名 | 本草柴胡加竜骨牡蛎湯エキス顆粒－Ｍ
個別医薬品コード | 5200050D1116
メーカー | 本草
本草柴胡加竜骨牡蛎湯エキス顆粒－Ｍ

項目 | 内容
効能効果 | 効能・効果 精神不安があって，どうき，不眠などを伴う次の諸症 高血圧の随伴症状（どうき，不安，不眠），神経症，更年期神経症，小児夜なき
用法用量 | 用法・用量 通常成人は１日７．５ｇを３回に分割し食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。ダイオウを含む製剤との併用には，特に注意すること。 ３．ダイオウの瀉下作用には個人差が認められるので，用法・用量に注意すること。


本草柴胡桂枝乾姜湯エキス顆粒－Ｍ

その他
 → 漢方薬
  → その他

一般名 | 柴胡桂枝乾姜湯エキス
商品名 | 本草柴胡桂枝乾姜湯エキス顆粒－Ｍ
個別医薬品コード | 5200052D1069
メーカー | 本草
本草柴胡桂枝乾姜湯エキス顆粒－Ｍ

項目 | 内容
効能効果 | 効能・効果 体力が弱く，冷え症，貧血気味で，動悸，息切れがあり，神経過敏のものの次の諸症 更年期障害，血の道症，不眠症，神経症。
用法用量 | 用法・用量 通常成人は１日７．５ｇを３回に分割し食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


本草桂枝加芍薬湯エキス顆粒－Ｍ

その他
 → 漢方薬
  → その他

一般名 | 桂枝加芍薬湯エキス
商品名 | 本草桂枝加芍薬湯エキス顆粒－Ｍ
個別医薬品コード | 5200032D1061
メーカー | 本草
本草桂枝加芍薬湯エキス顆粒－Ｍ

項目 | 内容
効能効果 | 効能・効果 腹部膨満感のある次の諸症 しぶり腹，腹痛
用法用量 | 用法・用量 通常成人は１日７．５ｇを３回に分割し食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


本草桂枝湯エキス顆粒－Ｓ

その他
 → 漢方薬
  → その他

一般名 | 桂枝湯エキス
商品名 | 本草桂枝湯エキス顆粒－Ｓ
個別医薬品コード | 5200028D1065
メーカー | 本草
本草桂枝湯エキス顆粒－Ｓ

項目 | 内容
効能効果 | 効能・効果 体力が衰えたときの風邪の初期
用法用量 | 用法・用量 通常成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


本草桂枝茯苓丸料エキス顆粒－Ｍ

その他
 → 漢方薬
  → その他

一般名 | 桂枝茯苓丸エキス
商品名 | 本草桂枝茯苓丸料エキス顆粒－Ｍ
個別医薬品コード | 5200038D1123
メーカー | 本草
本草桂枝茯苓丸料エキス顆粒－Ｍ

項目 | 内容
効能効果 | 効能・効果 比較的体力があり，ときに下腹部痛，肩こり，頭重，めまい，のぼせて足冷えなどを訴える次の諸症 月経不順，月経異常，月経痛，更年期障害，血の道症，肩こり，めまい，頭重，打ち身（打撲症），しもやけ，しみ
用法用量 | 用法・用量 通常成人は１日７．５ｇを３回に分割し食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


本草桃核承気湯エキス顆粒－Ｍ

その他
 → 漢方薬
  → その他

一般名 | 桃核承気湯エキス
商品名 | 本草桃核承気湯エキス顆粒－Ｍ
個別医薬品コード | 5200106D1091
メーカー | 本草
本草桃核承気湯エキス顆粒－Ｍ

項目 | 内容
効能効果 | 比較的体力があり，のぼせて便秘しがちなものの次の諸症 月経不順，月経困難症，月経時や産後の精神不安，腰痛，便秘，高血圧の随伴症状（頭痛，めまい，肩こり）
用法用量 | 通常成人は１日７．５ｇを３回に分割し食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。ダイオウを含む製剤との併用には，特に注意すること。 ４．ダイオウの瀉下作用には個人差が認められるので，用法・用量に注意すること。


本草温清飲エキス顆粒－Ｍ

その他
 → 漢方薬
  → その他

一般名 | 温清飲エキス
商品名 | 本草温清飲エキス顆粒－Ｍ
個別医薬品コード | 5200006D1069
メーカー | 本草
本草温清飲エキス顆粒－Ｍ

項目 | 内容
効能効果 | 皮膚の色つやが悪く，のぼせるものに用いる 月経不順，月経困難，血の道症，更年期障害，神経症
用法用量 | 通常成人は１日７．５ｇを３回に分割し食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


本草猪苓湯エキス顆粒－Ｍ

その他
 → 漢方薬
  → その他

一般名 | 猪苓湯エキス
商品名 | 本草猪苓湯エキス顆粒－Ｍ
個別医薬品コード | 5200103D1144
メーカー | 本草
本草猪苓湯エキス顆粒－Ｍ

項目 | 内容
効能効果 | 尿量が減少し，尿が出にくく，排尿痛あるいは残尿感のあるもの。
用法用量 | 通常成人は１日７．５ｇを３回に分割し食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


本草神秘湯エキス顆粒－Ｍ

その他
 → 漢方薬
  → その他

一般名 | 神秘湯エキス
商品名 | 本草神秘湯エキス顆粒－Ｍ
個別医薬品コード | 5200082D1051
メーカー | 本草
本草神秘湯エキス顆粒－Ｍ

項目 | 内容
効能効果 | 効能・効果 小児ぜんそく，気管支ぜんそく，気管支炎。
用法用量 | 用法・用量 通常成人は１日７．５ｇを３回に分割し食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


本草芍薬甘草湯エキス顆粒－Ｍ

その他
 → 漢方薬
  → その他

一般名 | 芍薬甘草湯エキス
商品名 | 本草芍薬甘草湯エキス顆粒－Ｍ
個別医薬品コード | 5200067D1065
メーカー | 本草
本草芍薬甘草湯エキス顆粒－Ｍ

項目 | 内容
効能効果 | 効能・効果 急激におこる筋肉のけいれんを伴う疼痛
用法用量 | 用法・用量 通常成人は１日７．５ｇを３回に分割し食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。 用法・用量に関連する使用上の注意 本剤の使用にあたっては，治療上必要な最小限の期間の投与にとどめること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．アルドステロン症の患者 ２．ミオパシーのある患者 ３．低カリウム血症のある患者 ［１）～３）：これらの疾患及び症状が悪化するおそれがある。］
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


本草苓姜朮甘湯エキス顆粒－Ｍ

その他
 → 漢方薬
  → その他

一般名 | 苓姜朮甘湯エキス
商品名 | 本草苓姜朮甘湯エキス顆粒－Ｍ
個別医薬品コード | 5200144D1046
メーカー | 本草
本草苓姜朮甘湯エキス顆粒－Ｍ

項目 | 内容
効能効果 | 腰に冷えと痛みがあって，尿量が多い次の諸症 腰痛，腰の冷え，夜尿症
用法用量 | 通常成人は１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


本草苓桂朮甘湯エキス顆粒－Ｍ

その他
 → 漢方薬
  → その他

一般名 | 苓桂朮甘湯エキス
商品名 | 本草苓桂朮甘湯エキス顆粒－Ｍ
個別医薬品コード | 5200145D1075
メーカー | 本草
本草苓桂朮甘湯エキス顆粒－Ｍ

項目 | 内容
効能効果 | めまい，ふらつきがあり，又は動悸があり尿量が減少するものの次の諸症 神経質，ノイローゼ，めまい，動悸，息切れ，頭痛。
用法用量 | 通常成人は１日７．５ｇを３回に分割し食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


本草葛根湯エキス顆粒－Ｍ

その他
 → 漢方薬
  → その他

一般名 | 葛根湯エキス
商品名 | 本草葛根湯エキス顆粒－Ｍ
個別医薬品コード | 5200013D1174
メーカー | 本草
本草葛根湯エキス顆粒－Ｍ

項目 | 内容
効能効果 | 効能・効果 感冒，鼻かぜ，頭痛，肩こり，筋肉痛，手や肩の痛み。
用法用量 | 用法・用量 通常成人は１日７．５ｇを３回に分割し食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


本草葛根湯加川きゅう辛夷エキス顆粒－Ｍ

その他
 → 漢方薬
  → その他

一般名 | 葛根湯加川きゅう辛夷エキス
商品名 | 本草葛根湯加川きゅう辛夷エキス顆粒－Ｍ
個別医薬品コード | 5200015D1106
メーカー | 本草
本草葛根湯加川きゅう辛夷エキス顆粒－Ｍ

項目 | 内容
効能効果 | 効能・効果 鼻づまり，蓄膿症，慢性鼻炎。
用法用量 | 用法・用量 通常成人は１日７．５ｇを３回に分割し食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


本草補中益気湯エキス顆粒－Ｍ

その他
 → 漢方薬
  → その他

一般名 | 補中益気湯エキス
商品名 | 本草補中益気湯エキス顆粒－Ｍ
個別医薬品コード | 5200131D1120
メーカー | 本草
本草補中益気湯エキス顆粒－Ｍ

項目 | 内容
効能効果 | 効能・効果 元気がなく胃腸のはたらきが衰えて疲れやすいものの次の諸症 虚弱体質，疲労倦怠，病後の衰弱，食欲不振，ねあせ。
用法用量 | 用法・用量 通常成人は１日７．５ｇを３回に分割し食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


本草防已黄耆湯エキス顆粒－Ｍ

その他
 → 漢方薬
  → その他

一般名 | 防已黄耆湯エキス
商品名 | 本草防已黄耆湯エキス顆粒－Ｍ
個別医薬品コード | 5200129D1106
メーカー | 本草
本草防已黄耆湯エキス顆粒－Ｍ

項目 | 内容
効能効果 | 効能・効果 色白で疲れやすく，汗のかきやすい傾向のある次の諸症 肥満症（筋肉にしまりのない，いわゆる水ぶとり），関節痛，むくみ。
用法用量 | 用法・用量 通常成人は１日７．５ｇを３回に分割し食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


本草防風通聖散エキス顆粒－Ｍ

その他
 → 漢方薬
  → その他

一般名 | 防風通聖散エキス
商品名 | 本草防風通聖散エキス顆粒－Ｍ
個別医薬品コード | 5200130D1087
メーカー | 本草
本草防風通聖散エキス顆粒－Ｍ

項目 | 内容
効能効果 | 腹部に皮下脂肪が多く，便秘がちなものの次の諸症 高血圧の随伴症状（どうき，肩こり，のぼせ），肥満症，むくみ，便秘。
用法用量 | 通常成人は１日７．５ｇを３回に分割し食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。ダイオウを含む製剤との併用には，特に注意すること。 ４．ダイオウの瀉下作用には個人差が認められるので，用法・用量に注意すること。


本草麻杏甘石湯エキス顆粒－Ｍ

その他
 → 漢方薬
  → その他

一般名 | 麻杏甘石湯エキス
商品名 | 本草麻杏甘石湯エキス顆粒－Ｍ
個別医薬品コード | 5200134D1077
メーカー | 本草
本草麻杏甘石湯エキス顆粒－Ｍ

項目 | 内容
効能効果 | 効能・効果 小児ぜんそく，気管支ぜんそく
用法用量 | 用法・用量 通常成人は１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


本草麻黄湯エキス顆粒－Ｓ

その他
 → 漢方薬
  → その他

一般名 | 麻黄湯エキス
商品名 | 本草麻黄湯エキス顆粒－Ｓ
個別医薬品コード | 5200132D1060
メーカー | 本草
本草麻黄湯エキス顆粒－Ｓ

項目 | 内容
効能効果 | 風邪のひきはじめで，さむけがして発熱，頭痛があり，身体のふしぶしが痛い場合の次の諸症 感冒，鼻かぜ
用法用量 | 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


本草黄連解毒湯エキス顆粒－Ｍ

その他
 → 漢方薬
  → その他

一般名 | 黄連解毒湯エキス
商品名 | 本草黄連解毒湯エキス顆粒－Ｍ
個別医薬品コード | 5200011D1108
メーカー | 本草
本草黄連解毒湯エキス顆粒－Ｍ

項目 | 内容
効能効果 | 効能・効果 比較的体力があり，のぼせぎみで顔色赤く，いらいらする傾向のある次の諸症 鼻出血，不眠症，ノイローゼ，胃炎，二日酔，血の道症，めまい，動悸。
用法用量 | 用法・用量 通常成人は１日７．５ｇを３回に分割し食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


東豊カンフルチンキ

感覚器官用剤
 → 皮膚科用剤
  → その他

一般名 | カンフル
商品名 | 東豊カンフルチンキ
個別医薬品コード | 2645700Q1150
メーカー | 東豊

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2645700Q1028 | 「エビス」カンフル精 | 日興製薬
2645700Q1044 | カンフル精＊（小堺） | 小堺
2645700Q1052 | カンフル精シオエ | シオエ
2645700Q1079 | カンフル精＊（フヂミ） | フヂミ
2645700Q1095 | カンフル精＊（ヤクハン） | ヤクハン
2645700Q1109 | カンフル精＊（山善） | 山善
2645700Q1125 | カンフルチンキ＊（日医工ファーマ） | 日医工ファーマ
2645700Q1141 | 純生カンフル精 | 純生

項目 | 内容
効能効果 | 効能・効果 下記疾患における局所の刺激，血行の改善，消炎，鎮痛，鎮痒： 筋肉痛，挫傷，打撲，捻挫，凍傷（第１度），凍瘡，皮膚そう痒症
用法用量 | 用法・用量 通常，本品を患部に適量を塗布あるいは塗擦する。
警告 |
禁忌 |
一般的注意 |


東豊消アル

病原微生物に対する薬剤
 → 消毒薬
  → アルコール製剤

一般名 | エタノール
商品名 | 東豊消アル
個別医薬品コード | 2619801X1025
メーカー | 東豊

項目 | 内容
効能効果 | 効能・効果 手指・皮膚の消毒，医療機器の消毒
用法用量 | 用法・用量 そのまま塗擦，清浄用として用いる。
警告 |
禁忌 | 禁忌（次の部位には使用しないこと） 損傷皮膚及び粘膜［刺激作用を有するので］
一般的注意 | 重要な基本的注意 本剤は血清，膿汁等のたん白質を凝固させ，内部にまで浸透しないことがあるので，これらが付着している医療器具等に用いる場合には，十分に洗い落としてから使用すること。


柴胡桂枝湯エキス顆粒Ｔ

その他
 → 漢方薬
  → その他

一般名 | 柴胡桂枝湯エキス
商品名 | 柴胡桂枝湯エキス顆粒Ｔ
個別医薬品コード | 5200051D1048
メーカー | 東亜薬品
柴胡桂枝湯エキス顆粒Ｔ

項目 | 内容
効能効果 | 効能・効果 多くは腹痛を伴なう胃腸炎，微熱・寒け・頭痛・はき気などのある感冒，風邪の後期の症状
用法用量 | 用法・用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


桂枝茯苓丸エキスＡ顆粒

その他
 → 漢方薬
  → その他

一般名 | 桂枝茯苓丸エキス
商品名 | 桂枝茯苓丸エキスＡ顆粒
個別医薬品コード | 5200038D1034
メーカー | 東亜薬品

項目 | 内容
効能効果 | 効能・効果 比較的体力があり，ときに下腹部痛，肩こり，頭重，めまい，のぼせて足冷えなどを訴える次の諸症：月経不順，月経異常，月経痛，更年期障害，血の道症，肩こり，めまい，頭重，打ち身（打撲症），しもやけ，しみ
用法用量 | 用法・用量 通常，成人１回２．５ｇ（１包）を１日３回，毎食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


次没食子酸ビスマス シオエ

消化器系に作用する薬剤
 → 腸疾患治療薬
  → 収斂薬

一般名 | 次没食子酸ビスマス
商品名 | 次没食子酸ビスマス シオエ
個別医薬品コード | 2649715X1079
メーカー | シオエ

項目
内容
効能効果
用法用量 効能効果及び用法用量
 | 効能・効果 | 用法・用量
経口 | 下痢症 | 次没食子酸ビスマスとして，通常成人１日１．５～４ｇを３～４回に分割経口投与する。 なお，年齢，症状により適宜増減する。
外用 | 次の疾患並びに状態における乾燥・収れん・保護 きわめて小範囲の皮膚のびらん及び潰瘍，痔疾 | 通常，そのまま散布剤として使用するか，５～１０％の散布剤，軟膏又はパスタとして使用する。
警告
禁忌 禁忌（次の患者には投与しないこと）
（経口のみ）：
（１）．出血性大腸炎の患者［腸管出血性大腸菌（Ｏ１５７等）や赤痢菌等の重篤な細菌性下痢患者では，症状の悪化，治療期間の延長をきたすおそれがある。］
（２）．慢性消化管通過障害又は重篤な消化管潰瘍のある患者［ビスマスの吸収による副作用が起こるおそれがある。］
原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合は慎重に投与すること）
（経口のみ）：細菌性下痢患者［治療期間の延長をきたすおそれがある。］
一般的注意 重要な基本的注意
（経口）
精神神経系障害があらわれるおそれがあるので長期連続投与を避け，やむを得ない場合には，原則として１ヵ月に２０日程度（１週間に５日以内）の投与にとどめること。
重要な基本的注意
（外用）
患部が化膿している場合には，あらかじめ適切な処置を行った後使用すること。


次没食子酸ビスマス

消化器系に作用する薬剤
 → 腸疾患治療薬
  → 収斂薬

一般名 | 次没食子酸ビスマス
商品名 | 次没食子酸ビスマス
個別医薬品コード | 2649715X1184
メーカー | 山善

項目 | 内容
効能効果 | 《止しゃ剤・整腸剤として使用する場合》：下痢症 《局所収れん・保護剤として使用する場合》：次の疾患並びに状態における乾燥・収れん・保護： （１）．きわめて小範囲の皮膚のびらん及び潰瘍，痔疾
用法用量 | 《止しゃ剤・整腸剤として使用する場合》：次没食子酸ビスマスとして，通常成人１日１．５ｇ～４ｇを３～４回に分割経口投与する。なお，年齢，症状により適宜増減する。 《局所収れん・保護剤として使用する場合》：通常，そのまま散布剤として使用するか，５～１０％の散布剤，軟骨又はパスタとして使用する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．《止しゃ剤・整腸剤として使用する場合》 １．出血性大腸炎の患者〔腸管出血性大腸炎（Ｏ１５７等）や赤痢菌等の重篤な細菌性下痢患者では症状の悪化，治療期間の延長をきたすおそれがある。〕 ２．慢性消化管通過障害又は重篤な消化管潰瘍のある患者〔ビスマスの吸収により，血中に移行する量が多くなるおそれがある。〕 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） １．《止しゃ剤・整腸剤として使用する場合》 １．細菌性下痢患者〔治療期間の延長をきたすおそれがある。）
一般的注意 | 重要な基本的注意 １．《止しゃ剤・整腸剤として使用する場合》：精神神経系障害があらわれるおそれがあるので長期連用投与を避け，やむをえない場合は，原則として１ヶ月に２０日程度（１週に５日以内）の投与にとどめること。 ２．《局所収れん・保護剤として使用する場合》：患部が化膿している場合には，あらかじめ適切な処置を行った後使用すること。


次没食子酸ビスマス

消化器系に作用する薬剤
 → 腸疾患治療薬
  → 収斂薬

一般名 | 次没食子酸ビスマス
商品名 | 次没食子酸ビスマス
個別医薬品コード | 2649715X1133
メーカー | 玉川

項目 | 内容
効能効果 |
用法用量 | 用法 通常，そのまま散布剤として使用するか，５％～１０％の散布剤，軟膏又はパスタとして使用する。
警告 |
禁忌 |
一般的注意 |


次没食子酸ビスマス「ケンエー」

消化器系に作用する薬剤
 → 腸疾患治療薬
  → 収斂薬

一般名 | 次没食子酸ビスマス
商品名 | 次没食子酸ビスマス「ケンエー」
個別医薬品コード | 2649715X1052
メーカー | 健栄

項目 | 内容
効能効果 | 効能・効果 （経口）：下痢症 （外用）：次の疾患並びに状態における乾燥・収れん・保護 きわめて小範囲の皮膚のびらん及び潰瘍，痔疾
用法用量 | 用法・用量 （経口）：次没食子酸ビスマスとして，通常成人１日１．５～４ｇを３～４回に分割経口投与する。 なお，年齢，症状により適宜増減する。 （外用）：通常，そのまま散布剤として使用するか，５～１０％の散布剤，軟膏又はパスタとして使用する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） （経口のみ） １．出血性大腸炎の患者［腸管出血性大腸菌（Ｏ１５７等）や赤痢菌等の重篤な細菌性下痢患者では，症状の悪化，治療期間の延長をきたすおそれがある。］ ２．慢性消化管通過障害又は重篤な消化管潰瘍のある患者［ビスマスの吸収による副作用が起こるおそれがある。］ 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） （経口のみ） 細菌性下痢患者［治療期間の延長をきたすおそれがある。］
一般的注意 | 重要な基本的注意 （経口） 精神神経系障害があらわれるおそれがあるので長期連続投与を避け，やむをえない場合には，原則として１ヵ月に２０日程度（１週間に５日以内）の投与にとどめること。 重要な基本的注意 （外用） 患部が化膿している場合には，あらかじめ適切な処置を行った後使用すること。


次没食子酸ビスマス「ニッコー」

消化器系に作用する薬剤
 → 腸疾患治療薬
  → 収斂薬

一般名 | 次没食子酸ビスマス
商品名 | 次没食子酸ビスマス「ニッコー」
個別医薬品コード | 2649715X1206
メーカー | 日興製薬

項目 | 内容
効能効果 |
用法用量 | 効能・効果及び用法・用量 １．（経口）：下痢症 次没食子酸ビスマスとして，通常成人１．５～４ｇを３～４回に分割経口投与する。なお，年齢，症状により適宜増減する。 ２．（外用）：次の疾患並びに状態における乾燥・収れん・保護 きわめて小範囲の皮膚のびらん及び潰瘍，痔疾 通常，そのまま散布剤として使用するか，５～１０％の散布剤，軟膏又はパスタ剤として使用する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） （経口のみ）： （１）．出血性大腸炎の患者［腸管出血性大腸菌（Ｏ１５７等）や赤痢菌等の重篤な細菌性下痢患者では，症状の悪化，治療期間の延長をきたすおそれがある。］ （２）．慢性消化管通過障害又は重篤な消化管潰瘍のある患者［ビスマスの吸収による副作用が起こるおそれがある。］ 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合は慎重に投与すること） （経口のみ）： 細菌性下痢患者［治療期間の延長をきたすおそれがある。］
一般的注意 | 重要な基本的注意 （経口） 精神神経系障害があらわれるおそれがあるので長期連続投与を避け，やむを得ない場合には，原則として１ヶ月に２０日程度（１週間に５日以内）の投与にとどめること。 重要な基本的注意 （外用） 患部が化膿している場合には，あらかじめ適切な処置を行った後使用すること。


次没食子酸ビスマス原末「マルイシ」

消化器系に作用する薬剤
 → 腸疾患治療薬
  → 収斂薬

一般名 | 次没食子酸ビスマス
商品名 | 次没食子酸ビスマス原末「マルイシ」
個別医薬品コード | 2649715X1265
メーカー | 丸石：大阪

項目
内容
効能効果
用法用量 効能効果及び用法用量
 | 効能・効果 | 用法・用量
内用 | 下痢症 | 通常，成人１日１．５～４ｇを３～４回に分割経口投与する。 なお，年齢，症状により適宜増減する。
外用 | 次の疾患並びに状態における乾燥・収れん・保護 きわめて小範囲の皮膚のびらん及び潰瘍，痔疾 | 通常，散布剤としてそのまま使用するか，５～１０％の散布剤，軟膏またはパスタとして使用する。
警告
禁忌 禁忌（次の患者には投与しないこと）
（経口のみ）
１．出血性大腸炎の患者［腸管出血性大腸菌（Ｏ１５７等）や赤痢菌等の重篤な細菌性下痢患者では，症状の悪化，治療期間の延長をきたすおそれがある。］
２．慢性消化管通過障害または重篤な消化管潰瘍のある患者［ビスマスの吸収による副作用が起こるおそれがある。］
原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること）
（経口のみ）
細菌性下痢患者［治療期間の延長をきたすおそれがある。］
一般的注意 重要な基本的注意
（経口）
精神神経系障害があらわれるおそれがあるので長期連続投与を避け，やむをえない場合には，原則として１ヵ月に２０日程度（１週間に５日以内）の投与にとどめること。
重要な基本的注意
（外用）
患部が化膿している場合には，あらかじめ適切な処置を行った後使用すること。


次硝酸ビスマス シオエ

消化器系に作用する薬剤
 → 腸疾患治療薬
  → 収斂薬

一般名 | 次硝酸ビスマス
商品名 | 次硝酸ビスマス シオエ
個別医薬品コード | 2315002X1088
メーカー | シオエ

項目 | 内容
効能効果 | 効能・効果 下痢症
用法用量 | 用法・用量 次硝酸ビスマスとして，通常成人１日２ｇを２～３回に分割経口投与する。なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．出血性大腸炎の患者［腸管出血性大腸菌（Ｏ１５７等）や赤痢菌等の重篤な細菌性下痢患者では，症状の悪化，治療期間の延長をきたすおそれがある。］ ２．慢性消化管通過障害又は重篤な消化管潰瘍のある患者［ビスマスの吸収による副作用が起こるおそれがある。］ 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 細菌性下痢患者［治療期間の延長をきたすおそれがある。］
一般的注意 | 重要な基本的注意 精神神経系障害があらわれるおそれがあるので長期連続投与を避け，やむを得ない場合には，原則として１ヶ月に２０日程度（１週間に５日以内）の投与にとどめること。


次硝酸ビスマス

消化器系に作用する薬剤
 → 腸疾患治療薬
  → 収斂薬

一般名 | 次硝酸ビスマス
商品名 | 次硝酸ビスマス
個別医薬品コード | 2315002X1061
メーカー | 小堺

項目 | 内容
効能効果 | １．下痢症
用法用量 | １．次硝酸ビスマスとして，通常，成人１日２ｇを２～３回に分割経口投与する。なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．出血性大腸炎の患者［腸管出血性大腸菌（Ｏ１５７等）や赤痢菌等の重篤な細菌性下痢患者では，症状の悪化，治療期間の延長をきたすおそれがある。］ ２．慢性消化管通過障害または重篤な消化管潰瘍のある患者［ビスマスの吸収による副作用がおこるおそれがある。］ 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） １．細菌性下痢患者［治療期間の延長をきたすおそれがある。］
一般的注意 | 重要な基本的注意 １．精神神経系障害があらわれるおそれがあるので，長期連続投与を避け，やむを得ない場合には，原則として１ヶ月に２０日程度（１週間に５日以内）の投与にとどめること。


次硝酸ビスマス「ケンエー」

消化器系に作用する薬剤
 → 腸疾患治療薬
  → 収斂薬

一般名 | 次硝酸ビスマス
商品名 | 次硝酸ビスマス「ケンエー」
個別医薬品コード | 2315002X1053
メーカー | 健栄

項目 | 内容
効能効果 | 効能・効果 下痢症
用法用量 | 用法・用量 次硝酸ビスマスとして，通常成人１日２ｇを２～３回に分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．出血性大腸炎の患者［腸管出血性大腸菌（Ｏ１５７等）や赤痢菌等の重篤な細菌性下痢患者では，症状の悪化，治療期間の延長をきたすおそれがある。］ ２．慢性消化管通過障害又は重篤な消化管潰瘍のある患者［ビスマスの吸収による副作用が起こるおそれがある。］ 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 細菌性下痢患者［治療期間の延長をきたすおそれがある。］
一般的注意 | 重要な基本的注意 精神神経障害があらわれるおそれがあるので長期連続投与を避け，やむをえない場合には，原則として１ヵ月に２０日程度（１週間に５日以内）の投与にとどめること。


次硝酸ビスマス「ニッコー」

消化器系に作用する薬剤
 → 腸疾患治療薬
  → 収斂薬

一般名 | 次硝酸ビスマス
商品名 | 次硝酸ビスマス「ニッコー」
個別医薬品コード | 2315002X1215
メーカー | 日興製薬

項目 | 内容
効能効果 | 効能・効果 下痢症
用法用量 | 用法・用量 通常成人１日２ｇを２～３回に分割経口投与する。 なお年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．出血性大腸炎の患者［腸管出血性大腸菌（Ｏ１５７等）や赤痢菌等の重篤な細菌性下痢患者では，症状の悪化，治療期間の延長をきたすおそれがある。］ ２．慢性消化管通過障害または重篤な消化管潰瘍のある患者［ビスマスの吸収による副作用が起こるおそれがある。］ 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 細菌性下痢患者［治療期間の延長をきたすおそれがある。］
一般的注意 | 重要な基本的注意 精神神経系障害があらわれるおそれがあるので長期連続投与を避け，やむを得ない場合には，原則として１ヶ月に２０日程度（１週間に５日以内）の投与にとどめること。


次硝酸ビスマス「ホエイ」

消化器系に作用する薬剤
 → 腸疾患治療薬
  → 収斂薬

一般名 | 次硝酸ビスマス
商品名 | 次硝酸ビスマス「ホエイ」
個別医薬品コード | 2315002X1134
メーカー | マイラン製薬

項目 | 内容
効能効果 | 効能・効果 下痢症
用法用量 | 用法・用量 次硝酸ビスマスとして，通常成人１日２ｇを２～３回に分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．出血性大腸炎の患者〔腸管出血性大腸菌（Ｏ１５７等）や赤痢菌等の重篤な細菌性下痢のある患者では，症状の悪化，治療期間の延長をきたすおそれがある。〕 ２．慢性消化管通過障害又は重篤な消化管潰瘍のある患者〔ビスマスの吸収による副作用がおこるおそれがある。〕 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 細菌性下痢のある患者〔治療期間の延長をきたすおそれがある。〕
一般的注意 | 重要な基本的注意 精神神経系障害があらわれるおそれがあるので長期連続投与をさけ，やむを得ない場合には，原則として１ヵ月に２０日程度（１週間に５日以内）の投与にとどめること１）。


次硝酸ビスマス「メタル」

消化器系に作用する薬剤
 → 腸疾患治療薬
  → 収斂薬

一般名 | 次硝酸ビスマス
商品名 | 次硝酸ビスマス「メタル」
個別医薬品コード | 2315002X1126
メーカー | 中北

項目 | 内容
効能効果 | 下痢症
用法用量 | 次硝酸ビスマスとして，通常，成人１日２ｇを２～３回に分割経口投与する。 なお，年齢・症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．慢性消化管通過障害又は重篤な消化管潰瘍のある患者［ビスマスの吸収による副作用が起こるおそれがある。］ ２．出血性大腸炎の患者［腸管出血性大腸菌（Ｏ１５７等）や赤痢菌等の重篤な細菌性下痢患者では，症状の悪化，治療期間の延長をきたすおそれがある。］ 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 細菌性下痢のある患者［治療期間の延長をきたすおそれがある。］
一般的注意 | 重要な基本的注意 精神神経系障害があらわれるおそれがあるので長期連続投与を避け，やむを得ない場合には，原則として１ヵ月に２０日程度（１週間に５日以内）の投与にとどめること。


次硝酸ビスマス「三恵」

消化器系に作用する薬剤
 → 腸疾患治療薬
  → 収斂薬

一般名 | 次硝酸ビスマス
商品名 | 次硝酸ビスマス「三恵」
個別医薬品コード | 2315002X1070
メーカー | 三恵

項目 | 内容
効能効果 | 効能・効果 下痢症
用法用量 | 用法・用量 次硝酸ビスマスとして，通常成人１日２ｇを２～３回に分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．慢性消化管通過障害又は重篤な消化管潰瘍のある患者〔ビスマスが吸収されやすいため，血液中に移行する量が多くなるおそれがある。〕 ２．出血性大腸炎の患者〔腸管出血性大腸菌（Ｏ１５７等）や赤痢菌等の重篤な細菌性下痢患者では，症状の悪化，治療期間の延長をきたすおそれがある。〕 原則禁忌（次の患者には投与しないことを原則とするが特に必要とする場合には慎重に投与すること） 細菌性下痢患者〔治療期間の延長をきたすおそれがある。〕
一般的注意 | 重要な基本的注意 精神神経系障害があらわれるおそれがあるので，長期連続投与を避け，やむをえない場合には，原則として１ヵ月に２０日程度（１週間に５日以内）の投与にとどめること。〔血液中のビスマス濃度が上昇する。〕


次硝酸ビスマス＊（山善）

消化器系に作用する薬剤
 → 腸疾患治療薬
  → 収斂薬

一般名 | 次硝酸ビスマス
商品名 | 次硝酸ビスマス＊（山善）
個別医薬品コード | 2315002X1266
メーカー | 山善

項目 | 内容
効能効果 | 下痢症
用法用量 | 次硝酸ビスマスとして，通常成人１日２ｇを２～３回に分割経口投与する。なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．出血性大腸炎の患者〔腸管出血性大腸炎（Ｏ１５７等）や赤痢菌等の重篤な細菌性下痢患者では症状の悪化，治療期間の延長をきたすおそれがある。〕 ２．慢性消化管通過障害又は重篤な消化管潰瘍のある患者〔ビスマスの吸収により，血中に移行する量が多くなるおそれがある。〕 原則禁忌（次の患者には投与しないことを原則とするが，とくに必要とする場合は慎重に投与すること） 細菌性下痢患者〔治療期間の延長をきたすおそれがある。〕
一般的注意 | 重要な基本的注意 精神神経系障害があらわれるおそれがあるので長期連用投与を避け，やむをえない場合には，原則として１ケ月に２０日程度（１週に５日以内）の投与にとどめること。


次硝酸ビスマス＊（岩城）

消化器系に作用する薬剤
 → 腸疾患治療薬
  → 収斂薬

一般名 | 次硝酸ビスマス
商品名 | 次硝酸ビスマス＊（岩城）
個別医薬品コード | 2315002X1029
メーカー | 岩城

項目 | 内容
効能効果 | 効能・効果 下痢症
用法用量 | 用法・用量 通常成人１日２ｇを２～３回に分割経口投与する。 なお，年齢・症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．慢性消化管通過障害又は重篤な消化管潰瘍のある患者［ビスマスの吸収による副作用が起こるおそれがある。］ ２．出血性大腸炎の患者［腸管出血性大腸菌（Ｏ１５７等）や赤痢菌等の重篤な細菌性下痢患者では，症状の悪化，治療期間の延長をきたすおそれがある。］ 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 細菌性下痢患者［治療期間の延長をきたすおそれがある。］
一般的注意 | 重要な基本的注意 精神神経系障害があらわれるおそれがあるので，長期連続投与を避け，やむを得ない場合には原則として１ヶ月に２０日程度（１週間に５日以内）の投与にとどめること。


次硝酸ビスマス＊（東海製薬）

消化器系に作用する薬剤
 → 腸疾患治療薬
  → 収斂薬

一般名 | 次硝酸ビスマス
商品名 | 次硝酸ビスマス＊（東海製薬）
個別医薬品コード | 2315002X1118
メーカー | 東海製薬

項目 | 内容
効能効果 | 効能・効果 下痢症
用法用量 | 用法・用量 次硝酸ビスマスとして，通常成人１日２ｇを２～３回に分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．出血性大腸炎の患者［腸管出血性大腸菌（Ｏ－１５７等）や赤痢菌等の重篤な細菌性下痢患者では，症状の悪化，治療期間の延長をきたすおそれがある。］ ２．慢性消化管通過障害又は重篤な消化管潰瘍のある患者［ビスマスの吸収による副作用が起こるおそれがある。］ 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 細菌性下痢患者［治療期間の延長をきたすおそれがある。］
一般的注意 | 重要な基本的注意 精神神経系障害があらわれるおそれがあるので長期連続投与を避け，やむを得ない場合には，原則として１ヵ月に２０日程度（１週間に５日以内）の投与にとどめること。


次硝酸ビスマス．ＯＹ

消化器系に作用する薬剤
 → 腸疾患治療薬
  → 収斂薬

一般名 | 次硝酸ビスマス
商品名 | 次硝酸ビスマス．ＯＹ
個別医薬品コード | 2315002X1045
メーカー | 日医工ファーマ

項目 | 内容
効能効果 | 効能・効果 下痢症
用法用量 | 用法・用量 次硝酸ビスマスとして，通常成人１日２ｇを２～３回に分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．慢性消化管通過障害又は重篤な消化管潰瘍のある患者［ビスマスの吸収による副作用が起こるおそれがある。］ ２．出血性大腸炎の患者［腸管出血性大腸菌（Ｏ１５７等）や赤痢菌等の重篤な細菌性下痢患者では，症状の悪化，治療期間の延長をきたすおそれがある。］ 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 細菌性下痢患者［治療期間の延長をきたすおそれがある。］
一般的注意 | 重要な基本的注意 精神神経系障害があらわれるおそれがあるので長期連続投与を避け，やむを得ない場合には，原則として１ヶ月に２０日程度（１週間に５日以内）の投与にとどめること。


正官庄コウジン末

その他
 → 漢方薬
  → その他

一般名 | コウジン
商品名 | 正官庄コウジン末
個別医薬品コード | 5100064A1167
メーカー | 大木

項目 | 内容
効能効果 | 漢方処方の調剤に用いる。
用法用量 | 漢方処方の調剤に用いる。
警告 |
禁忌 |
一般的注意 |


歯科用キシロカインカートリッジ

その他
 → 歯科・口腔用剤
  → 局所麻酔薬

一般名 | リドカイン塩酸塩・アドレナリン
商品名 | 歯科用キシロカインカートリッジ
個別医薬品コード | 2710806U1021
メーカー | デンツプライ
歯科用キシロカインカートリッジ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2710806U1030 | キシレステシンＡ注射液（カートリッジ） | スリーエム

項目 | 内容
効能効果 | 効能又は効果 歯科領域における浸潤麻酔又は伝達麻酔
用法用量 | 用法及び用量 浸潤麻酔又は伝達麻酔には，通常成人０．３～１．８ｍＬ（リドカイン塩酸塩として６～３６ｍｇ，アドレナリンとして０．００３７５～０．０２２５ｍｇ）を使用する。口腔外科領域の麻酔には，３～５ｍＬ（リドカイン塩酸塩として６０～１００ｍｇ，アドレナリンとして０．０３７５ｍｇ～０．０６２５ｍｇ）を使用する。 なお，年齢，麻酔領域，部位，組織，症状，体質により適宜増減するが，増量する場合には注意すること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分又はアミド型局所麻酔薬に対し過敏症の既往歴のある患者 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 高血圧，動脈硬化，心不全，甲状腺機能亢進，糖尿病のある患者及び血管攣縮の既往のある患者〔これらの病状が悪化するおそれがある。〕
一般的注意 | 重要な基本的注意 １．まれにショックあるいは中毒症状を起こすことがあるので，本剤の投与に際しては，十分な問診により患者の全身状態を把握するとともに，異常が認められた場合に直ちに救急処置のとれるよう，常時準備をしておくこと。 ２．本剤の投与に際し，その副作用を完全に防止する方法はないが，ショックあるいは中毒症状をできるだけ避けるために，次の諸点に留意すること。 （１）．患者の全身状態の観察を十分に行うこと。 （２）．できるだけ必要最少量にとどめること。 （３）．血管の多い部位（顔面等）に注射する場合には，吸収が速いので，できるだけ少量を投与すること。 （４）．注射針が，血管に入っていないことを確かめること。 （５）．注射の速度はできるだけ遅くすること。 （６）．前投薬や術中に投与した鎮静薬，鎮痛薬等による呼吸抑制が発現することがあるので，これらの薬剤を使用する際は少量より投与し，必要に応じて追加投与することが望ましい。なお，高齢者，小児，全身状態が不良な患者，肥満者，呼吸器疾患を有する患者では特に注意し，異常が認められた際には，適切な処置を行うこと。 ３．注射針が適切に位置していないなどにより，神経障害が生じることがあるので，穿刺に際し異常を認めた場合には本剤の注入を行わないこと。 ４．本剤の投与により，誤嚥・口腔内咬傷の危険性を増加させるおそれがあるので注意すること。


歯科用シタネスト－オクタプレシンカートリッジ

その他
 → 歯科・口腔用剤
  → 局所麻酔薬

一般名 | プロピトカイン塩酸塩・フェリプレシン
商品名 | 歯科用シタネスト－オクタプレシンカートリッジ
個別医薬品コード | 2710813U1030
メーカー | デンツプライ

項目 | 内容
効能効果 | 効能又は効果 歯科・口腔外科領域の手術・処置における浸潤，伝達麻酔
用法用量 | 用法及び用量 一般に成人に対して１回１管（１．８ｍＬ：塩酸プロピトカインとして５４ｍｇ，フェリプレシンとして０．０５４単位）を注射する。 ただし，麻酔部位，麻酔手技，手術術式，年齢等により用量を適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．メトヘモグロビン血症のある患者〔代謝産物のオルト－トルイジンがメトヘモグロビンを産生し症状が悪化する。〕 ２．本剤の成分又はアミド型局所麻酔薬に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．まれにショックあるいは中毒症状を起こすことがあるので，本剤の投与に際しては，十分な問診により患者の全身状態を把握するとともに，異常が認められた場合に直ちに救急処置のとれるよう，常時準備をしておくこと。 ２．本剤の投与に際し，その副作用を完全に防止する方法はないが，ショックあるいは中毒症状をできるだけ避けるために，次の諸点に留意すること。 （１）．患者の全身状態の観察を十分に行うこと。 （２）．できるだけ必要最少量にとどめること。 （３）．血管の多い部位（顔面等）に注射する場合には，吸収が速いので，できるだけ少量を投与すること。 （４）．注射針が，血管に入っていないことを確かめること。 （５）．注射の速度はできるだけ遅くすること。 （６）．前投薬や術中に投与した鎮静薬，鎮痛薬等による呼吸抑制が発現することがあるので，これらの薬剤を使用する際は少量より投与し，必要に応じて追加投与することが望ましい。なお，高齢者，小児，全身状態が不良な患者，肥満者，呼吸器疾患を有する患者では特に注意し，異常が認められた際には，適切な処置を行うこと。 ３．注射針が適切に位置していないなどにより，神経障害が生じることがあるので，穿刺に際し異常を認めた場合には本剤の注入を行わないこと。 ４．本剤の投与により，誤嚥・口腔内咬傷の危険性を増加させるおそれがあるので注意すること。


歯科用ＴＤゼット・ゼリー

その他
 → 歯科・口腔用剤
  → その他

一般名 | 塩化アルミニウム・セチルピリジニウム配合剤
商品名 | 歯科用ＴＤゼット・ゼリー
個別医薬品コード | 2790821P1023
メーカー | 東洋製化

項目 | 内容
効能効果 | 効能・効果 歯科領域における口腔粘膜損傷の小出血の止血。
用法用量 | 用法・用量 本剤の適量をとり，出血部に塗布する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） リドカイン又はアミド型局所麻酔薬に対し，過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．過量の液を塗布しないこと。 ２．出血部以外の粘膜に塗布しないこと。 ３．のみこまぬようにすること。 ４．本剤にはリドカインが配合されているので，次のことに注意すること。 （１）．まれにショックを起こすことがあるので，使用に際しては，常時，ただちに応急処置のとれる準備が望ましい。 （２）．ショック様症状をできるだけ避けるために，患者の全身状態の観察を十分に行うこと。


歯科用ＴＤゼット液

その他
 → 歯科・口腔用剤
  → その他

一般名 | 塩化アルミニウム・セチルピリジニウム配合剤
商品名 | 歯科用ＴＤゼット液
個別医薬品コード | 2790821Q1037
メーカー | 東洋製化

項目 | 内容
効能効果 | 次の場合の止血に用いる。 （１）．歯肉縁下の支台歯形成・窩洞形成時又は印象採得時の歯肉圧排における出血。 （２）．歯肉整形。
用法用量 | 本剤の適量をとり，出血部に塗布する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） リドカイン又はアミド型局所麻酔薬に対し，過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．過量の液を塗布しないこと。 ２．出血部以外の粘膜に塗布しないこと。 ３．のみこまぬようにすること。 ４．本剤にはリドカインが配合されているので，次のことに注意すること。 （１）．まれにショックを起こすことがあるので，使用に際しては，常時，ただちに応急処置のとれる準備が望ましい。 （２）．ショック様症状をできるだけ避けるために，患者の全身状態の観察を十分に行うこと。


水酸化カリウム

感覚器官用剤
 → 皮膚科用剤
  → 皮膚軟化薬

一般名 | 水酸化カリウム
商品名 | 水酸化カリウム
個別医薬品コード | 2662702X1030
メーカー | 小堺

項目 | 内容
効能効果 | 緩衝・腐蝕の目的で調剤に用いる。また，グリセリンカリ液の調剤に用いる。
用法用量 | 緩衝・腐蝕の目的で調剤に用いる。また，グリセリンカリ液の調剤に用いる。
警告 |
禁忌 |
一般的注意 |


氷酢酸 シオエ

感覚器官用剤
 → 皮膚科用剤
  → 皮膚軟化薬

一般名 | 氷酢酸
商品名 | 氷酢酸 シオエ
個別医薬品コード | 2661702X1092
メーカー | シオエ

項目 | 内容
効能効果 |
用法用量 | 効能効果及び用法用量 洗浄液，収れん液の調剤に用いる。 また，緩衝・矯味の目的で調剤に用いる。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本品の蒸気は引火しやすいので火気の近くでは取り扱わないこと。（引火点約４４℃） ２．本品の蒸気は，眼，呼吸器を刺激するので眼，呼吸器に異常を感じた場合には直ちに専門医の診察を受けること。 ３．眼に入らないように注意し，眼に入ったり，皮膚に付着した場合にはすぐに多量の水で洗い流し，直ちに専門医の診察を受けること。


氷酢酸

感覚器官用剤
 → 皮膚科用剤
  → 皮膚軟化薬

一般名 | 氷酢酸
商品名 | 氷酢酸
個別医薬品コード | 2661702X1122
メーカー | タツミ

項目 | 内容
効能効果 | 洗浄液，収れん液の調剤に用いる。また，緩衝，矯味の目的で調剤に用いる。
用法用量 | 洗浄液，収れん液の調剤に用いる。また，緩衝，矯味の目的で調剤に用いる。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．原液をそのまま服用しないこと。


氷酢酸

感覚器官用剤
 → 皮膚科用剤
  → 皮膚軟化薬

一般名 | 氷酢酸
商品名 | 氷酢酸
個別医薬品コード | 2661702X1084
メーカー | 小堺

項目 | 内容
効能効果 | 洗浄液，収れん液の調剤に用いる。 また，緩衝・矯味の目的で調剤に用いる。
用法用量 | 洗浄液，収れん液の調剤に用いる。 また，緩衝・矯味の目的で調剤に用いる。
警告 |
禁忌 |
一般的注意 |


氷酢酸「カナダ」

感覚器官用剤
 → 皮膚科用剤
  → 皮膚軟化薬

一般名 | 氷酢酸
商品名 | 氷酢酸「カナダ」
個別医薬品コード | 2661702X1289
メーカー | 金田直

項目 | 内容
効能効果 | 洗浄液，収斂液の調剤に用いる。 また緩衝・矯味の目的で調剤に用いる。
用法用量 | 外用：０．５～２％溶液を局所殺菌の目的に，あるいは皮膚収れん薬として，火傷部又は創傷の湿潤包帯に用いる。 １～２％溶液をトリコモナス感染症の膣洗浄に用いる。内用：適量を糖とともに清涼飲料として用いる。３％溶液を胃出血の救急用として必要に応じ少量ずつ用いる。
警告 |
禁忌 |
一般的注意 |


氷酢酸「ケンエー」

感覚器官用剤
 → 皮膚科用剤
  → 皮膚軟化薬

一般名 | 氷酢酸
商品名 | 氷酢酸「ケンエー」
個別医薬品コード | 2661702X1068
メーカー | 健栄

項目 | 内容
効能効果 | 用途： 洗浄液，収れん液の調剤に用いる。 また，緩衝・矯味の目的で調剤に用いる。
用法用量 |
警告 |
禁忌 |
一般的注意 |


氷酢酸「タイセイ」

感覚器官用剤
 → 皮膚科用剤
  → 皮膚軟化薬

一般名 | 氷酢酸
商品名 | 氷酢酸「タイセイ」
個別医薬品コード | 2661702X1130
メーカー | 大成

項目 | 内容
効能効果 |
用法用量 | 効能効果及び用法用量 洗浄液，収れん液の調剤に用いる。また，緩衝・矯味の目的で調剤に用いる。
警告 |
禁忌 |
一般的注意 |


氷酢酸「タカスギ」

感覚器官用剤
 → 皮膚科用剤
  → 皮膚軟化薬

一般名 | 氷酢酸
商品名 | 氷酢酸「タカスギ」
個別医薬品コード | 2661702X1270
メーカー | 高杉

項目 | 内容
効能効果 |
用法用量 | 効能効果及び用法用量 洗浄液，収れん液の調剤に用いる。又，緩衝・矯味の目的で調剤に用いる。
警告 |
禁忌 |
一般的注意 |


氷酢酸「ニッコー」

感覚器官用剤
 → 皮膚科用剤
  → 皮膚軟化薬

一般名 | 氷酢酸
商品名 | 氷酢酸「ニッコー」
個別医薬品コード | 2661702X1327
メーカー | 日興製薬

項目 | 内容
効能効果 |
用法用量 | 効能効果及び用法用量 洗浄液，収れん液の調剤に用いる。 また，緩衝・矯味の目的で調剤に用いる。
警告 |
禁忌 |
一般的注意 |


氷酢酸「ヤクハン」

感覚器官用剤
 → 皮膚科用剤
  → 皮膚軟化薬

一般名 | 氷酢酸
商品名 | 氷酢酸「ヤクハン」
個別医薬品コード | 2661702X1246
メーカー | ヤクハン

項目 | 内容
効能効果 |
用法用量 | 効能効果及び用法用量 洗浄液，収れん液の調剤に用いる。また，緩衝・矯味の目的で調剤に用いる。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本品の蒸気は点火しやすいので火気の近くでは取り扱わないこと（引火点約４４℃）。 ２．本品の蒸気は，眼，呼吸器を刺激するので眼，呼吸器に異常を感じた場合には直ちに専門医の診療を受けること。 ３．眼に入らないように注意し，眼に入ったり，皮膚に付着した場合にはすぐに多量の水で洗い流し，直ちに専門医の診療を受けること。


氷酢酸「昭和」（Ｍ）

感覚器官用剤
 → 皮膚科用剤
  → 皮膚軟化薬

一般名 | 氷酢酸
商品名 | 氷酢酸「昭和」（Ｍ）
個別医薬品コード | 2661702X1300
メーカー | 昭和製薬

項目 | 内容
効能効果 | 皮膚，粘膜を刺激し，これを腐食，発泡，発赤させる作用がある。 また揮発性油，脂肪，カンフル，樹脂，ゼラチンなど多くの有機化合物を溶解する能力がすぐれている。 本品をこのまま治療薬として使用することは少なく，薄めて酢酸にしたり，適当な濃度にして緩衝・矯味の目的で治療上及び食用上種々の用途がある。
用法用量 |
警告 |
禁忌 |
一般的注意 |


氷酢酸「東豊」

感覚器官用剤
 → 皮膚科用剤
  → 皮膚軟化薬

一般名 | 氷酢酸
商品名 | 氷酢酸「東豊」
個別医薬品コード | 2661702X1408
メーカー | 東豊

項目 | 内容
効能効果 |
用法用量 | 効能・効果，用法・用量 洗浄液，収れん液の調製に用いる。 又，緩衝，矯味の目的で調剤に用いる。
警告 |
禁忌 |
一般的注意 |


氷酢酸恵美須

感覚器官用剤
 → 皮膚科用剤
  → 皮膚軟化薬

一般名 | 氷酢酸
商品名 | 氷酢酸恵美須
個別医薬品コード | 2661702X1262
メーカー | 恵美須

項目 | 内容
効能効果 | 効能又は効果 １．洗浄液，収れん液の調剤に用いる。また，緩衝・矯味の目的で調剤に用いる。
用法用量 | 用法及び用量 １．本剤はこのまま治療薬として使用することは少ない。 ２．本剤を薄めて適当な濃度にしたものは治療上及び食用上種々の用途がある。
警告 |
禁忌 |
一般的注意 |


氷酢酸＊（山善）

感覚器官用剤
 → 皮膚科用剤
  → 皮膚軟化薬

一般名 | 氷酢酸
商品名 | 氷酢酸＊（山善）
個別医薬品コード | 2661702X1238
メーカー | 山善

項目 | 内容
効能効果 | 用途 洗浄液，収れん液の調剤に用いる。 また，緩衝・矯味の目的で調剤に用いる。
用法用量 |
警告 |
禁忌 |
一般的注意 |


氷酢酸＊（東海製薬）

感覚器官用剤
 → 皮膚科用剤
  → 皮膚軟化薬

一般名 | 氷酢酸
商品名 | 氷酢酸＊（東海製薬）
個別医薬品コード | 2661702X1165
メーカー | 東海製薬

項目 | 内容
効能効果 |
用法用量 | 効能効果及び用法用量 洗浄液，収れん液の調剤に用いる。 また，緩衝・矯味の目的で調剤に用いる。
警告 |
禁忌 |
一般的注意 |


氷酢酸．ＯＩ

感覚器官用剤
 → 皮膚科用剤
  → 皮膚軟化薬

一般名 | 氷酢酸
商品名 | 氷酢酸．ＯＩ
個別医薬品コード | 2661702X1041
メーカー | 日医工ファーマ

項目 | 内容
効能効果 |
用法用量 | 効能効果及び用法用量 洗浄液，収れん液の調剤に用いる。 また，緩衝・矯味の目的で調剤に用いる。
警告 |
禁忌 |
一般的注意 |


氷酢酸ＦＭ

感覚器官用剤
 → 皮膚科用剤
  → 皮膚軟化薬

一般名 | 氷酢酸
商品名 | 氷酢酸ＦＭ
個別医薬品コード | 2661702X1190
メーカー | フヂミ

項目 | 内容
効能効果 | 用途 洗浄液，収れん液の調剤に用いる。 また，緩衝・矯味の目的で調剤に用いる。
用法用量 |
警告 |
禁忌 |
一般的注意 |


沈降炭酸カルシウム

消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → 制酸剤

一般名 | 沈降炭酸カルシウム
商品名 | 沈降炭酸カルシウム
個別医薬品コード | 2344007X1040
メーカー | 小西利七

項目 | 内容
効能効果 | 効能・効果 下記疾患における制酸作用と症状の改善： 胃・十二指腸潰瘍，胃炎（急・慢性胃炎，薬剤性胃炎を含む），上部消化管機能異常（神経性食思不振，いわゆる胃下垂症，胃酸過多症を含む）。
用法用量 | 用法・用量 沈降炭酸カルシウムとして，通常成人１日１～３ｇを３～４回に分割経口投与する。なお，年齢・症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 甲状腺機能低下症又は副甲状腺機能亢進症の患者
一般的注意 |


沈降炭酸カルシウム「カナダ」

消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → 制酸剤

一般名 | 沈降炭酸カルシウム
商品名 | 沈降炭酸カルシウム「カナダ」
個別医薬品コード | 2344007X1112
メーカー | 金田直

項目 | 内容
効能効果 | 下記疾患における制酸作用と症状の改善。 胃・十二指腸潰瘍，胃炎（急・慢性胃炎，薬剤性胃炎を含む），上部消化管機能異常（神経性食思不振，いわゆる胃下垂症，胃酸過多症をふくむ）
用法用量 | 沈降炭酸カルシウムとして，通常成人１日１～３ｇを３～４回に分割経口投与する。なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 次の患者には投与しないこと 甲状腺機能低下症又は副甲状腺機能亢進症の患者。
一般的注意 |


沈降炭酸カルシウム「ケンエー」

消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → 制酸剤

一般名 | 沈降炭酸カルシウム
商品名 | 沈降炭酸カルシウム「ケンエー」
個別医薬品コード | 2344007X1031
メーカー | 健栄
沈降炭酸カルシウム「ケンエー」

項目 | 内容
効能効果 | 下記疾患における制酸作用と症状の改善： 胃・十二指腸潰瘍，胃炎（急・慢性胃炎，薬剤性胃炎を含む），上部消化管機能異常（神経性食思不振，いわゆる胃下垂症，胃酸過多症を含む）
用法用量 | 沈降炭酸カルシウムとして，通常成人１日１～３ｇを３～４回に分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 甲状腺機能低下症又は副甲状腺機能亢進症の患者［症状が悪化するおそれがある。］
一般的注意 |


沈降炭酸カルシウム「ヨシダ」

消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → 制酸剤

一般名 | 沈降炭酸カルシウム
商品名 | 沈降炭酸カルシウム「ヨシダ」
個別医薬品コード | 2344007X1155
メーカー | 吉田製薬
沈降炭酸カルシウム「ヨシダ」

項目 | 内容
効能効果 | 下記疾患における制酸作用と症状の改善 胃・十二指腸潰瘍，胃炎（急・慢性胃炎，薬剤性胃炎を含む），上部消化管機能異常（神経性食思不振，いわゆる胃下垂症，胃酸過多症を含む）
用法用量 | 沈降炭酸カルシウムとして，通常成人１日１～３ｇを３～４回に分割経口投与する。なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 甲状腺機能低下症又は副甲状腺機能亢進症の患者〔甲状腺機能低下症では高カルシウム血症を起こすおそれがあり，副甲状腺機能亢進症では，症状を悪化させるおそれがある。〕
一般的注意 |


沈降炭酸カルシウム「司生堂」

消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → 制酸剤

一般名 | 沈降炭酸カルシウム
商品名 | 沈降炭酸カルシウム「司生堂」
個別医薬品コード | 2344007X1066
メーカー | 司生堂

項目 | 内容
効能効果 | 下記疾患における制酸作用と症状の改善 胃・十二指腸潰瘍，胃炎（急・慢性胃炎，薬剤性胃炎を含む），上部消化管機能異常（神経性食思不振，いわゆる胃下垂症，胃酸過多症を含む。）
用法用量 | 沈降炭酸カルシウムとして，通常成人１日１～３ｇを３～４回に分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 次の患者には投与しないこと 甲状腺機能低下症又は副甲状腺機能亢進症の患者
一般的注意 |


沈降炭酸カルシウム恵美須

消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → 制酸剤

一般名 | 沈降炭酸カルシウム
商品名 | 沈降炭酸カルシウム恵美須
個別医薬品コード | 2344007X1104
メーカー | 恵美須

項目 | 内容
効能効果 | 効能又は効果 １．下記疾患における制酸作用と症状の改善： 胃・十二指腸潰瘍，胃炎（急・慢性胃炎，薬剤性胃炎を含む）上部消化管機能異常（神経性食思不振，いわゆる胃下垂症，胃酸過多症を含む）
用法用量 | 用法及び用量 通常成人１日１～３ｇを３～４回に分割経口投与する。なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 甲状腺機能低下症又は副甲状腺機能抗進症の患者［症状が悪化する恐れがある。］
一般的注意 |


沈降炭酸カルシウム＊（小堺）

消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → 制酸剤

一般名 | 沈降炭酸カルシウム
商品名 | 沈降炭酸カルシウム＊（小堺）
個別医薬品コード | 2344007X1058
メーカー | 小堺
沈降炭酸カルシウム＊（小堺）

項目 | 内容
効能効果 | 効能・効果 下記疾患における制酸作用と症状の改善 胃・十二指腸潰瘍，胃炎（急・慢性胃炎，薬剤性胃炎を含む），上部消化管機能異常（神経性食思不振，いわゆる胃下垂症，胃酸過多症を含む）
用法用量 | 用法・用量 沈降炭酸カルシウムとして，通常成人１日１～３ｇを３～４回に分割経口投与する。なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 甲状腺機能低下症又は副甲状腺機能亢進症の患者〔症状を悪化させるおそれがある。〕
一般的注意 |


沈降炭酸カルシウム＊（山善）

消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → 制酸剤

一般名 | 沈降炭酸カルシウム
商品名 | 沈降炭酸カルシウム＊（山善）
個別医薬品コード | 2344007X1082
メーカー | 山善

項目 | 内容
効能効果 | 効能・効果 下記疾患における制酸作用と症状の改善 胃・十二指腸潰瘍，胃炎（急・慢性胃炎，薬剤性胃炎を含む），上部消化管機能異常（神経性食思不振，いわゆる胃下垂症，胃酸過多症を含む。）
用法用量 | 用法・用量 沈降炭酸カルシウムとして，通常成人１日１～３ｇを３～４回に分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 甲状腺機能低下症又は副甲状腺機能亢進症の患者〔カルシウム代謝異常により，高カルシウム血症を引き起こす恐れがある。〕
一般的注意 |


沈降炭酸カルシウム．ＯＹ

消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → 制酸剤

一般名 | 沈降炭酸カルシウム
商品名 | 沈降炭酸カルシウム．ＯＹ
個別医薬品コード | 2344007X1023
メーカー | 日医工ファーマ

項目 | 内容
効能効果 | 効能・効果 下記疾患における制酸作用と症状の改善 胃・十二指腸潰瘍，胃炎（急・慢性胃炎，薬剤性胃炎を含む），上部消化管機能異常（神経性食思不振，いわゆる胃下垂症，胃酸過多症を含む）
用法用量 | 用法・用量 沈降炭酸カルシウムとして，通常成人１日１～３ｇを３～４回に分割経口投与する。なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 甲状腺機能低下症又は副甲状腺機能亢進症の患者［カルシウムの利用が亢進し，症状を悪化させるおそれがある。］
一般的注意 |


注射用ノボセブン１．２ｍｇ

血液製剤，血液に作用する薬剤
 → 血液製剤
  → 血液凝固因子

一般名 | エプタコグ アルファ（活性型）（遺伝子組換え）
商品名 | 注射用ノボセブン１．２ｍｇ
個別医薬品コード | 6343434D1028
メーカー | ノボ
注射用ノボセブン１．２ｍｇ

項目
内容
効能効果 効能又は効果
本剤は製剤に添付された溶解液を全量用いて溶解し，２～５分かけて静脈内に注射する。
効能又は効果 | 用法及び用量
血液凝固第ＶＩＩＩ因子又は第ＩＸ因子に対するインヒビターを保有する先天性血友病及び後天性血友病患者の出血抑制 | 初回投与量は９０μｇ／ｋｇ（４．５ＫＩＵ／ｋｇ）とする。その後は１回投与量として６０～１２０μｇ／ｋｇ（３～６ＫＩＵ／ｋｇ）を，出血の種類及び程度に応じて適宜増減する。初期は，止血が得られ，臨床的改善が観察されるまで，２～３時間ごとに投与する。その後も治療が必要と判断される期間は，投与間隔を適宜延長する。
先天性第ＶＩＩ因子欠乏症患者における出血傾向の抑制 | １５～３０μｇ／ｋｇ（０．７５～１．５ＫＩＵ／ｋｇ）を止血が得られるまで４～６時間ごとに投与する。出血の種類及び程度に応じて投与量は適宜増減できる。また，投与間隔も適宜調整できる。
用法用量 用法及び用量
本剤は製剤に添付された溶解液を全量用いて溶解し，２～５分かけて静脈内に注射する。
効能又は効果 | 用法及び用量
血液凝固第ＶＩＩＩ因子又は第ＩＸ因子に対するインヒビターを保有する先天性血友病及び後天性血友病患者の出血抑制 | 初回投与量は９０μｇ／ｋｇ（４．５ＫＩＵ／ｋｇ）とする。その後は１回投与量として６０～１２０μｇ／ｋｇ（３～６ＫＩＵ／ｋｇ）を，出血の種類及び程度に応じて適宜増減する。初期は，止血が得られ，臨床的改善が観察されるまで，２～３時間ごとに投与する。その後も治療が必要と判断される期間は，投与間隔を適宜延長する。
先天性第ＶＩＩ因子欠乏症患者における出血傾向の抑制 | １５～３０μｇ／ｋｇ（０．７５～１．５ＫＩＵ／ｋｇ）を止血が得られるまで４～６時間ごとに投与する。出血の種類及び程度に応じて投与量は適宜増減できる。また，投与間隔も適宜調整できる。
警告
禁忌 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること）
１．敗血症（特に，重度のグラム陰性菌感染に伴う敗血症）患者［エンドトキシン血症に伴うＤＩＣ誘発の危険性を否定できないため］
２．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 重要な基本的注意
１．患者への説明：
（１）．本剤の血友病及び先天性第ＶＩＩ因子欠乏症患者への使用に際しては，疾病の治療における本剤の必要性とともに，本剤の製造工程において感染症を防止するための安全対策が講じられていること，動物由来の原料を製造工程に使用していることから感染症伝播の危険性を完全には排除することができないことを患者に対して説明し，理解を得るよう努めること。
（２）．本剤の精製工程の一部であるイムノアフィニティークロマトグラフィー工程で，マウス抗ＦＶＩＩモノクローナル抗体を固定化した樹脂を用いている。この抗ＦＶＩＩモノクローナル抗体を産生させるマウスハイブリドーマ細胞株のセルバンク作製時の培地成分の一部に，カナダ及び米国産のウシ胎仔血清を使用しているが，最終製品の成分としては含まれていない。本剤の投与により伝達性海綿状脳症（ＴＳＥ）がヒトに伝播したとの報告はない。
ＴＳＥに関する理論的リスクは，一定の安全性を確保する目安に達しており，本剤によるＴＳＥ伝播のリスクは極めて低い（感染リスクは１／∞）が，本剤の投与に際しては，その旨の患者への説明を考慮すること。
２．本剤と他の血液凝固因子製剤との相互作用が生じるリスクについては不明であるため，併用は避けること。
３．血友病患者における注意：
（１）．在宅治療は，軽度～中等度の出血の場合に可能であるが，患者が定期的に診察を受けている医師と密接な関係が得られている場合のみ行うこと。
（２）．在宅治療は２４時間以上は行わないこと。出血が制御されなかった場合は，医師の治療を受けること。
（３）．血液凝固第ＩＸ因子に対するインヒビターを保有する患者においては，本剤の手術時での使用経験は外国における小手術のみである。
（４）．手術時における本剤の有効性は，国内では証明されていない。
（５）．外国において，承認されている出血の種類及び程度別の用法・用量は以下のとおりである。
［１］．軽度～中等度の出血：軽度～中等度の関節内出血，筋肉内出血，皮膚粘膜出血に対する在宅治療での初回投与量は９０μｇ／ｋｇ（４．５ＫＩＵ／ｋｇ）とする。止血が得られるまで３時間ごとに同量を投与する。ただし，投与回数は１～３回とし，止血後，効果を維持するために更に１回投与を行う。
［２］．重篤な出血：初回投与量は９０μｇ／ｋｇ（４．５ＫＩＵ／ｋｇ）とし，それ以降は出血の種類及び重症度により増減する。初期は，臨床的改善が観察されるまで，２時間ごとに投与する。更に治療の継続が必要な場合，１～２日間は投与間隔を３時間ごとに延長する。その後も治療が必要と判断される期間は，投与間隔を徐々に４，６，８，１２時間ごとへと延長する。大出血では，２～３週間の治療が必要な場合がある。しかし臨床的に許されるならば，この期間以上に治療することもできる。
［３］．手術時：初回投与量は９０μｇ／ｋｇ（４．５ＫＩＵ／ｋｇ）とし，手術直前に投与する。更に２時間後に同量を再投与する。その後，２４～４８時間は手術の種類あるいは患者の臨床症状に応じて，２～３時間ごとに投与する。大手術後には，最初の６～７日間は２～４時間ごとに投与する。その後２週間は，投与間隔を６～８時間ごとに延長することができる。大手術を行った場合，治癒するまで２～３週間の治療を行うことができる。
４．先天性第ＶＩＩ因子欠乏症患者における注意：
（１）．本剤の投与は先天性第ＶＩＩ因子欠乏症に関する十分な知識を有する医師のもとで行うこと。
（２）．原則として本剤の投与前と投与後にプロトロンビン時間を測定すること。また，第ＶＩＩ因子凝固活性も測定することが望ましい。
（３）．外国において，本剤を投与した第ＶＩＩ因子欠乏症患者に第ＶＩＩ因子に対する抗体１）やインヒビターが産生したとの報告がある。本剤を投与してもプロトロンビン時間の短縮及び第ＶＩＩ因子凝固活性の上昇がみられない場合，あるいは十分な止血効果が得られない場合には第ＶＩＩ因子に対するインヒビターの検査を行うなど注意深く対応し，適切な処置を行うこと。
（４）．本剤投与により血栓症が起こることがあるため，血栓症のリスクがある患者には注意して投与すること。また，本剤を追加投与する際には，プロトロンビン時間の測定結果などを踏まえ，慎重に対応すること。


注射用ノボセブン４．８ｍｇ

血液製剤，血液に作用する薬剤
 → 血液製剤
  → 血液凝固因子

一般名 | エプタコグ アルファ（活性型）（遺伝子組換え）
商品名 | 注射用ノボセブン４．８ｍｇ
個別医薬品コード | 6343434D2024
メーカー | ノボ
注射用ノボセブン４．８ｍｇ

項目
内容
効能効果 効能又は効果
本剤は製剤に添付された溶解液を全量用いて溶解し，２～５分かけて静脈内に注射する。
効能又は効果 | 用法及び用量
血液凝固第ＶＩＩＩ因子又は第ＩＸ因子に対するインヒビターを保有する先天性血友病及び後天性血友病患者の出血抑制 | 初回投与量は９０μｇ／ｋｇ（４．５ＫＩＵ／ｋｇ）とする。その後は１回投与量として６０～１２０μｇ／ｋｇ（３～６ＫＩＵ／ｋｇ）を，出血の種類及び程度に応じて適宜増減する。初期は，止血が得られ，臨床的改善が観察されるまで，２～３時間ごとに投与する。その後も治療が必要と判断される期間は，投与間隔を適宜延長する。
先天性第ＶＩＩ因子欠乏症患者における出血傾向の抑制 | １５～３０μｇ／ｋｇ（０．７５～１．５ＫＩＵ／ｋｇ）を止血が得られるまで４～６時間ごとに投与する。出血の種類及び程度に応じて投与量は適宜増減できる。また，投与間隔も適宜調整できる。
用法用量 用法及び用量
本剤は製剤に添付された溶解液を全量用いて溶解し，２～５分かけて静脈内に注射する。
効能又は効果 | 用法及び用量
血液凝固第ＶＩＩＩ因子又は第ＩＸ因子に対するインヒビターを保有する先天性血友病及び後天性血友病患者の出血抑制 | 初回投与量は９０μｇ／ｋｇ（４．５ＫＩＵ／ｋｇ）とする。その後は１回投与量として６０～１２０μｇ／ｋｇ（３～６ＫＩＵ／ｋｇ）を，出血の種類及び程度に応じて適宜増減する。初期は，止血が得られ，臨床的改善が観察されるまで，２～３時間ごとに投与する。その後も治療が必要と判断される期間は，投与間隔を適宜延長する。
先天性第ＶＩＩ因子欠乏症患者における出血傾向の抑制 | １５～３０μｇ／ｋｇ（０．７５～１．５ＫＩＵ／ｋｇ）を止血が得られるまで４～６時間ごとに投与する。出血の種類及び程度に応じて投与量は適宜増減できる。また，投与間隔も適宜調整できる。
警告
禁忌 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること）
１．敗血症（特に，重度のグラム陰性菌感染に伴う敗血症）患者［エンドトキシン血症に伴うＤＩＣ誘発の危険性を否定できないため］
２．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 重要な基本的注意
１．患者への説明：
（１）．本剤の血友病及び先天性第ＶＩＩ因子欠乏症患者への使用に際しては，疾病の治療における本剤の必要性とともに，本剤の製造工程において感染症を防止するための安全対策が講じられていること，動物由来の原料を製造工程に使用していることから感染症伝播の危険性を完全には排除することができないことを患者に対して説明し，理解を得るよう努めること。
（２）．本剤の精製工程の一部であるイムノアフィニティークロマトグラフィー工程で，マウス抗ＦＶＩＩモノクローナル抗体を固定化した樹脂を用いている。この抗ＦＶＩＩモノクローナル抗体を産生させるマウスハイブリドーマ細胞株のセルバンク作製時の培地成分の一部に，カナダ及び米国産のウシ胎仔血清を使用しているが，最終製品の成分としては含まれていない。本剤の投与により伝達性海綿状脳症（ＴＳＥ）がヒトに伝播したとの報告はない。
ＴＳＥに関する理論的リスクは，一定の安全性を確保する目安に達しており，本剤によるＴＳＥ伝播のリスクは極めて低い（感染リスクは１／∞）が，本剤の投与に際しては，その旨の患者への説明を考慮すること。
２．本剤と他の血液凝固因子製剤との相互作用が生じるリスクについては不明であるため，併用は避けること。
３．血友病患者における注意：
（１）．在宅治療は，軽度～中等度の出血の場合に可能であるが，患者が定期的に診察を受けている医師と密接な関係が得られている場合のみ行うこと。
（２）．在宅治療は２４時間以上は行わないこと。出血が制御されなかった場合は，医師の治療を受けること。
（３）．血液凝固第ＩＸ因子に対するインヒビターを保有する患者においては，本剤の手術時での使用経験は外国における小手術のみである。
（４）．手術時における本剤の有効性は，国内では証明されていない。
（５）．外国において，承認されている出血の種類及び程度別の用法・用量は以下のとおりである。
［１］．軽度～中等度の出血：軽度～中等度の関節内出血，筋肉内出血，皮膚粘膜出血に対する在宅治療での初回投与量は９０μｇ／ｋｇ（４．５ＫＩＵ／ｋｇ）とする。止血が得られるまで３時間ごとに同量を投与する。ただし，投与回数は１～３回とし，止血後，効果を維持するために更に１回投与を行う。
［２］．重篤な出血：初回投与量は９０μｇ／ｋｇ（４．５ＫＩＵ／ｋｇ）とし，それ以降は出血の種類及び重症度により増減する。初期は，臨床的改善が観察されるまで，２時間ごとに投与する。更に治療の継続が必要な場合，１～２日間は投与間隔を３時間ごとに延長する。その後も治療が必要と判断される期間は，投与間隔を徐々に４，６，８，１２時間ごとへと延長する。大出血では，２～３週間の治療が必要な場合がある。しかし臨床的に許されるならば，この期間以上に治療することもできる。
［３］．手術時：初回投与量は９０μｇ／ｋｇ（４．５ＫＩＵ／ｋｇ）とし，手術直前に投与する。更に２時間後に同量を再投与する。その後，２４～４８時間は手術の種類あるいは患者の臨床症状に応じて，２～３時間ごとに投与する。大手術後には，最初の６～７日間は２～４時間ごとに投与する。その後２週間は，投与間隔を６～８時間ごとに延長することができる。大手術を行った場合，治癒するまで２～３週間の治療を行うことができる。
４．先天性第ＶＩＩ因子欠乏症患者における注意：
（１）．本剤の投与は先天性第ＶＩＩ因子欠乏症に関する十分な知識を有する医師のもとで行うこと。
（２）．原則として本剤の投与前と投与後にプロトロンビン時間を測定すること。また，第ＶＩＩ因子凝固活性も測定することが望ましい。
（３）．外国において，本剤を投与した第ＶＩＩ因子欠乏症患者に第ＶＩＩ因子に対する抗体１）やインヒビターが産生したとの報告がある。本剤を投与してもプロトロンビン時間の短縮及び第ＶＩＩ因子凝固活性の上昇がみられない場合，あるいは十分な止血効果が得られない場合には第ＶＩＩ因子に対するインヒビターの検査を行うなど注意深く対応し，適切な処置を行うこと。
（４）．本剤投与により血栓症が起こることがあるため，血栓症のリスクがある患者には注意して投与すること。また，本剤を追加投与する際には，プロトロンビン時間の測定結果などを踏まえ，慎重に対応すること。


注射用ＨＣＧ１００００単位「Ｆ」

内分泌系薬剤
 → 他のホルモン製剤，代謝異常症治療薬
  → 性腺刺激ホルモン（ゴナドトロピン）

一般名 | ヒト絨毛性性腺刺激ホルモン
商品名 | 注射用ＨＣＧ１００００単位「Ｆ」
個別医薬品コード | 2413402X5052
メーカー | 富士製薬

項目 | 内容
効能効果 | 効能・効果 無排卵症（無月経，無排卵周期症，不妊症），機能性子宮出血，黄体機能不全症，停留睾丸，造精機能不全による男子不妊症，下垂体性男子性腺機能不全症（類宦官症），思春期遅発症，妊娠初期の切迫流産，妊娠初期に繰り返される習慣性流産，睾丸・卵巣の機能検査
用法用量 | 用法・用量 本剤は添付の生理食塩液１ｍＬで溶解し，ヒト絨毛性性腺刺激ホルモンとして，下記のとおり筋肉内注射する。なお，本剤の用法・用量は症例，適応によって異なるので，使用に際しては厳密な経過観察が必要である。 無排卵症：通常，１日３，０００～５，０００単位を筋肉内注射する。 機能性子宮出血，黄体機能不全症：通常，１日１，０００～３，０００単位を筋肉内注射する。 妊娠初期の切迫流産，妊娠初期に繰り返される習慣性流産：通常，１日１，０００～５，０００単位を筋肉内注射する。 停留睾丸：通常，１回３００～１，０００単位，１週１～３回を４～１０週まで，または１回３，０００～５，０００単位を３日間連続筋肉内注射する。 造精機能不全による男子不妊症，下垂体性男子性腺機能不全症（類宦官症），思春期遅発症：通常，１日５００～５，０００単位を週２～３回筋肉内注射する。 睾丸機能検査：１０，０００単位を１回または３，０００～５，０００単位を３～５日間筋肉内注射し，１～２時間後の血中テストステロン値を投与前値と比較する。 卵巣機能検査：１，０００～５，０００単位を単独またはＦＳＨ製剤と併用投与して卵巣の反応性をみる。 黄体機能検査：３，０００～５，０００単位を高温期に３～５回，隔日に投与し，尿中ステロイド排泄量の変化をみる。
警告 | 警告 ヒト下垂体性性腺刺激ホルモン製剤の投与に引き続き，本剤を投与した場合または併用した場合，血栓症，脳梗塞等を伴う重篤な卵巣過剰刺激症候群があらわれることがある。
禁忌 | 禁忌（次の患者には投与しないこと） １．アンドロゲン依存性悪性腫瘍（例えば，前立腺癌）およびその疑いのある患者［アンドロゲン産生を促進するため，腫瘍の悪化あるいは顕性化を促すことがある。］ ２．性腺刺激ホルモン製剤に対し過敏症の既往歴のある患者 ３．性早熟症の患者［アンドロゲン産生を促進するため，性早熟を早め，骨端の早期閉鎖をきたすことがある。］
一般的注意 | 重要な基本的注意 女子不妊症の治療に際し，下垂体性性腺刺激ホルモン製剤の投与に引き続き，本剤を用いた場合または併用した場合，以下の点に注意すること。 （１）．卵巣過剰刺激症候群があらわれることがあるので，次の点に留意し，異常が認められた場合には直ちに投与を中止すること。 ［１］．患者の自覚症状（下腹部痛，下腹部緊迫感，悪心，腰痛等）の有無 ［２］．急激な体重増加の有無 ［３］．卵巣腫大の有無（内診，超音波検査等の実施） （２）．患者に対しては，あらかじめ次の点を説明すること。 ［１］．卵巣過剰刺激症候群，多胎妊娠があらわれることがあること。 ［２］．異常が認められた場合には直ちに医師等に相談すること。


注射用ＨＣＧ３０００単位「Ｆ」

内分泌系薬剤
 → 他のホルモン製剤，代謝異常症治療薬
  → 性腺刺激ホルモン（ゴナドトロピン）

一般名 | ヒト絨毛性性腺刺激ホルモン
商品名 | 注射用ＨＣＧ３０００単位「Ｆ」
個別医薬品コード | 2413402X3068
メーカー | 富士製薬

項目 | 内容
効能効果 | 効能・効果 無排卵症（無月経，無排卵周期症，不妊症），機能性子宮出血，黄体機能不全症，停留睾丸，造精機能不全による男子不妊症，下垂体性男子性腺機能不全症（類宦官症），思春期遅発症，妊娠初期の切迫流産，妊娠初期に繰り返される習慣性流産，睾丸・卵巣の機能検査
用法用量 | 用法・用量 本剤は添付の生理食塩液１ｍＬで溶解し，ヒト絨毛性性腺刺激ホルモンとして，下記のとおり筋肉内注射する。なお，本剤の用法・用量は症例，適応によって異なるので，使用に際しては厳密な経過観察が必要である。 無排卵症：通常，１日３，０００～５，０００単位を筋肉内注射する。 機能性子宮出血，黄体機能不全症：通常，１日１，０００～３，０００単位を筋肉内注射する。 妊娠初期の切迫流産，妊娠初期に繰り返される習慣性流産：通常，１日１，０００～５，０００単位を筋肉内注射する。 停留睾丸：通常，１回３００～１，０００単位，１週１～３回を４～１０週まで，または１回３，０００～５，０００単位を３日間連続筋肉内注射する。 造精機能不全による男子不妊症，下垂体性男子性腺機能不全症（類宦官症），思春期遅発症：通常，１日５００～５，０００単位を週２～３回筋肉内注射する。 睾丸機能検査：１０，０００単位を１回または３，０００～５，０００単位を３～５日間筋肉内注射し，１～２時間後の血中テストステロン値を投与前値と比較する。 卵巣機能検査：１，０００～５，０００単位を単独またはＦＳＨ製剤と併用投与して卵巣の反応性をみる。 黄体機能検査：３，０００～５，０００単位を高温期に３～５回，隔日に投与し，尿中ステロイド排泄量の変化をみる。
警告 | 警告 ヒト下垂体性性腺刺激ホルモン製剤の投与に引き続き，本剤を投与した場合または併用した場合，血栓症，脳梗塞等を伴う重篤な卵巣過剰刺激症候群があらわれることがある。
禁忌 | 禁忌（次の患者には投与しないこと） １．アンドロゲン依存性悪性腫瘍（例えば，前立腺癌）およびその疑いのある患者［アンドロゲン産生を促進するため，腫瘍の悪化あるいは顕性化を促すことがある。］ ２．性腺刺激ホルモン製剤に対し過敏症の既往歴のある患者 ３．性早熟症の患者［アンドロゲン産生を促進するため，性早熟を早め，骨端の早期閉鎖をきたすことがある。］
一般的注意 | 重要な基本的注意 女子不妊症の治療に際し，下垂体性性腺刺激ホルモン製剤の投与に引き続き，本剤を用いた場合または併用した場合，以下の点に注意すること。 （１）．卵巣過剰刺激症候群があらわれることがあるので，次の点に留意し，異常が認められた場合には直ちに投与を中止すること。 ［１］．患者の自覚症状（下腹部痛，下腹部緊迫感，悪心，腰痛等）の有無 ［２］．急激な体重増加の有無 ［３］．卵巣腫大の有無（内診，超音波検査等の実施） （２）．患者に対しては，あらかじめ次の点を説明すること。 ［１］．卵巣過剰刺激症候群，多胎妊娠があらわれることがあること。 ［２］．異常が認められた場合には直ちに医師等に相談すること。


注射用ＨＣＧ５０００単位「Ｆ」

内分泌系薬剤
 → 他のホルモン製剤，代謝異常症治療薬
  → 性腺刺激ホルモン（ゴナドトロピン）

一般名 | ヒト絨毛性性腺刺激ホルモン
商品名 | 注射用ＨＣＧ５０００単位「Ｆ」
個別医薬品コード | 2413402X4099
メーカー | 富士製薬

項目 | 内容
効能効果 | 効能・効果 無排卵症（無月経，無排卵周期症，不妊症），機能性子宮出血，黄体機能不全症，停留睾丸，造精機能不全による男子不妊症，下垂体性男子性腺機能不全症（類宦官症），思春期遅発症，妊娠初期の切迫流産，妊娠初期に繰り返される習慣性流産，睾丸・卵巣の機能検査
用法用量 | 用法・用量 本剤は添付の生理食塩液１ｍＬで溶解し，ヒト絨毛性性腺刺激ホルモンとして，下記のとおり筋肉内注射する。なお，本剤の用法・用量は症例，適応によって異なるので，使用に際しては厳密な経過観察が必要である。 無排卵症：通常，１日３，０００～５，０００単位を筋肉内注射する。 機能性子宮出血，黄体機能不全症：通常，１日１，０００～３，０００単位を筋肉内注射する。 妊娠初期の切迫流産，妊娠初期に繰り返される習慣性流産：通常，１日１，０００～５，０００単位を筋肉内注射する。 停留睾丸：通常，１回３００～１，０００単位，１週１～３回を４～１０週まで，または１回３，０００～５，０００単位を３日間連続筋肉内注射する。 造精機能不全による男子不妊症，下垂体性男子性腺機能不全症（類宦官症），思春期遅発症：通常，１日５００～５，０００単位を週２～３回筋肉内注射する。 睾丸機能検査：１０，０００単位を１回または３，０００～５，０００単位を３～５日間筋肉内注射し，１～２時間後の血中テストステロン値を投与前値と比較する。 卵巣機能検査：１，０００～５，０００単位を単独またはＦＳＨ製剤と併用投与して卵巣の反応性をみる。 黄体機能検査：３，０００～５，０００単位を高温期に３～５回，隔日に投与し，尿中ステロイド排泄量の変化をみる。
警告 | 警告 ヒト下垂体性性腺刺激ホルモン製剤の投与に引き続き，本剤を投与した場合または併用した場合，血栓症，脳梗塞等を伴う重篤な卵巣過剰刺激症候群があらわれることがある。
禁忌 | 禁忌（次の患者には投与しないこと） １．アンドロゲン依存性悪性腫瘍（例えば，前立腺癌）およびその疑いのある患者［アンドロゲン産生を促進するため，腫瘍の悪化あるいは顕性化を促すことがある。］ ２．性腺刺激ホルモン製剤に対し過敏症の既往歴のある患者 ３．性早熟症の患者［アンドロゲン産生を促進するため，性早熟を早め，骨端の早期閉鎖をきたすことがある。］
一般的注意 | 重要な基本的注意 女子不妊症の治療に際し，下垂体性性腺刺激ホルモン製剤の投与に引き続き，本剤を用いた場合または併用した場合，以下の点に注意すること。 （１）．卵巣過剰刺激症候群があらわれることがあるので，次の点に留意し，異常が認められた場合には直ちに投与を中止すること。 ［１］．患者の自覚症状（下腹部痛，下腹部緊迫感，悪心，腰痛等）の有無 ［２］．急激な体重増加の有無 ［３］．卵巣腫大の有無（内診，超音波検査等の実施） （２）．患者に対しては，あらかじめ次の点を説明すること。 ［１］．卵巣過剰刺激症候群，多胎妊娠があらわれることがあること。 ［２］．異常が認められた場合には直ちに医師等に相談すること。


消毒用エタノール シオエ

病原微生物に対する薬剤
 → 消毒薬
  → アルコール製剤

一般名 | エタノール
商品名 | 消毒用エタノール シオエ
個別医薬品コード | 2615703X1132
メーカー | シオエ
消毒用エタノール シオエ

項目 | 内容
効能効果 | 効能・効果 手指・皮膚の消毒，手術部位（手術野）の皮膚の消毒，医療用具の消毒
用法用量 | 用法・用量 本品をそのまま消毒部位に塗布する。
警告 |
禁忌 | 禁忌（次の部位には使用しないこと） 損傷皮膚及び粘膜［損傷皮膚及び粘膜への使用により，刺激作用を有する。］
一般的注意 | 重要な基本的注意 １．本剤が眼に入らないように注意すること。眼に入った場合は直ちによく水洗すること。 ２．広範囲又は長期間使用する場合には，蒸気の吸入に注意すること。［エタノール蒸気に大量に又は繰り返しさらされた場合，粘膜への刺激，頭痛等を起こすことがある。］


消毒用エタノール

病原微生物に対する薬剤
 → 消毒薬
  → アルコール製剤

一般名 | エタノール
商品名 | 消毒用エタノール
個別医薬品コード | 2615703X1183
メーカー | タツミ

項目 | 内容
効能効果 | 手指・皮膚の消毒，手術部位（手術野）の皮膚の消毒，医療用具の消毒
用法用量 | 本品をそのまま消毒部位に塗布する。
警告 |
禁忌 | 禁忌（次の部位には使用しないこと） １．損傷皮膚及び粘膜［刺激作用を有するので］
一般的注意 |


消毒用エタノール

病原微生物に対する薬剤
 → 消毒薬
  → アルコール製剤

一般名 | エタノール
商品名 | 消毒用エタノール
個別医薬品コード | 2615703X1086
メーカー | 兼一
消毒用エタノール

項目 | 内容
効能効果 | 手指・皮膚の消毒，手術部位（手術野）の皮膚の消毒，医療用具の消毒
用法用量 | 本剤をそのまま消毒部位に塗布する。
警告 |
禁忌 | 禁忌（次の部位には使用しないこと） １．損傷皮膚及び粘膜（刺激作用を有するので）
一般的注意 | 重要な基本的注意 本剤は血清，膿汁等のたん白質を凝固させ，内部にまで浸透しないことがあるので，これらが付着している医療器具等に用いる場合には，十分に洗い落としてから使用すること。注射針，注射筒の洗浄消毒にも常用されるが，細菌の芽胞に対する効力はない。


消毒用エタノール

病原微生物に対する薬剤
 → 消毒薬
  → アルコール製剤

一般名 | エタノール
商品名 | 消毒用エタノール
個別医薬品コード | 2615703X1116
メーカー | 小堺

項目 | 内容
効能効果 | 手指・皮膚の消毒，手術部位（手術野）の皮膚の消毒，医療機器の消毒。
用法用量 | 本品をそのまま消毒部位に塗布する。
警告 |
禁忌 | 禁忌（次の部位には使用しないこと。） 損傷皮膚及び粘膜［刺激作用を有するので］
一般的注意 |


消毒用エタノール

病原微生物に対する薬剤
 → 消毒薬
  → アルコール製剤

一般名 | エタノール
商品名 | 消毒用エタノール
個別医薬品コード | 2615703X1329
メーカー | 山善

項目
内容
効能効果
効能・効果 | 用法・用量
手指・皮膚の消毒 | 本品をそのまま消毒部位に塗布する。
手術部位（手術野）の皮膚の消毒 | 本品をそのまま消毒部位に塗布する。
医療機器の消毒 | 本品をそのまま消毒部位に塗布する。
用法用量
効能・効果 | 用法・用量
手指・皮膚の消毒 | 本品をそのまま消毒部位に塗布する。
手術部位（手術野）の皮膚の消毒 | 本品をそのまま消毒部位に塗布する。
医療機器の消毒 | 本品をそのまま消毒部位に塗布する。
警告
禁忌 禁忌（次の部位には使用しないこと）
損傷皮膚及び粘膜［刺激作用を有する］
一般的注意 重要な基本的注意
１．本剤を含浸させた消毒綿は，気密容器に入れて保存すること。［アルコールが蒸発して殺菌力が減退する］
２．眼に入らないよう注意すること。入った場合には直ちに水でよく洗い流すこと。
３．広範囲又は長期間使用する場合には，蒸気の吸入に注意すること。［エタノール蒸気に大量又は繰り返しさらされた場合，粘膜への刺激，頭痛等を起こすことがある］


消毒用エタノール

病原微生物に対する薬剤
 → 消毒薬
  → アルコール製剤

一般名 | エタノール
商品名 | 消毒用エタノール
個別医薬品コード | 2615703X1213
メーカー | 東海製薬

項目 | 内容
効能効果 | 効能・効果 手指・皮膚の消毒，手術部位（手術野）の皮膚の消毒，医療機器の消毒
用法用量 | 用法・用量 本品をそのまま消毒部位に塗布する。
警告 |
禁忌 | 禁忌（次の部位には使用しないこと） 損傷皮膚及び粘膜〔損傷皮膚及び粘膜への使用により，刺激作用を有する。〕
一般的注意 | 重要な基本的注意 １．本剤が眼に入らないように注意すること。 入った場合には直ちに水でよく洗い流すこと。 ２．広範囲又は長期間使用する場合には，蒸気の吸入に注意すること。〔エタノール蒸気に大量又は繰り返しさらされた場合，粘膜への刺激，頭痛等を起こすことがある。〕


消毒用エタノール〈ハチ〉

病原微生物に対する薬剤
 → 消毒薬
  → アルコール製剤

一般名 | エタノール
商品名 | 消毒用エタノール〈ハチ〉
個別医薬品コード | 2615703X1205
メーカー | 東洋製化

項目 | 内容
効能効果 | 効能・効果 手指・皮膚の消毒，手術部位（手術野）の皮膚の消毒，医療機器の消毒
用法用量 | 用法・用量 本品をそのまま消毒部位に塗布する。
警告 |
禁忌 | 禁忌（次の部位には使用しないこと） 損傷皮膚および粘膜〔刺激作用を有するので〕
一般的注意 |


消毒用エタノール「アトル」

病原微生物に対する薬剤
 → 消毒薬
  → アルコール製剤

一般名 | エタノール
商品名 | 消毒用エタノール「アトル」
個別医薬品コード | 2615703X1337
メーカー | アトルファーマ

項目 | 内容
効能効果 | 効能・効果 手指・皮膚の消毒，手術部位（手術野）の皮膚の消毒，医療機器の消毒
用法用量 | 用法・用量 本品をそのまま消毒部位に塗布する。
警告 |
禁忌 | 禁忌（次の部位には使用しないこと） 損傷皮膚及び粘膜［損傷皮膚及び粘膜への使用により刺激作用を有する。］
一般的注意 | 重要な基本的注意 １．本剤が眼に入らないように注意すること。眼に入った場合は直ちによく水洗すること。 ２．広範囲または長期間使用する場合には，蒸気の吸入に注意すること。


消毒用エタノール「アマカス」

病原微生物に対する薬剤
 → 消毒薬
  → アルコール製剤

一般名 | エタノール
商品名 | 消毒用エタノール「アマカス」
個別医薬品コード | 2615703X1027
メーカー | 甘糟
消毒用エタノール「アマカス」

項目 | 内容
効能効果 | 効能・効果 手指・皮膚の消毒，手術部位（手術野）の皮膚の消毒，医療用具の消毒
用法用量 | 用法・用量 本品をそのまま消毒部位に塗布する。
警告 |
禁忌 | 禁忌（次の部位には使用しないこと） 損傷皮膚及び粘膜［損傷皮膚及び粘膜への使用により刺激作用を有する］
一般的注意 | 重要な基本的注意 １．原液又は濃厚液は刺激作用があるので経口投与しないこと。 ２．眼に入らないように注意すること。眼に入った場合には水でよく洗い流すこと。 ３．広範囲又は長時間使用する場合には蒸気の吸入に注意すること。 ４．同一部位に反復使用した場合には脱脂などによる皮膚荒れを起こすことがあるので注意すること。


消毒用エタノール「イマヅ」

病原微生物に対する薬剤
 → 消毒薬
  → アルコール製剤

一般名 | エタノール
商品名 | 消毒用エタノール「イマヅ」
個別医薬品コード | 2615703X1345
メーカー | 今津

項目 | 内容
効能効果 | 手指・皮膚の消毒，手術部位（手術野）の皮膚の消毒，医療用具の消毒。
用法用量 | 本品をそのまま消毒部位に塗布する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 損傷皮膚及び粘膜（刺激性を有するので）
一般的注意 |


消毒用エタノール「ケンエー」

病原微生物に対する薬剤
 → 消毒薬
  → アルコール製剤

一般名 | エタノール
商品名 | 消毒用エタノール「ケンエー」
個別医薬品コード | 2615703X1450
メーカー | 健栄
消毒用エタノール「ケンエー」

項目 | 内容
効能効果 | 効能・効果 手指・皮膚の消毒，手術部位（手術野）の皮膚の消毒，医療機器の消毒
用法用量 | 用法・用量 本品をそのまま消毒部位に塗布する。
警告 |
禁忌 | 禁忌（次の部位には使用しないこと） 損傷皮膚及び粘膜［損傷皮膚及び粘膜への使用により，刺激作用を有する。］
一般的注意 | 重要な基本的注意 １．眼に入らないように注意すること。 眼に入った場合には水でよく洗い流すこと。 ２．広範囲又は長期間使用する場合には，蒸気の吸入に注意すること。


消毒用エタノール「コニシ」

病原微生物に対する薬剤
 → 消毒薬
  → アルコール製剤

一般名 | エタノール
商品名 | 消毒用エタノール「コニシ」
個別医薬品コード | 2615703X1353
メーカー | コニシ

項目 | 内容
効能効果 | １．手指・皮膚の消毒，手術部位（手術野）の皮膚の消毒，医療用具の消毒
用法用量 | １．本品をそのまま消毒部位に塗布する。
警告 |
禁忌 | 禁忌（次の部位には使用しないこと） １．損傷皮膚及び粘膜［損傷皮膚及び粘膜への使用により刺激を有する］
一般的注意 |


消毒用エタノール「タイセイ」

病原微生物に対する薬剤
 → 消毒薬
  → アルコール製剤

一般名 | エタノール
商品名 | 消毒用エタノール「タイセイ」
個別医薬品コード | 2615703X1175
メーカー | 大成

項目 | 内容
効能効果 | 手指・皮膚の消毒，手術部位（手術野）の皮膚の消毒，医療用具の消毒
用法用量 | 本品をそのまま消毒部位に塗布する。
警告 |
禁忌 | 禁忌（次の部位には使用しないこと） 損傷皮膚及び粘膜［刺激作用を有するので］
一般的注意 |


消毒用エタノール「タカスギ」

病原微生物に対する薬剤
 → 消毒薬
  → アルコール製剤

一般名 | エタノール
商品名 | 消毒用エタノール「タカスギ」
個別医薬品コード | 2615703X1370
メーカー | 高杉

項目 | 内容
効能効果 | 手指・皮膚の消毒，手術部位（手術野）の皮膚の消毒，医療用具の消毒。
用法用量 | 本品をそのまま消毒部位に塗布する。
警告 |
禁忌 | 禁忌（次の部位には使用しないこと） 損傷皮膚及び粘膜（損傷皮膚及び粘膜への使用により，刺激作用を有する。）
一般的注意 |


消毒用エタノール「ダイワ」Ｍ

病原微生物に対する薬剤
 → 消毒薬
  → アルコール製剤

一般名 | エタノール
商品名 | 消毒用エタノール「ダイワ」Ｍ
個別医薬品コード | 2615703X1477
メーカー | 大和薬品

項目 | 内容
効能効果 | ＜適用＞ 手指，皮膚の消毒，手術部位（手術野）の皮膚の消毒，医療用具の消毒。
用法用量 | 本品をそのまま，消毒部位に塗布（噴霧）する。
警告 |
禁忌 | 次の部位には使用しないこと。 損傷皮膚及び粘膜（刺激作用を有するので）
一般的注意 |


消毒用エタノール「トライックス」

病原微生物に対する薬剤
 → 消毒薬
  → アルコール製剤

一般名 | エタノール
商品名 | 消毒用エタノール「トライックス」
個別医薬品コード | 2615703X1515
メーカー | トライックス

項目 | 内容
効能効果 | 効能・効果 手指・皮膚の消毒，手術部位（手術野）の皮膚の消毒，医療用具の消毒
用法用量 | 用法・用量 １．本品をそのまま消毒部位に塗布する。
警告 |
禁忌 | 禁忌（次の部位には使用しないこと） 損傷皮膚及び粘膜（損傷皮膚及び粘膜への使用により，刺激作用を有する。）
一般的注意 | 重要な基本的注意 １．眼に入らないよう注意すること。眼に入った場合は直ちに水でよく洗い流してください。 ２．広範囲又は長期間使用する場合には，蒸気の吸入に注意すること。


消毒用エタノール「ニッコー」

病原微生物に対する薬剤
 → 消毒薬
  → アルコール製剤

一般名 | エタノール
商品名 | 消毒用エタノール「ニッコー」
個別医薬品コード | 2615703X1396
メーカー | 日興製薬

項目 | 内容
効能効果 | 手指・皮膚の消毒，手術部位（手術野）の皮膚の消毒，医療機器の消毒
用法用量 | 本品をそのまま消毒部位に塗布する。
警告 |
禁忌 | 禁忌（次の部位には使用しないこと） 損傷皮膚及び粘膜［刺激作用を有するので］
一般的注意 | 重要な基本的注意 １．本剤が眼に入らないように注意すること。眼に入った場合は直ちによく水洗すること。 ２．広範囲または長期間使用する場合には，蒸気の吸入に注意すること。


消毒用エタノール「ヒシヤマ」

病原微生物に対する薬剤
 → 消毒薬
  → アルコール製剤

一般名 | エタノール
商品名 | 消毒用エタノール「ヒシヤマ」
個別医薬品コード | 2615703X1400
メーカー | ニプロファーマ

項目 | 内容
効能効果 | 効能・効果 手指・皮膚の消毒，手術部位（手術野）の皮膚の消毒，医療用具の消毒
用法用量 | 用法・用量 本剤をそのまま消毒部位に塗布する。
警告 |
禁忌 | 禁忌（次の場合には使用しないこと） 損傷皮膚及び粘膜［損傷皮膚及び粘膜への使用により，刺激作用を有する。］
一般的注意 | 重要な基本的注意 １．眼に入らないよう注意すること。眼に入った場合は直ちによく水洗すること。 ２．広範囲又は長期間使用する場合には，蒸気の吸入に注意すること。［エタノール蒸気に大量に又は繰り返しさらされた場合，粘膜への刺激，頭痛等を起こすことがある。］


消毒用エタノール「マルイシ」

病原微生物に対する薬剤
 → 消毒薬
  → アルコール製剤

一般名 | エタノール
商品名 | 消毒用エタノール「マルイシ」
個別医薬品コード | 2615703X1272
メーカー | 丸石：大阪
消毒用エタノール「マルイシ」

項目 | 内容
効能効果 | 効能・効果 手指・皮膚の消毒，手術部位（手術野）の皮膚の消毒，医療機器の消毒
用法用量 | 用法・用量 本品をそのまま消毒部位に塗布する。
警告 |
禁忌 | 禁忌（次の部位には使用しないこと） 損傷皮膚及び粘膜［損傷皮膚及び粘膜への使用により，刺激作用を有する。］
一般的注意 | 重要な基本的注意 １．本剤が眼に入らないように注意すること。眼に入った場合は直ちによく水洗すること。 ２．広範囲または長期間使用する場合には，蒸気の吸入に注意すること。［エタノール蒸気に大量にまたは繰り返しさらされた場合，粘膜への刺激，頭痛等を起こすことがある。］


消毒用エタノール「メタル」

病原微生物に対する薬剤
 → 消毒薬
  → アルコール製剤

一般名 | エタノール
商品名 | 消毒用エタノール「メタル」
個別医薬品コード | 2615703X1230
メーカー | 中北
消毒用エタノール「メタル」

項目 | 内容
効能効果 | 効能・効果 手指・皮膚の消毒，手術部位（手術野）の皮膚の消毒，医療機器の消毒
用法用量 | 用法・用量 本剤をそのまま消毒部位に塗布する。
警告 |
禁忌 | 禁忌（次の部位には使用しないこと） 損傷皮膚及び粘膜［刺激作用を有する］
一般的注意 | 重要な基本的注意 １．本品が眼に入らないように注意すること。眼に入った場合は直ちによく水洗すること。 ２．広範囲又は長期間使用する場合には，蒸気の吸入に注意すること。［エタノール蒸気に大量に又は繰り返しさらされた場合，粘膜への刺激，頭痛等を起こすことがある。］


消毒用エタノール「ヤクハン」

病原微生物に対する薬剤
 → 消毒薬
  → アルコール製剤

一般名 | エタノール
商品名 | 消毒用エタノール「ヤクハン」
個別医薬品コード | 2615703X1310
メーカー | ヤクハン

項目
内容
効能効果
用法用量 効能効果及び用法用量
効能・効果 | 手指・皮膚の消毒，手術部位（手術野）の皮膚の消毒，医療機器の消毒
用法・用量 | 本品をそのまま消毒部位に塗布する。
警告
禁忌 禁忌（次の部位には使用しないこと）
損傷皮膚及び粘膜［刺激作用を有するので］
一般的注意 重要な基本的注意
１．眼に入らないよう注意すること。入った場合には水でよく洗い流すこと。
２．広範囲又は長期間使用する場合には，蒸気の吸入に注意すること。［エタノール蒸気に大量にまたは繰り返しさらされた場合，粘膜への刺激，頭痛等を起こすことがある。］


消毒用エタノール「ヨシダ」

病原微生物に対する薬剤
 → 消毒薬
  → アルコール製剤

一般名 | エタノール
商品名 | 消毒用エタノール「ヨシダ」
個別医薬品コード | 2615703X1442
メーカー | 吉田製薬
消毒用エタノール「ヨシダ」

項目 | 内容
効能効果 | 効能・効果 手指・皮膚の消毒，手術部位（手術野）の皮膚の消毒，医療機器の消毒。
用法用量 | 用法・用量 本剤をそのまま消毒部位に塗布する。
警告 |
禁忌 | 禁忌（次の部位には使用しないこと） 損傷皮膚及び粘膜〔損傷皮膚及び粘膜への使用により，刺激作用を有する。〕
一般的注意 | 重要な基本的注意 １．本剤が眼に入らないように注意すること。 入った場合には直ちに水でよく洗い流すこと。 ２．広範囲又は長期間使用する場合には，蒸気の吸入に注意すること。〔エタノール蒸気に大量または繰り返しさらされた場合，粘膜への刺激，頭痛等を起こすことがある。〕


消毒用エタノール「三恵」

病原微生物に対する薬剤
 → 消毒薬
  → アルコール製剤

一般名 | エタノール
商品名 | 消毒用エタノール「三恵」
個別医薬品コード | 2615703X1124
メーカー | 三恵

項目 | 内容
効能効果 | １．手指・皮膚の消毒，手術部位（手術野）の皮膚の消毒，医療用具の消毒
用法用量 | １．本剤をそのまま消毒部位に塗布する。
警告 |
禁忌 | 禁忌（次の部位には使用しないこと） １．損傷皮膚及び粘膜［刺激作用を有する。］
一般的注意 |


消毒用エタノール「昭和」（Ｍ）

病原微生物に対する薬剤
 → 消毒薬
  → アルコール製剤

一般名 | エタノール
商品名 | 消毒用エタノール「昭和」（Ｍ）
個別医薬品コード | 2615703X1361
メーカー | 昭和製薬

項目 | 内容
効能効果 | 効能・効果 手指・皮膚の消毒，手術部位（手術野）の皮膚の消毒，医療用具の消毒。
用法用量 | 用法・用量 本品をそのまま消毒部位に塗布する。
警告 |
禁忌 | 禁忌（次の部位には使用しないこと） 損傷皮膚及び粘膜（刺激作用を有するので）
一般的注意 |


消毒用エタノール「東豊」

病原微生物に対する薬剤
 → 消毒薬
  → アルコール製剤

一般名 | エタノール
商品名 | 消毒用エタノール「東豊」
個別医薬品コード | 2615703X1523
メーカー | 東豊

項目 | 内容
効能効果 | 効能・効果 手指・皮膚の消毒，手術部位（手術野）の皮膚の消毒，医療機器の消毒
用法用量 | 用法・用量 本品をそのまま消毒部位に塗布する。
警告 |
禁忌 | 禁忌（次の部位には使用しないこと） 損傷皮膚及び粘膜［刺激作用を有する］
一般的注意 | 重要な基本的注意 本剤は血清，膿汁等の蛋白質を凝固させ，内部にまで浸透しないことがあるので，これらが付着している医療器具等に用いる場合には，十分に洗い落としてから使用すること。


消毒用エタノール「長堀」

病原微生物に対する薬剤
 → 消毒薬
  → アルコール製剤

一般名 | エタノール
商品名 | 消毒用エタノール「長堀」
個別医薬品コード | 2615703X1221
メーカー | ヤクハン

項目
内容
効能効果
用法用量 効能・効果及び用法・用量
効能・効果 | 手指・皮膚の消毒，手術部位（手術野）の皮膚の消毒，医療機器の消毒
用法・用量 | 本品をそのまま消毒部位に塗布する。
警告
禁忌 禁忌（次の部位には使用しないこと）
損傷皮膚及び粘膜［刺激作用を有するので］
一般的注意 重要な基本的注意
１．眼に入らないよう注意すること。入った場合には水でよく洗い流すこと。
２．広範囲又は長期間使用する場合には，蒸気の吸入に注意すること。［エタノール蒸気に大量に又は繰り返しさらされた場合，粘膜への刺激，頭痛等を起こすことがある。］


消毒用エタノールワコー

病原微生物に対する薬剤
 → 消毒薬
  → アルコール製剤

一般名 | エタノール
商品名 | 消毒用エタノールワコー
個別医薬品コード | 2615703X1493
メーカー | ワコーケミカル

項目 | 内容
効能効果 | １．手指，皮膚の消毒，手術部位（手術野）の皮膚の消毒，医療用具の消毒。
用法用量 | １．本品をそのまま消毒部位に塗布する。
警告 |
禁忌 | 禁忌（次の部位には使用しないこと） １．損傷皮膚及び粘膜（刺激作用を有するので）。
一般的注意 |


消毒用エタノール液ＩＰ

病原微生物に対する薬剤
 → 消毒薬
  → アルコール製剤

一般名 | エタノール
商品名 | 消毒用エタノール液ＩＰ
個別医薬品コード | 2615705Q1048
メーカー | 健栄
消毒用エタノール液ＩＰ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2615705Q1064 | 消毒用エタプロコール | 日興製薬
2615705Q1072 | 消毒用エタライト液 | ヤクハン
2615705Q1099 | 消エタコア | 東海製薬
2615705Q1102 | 消毒用エタＩＰ「メタル」 | 中北
2615705Q1110 | 消毒用エタノールα「カネイチ」 | 兼一
2615705Q1129 | 消毒用エタプロコールＵ | 日興製薬
2615705Q1145 | 消エタサラコール | サラヤ
2615705Q1153 | 消毒用エタノールＩＰ「ＴＸ」 | トライックス
2615705Q1170 | 消毒用エタライトＢ液 | ヤクハン
2615705Q1218 | オー消エタ外用液 | 日医工ファーマ

項目 | 内容
効能効果 | 効能・効果 手指・皮膚の消毒，手術部位（手術野）の皮膚の消毒，医療機器の消毒
用法用量 | 用法・用量 本品をそのまま消毒部位に塗布する。
警告 |
禁忌 | 禁忌（次の部位には使用しないこと） 損傷皮膚及び粘膜［損傷皮膚及び粘膜への使用により，刺激作用を有する。］
一般的注意 | 重要な基本的注意 １．眼に入らないように注意すること。 眼に入った場合には水でよく洗い流すこと。 ２．広範囲又は長期間使用する場合には，蒸気の吸入に注意すること。


消毒用エタノール（ミツマル）

病原微生物に対する薬剤
 → 消毒薬
  → アルコール製剤

一般名 | エタノール
商品名 | 消毒用エタノール（ミツマル）
個別医薬品コード | 2615703X1434
メーカー | サンケミファ

項目 | 内容
効能効果 | 手指・皮膚の消毒，手術部位（手術野）の皮膚の消毒，医療機器の消毒。
用法用量 | そのまま消毒部位に塗布する。
警告 |
禁忌 | 禁忌（次の部位には使用しないこと） 損傷皮膚及び粘膜［損傷皮膚及び粘膜への使用により，刺激作用を有する。］
一般的注意 | 重要な基本的注意 １．眼に入らないよう注意すること。眼に入った場合には水でよく洗い流すこと。 ２．広範囲又は長期間使用する場合には，蒸気の吸入に注意すること。


消毒用エタノール．ＯＩ

病原微生物に対する薬剤
 → 消毒薬
  → アルコール製剤

一般名 | エタノール
商品名 | 消毒用エタノール．ＯＩ
個別医薬品コード | 2615703X1078
メーカー | 日医工ファーマ

項目 | 内容
効能効果 | 効能・効果 手指・皮膚の消毒，手術部位（手術野）の皮膚の消毒，医療機器の消毒
用法用量 | 用法・用量 本品をそのまま消毒部位に塗布する。
警告 |
禁忌 | 禁忌（次の部位には使用しないこと） 損傷皮膚及び粘膜［刺激作用がある。］
一般的注意 |


消毒用エタノール．ＹＩ

病原微生物に対する薬剤
 → 消毒薬
  → アルコール製剤

一般名 | エタノール
商品名 | 消毒用エタノール．ＹＩ
個別医薬品コード | 2615703X1302
メーカー | 山田

項目 | 内容
効能効果 | 手指・皮膚の消毒，手術部位（手術野）の皮膚の消毒，医療機器の消毒
用法用量 | 本品をそのまま消毒部位に塗布する。
警告 |
禁忌 | 禁忌（次の部位には使用しないこと） 損傷皮膚及び粘膜（刺激作用を有するので）
一般的注意 |


消毒用エタノールＢ液「ケンエー」

病原微生物に対する薬剤
 → 消毒薬
  → アルコール製剤

一般名 | エタノール
商品名 | 消毒用エタノールＢ液「ケンエー」
個別医薬品コード | 2615705Q1021
メーカー | 健栄

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2615705Q1064 | 消毒用エタプロコール | 日興製薬
2615705Q1072 | 消毒用エタライト液 | ヤクハン
2615705Q1099 | 消エタコア | 東海製薬
2615705Q1102 | 消毒用エタＩＰ「メタル」 | 中北
2615705Q1110 | 消毒用エタノールα「カネイチ」 | 兼一
2615705Q1129 | 消毒用エタプロコールＵ | 日興製薬
2615705Q1145 | 消エタサラコール | サラヤ
2615705Q1153 | 消毒用エタノールＩＰ「ＴＸ」 | トライックス
2615705Q1170 | 消毒用エタライトＢ液 | ヤクハン
2615705Q1218 | オー消エタ外用液 | 日医工ファーマ

項目 | 内容
効能効果 | 効能・効果 手指・皮膚の消毒，手術部位（手術野）の皮膚の消毒，医療機器の消毒
用法用量 | 用法・用量 本品をそのまま消毒部位に塗布する。
警告 |
禁忌 | 禁忌（次の部位には使用しないこと） 損傷皮膚及び粘膜［損傷皮膚及び粘膜への使用により，刺激作用を有する。］
一般的注意 | 重要な基本的注意 １．眼に入らないように注意すること。 眼に入った場合には水でよく洗い流すこと。 ２．広範囲又は長期間使用する場合には，蒸気の吸入に注意すること。


消毒用エタノールＢ液ＩＰ

病原微生物に対する薬剤
 → 消毒薬
  → アルコール製剤

一般名 | エタノール
商品名 | 消毒用エタノールＢ液ＩＰ
個別医薬品コード | 2615705Q1056
メーカー | 健栄

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2615705Q1064 | 消毒用エタプロコール | 日興製薬
2615705Q1072 | 消毒用エタライト液 | ヤクハン
2615705Q1099 | 消エタコア | 東海製薬
2615705Q1102 | 消毒用エタＩＰ「メタル」 | 中北
2615705Q1110 | 消毒用エタノールα「カネイチ」 | 兼一
2615705Q1129 | 消毒用エタプロコールＵ | 日興製薬
2615705Q1145 | 消エタサラコール | サラヤ
2615705Q1153 | 消毒用エタノールＩＰ「ＴＸ」 | トライックス
2615705Q1170 | 消毒用エタライトＢ液 | ヤクハン
2615705Q1218 | オー消エタ外用液 | 日医工ファーマ

項目 | 内容
効能効果 | 効能・効果 手指・皮膚の消毒，手術部位（手術野）の皮膚の消毒，医療機器の消毒
用法用量 | 用法・用量 本品をそのまま消毒部位に塗布する。
警告 |
禁忌 | 禁忌（次の部位には使用しないこと） 損傷皮膚及び粘膜［損傷皮膚及び粘膜への使用により，刺激作用を有する。］
一般的注意 | 重要な基本的注意 １．眼に入らないように注意すること。 眼に入った場合には水でよく洗い流すこと。 ２．広範囲又は長期間使用する場合には，蒸気の吸入に注意すること。


消毒用ネオアルコール「ケンエー」

病原微生物に対する薬剤
 → 消毒薬
  → アルコール製剤

一般名 | エタノール
商品名 | 消毒用ネオアルコール「ケンエー」
個別医薬品コード | 2619810X1059
メーカー | 健栄

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2619810X1040 | ネオ消アル「ヤクハン」 | ヤクハン

項目 | 内容
効能効果 | 効能・効果 手指・皮膚の消毒，医療機器の消毒
用法用量 | 用法・用量 そのまま塗擦，清浄用として用いる。
警告 |
禁忌 | 禁忌（次の部位には使用しないこと） 損傷皮膚及び粘膜［損傷皮膚及び粘膜への使用により，刺激作用を有する。］
一般的注意 | 重要な基本的注意 １．眼に入らないように注意すること。 眼に入った場合には水でよく洗い流すこと。 ２．広範囲又は長期間使用する場合には，蒸気の吸入に注意すること。


消毒用ヒシヤマアルコール

病原微生物に対する薬剤
 → 消毒薬
  → アルコール製剤

一般名 | エタノール
商品名 | 消毒用ヒシヤマアルコール
個別医薬品コード | 2619810X1024
メーカー | ニプロファーマ

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2619810X1040 | ネオ消アル「ヤクハン」 | ヤクハン

項目 | 内容
効能効果 | 効能・効果 手指・皮膚の消毒，医療用具の消毒
用法用量 | 用法・用量 そのまま塗擦，清浄用として用いる。
警告 |
禁忌 | 禁忌（次の場合には使用しないこと） 損傷皮膚及び粘膜［損傷皮膚及び粘膜への使用により，刺激作用を有する。］
一般的注意 | 重要な基本的注意 １．眼に入らないよう注意すること。眼に入った場合は直ちによく水洗すること。 ２．広範囲又は長期間使用する場合には，蒸気の吸入に注意すること。［イソプロパノール及びエタノール蒸気に大量に又は繰り返しさらされた場合，粘膜への刺激，頭痛等を起こすことがある。］


消毒用フェノール

病原微生物に対する薬剤
 → 消毒薬
  → フェノール製剤

一般名 | 消毒用フェノール
商品名 | 消毒用フェノール
個別医薬品コード | 2619706X1020
メーカー | 小堺

項目 | 内容
効能効果 | 手指・皮膚の消毒，医療機器，手術室・病室・家具・器具・物品などの消毒，排泄物の消毒 下記疾患の鎮痒 痒疹（小児ストロフルスを含む），じん麻疹，虫さされ
用法用量 | １．手指・皮膚の消毒： フェノール １．５～２％溶液を用いる。 ２．医療機器，手術室・病室・家具・器具・物品などの消毒： フェノール ２～５％溶液を用いる。 ３．排泄物の消毒： フェノール ３～５％溶液を用いる。 ４．痒疹（小児ストロフルスを含む），じん麻疹，虫さされの鎮痒： フェノール１～２％溶液，または２～５％軟膏として用いる。
警告 |
禁忌 | 禁忌（次の部位には使用しないこと） 損傷皮膚及び粘膜［吸収され，中毒症状を起こすおそれがある。］
一般的注意 | 重要な基本的注意 １．原液又は濃厚液が皮膚に付着した場合には腐蝕及び吸収され，中毒症状を起こすことがあるので，直ちに拭きとりエタノール又は多量の水でよく洗い流すこと。 ２．眼に入らないように注意すること。入った場合には水でよく洗い流すこと。 ３．本剤は必ず希釈し，濃度に注意して使用すること。 ４．炎症又は易刺激性の部位に使用する場合には，正常の部位に使用するよりも低濃度とすることが望ましい。


消毒用ミツマルアルコール

病原微生物に対する薬剤
 → 消毒薬
  → アルコール製剤

一般名 | エタノール
商品名 | 消毒用ミツマルアルコール
個別医薬品コード | 2619821X1022
メーカー | サンケミファ

項目 | 内容
効能効果 | 手指・皮膚の消毒，医療機器の消毒。
用法用量 | そのまま塗擦，清浄用として用いる。
警告 |
禁忌 | 禁忌（次の部位には使用しないこと） 損傷皮膚及び粘膜［損傷皮膚及び粘膜への使用により，刺激作用を有する］
一般的注意 | 重要な基本的注意 １．眼に入らないよう注意すること。眼に入った場合には水でよく洗い流すこと。 ２．広範囲又は長期間使用する場合には，蒸気の吸入に注意すること。


液化亜酸化窒素（エア・ウォーター）

神経系に作用する薬剤
 → 麻酔薬
  → 全身麻酔薬

一般名 | 亜酸化窒素
商品名 | 液化亜酸化窒素（エア・ウォーター）
個別医薬品コード | 1116700X1142
メーカー | エアウォーター

項目 | 内容
効能効果 | 全身麻酔・鎮痛
用法用量 | 本剤は酸素と併用し，酸素の吸気中濃度は必ず２０％以上に保つこと。 使用目的，患者の状態に応じ，適宜酸素濃度を増加させること。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．ビタミンＢ１２の不活性化により造血機能障害や神経障害を起こすことがあるので，患者の観察を十分に行い，このような症状があらわれた場合にはビタミンＢ１２を投与するなど適切な処置を行うこと。１） ２．麻酔を行う際には原則としてあらかじめ絶食させておくこと。 ３．麻酔を行う際には原則として麻酔前投薬を行うこと。 ４．麻酔中は気道に注意して呼吸・循環に対する観察を怠らないこと。 ５．麻酔の深度は手術，検査に必要な最低の深さにとどめること。


液化亜酸化窒素＊（日本エア・リキード）

神経系に作用する薬剤
 → 麻酔薬
  → 全身麻酔薬

一般名 | 亜酸化窒素
商品名 | 液化亜酸化窒素＊（日本エア・リキード）
個別医薬品コード | 1116700X1053
メーカー | エア・リキード

項目 | 内容
効能効果 | 効能・効果 全身麻酔，鎮痛
用法用量 | 用法・用量 本剤は酸素と併用し，酸素の吸気中濃度は必ず２０％以上に保つこと。使用目的，患者の状態に応じ，適宜酸素濃度を増加させること。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．ビタミンＢ１２の不活性化により造血機能障害や神経障害を起こすことがあるので，患者の観察を十分に行い，このような症状があらわれた場合にはビタミンＢ１２を投与するなど適切な処置を行うこと１）。 ２．麻酔を行う際には原則としてあらかじめ絶食させておくこと。 ３．麻酔を行う際には原則として麻酔前投薬を行うこと。 ４．麻酔中は気道に注意して呼吸・循環に対する観察を怠らないこと。 ５．麻酔の深度は手術，検査に必要な最低の深さにとどめること。


液化亜酸化窒素＊（日産）

神経系に作用する薬剤
 → 麻酔薬
  → 全身麻酔薬

一般名 | 亜酸化窒素
商品名 | 液化亜酸化窒素＊（日産）
個別医薬品コード | 1116700X1061
メーカー | 日産

項目 | 内容
効能効果 | 効能・効果 １．全身麻酔 ２．鎮痛
用法用量 | 用法・用量 本剤は酸素と併用し，酸素の吸気中濃度は必ず２０％以上に保つこと。 使用目的，患者の状態に応じ，適宜酸素濃度を増加させること。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．ビタミンＢ１２の不活性化により造血機能障害や神経障害を起こすことがあるので，患者の観察を十分に行い，このような症状があらわれた場合にはビタミンＢ１２を投与するなど適切な処置を行うこと。 ２．麻酔を行う際には原則としてあらかじめ絶食させておくこと。 ３．麻酔を行う際には原則として麻酔前投薬を行うこと。 ４．麻酔中は気道に注意して呼吸・循環に対する観察を怠らないこと。 ５．麻酔の深度は手術，検査に必要な最低の深さにとどめること。


液状フェノール シオエ

病原微生物に対する薬剤
 → 消毒薬
  → フェノール製剤

一般名 | 液状フェノール
商品名 | 液状フェノール シオエ
個別医薬品コード | 2619705X1076
メーカー | シオエ

項目
内容
効能効果
用法用量 効能効果及び用法用量
効能・効果 | 用法・用量 | 本品希釈倍数
手指・皮膚の消毒 | フェノール１．５～２％溶液を用いる。 | ４５～６０倍
医療機器，手術室・病室・家具・器具・物品などの消毒 | フェノール２～５％溶液を用いる。 | １８～４５倍
排泄物の消毒 | フェノール３～５％溶液を用いる。 | １８～３０倍
痒疹（小児ストロフルスを含む），じん麻疹，虫さされの鎮痒 | フェノール１～２％溶液，または２～５％軟膏として用いる。 | ４５～９０倍 １８～４５倍の軟膏
警告
禁忌 禁忌（次の部位には使用しないこと）
損傷皮膚及び粘膜［吸収され，中毒症状を起こすおそれがある。］
一般的注意 重要な基本的注意
１．原液又は濃厚液が皮膚に付着した場合には腐食及び吸収され，中毒症状を起こすことがあるので，直ちに拭き取りエタノール又は多量の水でよく洗い流すこと。
２．眼に入らないよう注意すること。入った場合には水でよく洗い流すこと。
３．本剤は必ず希釈し濃度に注意して使用すること。
４．炎症又は易刺激性の部位に使用する場合には，濃度に注意して正常の部位に使用するよりも低濃度とすることが望ましい。


液状フェノール

病原微生物に対する薬剤
 → 消毒薬
  → フェノール製剤

一般名 | 液状フェノール
商品名 | 液状フェノール
個別医薬品コード | 2619705X1068
メーカー | 小堺

項目 | 内容
効能効果 | 手指・皮膚の消毒，医療機器，手術室・病室・家具・器具・物品などの消毒，排泄物の消毒 下記疾患の鎮痒 痒疹（小児ストロフルスを含む），じん麻疹，虫さされ
用法用量 | １．手指・皮膚の消毒： フェノール １．５～２％溶液を用いる。 ２．医療機器，手術室・病室・家具・器具・物品などの消毒： フェノール ２～５％溶液を用いる。 ３．排泄物の消毒： フェノール ３～５％溶液を用いる。 ４．痒疹（小児ストロフルスを含む），じん麻疹，虫さされの鎮痒： フェノール１～２％溶液，または２～５％軟膏として用いる。
警告 |
禁忌 | 禁忌（次の部位には使用しないこと） 損傷皮膚及び粘膜［吸収され，中毒症状を起こすおそれがある。］
一般的注意 | 重要な基本的注意 １．原液又は濃厚液が皮膚に付着した場合には腐蝕及び吸収され，中毒症状を起こすことがあるので，直ちに拭きとりエタノール又は多量の水でよく洗い流すこと。 ２．眼に入らないように注意すること。入った場合には水でよく洗い流すこと。 ３．本剤は必ず希釈し，濃度に注意して使用すること。 ４．炎症又は易刺激性の部位に使用する場合には，正常の部位に使用するよりも低濃度とすることが望ましい。


液状フェノール

病原微生物に対する薬剤
 → 消毒薬
  → フェノール製剤

一般名 | 液状フェノール
商品名 | 液状フェノール
個別医薬品コード | 2619705X1130
メーカー | 東海製薬

項目 | 内容
効能効果 | 効能・効果 （液剤）： 手指・皮膚の消毒，医療用具の消毒，手術室・病室・家具・器具・物品などの消毒，排泄物の消毒 下記疾患の鎮痒： 痒疹（小児ストロフルスを含む），じん麻疹，虫さされ （２～５％軟膏）： 下記疾患の鎮痒： 痒疹（小児ストロフルスを含む），じん麻疹，虫さされ
用法用量 | 用法・用量 １．手指・皮膚の消毒：フェノール１．５～２％溶液を用いる。 ２．医療用具，手術室・病室・家具・器具・物品などの消毒：フェノール２～５％溶液を用いる。 ３．排泄物の消毒：フェノール３～５％溶液を用いる。 ４．痒疹（小児ストロフルスを含む），じん麻疹，虫さされの鎮痒：フェノール１～２％溶液，または２～５％軟膏として用いる。
警告 |
禁忌 | 禁忌（次の部位には使用しないこと） 損傷皮膚及び粘膜〔吸収され，中毒症状を起こすおそれがある。〕
一般的注意 | 重要な基本的注意 １．原液または濃厚液が皮膚に付着した場合には腐食及び吸収され，中毒症状を起こすことがあるので，直ちに拭き取りエタノールまたは多量の水でよく洗い流すこと。 ２．眼に入らないように注意すること。入った場合には水でよく洗い流すこと。 ３．本剤は必ず希釈し濃度に注意して使用すること。 ４．炎症または易刺激性の部位に使用する場合には，濃度に注意して正常の部位に使用するよりも低濃度とすることが望ましい。


液状フェノール「ケンエー」

病原微生物に対する薬剤
 → 消毒薬
  → フェノール製剤

一般名 | 液状フェノール
商品名 | 液状フェノール「ケンエー」
個別医薬品コード | 2619705X1050
メーカー | 健栄

項目
内容
効能効果
用法用量 効能効果及び用法用量
効能・効果 | 用法・用量（本品の希釈倍数）
手指・皮膚の消毒 | フェノール１．５～２％溶液（４５～６０倍）を用いる。
医療用具の消毒，手術室・病室・家具・器具・物品などの消毒 | フェノール２～５％溶液（１８～４５倍）を用いる。
排泄物の消毒 | フェノール３～５％溶液（１８～３０倍）を用いる。
下記疾患の鎮痒 痒疹（小児ストロフルスを含む），蕁麻疹，虫さされ | フェノール１～２％溶液（４５～９０倍），又は２～５％軟膏（１８～４５倍）として用いる。
警告
禁忌 禁忌（次の部位には使用しないこと）
損傷皮膚及び粘膜［吸収され，中毒症状を起こすおそれがある。］
一般的注意 重要な基本的注意
１．原液又は濃厚液が皮膚に付着した場合には腐蝕を起こすことがあるので，直ちに拭きとりエタノール又は多量の水でよく洗い流すこと。
２．眼に入らないように注意すること。眼に入った場合には水でよく洗い流すこと。
３．本剤は必ず希釈し，濃度に注意して使用すること。
４．炎症又は易刺激性の部位に使用する場合には，正常の部位に使用するよりも低濃度とすることが望ましい。


液状フェノール「タイセイ」

病原微生物に対する薬剤
 → 消毒薬
  → フェノール製剤

一般名 | 液状フェノール
商品名 | 液状フェノール「タイセイ」
個別医薬品コード | 2619705X1106
メーカー | 大成

項目 | 内容
効能効果 | （液剤）： 手指・皮膚の消毒，医療用具の消毒，手術室・病室・家具・器具・物品などの消毒，排泄物の消毒，次の疾患の鎮痒：痒疹（小児ストロフルスを含む），じん麻疹，虫さされ （２～５％軟膏）： 次の疾患の鎮痒：痒疹（小児ストロフルスを含む），じん麻疹，虫さされ
用法用量 | １．手指・皮膚の消毒：フェノール１．５～２％溶液を用いる。 ２．医療用具，手術室・病室・家具・器具・物品などの消毒：フェノール２～５％溶液を用いる。 ３．排泄物の消毒：フェノール３～５％溶液を用いる。 ４．痒疹（小児ストロフルスを含む），じん麻疹，虫さされの鎮痒：フェノール１～２％溶液，または２～５％軟膏として用いる。
警告 |
禁忌 | 禁忌（次の部位には使用しないこと） 損傷皮膚及び粘膜［吸収され，中毒症状を起こすおそれがある。］
一般的注意 |


液状フェノール「ニッコー」

病原微生物に対する薬剤
 → 消毒薬
  → フェノール製剤

一般名 | 液状フェノール
商品名 | 液状フェノール「ニッコー」
個別医薬品コード | 2619705X1238
メーカー | 日興製薬

項目
内容
効能効果
用法用量 効能・効果及び用法・用量
効能・効果 | 用法・用量（本品希釈倍数）
手指・皮膚の消毒 | フェノールとして１．５～２％溶液を用いる。（４５～６０倍）
医療機器，手術室・病室・家具・器具・物品などの消毒 | フェノールとして２～５％溶液を用いる。（１８～４５倍）
排泄物の消毒 | フェノールとして３～５％溶液を用いる。（１８～３０倍）
下記疾患の鎮痒 痒疹（小児ストロフルスを含む），じん麻疹，虫さされ | 液；フェノールとして１～２％溶液を用いる。（４５～９０倍） 軟膏；フェノールとして２～５％軟膏を用いる。（１８～４５倍）
警告
禁忌 禁忌（次の部位には使用しないこと）
損傷皮膚及び粘膜［吸収され中毒症状を起こすおそれがある。］
一般的注意 重要な基本的注意
１．原液または濃厚液が皮膚に付着した場合には腐蝕及び吸収され，中毒症状を起こすことがあるので，直ちに拭きとりエタノールまたは多量の水でよく洗い流すこと。
２．眼に入らないように注意すること。入った場合には水でよく洗い流すこと。
３．本剤は必ず希釈し，濃度に注意して使用すること。
４．炎症または易刺激性の部位に使用する場合には，濃度に注意して正常の部位に使用するよりも低濃度とすることが望ましい。


液状フェノール「東豊」

病原微生物に対する薬剤
 → 消毒薬
  → フェノール製剤

一般名 | 液状フェノール
商品名 | 液状フェノール「東豊」
個別医薬品コード | 2619705X1270
メーカー | 東豊

項目 | 内容
効能効果 | （液剤）： 手指・皮膚の消毒，医療機器の消毒，手術室・病室・家具・器具・物品などの消毒，排泄物の消毒 下記疾患の鎮痒 痒疹（小児ストロフルスを含む），じん麻疹，虫さされ （２％～５％軟膏）： 下記疾患の鎮痒 痒疹（小児ストロフルスを含む），じん麻疹，虫さされ
用法用量 | １．手指・皮膚の消毒：フェノール１．５％～２％溶液を用いる。 ２．医療機器の消毒，手術室・病室・家具・器具・物品などの消毒：フェノール２％～５％溶液を用いる。 ３．排泄物の消毒：フェノール３％～５％溶液を用いる。 ４．痒疹（小児ストロフルスを含む），じん麻疹，虫さされの鎮痒：フェノール１％～２％溶液，又は２％～５％軟膏を用いる。
警告 |
禁忌 | 禁忌（次の部位には使用しないこと） 損傷皮膚及び粘膜〔吸収され，中毒症状を起こすおそれがある〕
一般的注意 | 重要な基本的注意 １．原液又は濃厚液が皮膚に付着した場合には腐蝕を起こすことがあるので，直ちに拭きとり，エタノール又は多量の水でよく洗い流すこと。 ２．眼に入らないように注意すること。入った場合には水でよく洗い流すこと。 ３．本剤は必ず希釈し，濃度に注意して使用すること。 ４．炎症又は易刺激性の部位に使用する場合には，正常の部位に使用するよりも低濃度とすることが望ましい。


液状フェノール＊（山善）

病原微生物に対する薬剤
 → 消毒薬
  → フェノール製剤

一般名 | 液状フェノール
商品名 | 液状フェノール＊（山善）
個別医薬品コード | 2619705X1203
メーカー | 山善

項目
内容
効能効果
用法用量 効能効果及び用法用量
本剤をそれぞれ下記の濃度に希釈して使用する。
効能・効果 | 本剤希釈倍数（フェノール含量）
手指・皮膚の消毒 | ４５～６０倍（１．５～２％）
医療用具，手術室・病室・家具・器具・物品等の消毒 | １８～４５倍（２～５％）
排泄物の消毒 | １８～３０倍（３～５％）
下記疾患の鎮痒 痒疹（小児ストロフルスを含む），じん麻疹，虫さされ | ４５～９０倍（１～２％） 又は２～５％軟膏として用いる。
警告
禁忌 禁忌（次の部位には使用しないこと）
損傷皮膚及び粘膜
一般的注意 重要な基本的注意
１．外用のみに使用すること。
２．本剤は効能効果，用法用量に従い，希釈して使用すること。
３．眼に入らないように注意し，入った場合は水で良く洗い落とすこと。
４．原液または濃厚液が皮膚に付着した場合には腐蝕及び吸収され，中毒症状を起こすことがあるのでよく洗い落とすこと。


液状フェノール．ＯＹ

病原微生物に対する薬剤
 → 消毒薬
  → フェノール製剤

一般名 | 液状フェノール
商品名 | 液状フェノール．ＯＹ
個別医薬品コード | 2619705X1041
メーカー | 日医工ファーマ

項目
内容
効能効果
用法用量 効能・効果及び用法・用量
効能・効果 | 用法・用量
手指・皮膚の消毒 | フェノール１．５～２％溶液（４４～５９倍）を用いる。
医療機器の消毒，手術室・病室・家具・器具・物品などの消毒 | フェノール２～５％溶液（１８～４４倍）を用いる。
排泄物の消毒 | フェノール３～５％溶液（１８～２９倍）を用いる。
下記疾患の鎮痒 痒疹（小児ストロフルスを含む），じん麻疹，虫さされ | フェノール１～２％溶液（４４～８８倍），または２～５％軟膏（１８～４４倍）として用いる。
警告
禁忌 禁忌（次の部位には使用しないこと）
損傷皮膚及び粘膜［吸収され，中毒症状を起こすおそれがある。］
一般的注意


滅菌精製水

その他
 → その他
  → その他

一般名 | 滅菌精製水
商品名 | 滅菌精製水
個別医薬品コード | 7131700X1065
メーカー | 光
滅菌精製水

項目 | 内容
効能効果 |
用法用量 | 用途 通常点眼剤などの溶解剤として，その他無菌条件を必要とする製剤の調製，医療器具の洗浄に用いる。
警告 |
禁忌 |
一般的注意 |


滅菌精製水

その他
 → その他
  → その他

一般名 | 滅菌精製水
商品名 | 滅菌精製水
個別医薬品コード | 7131700X1022
メーカー | 共栄：富山

項目 | 内容
効能効果 |
用法用量 | 点眼剤など溶剤とし，必要量を適宜使用する。注射液の製造に用いない。
警告 |
禁忌 |
一般的注意 |


滅菌精製水「ケンエー」

その他
 → その他
  → その他

一般名 | 滅菌精製水
商品名 | 滅菌精製水「ケンエー」
個別医薬品コード | 7131700X1049
メーカー | 健栄
滅菌精製水「ケンエー」

項目 | 内容
効能効果 | 用途 溶解剤として無菌を条件とする製剤の調製，医療機器の洗浄に用いる。 注射剤の調製には用いないこと。
用法用量 | 用途 溶解剤として無菌を条件とする製剤の調製，医療機器の洗浄に用いる。 注射剤の調製には用いないこと。
警告 |
禁忌 |
一般的注意 |


滅菌精製水＊（シオエ）

その他
 → その他
  → その他

一般名 | 滅菌精製水
商品名 | 滅菌精製水＊（シオエ）
個別医薬品コード | 7131700X1146
メーカー | シオエ

項目 | 内容
効能効果 |
用法用量 | 用途 溶解剤として無菌を条件とする製剤の調製，医療器具の洗浄に用いる。
警告 |
禁忌 |
一般的注意 |


滅菌精製水＊（ヤクハン）

その他
 → その他
  → その他

一般名 | 滅菌精製水
商品名 | 滅菌精製水＊（ヤクハン）
個別医薬品コード | 7131700X1081
メーカー | ヤクハン

項目 | 内容
効能効果 | 用途 通常点眼剤などの溶剤とし，その他無菌条件を必要とする製剤の調製，医療器具の洗浄に用いる。
用法用量 |
警告 |
禁忌 |
一般的注意 |


滅菌精製水＊（大成薬品）

その他
 → その他
  → その他

一般名 | 滅菌精製水
商品名 | 滅菌精製水＊（大成薬品）
個別医薬品コード | 7131700X1111
メーカー | 大成

項目 | 内容
効能効果 |
用法用量 | 効能効果及び用法用量 無菌条件を必要とする製剤の溶解液，または器具類の洗浄など処置用水として使用する。
警告 |
禁忌 |
一般的注意 |


滅菌精製水＊（日興製薬）

その他
 → その他
  → その他

一般名 | 滅菌精製水
商品名 | 滅菌精製水＊（日興製薬）
個別医薬品コード | 7131700X1057
メーカー | 日興製薬
滅菌精製水＊（日興製薬）

項目 | 内容
効能効果 | 用途 溶解剤として無菌を条件とする製剤の調製，医療器具の洗浄に用いる。
用法用量 |
警告 |
禁忌 |
一般的注意 |


濃厚ブロチンコデイン配合シロップ

呼吸器系に作用する薬剤
 → 鎮咳薬
  → 鎮咳去痰配合剤

一般名 | 桜皮エキス・コデインリン酸塩水和物
商品名 | 濃厚ブロチンコデイン配合シロップ
個別医薬品コード | 2249104S1048
メーカー | 第一三共

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2249104S1030 | サリパラ・コデイン液 | 丸石：大阪

項目 | 内容
効能効果 | 効能又は効果 下記疾患に伴う咳嗽及び喀痰喀出困難 急性気管支炎，感冒・上気道炎，肺結核
用法用量 | 用法及び用量 通常成人１回１．５～２ｍＬを１日３回，白湯又は砂糖湯で２～３倍に薄めて，経口投与する。なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な呼吸抑制のある患者［呼吸抑制を増強する。］ ２．気管支喘息発作中の患者［気道分泌を妨げる。］ ３．重篤な肝障害のある患者［昏睡に陥ることがある。］ ４．慢性肺疾患に続発する心不全の患者［呼吸抑制や循環不全を増強する。］ ５．痙攣状態（てんかん重積症，破傷風，ストリキニーネ中毒）にある患者［脊髄の刺激効果があらわれる。］ ６．急性アルコール中毒の患者［呼吸抑制を増強する。］ ７．アヘンアルカロイドに対し過敏症の患者 ８．ジスルフィラム，シアナミド，カルモフール，プロカルバジン塩酸塩を投与中の患者（「相互作用」の項参照）
一般的注意 | 重要な基本的注意 １．連用により薬物依存を生じることがあるので，観察を十分に行い，慎重に投与すること（「副作用」の項参照）。 ２．眠気，眩暈が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないよう注意すること。


炭酸マグネシウム

消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → 制酸剤・緩下剤 		消化器系に作用する薬剤
 → 下剤（瀉下薬）
  → 塩類下剤
※複数の分類に含まれます。

一般名 | 炭酸マグネシウム
商品名 | 炭酸マグネシウム
個別医薬品コード | 2344006X1061
メーカー | 小西利七

項目 | 内容
効能効果 | 効能・効果 下記疾患における制酸作用と症状の改善： 胃・十二指腸潰瘍，胃炎（急・慢性胃炎，薬剤性胃炎を含む），上部消化管機能異常（神経性食思不振，いわゆる胃下垂症，胃酸過多症を含む） 便秘症
用法用量 | 用法・用量 炭酸マグネシウムとして，通常成人，制酸剤としては１日２ｇを数回に分割経口投与。 緩下剤としては１日３ｇ～８ｇを頓用又は分割経口投与する。なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


炭酸マグネシウム「ケンエー」

消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → 制酸剤・緩下剤 		消化器系に作用する薬剤
 → 下剤（瀉下薬）
  → 塩類下剤
※複数の分類に含まれます。

一般名 | 炭酸マグネシウム
商品名 | 炭酸マグネシウム「ケンエー」
個別医薬品コード | 2344006X1053
メーカー | 健栄

項目 | 内容
効能効果 | 効能・効果 下記疾患における制酸作用と症状の改善 胃・十二指腸潰瘍，胃炎（急・慢性胃炎，薬剤性胃炎を含む），上部消化管機能異常（神経性食思不振，いわゆる胃下垂症，胃酸過多症を含む） 便秘症
用法用量 | 用法・用量 炭酸マグネシウムとして，通常成人，制酸剤としては１日２ｇを数回に分割経口投与，緩下剤としては１日３～８ｇを頓用または数回に分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


炭酸マグネシウム「ニッコー」

消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → 制酸剤・緩下剤 		消化器系に作用する薬剤
 → 下剤（瀉下薬）
  → 塩類下剤
※複数の分類に含まれます。

一般名 | 炭酸マグネシウム
商品名 | 炭酸マグネシウム「ニッコー」
個別医薬品コード | 2344006X1169
メーカー | 日興製薬

項目
内容
効能効果
用法用量 効能効果及び用法用量
効能・効果 | 用法・用量
下記疾患における制酸作用と症状の改善 胃・十二指腸潰瘍，胃炎（急・慢性胃炎，薬剤性胃炎を含む），上部消化管機能異常（神経性食思不振，いわゆる胃下垂症，胃酸過多症を含む） | 炭酸マグネシウムとして，通常成人１日２ｇを数回に分割経口投与する。なお，年齢，症状により適宜増減する。
便秘症 | 炭酸マグネシウムとして，通常成人１日３～８ｇを頓用又は数回に分割経口投与する。なお，年齢，症状により適宜増減する。
警告
禁忌
一般的注意


炭酸マグネシウム＊（山善）

消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → 制酸剤・緩下剤 		消化器系に作用する薬剤
 → 下剤（瀉下薬）
  → 塩類下剤
※複数の分類に含まれます。

一般名 | 炭酸マグネシウム
商品名 | 炭酸マグネシウム＊（山善）
個別医薬品コード | 2344006X1134
メーカー | 山善

項目 | 内容
効能効果 | １．下記疾患における制酸作用と症状の改善 （１）．胃・十二指腸潰瘍，胃炎（急・慢性胃炎，薬剤性胃炎を含む），上部消化管機能異常（神経性食思不振，いわゆる胃下垂症，胃酸過多症を含む） ２．便秘症
用法用量 | 制酸剤として使用する場合：炭酸マグネシウムとして，通常成人１日２ｇを数回に分割経口投与する。 緩下剤として使用する場合：炭酸マグネシウムとして，通常成人１日３～８ｇを頓用又は数回に分割経口投与する。 なお，年令・症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


炭酸水素ナトリウム シオエ

呼吸器系に作用する薬剤
 → 去痰薬
  → 塩類去痰薬 		消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → 制酸剤 		その他
 → 腎疾患用剤
  → 代謝性アシドーシス治療薬
※複数の分類に含まれます。

一般名 | 炭酸水素ナトリウム
商品名 | 炭酸水素ナトリウム シオエ
個別医薬品コード | 2344004X1119
メーカー | シオエ

項目 | 内容
効能効果 | 効能・効果 経口： （１）．下記疾患における制酸作用と症状の改善 胃・十二指腸潰瘍，胃炎（急・慢性胃炎，薬剤性胃炎を含む），上部消化管機能異常（神経性食思不振，いわゆる胃下垂症，胃酸過多症を含む） （２）．アシドーシスの改善，尿酸排泄の促進と痛風発作の予防 含嗽，吸入：上気道炎の補助療法（粘液溶解）
用法用量 | 用法・用量 炭酸水素ナトリウムとして，通常成人１日３～５ｇを数回に分割経口投与する。含嗽，吸入には１回量１～２％液１００ｍＬを１日数回用いる。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） ナトリウム摂取制限を受けている患者（高ナトリウム血症，浮腫，妊娠中毒症等）［ナトリウムの貯留増加により症状が悪化するおそれがある。］
一般的注意 |


炭酸水素ナトリウム

呼吸器系に作用する薬剤
 → 去痰薬
  → 塩類去痰薬 		消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → 制酸剤 		その他
 → 腎疾患用剤
  → 代謝性アシドーシス治療薬
※複数の分類に含まれます。

一般名 | 炭酸水素ナトリウム
商品名 | 炭酸水素ナトリウム
個別医薬品コード | 2344004X1143
メーカー | タツミ

項目 | 内容
効能効果 | １．経口： （１）．下記疾患における制酸作用と症状の改善： 胃・十二指腸潰瘍，胃炎（急・慢性胃炎，薬剤性胃炎を含む），上部消化管機能異常（神経性食欲不振，いわゆる胃下垂症，胃酸過多症を含む）。 （２）．アシドーシスの改善 （３）．尿酸排泄の促進と痛風発作の予防 ２．含嗽・吸入：上気道炎の補助療法（粘液溶解）
用法用量 | 炭酸水素ナトリウムとして，通常成人１日３～５ｇを数回に分割経口投与する。含嗽・吸入には１回量１～２％液１００ｍＬを１日数回用いる。なお，年齢症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） ナトリウム摂取制限を必要とする患者（高ナトリウム血症，浮腫，妊娠中毒症等）〔ナトリウム貯留増加により，症状が増悪するおそれがある〕
一般的注意 |


炭酸水素ナトリウム

呼吸器系に作用する薬剤
 → 去痰薬
  → 塩類去痰薬 		消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → 制酸剤 		その他
 → 腎疾患用剤
  → 代謝性アシドーシス治療薬
※複数の分類に含まれます。

一般名 | 炭酸水素ナトリウム
商品名 | 炭酸水素ナトリウム
個別医薬品コード | 2344004X1437
メーカー | 大和薬品

項目 | 内容
効能効果 | 下記疾患における制酸作用と症状の改善 胃・十二指腸潰瘍，胃炎（急慢性胃炎，薬剤性胃炎含む），上部消化管機能異常（神経性食思不振，いわゆる胃下垂症，胃酸過多症を含む） アシドーシスの改善，尿酸排泄の促進と痛風発作の予防 上気道炎の補助療法「（粘液溶剤）」（含嗽，吸入）
用法用量 | 炭酸水素ナトリウムとして通常成人１日３～５ｇを数回に分割経口投与する。 含嗽，吸入には１回量１～２％液１００ｍＬを１日数回用いる。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | ［禁忌］ （次の患者には投与しないこと） ナトリウム摂取制限を必要とする患者（高ナトリウム血症，浮腫，妊娠中毒症等）
一般的注意 |


炭酸水素ナトリウム

呼吸器系に作用する薬剤
 → 去痰薬
  → 塩類去痰薬 		消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → 制酸剤 		その他
 → 腎疾患用剤
  → 代謝性アシドーシス治療薬
※複数の分類に含まれます。

一般名 | 炭酸水素ナトリウム
商品名 | 炭酸水素ナトリウム
個別医薬品コード | 2344004X1097
メーカー | 小堺

項目 | 内容
効能効果 | （経口）： （１）．下記疾患における制酸作用と症状の改善 胃・十二指腸潰瘍，胃炎（急・慢性胃炎，薬剤性胃炎を含む。），上部消化管機能異常（神経性食思不振，いわゆる胃下垂症，胃酸過多症を含む） （２）．アシドーシスの改善，尿酸排泄の促進と痛風発作の予防 （含嗽・吸入）： （１）．上気道炎の補助療法（粘液溶解）
用法用量 | 炭酸水素ナトリウムとして，通常成人１日３～５ｇを数回に分割経口投与する。 含嗽，吸入には１回量１～２％液１００ｍＬを１日数回用いる。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） ナトリウム摂取制限を受けている患者（高ナトリウム血症，浮腫，妊娠中毒症等）［ナトリウム貯留増加により症状が悪化するおそれがある。］
一般的注意 |


炭酸水素ナトリウム

呼吸器系に作用する薬剤
 → 去痰薬
  → 塩類去痰薬 		消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → 制酸剤 		その他
 → 腎疾患用剤
  → 代謝性アシドーシス治療薬
※複数の分類に含まれます。

一般名 | 炭酸水素ナトリウム
商品名 | 炭酸水素ナトリウム
個別医薬品コード | 2344004X1089
メーカー | 小西利七

項目 | 内容
効能効果 | 効能・効果 ＜経口＞下記疾患における制酸作用と症状の改善： 胃・十二指腸潰瘍，胃炎（急・慢性胃炎，薬剤性胃炎を含む），上部消化管機能異常（神経性食思不振，いわゆる胃下垂症，胃酸過多症を含む）。 アシドーシスの改善，尿酸排泄の促進と痛風発作の予防。 ＜含嗽・吸入＞上気道炎の補助療法（粘液溶解）
用法用量 | 用法・用量 ＜経口＞炭酸水素ナトリウムとして通常成人１日３～５ｇを数回に分割経口投与する。 ＜含嗽・吸入＞１回量１～２％液，１００ｍＬを１日数回用いる。なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） ナトリウム摂取制限を必要とする患者（高ナトリウム血症，浮腫，妊娠中毒症等）
一般的注意 |


炭酸水素ナトリウム

呼吸器系に作用する薬剤
 → 去痰薬
  → 塩類去痰薬 		消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → 制酸剤 		その他
 → 腎疾患用剤
  → 代謝性アシドーシス治療薬
※複数の分類に含まれます。

一般名 | 炭酸水素ナトリウム
商品名 | 炭酸水素ナトリウム
個別医薬品コード | 2344004X1267
メーカー | 山善

項目 | 内容
効能効果 | （経口）： 次の疾患における制酸作用と症状の改善 胃・十二指腸潰瘍，胃炎（急・慢性胃炎，薬剤性胃炎を含む），上部消化管機能異常（神経性食思不振，いわゆる胃下垂症，胃酸過多症を含む） アシドーシスの改善，尿酸排泄の促進と痛風発作の予防 （含嗽・吸入）：上気道炎の補助療法（粘液溶解）
用法用量 | 炭酸水素ナトリウムとして，通常成人１日３～５ｇを数回に分割経口投与する。含嗽・吸入には１回量１～２％液１００ｍＬを１日数回用いる。なお，年齢・症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） ナトリウム摂取制限を必要とする患者（高ナトリウム血症，浮腫，妊娠中毒症等）〔ナトリウム貯留増加により，症状が増悪するおそれがある。〕
一般的注意 |


炭酸水素ナトリウム

呼吸器系に作用する薬剤
 → 去痰薬
  → 塩類去痰薬 		消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → 制酸剤 		その他
 → 腎疾患用剤
  → 代謝性アシドーシス治療薬
※複数の分類に含まれます。

一般名 | 炭酸水素ナトリウム
商品名 | 炭酸水素ナトリウム
個別医薬品コード | 2344004X1216
メーカー | 扶桑

項目 | 内容
効能効果 | 経口： （１）．下記疾患における制酸作用と症状の改善 ［１］．胃・十二指腸潰瘍，胃炎（急・慢性胃炎，薬剤性胃炎を含む），上部消化管機能異常（神経性食思不振，いわゆる胃下垂症，胃酸過多症を含む） （２）．アシドーシスの改善，尿酸排泄の促進と痛風発作の予防 含嗽・吸入：上気道炎の補助療法（粘液溶解）
用法用量 | 炭酸水素ナトリウムとして，通常成人１日３～５ｇを数回に分割経口投与する。 含嗽，吸入には１回量１～２％液１００ｍＬを１日数回用いる。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） ナトリウム摂取制限を必要とする患者（高ナトリウム血症，浮腫，妊娠中毒症等）［ナトリウムの貯留増加により症状が悪化するおそれがある。］
一般的注意 |


炭酸水素ナトリウム

呼吸器系に作用する薬剤
 → 去痰薬
  → 塩類去痰薬 		消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → 制酸剤 		その他
 → 腎疾患用剤
  → 代謝性アシドーシス治療薬
※複数の分類に含まれます。

一般名 | 炭酸水素ナトリウム
商品名 | 炭酸水素ナトリウム
個別医薬品コード | 2344004X1186
メーカー | 東海製薬

項目 | 内容
効能効果 | 効能・効果 （経口）： 下記疾患における制酸作用と症状の改善 胃・十二指腸潰瘍，胃炎（急・慢性胃炎，薬剤性胃炎を含む），上部消化管機能異常（神経性食思不振，いわゆる胃下垂症，胃酸過多症を含む） アシドーシスの改善，尿酸排泄の促進と痛風発作の予防 （含嗽・吸入）： 上気道炎の補助療法（粘液溶解）
用法用量 | 用法・用量 炭酸水素ナトリウムとして，通常，成人１日３～５ｇを数回に分割経口投与する。 含嗽，吸入には１回量１～２％液１００ｍＬを１日数回用いる。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） ナトリウム摂取の制限を必要とする患者（高ナトリウム血症，浮腫，妊娠中毒症等）［ナトリウム貯留増加により，症状が悪化するおそれがある。］
一般的注意 |


炭酸水素ナトリウム〈ハチ〉

呼吸器系に作用する薬剤
 → 去痰薬
  → 塩類去痰薬 		消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → 制酸剤 		その他
 → 腎疾患用剤
  → 代謝性アシドーシス治療薬
※複数の分類に含まれます。

一般名 | 炭酸水素ナトリウム
商品名 | 炭酸水素ナトリウム〈ハチ〉
個別医薬品コード | 2344004X1178
メーカー | 東洋製化

項目 | 内容
効能効果 | 効能・効果 （経口）： （１）．下記疾患における制酸作用と症状の改善 胃・十二指腸潰瘍，胃炎（急・慢性胃炎，薬剤性胃炎を含む），上部消化管機能異常（神経性食思不振，いわゆる胃下垂症，胃酸過多症を含む） （２）．アシドーシスの改善，尿酸排泄の促進と痛風発作の予防 （含嗽・吸入）： （１）．上気道炎の補助療法（粘液溶解）
用法用量 | 用法・用量 炭酸水素ナトリウムとして，通常，成人１日３～５ｇを数回に分割経口投与する。 含嗽，吸入には１回量１～２％液１００ｍＬを１日数回用いる。 なお年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） （経口）： （１）．ナトリウム摂取制限を受けている患者（高ナトリウム血症，浮腫，妊娠中毒症等）［ナトリウムの貯留増加により症状が悪化するおそれがある。］ （２）．マンデル酸ヘキサミン，ウロナミン腸溶錠を投与中の患者（「相互作用」の項参照）
一般的注意 |


炭酸水素ナトリウム「カナダ」

呼吸器系に作用する薬剤
 → 去痰薬
  → 塩類去痰薬 		消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → 制酸剤 		その他
 → 腎疾患用剤
  → 代謝性アシドーシス治療薬
※複数の分類に含まれます。

一般名 | 炭酸水素ナトリウム
商品名 | 炭酸水素ナトリウム「カナダ」
個別医薬品コード | 2344004X1330
メーカー | 金田直

項目 | 内容
効能効果 | （経口） 下記疾患における制酸作用と症状の改善。 胃・十二指腸潰瘍，胃炎（急・慢性胃炎，薬剤性胃炎を含む），上部消化管機能異常（神経性食思不振，いわゆる胃下垂症，胃酸過多症を含む） アシドーシスの改善，尿酸排泄の促進と痛風発作の予防。 （含嗽・吸入） 上気道炎の補助療法（粘液溶解）
用法用量 | 炭酸水素ナトリウムとして，通常成人１日３～５ｇを数回に分割経口投与する。 含嗽，吸入には１回量１～２％液１００ｍｌを１日数回用いる。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 次の患者には投与しないこと（経口） ナトリウム摂取制限を必要とする患者（高ナトリウム血症，浮腫，妊娠中毒症等）
一般的注意 |


炭酸水素ナトリウム「ケンエー」

呼吸器系に作用する薬剤
 → 去痰薬
  → 塩類去痰薬 		消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → 制酸剤 		その他
 → 腎疾患用剤
  → 代謝性アシドーシス治療薬
※複数の分類に含まれます。

一般名 | 炭酸水素ナトリウム
商品名 | 炭酸水素ナトリウム「ケンエー」
個別医薬品コード | 2344004X1070
メーカー | 健栄
炭酸水素ナトリウム「ケンエー」

項目 | 内容
効能効果 | 効能・効果 （経口）： 下記疾患における制酸作用と症状の改善： 胃・十二指腸潰瘍，胃炎（急・慢性胃炎，薬剤性胃炎を含む），上部消化管機能異常（神経性食思不振，いわゆる胃下垂症，胃酸過多症を含む） アシドーシスの改善，尿酸排泄の促進と痛風発作の予防： （含嗽・吸入）：上気道炎の補助療法（粘液溶解）
用法用量 | 用法・用量 炭酸水素ナトリウムとして，通常成人１日３～５ｇを数回に分割経口投与する。 含嗽，吸入には１回量１～２％液１００ｍＬを１日数回用いる。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） ナトリウム摂取制限を必要とする患者（高ナトリウム血症，浮腫，妊娠中毒症等） ［ナトリウムの貯留増加により症状が悪化するおそれがある。］
一般的注意 |


炭酸水素ナトリウム「タイセイ」

呼吸器系に作用する薬剤
 → 去痰薬
  → 塩類去痰薬 		消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → 制酸剤 		その他
 → 腎疾患用剤
  → 代謝性アシドーシス治療薬
※複数の分類に含まれます。

一般名 | 炭酸水素ナトリウム
商品名 | 炭酸水素ナトリウム「タイセイ」
個別医薬品コード | 2344004X1151
メーカー | 大成

項目 | 内容
効能効果 | （経口）： （１）．下記疾患における制酸作用と症状の改善。胃・十二指腸潰瘍，胃炎（急・慢性胃炎，薬剤性胃炎を含む），上部消化管機能異常（神経性食思不振，いわゆる胃下垂症，胃酸過多症を含む）。 （２）．アシドーシスの改善，尿酸排泄の促進と痛風発作の予防。 （含嗽・吸入）：上気道炎の補助療法（粘液溶解）。
用法用量 | 炭酸水素ナトリウムとして，通常成人１日３～５ｇを数回に分割経口投与する。 含嗽，吸入には１回量１～２％液１００ｍＬを１日数回用いる。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） ナトリウム摂取制限を受けている患者（高ナトリウム血症，浮腫，妊娠中毒症等）［ナトリウムの貯留増加により症状が悪化するおそれがある。］
一般的注意 |


炭酸水素ナトリウム「ニッコー」

呼吸器系に作用する薬剤
 → 去痰薬
  → 塩類去痰薬 		消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → 制酸剤 		その他
 → 腎疾患用剤
  → 代謝性アシドーシス治療薬
※複数の分類に含まれます。

一般名 | 炭酸水素ナトリウム
商品名 | 炭酸水素ナトリウム「ニッコー」
個別医薬品コード | 2344004X1364
メーカー | 日興製薬
炭酸水素ナトリウム「ニッコー」

項目 | 内容
効能効果 | （経口）： 下記疾患における制酸作用と症状の改善 胃・十二指腸潰瘍，胃炎（急・慢性胃炎，薬剤性胃炎を含む），上部消化管機能異常（神経性食思不振，いわゆる胃下垂症，胃酸過多症を含む） アシドーシスの改善，尿酸排泄の促進と痛風発作の予防 （含嗽・吸入）： 上気道炎の補助療法（粘液溶解）
用法用量 | 通常，成人１日３～５ｇを数回に分割経口投与する。 含嗽，吸入には１回量１～２％液１００ｍＬを１日数回用いる。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） ナトリウム摂取の制限を必要とする患者（高ナトリウム血症，浮腫，妊娠中毒症等）［ナトリウムの貯留増加により，症状が悪化するおそれがある。］
一般的注意 |


炭酸水素ナトリウム「メタル」

呼吸器系に作用する薬剤
 → 去痰薬
  → 塩類去痰薬 		消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → 制酸剤 		その他
 → 腎疾患用剤
  → 代謝性アシドーシス治療薬
※複数の分類に含まれます。

一般名 | 炭酸水素ナトリウム
商品名 | 炭酸水素ナトリウム「メタル」
個別医薬品コード | 2344004X1194
メーカー | 中北

項目 | 内容
効能効果 | 効能・効果 （経口）： 下記疾患における制酸作用と症状の改善： 胃・十二指腸潰瘍，胃炎（急・慢性胃炎，薬剤性胃炎を含む），上部消化管機能異常（神経性食思不振，いわゆる胃下垂症，胃酸過多症を含む） アシドーシスの改善，尿酸排泄の促進と痛風発作の予防 （含嗽・吸入）：上気道炎の補助療法（粘液溶解）
用法用量 | 用法・用量 炭酸水素ナトリウムとして，通常成人１日３～５ｇを数回に分割経口投与する。 含嗽・吸入には１回量１～２％液１００ｍＬを１日数回用いる。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） ナトリウム摂取制限を受けている患者（高ナトリウム血症，浮腫，妊娠中毒症等）［ナトリウムの貯留増加により症状が悪化するおそれがある。］
一般的注意 |


炭酸水素ナトリウム「ヤクハン」

呼吸器系に作用する薬剤
 → 去痰薬
  → 塩類去痰薬 		消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → 制酸剤 		その他
 → 腎疾患用剤
  → 代謝性アシドーシス治療薬
※複数の分類に含まれます。

一般名 | 炭酸水素ナトリウム
商品名 | 炭酸水素ナトリウム「ヤクハン」
個別医薬品コード | 2344004X1283
メーカー | ヤクハン

項目
内容
効能効果
用法用量 効能効果及び用法用量
効能・効果 | 用法・用量
下記疾患における制酸作用と症状の改善 胃・十二指腸潰瘍 胃炎（急・慢性胃炎，薬剤性胃炎を含む） 上部消化管機能異常（神経性食思不振，いわゆる胃下垂症，胃酸過多症を含む） アシドーシスの改善 尿酸排泄の促進と痛風発作の予防 | 炭酸ナトリウムとして，通常成人１日３～５ｇを数回に分割経口投与する。 なお，年齢，症状により適宜増減する。
上気道炎の補助療法（粘液溶解） | １回量１～２％液１００ｍＬを１日数回含嗽，吸入に用いる。 なお，年齢，症状により適宜増減する。
警告
禁忌 禁忌（次の患者には投与しないこと）
（経口）：ナトリウム摂取制限を受けている患者（高ナトリウム血症，浮腫，妊娠中毒症等）［ナトリウムの貯留増加により症状が悪化するおそれがある。］
一般的注意


炭酸水素ナトリウム「ヨシダ」

呼吸器系に作用する薬剤
 → 去痰薬
  → 塩類去痰薬 		消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → 制酸剤 		その他
 → 腎疾患用剤
  → 代謝性アシドーシス治療薬
※複数の分類に含まれます。

一般名 | 炭酸水素ナトリウム
商品名 | 炭酸水素ナトリウム「ヨシダ」
個別医薬品コード | 2344004X1402
メーカー | 吉田製薬
炭酸水素ナトリウム「ヨシダ」

項目 | 内容
効能効果 | 効能・効果 （経口）： 下記疾患における制酸作用と症状の改善 胃・十二指腸潰瘍，胃炎（急・慢性胃炎，薬剤性胃炎を含む），上部消化管機能異常（神経性食思不振，いわゆる胃下垂症，胃酸過多症を含む） アシドーシスの改善，尿酸排泄の促進と痛風発作の予防 （含嗽・吸入）：上気道炎の補助療法（粘液溶解）
用法用量 | 用法・用量 炭酸水素ナトリウムとして，通常成人１日３～５ｇを数回に分割経口投与する。 含嗽，吸入には１回量１～２％液１００ｍＬを１日数回用いる。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） ナトリウム摂取制限を必要とする患者（高ナトリウム血症，浮腫，妊娠中毒症等）〔ナトリウム貯留増加により，症状が悪化するおそれがある。〕
一般的注意 |


炭酸水素ナトリウム「三恵」

呼吸器系に作用する薬剤
 → 去痰薬
  → 塩類去痰薬 		消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → 制酸剤 		その他
 → 腎疾患用剤
  → 代謝性アシドーシス治療薬
※複数の分類に含まれます。

一般名 | 炭酸水素ナトリウム
商品名 | 炭酸水素ナトリウム「三恵」
個別医薬品コード | 2344004X1100
メーカー | 三恵

項目 | 内容
効能効果 | 下記疾患における制酸作用と症状の改善 胃・十二指腸潰瘍，胃炎（急・慢性胃炎，薬剤性胃炎を含む），上部消化管機能異常（神経性食思不振，いわゆる胃下垂症，胃酸過多症を含む）。 アシドーシスの改善，尿酸排泄の促進と痛風発作の予防。
用法用量 | 炭酸水素ナトリウムとして，通常成人１日３～５ｇを数回に分割経口投与する。 含そう，吸入には１回量１～２％液１００ｍＬを１日数回用いる。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） ナトリウム摂取制限を必要とする患者（高ナトリウム血症，浮腫，妊娠中毒症等）〔ナトリウム貯留増加により，症状増悪の危険性がある。〕
一般的注意 |


炭酸水素ナトリウム「昭和」（Ｍ）

呼吸器系に作用する薬剤
 → 去痰薬
  → 塩類去痰薬 		消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → 制酸剤 		その他
 → 腎疾患用剤
  → 代謝性アシドーシス治療薬
※複数の分類に含まれます。

一般名 | 炭酸水素ナトリウム
商品名 | 炭酸水素ナトリウム「昭和」（Ｍ）
個別医薬品コード | 2344004X1356
メーカー | 昭和製薬

項目 | 内容
効能効果 | 経口：下記疾患における制酸作用と症状の改善 胃・十二指腸潰瘍，胃炎（急・慢性胃炎，薬剤性胃炎を含む），上部消化管機能異常（神経性食思不振，いわゆる胃下垂症，胃酸過多症を含む）。 アシドーシスの改善，尿酸排泄の促進と痛風発作の予防 含嗽・吸入：上気道炎の補助療法（粘液溶解）
用法用量 | 用法・用量 炭酸水素ナトリウムとして，通常成人１日３～５ｇを数回に分割経口投与する。含嗽，吸入には１回量１～２％液１００ｍＬを１日数回用いる。なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．ナトリウム摂取制限を必要とする患者（高ナトリウム血症，浮腫，妊娠中毒症等）〔ナトリウム貯留増加により，症状が悪化するおそれがある。〕 ２．マンデル酸ヘキサミン（ウロナミン腸溶錠）を投与中の患者（「相互作用」の項参照）
一般的注意 |


炭酸水素ナトリウム恵美須

呼吸器系に作用する薬剤
 → 去痰薬
  → 塩類去痰薬 		消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → 制酸剤 		その他
 → 腎疾患用剤
  → 代謝性アシドーシス治療薬
※複数の分類に含まれます。

一般名 | 炭酸水素ナトリウム
商品名 | 炭酸水素ナトリウム恵美須
個別医薬品コード | 2344004X1321
メーカー | 恵美須

項目 | 内容
効能効果 | 効能又は効果 （経口）： 下記疾患における制酸作用と症状の改善： 胃・十二指腸潰瘍，胃炎（急・慢性胃炎，薬剤性胃炎を含む），上部消化管機能異常（神経性食思不振，いわゆる胃下垂症，胃酸過多症を含む）。 アシドーシスの改善，尿酸排泄の促進と痛風発作の予防。 （含嗽・吸入）： 上気道炎の補助療法（粘液溶解）
用法用量 | 用法及び用量 （経口）： 炭酸水素ナトリウムとして通常成人１日３～５ｇを数回に分割経口投与する。 （含嗽・吸入）： １回量１～２％液１００ｍＬを１日数回用いる。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） （経口）： ナトリウム摂取制限を必要とする患者（高ナトリウム血症，浮腫，妊娠中毒症等）［ナトリウムの貯留増加により症状が悪化するおそれがある。］
一般的注意 |


炭酸水素ナトリウム．ＯＩ

呼吸器系に作用する薬剤
 → 去痰薬
  → 塩類去痰薬 		消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → 制酸剤 		その他
 → 腎疾患用剤
  → 代謝性アシドーシス治療薬
※複数の分類に含まれます。

一般名 | 炭酸水素ナトリウム
商品名 | 炭酸水素ナトリウム．ＯＩ
個別医薬品コード | 2344004X1062
メーカー | 日医工ファーマ

項目
内容
効能効果
用法用量 効能効果及び用法用量
 | 効能・効果 | 用法・用量
経口 | 下記疾患における制酸作用と症状の改善 胃・十二指腸潰瘍，胃炎（急・慢性胃炎，薬剤性胃炎を含む），上部消化管機能異常（神経性食思不振，いわゆる胃下垂症，胃酸過多症を含む） アシドーシスの改善 尿酸排泄の促進と痛風発作の予防 | 炭酸水素ナトリウムとして，通常成人１日３～５ｇを数回に分割経口投与する。なお，年齢，症状により適宜増減する。
含嗽・吸入 | 上気道炎の補助療法（粘液溶解） | １回量１～２％液１００ｍＬを１日数回含嗽，吸入に用いる。なお，年齢，症状により適宜増減する。
警告
禁忌 禁忌（次の患者には投与しないこと）
（経口）
１．ナトリウム摂取制限を必要とする患者（高ナトリウム血症，浮腫，妊娠中毒症等）［ナトリウム貯留増加により，症状が増悪するおそれがある。］
２．ヘキサミンを投与中の患者（「相互作用」の項参照）
一般的注意


点眼・点鼻用リンデロンＡ液

感覚器官用剤
 → 眼科用剤
  → 副腎皮質ステロイド 		感覚器官用剤
 → 耳鼻咽喉科用剤
  → 副腎皮質ステロイド
※複数の分類に含まれます。

一般名 | フラジオマイシン硫酸塩・ベタメタゾンリン酸エステルナトリウム
商品名 | 点眼・点鼻用リンデロンＡ液
個別医薬品コード | 1319813Q1049
メーカー | 塩野義
点眼・点鼻用リンデロンＡ液

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1319813Q1057 | ベルベゾロンＦ点眼・点鼻液 | 日本点眼薬

項目 | 内容
効能効果 | 効能・効果 ＜適応菌種＞：フラジオマイシン感性菌 ＜適応症＞： ［点眼］：外眼部・前眼部の細菌感染を伴う炎症性疾患 ［点鼻等］：アレルギー性鼻炎，進行性壊疽性鼻炎，鼻及び咽喉頭部における術後処置
用法用量 | 用法・用量 ［点眼］：通常，１回１～２滴を１日１～数回点眼する。 なお，症状により適宜増減する。 ［点鼻等］：通常，適量を１日１～数回点鼻，ネブライザー又はタンポンにて使用する。 なお，症状により適宜増減する。 用法・用量に関連する使用上の注意 中耳炎，鼓膜穿孔のある患者において，本剤の点耳，耳浴により，非可逆性の難聴が発現するおそれがあるので，耳内へは投与しないこと。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．ストレプトマイシン，カナマイシン，ゲンタマイシン，フラジオマイシン等のアミノグリコシド系抗生物質又はバシトラシンに対し過敏症の既往歴のある患者 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） １．角膜上皮剥離又は角膜潰瘍の患者［これらの疾患が増悪するおそれがある。］ ２．ウイルス性結膜・角膜疾患，結核性眼疾患，真菌性眼疾患の患者［これらの疾患が増悪するおそれがある。］ ３．鼻に結核性又はウイルス性疾患のある患者［これらの疾患が増悪するおそれがある。］
一般的注意 | 重要な基本的注意 １．本剤の使用に際しては適応症，起炎菌の感受性等を十分考慮すること。 ２．連用を避け，治療上必要な最小限の使用にとどめること。 ３．使用中に感作されるおそれがあるので，観察を十分に行い，感作されたことを示す兆候があらわれた場合には使用を中止すること。


無水エタノール シオエ

病原微生物に対する薬剤
 → 消毒薬
  → アルコール製剤

一般名 | 無水エタノール
商品名 | 無水エタノール シオエ
個別医薬品コード | 2615704X1110
メーカー | シオエ
無水エタノール シオエ

項目 | 内容
効能効果 | 手指・皮膚の消毒 手術部位（手術野）の皮膚の消毒 医療用具の消毒
用法用量 | 本品を精製水でうすめて，エタノールとして７６．９～８１．４ｖｏｌ％とし，これを消毒部位に塗布する。
警告 |
禁忌 | 禁忌（次の部位には使用しないこと） 損傷皮膚及び粘膜［損傷皮膚及び粘膜への使用により，刺激作用を有する。］
一般的注意 | 重要な基本的注意 １．本剤が眼に入らないように注意すること。眼に入った場合は直ちによく水洗すること。 ２．広範囲又は長期間使用する場合には，蒸気の吸入に注意すること。［エタノール蒸気に大量に又は繰り返しさらされた場合，粘膜への刺激，頭痛等を起こすことがある。］


無水エタノール

病原微生物に対する薬剤
 → 消毒薬
  → アルコール製剤

一般名 | 無水エタノール
商品名 | 無水エタノール
個別医薬品コード | 2615704X1161
メーカー | タツミ

項目 | 内容
効能効果 | 手指・皮膚の消毒，手術部位（手術野）の皮膚の消毒，医療用具の消毒。
用法用量 | 本品を精製水でうすめてエタノールとして７６．９～８１．４ｖｏｌ％とし，これを消毒部位に塗布する。
警告 |
禁忌 | 禁忌（次の部位には使用しないこと） １．損傷皮膚及び粘膜［刺激作用を有するので］
一般的注意 |


無水エタノール〈ハチ〉

病原微生物に対する薬剤
 → 消毒薬
  → アルコール製剤

一般名 | 無水エタノール
商品名 | 無水エタノール〈ハチ〉
個別医薬品コード | 2615704X1188
メーカー | 東洋製化

項目 | 内容
効能効果 | 効能・効果 手指・皮膚の消毒，手術部位（手術野）の皮膚の消毒，医療機器の消毒
用法用量 | 用法・用量 本品を精製水でうすめて，エタノールとして，７６．９～８１．４ｖｏｌ％とし，これを消毒部位に塗布する。
警告 |
禁忌 | 禁忌（次の部位には使用しないこと） 損傷皮膚および粘膜（刺激作用を有するので）
一般的注意 |


無水エタノール「アマカス」

病原微生物に対する薬剤
 → 消毒薬
  → アルコール製剤

一般名 | 無水エタノール
商品名 | 無水エタノール「アマカス」
個別医薬品コード | 2615704X1021
メーカー | 甘糟

項目 | 内容
効能効果 | 効能・効果 手指・皮膚の消毒，手術部位（手術野）の皮膚の消毒，医療用具の消毒
用法用量 | 用法・用量 本品を精製水でうすめて，エタノールとして７６．９～８１．４ｖｏｌ％としこれを消毒部位に塗布する。
警告 |
禁忌 | 禁忌（次の部位には使用しないこと） 損傷皮膚及び粘膜［損傷皮膚及び粘膜への使用により刺激作用を有する］
一般的注意 | 重要な基本的注意 １．原液又は濃厚液は刺激作用があるので経口投与しないこと。 ２．眼に入らないように注意すること。眼に入った場合には水でよく洗い流すこと。 ３．広範囲又は長時間使用する場合には蒸気の吸入に注意すること。 ４．同一部位に反復使用した場合には脱脂などによる皮膚荒れを起こすことがあるので注意すること。


無水エタノール「イマヅ」

病原微生物に対する薬剤
 → 消毒薬
  → アルコール製剤

一般名 | 無水エタノール
商品名 | 無水エタノール「イマヅ」
個別医薬品コード | 2615704X1285
メーカー | 今津

項目 | 内容
効能効果 | 手指・皮膚の消毒，手術部位（手術野）の皮膚の消毒，医療用具の消毒。
用法用量 | 本品を精製水で薄めて，エタノールとして７６．９～８１．４ｖｏｌ％とし，これを消毒部位に塗布する。
警告 |
禁忌 | 禁忌（次の部位には使用しないこと） 損傷皮膚及び粘膜（刺激性を有するので）
一般的注意 |


無水エタノール「ケンエー」

病原微生物に対する薬剤
 → 消毒薬
  → アルコール製剤

一般名 | 無水エタノール
商品名 | 無水エタノール「ケンエー」
個別医薬品コード | 2615704X1366
メーカー | 健栄

項目 | 内容
効能効果 | 効能・効果 手指・皮膚の消毒，手術部位（手術野）の皮膚の消毒，医療機器の消毒
用法用量 | 用法・用量 本品を精製水でうすめて，エタノールとして７６．９～８１．４ｖｏｌ％とし，これを消毒部位に塗布する。
警告 |
禁忌 | 禁忌（次の部位には使用しないこと） 損傷皮膚及び粘膜［損傷皮膚及び粘膜への使用により，刺激作用を有する。］
一般的注意 | 重要な基本的注意 １．眼に入らないように注意すること。 眼に入った場合には水でよく洗い流すこと。 ２．広範囲又は長期間使用する場合には，蒸気の吸入に注意すること。


無水エタノール「コニシ」

病原微生物に対する薬剤
 → 消毒薬
  → アルコール製剤

一般名 | 無水エタノール
商品名 | 無水エタノール「コニシ」
個別医薬品コード | 2615704X1293
メーカー | コニシ

項目 | 内容
効能効果 | 手指・皮膚の消毒，手術部位（手術野）の皮膚の消毒，医療用具の消毒
用法用量 | 本品７９０ｍＬを精製水でうすめて１０００ｍＬとし，これを消毒部位に塗布する。
警告 |
禁忌 | 禁忌（次の部位には使用しないこと） 損傷皮膚及び粘膜［損傷皮膚及び粘膜への使用により刺激を有する］
一般的注意 |


無水エタノール「タイセイ」

病原微生物に対する薬剤
 → 消毒薬
  → アルコール製剤

一般名 | 無水エタノール
商品名 | 無水エタノール「タイセイ」
個別医薬品コード | 2615704X1153
メーカー | 大成

項目 | 内容
効能効果 | 効能・効果 手指・皮膚の消毒，手術部位（手術野）の皮膚の消毒，医療用具の消毒
用法用量 | 用法・用量 本品を精製水でうすめて，エタノールとして７６．９～８１．４ｖｏｌ％の液とし，これを消毒部位に塗布する。
警告 |
禁忌 | 禁忌（次の部位には使用しないこと） 損傷皮膚及び粘膜［刺激作用を有するので］
一般的注意 |


無水エタノール「ニッコー」

病原微生物に対する薬剤
 → 消毒薬
  → アルコール製剤

一般名 | 無水エタノール
商品名 | 無水エタノール「ニッコー」
個別医薬品コード | 2615704X1315
メーカー | 日興製薬

項目 | 内容
効能効果 | 手指・皮膚の消毒，手術部位（手術野）の皮膚の消毒，医療機器の消毒
用法用量 | 本品を精製水でうすめて，エタノールとして，７６．９～８１．４ｖｏｌ％とし，これを消毒部位に塗布する。
警告 |
禁忌 | 禁忌（次の部位には使用しないこと） 損傷皮膚及び粘膜［刺激作用を有するので］
一般的注意 | 重要な基本的注意 １．本剤が眼に入らないように注意すること。眼に入った場合は直ちによく水洗すること。 ２．広範囲または長期間使用する場合には，蒸気の吸入に注意すること。


無水エタノール「ヒシヤマ」

病原微生物に対する薬剤
 → 消毒薬
  → アルコール製剤

一般名 | 無水エタノール
商品名 | 無水エタノール「ヒシヤマ」
個別医薬品コード | 2615704X1323
メーカー | ニプロファーマ

項目 | 内容
効能効果 | 効能・効果 手指・皮膚の消毒，手術部位（手術野）の皮膚の消毒，医療用具の消毒
用法用量 | 用法・用量 本剤を精製水でうすめて，エタノールとして７６．９～８１．４ｖｏｌ％とし，これを消毒部位に塗布する。
警告 |
禁忌 | 禁忌（次の場合には使用しないこと） 損傷皮膚及び粘膜［損傷皮膚及び粘膜への使用により，刺激作用を有する。］
一般的注意 | 重要な基本的注意 １．眼に入らないよう注意すること。眼に入った場合は直ちによく水洗すること。 ２．広範囲又は長期間使用する場合には，蒸気の吸入に注意すること。［エタノール蒸気に大量に又は繰り返しさらされた場合，粘膜への刺激，頭痛等を起こすことがある。］


無水エタノール「マルイシ」

病原微生物に対する薬剤
 → 消毒薬
  → アルコール製剤

一般名 | 無水エタノール
商品名 | 無水エタノール「マルイシ」
個別医薬品コード | 2615704X1234
メーカー | 丸石：大阪

項目 | 内容
効能効果 | 効能・効果 手指・皮膚の消毒，手術部位（手術野）の皮膚の消毒，医療機器の消毒 用途：製剤原料（溶剤・浸出剤，矯味剤，殺菌消毒剤等），試薬等として用いる。
用法用量 | 用法・用量 本品を精製水でうすめて，エタノールとして，７６．９～８１．４ｖｏｌ％とし，これを消毒部位に塗布する。
警告 |
禁忌 | 禁忌（次の部位には使用しないこと） 損傷皮膚及び粘膜［損傷皮膚及び粘膜への使用により，刺激作用を有する。］
一般的注意 | 重要な基本的注意 （殺菌消毒剤として用いる場合） １．本剤が眼に入らないように注意すること。眼に入った場合は直ちによく水洗すること。 ２．広範囲または長期間使用する場合には，蒸気の吸入に注意すること。［エタノール蒸気に大量にまたは繰り返しさらされた場合，粘膜への刺激，頭痛等を起こすことがある。］


無水エタノール「ヤクハン」

病原微生物に対する薬剤
 → 消毒薬
  → アルコール製剤

一般名 | 無水エタノール
商品名 | 無水エタノール「ヤクハン」
個別医薬品コード | 2615704X1250
メーカー | ヤクハン

項目
内容
効能効果
用法用量 効能・効果及び用法・用量
効能・効果 | 手指・皮膚の消毒，手術部位（手術野）の皮膚の消毒，医療機器の消毒
用法・用量 | 本品を精製水でうすめて，エタノールとして７６．９～８１．４ｖｏｌ％とし，これを消毒部位に塗布する。
警告
禁忌 禁忌（次の部位には使用しないこと）
損傷皮膚及び粘膜［刺激作用を有するので］
一般的注意 重要な基本的注意
１．眼に入らないよう注意すること。入った場合には水でよく洗い流すこと。
２．広範囲又は長期間使用する場合には，蒸気の吸入に注意すること。［エタノール蒸気に大量にまたは繰り返しさらされた場合，粘膜への刺激，頭痛等を起こすことがある。］


無水エタノール「ヨシダ」

病原微生物に対する薬剤
 → 消毒薬
  → アルコール製剤

一般名 | 無水エタノール
商品名 | 無水エタノール「ヨシダ」
個別医薬品コード | 2615704X1358
メーカー | 吉田製薬

項目 | 内容
効能効果 | 手指・皮膚の消毒，手術部位（手術野）の皮膚の消毒，医療機器の消毒。
用法用量 | 本剤を精製水でうすめて，エタノールとして７６．９～８１．４ｖｏｌ％とし，これを消毒部位に塗布する。
警告 |
禁忌 | 禁忌（次の部位には使用しないこと） 損傷皮膚及び粘膜〔損傷皮膚及び粘膜への使用により，刺激作用を有する。〕
一般的注意 | 重要な基本的注意 １．本剤が眼に入らないように注意すること。 入った場合には直ちに水でよく洗い流すこと。 ２．広範囲又は長期間使用する場合には，蒸気の吸入に注意すること。〔エタノール蒸気に大量または繰り返しさらされた場合，粘膜への刺激，頭痛等を起こすことがある。〕


無水エタノール「三恵」

病原微生物に対する薬剤
 → 消毒薬
  → アルコール製剤

一般名 | 無水エタノール
商品名 | 無水エタノール「三恵」
個別医薬品コード | 2615704X1102
メーカー | 三恵

項目 | 内容
効能効果 | １．手指・皮膚の消毒，手術部位（手術野）の皮膚の消毒，医療用具の消毒
用法用量 | １．本剤を精製水でうすめて，エタノールとして７６．９～８１．４ｖｏｌ％とし，これを消毒部位に塗布する。
警告 |
禁忌 | 禁忌（次の部位には使用しないこと） １．損傷皮膚及び粘膜［刺激作用を有する。］
一般的注意 |


無水エタノール「東豊」

病原微生物に対する薬剤
 → 消毒薬
  → アルコール製剤

一般名 | 無水エタノール
商品名 | 無水エタノール「東豊」
個別医薬品コード | 2615704X1412
メーカー | 東豊

項目 | 内容
効能効果 | 効能・効果 手指・皮膚の消毒，手術部位（手術野）の皮膚の消毒，医療機器の消毒
用法用量 | 用法・用量 本品を精製水でうすめて，エタノールとして７６．９～８１．４％とし，これを消毒部位に塗布する。
警告 |
禁忌 | 禁忌（次の部位には使用しないこと） 損傷皮膚及び粘膜［刺激作用を有する］
一般的注意 | 重要な基本的注意 本剤は血清，膿汁等の蛋白質を凝固させ，内部にまで浸透しないことがあるので，これらが付着している医療器具等に用いる場合には，十分に洗い落としてから使用すること。


無水エタノール（ミツマル）

病原微生物に対する薬剤
 → 消毒薬
  → アルコール製剤

一般名 | 無水エタノール
商品名 | 無水エタノール（ミツマル）
個別医薬品コード | 2615704X1340
メーカー | サンケミファ

項目 | 内容
効能効果 | 効能又は効果 手指・皮膚の消毒，手術部位（手術野）の皮膚の消毒，医療機器の消毒。
用法用量 | 用法及び用量 本剤を精製水でうすめて，エタノールとして７６．９～８１．４ｖｏｌ％とし，これを消毒部位に塗布する。
警告 |
禁忌 | 禁忌（次の部位には使用しないこと） 損傷皮膚及び粘膜［損傷皮膚及び粘膜への使用により，刺激作用を有する。］
一般的注意 | 重要な基本的注意 １．眼に入らないよう注意すること。眼に入った場合には水でよく洗い流すこと。 ２．広範囲又は長期間使用する場合には，蒸気の吸入に注意すること。


無水エタノール＊（大和薬品）

病原微生物に対する薬剤
 → 消毒薬
  → アルコール製剤

一般名 | 無水エタノール
商品名 | 無水エタノール＊（大和薬品）
個別医薬品コード | 2615704X1382
メーカー | 大和薬品

項目 | 内容
効能効果 | 【用途】 製剤原科（溶剤・浸出剤・矯味剤・殺菌・消毒剤等），試薬等として用いる。 【適用】 手指・皮膚の消毒，手術部位（手術野）の皮膚の消毒，医療用具の消毒。
用法用量 | 本品を精製水で薄めて，エタノールとして７６．９～８１．４ｖ／ｖ％とし，これを消毒部位に塗布する。
警告 |
禁忌 | 次の部位には使用しないこと 損傷皮膚及び粘膜（刺激作用を有するので）
一般的注意 |


無水エタノール＊（小堺）

病原微生物に対する薬剤
 → 消毒薬
  → アルコール製剤

一般名 | 無水エタノール
商品名 | 無水エタノール＊（小堺）
個別医薬品コード | 2615704X1099
メーカー | 小堺

項目 | 内容
効能効果 | 効能・効果 手指・皮膚の消毒，手術部位（手術野）の皮膚の消毒，医療機器の消毒。
用法用量 | 用法・用量 本品を精製水でうすめて，エタノールとして７６．９～８１．４ｖｏｌ％とし，これを消毒部位に塗布する。
警告 |
禁忌 | 禁忌（次の部位には使用しないこと。） 損傷皮膚及び粘膜［刺激作用を有するので］
一般的注意 |


無水エタノール＊（山善）

病原微生物に対する薬剤
 → 消毒薬
  → アルコール製剤

一般名 | 無水エタノール
商品名 | 無水エタノール＊（山善）
個別医薬品コード | 2615704X1277
メーカー | 山善

項目
内容
効能効果
用法用量 効能効果及び用法用量
効能・効果 | 用法・用量
手指・皮膚の消毒 手術部位（手術野）の皮膚の消毒 医療機器の消毒 | 本品を精製水でうすめて，エタノールとして７６．９～８１．４ｖｏｌ％とし，これを消毒部位に塗布する。
警告
禁忌 禁忌（次の部位には使用しないこと）
損傷皮膚及び粘膜［刺激作用を有する］
一般的注意 重要な基本的注意
１．本剤を含浸させた消毒綿は，気密容器に入れて保存すること。［アルコールが蒸発して殺菌力が減退する］
２．眼に入らないよう注意すること。入った場合には直ちに水でよく洗い流すこと。
３．広範囲又は長期間使用する場合には，蒸気の吸入に注意すること。［エタノール蒸気に大量又は繰り返しさらされた場合，粘膜への刺激，頭痛などを起こすことがある］


無水エタノール＊（東海製薬）

病原微生物に対する薬剤
 → 消毒薬
  → アルコール製剤

一般名 | 無水エタノール
商品名 | 無水エタノール＊（東海製薬）
個別医薬品コード | 2615704X1196
メーカー | 東海製薬

項目 | 内容
効能効果 | 手指・皮膚の消毒，手術部位（手術野）の皮膚の消毒，医療用具の消毒
用法用量 | 本品を精製水でうすめて，エタノールとして７６．９～８１．４ｖｏｌ％とし，これを消毒部位に塗布する。
警告 |
禁忌 | 禁忌（次の部位には使用しないこと） 損傷皮膚及び粘膜〔損傷皮膚及び粘膜への使用により，刺激作用を有する。〕
一般的注意 | 重要な基本的注意 １．本剤が眼に入らないように注意すること。 入った場合には直ちに水でよく洗い流すこと。 ２．広範囲又は長期間使用する場合には，蒸気の吸入に注意すること。〔エタノール蒸気に大量又は繰り返しさらされた場合，粘膜への刺激，頭痛等を起こすことがある。〕


無水エタノール．ＯＩ

病原微生物に対する薬剤
 → 消毒薬
  → アルコール製剤

一般名 | 無水エタノール
商品名 | 無水エタノール．ＯＩ
個別医薬品コード | 2615704X1072
メーカー | 日医工ファーマ

項目 | 内容
効能効果 | 効能・効果 手指・皮膚の消毒，手術部位（手術野）の皮膚の消毒，医療機器の消毒
用法用量 | 用法・用量 本品を精製水で薄めて，エタノールとして７６．９～８１．４ｖｏｌ％とし，これを消毒部位に塗布する。
警告 |
禁忌 | 禁忌（次の部位には使用しないこと） 損傷皮膚及び粘膜［刺激作用がある。］
一般的注意 |


無水エタノール．ＹＩ

病原微生物に対する薬剤
 → 消毒薬
  → アルコール製剤

一般名 | 無水エタノール
商品名 | 無水エタノール．ＹＩ
個別医薬品コード | 2615704X1269
メーカー | 山田

項目 | 内容
効能効果 | 効能・効果 手指・皮膚の消毒，手術部位（手術野）の皮膚の消毒，医療機器の消毒
用法用量 | 用法・用量 本品を精製水でうすめて，エタノールとして７６．９～８１．４ｖｏｌ％とし，これを消毒部位に塗布する。
警告 |
禁忌 | 禁忌（次の部位には使用しないこと） 損傷皮膚及び粘膜（刺激作用を有するので）
一般的注意 |


猪苓湯エキス顆粒Ｔ

その他
 → 漢方薬
  → その他

一般名 | 猪苓湯エキス
商品名 | 猪苓湯エキス顆粒Ｔ
個別医薬品コード | 5200103D1098
メーカー | 東亜薬品
猪苓湯エキス顆粒Ｔ

項目 | 内容
効能効果 | 効能・効果 尿量が減少し，尿が出にくく，排尿痛あるいは残尿感のあるもの
用法用量 | 用法・用量 通常，成人１日９ｇを２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


献血トロンビン経口・外用剤１万

血液製剤，血液に作用する薬剤
 → 止血薬
  → 局所止血薬

一般名 | トロンビン
商品名 | 献血トロンビン経口・外用剤１万
個別医薬品コード | 3323701X4116
メーカー | 日本製薬

項目 | 内容
効能効果 | 効能・効果 通常の結紮によって止血困難な小血管，毛細血管及び実質臓器からの出血（例えば外傷に伴う出血，手術中の出血，骨性出血，膀胱出血，抜歯後の出血，鼻出血及び上部消化管からの出血など）
用法用量 | 用法・用量 通常，出血局所に，生理食塩液に溶かした溶液（トロンビンとして５０～１，０００単位／ｍＬ）を噴霧もしくは灌注するか，又は粉末のままで散布する。上部消化管出血の場合には，適当な緩衝剤に溶かした溶液（トロンビンとして２００～４００単位／ｍＬ）を経口投与する。なお，出血の部位及び程度により適宜増減する。 用法・用量に関連する使用上の注意 トロンビンの至適ｐＨは７付近であり，酸により酵素活性が低下するので，本剤を上部消化管出血に用いる場合には，事前に適当な緩衝液等により胃酸を中和させること。（「適用上の注意」の項（１）の２）参照）
警告 | 警告 本剤を注射しないこと。［静脈内に誤って注入すると，血液を凝固させ致死的な結果をまねくおそれがある。また，アナフィラキシー様症状を起こすおそれがあるので，静脈内はもちろん皮下・筋肉内にも注射しないこと。］
禁忌 | 禁忌（次の患者には投与しないこと） 凝血促進剤（ヘモコアグラーゼ），抗プラスミン剤（イプシロンアミノカプロン酸，トラネキサム酸），アプロチニン製剤を投与中の患者［「相互作用」の項参照］
一般的注意 | 重要な基本的注意 ［患者への説明］：本剤の投与にあたっては，疾病の治療における本剤の必要性とともに，本剤の製造に際し感染症の伝播を防止するための安全対策が講じられているが，ヒト血液を原料としていることに由来する感染症伝播のリスクを完全に排除することができないことを，患者に対して説明し，理解を得るよう努めること。 （１）．本剤の原材料となる献血者の血液については，ＨＢｓ抗原，抗ＨＣＶ抗体，抗ＨＩＶ－１抗体，抗ＨＩＶ－２抗体及び抗ＨＴＬＶ－Ｉ抗体陰性で，かつＡＬＴ（ＧＰＴ）値でスクリーニングを実施している。さらに，プールした試験血漿については，ＨＩＶ－１，ＨＢＶ及びＨＣＶについて核酸増幅検査（ＮＡＴ）を実施し，適合した血漿を本剤の製造に使用しているが，当該ＮＡＴの検出限界以下のウイルスが混入している可能性が常に存在する。その後の製造工程である６５℃，９６時間以上の加熱処理及びウイルス除去膜によるろ過処理は，ＨＩＶをはじめとする各種ウイルスに対し，不活化・除去作用を有することが確認されているが，投与に際しては，次の点に十分注意すること。 ［１］．血漿分画製剤の現在の製造工程では，ヒトパルボウイルスＢ１９等のウイルスを完全に不活化・除去することが困難であるため，本剤の投与によりその感染の可能性を否定できないので，投与後の経過を十分に観察すること。 ［２］．肝炎ウイルス感染のリスクを完全には否定できないので，観察を十分に行い，症状があらわれた場合には適切な処置を行うこと。 ［３］．現在までに本剤の投与により変異型クロイツフェルト・ヤコブ病（ｖＣＪＤ）等が伝播したとの報告はない。しかしながら，製造工程において異常プリオンを低減し得るとの報告があるものの，理論的なｖＣＪＤ等の伝播のリスクを完全には排除できないので，投与の際には患者への説明を十分行い，治療上の必要性を十分検討の上投与すること。


献血トロンビン経口・外用剤５０００

血液製剤，血液に作用する薬剤
 → 止血薬
  → 局所止血薬

一般名 | トロンビン
商品名 | 献血トロンビン経口・外用剤５０００
個別医薬品コード | 3323701X3128
メーカー | 日本製薬

項目 | 内容
効能効果 | 効能・効果 通常の結紮によって止血困難な小血管，毛細血管及び実質臓器からの出血（例えば外傷に伴う出血，手術中の出血，骨性出血，膀胱出血，抜歯後の出血，鼻出血及び上部消化管からの出血など）
用法用量 | 用法・用量 通常，出血局所に，生理食塩液に溶かした溶液（トロンビンとして５０～１，０００単位／ｍＬ）を噴霧もしくは灌注するか，又は粉末のままで散布する。上部消化管出血の場合には，適当な緩衝剤に溶かした溶液（トロンビンとして２００～４００単位／ｍＬ）を経口投与する。なお，出血の部位及び程度により適宜増減する。 用法・用量に関連する使用上の注意 トロンビンの至適ｐＨは７付近であり，酸により酵素活性が低下するので，本剤を上部消化管出血に用いる場合には，事前に適当な緩衝液等により胃酸を中和させること。（「適用上の注意」の項（１）の２）参照）
警告 | 警告 本剤を注射しないこと。［静脈内に誤って注入すると，血液を凝固させ致死的な結果をまねくおそれがある。また，アナフィラキシー様症状を起こすおそれがあるので，静脈内はもちろん皮下・筋肉内にも注射しないこと。］
禁忌 | 禁忌（次の患者には投与しないこと） 凝血促進剤（ヘモコアグラーゼ），抗プラスミン剤（イプシロンアミノカプロン酸，トラネキサム酸），アプロチニン製剤を投与中の患者［「相互作用」の項参照］
一般的注意 | 重要な基本的注意 ［患者への説明］：本剤の投与にあたっては，疾病の治療における本剤の必要性とともに，本剤の製造に際し感染症の伝播を防止するための安全対策が講じられているが，ヒト血液を原料としていることに由来する感染症伝播のリスクを完全に排除することができないことを，患者に対して説明し，理解を得るよう努めること。 （１）．本剤の原材料となる献血者の血液については，ＨＢｓ抗原，抗ＨＣＶ抗体，抗ＨＩＶ－１抗体，抗ＨＩＶ－２抗体及び抗ＨＴＬＶ－Ｉ抗体陰性で，かつＡＬＴ（ＧＰＴ）値でスクリーニングを実施している。さらに，プールした試験血漿については，ＨＩＶ－１，ＨＢＶ及びＨＣＶについて核酸増幅検査（ＮＡＴ）を実施し，適合した血漿を本剤の製造に使用しているが，当該ＮＡＴの検出限界以下のウイルスが混入している可能性が常に存在する。その後の製造工程である６５℃，９６時間以上の加熱処理及びウイルス除去膜によるろ過処理は，ＨＩＶをはじめとする各種ウイルスに対し，不活化・除去作用を有することが確認されているが，投与に際しては，次の点に十分注意すること。 ［１］．血漿分画製剤の現在の製造工程では，ヒトパルボウイルスＢ１９等のウイルスを完全に不活化・除去することが困難であるため，本剤の投与によりその感染の可能性を否定できないので，投与後の経過を十分に観察すること。 ［２］．肝炎ウイルス感染のリスクを完全には否定できないので，観察を十分に行い，症状があらわれた場合には適切な処置を行うこと。 ［３］．現在までに本剤の投与により変異型クロイツフェルト・ヤコブ病（ｖＣＪＤ）等が伝播したとの報告はない。しかしながら，製造工程において異常プリオンを低減し得るとの報告があるものの，理論的なｖＣＪＤ等の伝播のリスクを完全には排除できないので，投与の際には患者への説明を十分行い，治療上の必要性を十分検討の上投与すること。


献血トロンビン経口・外用１万単位「ベネシス」

血液製剤，血液に作用する薬剤
 → 止血薬
  → 局所止血薬

一般名 | トロンビン
商品名 | 献血トロンビン経口・外用１万単位「ベネシス」
個別医薬品コード | 3323701X7034
メーカー | ベネシス

項目 | 内容
効能効果 | 効能・効果 通常の結紮によって止血困難な小血管，毛細血管及び実質臓器からの出血（例えば外傷に伴う出血，手術中の出血，骨性出血，膀胱出血，抜歯後の出血，鼻出血及び上部消化管からの出血など）
用法用量 | 用法・用量 通常，出血局所に，生理食塩液に溶かした溶液（トロンビンとして，５０～１，０００単位／ｍＬ）を噴霧もしくは灌注するか，または粉末のままで撒布する。上部消化管出血の場合には，適当な緩衝剤に溶かした溶液（トロンビンとして，２００～４００単位／ｍＬ）を経口投与する。なお，出血の部位及び程度により適宜増減する。 用法・用量に関連する使用上の注意 トロンビンの至適ｐＨは７付近であり，酸により酵素活性が低下するので，本剤を上部消化管出血に用いる場合には，事前に緩衝液等により胃酸を中和させること（「適用上の注意」の項参照）。
警告 | 警告 本剤を注射しないこと。〔静脈内に誤って注入すると，血液を凝固させ致死的な結果をまねくおそれがある。また，アナフィラキシー様症状を起こすおそれがあるので，静脈内はもちろん皮下・筋肉内にも注射しないこと。〕
禁忌 | 禁忌（次の患者には投与しないこと） 凝血促進剤（ヘモコアグラーゼ），抗プラスミン剤（イプシロンアミノカプロン酸，トラネキサム酸），アプロチニン製剤を投与中の患者（「相互作用」の項参照）
一般的注意 | 重要な基本的注意 患者への説明：本剤の使用にあたっては，疾病の治療における本剤の必要性とともに，本剤の製造に際し感染症の伝播を防止するための安全対策が講じられているが，血液を原料としていることに由来する感染症伝播のリスクを完全に排除することができないことを，患者に対して説明し，理解を得るよう努めること。 （１）．本剤の原材料となる献血者の血液については，ＨＢｓ抗原，抗ＨＣＶ抗体，抗ＨＩＶ－１抗体，抗ＨＩＶ－２抗体，抗ＨＴＬＶ－Ｉ抗体陰性で，かつＡＬＴ（ＧＰＴ）値でスクリーニングを実施している。更に，プールした試験血漿については，ＨＩＶ－１，ＨＢＶ及びＨＣＶについて核酸増幅検査（ＮＡＴ）を実施し，適合した血漿を本剤の製造に使用しているが，当該ＮＡＴの検出限界以下のウイルスが混入している可能性が常に存在する。本剤は，以上の検査に適合した血漿を原料として，陽イオン交換体処理により人トロンビンを濃縮・精製した製剤であり，ウイルス不活化・除去を目的として，製造工程においてリン酸トリ－ｎ－ブチル（ＴＮＢＰ）／ポリソルベート８０処理，ウイルス除去膜によるろ過処理，凍結乾燥の後，６０℃，７２時間の加熱処理を施しているが，使用に際しては，次の点に十分注意すること。 ［１］．血漿分画製剤の現在の製造工程では，ヒトパルボウイルスＢ１９等のウイルスを完全に不活化・除去することが困難であるため，本剤の投与によりその感染の可能性を否定できないので，投与後の経過を十分に観察すること。 ［２］．肝炎ウイルス等のウイルス感染のリスクについては完全には否定できないので，観察を十分に行い，症状があらわれた場合には適切な処置を行うこと。 ［３］．現在までに本剤の投与により変異型クロイツフェルト・ヤコブ病（ｖＣＪＤ）等が伝播したとの報告はない。しかしながら，製造工程において異常プリオンを低減し得るとの報告があるものの，理論的なｖＣＪＤ等の伝播のリスクを完全には排除できないので，投与の際には患者への説明を十分行い，治療上の必要性を十分検討の上投与すること。


献血トロンビン経口・外用５０００単位「ベネシス」

血液製剤，血液に作用する薬剤
 → 止血薬
  → 局所止血薬

一般名 | トロンビン
商品名 | 献血トロンビン経口・外用５０００単位「ベネシス」
個別医薬品コード | 3323701X6038
メーカー | ベネシス

項目 | 内容
効能効果 | 効能・効果 通常の結紮によって止血困難な小血管，毛細血管及び実質臓器からの出血（例えば外傷に伴う出血，手術中の出血，骨性出血，膀胱出血，抜歯後の出血，鼻出血及び上部消化管からの出血など）
用法用量 | 用法・用量 通常，出血局所に，生理食塩液に溶かした溶液（トロンビンとして，５０～１，０００単位／ｍＬ）を噴霧もしくは灌注するか，または粉末のままで撒布する。上部消化管出血の場合には，適当な緩衝剤に溶かした溶液（トロンビンとして，２００～４００単位／ｍＬ）を経口投与する。なお，出血の部位及び程度により適宜増減する。 用法・用量に関連する使用上の注意 トロンビンの至適ｐＨは７付近であり，酸により酵素活性が低下するので，本剤を上部消化管出血に用いる場合には，事前に緩衝液等により胃酸を中和させること（「適用上の注意」の項参照）。
警告 | 警告 本剤を注射しないこと。〔静脈内に誤って注入すると，血液を凝固させ致死的な結果をまねくおそれがある。また，アナフィラキシー様症状を起こすおそれがあるので，静脈内はもちろん皮下・筋肉内にも注射しないこと。〕
禁忌 | 禁忌（次の患者には投与しないこと） 凝血促進剤（ヘモコアグラーゼ），抗プラスミン剤（イプシロンアミノカプロン酸，トラネキサム酸），アプロチニン製剤を投与中の患者（「相互作用」の項参照）
一般的注意 | 重要な基本的注意 患者への説明：本剤の使用にあたっては，疾病の治療における本剤の必要性とともに，本剤の製造に際し感染症の伝播を防止するための安全対策が講じられているが，血液を原料としていることに由来する感染症伝播のリスクを完全に排除することができないことを，患者に対して説明し，理解を得るよう努めること。 （１）．本剤の原材料となる献血者の血液については，ＨＢｓ抗原，抗ＨＣＶ抗体，抗ＨＩＶ－１抗体，抗ＨＩＶ－２抗体，抗ＨＴＬＶ－Ｉ抗体陰性で，かつＡＬＴ（ＧＰＴ）値でスクリーニングを実施している。更に，プールした試験血漿については，ＨＩＶ－１，ＨＢＶ及びＨＣＶについて核酸増幅検査（ＮＡＴ）を実施し，適合した血漿を本剤の製造に使用しているが，当該ＮＡＴの検出限界以下のウイルスが混入している可能性が常に存在する。本剤は，以上の検査に適合した血漿を原料として，陽イオン交換体処理により人トロンビンを濃縮・精製した製剤であり，ウイルス不活化・除去を目的として，製造工程においてリン酸トリ－ｎ－ブチル（ＴＮＢＰ）／ポリソルベート８０処理，ウイルス除去膜によるろ過処理，凍結乾燥の後，６０℃，７２時間の加熱処理を施しているが，使用に際しては，次の点に十分注意すること。 ［１］．血漿分画製剤の現在の製造工程では，ヒトパルボウイルスＢ１９等のウイルスを完全に不活化・除去することが困難であるため，本剤の投与によりその感染の可能性を否定できないので，投与後の経過を十分に観察すること。 ［２］．肝炎ウイルス等のウイルス感染のリスクについては完全には否定できないので，観察を十分に行い，症状があらわれた場合には適切な処置を行うこと。 ［３］．現在までに本剤の投与により変異型クロイツフェルト・ヤコブ病（ｖＣＪＤ）等が伝播したとの報告はない。しかしながら，製造工程において異常プリオンを低減し得るとの報告があるものの，理論的なｖＣＪＤ等の伝播のリスクを完全には排除できないので，投与の際には患者への説明を十分行い，治療上の必要性を十分検討の上投与すること。


産婦人科用イソジンクリーム５％

病原微生物に対する薬剤
 → 消毒薬
  → ハロゲン化合物製剤 		その他
 → 泌尿器・生殖器用剤
  → 外用剤
※複数の分類に含まれます。

一般名 | ポビドンヨード
商品名 | 産婦人科用イソジンクリーム５％
個別医薬品コード | 2612701N1033
メーカー | 明治製菓
産婦人科用イソジンクリーム５％

項目 | 内容
効能効果 | 効能・効果 分娩時，産婦の外陰部及び外陰部周囲並びに腟の消毒 腟検査における腟の消毒
用法用量 | 用法・用量 適量を外陰部及び外陰部周囲並びに腟内に塗布又は注入する。 ［本剤の使用時にはよく振盪すること］
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） １．本剤又はヨウ素に対し過敏症の既往歴のある患者 ２．甲状腺機能に異常のある患者［血中ヨウ素の調節ができず，甲状腺ホルモン関連物質に影響を与えるおそれがある。］
一般的注意 |


白色ワセリン

感覚器官用剤
 → 皮膚科用剤
  → その他

一般名 | 白色ワセリン
商品名 | 白色ワセリン
個別医薬品コード | 7121703X1160
メーカー | タツミ

項目 | 内容
効能効果 | 軟膏基剤として調剤に用いる。また，皮膚保護剤として用いる。
用法用量 | 軟膏基剤として調剤に用いる。また，皮膚保護剤として用いる。
警告 |
禁忌 |
一般的注意 |


白色ワセリン「ケンエー」

感覚器官用剤
 → 皮膚科用剤
  → その他

一般名 | 白色ワセリン
商品名 | 白色ワセリン「ケンエー」
個別医薬品コード | 7121703X1089
メーカー | 健栄
白色ワセリン「ケンエー」

項目 | 内容
効能効果 | 用途 軟膏基剤（一般軟膏用基剤，眼軟膏用基剤）として調剤に用いる。 また，皮膚保護剤として用いる。
用法用量 |
警告 |
禁忌 |
一般的注意 |


白色ワセリン「ヤクハン」

感覚器官用剤
 → 皮膚科用剤
  → その他

一般名 | 白色ワセリン
商品名 | 白色ワセリン「ヤクハン」
個別医薬品コード | 7121703X1380
メーカー | ヤクハン

項目 | 内容
効能効果 | 用途 軟膏基剤として調剤に用いる。 また，皮膚保護剤として用いる。
用法用量 |
警告 |
禁忌 |
一般的注意 |


白色ワセリン「ＯＲＹ」

感覚器官用剤
 → 皮膚科用剤
  → その他

一般名 | 白色ワセリン
商品名 | 白色ワセリン「ＯＲＹ」
個別医薬品コード | 7121703X1070
メーカー | 日医工ファーマ

項目 | 内容
効能効果 |
用法用量 | 効能・効果及び用法・用量 軟膏基剤として調剤に用いる。 また，皮膚保護剤として用いる。
警告 |
禁忌 |
一般的注意 |


白色ワセリン＊（シオエ）

感覚器官用剤
 → 皮膚科用剤
  → その他

一般名 | 白色ワセリン
商品名 | 白色ワセリン＊（シオエ）
個別医薬品コード | 7121703X1135
メーカー | シオエ

項目 | 内容
効能効果 | 用途 軟膏基剤として調剤に用いる。 また，皮膚保護剤として用いる。
用法用量 |
警告 |
禁忌 |
一般的注意 |


白色ワセリン＊（フヂミ）

感覚器官用剤
 → 皮膚科用剤
  → その他

一般名 | 白色ワセリン
商品名 | 白色ワセリン＊（フヂミ）
個別医薬品コード | 7121703X1224
メーカー | フヂミ
白色ワセリン＊（フヂミ）

項目 | 内容
効能効果 |
用法用量 | 用途 軟膏基剤として調剤に用いる。 または皮膚保護剤として用いる。
警告 |
禁忌 |
一般的注意 |


白色ワセリン＊（マイラン）

感覚器官用剤
 → 皮膚科用剤
  → その他

一般名 | 白色ワセリン
商品名 | 白色ワセリン＊（マイラン）
個別医薬品コード | 7121703X1364
メーカー | マイラン製薬

項目 | 内容
効能効果 |
用法用量 | 用途 軟膏基剤として調剤に用いる。 また，皮膚保護剤として用いる。
警告 |
禁忌 |
一般的注意 |


白色ワセリン＊（三恵）

感覚器官用剤
 → 皮膚科用剤
  → その他

一般名 | 白色ワセリン
商品名 | 白色ワセリン＊（三恵）
個別医薬品コード | 7121703X1119
メーカー | 三恵

項目 | 内容
効能効果 |
用法用量 | １．軟膏基材として調剤に用いる。 また，皮膚保護剤として用いる。
警告 |
禁忌 |
一般的注意 |


白色ワセリン＊（小堺）

感覚器官用剤
 → 皮膚科用剤
  → その他

一般名 | 白色ワセリン
商品名 | 白色ワセリン＊（小堺）
個別医薬品コード | 7121703X1100
メーカー | 小堺

項目 | 内容
効能効果 |
用法用量 | 使用法 軟膏基剤として調剤に用いる。 また，皮膚保護剤として用いる。
警告 |
禁忌 |
一般的注意 |


白色ワセリン＊（山善）

感覚器官用剤
 → 皮膚科用剤
  → その他

一般名 | 白色ワセリン
商品名 | 白色ワセリン＊（山善）
個別医薬品コード | 7121703X1291
メーカー | 山善

項目 | 内容
効能効果 | 用途 軟膏基剤として調剤に用いる。また，皮膚保護剤として用いる。
用法用量 |
警告 |
禁忌 |
一般的注意 |


白色ワセリン＊（日興製薬）

感覚器官用剤
 → 皮膚科用剤
  → その他

一般名 | 白色ワセリン
商品名 | 白色ワセリン＊（日興製薬）
個別医薬品コード | 7121703X1216
メーカー | 日興製薬
白色ワセリン＊（日興製薬）

項目 | 内容
効能効果 |
用法用量 | 効能効果及び用法用量 軟膏基剤として調剤に用いる。 また，皮膚保護剤として用いる。
警告 |
禁忌 |
一般的注意 |


白色ワセリン＊（昭和製薬）

感覚器官用剤
 → 皮膚科用剤
  → その他

一般名 | 白色ワセリン
商品名 | 白色ワセリン＊（昭和製薬）
個別医薬品コード | 7121703X1127
メーカー | 昭和製薬

項目 | 内容
効能効果 | 用途 手足のひび，あかぎれ，皮ふのあれ，その他皮ふの保護にそのままを患部にうすく塗布して下さい。
用法用量 |
警告 |
禁忌 |
一般的注意 |


白色ワセリン＊（東洋製化）

感覚器官用剤
 → 皮膚科用剤
  → その他

一般名 | 白色ワセリン
商品名 | 白色ワセリン＊（東洋製化）
個別医薬品コード | 7121703X1186
メーカー | 東洋製化

項目 | 内容
効能効果 |
用法用量 | 効能効果及び用法用量 使用法： 軟膏基剤として調剤に用いる。 皮膚保護剤として用いる。
警告 |
禁忌 |
一般的注意 |


白色ワセリン＊（東海製薬）

感覚器官用剤
 → 皮膚科用剤
  → その他

一般名 | 白色ワセリン
商品名 | 白色ワセリン＊（東海製薬）
個別医薬品コード | 7121703X1194
メーカー | 東海製薬

項目 | 内容
効能効果 |
用法用量 | 効能効果及び用法用量 軟膏基剤として調剤に用いる。 また，皮膚保護剤として用いる。
警告 |
禁忌 |
一般的注意 |


白色ワセリン＊（東豊）

感覚器官用剤
 → 皮膚科用剤
  → その他

一般名 | 白色ワセリン
商品名 | 白色ワセリン＊（東豊）
個別医薬品コード | 7121703X1178
メーカー | 東豊

項目 | 内容
効能効果 | 用途 軟膏基剤に用いる。また，皮膚保護剤として用いる。
用法用量 |
警告 |
禁忌 |
一般的注意 |


眼・耳科用リンデロンＡ軟膏

感覚器官用剤
 → 眼科用剤
  → 副腎皮質ステロイド 		感覚器官用剤
 → 耳鼻咽喉科用剤
  → 副腎皮質ステロイド
※複数の分類に含まれます。

一般名 | フラジオマイシン硫酸塩・ベタメタゾンリン酸エステルナトリウム
商品名 | 眼・耳科用リンデロンＡ軟膏
個別医薬品コード | 1319812M1026
メーカー | 塩野義
眼・耳科用リンデロンＡ軟膏

項目 | 内容
効能効果 | 効能・効果 ＜適応菌種＞：フラジオマイシン感性菌 ＜適応症＞： ［眼科］：外眼部・前眼部の細菌感染を伴う炎症性疾患 ［耳鼻科］：外耳の湿疹・皮膚炎，進行性壊疽性鼻炎，耳鼻咽喉科領域における術後処置
用法用量 | 用法・用量 ［眼科用］：通常，適量を１日１～数回患部に点眼・塗布する。 なお，症状により適宜増減する。 ［耳鼻科用］：通常，適量を１日１～数回患部に塗布する。 なお，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．ストレプトマイシン，カナマイシン，ゲンタマイシン，フラジオマイシン等のアミノグリコシド系抗生物質又はバシトラシンに対し過敏症の既往歴のある患者 ３．鼓膜に穿孔のある患者への耳内使用［薬剤が内耳に移行し，内耳障害があらわれるおそれがある。］ 原則禁忌（次の患者には使用しないことを原則とするが，特に必要とする場合には慎重に使用すること） １．角膜上皮剥離又は角膜潰瘍の患者［これらの疾患が増悪するおそれがある。］ ２．ウイルス性結膜・角膜疾患，結核性眼疾患，真菌性眼疾患の患者［これらの疾患が増悪するおそれがある。］ ３．耳又は鼻に結核性又はウイルス性疾患のある患者［これらの疾患が増悪するおそれがある。］
一般的注意 | 重要な基本的注意 １．非可逆性の難聴があらわれることがあるので，次の諸点に留意すること。 （１）．本剤の使用に際しては適応症，起炎菌の感受性等を十分考慮すること。 （２）．長期間連用しないこと。 （３）．本剤使用中は特に聴力の変動に注意すること。 ２．使用中に感作されるおそれがあるので，観察を十分に行い，感作されたことを示す兆候があらわれた場合には使用を中止すること。


眼科用ゼルフィルム

血液製剤，血液に作用する薬剤
 → 止血薬
  → 局所止血薬

一般名 | ゼラチンフィルム
商品名 | 眼科用ゼルフィルム
個別医薬品コード | 7990702X1026
メーカー | ファイザー

項目 | 内容
効能効果 | 効能・効果 脳神経外科，胸部外科及び眼科手術後の癒着防止
用法用量 | 用法・用量 適当量を生理食塩液に浸して柔軟化させ，適所に被覆するか又は挿入する。本品は組織に吸収されるので体内に包埋しても差し支えない。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 本剤は殺菌作用を持たないので，感染の可能性が高い場合には，適切な処置を考慮すること。


硝ビス「ヨシダ」

消化器系に作用する薬剤
 → 腸疾患治療薬
  → 収斂薬

一般名 | 次硝酸ビスマス
商品名 | 硝ビス「ヨシダ」
個別医薬品コード | 2315002X1240
メーカー | 吉田製薬

項目 | 内容
効能効果 | 下痢症
用法用量 | 次硝酸ビスマスとして，通常成人１日２ｇを２～３回に分割投与する。なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．慢性消化管通過障害又は重篤な消化管潰瘍のある患者〔ビスマスの吸収による副作用が起こるおそれがある。〕 ２．出血性大腸炎の患者〔腸管出血性大腸菌（Ｏ１５７等）や赤痢菌等の重篤な細菌性下痢患者では，症状の悪化，治療期間の延長をきたすおそれがある。〕 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 細菌性下痢患者〔治療期間の延長をきたすおそれがある。〕
一般的注意 | 重要な基本的注意 精神神経系障害があらわれるおそれがあるので長期連続投与を避け，やむをえない場合には，原則として１ヶ月に２０日程度（１週間に５日以内）の投与にとどめること。


硝酸イソソルビド錠（ツルハラ）

循環器系に作用する薬剤
 → 狭心症治療薬
  → 硝酸薬

一般名 | 硝酸イソソルビド
商品名 | 硝酸イソソルビド錠（ツルハラ）
個別医薬品コード | 2171016F2038
メーカー | 鶴原
硝酸イソソルビド錠（ツルハラ）

項目 | 内容
効能効果 | 効能・効果 狭心症，心筋梗塞，その他の虚血性心疾患
用法用量 | 用法・用量 （経口）：硝酸イソソルビドとして，通常，成人１回５～１０ｍｇを１日３～４回経口投与する。 なお，年齢，症状により適宜増減する。 （舌下）：狭心発作時には，硝酸イソソルビドとして，通常，成人１回５～１０ｍｇを舌下投与する。狭心発作時以外には，硝酸イソソルビドとして，通常，成人１回５～１０ｍｇを１日３～４回舌下投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な低血圧又は心原性ショックのある患者〔血管拡張作用によりさらに血圧を低下させ，症状を悪化させるおそれがある。〕 ２．閉塞隅角緑内障の患者〔眼圧を上昇させるおそれがある。〕 ３．頭部外傷又は脳出血のある患者〔頭蓋内圧を上昇させるおそれがある。〕 ４．高度な貧血のある患者〔血圧低下により貧血症状（めまい，立ちくらみ等）を悪化させるおそれがある。〕 ５．硝酸・亜硝酸エステル系薬剤に対し過敏症の既往歴のある患者 ６．ホスホジエステラーゼ５阻害作用を有する薬剤（シルデナフィルクエン酸塩，バルデナフィル塩酸塩水和物，タダラフィル）を投与中の患者〔併用により降圧作用が増強され，過度に血圧を低下させることがある。（「相互作用」の項参照）〕
一般的注意 | 重要な基本的注意 １．過度の血圧低下が起こった場合には，本剤の投与を中止し下肢の挙上あるいは昇圧剤の投与等，適切な処置を行うこと。 ２．起立性低血圧を起こすことがあるので注意すること。 ３．本剤の投与開始時には，他の硝酸・亜硝酸エステル系薬剤と同様に血管拡張作用による頭痛等の副作用が起こりやすく，これらの副作用のために注意力・集中力・反射運動能力等の低下が起こることがあるので，このような場合には，自動車の運転等の危険を伴う機械の操作に従事させないように注意すること。 ４．本剤とホスホジエステラーゼ５阻害作用を有する薬剤（シルデナフィルクエン酸塩，バルデナフィル塩酸塩水和物，タダラフィル）との併用により降圧作用が増強し，過度に血圧を低下させることがあるので，本剤投与前にこれらの薬剤を服用していないことを十分確認すること。また，本剤投与中及び投与後においてこれらの薬剤を服用しないよう十分注意すること。


硝酸銀「ホエイ」

感覚器官用剤
 → 眼科用剤
  → 消毒薬

一般名 | 硝酸銀
商品名 | 硝酸銀「ホエイ」
個別医薬品コード | 2663700X1039
メーカー | マイラン製薬

項目 | 内容
効能効果 | 効能・効果 新生児膿漏眼の予防
用法用量 | 用法・用量 本剤はクレーデ氏法により点眼すること。 通常，新生児に対し，１～２％点眼液を点眼後，生理食塩液で洗浄する。
警告 |
禁忌 |
一般的注意 |


硝酸銀．ＹＩ

感覚器官用剤
 → 眼科用剤
  → 消毒薬

一般名 | 硝酸銀
商品名 | 硝酸銀．ＹＩ
個別医薬品コード | 2663700X1047
メーカー | 山田

項目 | 内容
効能効果 | 効能・効果 新生児膿漏眼の予防
用法用量 | 用法・用量 本剤はクレーデ氏法により点眼すること。通常，新生児に対し，１～２％点眼液を点眼後生理食塩液で洗浄する。
警告 |
禁忌 |
一般的注意 |


硫酸アトロピン「ホエイ」

消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → ベラドンナアルカロイド 		感覚器官用剤
 → 眼科用剤
  → 散瞳薬
※複数の分類に含まれます。

一般名 | アトロピン硫酸塩水和物
商品名 | 硫酸アトロピン「ホエイ」
個別医薬品コード | 1242008X1058
メーカー | マイラン製薬
硫酸アトロピン「ホエイ」

項目 | 内容
効能効果 | 効能・効果 経口用剤として： 胃・十二指腸潰瘍における分泌ならびに運動亢進，胃腸の痙攣性疼痛，痙攣性便秘，胆管・尿管の疝痛，有機リン系殺虫剤・副交感神経興奮剤の中毒，迷走神経性徐脈及び迷走神経性房室伝導障害 夜尿症，その他の徐脈及び房室伝導障害 非薬物性パーキンソニズム 麻酔前投薬 眼科用剤として： 診断または治療を目的とする散瞳と調節麻痺
用法用量 | 用法・用量 経口用剤として： アトロピン硫酸塩水和物として，通常，成人１日１．５ｍｇを３回に分割経口投与する。 なお，年齢，症状により適宜増減する。 非薬物性パーキンソニズムの場合には，アトロピン硫酸塩水和物として，通常，成人最初１日０．５～１ｍｇを３回に分割経口投与し，以後漸次増量する。 なお，年齢，症状により適宜増減する。 眼科用剤として： 点眼液：アトロピン硫酸塩水和物として，通常，０．５～１％液を１日１～３回，１回１～２滴ずつ点眼する。 眼軟膏：アトロピン硫酸塩水和物として，通常，１％眼軟膏を１日１～３回，適量を結膜のうに塗布する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 経口用剤として： （１）．緑内障の患者〔抗コリン作用により房水通路が狭くなり眼圧が上昇し，緑内障を悪化させるおそれがある。〕 （２）．前立腺肥大による排尿障害のある患者〔抗コリン作用による膀胱平滑筋の弛緩，膀胱括約筋の緊張により，排尿困難を悪化させるおそれがある。〕 （３）．麻痺性イレウスの患者〔抗コリン作用により消化管運動を抑制し，症状を悪化させるおそれがある。〕 （４）．本剤に対し過敏症の既往歴のある患者 眼科用剤として： 緑内障および狭隅角や前房が浅いなどの眼圧上昇の素因のある患者〔急性閉塞隅角緑内障の発作をおこすことがある。〕
一般的注意 | 重要な基本的注意 （経口用剤として用いる場合） 視調節障害，散瞳等をおこすことがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作には従事させないように注意すること。 重要な基本的注意 （眼科用剤として用いる場合） 散瞳または視調節麻痺がおこるので，本剤投与中の患者には，散瞳または視調節麻痺が回復するまで自動車の運転等危険を伴う機械の操作には従事させないよう注意すること。また，サングラスを着用するなど，太陽光や強い光を直接見ないように注意すること。


硫酸キニジン「ホエイ」

循環器系に作用する薬剤
 → 抗不整脈薬
  → Ｎａチャネル遮断薬

ハイリスク分類
不整脈用剤

一般名 | キニジン硫酸塩水和物
商品名 | 硫酸キニジン「ホエイ」
個別医薬品コード | 2122001X1028
メーカー | マイラン製薬
硫酸キニジン「ホエイ」

項目 | 内容
効能効果 | 効能・効果 期外収縮（上室性，心室性） 発作性頻拍（上室性，心室性） 新鮮心房細動，発作性心房細動の予防，陳旧性心房細動 心房粗動 電気ショック療法との併用及びその後の洞調律の維持 急性心筋梗塞時における心室性不整脈の予防
用法用量 | 用法・用量 硫酸キニジン「ホエイ」： 経口的に投与するが，著明な副作用を有するので，原則として入院させて用いる。 本剤の投与法は心房細動の除去を目的とする場合を標準とし，漸増法と大量投与法に大別できる。その他の不整脈に対しては，原則として少量持続投与でよく，この場合には外来にて投与してもよい。 ［１］．試験投与：治療に先だち，１回量０．１～０．２ｇを経口投与し，副作用があらわれた時は，投与を中止する。副作用を調べる際には血圧測定と心電図記録を行う必要がある。 ［２］．漸増法：成人における慢性心房細動に対しては，例えばキニジン硫酸塩水和物として，１回量０．２ｇを最初１日３回（６～８時間おき）に投与し，効果がない場合は，２日目ごとに１回量を０．４ｇ，０．６ｇのごとく増すか，投与回数を１～２日目ごとに４，５，６回のごとく増す。不整脈除去効果が得られたら，そこで維持量投与に切りかえ，あるいは投与を中止する。６日間投与して効果がない場合，途中で副作用があらわれた場合には，投与を中止すること。本剤は昼間のみ与えるのが原則である。 ［３］．大量投与：はじめから大量を与え，投与期間の短縮をはかるもので，成人における慢性心房細動に対しては，例えばキニジン硫酸塩水和物として，１回量０．４ｇを１日５回，３日間与え，効果がない場合には投与を中止する。効果が得られた場合の維持投与は漸増法と同様である。わが国では漸増法でよいとする報告が多い。 ［４］．維持量投与：キニジン硫酸塩水和物として，通常，成人１日量０．２～０．６ｇを１～３回に分割経口投与するが，個人差が大きい。 電気ショック療法との併用及びその後の洞調律の維持に対する用量もこれに準ずる。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．刺激伝導障害（房室ブロック，洞房ブロック，脚ブロック等）のある患者〔失神発作あるいは突然死をおこすおそれがある。〕 ２．重篤なうっ血性心不全のある患者〔本疾患を悪化させるおそれがある。〕 ３．高カリウム血症のある患者〔心疾患を悪化させるおそれがある。〕 ４．本剤に過敏症の既往歴のある患者 ５．リトナビル，ネルフィナビル，イトラコナゾール，ミコナゾール，ボリコナゾール，チオリダジン，キヌプリスチン・ダルホプリスチン，塩酸バルデナフィル，モキシフロキサシンを投与中の患者（「３．相互作用」の項参照）
一般的注意 | 重要な基本的注意 １．本剤は著明な副作用を有するので，原則として入院させて用いること。 ２．本剤の投与に際しては，頻回に患者の状態を観察し，心電図，脈拍，血圧，心胸比を定期的に調べること。ＰＱの延長，ＱＲＳ幅の増大，ＱＴの延長，徐脈，血圧低下等の異常所見が認められた場合には，直ちに減量または投与を中止すること。なお，大量投与時には心電図を持続的に監視することが望ましい。 特に，次の患者または場合には，少量から開始するなど投与量に十分注意するとともに，頻回に心電図検査を実施すること。 （１）．うっ血性心不全のある患者または基礎心疾患（心筋梗塞，弁膜症，心筋症等）があり，心不全をきたすおそれのある患者〔心室頻拍，心室細動等が発現するおそれが高い。〕 （２）．高齢者〔「５．高齢者への投与」の項参照〕 （３）．他の抗不整脈薬との併用〔有効性，安全性が確立していない。〕


硫酸キニジン錠１００ｍｇ「マイラン」

循環器系に作用する薬剤
 → 抗不整脈薬
  → Ｎａチャネル遮断薬

ハイリスク分類
不整脈用剤

一般名 | キニジン硫酸塩水和物
商品名 | 硫酸キニジン錠１００ｍｇ「マイラン」
個別医薬品コード | 2122002F1060
メーカー | マイラン製薬
硫酸キニジン錠１００ｍｇ「マイラン」

項目 | 内容
効能効果 | 効能・効果 期外収縮（上室性，心室性） 発作性頻拍（上室性，心室性） 新鮮心房細動，発作性心房細動の予防，陳旧性心房細動 心房粗動 電気ショック療法との併用及びその後の洞調律の維持 急性心筋梗塞時における心室性不整脈の予防
用法用量 | 用法・用量 硫酸キニジン錠１００ｍｇ「マイラン」： 経口的に投与するが，著明な副作用を有するので，原則として入院させて用いる。 本剤の投与法は心房細動の除去を目的とする場合を標準とし，漸増法と大量投与法に大別できる。その他の不整脈に対しては，原則として少量持続投与でよく，この場合には外来にて投与してもよい。 ［１］．試験投与：治療に先だち，１回量０．１～０．２ｇ（１～２錠）を経口投与し，副作用があらわれた時は，投与を中止する。副作用を調べる際には血圧測定と心電図記録を行う必要がある。 ［２］．漸増法：成人における慢性心房細動に対しては，例えばキニジン硫酸塩水和物として，１回量０．２ｇ（２錠）を最初１日３回（６～８時間おき）に投与し，効果がない場合は，２日目ごとに１回量を０．４ｇ（４錠），０．６ｇ（６錠）のごとく増すか，投与回数を１～２日目ごとに４，５，６回のごとく増す。不整脈除去効果が得られたら，そこで維持量投与に切りかえ，あるいは投与を中止する。６日間投与して効果がない場合，途中で副作用があらわれた場合には，投与を中止すること。本剤は昼間のみ与えるのが原則である。 ［３］．大量投与：はじめから大量を与え，投与期間の短縮をはかるもので，成人における慢性心房細動に対しては，例えばキニジン硫酸塩水和物として，１回量０．４ｇ（４錠）を１日５回，３日間与え，効果がない場合には投与を中止する。効果が得られた場合の維持投与は漸増法と同様である。わが国では漸増法でよいとする報告が多い。 ［４］．維持量投与：キニジン硫酸塩水和物として，通常，成人１日量０．２～０．６ｇ（２～６錠）を１～３回に分割経口投与するが，個人差が大きい。 電気ショック療法との併用及びその後の洞調律の維持に対する用量もこれに準ずる。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．刺激伝導障害（房室ブロック，洞房ブロック，脚ブロック等）のある患者〔失神発作あるいは突然死をおこすおそれがある。〕 ２．重篤なうっ血性心不全のある患者〔本疾患を悪化させるおそれがある。〕 ３．高カリウム血症のある患者〔心疾患を悪化させるおそれがある。〕 ４．本剤に過敏症の既往歴のある患者 ５．リトナビル，ネルフィナビル，イトラコナゾール，ミコナゾール，ボリコナゾール，チオリダジン，キヌプリスチン・ダルホプリスチン，塩酸バルデナフィル，モキシフロキサシンを投与中の患者（「３．相互作用」の項参照）
一般的注意 | 重要な基本的注意 １．本剤は著明な副作用を有するので，原則として入院させて用いること。 ２．本剤の投与に際しては，頻回に患者の状態を観察し，心電図，脈拍，血圧，心胸比を定期的に調べること。ＰＱの延長，ＱＲＳ幅の増大，ＱＴの延長，徐脈，血圧低下等の異常所見が認められた場合には，直ちに減量または投与を中止すること。なお，大量投与時には心電図を持続的に監視することが望ましい。 特に，次の患者または場合には，少量から開始するなど投与量に十分注意するとともに，頻回に心電図検査を実施すること。 （１）．うっ血性心不全のある患者または基礎心疾患（心筋梗塞，弁膜症，心筋症等）があり，心不全をきたすおそれのある患者〔心室頻拍，心室細動等が発現するおそれが高い。〕 （２）．高齢者〔「５．高齢者への投与」の項参照〕 （３）．他の抗不整脈薬との併用〔有効性，安全性が確立していない。〕


硫酸ポリミキシンＢ散３００万単位「ファイザー」

病原微生物に対する薬剤
 → 抗菌薬
  → ペプチド系薬

一般名 | ポリミキシンＢ硫酸塩
商品名 | 硫酸ポリミキシンＢ散３００万単位「ファイザー」
個別医薬品コード | 2634712X2087
メーカー | ファイザー

項目 | 内容
効能効果 | 効能・効果 （局所投与）： ＜適応菌種＞：ポリミキシンＢに感性の大腸菌，肺炎桿菌，エンテロバクター属，緑膿菌 ＜適応症＞：外傷・熱傷及び手術創等の二次感染，骨髄炎，関節炎，膀胱炎，結膜炎，角膜炎（角膜潰瘍を含む），中耳炎，副鼻腔炎 （経口投与）： ＜適応症＞：白血病治療時の腸管内殺菌
用法用量 | 用法・用量 （局所投与）： 外傷・熱傷及び手術創等の二次感染に使用する場合には，ポリミキシンＢ硫酸塩として，通常，成人５０万単位を注射用蒸留水または，生理食塩液５～５０ｍＬに溶解し，その適量を患部に散布する。 １回の最高投与量は５０万単位を超えてはならない。 骨髄炎，関節炎，中耳炎，副鼻腔炎に使用する場合には，ポリミキシンＢ硫酸塩として，通常，成人５０万単位を，注射用蒸留水または生理食塩液１０～５０ｍＬに溶解し，その適量を患部に注入，噴霧，もしくは散布する。 １回の最高投与量は５０万単位を超えてはならない。 膀胱炎に使用する場合には，ポリミキシンＢ硫酸塩として，通常，成人５０万単位を滅菌精製水または生理食塩液１０～５００ｍＬに溶解し，その適量を１日１～２回に分けて，膀胱内に注入または洗浄する。 １回の最高投与量は５０万単位を超えてはならない。 結膜炎，角膜炎（角膜潰瘍を含む）に使用する場合には，ポリミキシンＢ硫酸塩として，通常，成人５０万単位を注射用蒸留水または生理食塩液２０～５０ｍＬに溶解し，その適量を点眼する。 （経口投与）： ポリミキシンＢ硫酸塩として，通常，成人１日３００万単位を３回に分けて経口投与する。 用法・用量に関連する使用上の注意 １．本剤の使用にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認し，疾病の治療上必要な最少限の期間の投与にとどめること。 ２．呼吸麻痺を起こすことがあるので，用法・用量以外の使用（特に静注，腹腔内投与，胸腔内投与）をしてはならない。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） ポリミキシンＢ又はコリスチンに対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．経口投与以外の投与方法により，腎又は神経系に重篤な副作用を起こすことがあるので，本剤以外に使用する薬剤がない場合にのみ使用すること。 ２．耳局所に投与する場合には，難聴があらわれることがあるので，特に聴力の変動に注意すること。また，長期間連用しないこと。


硫酸ポリミキシンＢ散５０万単位「ファイザー」

病原微生物に対する薬剤
 → 抗菌薬
  → ペプチド系薬

一般名 | ポリミキシンＢ硫酸塩
商品名 | 硫酸ポリミキシンＢ散５０万単位「ファイザー」
個別医薬品コード | 2634712X1080
メーカー | ファイザー
硫酸ポリミキシンＢ散５０万単位「ファイザー」

項目 | 内容
効能効果 | 効能・効果 （局所投与）： ＜適応菌種＞：ポリミキシンＢに感性の大腸菌，肺炎桿菌，エンテロバクター属，緑膿菌 ＜適応症＞：外傷・熱傷及び手術創等の二次感染，骨髄炎，関節炎，膀胱炎，結膜炎，角膜炎（角膜潰瘍を含む），中耳炎，副鼻腔炎 （経口投与）： ＜適応症＞：白血病治療時の腸管内殺菌
用法用量 | 用法・用量 （局所投与）： 外傷・熱傷及び手術創等の二次感染に使用する場合には，ポリミキシンＢ硫酸塩として，通常，成人５０万単位を注射用蒸留水または，生理食塩液５～５０ｍＬに溶解し，その適量を患部に散布する。 １回の最高投与量は５０万単位を超えてはならない。 骨髄炎，関節炎，中耳炎，副鼻腔炎に使用する場合には，ポリミキシンＢ硫酸塩として，通常，成人５０万単位を，注射用蒸留水または生理食塩液１０～５０ｍＬに溶解し，その適量を患部に注入，噴霧，もしくは散布する。 １回の最高投与量は５０万単位を超えてはならない。 膀胱炎に使用する場合には，ポリミキシンＢ硫酸塩として，通常，成人５０万単位を滅菌精製水または生理食塩液１０～５００ｍＬに溶解し，その適量を１日１～２回に分けて，膀胱内に注入または洗浄する。 １回の最高投与量は５０万単位を超えてはならない。 結膜炎，角膜炎（角膜潰瘍を含む）に使用する場合には，ポリミキシンＢ硫酸塩として，通常，成人５０万単位を注射用蒸留水または生理食塩液２０～５０ｍＬに溶解し，その適量を点眼する。 （経口投与）： ポリミキシンＢ硫酸塩として，通常，成人１日３００万単位を３回に分けて経口投与する。 用法・用量に関連する使用上の注意 １．本剤の使用にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認し，疾病の治療上必要な最少限の期間の投与にとどめること。 ２．呼吸麻痺を起こすことがあるので，用法・用量以外の使用（特に静注，腹腔内投与，胸腔内投与）をしてはならない。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） ポリミキシンＢ又はコリスチンに対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 １．経口投与以外の投与方法により，腎又は神経系に重篤な副作用を起こすことがあるので，本剤以外に使用する薬剤がない場合にのみ使用すること。 ２．耳局所に投与する場合には，難聴があらわれることがあるので，特に聴力の変動に注意すること。また，長期間連用しないこと。


硫酸ポリミキシンＢ錠１００万単位「ファイザー」

病原微生物に対する薬剤
 → 抗菌薬
  → ペプチド系薬

一般名 | ポリミキシンＢ硫酸塩
商品名 | 硫酸ポリミキシンＢ錠１００万単位「ファイザー」
個別医薬品コード | 6126001F2034
メーカー | ファイザー
硫酸ポリミキシンＢ錠１００万単位「ファイザー」

項目 | 内容
効能効果 | 効能・効果 ＜適応症＞： 白血病治療時の腸管内殺菌
用法用量 | 用法・用量 ポリミキシンＢ硫酸塩として通常成人１日量３００万単位を３回に分けて経口投与する。 用法・用量に関連する使用上の注意 本剤の使用にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認し，疾病の治療上必要な最少限の期間の投与にとどめること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） ポリミキシンＢ又はコリスチンに対し過敏症の既往歴のある患者
一般的注意 |


硫酸ポリミキシンＢ錠２５万単位「ファイザー」

病原微生物に対する薬剤
 → 抗菌薬
  → ペプチド系薬

一般名 | ポリミキシンＢ硫酸塩
商品名 | 硫酸ポリミキシンＢ錠２５万単位「ファイザー」
個別医薬品コード | 6126001F1038
メーカー | ファイザー
硫酸ポリミキシンＢ錠２５万単位「ファイザー」

項目 | 内容
効能効果 | 効能・効果 ＜適応症＞：白血病治療時の腸管内殺菌
用法用量 | 用法・用量 ポリミキシンＢ硫酸塩として通常成人１日量３００万単位を３回に分けて経口投与する。 用法・用量に関連する使用上の注意 本剤の使用にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認し，疾病の治療上必要な最少限の期間の投与にとどめること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） ポリミキシンＢ又はコリスチンに対し過敏症の既往歴のある患者
一般的注意 |


硫酸マグネシウム

消化器系に作用する薬剤
 → 下剤（瀉下薬）
  → 塩類下剤 		消化器系に作用する薬剤
 → 胆道疾患治療薬
  → 排胆薬
※複数の分類に含まれます。

一般名 | 硫酸マグネシウム水和物
商品名 | 硫酸マグネシウム
個別医薬品コード | 2355002X1075
メーカー | 東海製薬

項目 | 内容
効能効果 | 効能・効果 便秘症
用法用量 | 用法・用量 便秘症には，硫酸マグネシウムとして１回５～１５ｇを多量の水とともに経口投与する。
警告 |
禁忌 |
一般的注意 |


硫酸マグネシウム「トミタ」

消化器系に作用する薬剤
 → 下剤（瀉下薬）
  → 塩類下剤 		消化器系に作用する薬剤
 → 胆道疾患治療薬
  → 排胆薬
※複数の分類に含まれます。

一般名 | 硫酸マグネシウム水和物
商品名 | 硫酸マグネシウム「トミタ」
個別医薬品コード | 2355002X1083
メーカー | 富田

項目 | 内容
効能効果 | 便秘症
用法用量 | 硫酸マグネシウム水和物として１回５～１５ｇを多量の水とともに経口投与する。
警告 |
禁忌 |
一般的注意 |


硫酸マグネシウム「ヤクハン」

消化器系に作用する薬剤
 → 下剤（瀉下薬）
  → 塩類下剤 		消化器系に作用する薬剤
 → 胆道疾患治療薬
  → 排胆薬
※複数の分類に含まれます。

一般名 | 硫酸マグネシウム水和物
商品名 | 硫酸マグネシウム「ヤクハン」
個別医薬品コード | 2355002X1105
メーカー | ヤクハン

項目
内容
効能効果
用法用量 効能効果及び用法用量
効能・効果 | 用法・用量
便秘症 | 硫酸マグネシウムとして１回５～１５ｇを多量の水とともに経口投与する。
警告
禁忌
一般的注意


硫酸マグネシウム＊（山善）

消化器系に作用する薬剤
 → 下剤（瀉下薬）
  → 塩類下剤 		消化器系に作用する薬剤
 → 胆道疾患治療薬
  → 排胆薬
※複数の分類に含まれます。

一般名 | 硫酸マグネシウム水和物
商品名 | 硫酸マグネシウム＊（山善）
個別医薬品コード | 2355002X1091
メーカー | 山善

項目
内容
効能効果
用法用量 効能効果及び用法用量
 | 経口剤として使用する場合 | 注入剤として使用する場合
効能・効果 | 便秘症 | 胆石症
用法・用量 | 便秘症には，硫酸マグネシウムとして１回５～１５ｇを多量の水とともに経口投与する。 | 胆石症には，２５～５０％溶液２０～５０ｍＬを十二指腸ゾンデで注入する。
警告
禁忌
一般的注意


硫酸マグネシウム．ＯＩ

消化器系に作用する薬剤
 → 下剤（瀉下薬）
  → 塩類下剤 		消化器系に作用する薬剤
 → 胆道疾患治療薬
  → 排胆薬
※複数の分類に含まれます。

一般名 | 硫酸マグネシウム水和物
商品名 | 硫酸マグネシウム．ＯＩ
個別医薬品コード | 2355002X1040
メーカー | 日医工ファーマ

項目
内容
効能効果
用法用量 効能効果及び用法用量
効能・効果 | 用法・用量
（経口） |
便秘症 | 硫酸マグネシウム水和物として１回５～１５ｇを多量の水とともに経口投与する。
（注入） |
胆石症 | ２５～５０％溶液２０～５０ｍＬを十二指腸ゾンデで注入する。
（注射） |
低マグネシウム血症 | 硫酸マグネシウム水和物として，通常成人１日２～４ｇを数回に分けて筋肉内注射あるいは極めて徐々に静脈内注射し，血中マグネシウム濃度が正常になるまで継続する。なお，年齢，症状により適宜増減する。
子癇 | １回１０～２５％溶液１０～２０ｍＬを筋肉内注射あるいは徐々に静脈内注射する。なお，年齢，症状により適宜増減する。ただし，増量する場合は注意すること。
頻脈性不整脈 | １０％又は２５％溶液を徐々に静脈内注射する。その際，硫酸マグネシウム水和物として２．５ｇを超えないこと。
警告
禁忌
一般的注意


笑気ガス〈ショウワ〉

神経系に作用する薬剤
 → 麻酔薬
  → 全身麻酔薬

一般名 | 亜酸化窒素
商品名 | 笑気ガス〈ショウワ〉
個別医薬品コード | 1116700X1100
メーカー | 昭和電工

項目 | 内容
効能効果 | 効能・効果 １．全身麻酔 ２．鎮痛
用法用量 | 用法・用量 本剤は酸素と併用し，酸素の吸気中濃度は必ず２０％以上に保つこと。使用目的・患者の状態に応じ，適宜酸素濃度を増加させること。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．ビタミンＢ１２の不活性化により造血機能障害や神経障害を起こすことがあるので，患者の観察を十分に行い，このような症状があらわれた場合にはビタミンＢ１２を投与するなど適切な処置を行うこと。 ２．麻酔を行う際には原則としてあらかじめ絶食させておくこと。 ３．麻酔を行う際には原則として麻酔前投薬を行うこと。 ４．麻酔中は気道に注意して呼吸・循環に対する観察を怠らないこと。 ５．麻酔の深度は手術，検査に必要な最低の深さにとどめること。


笑気ガス（住友精化）

神経系に作用する薬剤
 → 麻酔薬
  → 全身麻酔薬

一般名 | 亜酸化窒素
商品名 | 笑気ガス（住友精化）
個別医薬品コード | 1116700X1037
メーカー | 住友精化

項目 | 内容
効能効果 | 効能・効果 全身麻酔・鎮痛
用法用量 | 用法・用量 本剤は酸素と併用し，酸素の吸気中濃度は必ず２０％以上に保つこと。 使用目的，患者の状態に応じ，適宜酸素濃度を増加させること。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．ビタミンＢ１２の不活性化により造血機能障害や神経障害を起こすことがあるので，患者の観察を十分に行い，このような症状があらわれた場合にはビタミンＢ１２を投与するなど適切な処置を行うこと１）２）。 ２．麻酔を行う際には原則としてあらかじめ絶食させておくこと。 ３．麻酔を行う際には原則として麻酔前投薬を行うこと。 ４．麻酔中は気道に注意して呼吸・循環に対する観察を怠らないこと。 ５．麻酔の深度は手術，検査に必要な最低の深さにとどめること。


精製水

その他
 → その他
  → その他

一般名 | 精製水
商品名 | 精製水
個別医薬品コード | 7131001X1372
メーカー | アトルファーマ

項目 | 内容
効能効果 | 用途： （１）．溶解剤として製剤，試薬，試液の調製に用いる。 （２）．医療器具の洗浄に用いる。 その他の用途：溶解剤としてコンタクトレンズの洗浄剤，保存剤の調製に用いる。（コンタクトレンズ装着液としては用いないこと。）
用法用量 |
警告 |
禁忌 |
一般的注意 |


精製水

その他
 → その他
  → その他

一般名 | 精製水
商品名 | 精製水
個別医薬品コード | 7131001X1321
メーカー | サンケミファ

項目 | 内容
効能効果 | 溶解剤として製剤，試薬，試液の調整に用いる。 医療器具の洗浄に用いる。
用法用量 | 溶解剤として製剤，試薬，試液の調整に用いる。 医療器具の洗浄に用いる。
警告 |
禁忌 |
一般的注意 |


精製水

その他
 → その他
  → その他

一般名 | 精製水
商品名 | 精製水
個別医薬品コード | 7131001X1194
メーカー | タツミ

項目 | 内容
効能効果 | 溶解剤として製剤，試薬，試液の調製に用いる。 医療器具の洗浄に用いる。 （その他の用途） 溶解剤としてコンタクトレンズの洗浄剤・保存剤の調製に用いる。（コンタクトレンズ装着液としては用いないこと。）
用法用量 | 溶解剤として製剤，試薬，試液の調製に用いる。 医療器具の洗浄に用いる。 （その他の使用法） 溶解剤としてコンタクトレンズの洗浄剤・保存剤の調製に用いる。（コンタクトレンズ装着液としては用いないこと。）
警告 |
禁忌 |
一般的注意 |


精製水

その他
 → その他
  → その他

一般名 | 精製水
商品名 | 精製水
個別医薬品コード | 7131001X1275
メーカー | フヂミ

項目 | 内容
効能効果 | 用途 溶解剤として製剤，試薬，試液の調製に用いる。 医療器具の洗浄に用いる。 その他の用途：溶解剤としてコンタクトレンズの洗浄剤・保存剤の調製に用いる。（コンタクトレンズ装着液としては用いないこと。）
用法用量 |
警告 |
禁忌 |
一般的注意 |


精製水

その他
 → その他
  → その他

一般名 | 精製水
商品名 | 精製水
個別医薬品コード | 7131001X1364
メーカー | ヤクハン

項目 | 内容
効能効果 |
用法用量 | 用途 溶解剤として製剤，試薬，試液の調製に用いる。 医療機器の洗浄に用いる。 その他の用途：溶解剤としてコンタクトレンズの洗浄剤，保存剤の調製に用いる。（コンタクトレンズ装着液としては用いないこと。）
警告 |
禁忌 |
一般的注意 |


精製水

その他
 → その他
  → その他

一般名 | 精製水
商品名 | 精製水
個別医薬品コード | 7131001X1208
メーカー | 大成

項目 | 内容
効能効果 |
用法用量 | 効能・効果及び用法・用量 溶解剤として製剤，試薬，試液の調製に用いる。 医療器具の洗浄に用いる。
警告 |
禁忌 |
一般的注意 |


精製水

その他
 → その他
  → その他

一般名 | 精製水
商品名 | 精製水
個別医薬品コード | 7131001X1127
メーカー | 小堺

項目 | 内容
効能効果 | 溶解剤として製剤，試薬，試液の調製に用いる。 医療器具の洗浄に用いる。
用法用量 | 溶解剤として製剤，試薬，試液の調製に用いる。 医療器具の洗浄に用いる。
警告 |
禁忌 |
一般的注意 |


精製水

その他
 → その他
  → その他

一般名 | 精製水
商品名 | 精製水
個別医薬品コード | 7131001X1356
メーカー | 山善
精製水

項目 | 内容
効能効果 | 用途： （１）．溶解剤として製剤，試薬，試液の調製に用いる。 （２）．医療器具の洗浄に用いる。 その他の用途：溶解剤としてコンタクトレンズの洗浄剤，保存剤の調製に用いる。（コンタクトレンズ装着液としては用いないこと。）
用法用量 |
警告 |
禁忌 |
一般的注意 |


精製水

その他
 → その他
  → その他

一般名 | 精製水
商品名 | 精製水
個別医薬品コード | 7131001X1046
メーカー | 恵美須

項目 | 内容
効能効果 |
用法用量 | 用途又は使用法 溶解剤として製剤，試薬，試液の調整に用いる。 医療用器具の洗浄に用いる。
警告 |
禁忌 |
一般的注意 |


精製水

その他
 → その他
  → その他

一般名 | 精製水
商品名 | 精製水
個別医薬品コード | 7131001X1178
メーカー | 昭和製薬

項目 | 内容
効能効果 | 用途 用途： 溶解剤として製剤，試薬，試液の調製に用いる。 医療器具の洗浄に用いる。 その他の用途： 溶解剤としてコンタクトレンズの洗浄剤・保存剤の調製に用いる。（コンタクトレンズ装着液としては用いないこと。）
用法用量 |
警告 |
禁忌 |
一般的注意 |


精製水

その他
 → その他
  → その他

一般名 | 精製水
商品名 | 精製水
個別医薬品コード | 7131001X1240
メーカー | 東海製薬

項目 | 内容
効能効果 | 溶解剤として製剤，試薬，試液の調製に用いる。 医療器具の洗浄に用いる。 その他の用途：溶解剤としてコンタクトレンズの洗浄剤，保存剤の調製に用いる。（コンタクトレンズ装着液としては用いないこと。）
用法用量 |
警告 |
禁忌 |
一般的注意 |


精製水

その他
 → その他
  → その他

一般名 | 精製水
商品名 | 精製水
個別医薬品コード | 7131001X1224
メーカー | 東豊

項目 | 内容
効能効果 |
用法用量 | 効能効果及び用法用量 溶解剤として，製剤，試薬，試液の調製に用いる。 医療器具の洗浄に用いる。
警告 |
禁忌 |
一般的注意 |


精製水

その他
 → その他
  → その他

一般名 | 精製水
商品名 | 精製水
個別医薬品コード | 7131001X1151
メーカー | 純生

項目 | 内容
効能効果 | 用途 薬品の溶剤とし，製剤，試薬，試液の調製に用いる。
用法用量 |
警告 |
禁忌 |
一般的注意 |


精製水

その他
 → その他
  → その他

一般名 | 精製水
商品名 | 精製水
個別医薬品コード | 7131001X1070
メーカー | 金田直


精製水

その他
 → その他
  → その他

一般名 | 精製水
商品名 | 精製水
個別医薬品コード | 7131001X1186
メーカー | 高杉

項目 | 内容
効能効果 |
用法用量 | 効能効果及び用法用量 溶解剤として製剤，試薬，試液の調製に用いる。 医療器具の洗浄に用いる。
警告 |
禁忌 |
一般的注意 |


精製水「ケンエー」

その他
 → その他
  → その他

一般名 | 精製水
商品名 | 精製水「ケンエー」
個別医薬品コード | 7131001X1100
メーカー | 健栄
精製水「ケンエー」

項目 | 内容
効能効果 | 用途 溶解剤として製剤，試薬，試液の調製に用います。 医療機器の洗浄に用います。 その他の用途：溶解剤としてコンタクトレンズの洗浄剤，保存剤の調製に用います。 （コンタクトレンズ装着液としては用いないでください。）
用法用量 | 用途 溶解剤として製剤，試薬，試液の調製に用います。 医療機器の洗浄に用います。 その他の用途：溶解剤としてコンタクトレンズの洗浄剤，保存剤の調製に用います。 （コンタクトレンズ装着液としては用いないでください。）
警告 |
禁忌 |
一般的注意 |


精製水「ＯＲＹ」

その他
 → その他
  → その他

一般名 | 精製水
商品名 | 精製水「ＯＲＹ」
個別医薬品コード | 7131001X1054
メーカー | 日医工ファーマ

項目 | 内容
効能効果 |
用法用量 | 効能効果及び用法用量 薬品の溶剤として製剤，試液，試薬の調剤に用いる。ただし，注射剤，点眼剤の調製に用いないこと。 器具の洗浄
警告 |
禁忌 |
一般的注意 |


精製水＊（シオエ）

その他
 → その他
  → その他

一般名 | 精製水
商品名 | 精製水＊（シオエ）
個別医薬品コード | 7131001X1143
メーカー | シオエ

項目 | 内容
効能効果 | 用途：溶解剤として製剤，試薬，試液の調製に用いる。 医療器具の洗浄に用いる。 その他の用途：溶解剤としてコンタクトレンズの洗浄剤，保存剤の調製に用いる。（コンタクトレンズ装着液としては用いないこと。）
用法用量 |
警告 |
禁忌 |
一般的注意 |


精製水＊（中北）

その他
 → その他
  → その他

一般名 | 精製水
商品名 | 精製水＊（中北）
個別医薬品コード | 7131001X1402
メーカー | 中北

項目 | 内容
効能効果 | 用途 溶解剤として製剤，試薬，試液の調製に用いる。 医療機器の洗浄に用いる。 その他の用途：溶解剤としてコンタクトレンズの洗浄剤，保存剤の調製に用いる。（コンタクトレンズ装着液としては用いないこと。）
用法用量 |
警告 |
禁忌 |
一般的注意 |


精製水＊（共栄）

その他
 → その他
  → その他

一般名 | 精製水
商品名 | 精製水＊（共栄）
個別医薬品コード | 7131001X1097
メーカー | 共栄：富山


精製水＊（日興製薬）

その他
 → その他
  → その他

一般名 | 精製水
商品名 | 精製水＊（日興製薬）
個別医薬品コード | 7131001X1259
メーカー | 日興製薬

項目 | 内容
効能効果 | 用途 溶解剤として製剤，試薬，試液の調製に用いる。 医療器具の洗浄に用いる。
用法用量 |
警告 |
禁忌 |
一般的注意 |


紫雲膏「マルイシ」

その他
 → 漢方薬
  → その他

一般名 | 紫雲膏
商品名 | 紫雲膏「マルイシ」
個別医薬品コード | 2649873M1022
メーカー | 丸石：大阪

項目 | 内容
効能効果 | 効能・効果 火傷，痔核による疼痛，肛門裂傷
用法用量 | 用法・用量 １日１～２回患部皮膚面に塗布するか，又はリント布等にのばして貼付する。
警告 |
禁忌 | 禁忌（次の場合には使用しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．重度（重症）の熱傷・外傷のある患者 ３．化膿性の創傷で高熱のある患者 ４．患部の湿潤やただれのひどい患者 ［２）～４）：これらの症状が悪化するおそれがある。］
一般的注意 | 重要な基本的注意 本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。


経口用トロンビン細粒１万単位

血液製剤，血液に作用する薬剤
 → 止血薬
  → 局所止血薬

一般名 | トロンビン
商品名 | 経口用トロンビン細粒１万単位
個別医薬品コード | 3323001C1061
メーカー | 持田
経口用トロンビン細粒１万単位

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
3323001C1053 | 経口用トロンビン細粒１万単位「サワイ」 | 沢井

項目 | 内容
効能効果 | 効能・効果 上部消化管出血
用法用量 | 用法・用量 適当な緩衝剤に溶かした溶液（トロンビンとして２００～４００単位／ｍＬ）を経口投与する。 なお，出血の部位及び程度により適宜増減する。 用法・用量に関連する使用上の注意 トロンビンの至適ｐＨは７付近であり，酸により酵素活性が低下するので，本剤を投与する際には，事前に緩衝液等により胃酸を中和させること１）２）３）（「適用上の注意」の項（２）の２）参照）。
警告 | 警告 本剤は血液を凝固させるので，血管内には注入しないこと。
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤又は牛血液を原料とする製剤（フィブリノリジン，幼牛血液抽出物等）に対し過敏症の既往歴のある患者 ２．凝血促進剤（ヘモコアグラーゼ），抗プラスミン剤（イプシロン－アミノカプロン酸，トラネキサム酸），アプロチニン製剤を投与中の患者（「相互作用」の項参照）
一般的注意 | 重要な基本的注意 本剤は無菌製剤ではないので，外傷に伴う出血や手術中の出血等には使用しないこと。


経口用トロンビン細粒２万単位

血液製剤，血液に作用する薬剤
 → 止血薬
  → 局所止血薬

一般名 | トロンビン
商品名 | 経口用トロンビン細粒２万単位
個別医薬品コード | 3323001C2033
メーカー | 持田

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
3323001C2041 | 経口用トロンビン細粒２万単位「サワイ」 | 沢井

項目 | 内容
効能効果 | 効能・効果 上部消化管出血
用法用量 | 用法・用量 適当な緩衝剤に溶かした溶液（トロンビンとして２００～４００単位／ｍＬ）を経口投与する。 なお，出血の部位及び程度により適宜増減する。 用法・用量に関連する使用上の注意 トロンビンの至適ｐＨは７付近であり，酸により酵素活性が低下するので，本剤を投与する際には，事前に緩衝液等により胃酸を中和させること１）２）３）（「適用上の注意」の項（２）の２）参照）。
警告 | 警告 本剤は血液を凝固させるので，血管内には注入しないこと。
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤又は牛血液を原料とする製剤（フィブリノリジン，幼牛血液抽出物等）に対し過敏症の既往歴のある患者 ２．凝血促進剤（ヘモコアグラーゼ），抗プラスミン剤（イプシロンアミノカプロン酸，トラネキサム酸），アプロチニン製剤を投与中の患者（「相互作用」の項参照）
一般的注意 | 重要な基本的注意 本剤は無菌製剤ではないので，外傷に伴う出血や手術中の出血等には使用しないこと。


経口用トロンビン細粒５千単位

血液製剤，血液に作用する薬剤
 → 止血薬
  → 局所止血薬

一般名 | トロンビン
商品名 | 経口用トロンビン細粒５千単位
個別医薬品コード | 3323001C3064
メーカー | 持田
経口用トロンビン細粒５千単位

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
3323001C3056 | 経口用トロンビン細粒０．５万単位「サワイ」 | 沢井

項目 | 内容
効能効果 | 効能・効果 上部消化管出血
用法用量 | 用法・用量 適当な緩衝剤に溶かした溶液（トロンビンとして２００～４００単位／ｍＬ）を経口投与する。 なお，出血の部位及び程度により適宜増減する。 用法・用量に関連する使用上の注意 トロンビンの至適ｐＨは７付近であり，酸により酵素活性が低下するので，本剤を投与する際には，事前に緩衝液等により胃酸を中和させること１）２）３）（「適用上の注意」の項（２）の２）参照）。
警告 | 警告 本剤は血液を凝固させるので，血管内には注入しないこと。
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤又は牛血液を原料とする製剤（フィブリノリジン，幼牛血液抽出物等）に対し過敏症の既往歴のある患者 ２．凝血促進剤（ヘモコアグラーゼ），抗プラスミン剤（イプシロン－アミノカプロン酸，トラネキサム酸），アプロチニン製剤を投与中の患者（「相互作用」の項参照）
一般的注意 | 重要な基本的注意 本剤は無菌製剤ではないので，外傷に伴う出血や手術中の出血等には使用しないこと。


膵外分泌機能検査用ＰＦＤ内服液５００ｍｇ

消化器系に作用する薬剤
 → 膵疾患治療薬
  → その他

一般名 | ベンチロミド
商品名 | 膵外分泌機能検査用ＰＦＤ内服液５００ｍｇ
個別医薬品コード | 7229001S1038
メーカー | サンノーバ
膵外分泌機能検査用ＰＦＤ内服液５００ｍｇ

項目 | 内容
効能効果 | 効能・効果 膵外分泌機能検査
用法用量 | 用法・用量 一般に早朝空腹時に採尿後１回１瓶を２００ｍＬ以上の水とともに服用する。利尿をはかる目的で服用から約１時間後に最低約２００ｍＬの水を飲用させるが，それ以後については水分を自由にとらせてかまわない。 検査開始より，３時間以上経過した場合の食事は自由にとらせて良い。 尿は服用から６時間までの全尿を採尿する。 （成績は服用後６時間までの総尿中のＰＡＢＡ排泄率（％）で表示する。）
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．腎機能が高度に低下している患者〔一定時間内の尿中排泄率で評価するため。〕 ２．急性膵炎の急性期〔庇護療法が最優先され，本検査の対象でない。〕 ３．急性肝炎の急性期〔庇護療法が最優先され，本検査の対象でない。〕
一般的注意 | 重要な基本的注意 １．消化酵素含有製剤，消炎酵素剤，利胆剤などの投与を受けている患者では，検査の目的に反するので検査前３日よりこれら薬剤の投与を行わないこと。 ２．本剤はアルコールを含有するので，アルコールに過敏な体質の患者では，副作用症状があらわれやすい。


臭化カリウム

神経系に作用する薬剤
 → 抗不安薬，睡眠薬
  → その他 		神経系に作用する薬剤
 → 抗てんかん薬
  → その他
※複数の分類に含まれます。

ハイリスク分類
抗てんかん剤

一般名 | 臭化カリウム
商品名 | 臭化カリウム
個別医薬品コード | 1126001X1065
メーカー | 山善
臭化カリウム

項目 | 内容
効能効果 | 不安緊張状態の鎮静，小児の難治性てんかん
用法用量 | 臭化カリウムとして，通常，成人１回０．５～１ｇを１日３回経口投与する。 なお，年令，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本薬又は臭素化合物に対して過敏症の既往歴のある患者。 ２．腎機能障害のある患者〔血中濃度の上昇を招き中毒を起こすおそれがある〕。 ３．脱水症，全身衰弱のある患者〔体液量の少ない患者では血中濃度が上昇し，中毒を起こすおそれがある〕。 ４．器質的脳障害，うつ病の患者〔臭素中毒が潜在していることがあり，また，本薬に対する感受性が亢進している場合があるので中毒を起こすおそれがある〕。 ５．緑内障の患者〔臭化カリウムの体内動態及び血圧に対する作用は塩化ナトリウムに類似し，かつ体液中濃度は総ハロゲン量として平衡しているので，眼圧を上昇させて症状を更に悪化させるおそれがある〕。 ６．低塩性食事を摂取している患者〔臭化カリウムの体内動態は塩化ナトリウムに類似し，かつ体液中濃度は総ハロゲン量として平衡しているので，吸収が促進され，血圧上昇，中毒を起こすおそれがある〕。
一般的注意 | 重要な基本的注意 １．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本薬投与中の患者には自動車の運転等，危険を伴う機械の操作に従事させないように注意する。 ２．連用すると体内に蓄積し，摂取量と排泄量が平衡を保つ臭素平衡の状態となり，慢性中毒を起こすことがあるので，副作用の発現等に注意し，十分な観察を行い慎重に投与する。


臭化ナトリウム

神経系に作用する薬剤
 → 抗不安薬，睡眠薬
  → その他 		神経系に作用する薬剤
 → 抗てんかん薬
  → その他
※複数の分類に含まれます。

ハイリスク分類
抗てんかん剤

一般名 | 臭化ナトリウム
商品名 | 臭化ナトリウム
個別医薬品コード | 1126002X1051
メーカー | 山善

項目 | 内容
効能効果 | 効能・効果 不安緊張状態の鎮静，小児の難治性てんかん
用法用量 | 用法・用量 臭化ナトリウムとして，通常，成人１回０．５～１ｇを１日３回経口投与する。なお，年令，症状により適宜増減する。 小児には１日量１～６ヵ月０．２ｇ，７～１２ヵ月０．４ｇ，２歳０．５ｇ，４歳０．６ｇ，６歳０．８ｇ，８歳１．０ｇを経口投与する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本薬又は臭素化合物に対して過敏症の既往歴のある患者。 ２．腎機能障害のある患者〔血中濃度の上昇を招き中毒を起こすおそれがある〕。 ３．脱水症，全身衰弱のある患者〔体液量の少ない患者では血中濃度が上昇し，中毒を起こすおそれがある〕。 ４．器質的脳障害，うつ病の患者〔臭素中毒が潜在していることがあり，また，本薬に対する感受性が亢進している場合があるので中毒を起こすおそれがある〕。 ５．緑内障の患者〔臭化ナトリウムの体内動態及び血圧に対する作用は塩化ナトリウムに類似し，かつ体液中濃度は総ハロゲン量として平衡しているので，眼圧を上昇させて症状を更に悪化させるおそれがある〕。 ６．低塩性食事を摂取している患者〔臭化ナトリウムの体内動態は塩化ナトリウムに類似し，かつ体液中濃度は総ハロゲン量として平衡しているので，吸収が促進され，血圧上昇，中毒を起こすおそれがある〕。
一般的注意 | 重要な基本的注意 １．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本薬投与中の患者には自動車の運転等，危険を伴う機械の操作に従事させないように注意する。 ２．連用すると体内に蓄積し，摂取量と排泄量が平衡を保つ臭素平衡の状態となり，慢性中毒を起こすことがあるので，副作用の発現等に注意し，十分な観察を行い慎重に投与する。


花扇カンテン末Ｋ

消化器系に作用する薬剤
 → 下剤（瀉下薬）
  → 膨張性下剤

一般名 | カンテン
商品名 | 花扇カンテン末Ｋ
個別医薬品コード | 5100041A1026
メーカー | 小西製薬

項目 | 内容
効能効果 | 生薬製剤の調剤原料として用いる。
用法用量 | 生薬製剤の調剤原料として用いる。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤を使用するにあたっては，患者の証（体質・症状）を考慮して投与すること なお，経過を十分に観察し，症状・所見の改善が認められない場合には継続投与を避けること ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること


花扇コウジン末

その他
 → 漢方薬
  → その他

一般名 | コウジン
商品名 | 花扇コウジン末
個別医薬品コード | 5100064A1043
メーカー | 小西製薬

項目 | 内容
効能効果 | 効能・効果 漢方処方の調剤に用いる
用法用量 | 用法・用量 漢方処方の調剤に用いる
警告 |
禁忌 |
一般的注意 |


花扇コウジンＫ

その他
 → 漢方薬
  → その他

一般名 | コウジン
商品名 | 花扇コウジンＫ
個別医薬品コード | 5100063X1041
メーカー | 小西製薬

項目 | 内容
効能効果 | 漢方処方の調剤に用いる。
用法用量 | 漢方処方の調剤に用いる
警告 |
禁忌 |
一般的注意 |


花扇サフランＫ

その他
 → 漢方薬
  → その他

一般名 | サフラン
商品名 | 花扇サフランＫ
個別医薬品コード | 5100078X1048
メーカー | 小西製薬

項目 | 内容
効能効果 | １．生薬製剤の調剤原料として用いる。
用法用量 | １．生薬製剤の調剤原料として用いる。
警告 |
禁忌 |
一般的注意 |


花扇テンマ末Ｋ

その他
 → 漢方薬
  → その他

一般名 | テンマ
商品名 | 花扇テンマ末Ｋ
個別医薬品コード | 5100133A1054
メーカー | 小西製薬

項目 | 内容
効能効果 | １．漢方処方の調剤に用いる。
用法用量 | １．漢方処方の調剤に用いる。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤を使用するにあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


花扇ニガキ末Ｋ

その他
 → 漢方薬
  → その他

一般名 | ニガキ
商品名 | 花扇ニガキ末Ｋ
個別医薬品コード | 5100146A1060
メーカー | 小西製薬

項目 | 内容
効能効果 | 生薬製剤の調剤原料として用いる。
用法用量 | 生薬製剤の調剤原料として用いる。
警告 |
禁忌 |
一般的注意 |


花扇ニガキＫ

その他
 → 漢方薬
  → その他

一般名 | ニガキ
商品名 | 花扇ニガキＫ
個別医薬品コード | 5100146X1054
メーカー | 小西製薬

項目 | 内容
効能効果 | 生薬製剤の調剤原料として用いる。
用法用量 | 生薬製剤の調剤原料として用いる。
警告 |
禁忌 |
一般的注意 |


花扇加工ブシ末Ｋ

その他
 → 漢方薬
  → その他

一般名 | 加工ブシ末
商品名 | 花扇加工ブシ末Ｋ
個別医薬品コード | 5900001A1025
メーカー | 小西製薬

項目 | 内容
効能効果 | 漢方処方の調剤に用いる。
用法用量 | 漢方処方の調剤に用いる。
警告 |
禁忌 |
一般的注意 | １）複数の漢方製剤を併用する場合は，ブシ含有処方の重複に注意する事。 ２）使用にあたっては，少量から用い，症状をみながら段階的に増量することが望ましい。


芳香散＊（鈴粉末）

消化器系に作用する薬剤
 → 胃腸機能調整薬
  → 健胃薬

一般名 | ケイヒ・サンショウ配合剤
商品名 | 芳香散＊（鈴粉末）
個別医薬品コード | 7143003B1030
メーカー | 鈴粉末

項目 | 内容
効能効果 | １．食欲不振（食欲減退），胃部・腹部膨満，消化不良，胃弱，食べ過ぎ（過食），飲み過ぎ（過飲），胸やけ，もたれ（胃もたれ），胸つかえ，はきけ（むかつき，胃のむかつき，二日酔，悪酔のむかつき，嘔気，悪心，）嘔吐。
用法用量 | １．通常成人（１５歳以上）１回０．４ｇを１日３回食前または食間に服用する。
警告 |
禁忌 |
一般的注意 |


苦味チンキ シオエ

消化器系に作用する薬剤
 → 胃腸機能調整薬
  → 健胃薬

一般名 | 苦味チンキ
商品名 | 苦味チンキ シオエ
個別医薬品コード | 2333001X1073
メーカー | シオエ

項目 | 内容
効能効果 |
用法用量 | 効能・効果，用法・用量 矯味，矯臭の目的で調剤に用いる。 また，苦味健胃剤の調剤に用いる。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） ジスルフィラム，シアナミド，カルモフール，プロカルバジン塩酸塩を投与中の患者（「相互作用」の項参照）
一般的注意 |


苦味チンキ

消化器系に作用する薬剤
 → 胃腸機能調整薬
  → 健胃薬

一般名 | 苦味チンキ
商品名 | 苦味チンキ
個別医薬品コード | 2333001X1057
メーカー | 小堺

項目 | 内容
効能効果 |
用法用量 | 効能効果及び用法用量 矯味・矯臭の目的で調剤に用いる。 また，苦味健胃剤の調剤に用いる。
警告 |
禁忌 |
一般的注意 |


苦味チンキ

消化器系に作用する薬剤
 → 胃腸機能調整薬
  → 健胃薬

一般名 | 苦味チンキ
商品名 | 苦味チンキ
個別医薬品コード | 2333001X1189
メーカー | 山善

項目 | 内容
効能効果 |
用法用量 | 効能効果及び用法用量 １．矯味・矯臭の目的で調剤に用いる。 また，苦味健胃薬の調剤に用いる。
警告 |
禁忌 |
一般的注意 |


苦味チンキ

消化器系に作用する薬剤
 → 胃腸機能調整薬
  → 健胃薬

一般名 | 苦味チンキ
商品名 | 苦味チンキ
個別医薬品コード | 2333001X1120
メーカー | 東海製薬

項目 | 内容
効能効果 |
用法用量 | 効能効果及び用法用量 矯味・矯臭の目的で調剤に用いる。 また，苦味健胃剤の調剤に用いる。
警告 |
禁忌 |
一般的注意 |


苦味チンキ〈ハチ〉

消化器系に作用する薬剤
 → 胃腸機能調整薬
  → 健胃薬

一般名 | 苦味チンキ
商品名 | 苦味チンキ〈ハチ〉
個別医薬品コード | 2333001X1111
メーカー | 東洋製化

項目 | 内容
効能効果 |
用法用量 | 効能効果及び用法用量 矯味・矯臭の目的で調剤に用いる。 また，苦味健胃剤の調剤に用いる。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） ジスルフィラム，シアナミド，カルモフール，プロカルバジン塩酸塩を投与中の患者（「相互作用」の項参照）
一般的注意 |


苦味チンキ「ニッコー」

消化器系に作用する薬剤
 → 胃腸機能調整薬
  → 健胃薬

一般名 | 苦味チンキ
商品名 | 苦味チンキ「ニッコー」
個別医薬品コード | 2333001X1227
メーカー | 日興製薬

項目 | 内容
効能効果 |
用法用量 | 効能効果及び用法用量 矯味・矯臭の目的で調剤に用いる。 また，苦味健胃剤の調剤に用いる。
警告 |
禁忌 |
一般的注意 |


苦味チンキ「マルイシ」

消化器系に作用する薬剤
 → 胃腸機能調整薬
  → 健胃薬

一般名 | 苦味チンキ
商品名 | 苦味チンキ「マルイシ」
個別医薬品コード | 2333001X1162
メーカー | 丸石：大阪

項目 | 内容
効能効果 |
用法用量 | 効能・用法 矯味・矯臭の目的で調剤に用いる。また，苦味健胃剤の調剤に用いる。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） ジスルフィラム，シアナミド，カルモフール，プロカルバジン塩酸塩を投与中の患者（「１．相互作用」の項参照）
一般的注意 |


苦味チンキ「昭和」（Ｍ）

消化器系に作用する薬剤
 → 胃腸機能調整薬
  → 健胃薬

一般名 | 苦味チンキ
商品名 | 苦味チンキ「昭和」（Ｍ）
個別医薬品コード | 2333001X1219
メーカー | 昭和製薬

項目 | 内容
効能効果 | 矯味・矯臭の目的で調剤に用いる。また，苦味健胃剤の調剤に用いる。
用法用量 | 用法及び用量 矯味・矯臭の目的で調剤に用いる。また，苦味健胃剤の調剤に用いる。
警告 |
禁忌 |
一般的注意 |


苦味チンキ「東豊」

消化器系に作用する薬剤
 → 胃腸機能調整薬
  → 健胃薬

一般名 | 苦味チンキ
商品名 | 苦味チンキ「東豊」
個別医薬品コード | 2333001X1286
メーカー | 東豊

項目 | 内容
効能効果 |
用法用量 | 効能効果及び用法用量 矯味，矯臭の目的で調剤に用いる。 また，苦味健胃剤の調剤に用いる。
警告 |
禁忌 |
一般的注意 |


苦味チンキＦＭ

消化器系に作用する薬剤
 → 胃腸機能調整薬
  → 健胃薬

一般名 | 苦味チンキ
商品名 | 苦味チンキＦＭ
個別医薬品コード | 2333001X1154
メーカー | フヂミ

項目 | 内容
効能効果 | 用途 矯味・矯臭の目的で調剤に用いる。 また，苦味健胃薬の調剤に用いる。
用法用量 |
警告 |
禁忌 |
一般的注意 |


葛根湯エキス顆粒Ｔ

その他
 → 漢方薬
  → その他

一般名 | 葛根湯エキス
商品名 | 葛根湯エキス顆粒Ｔ
個別医薬品コード | 5200013D1077
メーカー | 東亜薬品
葛根湯エキス顆粒Ｔ

項目 | 内容
効能効果 | 効能・効果 感冒，鼻かぜ，頭痛，肩こり，筋肉痛，手や肩の痛み
用法用量 | 用法・用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


葛根湯エキスＡ顆粒

その他
 → 漢方薬
  → その他

一般名 | 葛根湯エキス
商品名 | 葛根湯エキスＡ顆粒
個別医薬品コード | 5200013D1034
メーカー | 阪本漢法
葛根湯エキスＡ顆粒

項目 | 内容
効能効果 | 感冒，鼻かぜ，頭痛，肩こり，筋肉痛，手や肩の痛み
用法用量 | 通常，成人１日９．０ｇを２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合には，含有生薬の重複に注意すること。


葛根湯加川きゅう辛夷エキス顆粒Ｔ

その他
 → 漢方薬
  → その他

一般名 | 葛根湯加川きゅう辛夷エキス
商品名 | 葛根湯加川きゅう辛夷エキス顆粒Ｔ
個別医薬品コード | 5200015D1050
メーカー | 東亜薬品
葛根湯加川きゅう辛夷エキス顆粒Ｔ

項目 | 内容
効能効果 | 効能・効果 鼻づまり，蓄膿症，慢性鼻炎
用法用量 | 用法・用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


薬用炭．ＯＹ

消化器系に作用する薬剤
 → 腸疾患治療薬
  → 吸着薬 		その他
 → 解毒薬
  → その他
※複数の分類に含まれます。

一般名 | 薬用炭
商品名 | 薬用炭．ＯＹ
個別医薬品コード | 2319003X1022
メーカー | 日医工ファーマ

項目 | 内容
効能効果 | 効能・効果 下痢症，消化管内の異常発酵による生成ガスの吸着，自家中毒・薬物中毒における吸着及び解毒
用法用量 | 用法・用量 薬用炭として，通常成人１日２～２０ｇを数回に分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


補中益気湯エキス顆粒Ｔ

その他
 → 漢方薬
  → その他

一般名 | 補中益気湯エキス
商品名 | 補中益気湯エキス顆粒Ｔ
個別医薬品コード | 5200131D1103
メーカー | 東亜薬品
補中益気湯エキス顆粒Ｔ

項目 | 内容
効能効果 | 効能・効果 元気がなく胃腸のはたらきが衰えて，疲れやすいものの次の諸症 虚弱体質，疲労けん怠，病後の衰弱，食欲不振，ねあせ
用法用量 | 用法・用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


複合アレビアチン配合錠

神経系に作用する薬剤
 → 抗てんかん薬
  → バルビツール酸系薬 		神経系に作用する薬剤
 → 抗てんかん薬
  → ヒダントイン系薬
※複数の分類に含まれます。

ハイリスク分類
抗てんかん剤

一般名 | フェニトイン・フェノバルビタール
商品名 | 複合アレビアチン配合錠
個別医薬品コード | 1139100F1037
メーカー | 大日本住友

項目 | 内容
効能効果 | 効能・効果 てんかんのけいれん発作： 強直間代発作（全般けいれん発作，大発作） 焦点発作（ジャクソン型発作を含む） 自律神経発作 精神運動発作
用法用量 | 用法・用量 通常成人１日１～４錠を分割経口投与する。 なお，年齢，症状により適宜増減する。 用法・用量に関連する使用上の注意 眼振，構音障害，運動失調，眼筋麻痺等の症状はフェニトインの過量投与の徴候であることが多いので，このような症状があらわれた場合には，至適有効量まで徐々に減量すること。 用量調整をより適切に行うためには，フェニトインの血中濃度測定を行うことが望ましい。〔「薬物動態」の項参照〕
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分，ヒダントイン系化合物またはバルビツール酸系化合物に対し過敏症の患者 ２．重篤な心障害のある患者〔血圧降下や心拍数が減少するおそれがある。〕 ３．重篤な肝障害，腎障害のある患者〔これらの症状の悪化，また，血中濃度上昇のおそれがある。〕 ４．重篤な肺障害のある患者〔呼吸抑制を起こすおそれがある。〕 ５．急性間欠性ポルフィリン症の患者〔ポルフィリン合成が増加し，症状が悪化するおそれがある。〕 ６．ボリコナゾール，タダラフィル（アドシルカ）を投与中の患者〔「相互作用」の項参照〕
一般的注意 | 重要な基本的注意 １．混合発作型では，単独投与により小発作の誘発または増悪を招くことがある。 ２．連用中における投与量の急激な減少ないし投与の中止により，てんかん重積状態があらわれることがあるので，投与を中止する場合には，徐々に減量するなど慎重に行うこと。 なお，高齢者，虚弱者の場合は特に注意すること。 ３．連用中は定期的に肝・腎機能，血液検査を行うことが望ましい。 ４．連用により薬物依存を生じることがあるので，観察を十分に行い，慎重に投与すること。〔「副作用」の項参照〕 ５．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転など危険を伴う機械の操作に従事させないよう注意すること。


複合エピサネートＧ顆粒

消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → 配合剤

一般名 | ピペタナート塩酸塩含有配合剤
商品名 | 複合エピサネートＧ顆粒
個別医薬品コード | 2329105D1038
メーカー | 大洋
複合エピサネートＧ顆粒

項目 | 内容
効能効果 | 効能・効果 下記疾患における自覚症状及び他覚所見の改善 胃潰瘍，十二指腸潰瘍，胃炎
用法用量 | 用法・用量 通常成人１回１ｇを１日３回経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．緑内障，前立腺肥大による排尿障害，重篤な心疾患又は麻痺性イレウスのある患者［抗コリン作用により症状が悪化するおそれがある。］ ２．ナトリウム摂取制限を必要とする患者（高ナトリウム血症，浮腫，妊娠中毒症等）［本剤の甘味剤であるグリチルリチン酸モノカリウムの作用により症状が悪化するおそれがある。］ ３．透析療法を受けている患者［長期投与によりアルミニウム脳症，アルミニウム骨症があらわれることがある。］
一般的注意 | 重要な基本的注意 視調節障害，眠気を起こすことがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に注意させること。


複方ヨード・グリセリン シオエ

病原微生物に対する薬剤
 → 消毒薬
  → ハロゲン化合物製剤

一般名 | 複方ヨード・グリセリン
商品名 | 複方ヨード・グリセリン シオエ
個別医薬品コード | 2399700X1094
メーカー | シオエ

項目 | 内容
効能効果 | 効能・効果 咽頭炎，喉頭炎，扁桃炎
用法用量 | 用法・用量 症状に応じ，適宜適量を患部に塗布する。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） １．水銀製剤を使用中の患者［「相互作用」の項参照］ ２．本剤又はヨウ素に対し過敏症の既往歴のある患者
一般的注意 |


複方ヨード・グリセリン

病原微生物に対する薬剤
 → 消毒薬
  → ハロゲン化合物製剤

一般名 | 複方ヨード・グリセリン
商品名 | 複方ヨード・グリセリン
個別医薬品コード | 2399700X1078
メーカー | 小堺

項目 | 内容
効能効果 | 効能・効果 咽頭炎，喉頭炎，扁桃炎
用法用量 | 用法・用量 症状に応じ，適宜適量を患部に塗布する。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） 本剤又はヨウ素に対し過敏症の既往歴のある患者
一般的注意 |


複方ヨード・グリセリン「ケンエー」

病原微生物に対する薬剤
 → 消毒薬
  → ハロゲン化合物製剤

一般名 | 複方ヨード・グリセリン
商品名 | 複方ヨード・グリセリン「ケンエー」
個別医薬品コード | 2399700X1060
メーカー | 健栄

項目 | 内容
効能効果 | 咽頭炎，喉頭炎，扁桃炎
用法用量 | 症状に応じ，適宜適量を患部に塗布する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤又はヨウ素に対し過敏症の既往歴のある患者
一般的注意 |


複方ヨード・グリセリン「ニッコー」

病原微生物に対する薬剤
 → 消毒薬
  → ハロゲン化合物製剤

一般名 | 複方ヨード・グリセリン
商品名 | 複方ヨード・グリセリン「ニッコー」
個別医薬品コード | 2399700X1256
メーカー | 日興製薬

項目 | 内容
効能効果 | 咽頭炎，喉頭炎，扁桃炎
用法用量 | 症状に応じ，適宜適量を患部に塗布する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤又はヨウ素に対し過敏症の既往歴のある患者
一般的注意 |


複方ヨード・グリセリン「マルイシ」

病原微生物に対する薬剤
 → 消毒薬
  → ハロゲン化合物製剤

一般名 | 複方ヨード・グリセリン
商品名 | 複方ヨード・グリセリン「マルイシ」
個別医薬品コード | 2399700X1345
メーカー | 丸石：大阪

項目 | 内容
効能効果 | 効能・効果 咽頭炎，喉頭炎，扁桃炎
用法用量 | 用法・用量 症状に応じ，適宜適量を患部に塗布する。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） 本剤又はヨウ素に対し過敏症の既往歴のある患者
一般的注意 |


複方ヨード・グリセリン「ヤクハン」

病原微生物に対する薬剤
 → 消毒薬
  → ハロゲン化合物製剤

一般名 | 複方ヨード・グリセリン
商品名 | 複方ヨード・グリセリン「ヤクハン」
個別医薬品コード | 2399700X1221
メーカー | ヤクハン

項目
内容
効能効果
用法用量 効能効果及び用法用量
効能・効果 | 用法・用量
咽頭炎，喉頭炎，扁桃炎 | 症状に応じ，適宜適量を患部に塗布する。
警告
禁忌 禁忌（次の患者には投与しないこと）
本剤又はヨウ素に対し過敏症の既往歴のある患者
一般的注意


複方ヨード・グリセリン「ヨシダ」

病原微生物に対する薬剤
 → 消毒薬
  → ハロゲン化合物製剤

一般名 | 複方ヨード・グリセリン
商品名 | 複方ヨード・グリセリン「ヨシダ」
個別医薬品コード | 2399700X1280
メーカー | 吉田製薬

項目 | 内容
効能効果 | 咽頭炎，喉頭炎，扁桃炎
用法用量 | 症状に応じ，適宜適量を患部に塗布する。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） １．水銀製剤を使用中の患者〔「相互作用」の項参照〕 ２．本剤又はヨウ素に対し過敏症の既往歴のある患者
一般的注意 |


複方ヨード・グリセリン「昭和」（Ｍ）

病原微生物に対する薬剤
 → 消毒薬
  → ハロゲン化合物製剤

一般名 | 複方ヨード・グリセリン
商品名 | 複方ヨード・グリセリン「昭和」（Ｍ）
個別医薬品コード | 2399700X1248
メーカー | 昭和製薬

項目 | 内容
効能効果 | 咽頭炎，喉頭炎，扁桃炎。
用法用量 | 症状に応じ，適宜適量を患部に塗布する。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） 本剤又はヨウ素に対し過敏症の既往歴のある患者。
一般的注意 |


複方ヨード・グリセリン「東豊」

病原微生物に対する薬剤
 → 消毒薬
  → ハロゲン化合物製剤

一般名 | 複方ヨード・グリセリン
商品名 | 複方ヨード・グリセリン「東豊」
個別医薬品コード | 2399700X1353
メーカー | 東豊

項目 | 内容
効能効果 | 効能・効果 咽頭炎・喉頭炎・扁桃炎
用法用量 | 用法・用量 症状に応じ，適宜適量を患部に塗布する。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） 本剤又はヨウ素に対して過敏症の既往歴のある患者。
一般的注意 |


複方ヨード・グリセリン＊（山善）

病原微生物に対する薬剤
 → 消毒薬
  → ハロゲン化合物製剤

一般名 | 複方ヨード・グリセリン
商品名 | 複方ヨード・グリセリン＊（山善）
個別医薬品コード | 2399700X1213
メーカー | 山善

項目 | 内容
効能効果 | 咽頭炎，喉頭炎，扁桃炎
用法用量 | 症状に応じ，適宜適量を患部に塗布する。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） 本剤又はヨウ素に対し過敏症の既往歴のある患者。
一般的注意 |


複方ヨード・グリセリンＦＭ

病原微生物に対する薬剤
 → 消毒薬
  → ハロゲン化合物製剤

一般名 | 複方ヨード・グリセリン
商品名 | 複方ヨード・グリセリンＦＭ
個別医薬品コード | 2399700X1175
メーカー | フヂミ
複方ヨード・グリセリンＦＭ

項目 | 内容
効能効果 | 効能・効果 咽頭炎，喉頭炎，扁桃炎
用法用量 | 用法・用量 症状に応じ，適宜適量を患部に塗布する。
警告 |
禁忌 | 禁忌（次の患者には使用しないこと） 本剤又はヨウ素に対し過敏症の既往歴のある患者
一般的注意 |


調剤用パンビタン末

ビタミン製剤，輸液・栄養製剤
 → ビタミン製剤
  → 総合ビタミン製剤

一般名 | レチノール・カルシフェロール配合剤
商品名 | 調剤用パンビタン末
個別医薬品コード | 3179121A1028
メーカー | 武田

項目 | 内容
効能効果 | 効能・効果 本剤に含まれるビタミン類の需要が増大し，食事からの摂取が不十分な際の補給 （消耗性疾患，妊産婦，授乳婦など） 効果がないのに月余にわたって漫然と使用すべきでない。
用法用量 | 用法・用量 通常成人１日１～２ｇを経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 妊娠３ヵ月以内又は妊娠を希望する婦人へのビタミンＡ５，０００ＩＵ／日以上の投与（ビタミンＡ欠乏症の婦人は除く）（「妊婦，産婦，授乳婦等への投与」の項参照）
一般的注意 | 重要な基本的注意 本剤には葉酸が配合されているので，悪性貧血の患者に投与すると，血液状態は改善するが，神経症状に効果がないので，悪性貧血の患者に投与する場合には適切な治療を行うこと。 なお，診断の確立していない悪性貧血の患者の場合，血液状態の改善により悪性貧血を隠蔽し，診断及び治療に影響を与えるので注意すること。


逆性石ケン液０．０１「ヨシダ」

病原微生物に対する薬剤
 → 消毒薬
  → 界面活性剤

一般名 | ベンザルコニウム塩化物
商品名 | 逆性石ケン液０．０１「ヨシダ」
個別医薬品コード | 2616700Q8039
メーカー | 吉田製薬

項目
内容
効能効果
用法用量 効能効果及び用法用量
効能・効果 | 用法・用量
手術部位（手術野）の粘膜の消毒 皮膚・粘膜の創傷部位の消毒 | ベンザルコニウム塩化物０．０１％溶液を用いる。
感染皮膚面の消毒 | ベンザルコニウム塩化物０．０１％溶液を用いる。
結膜のうの洗浄・消毒 | ベンザルコニウム塩化物０．０１％溶液を用いる。

（ベンザルコニウム塩化物の再評価結果）
（１）．手指・皮膚の消毒
通常石けんで十分に洗浄し，水で石けん分を十分に洗い落した後，ベンザルコニウム塩化物０．０５～０．１％溶液に浸して洗い，滅菌ガーゼあるいは布片で清拭する。術前の手洗の場合には，５～１０分間ブラッシングする。
（２）．手術部位（手術野）の皮膚の消毒
手術前局所皮膚面を，ベンザルコニウム塩化物０．１％溶液で約５分間洗い，その後ベンザルコニウム塩化物０．２％溶液を塗布する。
（３）．手術部位（手術野）の粘膜の消毒，皮膚・粘膜の創傷部位の消毒
ベンザルコニウム塩化物０．０１～０．０２５％溶液を用いる。
（４）．感染皮膚面の消毒
ベンザルコニウム塩化物０．０１％溶液を用いる。
（５）．医療機器の消毒
ベンザルコニウム塩化物０．１％溶液に１０分間浸漬するか，または厳密に消毒する際には，器具を予め２％炭酸ナトリウム水溶液で洗い，その後ベンザルコニウム塩化物０．１％溶液中で１５分間煮沸する。
（６）．手術室・病室・家具・器具・物品などの消毒
ベンザルコニウム塩化物０．０５～０．２％溶液を布片で塗布・清拭するか，又は噴霧する。
（７）．腟洗浄
ベンザルコニウム塩化物０．０２～０．０５％溶液を用いる。
（８）．結膜のうの洗浄・消毒
ベンザルコニウム塩化物０．０１～０．０５％溶液を用いる。
警告
禁忌
一般的注意


逆性石ケン液０．０２「ヨシダ」

病原微生物に対する薬剤
 → 消毒薬
  → 界面活性剤

一般名 | ベンザルコニウム塩化物
商品名 | 逆性石ケン液０．０２「ヨシダ」
個別医薬品コード | 2616700Q9027
メーカー | 吉田製薬

項目
内容
効能効果
用法用量 効能効果及び用法用量
効能・効果 | 用法・用量
手術部位（手術野）の粘膜の消毒 皮膚・粘膜の創傷部位の消毒 | ベンザルコニウム塩化物０．０１～０．０２％溶液を用いる。
感染皮膚面の消毒 | ベンザルコニウム塩化物０．０１％溶液を用いる。
腟洗浄 | 本剤を希釈せずに用いる。
結膜のうの洗浄・消毒 | ベンザルコニウム塩化物０．０１～０．０２％溶液を用いる。

（ベンザルコニウム塩化物の再評価結果）
（１）．手指・皮膚の消毒 		通常石けんで十分に洗浄し，水で石けん分を十分に洗い落した後，ベンザルコニウム塩化物０．０５～０．１％溶液に浸して洗い，滅菌ガーゼあるいは布片で清拭する。術前の手洗の場合には，５～１０分間ブラッシングする。
（２）．手術部位（手術野）の皮膚の消毒 		手術前局所皮膚面を，ベンザルコニウム塩化物０．１％溶液で約５分間洗い，その後ベンザルコニウム塩化物０．２％溶液を塗布する。
（３）．手術部位（手術野）の粘膜の消毒，皮膚・粘膜の創傷部位の消毒 		ベンザルコニウム塩化物０．０１～０．０２５％溶液を用いる。
（４）．感染皮膚面の消毒 		ベンザルコニウム塩化物０．０１％溶液を用いる。
（５）．医療機器の消毒 		ベンザルコニウム塩化物０．１％溶液に１０分間浸漬するか，または厳密に消毒する際には，器具を予め２％炭酸ナトリウム水溶液で洗い，その後ベンザルコニウム塩化物０．１％溶液中で１５分間煮沸する。
（６）．手術室・病室・家具・器具・物品などの消毒 		ベンザルコニウム塩化物０．０５～０．２％溶液を布片で塗布・清拭するか，又は噴霧する。
（７）．腟洗浄 		ベンザルコニウム塩化物０．０２～０．０５％溶液を用いる。
（８）．結膜のうの洗浄・消毒 		ベンザルコニウム塩化物０．０１～０．０５％溶液を用いる。
警告
禁忌
一般的注意 重要な基本的注意
１．本剤は濃度に注意して使用すること。
２．炎症又は易刺激性の部位（粘膜，陰股部等）に使用する場合には，正常の部位に使用するよりも低濃度とすることが望ましい。
３．本剤を希釈して使用する場合は，精製水を使用して調製後滅菌処理すること。


逆性石ケン液０．０２５「ヨシダ」

病原微生物に対する薬剤
 → 消毒薬
  → 界面活性剤

一般名 | ベンザルコニウム塩化物
商品名 | 逆性石ケン液０．０２５「ヨシダ」
個別医薬品コード | 2616700Q4025
メーカー | 吉田製薬
逆性石ケン液０．０２５「ヨシダ」

項目
内容
効能効果
用法用量 効能効果及び用法用量
効能・効果 | 用法・用量
手術部位（手術野）の粘膜の消毒 皮膚・粘膜の創傷部位の消毒 | ベンザルコニウム塩化物０．０１～０．０２５％溶液を用いる。
感染皮膚面の消毒 | ベンザルコニウム塩化物０．０１％溶液を用いる。
腟洗浄 | ベンザルコニウム塩化物０．０２～０．０２５％溶液を用いる。
結膜のうの洗浄・消毒 | ベンザルコニウム塩化物０．０１～０．０２５％溶液を用いる。

（ベンザルコニウム塩化物の再評価結果）
（１）．手指・皮膚の消毒 		通常石けんで十分に洗浄し，水で石けん分を十分に洗い落した後，ベンザルコニウム塩化物０．０５～０．１％溶液に浸して洗い，滅菌ガーゼあるいは布片で清拭する。術前の手洗の場合には，５～１０分間ブラッシングする。
（２）．手術部位（手術野）の皮膚の消毒 		手術前局所皮膚面を，ベンザルコニウム塩化物０．１％溶液で約５分間洗い，その後ベンザルコニウム塩化物０．２％溶液を塗布する。
（３）．手術部位（手術野）の粘膜の消毒，皮膚・粘膜の創傷部位の消毒 		ベンザルコニウム塩化物０．０１～０．０２５％溶液を用いる。
（４）．感染皮膚面の消毒 		ベンザルコニウム塩化物０．０１％溶液を用いる。
（５）．医療機器の消毒 		ベンザルコニウム塩化物０．１％溶液に１０分間浸漬するか，または厳密に消毒する際には，器具を予め２％炭酸ナトリウム水溶液で洗い，その後ベンザルコニウム塩化物０．１％溶液中で１５分間煮沸する。
（６）．手術室・病室・家具・器具・物品などの消毒 		ベンザルコニウム塩化物０．０５～０．２％溶液を布片で塗布・清拭するか，又は噴霧する。
（７）．腟洗浄 		ベンザルコニウム塩化物０．０２～０．０５％溶液を用いる。
（８）．結膜のうの洗浄・消毒 		ベンザルコニウム塩化物０．０１～０．０５％溶液を用いる。
警告
禁忌
一般的注意 重要な基本的注意
１．本剤は濃度に注意して使用すること。
２．炎症又は易刺激性の部位（粘膜，陰股部等）に使用する場合には，正常の部位に使用するよりも低濃度とすることが望ましい。
３．本剤を希釈して使用する場合は，精製水を使用して調製後滅菌処理すること。


逆性石ケン液０．０５「ヨシダ」

病原微生物に対する薬剤
 → 消毒薬
  → 界面活性剤

一般名 | ベンザルコニウム塩化物
商品名 | 逆性石ケン液０．０５「ヨシダ」
個別医薬品コード | 2616700Q5030
メーカー | 吉田製薬
逆性石ケン液０．０５「ヨシダ」

項目
内容
効能効果
用法用量 効能効果及び用法用量
効能・効果 | 用法・用量
手指・皮膚の消毒 | 通常石けんで十分に洗浄し，水で石けん分を十分に洗い落した後，ベンザルコニウム塩化物０．０５％溶液に浸して洗い，滅菌ガーゼあるいは布片で清拭する。 術前の手洗の場合には，５～１０分間ブラッシングする。
手術部位（手術野）の粘膜の消毒 皮膚・粘膜の創傷部位の消毒 | ベンザルコニウム塩化物０．０１～０．０２５％溶液を用いる。
感染皮膚面の消毒 | ベンザルコニウム塩化物０．０１％溶液を用いる。
手術室・病室・家具・器具・物品などの消毒 | ベンザルコニウム塩化物０．０５％溶液を布片で塗布・清拭するか，または噴霧する。
腟洗浄 | ベンザルコニウム塩化物０．０２～０．０５％溶液を用いる。
結膜のうの洗浄・消毒 | ベンザルコニウム塩化物０．０１～０．０５％溶液を用いる。

（ベンザルコニウム塩化物の再評価結果）
（１）．手指・皮膚の消毒 		通常石けんで十分に洗浄し，水で石けん分を十分に洗い落した後，ベンザルコニウム塩化物０．０５～０．１％溶液に浸して洗い，滅菌ガーゼあるいは布片で清拭する。術前の手洗の場合には，５～１０分間ブラッシングする。
（２）．手術部位（手術野）の皮膚の消毒 		手術前局所皮膚面を，ベンザルコニウム塩化物０．１％溶液で約５分間洗い，その後ベンザルコニウム塩化物０．２％溶液を塗布する。
（３）．手術部位（手術野）の粘膜の消毒，皮膚・粘膜の創傷部位の消毒 		ベンザルコニウム塩化物０．０１～０．０２５％溶液を用いる。
（４）．感染皮膚面の消毒 		ベンザルコニウム塩化物０．０１％溶液を用いる。
（５）．医療機器の消毒 		ベンザルコニウム塩化物０．１％溶液に１０分間浸漬するか，または厳密に消毒する際には，器具を予め２％炭酸ナトリウム水溶液で洗い，その後ベンザルコニウム塩化物０．１％溶液中で１５分間煮沸する。
（６）．手術室・病室・家具・器具・物品などの消毒 		ベンザルコニウム塩化物０．０５～０．２％溶液を布片で塗布・清拭するか，又は噴霧する。
（７）．腟洗浄 		ベンザルコニウム塩化物０．０２～０．０５％溶液を用いる。
（８）．結膜のうの洗浄・消毒 		ベンザルコニウム塩化物０．０１～０．０５％溶液を用いる。
警告
禁忌
一般的注意 重要な基本的注意
１．本剤は濃度に注意して使用すること。
２．炎症又は易刺激性の部位（粘膜，陰股部等）に使用する場合には，正常の部位に使用するよりも低濃度とすることが望ましい。
３．本剤を希釈して使用する場合は，精製水を使用して調製後滅菌処理すること。


逆性石ケン液０．１「ヨシダ」

病原微生物に対する薬剤
 → 消毒薬
  → 界面活性剤

一般名 | ベンザルコニウム塩化物
商品名 | 逆性石ケン液０．１「ヨシダ」
個別医薬品コード | 2616700Q6036
メーカー | 吉田製薬
逆性石ケン液０．１「ヨシダ」

項目
内容
効能効果
用法用量 効能効果及び用法用量
効能・効果 | 用法・用量
手指・皮膚の消毒 | 通常石けんで十分に洗浄し，水で石けん分を十分に洗い落した後，ベンザルコニウム塩化物０．０５～０．１％溶液に浸して洗い，滅菌ガーゼあるいは布片で清拭する。術前の手洗の場合には，５～１０分間ブラッシングする。
手術部位（手術野）の皮膚の消毒 | 手術前局所皮膚面をベンザルコニウム塩化物０．１％溶液で約５分間洗い，その後ベンザルコニウム塩化物０．２％溶液を塗布する。
手術部位（手術野）の粘膜の消毒 皮膚・粘膜の創傷部位の消毒 | ベンザルコニウム塩化物０．０１～０．０２５％溶液を用いる。
感染皮膚面の消毒 | ベンザルコニウム塩化物０．０１％溶液を用いる。
医療機器の消毒 | ベンザルコニウム塩化物０．１％溶液に１０分間浸漬するか，または厳密に消毒する際は，器具を予め２％炭酸ナトリウム水溶液で洗い，その後ベンザルコニウム塩化物０．１％溶液中で１５分間煮沸する。
手術室・病室・家具・器具・物品などの消毒 | ベンザルコニウム塩化物０．０５～０．１％溶液を布片で塗布・清拭するか，または噴霧する。
腟洗浄 | ベンザルコニウム塩化物０．０２～０．０５％溶液を用いる。
結膜のうの洗浄・消毒 | ベンザルコニウム塩化物０．０１～０．０５％溶液を用いる。

（ベンザルコニウム塩化物の再評価結果）
（１）．手指・皮膚の消毒 		通常石けんで十分に洗浄し，水で石けん分を十分に洗い落した後，ベンザルコニウム塩化物０．０５～０．１％溶液に浸して洗い，滅菌ガーゼあるいは布片で清拭する。術前の手洗の場合には，５～１０分間ブラッシングする。
（２）．手術部位（手術野）の皮膚の消毒 		手術前局所皮膚面を，ベンザルコニウム塩化物０．１％溶液で約５分間洗い，その後ベンザルコニウム塩化物０．２％溶液を塗布する。
（３）．手術部位（手術野）の粘膜の消毒，皮膚・粘膜の創傷部位の消毒 		ベンザルコニウム塩化物０．０１～０．０２５％溶液を用いる。
（４）．感染皮膚面の消毒 		ベンザルコニウム塩化物０．０１％溶液を用いる。
（５）．医療機器の消毒 		ベンザルコニウム塩化物０．１％溶液に１０分間浸漬するか，または厳密に消毒する際には，器具を予め２％炭酸ナトリウム水溶液で洗い，その後ベンザルコニウム塩化物０．１％溶液中で１５分間煮沸する。
（６）．手術室・病室・家具・器具・物品などの消毒 		ベンザルコニウム塩化物０．０５～０．２％溶液を布片で塗布・清拭するか，又は噴霧する。
（７）．腟洗浄 		ベンザルコニウム塩化物０．０２～０．０５％溶液を用いる。
（８）．結膜のうの洗浄・消毒 		ベンザルコニウム塩化物０．０１～０．０５％溶液を用いる。
警告
禁忌
一般的注意 重要な基本的注意
１．本剤は濃度に注意して使用すること。
２．炎症又は易刺激性の部位（粘膜，陰股部等）に使用する場合には，正常の部位に使用するよりも低濃度とすることが望ましい。
３．本剤を希釈して使用する場合は，精製水を使用して調製後滅菌処理すること。


逆性石ケン液０．２「ヨシダ」

病原微生物に対する薬剤
 → 消毒薬
  → 界面活性剤

一般名 | ベンザルコニウム塩化物
商品名 | 逆性石ケン液０．２「ヨシダ」
個別医薬品コード | 2616700Q7040
メーカー | 吉田製薬

項目
内容
効能効果
用法用量 効能効果及び用法用量
効能・効果 | 用法・用量
手指・皮膚の消毒 | 通常石けんで十分に洗浄し，水で石けん分を十分に洗い落した後，ベンザルコニウム塩化物０．０５～０．１％溶液に浸して洗い，滅菌ガーゼあるいは布片で清拭する。術前の手洗の場合には，５～１０分間ブラッシングする。
手術部位（手術野）の皮膚の消毒 | 手術前局所皮膚面をベンザルコニウム塩化物０．１％溶液で約５分間洗い，その後ベンザルコニウム塩化物０．２％溶液を塗布する。
手術部位（手術野）の粘膜の消毒 皮膚・粘膜の創傷部位の消毒 | ベンザルコニウム塩化物０．０１～０．０２５％溶液を用いる。
感染皮膚面の消毒 | ベンザルコニウム塩化物０．０１％溶液を用いる。
医療機器の消毒 | ベンザルコニウム塩化物０．１％溶液に１０分間浸漬するか，または厳密に消毒する際は，器具を予め２％炭酸ナトリウム水溶液で洗い，その後ベンザルコニウム塩化物０．１％溶液中で１５分間煮沸する。
手術室・病室・家具・器具・物品などの消毒 | ベンザルコニウム塩化物０．０５～０．２％溶液を布片で塗布・清拭するか，または噴霧する。
腟洗浄 | ベンザルコニウム塩化物０．０２～０．０５％溶液を用いる。
結膜のうの洗浄・消毒 | ベンザルコニウム塩化物０．０１～０．０５％溶液を用いる。

（ベンザルコニウム塩化物の再評価結果）
（１）．手指・皮膚の消毒
通常石けんで十分に洗浄し，水で石けん分を十分に洗い落した後，ベンザルコニウム塩化物０．０５～０．１％溶液に浸して洗い，滅菌ガーゼあるいは布片で清拭する。術前の手洗の場合には，５～１０分間ブラッシングする。
（２）．手術部位（手術野）の皮膚の消毒
手術前局所皮膚面を，ベンザルコニウム塩化物０．１％溶液で約５分間洗い，その後ベンザルコニウム塩化物０．２％溶液を塗布する。
（３）．手術部位（手術野）の粘膜の消毒，皮膚・粘膜の創傷部位の消毒
ベンザルコニウム塩化物０．０１～０．０２５％溶液を用いる。
（４）．感染皮膚面の消毒
ベンザルコニウム塩化物０．０１％溶液を用いる。
（５）．医療機器の消毒
ベンザルコニウム塩化物０．１％溶液に１０分間浸漬するか，または厳密に消毒する際には，器具を予め２％炭酸ナトリウム水溶液で洗い，その後ベンザルコニウム塩化物０．１％溶液中で１５分間煮沸する。
（６）．手術室・病室・家具・器具・物品などの消毒
ベンザルコニウム塩化物０．０５～０．２％溶液を布片で塗布・清拭するか，又は噴霧する。
（７）．腟洗浄
ベンザルコニウム塩化物０．０２～０．０５％溶液を用いる。
（８）．結膜のうの洗浄・消毒
ベンザルコニウム塩化物０．０１～０．０５％溶液を用いる。
警告
禁忌
一般的注意 重要な基本的注意
１．本剤は濃度に注意して使用すること。
２．炎症又は易刺激性の部位（粘膜，陰股部等）に使用する場合には，正常の部位に使用するよりも低濃度とすることが望ましい。
３．本剤を希釈して使用する場合は，精製水を使用して調製後滅菌処理すること。


逆性石ケン液１０「ヨシダ」

病原微生物に対する薬剤
 → 消毒薬
  → 界面活性剤

一般名 | ベンザルコニウム塩化物
商品名 | 逆性石ケン液１０「ヨシダ」
個別医薬品コード | 2616700Q1328
メーカー | 吉田製薬

項目
内容
効能効果
用法用量 効能効果及び用法用量
本剤はベンザルコニウム塩化物として，下記の濃度となるよう希釈して使用する。
効能・効果 | 用法・用量
手指・皮膚の消毒 | 通常石けんで十分に洗浄し，水で石けん分を十分に洗い落した後，０．０５～０．１％（本剤の１００～２００倍）溶液に浸して洗い，滅菌ガーゼあるいは布片で清拭する。術前の手洗の場合には，５～１０分間ブラッシングする。
手術部位（手術野）の皮膚の消毒 | 手術前局所皮膚面を０．１％（本剤の１００倍）溶液で，５分間洗い，その後０．２％（本剤の５０倍）溶液を塗布する。
手術部位（手術野）の粘膜の消毒 皮膚・粘膜の創傷部位の消毒 | ０．０１～０．０２５％（本剤の４００～１０００倍）溶液を用いる。
感染皮膚面の消毒 | ０．０１％（本剤の１０００倍）溶液を用いる。
医療機器の消毒 | ０．１％（本剤の１００倍）溶液に１０分間浸漬するか，または厳密に消毒する際は，器具を予め２％炭酸ナトリウム水溶液で洗い，その後０．１％（本剤の１００倍）溶液中で１５分間煮沸する。
手術室・病室・家具・器具・物品などの消毒 | ０．０５～０．２％（本剤の５０～２００倍）溶液を布片で塗布・清拭するか，または噴霧する。
腟洗浄 | ０．０２～０．０５％（本剤の２００～５００倍）溶液を用いる。
結膜のうの洗浄・消毒 | ０．０１～０．０５％（本剤の２００～１０００倍）溶液を用いる。
警告
禁忌
一般的注意 重要な基本的注意
１．本剤は必ず希釈し，濃度に注意して使用すること。
２．炎症又は易刺激性の部位（粘膜，陰股部等）に使用する場合には，正常の部位に使用するよりも低濃度とすることが望ましい。
３．深い創傷又は眼に使用する場合の希釈液としては，注射用水か滅菌精製水を用い，水道水や精製水を用いないこと。


逆性石ケン液１０％「三恵」

病原微生物に対する薬剤
 → 消毒薬
  → 界面活性剤

一般名 | ベンザルコニウム塩化物
商品名 | 逆性石ケン液１０％「三恵」
個別医薬品コード | 2616700Q1549
メーカー | 三恵

項目
内容
効能効果
用法用量 効能効果及び用法用量
効能・効果 | 用法・用量
手指・皮膚の消毒 | 通常石けんで十分に洗浄し，水で石けん分を十分に洗い落とした後，ベンザルコニウム塩化物０．０５～０．１％溶液（本剤の１００～２００倍希釈液）に浸して洗い，滅菌ガーゼあるいは布片で清拭する。術前の手洗の場合には，５～１０分間ブラッシングする。
手術部位（手術野）の皮膚の消毒 | 手術前局所皮膚面をベンザルコニウム塩化物０．１％溶液（本剤の１００倍希釈液）で約５分間洗い，その後ベンザルコニウム塩化物０．２％溶液（本剤の５０倍希釈液）を塗布する。
手術部位（手術野）の粘膜の消毒，皮膚，粘膜の創傷部位の消毒 | ベンザルコニウム塩化物０．０１～０．０２５％溶液（本剤の４００～１０００倍希釈液）を用いる。
感染皮膚面の消毒 | ベンザルコニウム塩化物０．０１％溶液（本剤の１０００倍希釈液）を用いる。
医療機器の消毒 | ベンザルコニウム塩化物０．１％溶液（本剤の１００倍希釈液）に１０分間浸漬するか，または厳密に消毒する際は，器具を予め２％炭酸ナトリウム水溶液で洗い，その後ベンザルコニウム塩化物０．１％溶液（本剤の１００倍希釈液）中で１５分間煮沸する。
手術室・病室・家具・器具・物品などの消毒 | ベンザルコニウム塩化物０．０５～０．２％溶液（本剤の５０～２００倍希釈液）を布片で塗布・清拭するか，または噴霧する。
膣洗浄 | ベンザルコニウム塩化物０．０２～０．０５％溶液（本剤の２００～５００倍希釈液）を用いる。
結膜のうの洗浄・消毒 | ベンザルコニウム塩化物０．０１～０．０５％溶液（２００～１０００倍希釈液）を用いる。
警告
禁忌
一般的注意 重要な基本的注意
１．本剤は必ず希釈し，濃度に注意して使用すること。
２．炎症又は易刺激性の部位（粘膜，陰股部等）に使用する場合には，正常の部位に使用するよりも低濃度とすることが望ましい。
３．深い創傷又は眼に使用する場合の希釈液としては，注射用水か滅菌精製水を用い，水道水や精製水を用いないこと。


逆性石ケン液５０「ヨシダ」

病原微生物に対する薬剤
 → 消毒薬
  → 界面活性剤

一般名 | 濃ベンザルコニウム塩化物
商品名 | 逆性石ケン液５０「ヨシダ」
個別医薬品コード | 2616700Q3061
メーカー | 吉田製薬

項目
内容
効能効果
用法用量 効能効果及び用法用量
本剤はベンザルコニウム塩化物として，下記の濃度となるよう希釈して使用する。
効能・効果 | 用法・用量
手指・皮膚の消毒 | 通常石けんで十分に洗浄し，水で石けん分を十分に洗い落した後，０．０５～０．１％（本剤の５００～１０００倍）溶液に浸して洗い，滅菌ガーゼあるいは布片で清拭する。術前の手洗いの場合には，５～１０分間ブラッシングする。
手術部位（手術野）の皮膚の消毒 | 手術前局所皮膚面を０．１％（本剤の５００倍）溶液で，５分間洗い，その後０．２％（本剤の２５０倍）溶液を塗布する。
手術部位（手術野）の粘膜の消毒 皮膚・粘膜の創傷部位の消毒 | ０．０１～０．０２５％（本剤の２０００～５０００倍）溶液を用いる。
感染皮膚面の消毒 | ０．０１％（本剤の５０００倍）溶液を用いる。
医療機器の消毒 | ０．１％（本剤の５００倍）溶液に１０分間浸漬するか，または厳密に消毒する際は，器具を予め２％炭酸ナトリウム水溶液で洗い，その後０．１％（本剤の５００倍）溶液中で１５分間煮沸する。
手術室・病室・家具・器具・物品などの消毒 | ０．０５～０．２％（本剤の２５０～１０００倍）溶液を布片で塗布・清拭するか，または噴霧する。
腟洗浄 | ０．０２～０．０５％（本剤の１０００～２５００倍）溶液を用いる。
結膜のうの洗浄・消毒 | ０．０１～０．０５％（本剤の１０００～５０００倍）溶液を用いる。
警告
禁忌
一般的注意 重要な基本的注意
１．本剤は必ず希釈し，濃度に注意して使用すること。
２．炎症又は易刺激性の部位（粘膜，陰股部等）に使用する場合には，正常の部位に使用するよりも低濃度とすることが望ましい。
３．深い創傷又は眼に使用する場合の希釈液としては，注射用水か滅菌精製水を用い，水道水や精製水を用いないこと。


逆性石鹸消毒液１０％「シオエ」

病原微生物に対する薬剤
 → 消毒薬
  → 界面活性剤

一般名 | ベンザルコニウム塩化物
商品名 | 逆性石鹸消毒液１０％「シオエ」
個別医薬品コード | 2616700Q1522
メーカー | シオエ

項目
内容
効能効果
用法用量 効能効果及び用法用量
効能・効果 | 用法・用量 | 本品希釈倍数
手指・皮膚の消毒 | 通常石けんで十分に洗浄し，水で石けん分を十分に洗い落とした後，ベンザルコニウム塩化物０．０５～０．１％溶液に浸して洗い，滅菌ガーゼあるいは布片で清拭する。 術前の手洗いの場合には，５～１０分間ブラッシングする。 | １００～２００倍
手術部位（手術野）の皮膚の消毒 | 手術前局所皮膚面をベンザルコニウム塩化物０．１％溶液で約５分間洗い，その後ベンザルコニウム塩化物０．２％溶液を塗布する。 | ０．１％；１００倍 ０．２％；５０倍
手術部位（手術野）の粘膜の消毒，皮膚・粘膜の創傷部位の消毒 | ベンザルコニウム塩化物０．０１～０．０２５％溶液を用いる。 | ４００～１０００倍
感染皮膚面の消毒 | ベンザルコニウム塩化物０．０１％溶液を用いる。 | １０００倍
医療用具の消毒 | ベンザルコニウム塩化物０．１％溶液に１０分間浸漬するか，または厳密に消毒する際は，器具を予め２％炭酸ナトリウム水溶液で洗い，その後ベンザルコニウム塩化物０．１％溶液中で１５分間煮沸する。 | １００倍
手術室・病室・家具・器具・物品などの消毒 | ベンザルコニウム塩化物０．０５～０．２％溶液を布片で塗布・清拭するか，または噴霧する。 | ５０～２００倍
膣洗浄 | ベンザルコニウム塩化物０．０２～０．０５％溶液を用いる。 | ２００～５００倍
結膜のうの洗浄・消毒 | ベンザルコニウム塩化物０．０１～０．０５％溶液を用いる。 | ２００～１０００倍
警告
禁忌
一般的注意 重要な基本的注意
１．本剤は必ず希釈し，濃度に注意して使用すること。
２．炎症又は易刺激性の部位（粘膜，陰股部等）に使用する場合には，正常の部位に使用するよりも低濃度とすることが望ましい。
３．深い創傷又は眼に使用する場合の希釈液としては，注射用水か滅菌精製水を用い，水道水や精製水を用いないこと。


逆性石鹸液１０％「ＮＰ」

病原微生物に対する薬剤
 → 消毒薬
  → 界面活性剤

一般名 | ベンザルコニウム塩化物
商品名 | 逆性石鹸液１０％「ＮＰ」
個別医薬品コード | 2616700Q1581
メーカー | ニプロファーマ

項目
内容
効能効果
用法用量 効能効果及び用法用量
効能・効果 | 用法・用量
手指・皮膚の消毒 | 通常石けんで十分に洗浄し，水で石けん分を十分に洗い落とした後，ベンザルコニウム塩化物０．０５～０．１％（本剤の１００～２００倍）溶液に浸して洗い，滅菌ガーゼあるいは布片で清拭する。術前の手洗の場合には，５～１０分間ブラッシングする。
手術部位（手術野）の皮膚の消毒 | 手術前局所皮膚面をベンザルコニウム塩化物０．１％（本剤の１００倍）溶液で約５分間洗い，その後ベンザルコニウム塩化物０．２％（本剤の５０倍）溶液を塗布する。
手術部位（手術野）の粘膜の消毒，皮膚・粘膜の創傷部位の消毒 | ベンザルコニウム塩化物０．０１～０．０２５％（本剤の４００～１，０００倍）溶液を用いる。
感染皮膚面の消毒 | ベンザルコニウム塩化物０．０１％（本剤の１，０００倍）溶液を用いる。
医療用具の消毒 | ベンザルコニウム塩化物０．１％（本剤の１００倍）溶液に１０分間浸漬するか，又は厳密に消毒する際は，器具をあらかじめ２％炭酸ナトリウム水溶液で洗い，その後ベンザルコニウム塩化物０．１％（本剤の１００倍）溶液中で１５分間煮沸する。
手術室・病室・家具・器具・物品等の消毒 | ベンザルコニウム塩化物０．０５～０．２％（本剤の５０～２００倍）溶液を布片で塗布・清拭するか，又は噴霧する。
膣洗浄 | ベンザルコニウム塩化物０．０２～０．０５％（本剤の２００～５００倍）溶液を用いる。
結膜のうの洗浄・消毒 | ベンザルコニウム塩化物０．０１～０．０５％（本剤の２００～１，０００倍）溶液を用いる。
警告
禁忌
一般的注意 重要な基本的注意
１．原液又は濃厚液は刺激症状があらわれることがあるので，皮膚・粘膜に付着しないように注意すること。また，眼に入らないように注意すること。原液又は濃厚液に接触した場合には直ちに水でよく洗い流し，適切な処置を行うこと。
２．本剤は必ず希釈し，濃度に注意して使用すること。
３．炎症又は易刺激性の部位（粘膜，陰股部等）に使用する場合には，通常の部位に使用するよりも低濃度とすることが望ましい。また，使用後は滅菌精製水で水洗すること。
４．深い創傷又は眼に使用する場合の希釈液としては，注射用水か滅菌精製水を用い，水道水や精製水を用いないこと。


過マンガン酸カリウム「ケンエー」

病原微生物に対する薬剤
 → 消毒薬
  → 過酸化物製剤

一般名 | 過マンガン酸カリウム
商品名 | 過マンガン酸カリウム「ケンエー」
個別医薬品コード | 2614701X1063
メーカー | 健栄

項目 | 内容
効能効果 | 効能・効果 下記の疾患及び状態における殺菌及び収れん 創傷，潰瘍，局所性多汗症及び臭汗症
用法用量 | 用法・用量 ０．０１～０．１％液として用いる。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．原末又は溶解液が眼に入らないように注意すること。眼に入った場合には水でよく洗い流すこと。 ２．深い創傷に使用する場合の希釈液としては注射用水か滅菌精製水を用い，水道水や精製水を用いないこと。


過マンガン酸カリウム「ニッコー」

病原微生物に対する薬剤
 → 消毒薬
  → 過酸化物製剤

一般名 | 過マンガン酸カリウム
商品名 | 過マンガン酸カリウム「ニッコー」
個別医薬品コード | 2614701X1136
メーカー | 日興製薬

項目 | 内容
効能効果 | 下記の疾患及び状態における殺菌及び収れん 創傷，潰瘍，局所性多汗症及び臭汗症
用法用量 | ０．０１～０．１％液として用いる。
警告 |
禁忌 |
一般的注意 |


過マンガン酸カリウム＊（山善）

病原微生物に対する薬剤
 → 消毒薬
  → 過酸化物製剤

一般名 | 過マンガン酸カリウム
商品名 | 過マンガン酸カリウム＊（山善）
個別医薬品コード | 2614701X1110
メーカー | 山善

項目 | 内容
効能効果 | 効能・効果 下記の疾患及び状態における殺菌及び収れん 創傷，潰瘍，局所性多汗症及び臭汗症
用法用量 | 用法・用量 ０．０１～０．１％液として用いる。
警告 |
禁忌 |
一般的注意 |


酢酸 シオエ

感覚器官用剤
 → 皮膚科用剤
  → 皮膚軟化薬

一般名 | 酢酸
商品名 | 酢酸 シオエ
個別医薬品コード | 2661700X1077
メーカー | シオエ

項目 | 内容
効能効果 |
用法用量 | 効能効果及び用法用量 洗浄液，収れん液の調剤に用いる。 また，緩衝・矯味の目的で調剤に用いる。
警告 |
禁忌 |
一般的注意 |


酢酸

感覚器官用剤
 → 皮膚科用剤
  → 皮膚軟化薬

一般名 | 酢酸
商品名 | 酢酸
個別医薬品コード | 2661700X1115
メーカー | タツミ

項目 | 内容
効能効果 | 洗浄液，収れん液の調剤に用いる。また，緩衝，矯味の目的で調剤に用いる。
用法用量 | 洗浄液，収れん液の調剤に用いる。また，緩衝，矯味の目的で調剤に用いる。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．原液をそのまま内服しないこと。


酢酸「ケンエー」

感覚器官用剤
 → 皮膚科用剤
  → 皮膚軟化薬

一般名 | 酢酸
商品名 | 酢酸「ケンエー」
個別医薬品コード | 2661700X1050
メーカー | 健栄

項目 | 内容
効能効果 | 用途： 洗浄液，収れん液の調剤に用いる。 また，緩衝・矯味の目的で調剤に用いる。
用法用量 |
警告 |
禁忌 |
一般的注意 |


酢酸「タイセイ」

感覚器官用剤
 → 皮膚科用剤
  → 皮膚軟化薬

一般名 | 酢酸
商品名 | 酢酸「タイセイ」
個別医薬品コード | 2661700X1107
メーカー | 大成

項目 | 内容
効能効果 |
用法用量 | 効能・効果及び用法・用量 洗浄液，収れん液の調剤に用いる。又，緩衝・矯味の目的で調剤に用いる。
警告 |
禁忌 |
一般的注意 |


酢酸「ニッコー」

感覚器官用剤
 → 皮膚科用剤
  → 皮膚軟化薬

一般名 | 酢酸
商品名 | 酢酸「ニッコー」
個別医薬品コード | 2661700X1298
メーカー | 日興製薬

項目 | 内容
効能効果 |
用法用量 | 効能効果及び用法用量 洗浄液，収れん液の調剤に用いる。 また，緩衝・矯味の目的で調剤に用いる。
警告 |
禁忌 |
一般的注意 |


酢酸「ヤクハン」

感覚器官用剤
 → 皮膚科用剤
  → 皮膚軟化薬

一般名 | 酢酸
商品名 | 酢酸「ヤクハン」
個別医薬品コード | 2661700X1220
メーカー | ヤクハン

項目 | 内容
効能効果 |
用法用量 | 効能効果及び用法用量 洗浄液，収れん液の調剤に用いる。また，緩衝・矯味の目的で調剤に用いる。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．目に入らないように注意すること。入った場合には水でよく洗い流し，直ちに眼科専門医の診察を受けること。 ２．刺激作用があるので皮膚に付着した場合には，すぐに多量の水で洗い流すこと。


酢酸「ヨシダ」

感覚器官用剤
 → 皮膚科用剤
  → 皮膚軟化薬

一般名 | 酢酸
商品名 | 酢酸「ヨシダ」
個別医薬品コード | 2661700X1310
メーカー | 吉田製薬

項目 | 内容
効能効果 |
用法用量 | 効能効果及び用法用量 洗浄液，収れん液の調剤に用いる。また，緩衝・矯味の目的で調剤に用いる。
警告 |
禁忌 |
一般的注意 |


酢酸「昭和」（Ｍ）

感覚器官用剤
 → 皮膚科用剤
  → 皮膚軟化薬

一般名 | 酢酸
商品名 | 酢酸「昭和」（Ｍ）
個別医薬品コード | 2661700X1271
メーカー | 昭和製薬

項目 | 内容
効能効果 | 洗浄液，収れん液の調剤に用いる。また，緩衝・矯味の目的で調剤に用いる。
用法用量 | 洗浄液，収れん液の調剤に用いる。また，緩衝・矯味の目的で調剤に用いる。
警告 |
禁忌 |
一般的注意 |


酢酸「東豊」

感覚器官用剤
 → 皮膚科用剤
  → 皮膚軟化薬

一般名 | 酢酸
商品名 | 酢酸「東豊」
個別医薬品コード | 2661700X1344
メーカー | 東豊

項目 | 内容
効能効果 |
用法用量 | 効能効果及び用法用量 洗浄液，収れん液の調製に用いる。 また，緩衝，矯味の目的で調剤に用いる。
警告 |
禁忌 |
一般的注意 |


酢酸＊（小堺）

感覚器官用剤
 → 皮膚科用剤
  → 皮膚軟化薬

一般名 | 酢酸
商品名 | 酢酸＊（小堺）
個別医薬品コード | 2661700X1069
メーカー | 小堺

項目 | 内容
効能効果 | 洗浄液，収れん液の調剤に用いる。 また，緩衝・矯味の目的で調剤に用いる。
用法用量 | 洗浄液，収れん液の調剤に用いる。 また，緩衝・矯味の目的で調剤に用いる。
警告 |
禁忌 |
一般的注意 |


酢酸＊（山善）

感覚器官用剤
 → 皮膚科用剤
  → 皮膚軟化薬

一般名 | 酢酸
商品名 | 酢酸＊（山善）
個別医薬品コード | 2661700X1239
メーカー | 山善

項目 | 内容
効能効果 | 用途 洗浄液，収れん液の調剤に用いる。 また，緩衝・矯味の目的で調剤に用いる。
用法用量 |
警告 |
禁忌 |
一般的注意 |


酢酸＊（東海製薬）

感覚器官用剤
 → 皮膚科用剤
  → 皮膚軟化薬

一般名 | 酢酸
商品名 | 酢酸＊（東海製薬）
個別医薬品コード | 2661700X1140
メーカー | 東海製薬

項目 | 内容
効能効果 |
用法用量 | 効能効果及び用法用量 洗浄液，収れん液の調剤に用いる。 また，緩衝・矯味の目的で調剤に用いる。
警告 |
禁忌 |
一般的注意 |


酢酸．ＯＹ

感覚器官用剤
 → 皮膚科用剤
  → 皮膚軟化薬

一般名 | 酢酸
商品名 | 酢酸．ＯＹ
個別医薬品コード | 2661700X1042
メーカー | 日医工ファーマ

項目 | 内容
効能効果 |
用法用量 | 効能効果及び用法用量 洗浄液，収れん液の調剤に用いる。 また，緩衝・矯味の目的で調剤に用いる。
警告 |
禁忌 |
一般的注意 |


酢酸ＦＭ

感覚器官用剤
 → 皮膚科用剤
  → 皮膚軟化薬

一般名 | 酢酸
商品名 | 酢酸ＦＭ
個別医薬品コード | 2661700X1174
メーカー | フヂミ

項目 | 内容
効能効果 | 用途 洗浄液，収れん液の調剤に用いる。 また，緩衝・矯味の目的で調剤に用いる。
用法用量 |
警告 |
禁忌 |
一般的注意 |


酸化マグネシウム「ニッコー」

消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → 制酸剤・緩下剤 		消化器系に作用する薬剤
 → 下剤（瀉下薬）
  → 塩類下剤
※複数の分類に含まれます。

一般名 | 酸化マグネシウム
商品名 | 酸化マグネシウム「ニッコー」
個別医薬品コード | 2344002X1217
メーカー | 日興製薬
酸化マグネシウム「ニッコー」

項目 | 内容
効能効果 | 効能・効果 １．下記疾患における制酸作用と症状の改善 胃・十二指腸潰瘍，胃炎（急・慢性胃炎，薬剤性胃炎を含む），上部消化管機能異常（神経性食思不振，いわゆる胃下垂症，胃酸過多症を含む） ２．便秘症 ３．尿路蓚酸カルシウム結石の発生予防
用法用量 | 用法・用量 １．制酸剤として使用する場合：通常，成人１日０．５～１．０ｇを数回に分割経口投与する。 ２．緩下剤として使用する場合：通常，成人１日２ｇを食前または食後の３回に分割経口投与するか，または就寝前に１回投与する。 ３．尿路蓚酸カルシウム結石の発生予防に使用する場合：通常，成人１日０．２～０．６ｇを多量の水とともに経口投与する。 なお，いずれの場合も年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 本剤の投与により，高マグネシウム血症があらわれることがあるので，長期投与する場合には定期的に血清マグネシウム濃度を測定するなど特に注意すること。（「４．副作用（１）重大な副作用」の項参照）


酸化マグネシウム「ＪＧ」

消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → 制酸剤・緩下剤 		消化器系に作用する薬剤
 → 下剤（瀉下薬）
  → 塩類下剤
※複数の分類に含まれます。

一般名 | 酸化マグネシウム
商品名 | 酸化マグネシウム「ＪＧ」
個別医薬品コード | 2344002X1314
メーカー | 日本ジェネリック

項目 | 内容
効能効果 | 効能・効果 １．下記疾患における制酸作用と症状の改善 胃・十二指腸潰瘍，胃炎（急・慢性胃炎，薬剤性胃炎を含む），上部消化管機能異常（神経性食思不振，いわゆる胃下垂症，胃酸過多症を含む） ２．便秘症 ３．尿路蓚酸カルシウム結石の発生予防
用法用量 | 用法・用量 １．制酸剤として使用する場合：酸化マグネシウムとして，通常成人１日０．５～１．０ｇを数回に分割経口投与する。 ２．緩下剤として使用する場合：酸化マグネシウムとして，通常成人１日２ｇを食前又は食後の３回に分割経口投与するか，又は就寝前に１回投与する。 ３．尿路蓚酸カルシウム結石の発生予防に使用する場合：酸化マグネシウムとして，通常成人１日０．２～０．６ｇを多量の水とともに経口投与する。 なお，いずれの場合も年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 本剤の投与により，高マグネシウム血症があらわれることがあるので，長期投与する場合には定期的に血清マグネシウム濃度を測定するなど特に注意すること。（「４．副作用（１）重大な副作用」の項参照）


酸化マグネシウム原末「マルイシ」

消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → 制酸剤・緩下剤 		消化器系に作用する薬剤
 → 下剤（瀉下薬）
  → 塩類下剤
※複数の分類に含まれます。

一般名 | 酸化マグネシウム
商品名 | 酸化マグネシウム原末「マルイシ」
個別医薬品コード | 2344002X1322
メーカー | 丸石：大阪
酸化マグネシウム原末「マルイシ」

項目 | 内容
効能効果 | 効能・効果 １．下記疾患における制酸作用と症状の改善 胃・十二指腸潰瘍，胃炎（急・慢性胃炎，薬剤性胃炎を含む），上部消化管機能異常（神経性食思不振，いわゆる胃下垂症，胃酸過多症を含む） ２．便秘症 ３．尿路蓚酸カルシウム結石の発生予防
用法用量 | 用法・用量 １．制酸剤として使用する場合：通常，成人１日０．５～１．０ｇを数回に分割経口投与する。 ２．緩下剤として使用する場合：通常，成人１日２ｇを食前または食後の３回に分割経口投与するか，または就寝前に１回投与する。 ３．尿路蓚酸カルシウム結石の発生予防に使用する場合：通常，成人１日０．２～０．６ｇを多量の水とともに経口投与する。 なお，いずれの場合も年齢，症状により適宜増減する
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 本剤の投与により，高マグネシウム血症があらわれることがあるので，長期投与する場合には定期的に血清マグネシウム濃度を測定するなど特に注意すること。（「４．副作用（１）重大な副作用」の項参照）


酸化マグネシウム＊（小堺）

消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → 制酸剤・緩下剤 		消化器系に作用する薬剤
 → 下剤（瀉下薬）
  → 塩類下剤
※複数の分類に含まれます。

一般名 | 酸化マグネシウム
商品名 | 酸化マグネシウム＊（小堺）
個別医薬品コード | 2344002X1063
メーカー | 小堺

項目 | 内容
効能効果 | 効能・効果 下記疾患における制酸作用と症状の改善 胃・十二指腸潰瘍，胃炎（急・慢性胃炎，薬剤性胃炎を含む），上部消化管機能異常（神経性食思不振，いわゆる胃下垂症，胃酸過多症を含む） 便秘症 尿路蓚酸カルシウム結石の発生予防
用法用量 | 用法・用量 制酸剤として使用する場合：酸化マグネシウムとして，通常成人１日０．５～１．０ｇを数回に分割経口投与する。 緩下剤として使用する場合：酸化マグネシウムとして，通常成人１日２ｇを食前又は食後の３回に分割経口投与するか，又は就寝前に１回投与する。 尿路蓚酸カルシウム結石の発生予防に使用する場合：酸化マグネシウムとして，通常成人１日０．２～０．６ｇを多量の水とともに経口投与する。 なお，いずれの場合も年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 本剤の投与により，高マグネシウム血症があらわれることがあるので，長期投与する場合には定期的に血清マグネシウム濃度を測定するなど特に注意すること。（「４．副作用（１）重大な副作用」の項参照）


酸化マグネシウム＊（山善）

消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → 制酸剤・緩下剤 		消化器系に作用する薬剤
 → 下剤（瀉下薬）
  → 塩類下剤
※複数の分類に含まれます。

一般名 | 酸化マグネシウム
商品名 | 酸化マグネシウム＊（山善）
個別医薬品コード | 2344002X1179
メーカー | 山善

項目 | 内容
効能効果 | 効能・効果 １．下記疾患における制酸作用と症状の改善： 胃・十二指腸潰瘍，胃炎（急・慢性胃炎，薬剤性胃炎を含む），上部消化管機能異常（神経性食思不振，いわゆる胃下垂症，胃酸過多症を含む） ２．便秘症 ３．尿路シュウ酸カルシウム結石の発生予防
用法用量 | 用法・用量 制酸剤として使用する場合：酸化マグネシウムとして，通常成人１日０．５～１．０ｇを数回に分割経口投与する。 緩下剤として使用する場合：酸化マグネシウムとして，通常成人１日２ｇを食前又は食後の３回に分割経口投与するか，又は就寝前に１回経口投与する。 尿路シュウ酸カルシウム結石の発生予防に使用する場合：酸化マグネシウムとして，通常成人１日０．２～０．６ｇを多量の水とともに経口投与する。 なお，いずれの場合も年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 本剤の投与により，高マグネシウム血症が現れることがあるので，長期投与する場合には定期的に血清マグネシウム濃度を測定するなど特に注意すること。（「４．副作用（１）重大な副作用」の項参照）


酸化マグネシウム＊（東海製薬）

消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → 制酸剤・緩下剤 		消化器系に作用する薬剤
 → 下剤（瀉下薬）
  → 塩類下剤
※複数の分類に含まれます。

一般名 | 酸化マグネシウム
商品名 | 酸化マグネシウム＊（東海製薬）
個別医薬品コード | 2344002X1101
メーカー | 東海製薬

項目 | 内容
効能効果 | 効能・効果 １．下記疾患における制酸作用と症状の改善 胃・十二指腸潰瘍，胃炎（急・慢性胃炎，薬剤性胃炎を含む），上部消化管機能異常（神経性食思不振，いわゆる胃下垂症，胃酸過多症を含む） ２．便秘症 ３．尿路蓚酸カルシウム結石の発生予防
用法用量 | 用法・用量 １．制酸剤として使用する場合： 酸化マグネシウムとして，通常成人１日０．５～１．０ｇを数回に分割経口投与する。 ２．緩下剤として使用する場合： 酸化マグネシウムとして，通常成人１日２ｇを食前又は食後の３回に分割経口投与するか，又は就寝前に１回投与する。 ３．尿路蓚酸カルシウム結石の発生予防に使用する場合： 酸化マグネシウムとして，通常成人１日０．２～０．６ｇを多量の水とともに経口投与する。 なお，いずれの場合も年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 本剤の投与により，高マグネシウム血症があらわれることがあるので，長期投与する場合には定期的に血清マグネシウム濃度を測定するなど特に注意すること。（「４．副作用（１）重大な副作用」の項参照）


酸化亜鉛 シオエ

感覚器官用剤
 → 皮膚科用剤
  → その他

一般名 | 酸化亜鉛
商品名 | 酸化亜鉛 シオエ
個別医薬品コード | 2649708X1109
メーカー | シオエ

項目 | 内容
効能効果 | 軽度の皮膚病変の収れん・消炎・保護・緩和な防腐
用法用量 | １．外用散剤（散布剤）として，１５～１００％ ２．軟膏剤・液剤（懸濁剤・リニメント剤・ローション剤等）として，２～６０％ 上記濃度に調製し，いずれも症状に応じ１日１回～数回患部に適用する。
警告 |
禁忌 | 禁忌（次の部位には使用しないこと） 重度又は広範囲の熱傷，患部が湿潤している場合［酸化亜鉛が創傷部位に付着し，組織修復を遷延させることがある。］
一般的注意 |


酸化亜鉛

感覚器官用剤
 → 皮膚科用剤
  → その他

一般名 | 酸化亜鉛
商品名 | 酸化亜鉛
個別医薬品コード | 2649708X1079
メーカー | 小西利七

項目 | 内容
効能効果 | 軽度の皮フ病変の収れん・消炎・保護・緩和な防腐
用法用量 | 外用散剤（散布剤）として１５～１００％ 軟膏剤・液剤（懸濁剤・リニメント剤・ローション剤等）として２～６０％ 上記濃度に調整しいずれも症状に応じて１日１～数回患部に適用する。
警告 |
禁忌 | 次の部位には使用しないこと １）重度又は広範囲の熱傷 ２）患部が湿潤している場合
一般的注意 |


酸化亜鉛「ケンエー」

感覚器官用剤
 → 皮膚科用剤
  → その他

一般名 | 酸化亜鉛
商品名 | 酸化亜鉛「ケンエー」
個別医薬品コード | 2649708X1060
メーカー | 健栄

項目 | 内容
効能効果 | 効能・効果 軽度の皮膚病変の収れん・消炎・保護・緩和な防腐
用法用量 | 用法・用量 １．外用散剤（散布剤）として １５～１００％ ２．軟膏剤・液剤（懸濁剤・リニメント剤・ローション剤等）として ２～６０％ 上記濃度に調製し，いずれも症状に応じ１日１～数回患部に適用する。
警告 |
禁忌 | 禁忌（次の部位には使用しないこと） １．重度又は広範囲の熱傷［酸化亜鉛が創傷部位に付着し，組織修復を遷延させることがある。］ ２．患部が湿潤している場合［酸化亜鉛が創傷部位に付着し，組織修復を遷延させることがある。］
一般的注意 |


酸化亜鉛「ニッコー」

感覚器官用剤
 → 皮膚科用剤
  → その他

一般名 | 酸化亜鉛
商品名 | 酸化亜鉛「ニッコー」
個別医薬品コード | 2649708X1249
メーカー | 日興製薬

項目 | 内容
効能効果 | 軽度の皮膚病変の収れん・消炎・保護・緩和な防腐
用法用量 | １．外用散剤（散布剤）として１５～１００％ ２．軟膏剤・液剤（懸濁剤・リニメント剤・ローション剤等）として２～６０％ 上記濃度に調製し，いずれも症状に応じ１日１～数回患部に適用する。
警告 |
禁忌 | 禁忌（次の部位には使用しないこと） １．重度又は広範囲の熱傷 ２．患部が湿潤している場合
一般的注意 |


酸化亜鉛「メタル」

感覚器官用剤
 → 皮膚科用剤
  → その他

一般名 | 酸化亜鉛
商品名 | 酸化亜鉛「メタル」
個別医薬品コード | 2649708X1141
メーカー | 中北

項目 | 内容
効能効果 | 効能・効果 軽度の皮膚病変の収れん・消炎・保護・緩和な防腐
用法用量 | 用法・用量 １．外用散剤（散布剤）として，１５～１００％ ２．軟膏剤，液剤（懸濁剤，リニメント剤，ローション剤等）として，２～６０％ 上記濃度に調製し，いずれも症状に応じ１日１回～数回患部に適用する。
警告 |
禁忌 | 禁忌（次の部位には使用しないこと） １．重度又は広範囲の熱傷［酸化亜鉛が創傷部位に付着し，組織修復を遷延させることがある。］ ２．患部が湿潤している場合［酸化亜鉛が創傷部位に付着し，組織修復を遷延させることがある。］
一般的注意 |


酸化亜鉛「ヨシダ」

感覚器官用剤
 → 皮膚科用剤
  → その他

一般名 | 酸化亜鉛
商品名 | 酸化亜鉛「ヨシダ」
個別医薬品コード | 2649708X1257
メーカー | 吉田製薬

項目 | 内容
効能効果 | 軽度の皮膚病変の収れん・消炎・保護・緩和な防腐
用法用量 | 外用散剤（散布剤）として１５～１００％ 軟膏剤・液剤（懸濁剤・リニメント剤・ローション剤等）として２～６０％ 上記濃度に調製し，いずれも症状に応じ１日１～数回患部に適用する。
警告 |
禁忌 | 禁忌（次の部位には使用しないこと） １．重度又は広範囲の熱傷〔酸化亜鉛が創傷部位に付着し，組織修復を遷延させることがある。〕 ２．患部が湿潤している場合
一般的注意 |


酸化亜鉛「三恵」

感覚器官用剤
 → 皮膚科用剤
  → その他

一般名 | 酸化亜鉛
商品名 | 酸化亜鉛「三恵」
個別医薬品コード | 2649708X1095
メーカー | 三恵

項目 | 内容
効能効果 | 軽度の皮膚病変の収れん・消炎・保護・緩和な防腐。
用法用量 | 外用散剤（散布剤）として１５～１００％ 軟膏剤・液剤（懸濁剤・リニメント剤・ローション剤等）として２～６０％ 上記濃度に調整し，いずれも症状に応じ１日１～数回患部に適用する。
警告 |
禁忌 | 次の部位には使用しないこと １）重度又は広範囲の熱傷 ２）患部が湿潤している場合
一般的注意 |


酸化亜鉛原末「マルイシ」

感覚器官用剤
 → 皮膚科用剤
  → その他

一般名 | 酸化亜鉛
商品名 | 酸化亜鉛原末「マルイシ」
個別医薬品コード | 2649708X1273
メーカー | 丸石：大阪

項目 | 内容
効能効果 | 効能・効果 軽度の皮膚病変の収れん・消炎・保護・緩和な防腐
用法用量 | 用法・用量 １．外用散剤（散布剤）として１５～１００％ ２．軟膏剤・液剤（懸濁剤・リニメント剤・ローション剤等）として２～６０％ 上記濃度に調製し，いずれも症状に応じ１日１～数回患部に適用する。
警告 |
禁忌 | 禁忌（次の部位には使用しないこと） １．重度または広範囲の熱傷［酸化亜鉛が創傷部位に付着し，組織修復を遷延させることがある。］ ２．患部が湿潤している場所［酸化亜鉛が創傷部位に付着し，組織修復を遷延させることがある。］
一般的注意 |


酸化亜鉛＊（小堺）

感覚器官用剤
 → 皮膚科用剤
  → その他

一般名 | 酸化亜鉛
商品名 | 酸化亜鉛＊（小堺）
個別医薬品コード | 2649708X1087
メーカー | 小堺

項目 | 内容
効能効果 | 軽度の皮膚病変の収れん・消炎・保護・緩和な防腐
用法用量 | 外用散剤（散布剤）として１５～１００％ 軟膏剤・液剤（懸濁剤・リニメント剤・ローション剤等）として２～６０％ 上記濃度に調製し，いずれも症状に応じ１日１～数回患部に適用する。
警告 |
禁忌 | 禁忌（次の部位には使用しないこと） １．重度又は広範囲の熱傷［酸化亜鉛が創傷部位に付着し，組織修復を遷延させることがある。］ ２．湿潤している患部［吸水性粉末を，滲出液がたくさん出ている傷口に散布すると固まって痂皮になり，剥がれにくくなる。］
一般的注意 |


酸化亜鉛＊（山善）

感覚器官用剤
 → 皮膚科用剤
  → その他

一般名 | 酸化亜鉛
商品名 | 酸化亜鉛＊（山善）
個別医薬品コード | 2649708X1206
メーカー | 山善

項目 | 内容
効能効果 | 軽度の皮膚病変の収れん・消炎・保護・緩和な防腐
用法用量 | 外用散剤（散布剤）として１５～１００％ 軟膏剤・液剤（懸濁剤・リニメント剤・ローション剤等）として２～６０％ 上記濃度に調製し，いずれも症状に応じ，１日１～数回患部に適用する。
警告 |
禁忌 | 禁忌（次の部位には使用しないこと） １．重度又は広範囲の熱傷〔酸化亜鉛が創傷部位に付着し，組織修復を遷延させることがある〕 ２．患部が湿潤している場合〔酸化亜鉛が創傷部位に付着し，組織修復を遷延させることがある〕
一般的注意 |


酸化亜鉛．ＯＩ

感覚器官用剤
 → 皮膚科用剤
  → その他

一般名 | 酸化亜鉛
商品名 | 酸化亜鉛．ＯＩ
個別医薬品コード | 2649708X1044
メーカー | 日医工ファーマ

項目 | 内容
効能効果 | 効能・効果 軽度の皮膚病変の収れん・消炎・保護・緩和な防腐
用法用量 | 用法・用量 外用散剤（散布剤）として１５～１００％ 軟膏剤・液剤（懸濁剤・リニメント剤・ローション剤等）として２～６０％ 上記濃度に調製し，いずれも症状に応じ１日１～数回患部に適用する。
警告 |
禁忌 | 禁忌（次の部位には使用しないこと） １．重度又は広範囲の熱傷［酸化亜鉛が創傷部位に付着し，組織修復を遷延させることがある。］ ２．患部が湿潤している場合［酸化亜鉛が創傷部位に付着し，組織修復を遷延させることがある。］
一般的注意 |


重カマ「ヤクハン」

消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → 制酸剤・緩下剤 		消化器系に作用する薬剤
 → 下剤（瀉下薬）
  → 塩類下剤
※複数の分類に含まれます。

一般名 | 酸化マグネシウム
商品名 | 重カマ「ヤクハン」
個別医薬品コード | 2344002X1284
メーカー | ヤクハン

項目
内容
効能効果
用法用量 効能効果及び用法用量
効能・効果 | 用法・用量
下記疾患における制酸作用と症状の改善 胃・十二指腸潰瘍，胃炎（急・慢性胃炎，薬剤性胃炎を含む），上部消化管機能異常（神経性食思不振，いわゆる胃下垂症，胃酸過多症を含む） | 酸化マグネシウムとして通常成人１日０．５ｇ～１．０ｇを数回に分割経口投与する注）。
便秘症 | 酸化マグネシウムとして，通常成人１日２ｇを食前又は食後の３回に分割経口投与するか，又は就寝前に１回投与する注）。
尿路蓚酸カルシウム結石の発生予防 | 酸化マグネシウムとして通常成人１日０．２ｇ～０．６ｇを多量の水とともに経口投与する注）。

［表脚注］
注）年齢，症状により適宜増減する。
警告
禁忌
一般的注意 重要な基本的注意
本剤の投与により，高マグネシウム血症があらわれることがあるので，長期投与する場合には定期的に血清マグネシウム濃度を測定するなど特に注意すること。（「４．副作用（１）重大な副作用」の項参照）


重カマ「ヨシダ」

消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → 制酸剤・緩下剤 		消化器系に作用する薬剤
 → 下剤（瀉下薬）
  → 塩類下剤
※複数の分類に含まれます。

一般名 | 酸化マグネシウム
商品名 | 重カマ「ヨシダ」
個別医薬品コード | 2344002X1241
メーカー | 吉田製薬
重カマ「ヨシダ」

項目 | 内容
効能効果 | 効能・効果 下記疾患における制酸作用と症状の改善 胃・十二指腸潰瘍，胃炎（急・慢性胃炎，薬剤性胃炎を含む），上部消化管機能異常（神経性食思不振，いわゆる胃下垂症，胃酸過多症を含む） 便秘症 尿路蓚酸カルシウム結石の発生予防
用法用量 | 用法・用量 制酸剤として使用する場合： 酸化マグネシウムとして，通常成人１日０．５～１．０ｇを数回に分割経口投与する。 緩下剤として使用する場合： 酸化マグネシウムとして，通常成人１日２ｇを食前又は食後の３回に分割経口投与するか，又は就寝前に１回投与する。 尿路蓚酸カルシウム結石の発生予防に使用する場合： 酸化マグネシウムとして，通常成人１日０．２～０．６ｇを多量の水とともに経口投与する。 なお，いずれの場合も年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 本剤の投与により，高マグネシウム血症があらわれることがあるので，長期投与する場合には定期的に血清マグネシウム濃度を測定するなど特に注意すること。（「４．副作用（１）重大な副作用」の項参照）


重曹「ヒシヤマ」

呼吸器系に作用する薬剤
 → 去痰薬
  → 塩類去痰薬 		消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → 制酸剤 		その他
 → 腎疾患用剤
  → 代謝性アシドーシス治療薬
※複数の分類に含まれます。

一般名 | 炭酸水素ナトリウム
商品名 | 重曹「ヒシヤマ」
個別医薬品コード | 2344004X1305
メーカー | ニプロファーマ

項目 | 内容
効能効果 | 効能・効果 （経口） （１）．下記疾患における制酸作用と症状の改善：胃・十二指腸潰瘍，胃炎（急・慢性胃炎，薬剤性胃炎を含む），上部消化管機能異常（神経性食思不振，いわゆる胃下垂症，胃酸過多症を含む） （２）．アシドーシスの改善 （３）．尿酸排泄の促進と痛風発作の予防 （含嗽・吸入） （１）．上気道炎の補助療法（粘液溶解）
用法用量 | 用法・用量 １．炭酸水素ナトリウムとして，通常成人１日３～５ｇを数回に分割経口投与する。 ２．含嗽・吸入には１回量１～２％液１００ｍＬを１日数回用いる。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） ナトリウム摂取制限を必要とする患者（高ナトリウム血症，浮腫，妊娠中毒症等）［ナトリウムの貯留増加により症状が悪化するおそれがある。］
一般的注意 |


重曹「ホエイ」

呼吸器系に作用する薬剤
 → 去痰薬
  → 塩類去痰薬 		消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → 制酸剤 		その他
 → 腎疾患用剤
  → 代謝性アシドーシス治療薬
※複数の分類に含まれます。

一般名 | 炭酸水素ナトリウム
商品名 | 重曹「ホエイ」
個別医薬品コード | 2344004X1224
メーカー | マイラン製薬

項目 | 内容
効能効果 | 効能・効果 ＜経口＞： （１）．下記疾患における制酸作用と症状の改善 胃・十二指腸潰瘍，胃炎（急・慢性胃炎，薬剤性胃炎を含む），上部消化管機能異常（神経性食思不振，いわゆる胃下垂症，胃酸過多症を含む） （２）．アシドーシスの改善 （３）．尿酸排泄の促進と痛風発作の予防 ＜含嗽・吸入＞：上気道炎の補助療法（粘液溶解）
用法用量 | 用法・用量 ＜経口＞：通常，成人には炭酸水素ナトリウムとして，１日３～５ｇを数回に分割経口投与する。 なお，年齢，症状により適宜増減する。 ＜含嗽・吸入＞：含嗽，吸入には，１回量１～２％液１００ｍＬを１日数回用いる。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） ナトリウム摂取制限を受けている患者（高ナトリウム血症，浮腫，妊娠中毒症等）〔ナトリウムの貯留増加により症状が悪化するおそれがある。〕
一般的注意 |


重質カマグＧ「ヒシヤマ」

消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → 制酸剤・緩下剤 		消化器系に作用する薬剤
 → 下剤（瀉下薬）
  → 塩類下剤
※複数の分類に含まれます。

一般名 | 酸化マグネシウム
商品名 | 重質カマグＧ「ヒシヤマ」
個別医薬品コード | 2344002X1276
メーカー | ニプロファーマ
重質カマグＧ「ヒシヤマ」

項目 | 内容
効能効果 | 効能・効果 １．下記疾患における制酸作用と症状の改善 胃・十二指腸潰瘍，胃炎（急・慢性胃炎，薬剤性胃炎を含む），上部消化管機能異常（神経性食思不振，いわゆる胃下垂症，胃酸過多症を含む） ２．便秘症 ３．尿路シュウ酸カルシウム結石の発生予防
用法用量 | 用法・用量 １．制酸剤として使用する場合：酸化マグネシウムとして，通常成人には１日０．５～１．０ｇを数回に分割経口投与する。 ２．緩下剤として使用する場合：酸化マグネシウムとして，通常成人には１日２ｇを食前又は食後の３回に分割経口投与するか，又は就寝前に１回投与する。 ３．尿路シュウ酸カルシウム結石の発生予防に使用する場合：酸化マグネシウムとして，通常成人には１日０．２～０．６ｇを多量の水とともに経口投与する。 なお，いずれの場合も年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 本剤の投与により，高マグネシウム血症があらわれることがあるので，長期投与する場合には定期的に血清マグネシウム濃度を測定するなど特に注意すること。（「４．副作用（１）重大な副作用」の項参照）


重質炭酸マグネシウム．ＯＹ

消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → 制酸剤・緩下剤 		消化器系に作用する薬剤
 → 下剤（瀉下薬）
  → 塩類下剤
※複数の分類に含まれます。

一般名 | 炭酸マグネシウム
商品名 | 重質炭酸マグネシウム．ＯＹ
個別医薬品コード | 2344006X1193
メーカー | 日医工ファーマ

項目
内容
効能効果
用法用量 効能効果及び用法用量
効能・効果 | 用法・用量
下記疾患における制酸作用と症状の改善 胃・十二指腸潰瘍，胃炎（急・慢性胃炎，薬剤性胃炎を含む），上部消化管機能異常（神経性食思不振，いわゆる胃下垂症，胃酸過多症を含む） | 炭酸マグネシウムとして，通常成人１日２ｇを数回に分割経口投与する。なお，年齢，症状により適宜増減する。
便秘症 | 炭酸マグネシウムとして，通常成人１日３～８ｇを頓用又は数回に分割経口投与する。なお，年齢，症状により適宜増減する。
警告
禁忌
一般的注意


重質酸化マグネシウム シオエ

消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → 制酸剤・緩下剤 		消化器系に作用する薬剤
 → 下剤（瀉下薬）
  → 塩類下剤
※複数の分類に含まれます。

一般名 | 酸化マグネシウム
商品名 | 重質酸化マグネシウム シオエ
個別医薬品コード | 2344002X1080
メーカー | シオエ

項目 | 内容
効能効果 | 効能・効果 １．下記疾患における制酸作用と症状の改善 胃・十二指腸潰瘍，胃炎（急・慢性胃炎，薬剤性胃炎を含む），上部消化管機能異常（神経性食思不振，いわゆる胃下垂症，胃酸過多症を含む） ２．便秘症 ３．尿路蓚酸カルシウム結石の発生予防
用法用量 | 用法・用量 １．制酸剤として使用する場合：酸化マグネシウムとして，通常成人１日０．５～１．０ｇを数回に分割経口投与する。 ２．緩下剤として使用する場合：酸化マグネシウムとして，通常成人１日２ｇを食前又は食後の３回に分割経口投与するか，又は就寝前に１回投与する。 ３．尿路蓚酸カルシウム結石の発生予防に使用する場合：酸化マグネシウムとして，通常成人１日０．２～０．６ｇを多量の水とともに経口投与する。 なお，いずれの場合も年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 本剤の投与により，高マグネシウム血症があらわれることがあるので，長期投与する場合には定期的に血清マグネシウム濃度を測定するなど特に注意すること。（「４．副作用 重大な副作用」の項参照）


重質酸化マグネシウム〈ハチ〉

消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → 制酸剤・緩下剤 		消化器系に作用する薬剤
 → 下剤（瀉下薬）
  → 塩類下剤
※複数の分類に含まれます。

一般名 | 酸化マグネシウム
商品名 | 重質酸化マグネシウム〈ハチ〉
個別医薬品コード | 2344002X1098
メーカー | 東洋製化

項目 | 内容
効能効果 | 効能・効果 １．下記疾患における制酸作用と症状の改善 胃・十二指腸潰瘍，胃炎（急・慢性胃炎，薬剤性胃炎を含む），上部消化管機能異常（神経性食思不振，いわゆる胃下垂症，胃酸過多症を含む） ２．便秘症 ３．尿路シュウ酸カルシウム結石の発生予防
用法用量 | 用法・用量 １．制酸剤として使用する場合： 酸化マグネシウムとして，通常成人１日０．５～１．０ｇを数回に分割経口投与する。 ２．緩下剤として使用する場合： 酸化マグネシウムとして，通常成人１日２ｇを食前又は食後の３回に分割経口投与するか，又は就寝前に１回投与する。 ３．尿路シュウ酸カルシウムの結石の発生予防に使用する場合： 酸化マグネシウムとして，通常成人１日０．２～０．６ｇを多量の水とともに経口投与する。 なお，いずれの場合も年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 本剤の投与により，高マグネシウム血症があらわれることがあるので，長期投与する場合には定期的に血清マグネシウム濃度を測定するなど特に注意すること。（「４．副作用（１）重大な副作用」の項参照）


重質酸化マグネシウム「ケンエー」

消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → 制酸剤・緩下剤 		消化器系に作用する薬剤
 → 下剤（瀉下薬）
  → 塩類下剤
※複数の分類に含まれます。

一般名 | 酸化マグネシウム
商品名 | 重質酸化マグネシウム「ケンエー」
個別医薬品コード | 2344002X1055
メーカー | 健栄
重質酸化マグネシウム「ケンエー」

項目 | 内容
効能効果 | 効能・効果 下記疾患における制酸作用と症状の改善 胃・十二指腸潰瘍，胃炎（急・慢性胃炎，薬剤性胃炎を含む），上部消化管機能異常（神経性食思不振，いわゆる胃下垂症，胃酸過多症を含む） 便秘症 尿路蓚酸カルシウム結石の発生予防
用法用量 | 用法・用量 制酸剤として使用する場合：酸化マグネシウムとして，通常成人１日０．５～１．０ｇを数回に分割経口投与する。 緩下剤として使用する場合：酸化マグネシウムとして，通常成人１日２ｇを食前又は食後の３回に分割経口投与するか，又は就寝前に１回投与する。 尿路蓚酸カルシウム結石の発生予防に使用する場合：酸化マグネシウムとして，通常成人１日０．２～０．６ｇを多量の水とともに経口投与する。 なお，いずれの場合も年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 本剤の投与により，高マグネシウム血症があらわれることがあるので，長期投与する場合には定期的に血清マグネシウム濃度を測定するなど特に注意すること。（「４．副作用（１）重大な副作用」の項参照）


重質酸化マグネシウム「ホエイ」

消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → 制酸剤・緩下剤 		消化器系に作用する薬剤
 → 下剤（瀉下薬）
  → 塩類下剤
※複数の分類に含まれます。

一般名 | 酸化マグネシウム
商品名 | 重質酸化マグネシウム「ホエイ」
個別医薬品コード | 2344002X1136
メーカー | マイラン製薬
重質酸化マグネシウム「ホエイ」

項目 | 内容
効能効果 | 効能・効果 １．下記疾患における制酸作用と症状の改善 胃・十二指腸潰瘍，胃炎（急・慢性胃炎，薬剤性胃炎を含む），上部消化管機能異常（神経性食思不振，いわゆる胃下垂症，胃酸過多症を含む） ２．便秘症 ３．尿路シュウ酸カルシウム結石の発生予防
用法用量 | 用法・用量 １．制酸剤として使用する場合：通常，成人には酸化マグネシウムとして，１日０．５～１．０ｇを数回に分割経口投与する。 ２．緩下剤として使用する場合：通常，成人には酸化マグネシウムとして，１日２ｇを食前または食後の３回に分割経口投与するか，または就寝前に１回投与する。 ３．尿路シュウ酸カルシウム結石の発生予防に使用する場合：通常，成人には酸化マグネシウムとして，１日０．２～０．６ｇを多量の水とともに経口投与する。 なお，いずれの場合も年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 本剤の投与により，高マグネシウム血症があらわれることがあるので，長期投与する場合には定期的に血清マグネシウム濃度を測定するなど特に注意すること。（「４．副作用（１）重大な副作用」の項参照）


重質酸化マグネシウム「三恵」

消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → 制酸剤・緩下剤 		消化器系に作用する薬剤
 → 下剤（瀉下薬）
  → 塩類下剤
※複数の分類に含まれます。

一般名 | 酸化マグネシウム
商品名 | 重質酸化マグネシウム「三恵」
個別医薬品コード | 2344002X1071
メーカー | 三恵

項目 | 内容
効能効果 | 効能・効果 １．下記疾患における制酸作用と症状の改善 胃・十二指腸潰瘍，胃炎（急・慢性胃炎，薬剤性胃炎を含む），上部消化管機能異常（神経性食思不振，いわゆる胃下垂症，胃酸過多症を含む） ２．便秘症 ３．尿路蓚酸カルシウム結石の発生予防
用法用量 | 用法・用量 １．制酸剤として使用する場合：酸化マグネシウムとして，通常成人１日０．５～１．０ｇを数回に分割経口投与する。 ２．緩下剤として使用する場合：酸化マグネシウムとして，通常成人１日２ｇを食前又は食後の３回に分割経口投与するか，または就寝前に１回投与する。 ３．尿路蓚酸カルシウム結石の発生予防に使用する場合：酸化マグネシウムとして，通常成人１日０．２～０．６ｇを多量の水とともに経口投与する。 なお，いずれの場合も年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 本剤の投与により，高マグネシウム血症があらわれることがあるので，長期投与する場合には定期的に血清マグネシウム濃度を測定するなど特に注意すること。（「４．副作用（１）重大な副作用」の項参照）


重質酸化マグネシウム．ＯＩ

消化器系に作用する薬剤
 → 消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
  → 制酸剤・緩下剤 		消化器系に作用する薬剤
 → 下剤（瀉下薬）
  → 塩類下剤
※複数の分類に含まれます。

一般名 | 酸化マグネシウム
商品名 | 重質酸化マグネシウム．ＯＩ
個別医薬品コード | 2344002X1292
メーカー | 日医工ファーマ

項目
内容
効能効果
用法用量 効能効果及び用法用量
効能・効果 | 用法・用量
下記疾患における制酸作用と症状の改善 胃・十二指腸潰瘍，胃炎（急・慢性胃炎，薬剤性胃炎を含む），上部消化管機能異常（神経性食思不振いわゆる胃下垂症，胃酸過多症を含む） | 酸化マグネシウムとして，通常成人１日０．５～１．０ｇを数回に分割経口投与する。 なお，年齢，症状により適宜増減する。
便秘症 | 酸化マグネシウムとして，通常成人１日２ｇを食前又は食後の３回に分割経口投与するか，又は就寝前に１回投与する。 なお，年齢，症状により適宜増減する。
尿路蓚酸カルシウム結石の発生予防 | 酸化マグネシウムとして，通常成人１日０．２～０．６ｇを多量の水とともに経口投与する。 なお，年齢，症状により適宜増減する。
警告
禁忌
一般的注意 重要な基本的注意
本剤の投与により，高マグネシウム血症があらわれることがあるので，長期投与する場合には定期的に血清マグネシウム濃度を測定するなど特に注意すること。（「副作用　重大な副作用」の項参照）


長岡のコウジン末Ｓ

その他
 → 漢方薬
  → その他

一般名 | コウジン
商品名 | 長岡のコウジン末Ｓ
個別医薬品コード | 5100064A1213
メーカー | 長岡

項目 | 内容
効能効果 | 漢方処方の調剤に用いる。
用法用量 | 漢方処方の調剤に用いる。
警告 |
禁忌 |
一般的注意 |


高砂コウジン末Ｍ

その他
 → 漢方薬
  → その他

一般名 | コウジン
商品名 | 高砂コウジン末Ｍ
個別医薬品コード | 5100064A1175
メーカー | 高砂

項目 | 内容
効能効果 | 効能又は効果 漢方処方の調剤に用いる。
用法用量 | 用法及び用量 漢方処方の調剤に用いる。
警告 |
禁忌 |
一般的注意 |


高砂コウジンＭ

その他
 → 漢方薬
  → その他

一般名 | コウジン
商品名 | 高砂コウジンＭ
個別医薬品コード | 5100063X1092
メーカー | 高砂

項目 | 内容
効能効果 | 効能又は効果 漢方処方の調剤に用いる。
用法用量 | 用法及び用量 漢方処方の調剤に用いる。
警告 |
禁忌 |
一般的注意 |


高砂サフランＭ

その他
 → 漢方薬
  → その他

一般名 | サフラン
商品名 | 高砂サフランＭ
個別医薬品コード | 5100078X1080
メーカー | 高砂

項目 | 内容
効能効果 | 効能又は効果 漢方処方の調剤に用いる。
用法用量 | 用法及び用量 漢方処方の調剤に用いる。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 妊婦又は妊娠している可能性のある婦人［流早産を引き起こすおそれがある。］
一般的注意 |


高砂テンマ末Ｍ

その他
 → 漢方薬
  → その他

一般名 | テンマ
商品名 | 高砂テンマ末Ｍ
個別医薬品コード | 5100133A1046
メーカー | 高砂

項目 | 内容
効能効果 | 効能又は効果 漢方処方の調剤に用いる。
用法用量 | 用法及び用量 漢方処方の調剤に用いる。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方処方等にテンマが含まれている場合は，重複に注意すること。


麻杏よく甘湯エキス顆粒Ｔ

その他
 → 漢方薬
  → その他

一般名 | 麻杏よく甘湯エキス
商品名 | 麻杏よく甘湯エキス顆粒Ｔ
個別医薬品コード | 5200135D1063
メーカー | 東亜薬品
麻杏よく甘湯エキス顆粒Ｔ

項目 | 内容
効能効果 | 関節痛，神経痛，筋肉痛
用法用量 | 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


黄連解毒湯エキス顆粒Ｔ

その他
 → 漢方薬
  → その他

一般名 | 黄連解毒湯エキス
商品名 | 黄連解毒湯エキス顆粒Ｔ
個別医薬品コード | 5200011D1027
メーカー | 東亜薬品
黄連解毒湯エキス顆粒Ｔ

項目 | 内容
効能効果 | 効能・効果 比較的体力があり，のぼせぎみで顔色赤く，いらいらする傾向のある次の諸症：鼻出血，不眠症，ノイローゼ，胃炎，二日酔，血の道症，めまい，どうき
用法用量 | 用法・用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


０．０２５Ｗ／Ｖ％ヂアミトール水

病原微生物に対する薬剤
 → 消毒薬
  → 界面活性剤

一般名 | ベンザルコニウム塩化物
商品名 | ０．０２５Ｗ／Ｖ％ヂアミトール水
個別医薬品コード | 2616700Q4041
メーカー | 日興製薬
０．０２５Ｗ／Ｖ％ヂアミトール水

項目
内容
効能効果
用法用量 効能・効果及び用法・用量
効能・効果 | 用法・用量 （ベンザルコニウム塩化物濃度）
手術部位（手術野）の粘膜の消毒，皮膚・粘膜の創傷部位の消毒 | ベンザルコニウム塩化物０．０１～０．０２５％溶液を用いる。
感染皮膚面の消毒 | ベンザルコニウム塩化物０．０１％溶液を用いる。
膣洗浄 | ベンザルコニウム塩化物０．０２～０．０２５％溶液を用いる。
結膜のうの洗浄・消毒 | ベンザルコニウム塩化物０．０１～０．０２５％溶液を用いる。
警告
禁忌
一般的注意 重要な基本的注意
１．炎症または易刺激性の部位（粘膜，陰股部等）に使用する場合には，濃度に注意して，正常の部位に使用するよりも低濃度とすることが望ましい。また，使用後は滅菌精製水で水洗すること。
２．深い創傷または眼に使用する希釈水溶液は，調製後滅菌処理すること。


０．０５％ヤクゾール水

病原微生物に対する薬剤
 → 消毒薬
  → 界面活性剤

一般名 | ベンザルコニウム塩化物
商品名 | ０．０５％ヤクゾール水
個別医薬品コード | 2616700Q5064
メーカー | ヤクハン

項目
内容
効能効果
用法用量 効能効果及び用法用量
効能・効果 | 用法・用量
手指・皮膚の消毒 | 通常石けんで十分に洗浄し，水で石けん分を十分に洗い落した後，ベンザルコニウム塩化物０．０５％溶液に浸して洗い，滅菌ガーゼあるいは布片で清拭する。術前の手洗いの場合には５～１０分間ブラッシングする。
手術部位（手術野）の粘膜の消毒 皮膚・粘膜の創傷部位の消毒 | ベンザルコニウム塩化物０．０１～０．０２５％溶液を用いる。
感染皮膚面の消毒 | ベンザルコニウム塩化物０．０１％溶液を用いる。
手術室・病室・家具・器具・物品などの消毒 | ベンザルコニウム塩化物０．０５％溶液を布片で塗布・清拭するか，または噴霧する。
膣洗浄 | ベンザルコニウム塩化物０．０２～０．０５％溶液を用いる。
結膜のうの洗浄・消毒 | ベンザルコニウム塩化物０．０１～０．０５％溶液を用いる。
警告
禁忌
一般的注意 重要な基本的注意
１．本剤は濃度に注意して使用すること。
２．炎症又は易刺激性の部位（粘膜，陰股部等）に使用する場合には，正常の部位に使用するよりも低濃度とすることが望ましい。
３．深い創傷又は眼に使用する場合は，精製水を使用して調製後滅菌処理すること。


０．０５Ｗ／Ｖ％ヂアミトール水

病原微生物に対する薬剤
 → 消毒薬
  → 界面活性剤

一般名 | ベンザルコニウム塩化物
商品名 | ０．０５Ｗ／Ｖ％ヂアミトール水
個別医薬品コード | 2616700Q5048
メーカー | 日興製薬
０．０５Ｗ／Ｖ％ヂアミトール水

項目
内容
効能効果
用法用量 効能効果及び用法用量
効能・効果 | 用法・用量 （塩化ベンザルコニウム濃度）
手指・皮膚の消毒 | 通常石けんで十分に洗浄し，水で石けん分を十分に洗い落とした後，塩化ベンザルコニウム０．０５％溶液に浸して洗い，滅菌ガーゼあるいは布片で清拭する。術前の手洗の場合には，５～１０分間ブラッシングする。
手術部位（手術野）の粘膜の消毒，皮膚・粘膜の創傷部位の消毒 | 塩化ベンザルコニウム０．０１～０．０２５％溶液を用いる。
感染皮膚面の消毒 | 塩化ベンザルコニウム０．０１％溶液を用いる。
手術室・病室・家具・器具・物品などの消毒 | 塩化ベンザルコニウム０．０５％溶液を布片で塗布・清拭するか，または噴霧する。
膣洗浄 | 塩化ベンザルコニウム０．０２～０．０５％溶液を用いる。
結膜のうの洗浄・消毒 | 塩化ベンザルコニウム０．０１～０．０５％溶液を用いる。
警告
禁忌
一般的注意 重要な基本的注意
１．炎症または易刺激性の部位（粘膜，陰股部等）に使用する場合には，濃度に注意して，正常の部位に使用するよりも低濃度とすることが望ましい。また，使用後は滅菌精製水で水洗すること。
２．深い創傷または眼に使用する希釈水溶液は，調製後滅菌処理すること。


０．１％ヤクゾール水

病原微生物に対する薬剤
 → 消毒薬
  → 界面活性剤

一般名 | ベンザルコニウム塩化物
商品名 | ０．１％ヤクゾール水
個別医薬品コード | 2616700Q6060
メーカー | ヤクハン

項目
内容
効能効果
用法用量 効能・効果及び用法・用量
効能・効果 | 用法・用量
手指・皮膚の消毒 | 通常石けんで十分に洗浄し，水で石けん分を十分に洗い落した後，ベンザルコニウム塩化物０．０５～０．１％溶液に浸して洗い，滅菌ガーゼあるいは布片で清拭する。術前の手洗いの場合には５～１０分間ブラッシングする。
手術部位（手術野）の皮膚の消毒 | 手術前局所皮膚面をベンザルコニウム塩化物０．１％溶液で約５分間洗い，その後ベンザルコニウム塩化物０．２％溶液を塗布する。
手術部位（手術野）の粘膜の消毒 皮膚・粘膜の創傷部位の消毒 | ベンザルコニウム塩化物０．０１～０．０２５％溶液を用いる。
感染皮膚面の消毒 | ベンザルコニウム塩化物．０１％溶液を用いる。
医療機器の消毒 | ベンザルコニウム塩化物０．１％溶液に１０分間浸漬するか，または厳密に消毒する際は，器具を予め２％炭酸ナトリウム水溶液で洗い，その後ベンザルコニウム塩化物０．１％溶液中で１５分間煮沸する。
手術室・病室・家具・器具・物品などの消毒 | ベンザルコニウム塩化物０．０５～０．１％溶液を布片で塗布・清拭するか，または噴霧する。
膣洗浄 | ベンザルコニウム塩化物０．０２～０．０５％溶液を用いる。
結膜のうの洗浄・消毒 | ベンザルコニウム塩化物０．０１～０．０５％溶液を用いる。
警告
禁忌
一般的注意 重要な基本的注意
１．本剤は濃度に注意して使用すること。
２．炎症又は易刺激性の部位（粘膜，陰股部等）に使用する場合には，正常の部位に使用するよりも低濃度とすることが望ましい。
３．原液が眼に入らないよう注意すること。眼に入った場合には水でよく洗い流すこと。
４．深い創傷又は眼に使用する場合は，精製水を使用して調製後滅菌処理すること。


０．１Ｗ／Ｖ％ヂアミトール水

病原微生物に対する薬剤
 → 消毒薬
  → 界面活性剤

一般名 | ベンザルコニウム塩化物
商品名 | ０．１Ｗ／Ｖ％ヂアミトール水
個別医薬品コード | 2616700Q6044
メーカー | 日興製薬
０．１Ｗ／Ｖ％ヂアミトール水

項目
内容
効能効果
用法用量 効能効果及び用法用量
効能・効果 | 用法・用量 （塩化ベンザルコニウム濃度）
手指・皮膚の消毒 | 通常石けんで十分に洗浄し，水で石けん分を十分に洗い落とした後，塩化ベンザルコニウム０．０５～０．１％溶液に浸して洗い，滅菌ガーゼあるいは布片で清拭する。術前の手洗の場合には，５～１０分間ブラッシングする。
手術部位（手術野）の皮膚の消毒 | 手術前局所皮膚面を塩化ベンザルコニウム０．１％溶液で約５分間洗い，その後塩化ベンザルコニウム０．２％溶液を塗布する。
手術部位（手術野）の粘膜の消毒，皮膚・粘膜の創傷部位の消毒 | 塩化ベンザルコニウム０．０１～０．０２５％溶液を用いる。
感染皮膚面の消毒 | 塩化ベンザルコニウム０．０１％溶液を用いる。
医療用具の消毒 | 塩化ベンザルコニウム０．１％溶液に１０分間浸漬するか，または厳密に消毒する際は，器具を予め２％炭酸ナトリウム水溶液で洗い，その後塩化ベンザルコニウム０．１％溶液中で１５分間煮沸する。
手術室・病室・家具・器具・物品などの消毒 | 塩化ベンザルコニウム０．０５～０．１％溶液を布片で塗布・清拭するか，または噴霧する。
膣洗浄 | 塩化ベンザルコニウム０．０２～０．０５％溶液を用いる。
結膜のうの洗浄・消毒 | 塩化ベンザルコニウム０．０１～０．０５％溶液を用いる。
警告
禁忌
一般的注意 重要な基本的注意
１．原液は刺激症状があらわれることがあるので，皮膚・粘膜に付着しないように注意すること。また，眼に入らないように注意すること。原液に接触した場合には直ちに水でよく洗い流し，適切な処置を行うこと。
２．炎症または易刺激性の部位（粘膜，陰股部等）に使用する場合には，濃度に注意して，正常の部位に使用するよりも低濃度とすることが望ましい。また，使用後は滅菌精製水で水洗すること。
３．深い創傷または眼に使用する希釈水溶液は，調製後滅菌処理すること。


０．２％ヤクゾール水

病原微生物に対する薬剤
 → 消毒薬
  → 界面活性剤

一般名 | ベンザルコニウム塩化物
商品名 | ０．２％ヤクゾール水
個別医薬品コード | 2616700Q7059
メーカー | ヤクハン

項目
内容
効能効果
用法用量 効能効果及び用法用量
効能・効果 | 用法・用量
手指・皮膚の消毒 | 通常石けんで十分に洗浄し，水で石けん分を十分に洗い落した後，ベンザルコニウム塩化物０．０５～０．１％溶液に浸して洗い，滅菌ガーゼあるいは布片で清拭する。 術前の手洗いの場合には５～１０分間ブラッシングする。
手術部位（手術野）の皮膚の消毒 | 手術前局所皮膚面をベンザルコニウム塩化物０．１％溶液で約５分間洗い，その後ベンザルコニウム塩化物０．２％溶液を塗布する。
手術部位（手術野）の粘膜の消毒 皮膚・粘膜の創傷部位の消毒 | ベンザルコニウム塩化物０．０１～０．０２５％溶液を用いる。
感染皮膚面の消毒 | ベンザルコニウム塩化物０．０１％溶液を用いる。
医療機器の消毒 | ベンザルコニウム塩化物０．１％溶液に１０分間浸漬するか，または厳密に消毒する際は，器具を予め２％炭酸ナトリウム水溶液で洗い，その後ベンザルコニウム塩化物０．１％溶液中で１５分間煮沸する。
手術室・病室・家具・器具・物品などの消毒 | ベンザルコニウム塩化物０．０５～０．２％溶液を布片で塗布・清拭するか，または噴霧する。
膣洗浄 | ベンザルコニウム塩化物０．０２～０．０５％溶液を用いる。
結膜のうの洗浄・消毒 | ベンザルコニウム塩化物０．０１～０．０５％溶液を用いる。
警告
禁忌
一般的注意 重要な基本的注意
１．本剤は濃度に注意して使用すること。
２．炎症又は易刺激性の部位（粘膜，陰股部等）に使用する場合には，正常の部位に使用するよりも低濃度とすることが望ましい。
３．原液が眼に入らないよう注意すること。眼に入った場合には水でよく洗い流すこと。
４．深い創傷又は眼に使用する場合は，精製水を使用して調製後滅菌処理すること。


０．２Ｗ／Ｖ％ヂアミトール水

病原微生物に対する薬剤
 → 消毒薬
  → 界面活性剤

一般名 | ベンザルコニウム塩化物
商品名 | ０．２Ｗ／Ｖ％ヂアミトール水
個別医薬品コード | 2616700Q7032
メーカー | 日興製薬

項目
内容
効能効果
用法用量 効能・効果　用法・用量
効能・効果 | 用法・用量 （塩化ベンザルコニウム濃度）
手指・皮膚の消毒 | 通常石けんで十分に洗浄し，水で石けん分を十分に洗い落とした後，塩化ベンザルコニウム０．０５～０．１％溶液に浸して洗い，滅菌ガーゼあるいは布片で清拭する。術前の手洗の場合には，５～１０分間ブラッシングする。
手術部位（手術野）の皮膚の消毒 | 手術前局所皮膚面を塩化ベンザルコニウム０．１％溶液で約５分間洗い，その後塩化ベンザルコニウム０．２％溶液を塗布する。
手術部位（手術野）の粘膜の消毒，皮膚・粘膜の創傷部位の消毒 | 塩化ベンザルコニウム０．０１～０．０２５％溶液を用いる。
感染皮膚面の消毒 | 塩化ベンザルコニウム０．０１％溶液を用いる。
医療用具の消毒 | 塩化ベンザルコニウム０．１％溶液に１０分間浸漬するか，または厳密に消毒する際は，器具を予め２％炭酸ナトリウム水溶液で洗い，その後塩化ベンザルコニウム０．１％溶液中で１５分間煮沸する。
手術室・病室・家具・器具・物品などの消毒 | 塩化ベンザルコニウム０．０５～０．２％溶液を布片で塗布・清拭するか，または噴霧する。
膣洗浄 | 塩化ベンザルコニウム０．０２～０．０５％溶液を用いる。
結膜のうの洗浄・消毒 | 塩化ベンザルコニウム０．０１～０．０５％溶液を用いる。
警告
禁忌
一般的注意 重要な基本的注意
１．原液は刺激症状があらわれることがあるので，皮膚・粘膜に付着しないように注意すること。また，眼に入らないように注意すること。原液に接触した場合には直ちに水でよく洗い流し，適切な処置を行うこと。
２．炎症または易刺激性の部位（粘膜，陰股部等）に使用する場合には，濃度に注意して，正常の部位に使用するよりも低濃度とすることが望ましい。また，使用後は滅菌精製水で水洗すること。
３．深い創傷または眼に使用する希釈水溶液は，調製後滅菌処理すること。


１０％アプレゾリン散「チバ」

循環器系に作用する薬剤
 → 降圧薬
  → 血管拡張薬

一般名 | ヒドララジン塩酸塩
商品名 | １０％アプレゾリン散「チバ」
個別医薬品コード | 2142004B2040
メーカー | ノバルティス

項目 | 内容
効能効果 | 効能又は効果 本態性高血圧症，妊娠中毒症による高血圧
用法用量 | 用法及び用量 ヒドララジン塩酸塩として，最初は，通常成人１日３０～４０ｍｇを３～４回に分割経口投与し，血圧値をみながら漸次増量する。維持量は各個人により異なるが通常成人１回２０～５０ｍｇ，１日３０～２００ｍｇである。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．虚血性心疾患のある患者〔反射性交感神経亢進により，心臓の仕事量が増加し，症状を悪化させるおそれがある。〕 ２．大動脈弁狭窄，僧帽弁狭窄及び拡張不全（肥大型心筋症，収縮性心膜炎，心タンポナーデ等）による心不全のある患者〔本剤の反射性交感神経亢進作用及び血管拡張作用により，症状を悪化させるおそれがある。〕 ３．高度の頻脈及び高心拍出性心不全（甲状腺中毒症等）のある患者〔本剤の反射性交感神経亢進作用及び血管拡張作用により，症状を悪化させるおそれがある。〕 ４．肺高血圧症による右心不全のある患者〔本剤の反射性交感神経亢進作用及び血管拡張作用により，症状を悪化させるおそれがある。〕 ５．解離性大動脈瘤のある患者〔本剤の反射性交感神経亢進作用及び血管拡張作用により，症状を悪化させるおそれがある。〕 ６．頭蓋内出血急性期の患者〔本剤の血管拡張作用により，頭蓋内出血を悪化させるおそれがある。〕 ７．本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 降圧作用に基づくめまい等があらわれ，自動車の運転等危険を伴う機械の操作に支障を来すことがあるので注意すること。


１０ｍｇコントール錠

神経系に作用する薬剤
 → 抗不安薬，睡眠薬
  → ベンゾジアゼピン系抗不安薬

一般名 | クロルジアゼポキシド
商品名 | １０ｍｇコントール錠
個別医薬品コード | 1124028F2036
メーカー | 武田
１０ｍｇコントール錠

項目 | 内容
効能効果 | 効能・効果 神経症における不安・緊張・抑うつ うつ病における不安・緊張 心身症（胃・十二指腸潰瘍，高血圧症）における身体症候並びに不安・緊張・抑うつ
用法用量 | 用法・用量 １０ｍｇコントール錠： 用量は患者の年齢・症状により適宜増減するが，通常下記のとおり経口投与する。 成人：１日クロルジアゼポキシドとして２０～６０ｍｇ（１０ｍｇ錠：２～６錠）を２～３回に分割経口投与する。 小児：１日クロルジアゼポキシドとして１０～２０ｍｇ（１０ｍｇ錠：１～２錠）を２～４回に分割経口投与する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．急性狭隅角緑内障のある患者［本剤の弱い抗コリン作用により眼圧が上昇し，症状が悪化するおそれがある。］ ２．重症筋無力症のある患者［本剤の筋弛緩作用により症状が悪化するおそれがある。］
一般的注意 | 重要な基本的注意 眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように注意すること。


１０ｍｇセルシン錠

神経系に作用する薬剤
 → 抗不安薬，睡眠薬
  → ベンゾジアゼピン系抗不安薬 		神経系に作用する薬剤
 → 麻酔薬
  → 全身麻酔薬
※複数の分類に含まれます。

一般名 | ジアゼパム
商品名 | １０ｍｇセルシン錠
個別医薬品コード | 1124017F5037
メーカー | 武田
１０ｍｇセルシン錠

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1124017F5045 | セエルカム錠１０ | 鶴原

項目 | 内容
効能効果 | 効能・効果 １．神経症における不安・緊張・抑うつ ２．うつ病における不安・緊張 ３．心身症（消化器疾患，循環器疾患，自律神経失調症，更年期障害，腰痛症，頚肩腕症候群）における身体症候並びに不安・緊張・抑うつ ４．下記疾患における筋緊張の軽減 脳脊髄疾患に伴う筋痙攣・疼痛 ５．麻酔前投薬
用法用量 | 用法・用量 通常，成人には１回ジアゼパムとして２～５ｍｇを１日２～４回経口投与する。ただし，外来患者は原則として１日量ジアゼパムとして１５ｍｇ以内とする。 また，小児に用いる場合には，３歳以下は１日量ジアゼパムとして１～５ｍｇを，４～１２歳は１日量ジアゼパムとして２～１０ｍｇを，それぞれ１～３回に分割経口投与する。 筋痙攣患者に用いる場合は，通常成人には１回ジアゼパムとして２～１０ｍｇを１日３～４回経口投与する。 なお，年齢，症状により適宜増減する。 麻酔前投薬の場合は，通常成人には１回ジアゼパムとして５～１０ｍｇを就寝前または手術前に経口投与する。なお，年齢，症状，疾患により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．急性狭隅角緑内障のある患者［本剤の弱い抗コリン作用により眼圧が上昇し，症状が悪化するおそれがある。］ ２．重症筋無力症のある患者［本剤の筋弛緩作用により症状が悪化するおそれがある。］ ３．リトナビル（ＨＩＶプロテアーゼ阻害剤）を投与中の患者（「相互作用」の項参照）
一般的注意 | 重要な基本的注意 眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように注意すること。


２０Ｗ／Ｖ％マスキン液

病原微生物に対する薬剤
 → 消毒薬
  → クロルヘキシジン製剤

一般名 | クロルヘキシジングルコン酸塩
商品名 | ２０Ｗ／Ｖ％マスキン液
個別医薬品コード | 2619713Q1122
メーカー | 丸石：大阪
２０Ｗ／Ｖ％マスキン液

項目
内容
効能効果
用法用量 効能効果及び用法用量
効能・効果 | 用法・用量 | 本品希釈倍数（希釈液）
手指・皮膚の消毒 | クロルヘキシジングルコン酸塩として０．１～０．５％水溶液を用いる。 | ４０～２００倍
手術部位（手術野）の皮膚の消毒，医療機器の消毒 | クロルヘキシジングルコン酸塩として０．１～０．５％水溶液を用いる。 | ４０～２００倍
手術部位（手術野）の皮膚の消毒，医療機器の消毒 | または，クロルヘキシジングルコン酸塩として０．５％エタノール溶液を用いる。 | ４０倍 （消毒用エタノール）
皮膚の創傷部位の消毒，手術室・病室・家具・器具・物品などの消毒 | クロルヘキシジングルコン酸塩として０．０５％水溶液を用いる。 | ４００倍
結膜のうの洗浄・消毒 | クロルヘキシジングルコン酸塩として０．０５％以下の水溶液を用いる。 | ４００倍以上
産婦人科・泌尿器科における外陰・外性器の皮膚消毒 | クロルヘキシジングルコン酸塩として０．０２％水溶液を用いる。 | １０００倍
警告
禁忌 禁忌（次の場合には使用しないこと）
１．クロルヘキシジン製剤に対し過敏症の既往歴のある者
２．脳，脊髄，耳（内耳，中耳，外耳）［聴神経及び中枢神経に対して直接使用した場合は，難聴，神経障害を来すことがある。］
３．膣，膀胱，口腔等の粘膜面［クロルヘキシジン製剤の前記部位への使用により，ショック症状（初期症状：悪心・不快感・冷汗・眩暈・胸内苦悶・呼吸困難・発赤等）の発現が報告されている。］
一般的注意 重要な基本的注意
１．ショック等の反応を予測するため，使用に際してはクロルヘキシジン製剤に対する過敏症の既往歴，薬物過敏体質の有無について十分な問診を行うこと。
２．本剤は必ず希釈し，濃度に注意して使用すること。
３．創傷部位または結膜のうに使用する希釈水溶液は，調製後滅菌処理すること。
４．結膜のう等特に敏感な組織に使用しなければならない場合には，濃度に注意し，使用後滅菌精製水で水洗すること。
５．原液や高濃度液が眼に入らないように注意すること。眼に入った場合は直ちによく水洗すること。


２５ｍｃｇチロナミン錠

内分泌系薬剤
 → 甲状腺疾患治療薬
  → 甲状腺ホルモン製剤

一般名 | リオチロニンナトリウム
商品名 | ２５ｍｃｇチロナミン錠
個別医薬品コード | 2431003F2031
メーカー | 武田

項目 | 内容
効能効果 | 効能・効果 粘液水腫，クレチン症，甲状腺機能低下症（原発性及び下垂体性），慢性甲状腺炎，甲状腺腫
用法用量 | 用法・用量 リオチロニンナトリウムとして，通常成人初回量は１日５～２５μｇとし，１～２週間間隔で次第に少しずつ増量する。 維持量は１日２５～７５μｇとする。なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 新鮮な心筋梗塞のある患者［基礎代謝の亢進により心負荷が増大し，病態が悪化することがある。］
一般的注意 | 重要な基本的注意 甲状腺機能低下症及び粘液水腫の患者には，少量から投与を開始し，観察を十分に行い，漸次増量して維持量とすることが望ましい。 なお，本剤は他の甲状腺ホルモン製剤より効果の発現が早く持続が短いので，その点を考慮して投与すること。


２５ｍｇアリナミンＦ糖衣錠

ビタミン製剤，輸液・栄養製剤
 → ビタミン製剤
  → ビタミンＢ１・Ｂ１誘導体

一般名 | フルスルチアミン
商品名 | ２５ｍｇアリナミンＦ糖衣錠
個別医薬品コード | 3122007F2039
メーカー | 武田
２５ｍｇアリナミンＦ糖衣錠

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
3122007F2055 | ビタファントＦ錠２５ | 東和薬品

項目 | 内容
効能効果 | 効能・効果 １．ビタミンＢ１欠乏症の予防及び治療 ２．ビタミンＢ１の需要が増大し，食事からの摂取が不十分な際の補給（消耗性疾患，甲状腺機能亢進症，妊産婦，授乳婦，はげしい肉体労働時等） ３．ウェルニッケ脳症 ４．脚気衝心 ５．下記疾患のうちビタミンＢ１の欠乏又は代謝障害が関与すると推定される場合 （１）．神経痛 （２）．筋肉痛，関節痛 （３）．末梢神経炎，末梢神経麻痺 （４）．心筋代謝障害 （５）．便秘等の胃腸運動機能障害 （６）．術後腸管麻痺 ビタミンＢ１欠乏症の予防及び治療，ビタミンＢ１の需要が増大し，食事からの摂取が不十分な際の補給，ウェルニッケ脳症，脚気衝心以外の効能・効果に対して，効果がないのに月余にわたって漫然と使用すべきでない。
用法用量 | 用法・用量 ２５ｍｇアリナミンＦ糖衣錠： 通常，成人には１日量１～４錠（フルスルチアミンとして２５～１００ｍｇ）を１日１～３回に分けて食後直ちに経口投与（かまずに）する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


２ｍｇセルシン錠

神経系に作用する薬剤
 → 抗不安薬，睡眠薬
  → ベンゾジアゼピン系抗不安薬 		神経系に作用する薬剤
 → 麻酔薬
  → 全身麻酔薬
※複数の分類に含まれます。

一般名 | ジアゼパム
商品名 | ２ｍｇセルシン錠
個別医薬品コード | 1124017F2135
メーカー | 武田
２ｍｇセルシン錠

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1124017F2046 | ジアゼパム錠２「サワイ」 | 沢井
1124017F2054 | ジアゼパム錠２「トーワ」 | 東和薬品
1124017F2089 | ジアパックス錠２ｍｇ | 大鵬薬品
1124017F2097 | セエルカム錠２ | 鶴原
1124017F2100 | セレナミン錠２ｍｇ | 旭化成ファーマ
1124017F2143 | パールキット錠２ｍｇ | ニプロファーマ
1124017F2160 | リリーゼン錠２ｍｇ | 日医工ファーマ
1124017F2194 | ジアゼパム錠２ｍｇ「アメル」 | 共和薬品
1124017F2208 | リリバー錠２ｍｇ | マイラン製薬

項目 | 内容
効能効果 | 効能・効果 １．神経症における不安・緊張・抑うつ ２．うつ病における不安・緊張 ３．心身症（消化器疾患，循環器疾患，自律神経失調症，更年期障害，腰痛症，頚肩腕症候群）における身体症候並びに不安・緊張・抑うつ ４．下記疾患における筋緊張の軽減 脳脊髄疾患に伴う筋痙攣・疼痛 ５．麻酔前投薬
用法用量 | 用法・用量 通常，成人には１回ジアゼパムとして２～５ｍｇを１日２～４回経口投与する。ただし，外来患者は原則として１日量ジアゼパムとして１５ｍｇ以内とする。 また，小児に用いる場合には，３歳以下は１日量ジアゼパムとして１～５ｍｇを，４～１２歳は１日量ジアゼパムとして２～１０ｍｇを，それぞれ１～３回に分割経口投与する。 筋痙攣患者に用いる場合は，通常成人には１回ジアゼパムとして２～１０ｍｇを１日３～４回経口投与する。 なお，年齢，症状により適宜増減する。 麻酔前投薬の場合は，通常成人には１回ジアゼパムとして５～１０ｍｇを就寝前または手術前に経口投与する。なお，年齢，症状，疾患により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．急性狭隅角緑内障のある患者［本剤の弱い抗コリン作用により眼圧が上昇し，症状が悪化するおそれがある。］ ２．重症筋無力症のある患者［本剤の筋弛緩作用により症状が悪化するおそれがある。］ ３．リトナビル（ＨＩＶプロテアーゼ阻害剤）を投与中の患者（「相互作用」の項参照）
一般的注意 | 重要な基本的注意 眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように注意すること。


５％ヒビテン液

病原微生物に対する薬剤
 → 消毒薬
  → クロルヘキシジン製剤

一般名 | クロルヘキシジングルコン酸塩
商品名 | ５％ヒビテン液
個別医薬品コード | 2619702Q3135
メーカー | 大日本住友
５％ヒビテン液

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2619702Q3020 | 「エビス」クリゲン液 | 兼一
2619702Q3038 | オールカット液５％ | ニプロファーマ
2619702Q3054 | クロヘキシン液５％ | 東洋製化
2619702Q3070 | グルコン酸クロルヘキシジン５％液「メタル」 | 中北
2619702Q3097 | ５％ヘキザック液 | 吉田製薬
2619702Q3100 | ５％クロルヘキシジン液「ヤマゼン」 | 山善
2619702Q3119 | ５％グルコン酸クロルヘキシジン液「東海」 | 東海製薬
2619702Q3127 | ５％グルコン酸クロルヘキシジン液「ヤクハン」 | ヤクハン
2619702Q3143 | ５％フェルマジン液 | シオエ
2619702Q3151 | ベンクロジド５％液 | マイラン製薬
2619702Q3160 | マスキン液（５Ｗ／Ｖ％） | 丸石：大阪
2619702Q3194 | ステリクロン液５ | 健栄
2619702Q3208 | ５％グルコン酸クロルヘキシジン液・ＯＹ | 日医工ファーマ
2619702Q3216 | ラポテック消毒液５％ | 日興製薬

項目
内容
効能効果
用法用量 効能・効果，用法・用量
本品は下記の濃度（クロルヘキシジングルコン酸塩として）に希釈し，水溶液又はエタノール溶液として使用する。
効能・効果 | 用法・用量 | 使用例 | 使用例
手指・皮膚の消毒 | ０．１～０．５％水溶液 （本剤の５０倍～１０倍希釈） | 通常時 | ０．１％水溶液 （３０秒以上）
手指・皮膚の消毒 | ０．１～０．５％水溶液 （本剤の５０倍～１０倍希釈） | 汚染時 | ０．５％水溶液 （３０秒以上）
手術部位（手術野）の皮膚の消毒 | ０．１～０．５％水溶液 （本剤の５０倍～１０倍希釈） 又は ０．５％エタノール溶液 （本剤の１０倍希釈） | ０．５％エタノール溶液 | ０．５％エタノール溶液
皮膚の創傷部位の消毒 | ０．０５％水溶液 （本剤の１００倍希釈） | ０．０５％水溶液 | ０．０５％水溶液
医療機器の消毒 | ０．１～０．５％水溶液 （本剤の５０倍～１０倍希釈） 又は ０．５％エタノール溶液 （本剤の１０倍希釈） | 通常時 | ０．１％水溶液 （１０～３０分）
医療機器の消毒 | ０．１～０．５％水溶液 （本剤の５０倍～１０倍希釈） 又は ０．５％エタノール溶液 （本剤の１０倍希釈） | 汚染時 | ０．５％水溶液 （３０分以上）
医療機器の消毒 | ０．１～０．５％水溶液 （本剤の５０倍～１０倍希釈） 又は ０．５％エタノール溶液 （本剤の１０倍希釈） | 緊急時 | ０．５％エタノール溶液 （２分以上）
手術室・病室・家具・器具・物品等の消毒 | ０．０５％水溶液 （本剤の１００倍希釈） | ０．０５％水溶液 | ０．０５％水溶液
警告
禁忌 禁忌（次の場合には使用しないこと）
１．クロルヘキシジン製剤に対し過敏症の既往歴のある者
２．脳，脊髄，耳（内耳，中耳，外耳）〔聴神経及び中枢神経に対して直接使用した場合は，難聴，神経障害を来すことがある。〕
３．腟，膀胱，口腔等の粘膜面〔クロルヘキシジン製剤の上記部位への使用により，ショック症状（初期症状：悪心・不快感・冷汗・眩暈・胸内苦悶・呼吸困難・発赤等）の発現が報告されている。〕
４．眼
一般的注意 重要な基本的注意
１．ショック等の反応を予測するため，使用に際してはクロルヘキシジン製剤に対する過敏症の既往歴，薬物過敏体質の有無について十分な問診を行うこと。
２．本剤は必ず希釈し，濃度に注意して使用すること。
３．創傷部位に使用する希釈水溶液は，調製後必ず滅菌処理すること。
４．産婦人科用（腟・外陰部の消毒等），泌尿器科用（膀胱・外性器の消毒等）には使用しないこと。


５－ＦＵ軟膏５％協和

抗悪性腫瘍薬，免疫抑制薬
 → 抗悪性腫瘍薬
  → 代謝拮抗薬

ハイリスク分類
抗悪性腫瘍剤

一般名 | フルオロウラシル
商品名 | ５－ＦＵ軟膏５％協和
個別医薬品コード | 4223701M1047
メーカー | 協和発酵キリン
５－ＦＵ軟膏５％協和

項目 | 内容
効能効果 | 効能・効果 皮膚悪性腫瘍（有棘細胞癌，基底細胞癌，皮膚附属器癌，皮膚転移癌，ボーエン病，パジェット病，放射線角化腫，老人性角化腫，紅色肥厚症，皮膚細網症，悪性リンパ腫の皮膚転移）
用法用量 | 用法・用量 本剤適量を１日１～２回患部に塗布する。 原則として閉鎖密封療法（ＯＤＴ）を行うのが望ましい。
警告 |
禁忌 |
一般的注意 |


５－ＦＵ錠１００協和

抗悪性腫瘍薬，免疫抑制薬
 → 抗悪性腫瘍薬
  → 代謝拮抗薬

ハイリスク分類
抗悪性腫瘍剤

一般名 | フルオロウラシル
商品名 | ５－ＦＵ錠１００協和
個別医薬品コード | 4223003F2038
メーカー | 協和発酵キリン
５－ＦＵ錠１００協和

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
4223003F2062 | ルナポン錠１００ | 沢井

項目 | 内容
効能効果 | 効能・効果 下記諸疾患の自覚的および他覚的症状の緩解： 消化器癌（胃癌，結腸・直腸癌），乳癌，子宮頸癌
用法用量 | 用法・用量 通常，１日量フルオロウラシルとして２００～３００ｍｇを１～３回に分けて連日経口投与する。 なお，年令，症状により適宜増減する。
警告 | 警告 テガフール・ギメラシル・オテラシルカリウム配合剤との併用により，重篤な血液障害等の副作用が発現するおそれがあるので，併用を行わないこと。［「相互作用」の項参照］
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し重篤な過敏症の既往歴のある患者 ２．テガフール・ギメラシル・オテラシルカリウム配合剤投与中の患者及び投与中止後７日以内の患者［「相互作用」の項参照］
一般的注意 | 重要な基本的注意 １．骨髄機能抑制等の重篤な副作用が起こることがあるので，定期的（特に投与初期は頻回）に臨床検査（血液検査，肝機能・腎機能検査等）を行うなど患者の状態を十分に観察すること。異常が認められた場合には減量，休薬等の適切な処置を行うこと。 ２．重篤な腸炎等により脱水症状があらわれた場合には，補液等の適切な処置を行うこと。 ３．感染症・出血傾向の発現又は悪化に十分注意すること。 ４．テガフール・ギメラシル・オテラシルカリウム配合剤投与中止後，本剤の投与を行う場合は，少なくとも７日以上の間隔をあけること。［「相互作用」の項参照］ ５．小児に投与する場合には，副作用の発現に特に注意し，慎重に投与すること。 ６．小児及び生殖可能な年齢の患者に投与する必要がある場合には，性腺に対する影響を考慮すること。


５－ＦＵ錠５０協和

抗悪性腫瘍薬，免疫抑制薬
 → 抗悪性腫瘍薬
  → 代謝拮抗薬

ハイリスク分類
抗悪性腫瘍剤

一般名 | フルオロウラシル
商品名 | ５－ＦＵ錠５０協和
個別医薬品コード | 4223003F1031
メーカー | 協和発酵キリン
５－ＦＵ錠５０協和

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
4223003F1066 | ルナポン錠５０ | 沢井

項目 | 内容
効能効果 | 効能・効果 下記諸疾患の自覚的および他覚的症状の緩解： 消化器癌（胃癌，結腸・直腸癌），乳癌，子宮頸癌
用法用量 | 用法・用量 通常，１日量フルオロウラシルとして２００～３００ｍｇを１～３回に分けて連日経口投与する。 なお，年令，症状により適宜増減する。
警告 | 警告 テガフール・ギメラシル・オテラシルカリウム配合剤との併用により，重篤な血液障害等の副作用が発現するおそれがあるので，併用を行わないこと。［「相互作用」の項参照］
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し重篤な過敏症の既往歴のある患者 ２．テガフール・ギメラシル・オテラシルカリウム配合剤投与中の患者及び投与中止後７日以内の患者［「相互作用」の項参照］
一般的注意 | 重要な基本的注意 １．骨髄機能抑制等の重篤な副作用が起こることがあるので，定期的（特に投与初期は頻回）に臨床検査（血液検査，肝機能・腎機能検査等）を行うなど患者の状態を十分に観察すること。異常が認められた場合には減量，休薬等の適切な処置を行うこと。 ２．重篤な腸炎等により脱水症状があらわれた場合には，補液等の適切な処置を行うこと。 ３．感染症・出血傾向の発現又は悪化に十分注意すること。 ４．テガフール・ギメラシル・オテラシルカリウム配合剤投与中止後，本剤の投与を行う場合は，少なくとも７日以上の間隔をあけること。［「相互作用」の項参照］ ５．小児に投与する場合には，副作用の発現に特に注意し，慎重に投与すること。 ６．小児及び生殖可能な年齢の患者に投与する必要がある場合には，性腺に対する影響を考慮すること。


５０％イソプロピルアルコール＊（丸石）

病原微生物に対する薬剤
 → 消毒薬
  → アルコール製剤

一般名 | イソプロパノール
商品名 | ５０％イソプロピルアルコール＊（丸石）
個別医薬品コード | 2615701Q1090
メーカー | 丸石：大阪

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2615701Q1074 | ５０％イソプロ消アル「ヤマゼン」 | 山善
2615701Q1112 | ５０％消毒用イソプロパノール「三恵」 | 三恵
2615701Q1120 | ５０％消毒用イソプロパノール「タツミ」 | タツミ
2615701Q1139 | ５０％消毒用イソプロパノール「東海」 | 東海製薬
2615701Q1147 | ５０％消毒用イソプロパノール「ニッコー」 | 日興製薬
2615701Q1180 | ５０Ｖ／Ｖ％消毒用イソプロ「コザカイ」 | 小堺
2615701Q1198 | ５０Ｖ／Ｖ％消毒用イソプロパノール「アマカス」 | 甘糟
2615701Q1210 | 消毒用イソプロアルコール．５０＊（日医工ファーマ） | 日医工ファーマ
2615701Q1279 | 消毒用プロピルアルコール「タカスギ」５０Ｖ／Ｖ％ | 高杉
2615701Q1317 | 純生消アル５０ | 純生
2615701Q1384 | ５０％イソプロパノールワコー | ワコーケミカル
2615701Q1414 | ５０％イソプロパノール「アトル」 | アトルファーマ
2615701Q1422 | ケンエー消毒用イソプロピルアルコール・５０ | 健栄
2615701Q1430 | 消毒用イソプロ５０ | フヂミ
2615701Q1457 | 消毒用イソプロパノール液５０％「ヤクハン」 | ヤクハン
2615701Q1473 | イソプロパノール消毒液５０％「タイセイ」 | 大成
2615701Q1490 | 消プロ（ハチ）消毒液５０％ | 東洋製化
2615701Q1503 | イソプロ消毒液５０％「ＮＰ」 | ニプロファーマ
2615701Q1511 | イソプロパノール消毒液５０％「カネイチ」 | 兼一
2615701Q1520 | イソプロパノール消毒液５０％「メタル」 | 中北
2615701Q1538 | イソプロパノール消毒液５０％「イマヅ」 | 今津
2615701Q1546 | イソプロパノール消毒液５０％「昭和」 | 昭和製薬

項目 | 内容
効能効果 | 効能・効果 手指・皮膚の消毒，医療機器の消毒
用法用量 | 用法・用量 通常，本品をそのまま用いる。
警告 |
禁忌 | 禁忌（次の部位には使用しないこと） 損傷皮膚及び粘膜［損傷皮膚及び粘膜への使用により，刺激作用を有する。］
一般的注意 | 重要な基本的注意 １．本剤が眼に入らないように注意すること。眼に入った場合は直ちによく水洗すること。 ２．広範囲または長期間使用する場合には，蒸気の吸入に注意すること。［イソプロパノール蒸気に大量にまたは繰り返しさらされた場合，粘膜への刺激，頭痛等を起こすことがある。］


５０％塩化ベンザルコニウム液「ヤクハン」

病原微生物に対する薬剤
 → 消毒薬
  → 界面活性剤

一般名 | 濃ベンザルコニウム塩化物
商品名 | ５０％塩化ベンザルコニウム液「ヤクハン」
個別医薬品コード | 2616700Q3045
メーカー | ヤクハン

項目
内容
効能効果
用法用量 効能・効果及び用法・用量
効能・効果 | 用法・用量
手指・皮膚の消毒 | 通常石けんで十分に洗浄し，水で石けん分を十分に洗い落した後，ベンザルコニウム塩化物０．０５～０．１％溶液（本品の５００～１０００倍希釈）に浸して洗い，滅菌ガーゼあるいは布片で清拭する。術前の手洗いの場合には，５～１０分間ブラッシングする。
手術部位（手術野）の皮膚の消毒 | 手術前局所皮膚面をベンザルコニウム塩化物０．１％溶液（本品の５００倍希釈）で約５分間洗い，その後ベンザルコニウム塩化物０．２％溶液（本品の２５０倍希釈）を塗布する。
手術部位（手術野）の粘膜の消毒 皮膚・粘膜の創傷部位の消毒 | ベンザルコニウム塩化物０．０１～０．０２５％溶液（本品の２０００～５０００倍希釈）を用いる。
感染皮膚面の消毒 | ベンザルコニウム塩化物０．０１％溶液（本品の５０００倍希釈）を用いる。
医療機器の消毒 | ベンザルコニウム塩化物０．１％溶液（本品の５００倍希釈）に１０分間浸漬するか，または厳密に消毒する際は，器具を予め２％炭酸ナトリウム水溶液で洗い，その後ベンザルコニウム塩化物０．１％溶液（本品の５００倍希釈）中で１５分間煮沸する。
手術室・病室・家具・器具・物品などの消毒 | ベンザルコニウム塩化物０．０５～０．２％溶液（本品の２５０～１０００倍希釈）を布片で塗布・清拭するか，または噴霧する。
膣洗浄 | ベンザルコニウム塩化物０．０２～０．０５％溶液（本品の１０００～２５００倍希釈）を用いる。
結膜のうの洗浄・消毒 | ベンザルコニウム塩化物０．０１～０．０５％溶液（本品の１０００～５０００倍希釈）を用いる。
警告
禁忌
一般的注意 重要な基本的注意
１．本剤は濃度に注意して使用すること。
２．炎症又は易刺激性の部位に使用する場合には，正常の部位に使用するよりも低濃度とすることが望ましい。
３．原液又は濃厚液が眼に入らないよう注意すること。入った場合には水でよく洗い流すこと。
４．深い創傷又は眼に使用する場合の希釈液としては注射用水か滅菌精製水を用い，水道水や精製水を用いないこと。


５０ｍｇアリナミンＦ糖衣錠

ビタミン製剤，輸液・栄養製剤
 → ビタミン製剤
  → ビタミンＢ１・Ｂ１誘導体

一般名 | フルスルチアミン
商品名 | ５０ｍｇアリナミンＦ糖衣錠
個別医薬品コード | 3122007F3027
メーカー | 武田
５０ｍｇアリナミンＦ糖衣錠

項目 | 内容
効能効果 | 効能・効果 １．ビタミンＢ１欠乏症の予防及び治療 ２．ビタミンＢ１の需要が増大し，食事からの摂取が不十分な際の補給（消耗性疾患，甲状腺機能亢進症，妊産婦，授乳婦，はげしい肉体労働時等） ３．ウェルニッケ脳症 ４．脚気衝心 ５．下記疾患のうちビタミンＢ１の欠乏又は代謝障害が関与すると推定される場合 （１）．神経痛 （２）．筋肉痛，関節痛 （３）．末梢神経炎，末梢神経麻痺 （４）．心筋代謝障害 （５）．便秘等の胃腸運動機能障害 （６）．術後腸管麻痺 ビタミンＢ１欠乏症の予防及び治療，ビタミンＢ１の需要が増大し，食事からの摂取が不十分な際の補給，ウェルニッケ脳症，脚気衝心以外の効能・効果に対して，効果がないのに月余にわたって漫然と使用すべきでない。
用法用量 | 用法・用量 ５０ｍｇアリナミンＦ糖衣錠： 通常，成人には１日量１～２錠（フルスルチアミンとして５０～１００ｍｇ）を１日１～２回に分けて食後直ちに経口投与（かまずに）する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


５０Ｖ／Ｖ％東豊消毒アルコール

病原微生物に対する薬剤
 → 消毒薬
  → アルコール製剤

一般名 | イソプロパノール
商品名 | ５０Ｖ／Ｖ％東豊消毒アルコール
個別医薬品コード | 2615701Q1201
メーカー | 東豊

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2615701Q1074 | ５０％イソプロ消アル「ヤマゼン」 | 山善
2615701Q1112 | ５０％消毒用イソプロパノール「三恵」 | 三恵
2615701Q1120 | ５０％消毒用イソプロパノール「タツミ」 | タツミ
2615701Q1139 | ５０％消毒用イソプロパノール「東海」 | 東海製薬
2615701Q1147 | ５０％消毒用イソプロパノール「ニッコー」 | 日興製薬
2615701Q1180 | ５０Ｖ／Ｖ％消毒用イソプロ「コザカイ」 | 小堺
2615701Q1198 | ５０Ｖ／Ｖ％消毒用イソプロパノール「アマカス」 | 甘糟
2615701Q1210 | 消毒用イソプロアルコール．５０＊（日医工ファーマ） | 日医工ファーマ
2615701Q1279 | 消毒用プロピルアルコール「タカスギ」５０Ｖ／Ｖ％ | 高杉
2615701Q1317 | 純生消アル５０ | 純生
2615701Q1384 | ５０％イソプロパノールワコー | ワコーケミカル
2615701Q1414 | ５０％イソプロパノール「アトル」 | アトルファーマ
2615701Q1422 | ケンエー消毒用イソプロピルアルコール・５０ | 健栄
2615701Q1430 | 消毒用イソプロ５０ | フヂミ
2615701Q1457 | 消毒用イソプロパノール液５０％「ヤクハン」 | ヤクハン
2615701Q1473 | イソプロパノール消毒液５０％「タイセイ」 | 大成
2615701Q1490 | 消プロ（ハチ）消毒液５０％ | 東洋製化
2615701Q1503 | イソプロ消毒液５０％「ＮＰ」 | ニプロファーマ
2615701Q1511 | イソプロパノール消毒液５０％「カネイチ」 | 兼一
2615701Q1520 | イソプロパノール消毒液５０％「メタル」 | 中北
2615701Q1538 | イソプロパノール消毒液５０％「イマヅ」 | 今津
2615701Q1546 | イソプロパノール消毒液５０％「昭和」 | 昭和製薬

項目 | 内容
効能効果 | 効能・効果 手指・皮膚の消毒，医療機器の消毒。
用法用量 | 用法・用量 通常，そのまま用いる。
警告 |
禁忌 | 禁忌（次の部位には使用しないこと） 損傷皮膚及び粘膜［刺激作用を有するので］
一般的注意 | 重要な基本的注意事項 本剤は血清，膿汁等の蛋白質を凝固させ，内部にまで浸透しないことがあるので，これらが付着している医療器具等に用いる場合には，十分に洗い落としてから使用すること。


５ｍｃｇチロナミン錠

内分泌系薬剤
 → 甲状腺疾患治療薬
  → 甲状腺ホルモン製剤

一般名 | リオチロニンナトリウム
商品名 | ５ｍｃｇチロナミン錠
個別医薬品コード | 2431003F1035
メーカー | 武田
５ｍｃｇチロナミン錠

項目 | 内容
効能効果 | 効能・効果 粘液水腫，クレチン症，甲状腺機能低下症（原発性及び下垂体性），慢性甲状腺炎，甲状腺腫
用法用量 | 用法・用量 リオチロニンナトリウムとして，通常成人初回量は１日５～２５μｇとし，１～２週間間隔で次第に少しずつ増量する。 維持量は１日２５～７５μｇとする。なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 新鮮な心筋梗塞のある患者［基礎代謝の亢進により心負荷が増大し，病態が悪化することがある。］
一般的注意 | 重要な基本的注意 甲状腺機能低下症及び粘液水腫の患者には，少量から投与を開始し，観察を十分に行い，漸次増量して維持量とすることが望ましい。 なお，本剤は他の甲状腺ホルモン製剤より効果の発現が早く持続が短いので，その点を考慮して投与すること。


５ｍｇアリナミンＦ糖衣錠

ビタミン製剤，輸液・栄養製剤
 → ビタミン製剤
  → ビタミンＢ１・Ｂ１誘導体

一般名 | フルスルチアミン
商品名 | ５ｍｇアリナミンＦ糖衣錠
個別医薬品コード | 3122007F1024
メーカー | 武田
５ｍｇアリナミンＦ糖衣錠

項目 | 内容
効能効果 | 効能・効果 １．ビタミンＢ１欠乏症の予防及び治療 ２．ビタミンＢ１の需要が増大し，食事からの摂取が不十分な際の補給（消耗性疾患，甲状腺機能亢進症，妊産婦，授乳婦，はげしい肉体労働時等） ３．ウェルニッケ脳症 ４．脚気衝心 ５．下記疾患のうちビタミンＢ１の欠乏又は代謝障害が関与すると推定される場合 （１）．神経痛 （２）．筋肉痛，関節痛 （３）．末梢神経炎，末梢神経麻痺 （４）．心筋代謝障害 （５）．便秘等の胃腸運動機能障害 （６）．術後腸管麻痺 ビタミンＢ１欠乏症の予防及び治療，ビタミンＢ１の需要が増大し，食事からの摂取が不十分な際の補給，ウェルニッケ脳症，脚気衝心以外の効能・効果に対して，効果がないのに月余にわたって漫然と使用すべきでない。
用法用量 | 用法・用量 通常，成人には１日量１～６錠（フルスルチアミンとして５～３０ｍｇ）を１回１～２錠，１日１～３回に分けて食後直ちに経口投与（かまずに）する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


５ｍｇコントール錠

神経系に作用する薬剤
 → 抗不安薬，睡眠薬
  → ベンゾジアゼピン系抗不安薬

一般名 | クロルジアゼポキシド
商品名 | ５ｍｇコントール錠
個別医薬品コード | 1124028F1030
メーカー | 武田
５ｍｇコントール錠

項目 | 内容
効能効果 | 効能・効果 神経症における不安・緊張・抑うつ うつ病における不安・緊張 心身症（胃・十二指腸潰瘍，高血圧症）における身体症候並びに不安・緊張・抑うつ
用法用量 | 用法・用量 ５ｍｇコントール錠： 用量は患者の年齢・症状により適宜増減するが，通常下記のとおり経口投与する。 成人：１日クロルジアゼポキシドとして２０～６０ｍｇ（５ｍｇ錠：４～１２錠）を２～３回に分割経口投与する。 小児：１日クロルジアゼポキシドとして１０～２０ｍｇ（５ｍｇ錠：２～４錠）を２～４回に分割経口投与する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．急性狭隅角緑内障のある患者［本剤の弱い抗コリン作用により眼圧が上昇し，症状が悪化するおそれがある。］ ２．重症筋無力症のある患者［本剤の筋弛緩作用により症状が悪化するおそれがある。］
一般的注意 | 重要な基本的注意 眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように注意すること。


５ｍｇセルシン錠

神経系に作用する薬剤
 → 抗不安薬，睡眠薬
  → ベンゾジアゼピン系抗不安薬 		神経系に作用する薬剤
 → 麻酔薬
  → 全身麻酔薬
※複数の分類に含まれます。

一般名 | ジアゼパム
商品名 | ５ｍｇセルシン錠
個別医薬品コード | 1124017F4049
メーカー | 武田
５ｍｇセルシン錠

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1124017F4065 | ジアゼパム錠５「トーワ」 | 東和薬品
1124017F4090 | ジアパックス錠５ｍｇ | 大鵬薬品
1124017F4103 | セエルカム錠５ | 鶴原
1124017F4111 | セレナミン錠５ｍｇ | 旭化成ファーマ
1124017F4154 | パールキット錠５ｍｇ | ニプロファーマ
1124017F4200 | ジアゼパム錠５ｍｇ「アメル」 | 共和薬品

項目 | 内容
効能効果 | 効能・効果 １．神経症における不安・緊張・抑うつ ２．うつ病における不安・緊張 ３．心身症（消化器疾患，循環器疾患，自律神経失調症，更年期障害，腰痛症，頚肩腕症候群）における身体症候並びに不安・緊張・抑うつ ４．下記疾患における筋緊張の軽減 脳脊髄疾患に伴う筋痙攣・疼痛 ５．麻酔前投薬
用法用量 | 用法・用量 通常，成人には１回ジアゼパムとして２～５ｍｇを１日２～４回経口投与する。ただし，外来患者は原則として１日量ジアゼパムとして１５ｍｇ以内とする。 また，小児に用いる場合には，３歳以下は１日量ジアゼパムとして１～５ｍｇを，４～１２歳は１日量ジアゼパムとして２～１０ｍｇを，それぞれ１～３回に分割経口投与する。 筋痙攣患者に用いる場合は，通常成人には１回ジアゼパムとして２～１０ｍｇを１日３～４回経口投与する。 なお，年齢，症状により適宜増減する。 麻酔前投薬の場合は，通常成人には１回ジアゼパムとして５～１０ｍｇを就寝前または手術前に経口投与する。なお，年齢，症状，疾患により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．急性狭隅角緑内障のある患者［本剤の弱い抗コリン作用により眼圧が上昇し，症状が悪化するおそれがある。］ ２．重症筋無力症のある患者［本剤の筋弛緩作用により症状が悪化するおそれがある。］ ３．リトナビル（ＨＩＶプロテアーゼ阻害剤）を投与中の患者（「相互作用」の項参照）
一般的注意 | 重要な基本的注意 眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように注意すること。


７０％イソプロピルアルコール＊（丸石）

病原微生物に対する薬剤
 → 消毒薬
  → アルコール製剤

一般名 | イソプロパノール
商品名 | ７０％イソプロピルアルコール＊（丸石）
個別医薬品コード | 2615701Q2127
メーカー | 丸石：大阪
７０％イソプロピルアルコール＊（丸石）

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
2615701Q2046 | ケンエー消毒用イソプロピルアルコール・７０ | 健栄
2615701Q2054 | 消毒用イソプロアルコール．７０＊（日医工ファーマ） | 日医工ファーマ
2615701Q2100 | ７０％消毒用イソプロパノール「ニッコー」 | 日興製薬
2615701Q2119 | ７０％イソプロ消アル「ヤマゼン」 | 山善
2615701Q2143 | ７０％イソプロ液「ヤクハン」 | ヤクハン
2615701Q2178 | ７０％イソプロパノール「東海」 | 東海製薬
2615701Q2194 | ７０％イソプロパノールワコー | ワコーケミカル
2615701Q2208 | イソプロ７０「アマカス」 | 甘糟
2615701Q2216 | ７０ｖ／ｖ％東豊消毒アルコール | 東豊
2615701Q2224 | ７０％イソプロパノール「アトル」 | アトルファーマ
2615701Q2232 | 消毒用イソプロＢ液７０ | 健栄
2615701Q2267 | イソプロパノール消毒液７０％「純生」 | 純生
2615701Q2275 | イソプロ－７０％消毒液「シオエ」 | シオエ
2615701Q2283 | イソプロパノール消毒液７０％「タイセイ」 | 大成
2615701Q2291 | イソプロパノール消毒液７０％「ヨシダ」 | 吉田製薬
2615701Q2305 | 消プロ（ハチ）消毒液７０％ | 東洋製化
2615701Q2313 | イソプロ消毒液７０％「ＮＰ」 | ニプロファーマ
2615701Q2321 | イソプロパノール消毒液７０％「カネイチ」 | 兼一
2615701Q2330 | イソプロパノール消毒液７０％「メタル」 | 中北

項目 | 内容
効能効果 | 効能・効果 手指・皮膚の消毒，医療機器の消毒
用法用量 | 用法・用量 通常，本品をそのまま用いる。
警告 |
禁忌 | 禁忌（次の部位には使用しないこと） 損傷皮膚及び粘膜［損傷皮膚及び粘膜への使用により，刺激作用を有する。］
一般的注意 | 重要な基本的注意 １．本剤が眼に入らないように注意すること。眼に入った場合は直ちによく水洗すること。 ２．広範囲または長期間使用する場合には，蒸気の吸入に注意すること。［イソプロパノール蒸気に大量にまたは繰り返しさらされた場合，粘膜への刺激，頭痛等を起こすことがある。］


ＡＴＰ腸溶錠２０ｍｇ「第一三共」

神経系に作用する薬剤
 → 脳循環・代謝改善薬，抗認知症薬
  → 脳循環・代謝改善薬

一般名 | アデノシン三リン酸二ナトリウム水和物
商品名 | ＡＴＰ腸溶錠２０ｍｇ「第一三共」
個別医薬品コード | 3992001F1351
メーカー | 第一三共
ＡＴＰ腸溶錠２０ｍｇ「第一三共」

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
3992001F1041 | アデタイド腸溶錠 | 寿
3992001F1130 | ＡＴＰ錠「イセイ」 | イセイ
3992001F1335 | ＡＴＰ腸溶錠２０ｍｇ「ＮＰ」 | ニプロファーマ
3992001F1343 | ＡＴＰ腸溶錠２０ｍｇ「日医工」 | 日医工

項目 | 内容
効能効果 | 効能・効果 １．下記疾患に伴う諸症状の改善 頭部外傷後遺症 ２．心不全 ３．調節性眼精疲労における調節機能の安定化 ４．消化管機能低下のみられる慢性胃炎
用法用量 | 用法・用量 アデノシン三リン酸二ナトリウム（無水物）として，１回４０～６０ｍｇ（２～３錠）を１日３回経口投与する。なお，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


ｄ－カンフル

感覚器官用剤
 → 皮膚科用剤
  → その他

一般名 | ｄ－カンフル
商品名 | ｄ－カンフル
個別医薬品コード | 2645702X1048
メーカー | 小堺

項目 | 内容
効能効果 | 効能・効果 （外用） 下記疾患における局所刺激，血行の改善，消炎，鎮痛，鎮痒 筋肉痛，挫傷，打撲，捻挫，凍傷（第１度），凍瘡，皮膚そう痒症
用法用量 | 用法・用量 通常，１～１０％の軟膏，１０％のアルコール溶液，１０～２０％の植物油溶液又は２～４．５％の石ケンカンフルリニメントとして患部に適量を塗布あるいは塗擦する。
警告 |
禁忌 |
一般的注意 |


Ｄ－ソルビトール内用液６５％「マルイシ」

消化器系に作用する薬剤
 → 下剤（瀉下薬）
  → 糖類下剤

一般名 | Ｄ－ソルビトール
商品名 | Ｄ－ソルビトール内用液６５％「マルイシ」
個別医薬品コード | 7990001S2031
メーカー | 丸石：大阪

項目
内容
効能効果
用法用量 効能・効果及び用法・用量
効能・効果 | 用法・用量
○消化管のＸ線造影の迅速化 ○消化管のＸ線造影時の便秘の防止 | Ｘ線造影剤に添加して経口投与する。 添加量はＸ線造影剤中の硫酸バリウム１００ｇに対して本品１２～２４ｍＬ（Ｄ－ソルビトールとして１０～２０ｇ）とする。
○経口的栄養補給 | 必要量を経口投与する。
警告
禁忌
一般的注意


Ｄ－ソルビトール内用液７５％「コーワ」

消化器系に作用する薬剤
 → 下剤（瀉下薬）
  → 糖類下剤

一般名 | Ｄ－ソルビトール
商品名 | Ｄ－ソルビトール内用液７５％「コーワ」
個別医薬品コード | 7990001S3046
メーカー | 興和

項目 | 内容
効能効果 | 効能・効果 消化管のＸ線造影の迅速化，消化管のＸ線造影時の便秘の防止，経口的栄養補給
用法用量 | 用法・用量 消化管のＸ線造影の迅速化及び消化管のＸ線造影時の便秘の防止に使用する場合： Ｘ線造影剤に添加して経口投与する。添加量はＸ線造影剤中の硫酸バリウム１００ｇに対してＤ－ソルビトールとして１０～２０ｇ（１３～２７ｍＬ）とする。 経口的栄養補給に使用する場合： 必要量を経口投与する。
警告 |
禁忌 |
一般的注意 |


Ｄ－ソルビトール原末「マルイシ」

消化器系に作用する薬剤
 → 下剤（瀉下薬）
  → 糖類下剤

一般名 | Ｄ－ソルビトール
商品名 | Ｄ－ソルビトール原末「マルイシ」
個別医薬品コード | 7990001X1040
メーカー | 丸石：大阪

項目
内容
効能効果
用法用量 効能効果及び用法用量
効能・効果 | 用法・用量
消化管のＸ線造影の迅速化 消化管のＸ線造影時の便秘の防止 | Ｘ線造影剤に添加して経口投与する。 添加量はＸ線造影剤中の硫酸バリウム１００ｇに対してＤ－ソルビトールとして１０～２０ｇとする。
経口的栄養補給 | 必要量を粉末あるいは水溶液として経口投与する。
警告
禁忌
一般的注意


ｄｌ－メチルエフェドリン塩酸塩散１０％「マルイシ」

呼吸器系に作用する薬剤
 → 気管支拡張薬
  → β刺激薬 		呼吸器系に作用する薬剤
 → 気管支喘息治療薬
  → その他
※複数の分類に含まれます。

一般名 | ｄｌ－メチルエフェドリン塩酸塩
商品名 | ｄｌ－メチルエフェドリン塩酸塩散１０％「マルイシ」
個別医薬品コード | 2221003B2180
メーカー | 丸石：大阪

項目 | 内容
効能効果 | 効能・効果 １．下記疾患に伴う咳嗽 気管支喘息，感冒，急性気管支炎，慢性気管支炎，肺結核，上気道炎（咽喉頭炎，鼻カタル） ２．蕁麻疹，湿疹
用法用量 | 用法・用量 通常，成人１回ｄｌ－メチルエフェドリン塩酸塩として２５～５０ｍｇ（本剤：０．２５～０．５ｇ）を１日３回経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） カテコールアミン製剤（アドレナリン，イソプロテレノール等）を投与中の患者［「３．相互作用」の項参照］
一般的注意 | 重要な基本的注意 １．用法・用量どおり，正しく使用しても効果が認められない場合は，本剤が適当でないと考えられるので，投与を中止すること。なお，小児に投与する場合には，使用法を正しく指導し，経過の観察を十分に行うこと。 ２．過度に使用を続けた場合，不整脈，場合によっては心停止を起こすおそれがあるので，使用が過度にならないように注意すること。


ｄｌ－メチルエフェドリン塩酸塩散１０％「三和」

呼吸器系に作用する薬剤
 → 気管支拡張薬
  → β刺激薬 		呼吸器系に作用する薬剤
 → 気管支喘息治療薬
  → その他
※複数の分類に含まれます。

一般名 | ｄｌ－メチルエフェドリン塩酸塩
商品名 | ｄｌ－メチルエフェドリン塩酸塩散１０％「三和」
個別医薬品コード | 2221003B2172
メーカー | 三和化学

項目 | 内容
効能効果 | 効能・効果 下記疾患に伴う咳嗽 気管支喘息，感冒，急性気管支炎，慢性気管支炎，肺結核，上気道炎（咽喉頭炎，鼻カタル） 蕁麻疹，湿疹
用法用量 | 用法・用量 メチルエフェドリン塩酸塩として，通常，成人１回２５～５０ｍｇを１日３回経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） カテコールアミン製剤（アドレナリン，イソプロテレノール等）を投与中の患者［「相互作用」の項参照］
一般的注意 | 重要な基本的注意 １．用法・用量どおり正しく使用しても効果が認められない場合は，本剤が適当でないと考えられるので，投与を中止すること。なお，小児に投与する場合には，使用法を正しく指導し，経過の観察を十分に行うこと。 ２．過度に使用を続けた場合，不整脈，場合によっては心停止を起こすおそれがあるので，使用が過度にならないように注意すること。


ｄｌ－メチルエフェドリン塩酸塩散１０％「三恵」

呼吸器系に作用する薬剤
 → 気管支拡張薬
  → β刺激薬 		呼吸器系に作用する薬剤
 → 気管支喘息治療薬
  → その他
※複数の分類に含まれます。

一般名 | ｄｌ－メチルエフェドリン塩酸塩
商品名 | ｄｌ－メチルエフェドリン塩酸塩散１０％「三恵」
個別医薬品コード | 2221003B2164
メーカー | 三恵

項目 | 内容
効能効果 | 効能・効果 １．下記の疾患に伴う咳嗽 気管支喘息，感冒，急性気管支炎，慢性気管支炎，肺結核，上気道炎（咽喉頭炎，鼻カタル） ２．蕁麻疹，湿疹
用法用量 | 用法・用量 ｄｌ－メチルエフェドリン塩酸塩として，通常成人１回２５～５０ｍｇ（本剤０．２５～０．５ｇ）を，１日３回経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） カテコールアミン製剤（エピネフリン，イソプロテレノール等）を投与中の患者〔「相互作用」の項参照〕
一般的注意 | 重要な基本的注意 １．用法・用量どおり正しく使用しても効果が認められない場合は，本剤が適当でないと考えられるので，投与を中止すること。 なお，小児に投与する場合には，使用法を正しく指導し，経過の観察を十分に行うこと。 ２．過度に使用を続けた場合，不整脈，場合によっては心停止を起こすおそれがあるので，使用が過度にならないように注意をすること。


ｄｌ－塩酸メチルエフェドリン散１０％「メタル」

呼吸器系に作用する薬剤
 → 気管支拡張薬
  → β刺激薬 		呼吸器系に作用する薬剤
 → 気管支喘息治療薬
  → その他
※複数の分類に含まれます。

一般名 | ｄｌ－メチルエフェドリン塩酸塩
商品名 | ｄｌ－塩酸メチルエフェドリン散１０％「メタル」
個別医薬品コード | 2221003B2156
メーカー | 中北

項目 | 内容
効能効果 | 効能・効果 下記疾患に伴う咳嗽 気管支喘息，感冒，急性気管支炎，慢性気管支炎，肺結核，上気道炎（咽喉頭炎，鼻カタル） 蕁麻疹，湿疹
用法用量 | 用法・用量 通常，成人には，１回０．２５～０．５０ｇを１日３回経口投与する。（ｄｌ－メチルエフェドリン塩酸塩として，１回２５～５０ｍｇ） なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） カテコールアミン製剤（エピネフリン，イソプロテレノール等）を投与中の患者（「３．相互作用」の項参照）
一般的注意 | 重要な基本的注意 １．用法・用量どおり正しく使用しても効果が認められない場合は，本剤が適当でないと考えられるので，投与を中止すること。なお，小児に投与する場合には，使用法を正しく指導し，経過の観察を十分に行うこと。 ２．過度に使用を続けた場合，不整脈，場合によっては心停止を起こすおそれがあるので，使用が過度にならないように注意すること。


ＤＭゾロン点眼液０．０２％「日点」

感覚器官用剤
 → 眼科用剤
  → 副腎皮質ステロイド

一般名 | デキサメタゾンメタスルホ安息香酸エステルナトリウム
商品名 | ＤＭゾロン点眼液０．０２％「日点」
個別医薬品コード | 1315701Q1103
メーカー | 日本点眼薬
ＤＭゾロン点眼液０．０２％「日点」

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1315701Q1073 | Ｄ・Ｅ・Ｘ０．０２％点眼液Ｔ | 日東メディック
1315701Q1090 | ビジュアリン点眼液０．０２％ | 千寿

項目 | 内容
効能効果 | 外眼部および前眼部の炎症性疾患の対症療法（眼瞼炎，結膜炎，角膜炎，強膜炎，上強膜炎，前眼部ブドウ膜炎，術後炎症）
用法用量 | 通常，１日３～４回，１回１～２滴宛点眼する。なお，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合は慎重に投与すること） １．角膜上皮はく離又は角膜潰瘍のある患者［これらの疾患が増悪するおそれがある。また，角膜穿孔を生ずるおそれがある。］ ２．ウイルス性結膜・角膜疾患，結核性眼疾患，真菌性眼疾患又は化膿性眼疾患のある患者［これらの疾患が増悪するおそれがある。また，角膜穿孔を生ずるおそれがある。］
一般的注意 |


ＤＭゾロン点眼液０．１％「日点」

感覚器官用剤
 → 眼科用剤
  → 副腎皮質ステロイド

一般名 | デキサメタゾンメタスルホ安息香酸エステルナトリウム
商品名 | ＤＭゾロン点眼液０．１％「日点」
個別医薬品コード | 1315701Q3092
メーカー | 日本点眼薬
ＤＭゾロン点眼液０．１％「日点」

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1315701Q3076 | Ｄ・Ｅ・Ｘ０．１％点眼液Ｔ | 日東メディック

項目 | 内容
効能効果 | 外眼部および前眼部の炎症性疾患の対症療法（眼瞼炎，結膜炎，角膜炎，強膜炎，上強膜炎，前眼部ブドウ膜炎，術後炎症）
用法用量 | 通常，１日３～４回，１回１～２滴宛点眼する。なお，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合は慎重に投与すること） １．角膜上皮はく離又は角膜潰瘍のある患者［これらの疾患が増悪するおそれがある。また，角膜穿孔を生ずるおそれがある。］ ２．ウイルス性結膜・角膜疾患，結核性眼疾患，真菌性眼疾患又は化膿性眼疾患のある患者［これらの疾患が増悪するおそれがある。また，角膜穿孔を生ずるおそれがある。］
一般的注意 |


ＤＭゾロン０．０５％点眼液

感覚器官用剤
 → 眼科用剤
  → 副腎皮質ステロイド

一般名 | デキサメタゾンメタスルホ安息香酸エステルナトリウム
商品名 | ＤＭゾロン０．０５％点眼液
個別医薬品コード | 1315701Q2037
メーカー | 日本点眼薬
ＤＭゾロン０．０５％点眼液

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1315701Q2053 | Ｄ・Ｅ・Ｘ０．０５％点眼液Ｔ | 日東メディック
1315701Q2061 | ビジュアリン点眼液０．０５％ | 千寿

項目 | 内容
効能効果 | 効能・効果 外眼部及び前眼部の炎症性疾患の対症療法（眼瞼炎，結膜炎，角膜炎，強膜炎，上強膜炎，前眼部ブドウ膜炎，術後炎症）
用法用量 | 用法・用量 通常，１日３～４回，１回１～２滴宛点眼する。 なお，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） １．角膜上皮はく離又は角膜潰瘍のある患者［これらの疾患が増悪するおそれがある。また，角膜穿孔を生ずるおそれがある。］ ２．ウイルス性結膜・角膜疾患，結核性眼疾患，真菌性眼疾患又は化膿性眼疾患のある患者［これらの疾患が増悪するおそれがある。また，角膜穿孔を生ずるおそれがある。］
一般的注意 |


ＥＳポリタミン配合顆粒

ビタミン製剤，輸液・栄養製剤
 → 輸液・栄養製剤
  → 経口アミノ酸製剤

一般名 | 総合アミノ酸製剤
商品名 | ＥＳポリタミン配合顆粒
個別医薬品コード | 3253002D1030
メーカー | 日本製薬
ＥＳポリタミン配合顆粒

項目 | 内容
効能効果 | 効能・効果 下記状態時のアミノ酸補給 低蛋白血症，低栄養状態，手術前後
用法用量 | 用法・用量 通常成人１日２～８ｇを１～３回に分割経口投与する。なお，年齢，症状，体重により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．肝性昏睡又は肝性昏睡のおそれのある患者［アミノ酸の代謝が十分に行われないため，肝性昏睡を増悪する，又は起こすおそれがある。］ ２．重篤な腎障害又は高窒素血症のある患者［アミノ酸の代謝産物である尿素などの窒素化合物の尿中排泄が阻害され，症状が増悪するおそれがある。］
一般的注意 |


ＦＫ配合散

消化器系に作用する薬剤
 → 胃腸機能調整薬
  → 健胃薬

一般名 | ジアスターゼ・生薬配合剤
商品名 | ＦＫ配合散
個別医薬品コード | 2339180B1030
メーカー | 扶桑
ＦＫ配合散

項目 | 内容
効能効果 | 効能・効果 下記消化器症状の改善 食欲不振，胃部不快感，胃もたれ，嘔気・嘔吐
用法用量 | 用法・用量 通常１回１．３ｇを１日２～３回，食後又は食間に経口投与する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．透析療法を受けている患者［長期投与によりアルミニウム脳症，アルミニウム骨症があらわれるおそれがある。］ ３．ナトリウム摂取制限を必要とする患者（高ナトリウム血症，浮腫，妊娠中毒症等）［ナトリウムの貯留増加により症状が悪化するおそれがある。］ ４．高カルシウム血症の患者［血中カルシウム濃度が上昇し，症状を悪化させるおそれがある。］ ５．甲状腺機能低下症又は副甲状腺機能亢進症の患者［血中カルシウム濃度の上昇により病態に悪影響を及ぼすおそれがある。］
一般的注意 |


ＨＣゾロン点眼液０．５％「日点」

感覚器官用剤
 → 眼科用剤
  → 副腎皮質ステロイド

一般名 | ヒドロコルチゾン酢酸エステル
商品名 | ＨＣゾロン点眼液０．５％「日点」
個別医薬品コード | 1315703Q1056
メーカー | 日本点眼薬
ＨＣゾロン点眼液０．５％「日点」

項目 | 内容
効能効果 | 効能・効果 外眼部および前眼部の炎症性疾患の対症療法（眼瞼炎，結膜炎，角膜炎，強膜炎，上強膜炎，前眼部ブドウ膜炎，術後炎症）
用法用量 | 通常，１日数回，１回１～２滴宛点眼する。なお，症状により適宜増減する。使用前によく振り混ぜること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 既往に本剤に対する過敏症を起こした患者 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） １．角膜潰瘍のある患者［本剤の投与により症状が悪化するおそれがある。］ ２．ウイルス性結膜・角膜疾患，結核性眼疾患，真菌性眼疾患又は化膿性眼疾患のある患者［本剤の投与により症状が悪化するおそれがある。］
一般的注意 |


ＨＣＧモチダ筋注用１万単位

内分泌系薬剤
 → 他のホルモン製剤，代謝異常症治療薬
  → 性腺刺激ホルモン（ゴナドトロピン）

一般名 | ヒト絨毛性性腺刺激ホルモン
商品名 | ＨＣＧモチダ筋注用１万単位
個別医薬品コード | 2413402X5060
メーカー | 持田

項目 | 内容
効能効果 | 効能・効果 無排卵症（無月経，無排卵周期症，不妊症），機能性子宮出血，黄体機能不全症，停留睾丸，造精機能不全による男子不妊症，下垂体性男子性腺機能不全症（類宦官症），思春期遅発症，妊娠初期の切迫流産，妊娠初期に繰り返される習慣性流産，睾丸・卵巣の機能検査
用法用量 | 用法・用量 本剤は添付の生理食塩液１～２ｍＬで溶解し，ヒト絨毛性性腺刺激ホルモンとして，下記のとおり筋肉内注射する。なお，本剤の用法・用量は症例，適応によって異なるので，使用に際しては厳密な経過観察が必要である。 無排卵症：通常，１日３，０００～５，０００単位を筋肉内注射する。 機能性子宮出血，黄体機能不全症：通常，１日１，０００～３，０００単位を筋肉内注射する。 妊娠初期の切迫流産，妊娠初期に繰り返される習慣性流産：通常，１日１，０００～５，０００単位を筋肉内注射する。 停留睾丸：通常，１回３００～１，０００単位，１週１～３回を４～１０週まで，又は１回３，０００～５，０００単位を３日間連続筋肉内注射する。 造精機能不全による男子不妊症，下垂体性男子性腺機能不全症（類宦官症），思春期遅発症：通常，１日５００～５，０００単位を週２～３回筋肉内注射する。 睾丸機能検査：１０，０００単位を１回又は３，０００～５，０００単位を３～５日間筋肉内注射し，１～２時間後の血中テストステロン値を投与前値と比較する。 卵巣機能検査：１，０００～５，０００単位を単独又はＦＳＨ製剤と併用投与して卵巣の反応性をみる。 黄体機能検査：３，０００～５，０００単位を高温期に３～５回，隔日に投与し，尿中ステロイド排泄量の変化をみる。
警告 | 警告 ヒト下垂体性性腺刺激ホルモン製剤の投与に引き続き，本剤を投与した場合又は併用した場合，血栓症，脳梗塞等を伴う重篤な卵巣過剰刺激症候群があらわれることがある。
禁忌 | 禁忌（次の患者には投与しないこと） １．アンドロゲン依存性悪性腫瘍（例えば前立腺癌）及びその疑いのある患者［アンドロゲン産生を促進するため，腫瘍の悪化あるいは顕性化を促すことがある。］ ２．性腺刺激ホルモン製剤に対し過敏症の既往歴のある患者 ３．性早熟症の患者［アンドロゲン産生を促進するため，性早熟を早め，骨端の早期閉鎖をきたすことがある。］
一般的注意 | 重要な基本的注意 女子不妊症の治療に際し，ヒト下垂体性性腺刺激ホルモン製剤の投与に引き続き，本剤を用いた場合又は併用した場合，以下の点に注意すること。 （１）．卵巣過剰刺激症候群があらわれることがあるので，次の点に留意し，異常が認められた場合には直ちに投与を中止すること。 ［１］．患者の自覚症状（下腹部痛，下腹部緊迫感，悪心，腰痛等）の有無 ［２］．急激な体重増加の有無 ［３］．卵巣腫大の有無（内診，超音波検査等の実施） （２）．患者に対しては，あらかじめ次の点を説明すること。 ［１］．卵巣過剰刺激症候群，多胎妊娠があらわれることがあること。 ［２］．異常が認められた場合には直ちに医師等に相談すること。


ＨＣＧモチダ筋注用３千単位

内分泌系薬剤
 → 他のホルモン製剤，代謝異常症治療薬
  → 性腺刺激ホルモン（ゴナドトロピン）

一般名 | ヒト絨毛性性腺刺激ホルモン
商品名 | ＨＣＧモチダ筋注用３千単位
個別医薬品コード | 2413402X3076
メーカー | 持田
ＨＣＧモチダ筋注用３千単位

項目 | 内容
効能効果 | 効能・効果 無排卵症（無月経，無排卵周期症，不妊症），機能性子宮出血，黄体機能不全症，停留睾丸，造精機能不全による男子不妊症，下垂体性男子性腺機能不全症（類宦官症），思春期遅発症，妊娠初期の切迫流産，妊娠初期に繰り返される習慣性流産，睾丸・卵巣の機能検査
用法用量 | 用法・用量 本剤は添付の生理食塩液１～２ｍＬで溶解し，ヒト絨毛性性腺刺激ホルモンとして，下記のとおり筋肉内注射する。なお，本剤の用法・用量は症例，適応によって異なるので，使用に際しては厳密な経過観察が必要である。 無排卵症：通常，１日３，０００～５，０００単位を筋肉内注射する。 機能性子宮出血，黄体機能不全症：通常，１日１，０００～３，０００単位を筋肉内注射する。 妊娠初期の切迫流産，妊娠初期に繰り返される習慣性流産：通常，１日１，０００～５，０００単位を筋肉内注射する。 停留睾丸：通常，１回３００～１，０００単位，１週１～３回を４～１０週まで，又は１回３，０００～５，０００単位を３日間連続筋肉内注射する。 造精機能不全による男子不妊症，下垂体性男子性腺機能不全症（類宦官症），思春期遅発症：通常，１日５００～５，０００単位を週２～３回筋肉内注射する。 睾丸機能検査：１０，０００単位を１回又は３，０００～５，０００単位を３～５日間筋肉内注射し，１～２時間後の血中テストステロン値を投与前値と比較する。 卵巣機能検査：１，０００～５，０００単位を単独又はＦＳＨ製剤と併用投与して卵巣の反応性をみる。 黄体機能検査：３，０００～５，０００単位を高温期に３～５回，隔日に投与し，尿中ステロイド排泄量の変化をみる。
警告 | 警告 ヒト下垂体性性腺刺激ホルモン製剤の投与に引き続き，本剤を投与した場合又は併用した場合，血栓症，脳梗塞等を伴う重篤な卵巣過剰刺激症候群があらわれることがある。
禁忌 | 禁忌（次の患者には投与しないこと） １．アンドロゲン依存性悪性腫瘍（例えば前立腺癌）及びその疑いのある患者［アンドロゲン産生を促進するため，腫瘍の悪化あるいは顕性化を促すことがある。］ ２．性腺刺激ホルモン製剤に対し過敏症の既往歴のある患者 ３．性早熟症の患者［アンドロゲン産生を促進するため，性早熟を早め，骨端の早期閉鎖をきたすことがある。］
一般的注意 | 重要な基本的注意 女子不妊症の治療に際し，ヒト下垂体性性腺刺激ホルモン製剤の投与に引き続き，本剤を用いた場合又は併用した場合，以下の点に注意すること。 （１）．卵巣過剰刺激症候群があらわれることがあるので，次の点に留意し，異常が認められた場合には直ちに投与を中止すること。 ［１］．患者の自覚症状（下腹部痛，下腹部緊迫感，悪心，腰痛等）の有無 ［２］．急激な体重増加の有無 ［３］．卵巣腫大の有無（内診，超音波検査等の実施） （２）．患者に対しては，あらかじめ次の点を説明すること。 ［１］．卵巣過剰刺激症候群，多胎妊娠があらわれることがあること。 ［２］．異常が認められた場合には直ちに医師等に相談すること。


ＨＣＧモチダ筋注用５千単位

内分泌系薬剤
 → 他のホルモン製剤，代謝異常症治療薬
  → 性腺刺激ホルモン（ゴナドトロピン）

一般名 | ヒト絨毛性性腺刺激ホルモン
商品名 | ＨＣＧモチダ筋注用５千単位
個別医薬品コード | 2413402X4110
メーカー | 持田
ＨＣＧモチダ筋注用５千単位

項目 | 内容
効能効果 | 効能・効果 無排卵症（無月経，無排卵周期症，不妊症），機能性子宮出血，黄体機能不全症，停留睾丸，造精機能不全による男子不妊症，下垂体性男子性腺機能不全症（類宦官症），思春期遅発症，妊娠初期の切迫流産，妊娠初期に繰り返される習慣性流産，睾丸・卵巣の機能検査
用法用量 | 用法・用量 本剤は添付の生理食塩液１～２ｍＬで溶解し，ヒト絨毛性性腺刺激ホルモンとして，下記のとおり筋肉内注射する。なお，本剤の用法・用量は症例，適応によって異なるので，使用に際しては厳密な経過観察が必要である。 無排卵症：通常，１日３，０００～５，０００単位を筋肉内注射する。 機能性子宮出血，黄体機能不全症：通常，１日１，０００～３，０００単位を筋肉内注射する。 妊娠初期の切迫流産，妊娠初期に繰り返される習慣性流産：通常，１日１，０００～５，０００単位を筋肉内注射する。 停留睾丸：通常，１回３００～１，０００単位，１週１～３回を４～１０週まで，又は１回３，０００～５，０００単位を３日間連続筋肉内注射する。 造精機能不全による男子不妊症，下垂体性男子性腺機能不全症（類宦官症），思春期遅発症：通常，１日５００～５，０００単位を週２～３回筋肉内注射する。 睾丸機能検査：１０，０００単位を１回又は３，０００～５，０００単位を３～５日間筋肉内注射し，１～２時間後の血中テストステロン値を投与前値と比較する。 卵巣機能検査：１，０００～５，０００単位を単独又はＦＳＨ製剤と併用投与して卵巣の反応性をみる。 黄体機能検査：３，０００～５，０００単位を高温期に３～５回，隔日に投与し，尿中ステロイド排泄量の変化をみる。
警告 | 警告 ヒト下垂体性性腺刺激ホルモン製剤の投与に引き続き，本剤を投与した場合又は併用した場合，血栓症，脳梗塞等を伴う重篤な卵巣過剰刺激症候群があらわれることがある。
禁忌 | 禁忌（次の患者には投与しないこと） １．アンドロゲン依存性悪性腫瘍（例えば前立腺癌）及びその疑いのある患者［アンドロゲン産生を促進するため，腫瘍の悪化あるいは顕性化を促すことがある。］ ２．性腺刺激ホルモン製剤に対し過敏症の既往歴のある患者 ３．性早熟症の患者［アンドロゲン産生を促進するため，性早熟を早め，骨端の早期閉鎖をきたすことがある。］
一般的注意 | 重要な基本的注意 女子不妊症の治療に際し，ヒト下垂体性性腺刺激ホルモン製剤の投与に引き続き，本剤を用いた場合又は併用した場合，以下の点に注意すること。 （１）．卵巣過剰刺激症候群があらわれることがあるので，次の点に留意し，異常が認められた場合には直ちに投与を中止すること。 ［１］．患者の自覚症状（下腹部痛，下腹部緊迫感，悪心，腰痛等）の有無 ［２］．急激な体重増加の有無 ［３］．卵巣腫大の有無（内診，超音波検査等の実施） （２）．患者に対しては，あらかじめ次の点を説明すること。 ［１］．卵巣過剰刺激症候群，多胎妊娠があらわれることがあること。 ［２］．異常が認められた場合には直ちに医師等に相談すること。


ＪＰＳ三黄瀉心湯エキス顆粒〔調剤用〕

その他
 → 漢方薬
  → その他

一般名 | 三黄瀉心湯エキス
商品名 | ＪＰＳ三黄瀉心湯エキス顆粒〔調剤用〕
個別医薬品コード | 5200057D1053
メーカー | ＪＰＳ
ＪＰＳ三黄瀉心湯エキス顆粒〔調剤用〕

項目 | 内容
効能効果 | 効能・効果 比較的体力があり，のぼせ気味で，顔面紅潮し，精神不安で，便秘の傾向のあるものの次の諸症 高血圧の随伴症状（のぼせ，肩こり，耳なり，頭重，不眠，不安），鼻血，痔出血，便秘，更年期障害，血の道症
用法用量 | 用法・用量 通常，成人１日１回２．５ｇを食前又は食間に経口投与する。なお，年令，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。ダイオウを含む製剤との併用には，特に注意すること。 ３．ダイオウの瀉下作用には個人差が認められるので，用法・用量に注意すること。


ＪＰＳ乙字湯エキス顆粒〔調剤用〕

その他
 → 漢方薬
  → その他

一般名 | 乙字湯エキス
商品名 | ＪＰＳ乙字湯エキス顆粒〔調剤用〕
個別医薬品コード | 5200012D1064
メーカー | ＪＰＳ
ＪＰＳ乙字湯エキス顆粒〔調剤用〕

項目 | 内容
効能効果 | 大便がかたくて便秘傾向のあるものの次の諸症 痔核（いぼ痔），きれ痔，便秘
用法用量 | 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年令，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。ダイオウを含む製剤との併用には，特に注意すること。 ４．ダイオウの瀉下作用には個人差が認められるので，用法・用量に注意すること。


ＪＰＳ五苓散料エキス顆粒〔調剤用〕

その他
 → 漢方薬
  → その他

一般名 | 五苓散エキス
商品名 | ＪＰＳ五苓散料エキス顆粒〔調剤用〕
個別医薬品コード | 5200048D1046
メーカー | ＪＰＳ
ＪＰＳ五苓散料エキス顆粒〔調剤用〕

項目 | 内容
効能効果 | 効能・効果 のどが渇いて，尿量が少なく，はき気，嘔吐，腹痛，頭痛，むくみなどのいずれかを伴う次の諸症 水瀉性下痢，急性胃腸炎（しぶり腹のものには使用しないこと），暑気あたり，頭痛，むくみ
用法用量 | 用法・用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年令，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


ＪＰＳ八味地黄丸料エキス顆粒〔調剤用〕

その他
 → 漢方薬
  → その他

一般名 | 八味地黄丸エキス
商品名 | ＪＰＳ八味地黄丸料エキス顆粒〔調剤用〕
個別医薬品コード | 5200121D1037
メーカー | ＪＰＳ
ＪＰＳ八味地黄丸料エキス顆粒〔調剤用〕

項目 | 内容
効能効果 | 効能・効果 疲れやすくて，四肢が冷えやすく，尿量減少又は多尿で時に口渇がある次の諸症 下肢痛，腰痛，しびれ，老人のかすみ目，かゆみ，排尿困難，頻尿，むくみ
用法用量 | 用法・用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。ブシを含む製剤との併用には，特に注意すること。


ＪＰＳ加味逍遙散料エキス顆粒〔調剤用〕

その他
 → 漢方薬
  → その他

一般名 | 加味逍遙散エキス
商品名 | ＪＰＳ加味逍遙散料エキス顆粒〔調剤用〕
個別医薬品コード | 5200017D1067
メーカー | ＪＰＳ
ＪＰＳ加味逍遙散料エキス顆粒〔調剤用〕

項目 | 内容
効能効果 | 効能・効果 体質虚弱な婦人で，肩がこり，疲れやすく，精神不安などの精神神経症状，ときに便秘の傾向のある次の諸症 冷え症，虚弱体質，月経不順，月経困難，更年期障害，血の道症
用法用量 | 用法・用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年令，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


ＪＰＳ十味敗毒湯エキス顆粒〔調剤用〕

その他
 → 漢方薬
  → その他

一般名 | 十味敗毒湯エキス
商品名 | ＪＰＳ十味敗毒湯エキス顆粒〔調剤用〕
個別医薬品コード | 5200070D1059
メーカー | ＪＰＳ
ＪＰＳ十味敗毒湯エキス顆粒〔調剤用〕

項目 | 内容
効能効果 | 化膿性皮膚疾患・急性皮膚疾患の初期，じんましん，急性湿疹，水虫
用法用量 | 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年令，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


ＪＰＳ半夏厚朴湯エキス顆粒〔調剤用〕

その他
 → 漢方薬
  → その他

一般名 | 半夏厚朴湯エキス
商品名 | ＪＰＳ半夏厚朴湯エキス顆粒〔調剤用〕
個別医薬品コード | 5200122D1040
メーカー | ＪＰＳ
ＪＰＳ半夏厚朴湯エキス顆粒〔調剤用〕

項目 | 内容
効能効果 | 気分がふさいで，咽喉・食道部に異物感があり，時に動悸，めまい，嘔気などを伴う次の諸症 不安神経症，神経性胃炎，つわり，せき，しわがれ声
用法用量 | 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年令，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


ＪＰＳ半夏瀉心湯エキス顆粒〔調剤用〕

その他
 → 漢方薬
  → その他

一般名 | 半夏瀉心湯エキス
商品名 | ＪＰＳ半夏瀉心湯エキス顆粒〔調剤用〕
個別医薬品コード | 5200123D1052
メーカー | ＪＰＳ
ＪＰＳ半夏瀉心湯エキス顆粒〔調剤用〕

項目 | 内容
効能効果 | みぞおちがつかえ，時に悪心，嘔吐があり，食欲不振で腹が鳴って軟便又は下痢の傾向のあるものの次の諸症 急・慢性胃腸カタル，醗酵性下痢，消化不良，胃下垂，神経性胃炎，胃弱，二日酔，げっぷ，胸やけ，口内炎，神経症
用法用量 | 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．アルドステロン症の患者 ２．ミオパシーのある患者 ３．低カリウム血症のある患者 〔１～３：これらの疾患及び症状が悪化するおそれがある。〕
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


ＪＰＳ大柴胡湯エキス顆粒〔調剤用〕

その他
 → 漢方薬
  → その他

一般名 | 大柴胡湯エキス
商品名 | ＪＰＳ大柴胡湯エキス顆粒〔調剤用〕
個別医薬品コード | 5200093D1041
メーカー | ＪＰＳ
ＪＰＳ大柴胡湯エキス顆粒〔調剤用〕

項目 | 内容
効能効果 | がっしりとした体格で比較的体力があり，便秘の傾向のあるものの次の諸症 胃炎，常習便秘，高血圧に伴う肩こり・頭痛・便秘，肩こり，肥満症
用法用量 | 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年令，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。ダイオウを含む製剤との併用には，特に注意すること。 ３．ダイオウの瀉下作用には個人差が認められるので，用法・用量に注意すること。


ＪＰＳ安中散料エキス顆粒〔調剤用〕

その他
 → 漢方薬
  → その他

一般名 | 安中散エキス
商品名 | ＪＰＳ安中散料エキス顆粒〔調剤用〕
個別医薬品コード | 5200001D1040
メーカー | ＪＰＳ
ＪＰＳ安中散料エキス顆粒〔調剤用〕

項目 | 内容
効能効果 | 効能・効果 やせ型で腹部筋肉が弛緩する傾向にあり，胃痛又は腹痛があってときに胸やけ，げっぷ，食欲不振，はきけなどを伴う次の諸症 神経性胃炎，慢性胃炎，胃アトニー
用法用量 | 用法・用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年令，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


ＪＰＳ小柴胡湯エキス顆粒〔調剤用〕

消化器系に作用する薬剤
 → 肝疾患治療薬
  → その他 		その他
 → 漢方薬
  → その他
※複数の分類に含まれます。

一般名 | 小柴胡湯エキス
商品名 | ＪＰＳ小柴胡湯エキス顆粒〔調剤用〕
個別医薬品コード | 5200073D1087
メーカー | ＪＰＳ
ＪＰＳ小柴胡湯エキス顆粒〔調剤用〕

項目 | 内容
効能効果 | 効能・効果 １．はきけ，食欲不振，胃炎，胃腸虚弱，疲労感及び風邪の後期の症状 ２．慢性肝炎における肝機能障害の改善
用法用量 | 用法・用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年令，体重，症状により適宜増減する。
警告 | 警告 １．本剤の投与により，間質性肺炎が起こり，早期に適切な処置を行わない場合，死亡等の重篤な転帰に至ることがあるので，患者の状態を十分観察し，発熱，咳嗽，呼吸困難，肺音の異常（捻髪音），胸部Ｘ線異常等があらわれた場合には，ただちに本剤の投与を中止すること。 ２．発熱，咳嗽，呼吸困難等があらわれた場合には，本剤の服用を中止し，ただちに連絡するよう患者に対し注意を行うこと。（「重大な副作用」の項参照）
禁忌 | 禁忌（次の患者には投与しないこと） １．インターフェロン製剤を投与中の患者（「相互作用」の項参照） ２．肝硬変，肝癌の患者〔間質性肺炎が起こり，死亡等の重篤な転帰に至ることがある。〕 ３．慢性肝炎における肝機能障害で血小板数が１０万／ｍｍ３以下の患者〔肝硬変が疑われる。〕
一般的注意 | 重要な基本的注意 １．慢性肝炎における肝機能障害で本剤を投与中は，血小板数の変化に注意し，血小板数の減少が認められた場合には，投与を中止すること。 ２．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ３．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ４．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


ＪＰＳ小青竜湯エキス顆粒〔調剤用〕

その他
 → 漢方薬
  → その他

一般名 | 小青竜湯エキス
商品名 | ＪＰＳ小青竜湯エキス顆粒〔調剤用〕
個別医薬品コード | 5200075D1060
メーカー | ＪＰＳ
ＪＰＳ小青竜湯エキス顆粒〔調剤用〕

項目 | 内容
効能効果 | 効能・効果 １．下記疾患における水様の痰，水様鼻汁，鼻閉，くしゃみ，喘鳴，咳嗽，流涙 気管支喘息，鼻炎，アレルギー性鼻炎，アレルギー性結膜炎，感冒 ２．気管支炎
用法用量 | 用法・用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年令，体重，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．アルドステロン症の患者 ２．ミオパシーのある患者 ３．低カリウム血症のある患者 〔１～３：これらの疾患及び症状が悪化するおそれがある。〕
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


ＪＰＳ当帰芍薬散料エキス顆粒〔調剤用〕

その他
 → 漢方薬
  → その他

一般名 | 当帰芍薬散エキス
商品名 | ＪＰＳ当帰芍薬散料エキス顆粒〔調剤用〕
個別医薬品コード | 5200111D1041
メーカー | ＪＰＳ
ＪＰＳ当帰芍薬散料エキス顆粒〔調剤用〕

項目 | 内容
効能効果 | 比較的体力が乏しく，冷え症で貧血の傾向があり疲労しやすく，ときに下腹部痛，頭重，めまい，肩こり，耳鳴り，動悸などを訴える次の諸症 月経不順，月経異常，月経痛，更年期障害，産前産後あるいは流産による障害（貧血，疲労けん怠，めまい，むくみ），めまい，頭重，肩こり，腰痛，足腰の冷え症，しもやけ，むくみ，しみ
用法用量 | 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年令，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


ＪＰＳ柴胡加竜骨牡蛎湯エキス顆粒〔調剤用〕

その他
 → 漢方薬
  → その他

一般名 | 柴胡加竜骨牡蛎湯エキス
商品名 | ＪＰＳ柴胡加竜骨牡蛎湯エキス顆粒〔調剤用〕
個別医薬品コード | 5200050D1060
メーカー | ＪＰＳ
ＪＰＳ柴胡加竜骨牡蛎湯エキス顆粒〔調剤用〕

項目 | 内容
効能効果 | 効能・効果 精神不安があって，どうき，不眠などを伴う次の諸症 高血圧の随伴症状（どうき，不安，不眠），神経症，更年期神経症，小児夜なき
用法用量 | 用法・用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年令，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。ダイオウを含む製剤との併用には，特に注意すること。 ３．ダイオウの瀉下作用には個人差が認められるので，用法・用量に注意すること。


ＪＰＳ柴胡桂枝湯エキス顆粒〔調剤用〕

その他
 → 漢方薬
  → その他

一般名 | 柴胡桂枝湯エキス
商品名 | ＪＰＳ柴胡桂枝湯エキス顆粒〔調剤用〕
個別医薬品コード | 5200051D1064
メーカー | ＪＰＳ
ＪＰＳ柴胡桂枝湯エキス顆粒〔調剤用〕

項目 | 内容
効能効果 | 多くは腹痛を伴う胃腸炎，微熱・寒け・頭痛・はき気などのある感冒，風邪の後期の症状
用法用量 | 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年令，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


ＪＰＳ桂枝加朮附湯エキス顆粒〔調剤用〕

その他
 → 漢方薬
  → その他

一般名 | 桂枝加朮附湯エキス
商品名 | ＪＰＳ桂枝加朮附湯エキス顆粒〔調剤用〕
個別医薬品コード | 5200034D1036
メーカー | ＪＰＳ
ＪＰＳ桂枝加朮附湯エキス顆粒〔調剤用〕

項目 | 内容
効能効果 | 関節痛，神経痛
用法用量 | 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年令，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。ブシを含む製剤との併用には，特に注意すること。


ＪＰＳ桂枝湯エキス顆粒〔調剤用〕

その他
 → 漢方薬
  → その他

一般名 | 桂枝湯エキス
商品名 | ＪＰＳ桂枝湯エキス顆粒〔調剤用〕
個別医薬品コード | 5200028D1030
メーカー | ＪＰＳ
ＪＰＳ桂枝湯エキス顆粒〔調剤用〕

項目 | 内容
効能効果 | 体力が衰えたときの風邪の初期
用法用量 | 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年令，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


ＪＰＳ桂枝茯苓丸料エキス顆粒〔調剤用〕

その他
 → 漢方薬
  → その他

一般名 | 桂枝茯苓丸エキス
商品名 | ＪＰＳ桂枝茯苓丸料エキス顆粒〔調剤用〕
個別医薬品コード | 5200038D1077
メーカー | ＪＰＳ
ＪＰＳ桂枝茯苓丸料エキス顆粒〔調剤用〕

項目 | 内容
効能効果 | 比較的体力があり，ときに下腹部痛，肩こり，頭重，めまい，のぼせて足冷えなどを訴える次の諸症 月経不順，月経異常，月経痛，更年期障害，血の道症，肩こり，めまい，頭重，打ち身（打撲症），しもやけ，しみ
用法用量 | 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年令，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


ＪＰＳ桃核承気湯エキス顆粒〔調剤用〕

その他
 → 漢方薬
  → その他

一般名 | 桃核承気湯エキス
商品名 | ＪＰＳ桃核承気湯エキス顆粒〔調剤用〕
個別医薬品コード | 5200106D1040
メーカー | ＪＰＳ
ＪＰＳ桃核承気湯エキス顆粒〔調剤用〕

項目 | 内容
効能効果 | 比較的体力があり，のぼせて便秘しがちなものの次の諸症 月経不順，月経困難症，月経時や産後の精神不安，腰痛，便秘，高血圧の随伴症状（頭痛，めまい，肩こり）
用法用量 | 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年令，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。ダイオウを含む製剤との併用には，特に注意すること。 ４．ダイオウの瀉下作用には個人差が認められるので，用法・用量に注意すること。


ＪＰＳ猪苓湯エキス顆粒〔調剤用〕

その他
 → 漢方薬
  → その他

一般名 | 猪苓湯エキス
商品名 | ＪＰＳ猪苓湯エキス顆粒〔調剤用〕
個別医薬品コード | 5200103D1047
メーカー | ＪＰＳ
ＪＰＳ猪苓湯エキス顆粒〔調剤用〕

項目 | 内容
効能効果 | 効能・効果 尿量が減少し，尿が出にくく，排尿痛あるいは残尿感のあるもの
用法用量 | 用法・用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年令，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


ＪＰＳ真武湯エキス顆粒〔調剤用〕

その他
 → 漢方薬
  → その他

一般名 | 真武湯エキス
商品名 | ＪＰＳ真武湯エキス顆粒〔調剤用〕
個別医薬品コード | 5200083D1021
メーカー | ＪＰＳ
ＪＰＳ真武湯エキス顆粒〔調剤用〕

項目 | 内容
効能効果 | 効能又は効果 新陳代謝が沈衰しているものの次の諸症： 諸種の熱病，内臓下垂症，胃腸弛緩症，慢性腸炎，慢性腎炎，じんましん，湿疹，脳出血，脊髄疾患による運動および知覚麻痺
用法用量 | 用法及び用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年令，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。ブシを含む製剤との併用には，特に注意すること。


ＪＰＳ苓桂朮甘湯エキス顆粒〔調剤用〕

その他
 → 漢方薬
  → その他

一般名 | 苓桂朮甘湯エキス
商品名 | ＪＰＳ苓桂朮甘湯エキス顆粒〔調剤用〕
個別医薬品コード | 5200145D1032
メーカー | ＪＰＳ
ＪＰＳ苓桂朮甘湯エキス顆粒〔調剤用〕

項目 | 内容
効能効果 | 効能・効果 めまい，ふらつきがあり，又は動悸があり尿量が減少するものの次の諸症 神経質，ノイローゼ，めまい，動悸，息切れ，頭痛
用法用量 | 用法・用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年令，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


ＪＰＳ葛根湯エキス顆粒〔調剤用〕

その他
 → 漢方薬
  → その他

一般名 | 葛根湯エキス
商品名 | ＪＰＳ葛根湯エキス顆粒〔調剤用〕
個別医薬品コード | 5200013D1093
メーカー | ＪＰＳ
ＪＰＳ葛根湯エキス顆粒〔調剤用〕

項目 | 内容
効能効果 | 効能・効果 感冒，鼻かぜ，頭痛，肩こり，筋肉痛，手や肩の痛み
用法用量 | 用法・用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年令，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


ＪＰＳ葛根湯加川きゅう辛夷エキス顆粒〔調剤用〕

その他
 → 漢方薬
  → その他

一般名 | 葛根湯加川きゅう辛夷エキス
商品名 | ＪＰＳ葛根湯加川きゅう辛夷エキス顆粒〔調剤用〕
個別医薬品コード | 5200015D1076
メーカー | ＪＰＳ
ＪＰＳ葛根湯加川きゅう辛夷エキス顆粒〔調剤用〕

項目 | 内容
効能効果 | 効能・効果 鼻づまり，蓄膿症，慢性鼻炎
用法用量 | 用法・用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年令，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合には，含有生薬の重複に注意すること。


ＪＰＳ補中益気湯エキス顆粒〔調剤用〕

その他
 → 漢方薬
  → その他

一般名 | 補中益気湯エキス
商品名 | ＪＰＳ補中益気湯エキス顆粒〔調剤用〕
個別医薬品コード | 5200131D1049
メーカー | ＪＰＳ
ＪＰＳ補中益気湯エキス顆粒〔調剤用〕

項目 | 内容
効能効果 | 効能・効果 元気がなく胃腸のはたらきが衰えて，疲れやすいものの次の諸症 虚弱体質，疲労けん怠，病後の衰弱，食欲不振，ねあせ
用法用量 | 用法・用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年令，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


ＪＰＳ越婢加朮湯エキス顆粒〔調剤用〕

その他
 → 漢方薬
  → その他

一般名 | 越婢加朮湯エキス
商品名 | ＪＰＳ越婢加朮湯エキス顆粒〔調剤用〕
個別医薬品コード | 5200007D1039
メーカー | ＪＰＳ
ＪＰＳ越婢加朮湯エキス顆粒〔調剤用〕

項目 | 内容
効能効果 | 効能又は効果 浮腫，尿利減少などがあるものの次の諸症： 腎炎，ネフローゼなどの初期の浮腫，脚気の浮腫，変形性膝関節症，関節リウマチ，急性結膜炎，フリクテン性結膜炎，翼状片，湿疹
用法用量 | 用法及び用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年令，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


ＪＰＳ防已黄耆湯エキス顆粒〔調剤用〕

その他
 → 漢方薬
  → その他

一般名 | 防已黄耆湯エキス
商品名 | ＪＰＳ防已黄耆湯エキス顆粒〔調剤用〕
個別医薬品コード | 5200129D1041
メーカー | ＪＰＳ
ＪＰＳ防已黄耆湯エキス顆粒〔調剤用〕

項目 | 内容
効能効果 | 効能・効果 色白で疲れやすく汗のかきやすい傾向のある次の諸症 肥満症（筋肉にしまりのない，いわゆる水ぶとり），関節痛，むくみ
用法用量 | 用法・用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


ＪＰＳ防風通聖散料エキス顆粒〔調剤用〕

その他
 → 漢方薬
  → その他

一般名 | 防風通聖散エキス
商品名 | ＪＰＳ防風通聖散料エキス顆粒〔調剤用〕
個別医薬品コード | 5200130D1044
メーカー | ＪＰＳ
ＪＰＳ防風通聖散料エキス顆粒〔調剤用〕

項目 | 内容
効能効果 | 効能・効果 腹部に皮下脂肪が多く，便秘がちなものの次の諸症 高血圧の随伴症状（どうき，肩こり，のぼせ），肥満症，むくみ，便秘
用法用量 | 用法・用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年令，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。ダイオウを含む製剤との併用には，特に注意すること。 ４．ダイオウの瀉下作用には個人差が認められるので，用法・用量に注意すること。


ＪＰＳ麦門冬湯エキス顆粒〔調剤用〕

その他
 → 漢方薬
  → その他

一般名 | 麦門冬湯エキス
商品名 | ＪＰＳ麦門冬湯エキス顆粒〔調剤用〕
個別医薬品コード | 5200119D1021
メーカー | ＪＰＳ
ＪＰＳ麦門冬湯エキス顆粒〔調剤用〕

項目 | 内容
効能効果 | 痰のきれにくい咳，気管支炎，気管支ぜんそく
用法用量 | 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年令，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


ＪＰＳ麻杏よく甘湯エキス顆粒〔調剤用〕

その他
 → 漢方薬
  → その他

一般名 | 麻杏よく甘湯エキス
商品名 | ＪＰＳ麻杏よく甘湯エキス顆粒〔調剤用〕
個別医薬品コード | 5200135D1039
メーカー | ＪＰＳ
ＪＰＳ麻杏よく甘湯エキス顆粒〔調剤用〕

項目 | 内容
効能効果 | 関節痛，神経痛，筋肉痛
用法用量 | 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年令，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


ＪＰＳ黄連解毒湯エキス顆粒〔調剤用〕

その他
 → 漢方薬
  → その他

一般名 | 黄連解毒湯エキス
商品名 | ＪＰＳ黄連解毒湯エキス顆粒〔調剤用〕
個別医薬品コード | 5200011D1051
メーカー | ＪＰＳ
ＪＰＳ黄連解毒湯エキス顆粒〔調剤用〕

項目 | 内容
効能効果 | 効能・効果 比較的体力があり，のぼせぎみで顔色赤く，いらいらする傾向のある次の諸症 鼻出血，不眠症，ノイローゼ，胃炎，二日酔，血の道症，めまい，どうき
用法用量 | 用法・用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。なお，年令，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


Ｋ．Ｃ．Ｌ．エリキシル（１０Ｗ／Ｖ％）

ビタミン製剤，輸液・栄養製剤
 → 輸液・栄養製剤
  → カリウム製剤

一般名 | 塩化カリウム
商品名 | Ｋ．Ｃ．Ｌ．エリキシル（１０Ｗ／Ｖ％）
個別医薬品コード | 3229002S1026
メーカー | 丸石：大阪

項目 | 内容
効能効果 | 効能・効果 １．下記疾患または状態におけるカリウム補給 降圧利尿剤，副腎皮質ホルモン，強心配糖体，インスリン，ある種の抗生物質などの連用時 低カリウム血症型周期性四肢麻痺 重症嘔吐，下痢，カリウム摂取不足及び手術後 ２．低クロール性アルカローシス
用法用量 | 用法・用量 通常，成人１日２０～１００ｍＬ（塩化カリウムとして２～１０ｇ）を数回に分割し，多量の水とともに経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な腎機能障害（前日の尿量が５００ｍＬ以下あるいは投与直前の排尿が１時間当たり２０ｍＬ以下）のある患者［高カリウム血症が悪化する。］ ２．副腎機能障害（アジソン病）のある患者［高カリウム血症が悪化する。］ ３．高カリウム血症の患者［不整脈や心停止を引き起こすおそれがある。］ ４．消化管の通過障害のある患者［消化管の閉塞，潰瘍または穿孔があらわれることがある。］ （１）．食道狭窄のある患者（心肥大，食道癌，胸部大動脈瘤，逆流性食道炎，心臓手術等による食道圧迫） （２）．消化管狭窄または消化管運動機能不全のある患者 ５．高カリウム血性周期性四肢麻痺の患者［発作と高カリウム血症が誘発される。］ ６．エプレレノンを投与中の患者（「３．相互作用」の項参照） ７．本剤の成分に対し過敏症の既往歴のある患者 ８．ジスルフィラム，シアナミド，カルモフール，プロカルバジン塩酸塩を投与中の患者（「３．相互作用」の項参照）
一般的注意 | 重要な基本的注意 本剤の投与に際しては，筋緊張低下，心機能異常が出現することがあり，著明な高カリウム血症では心停止をきたすので，患者の血清電解質及び心電図の変化に注意すること。特に，長期投与する場合には，血中または尿中カリウム値，腎機能，心電図等を定期的に検査することが望ましい。 また，高カリウム血症があらわれた場合には，投与を中止すること。


ＫＭ散

消化器系に作用する薬剤
 → 胃腸機能調整薬
  → 健胃薬

一般名 | ジアスターゼ・生薬配合剤
商品名 | ＫＭ散
個別医薬品コード | 2339185B1024
メーカー | 東和薬品
ＫＭ散

項目 | 内容
効能効果 | 効能・効果 下記消化器症状の改善 食欲不振，胃部不快感，胃もたれ，嘔気・嘔吐
用法用量 | 用法・用量 通常成人は１回１．３ｇ，７才～１４才は１／２量，４才～６才は１／３量を１日３回食後服用する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．透析療法を受けている患者［長期投与によりアルミニウム脳症，アルミニウム骨症があらわれるおそれがある。］ ３．ナトリウム摂取制限を必要とする患者（高ナトリウム血症，浮腫，妊娠中毒症等）［ナトリウムの貯留増加により症状が悪化するおそれがある。］ ４．高カルシウム血症の患者［血中カルシウム濃度が上昇し，症状が悪化するおそれがある。］ ５．甲状腺機能低下症又は副甲状腺機能亢進症の患者［血中カルシウム濃度の上昇により病態に悪影響を及ぼすおそれがある。］
一般的注意 |


ＫＴＳよく苡仁湯エキス顆粒

その他
 → 漢方薬
  → その他

一般名 | よく苡仁湯エキス
商品名 | ＫＴＳよく苡仁湯エキス顆粒
個別医薬品コード | 5200138D1032
メーカー | 建林松鶴堂
ＫＴＳよく苡仁湯エキス顆粒

項目 | 内容
効能効果 | 効能・効果 関節痛，筋肉痛
用法用量 | 用法・用量 通常，成人１日９．０ｇを２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


ＫＴＳ七物降下湯エキス顆粒

その他
 → 漢方薬
  → その他

一般名 | 七物降下湯エキス
商品名 | ＫＴＳ七物降下湯エキス顆粒
個別医薬品コード | 5200064D1037
メーカー | 建林松鶴堂
ＫＴＳ七物降下湯エキス顆粒

項目 | 内容
効能効果 | 効能・効果 身体虚弱の傾向のあるものの次の諸症 高血圧に伴う随伴症状（のぼせ，肩こり，耳なり，頭重）
用法用量 | 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


ＫＴＳ五積散エキス顆粒

その他
 → 漢方薬
  → その他

一般名 | 五積散エキス
商品名 | ＫＴＳ五積散エキス顆粒
個別医薬品コード | 5200045D1026
メーカー | 建林松鶴堂
ＫＴＳ五積散エキス顆粒

項目 | 内容
効能効果 | 慢性に経過し，症状の激しくない次の諸症 胃腸炎，腰痛，神経痛，関節痛，月経痛，頭痛，冷え症，更年期障害，感冒
用法用量 | 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


ＫＴＳ五苓散料エキス顆粒

その他
 → 漢方薬
  → その他

一般名 | 五苓散エキス
商品名 | ＫＴＳ五苓散料エキス顆粒
個別医薬品コード | 5200048D1020
メーカー | 建林松鶴堂
ＫＴＳ五苓散料エキス顆粒

項目 | 内容
効能効果 | のどが渇いて，尿量が少なく，はき気，嘔吐，腹痛，頭痛，むくみなどのいずれかを伴う次の諸症 水瀉性下痢，急性胃腸炎（しぶり腹のものには使用しないこと），暑気あたり，頭痛，むくみ
用法用量 | 通常，成人１日６．０ｇを２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


ＫＴＳ五虎湯エキス顆粒

その他
 → 漢方薬
  → その他

一般名 | 五虎湯エキス
商品名 | ＫＴＳ五虎湯エキス顆粒
個別医薬品コード | 5200044D1021
メーカー | 建林松鶴堂
ＫＴＳ五虎湯エキス顆粒

項目 | 内容
効能効果 | せき，気管支ぜんそく
用法用量 | 通常，成人１日６．０ｇを２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


ＫＴＳ加味帰脾湯エキス顆粒

その他
 → 漢方薬
  → その他

一般名 | 加味帰脾湯エキス
商品名 | ＫＴＳ加味帰脾湯エキス顆粒
個別医薬品コード | 5200016D1038
メーカー | 建林松鶴堂
ＫＴＳ加味帰脾湯エキス顆粒

項目 | 内容
効能効果 | 虚弱体質で血色の悪い人の次の諸症 貧血，不眠症，精神不安，神経症
用法用量 | 通常，成人１日９．０ｇを２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


ＫＴＳ帰脾湯エキス顆粒

その他
 → 漢方薬
  → その他

一般名 | 帰脾湯エキス
商品名 | ＫＴＳ帰脾湯エキス顆粒
個別医薬品コード | 5200022D1025
メーカー | 建林松鶴堂
ＫＴＳ帰脾湯エキス顆粒

項目 | 内容
効能効果 | 効能・効果 虚弱体質で血色の悪い人の次の諸症 貧血，不眠症
用法用量 | 用法・用量 通常，成人１日９．０ｇを２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


ＫＴＳ柴朴湯エキス顆粒

その他
 → 漢方薬
  → その他

一般名 | 柴朴湯エキス
商品名 | ＫＴＳ柴朴湯エキス顆粒
個別医薬品コード | 5200054D1025
メーカー | 建林松鶴堂
ＫＴＳ柴朴湯エキス顆粒

項目 | 内容
効能効果 | 気分がふさいで，咽喉，食道部に異物感があり，時に動悸，めまい，嘔気などを伴う次の諸症 小児ぜんそく，気管支ぜんそく，気管支炎，せき，不安神経症
用法用量 | 通常，成人１日９．０ｇを２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


ＫＴＳ桂枝茯苓丸料加よく苡仁エキス顆粒

その他
 → 漢方薬
  → その他

一般名 | 桂枝茯苓丸加よく苡仁エキス
商品名 | ＫＴＳ桂枝茯苓丸料加よく苡仁エキス顆粒
個別医薬品コード | 5200039D1020
メーカー | 建林松鶴堂
ＫＴＳ桂枝茯苓丸料加よく苡仁エキス顆粒

項目 | 内容
効能効果 | 効能・効果 比較的体力があり，ときに下腹部痛，肩こり，頭重，めまい，のぼせて足冷えなどを訴えるものの次の諸症 月経不順，血の道症，にきび，しみ，手足のあれ
用法用量 | 用法・用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


ＫＴＳ清心蓮子飲エキス顆粒

その他
 → 漢方薬
  → その他

一般名 | 清心蓮子飲エキス
商品名 | ＫＴＳ清心蓮子飲エキス顆粒
個別医薬品コード | 5200086D1025
メーカー | 建林松鶴堂
ＫＴＳ清心蓮子飲エキス顆粒

項目 | 内容
効能効果 | 効能・効果 全身倦怠感があり，口や舌が渇き，尿が出しぶるものの次の諸症 残尿感，頻尿，排尿痛
用法用量 | 用法・用量 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


ＫＴＳ温経湯エキス顆粒

その他
 → 漢方薬
  → その他

一般名 | 温経湯エキス
商品名 | ＫＴＳ温経湯エキス顆粒
個別医薬品コード | 5200005D1021
メーカー | 建林松鶴堂
ＫＴＳ温経湯エキス顆粒

項目 | 内容
効能効果 | 手足がほてり，唇がかわくものの次の諸症： 月経不順，月経困難，こしけ，更年期障害，不眠，神経症，湿疹，足腰の冷え，しもやけ
用法用量 | 通常，成人１日９．０ｇを２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


ＫＴＳ滋陰降火湯エキス顆粒

その他
 → 漢方薬
  → その他

一般名 | 滋陰降火湯エキス
商品名 | ＫＴＳ滋陰降火湯エキス顆粒
個別医薬品コード | 5200059D1028
メーカー | 建林松鶴堂
ＫＴＳ滋陰降火湯エキス顆粒

項目 | 内容
効能効果 | 効能・効果 のどにうるおいがなく痰の出なくて咳こむもの
用法用量 | 用法・用量 通常，成人１日９．０ｇを２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


ＫＴＳ炙甘草湯エキス顆粒

その他
 → 漢方薬
  → その他

一般名 | 炙甘草湯エキス
商品名 | ＫＴＳ炙甘草湯エキス顆粒
個別医薬品コード | 5200066D1028
メーカー | 建林松鶴堂
ＫＴＳ炙甘草湯エキス顆粒

項目 | 内容
効能効果 | 体力がおとろえて，疲れやすいものの動悸，息切れ
用法用量 | 通常，成人１日１５．０ｇを２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．アルドステロン症の患者 ２．ミオパシーのある患者 ３．低カリウム血症のある患者 ［（１）～（３）：これらの疾患及び症状が悪化するおそれがある。］
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


ＫＴＳ白虎加人参湯エキス顆粒

その他
 → 漢方薬
  → その他

一般名 | 白虎加人参湯エキス
商品名 | ＫＴＳ白虎加人参湯エキス顆粒
個別医薬品コード | 5200125D1027
メーカー | 建林松鶴堂
ＫＴＳ白虎加人参湯エキス顆粒

項目 | 内容
効能効果 | 効能・効果 のどの渇きとほてりのあるもの
用法用量 | 用法・用量 通常，成人１日９．０ｇを２～３回に分割し，食前又は食間に経口投与する。 なお，年令，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


ＫＴＳ神秘湯エキス顆粒

その他
 → 漢方薬
  → その他

一般名 | 神秘湯エキス
商品名 | ＫＴＳ神秘湯エキス顆粒
個別医薬品コード | 5200082D1035
メーカー | 建林松鶴堂

項目 | 内容
効能効果 | ぜんそく，気管支ぜんそく，気管支炎
用法用量 | 通常，成人１日６．０ｇを２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


ＫＴＳ竜胆瀉肝湯エキス顆粒

その他
 → 漢方薬
  → その他

一般名 | 竜胆瀉肝湯エキス
商品名 | ＫＴＳ竜胆瀉肝湯エキス顆粒
個別医薬品コード | 5200142D1020
メーカー | 建林松鶴堂
ＫＴＳ竜胆瀉肝湯エキス顆粒

項目 | 内容
効能効果 | 比較的体力があり，下腹部筋肉が緊張する傾向があるものの次の諸症 排尿痛，残尿感，尿の濁り，こしけ
用法用量 | 通常，成人１日９．０ｇを２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


ＫＴＳ胃苓湯エキス顆粒

その他
 → 漢方薬
  → その他

一般名 | 胃苓湯エキス
商品名 | ＫＴＳ胃苓湯エキス顆粒
個別医薬品コード | 5200002D1028
メーカー | 建林松鶴堂
ＫＴＳ胃苓湯エキス顆粒

項目 | 内容
効能効果 | 効能・効果 水瀉性の下痢，嘔吐があり，口渇，尿量減少を伴う次の諸症 食あたり，暑気あたり，冷え腹，急性胃腸炎，腹痛
用法用量 | 用法・用量 通常，成人１日９．０ｇを２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


ＫＴＳ茵ちん五苓散料エキス顆粒

その他
 → 漢方薬
  → その他

一般名 | 茵ちん五苓散エキス
商品名 | ＫＴＳ茵ちん五苓散料エキス顆粒
個別医薬品コード | 5200004D1027
メーカー | 建林松鶴堂
ＫＴＳ茵ちん五苓散料エキス顆粒

項目 | 内容
効能効果 | 効能・効果 のどが渇いて，尿が少ないものの次の諸症 嘔吐，じんましん，二日酔のむかつき，むくみ
用法用量 | 用法・用量 通常，成人１日６．０ｇを２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


ＫＴＳ荊芥連翹湯エキス顆粒

その他
 → 漢方薬
  → その他

一般名 | 荊芥連翹湯エキス
商品名 | ＫＴＳ荊芥連翹湯エキス顆粒
個別医薬品コード | 5200027D1036
メーカー | 建林松鶴堂
ＫＴＳ荊芥連翹湯エキス顆粒

項目 | 内容
効能効果 | 蓄膿症，慢性鼻炎，慢性扁桃炎，にきび
用法用量 | 通常，成人１日９．０ｇを２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


ＫＴＳ越婢加朮湯エキス顆粒

その他
 → 漢方薬
  → その他

一般名 | 越婢加朮湯エキス
商品名 | ＫＴＳ越婢加朮湯エキス顆粒
個別医薬品コード | 5200007D1020
メーカー | 建林松鶴堂
ＫＴＳ越婢加朮湯エキス顆粒

項目 | 内容
効能効果 | 効能・効果 浮腫と汗が出て小便不利のあるものの次の諸症 脚気，関節リウマチ，夜尿症，湿疹
用法用量 | 用法・用量 通常，成人１日６．０ｇを２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


ＫＴＳ釣藤散エキス顆粒

その他
 → 漢方薬
  → その他

一般名 | 釣藤散エキス
商品名 | ＫＴＳ釣藤散エキス顆粒
個別医薬品コード | 5200101D1021
メーカー | 建林松鶴堂
ＫＴＳ釣藤散エキス顆粒

項目 | 内容
効能効果 | 慢性に続く頭痛で中年以降，または高血圧の傾向のあるもの
用法用量 | 通常，成人１日７．５ｇを２～３回に分割し，食前又は食間に経口投与する。 なお，年齢，体重，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 | 重要な基本的注意 １．本剤の使用にあたっては，患者の証（体質・症状）を考慮して投与すること。なお，経過を十分に観察し，症状・所見の改善が認められない場合には，継続投与を避けること。 ２．本剤にはカンゾウが含まれているので，血清カリウム値や血圧値等に十分留意し，異常が認められた場合には投与を中止すること。 ３．他の漢方製剤等を併用する場合は，含有生薬の重複に注意すること。


Ｌ－ケフラール顆粒

病原微生物に対する薬剤
 → 抗菌薬
  → 経口用セフェム系薬

一般名 | セファクロル
商品名 | Ｌ－ケフラール顆粒
個別医薬品コード | 6132005E1020
メーカー | 塩野義
Ｌ－ケフラール顆粒

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
6132005E1046 | エリカナールＬ顆粒３７５ｍｇ | 東和薬品

項目 | 内容
効能効果 | 効能・効果 ＜適応菌種＞： 本剤に感性のブドウ球菌属，レンサ球菌属（肺炎球菌を除く），大腸菌，クレブシエラ属，インフルエンザ菌 ＜適応症＞： （１）．深在性皮膚感染症，リンパ管・リンパ節炎，慢性膿皮症 （２）．咽頭・喉頭炎，扁桃炎，急性気管支炎，慢性呼吸器病変の二次感染 （３）．中耳炎
用法用量 | 用法・用量 通常，成人及び体重２０ｋｇ以上の小児には，セファクロルとして１日７５０ｍｇ（力価）（本剤２包）を２回に分割して，朝，夕食後に経口投与する。 重症の場合や分離菌の感受性が比較的低い症例には，セファクロルとして１日１５００ｍｇ（力価）（本剤４包）を２回に分割して，朝，夕食後に経口投与する。 なお，年齢，体重，症状等に応じ適宜増減する。 用法・用量に関連する使用上の注意 本剤の使用にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認し，疾病の治療上必要な最小限の期間の投与にとどめること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分によるショックの既往歴のある患者 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 本剤の成分又はセフェム系抗生物質に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 ショックがあらわれるおそれがあるので，十分な問診を行うこと。


Ｌ－ケフレックス小児用顆粒

病原微生物に対する薬剤
 → 抗菌薬
  → 経口用セフェム系薬

一般名 | セファレキシン
商品名 | Ｌ－ケフレックス小児用顆粒
個別医薬品コード | 6132002E1034
メーカー | 塩野義
Ｌ－ケフレックス小児用顆粒

項目 | 内容
効能効果 | 効能・効果 ＜適応菌種＞：本剤に感性のブドウ球菌属，レンサ球菌属，肺炎球菌，大腸菌，クレブシエラ属 ＜適応症＞： （１）．表在性皮膚感染症，深在性皮膚感染症，リンパ管・リンパ節炎，慢性膿皮症 （２）．外傷・熱傷及び手術創等の二次感染 （３）．咽頭・喉頭炎，扁桃炎，急性気管支炎，肺炎，慢性呼吸器病変の二次感染 （４）．膀胱炎，腎盂腎炎 （５）．涙のう炎，麦粒腫 （６）．外耳炎 （７）．歯周組織炎，顎炎，抜歯創・口腔手術創の二次感染 （８）．猩紅熱
用法用量 | 用法・用量 通常，幼小児にはセファレキシンとして体重ｋｇあたり１日２５～５０ｍｇ（力価）を２回に分割して，朝，夕食後に経口投与する。 重症の場合や分離菌の感受性が比較的低い症例にはセファレキシンとして体重ｋｇあたり１日５０～１００ｍｇ（力価）を２回に分割して，朝，夕食後に経口投与する。 なお，年齢，体重，症状により適宜増減する。 用法・用量に関連する使用上の注意 本剤の使用にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認し，疾病の治療上必要な最小限の期間の投与にとどめること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分によるショックの既往歴のある患者 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 本剤の成分又はセフェム系抗生物質に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 ショックがあらわれるおそれがあるので，十分な問診を行うこと。


Ｌ－ケフレックス顆粒

病原微生物に対する薬剤
 → 抗菌薬
  → 経口用セフェム系薬

一般名 | セファレキシン
商品名 | Ｌ－ケフレックス顆粒
個別医薬品コード | 6132002E2030
メーカー | 塩野義
Ｌ－ケフレックス顆粒

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
6132002E2022 | Ｌ－キサール顆粒５００ | ジェイドルフ
6132002E2057 | Ｌ－パシビドール顆粒「５００」 | 辰巳
6132002E2146 | セファレックスＳＲ顆粒５００ｍｇ | 長生堂
6132002E2154 | セファレキシン顆粒５００ｍｇ「トーワ」 | 東和薬品

項目 | 内容
効能効果 | 効能・効果 ＜適応菌種＞：本剤に感性のブドウ球菌属，レンサ球菌属，肺炎球菌，大腸菌，クレブシエラ属，プロテウス・ミラビリス ＜適応症＞： （１）．表在性皮膚感染症，深在性皮膚感染症，リンパ管・リンパ節炎，慢性膿皮症 （２）．外傷・熱傷及び手術創等の二次感染，乳腺炎 （３）．咽頭・喉頭炎，扁桃炎（扁桃周囲炎を含む），急性気管支炎，肺炎，慢性呼吸器病変の二次感染 （４）．膀胱炎，腎盂腎炎，前立腺炎（急性症，慢性症） （５）．バルトリン腺炎 （６）．涙のう炎，麦粒腫 （７）．外耳炎，中耳炎，副鼻腔炎 （８）．歯周組織炎，歯冠周囲炎，顎炎，抜歯創・口腔手術創の二次感染
用法用量 | 用法・用量 通常，成人及び体重２０ｋｇ以上の小児にはセファレキシンとして１日１ｇ（力価）を２回に分割して，朝，夕食後に経口投与する。 重症の場合や分離菌の感受性が比較的低い症例にはセファレキシンとして１日２ｇ（力価）を２回に分割して，朝，夕食後に経口投与する。 なお，年齢，体重，症状により適宜増減する。 用法・用量に関連する使用上の注意 本剤の使用にあたっては，耐性菌の発現等を防ぐため，原則として感受性を確認し，疾病の治療上必要な最小限の期間の投与にとどめること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分によるショックの既往歴のある患者 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 本剤の成分又はセフェム系抗生物質に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 ショックがあらわれるおそれがあるので，十分な問診を行うこと。


ＬＬ配合シロップ小児用

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → アニリン系薬（非ピリン系）

一般名 | 非ピリン系感冒剤
商品名 | ＬＬ配合シロップ小児用
個別医薬品コード | 1180102Q1068
メーカー | 第一三共

項目
内容
効能効果 効能又は効果
感冒もしくは上気道炎に伴う下記症状の改善及び緩和
鼻汁，鼻閉，咽・喉頭痛，咳，痰，頭痛，関節痛，筋肉痛，発熱
用法用量 用法及び用量
通常，１回量として下表の用量を１日３～４回経口投与する。
なお，症状，年齢により適宜増減する。
年齢 | １回用量
９～１２歳 | ９ｍＬ
５～８歳 | ６ｍＬ
２～４歳 | ３ｍＬ
警告
禁忌 禁忌（次の患者には投与しないこと）
１．本剤の成分又はサリチル酸製剤（アスピリン等）に対し，過敏症の既往歴のある患者
２．消化性潰瘍の患者［潰瘍を増悪させるおそれがある。］
３．アスピリン喘息（非ステロイド性消炎鎮痛剤等による喘息発作の誘発）又はその既往歴のある患者［喘息を増悪又は誘発するおそれがある。］
４．緑内障の患者［抗コリン作用により緑内障を増悪させるおそれがある。］
５．下部尿路に閉塞性疾患のある患者［抗コリン作用により排尿障害を増悪させるおそれがある。］
一般的注意 重要な基本的注意
サリチル酸系製剤の使用実態は我が国と異なるものの，米国においてサリチル酸系製剤とライ症候群との関連性を示す疫学調査報告があるので，本剤を１５歳未満の水痘，インフルエンザの患者に投与しないことを原則とするが，やむを得ず投与する場合には，慎重に投与し，投与後の患者の状態を十分に観察すること。〔ライ症候群：小児において極めてまれに水痘，インフルエンザ等のウイルス性疾患の先行後，激しい嘔吐，意識障害，痙攣（急性脳浮腫）と肝臓ほか諸臓器の脂肪沈着，ミトコンドリア変形，ＡＳＴ（ＧＯＴ）・ＡＬＴ（ＧＰＴ）・ＬＤＨ・ＣＫ（ＣＰＫ）の急激な上昇，高アンモニア血症，低プロトロンビン血症，低血糖等の症状が短期間に発現する高死亡率の病態である。〕


Ｍ・Ｍ配合散

消化器系に作用する薬剤
 → 胃腸機能調整薬
  → 健胃薬

一般名 | ビオヂアスターゼ・生薬配合剤
商品名 | Ｍ・Ｍ配合散
個別医薬品コード | 2339181B1034
メーカー | 日新：山形
Ｍ・Ｍ配合散

項目 | 内容
効能効果 | 効能・効果 下記消化器症状の改善 食欲不振，胃部不快感，胃もたれ，嘔気・嘔吐
用法用量 | 用法・用量 １回１．３ｇあて，１日３回服用する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．透析療法を受けている患者［長期投与によりアルミニウム脳症，アルミニウム骨症があらわれるおそれがある。］ ３．ナトリウム摂取制限を必要とする患者（高ナトリウム血症，浮腫，妊娠中毒症等）［ナトリウムの貯留増加により症状が悪化するおそれがある。］ ４．高カルシウム血症の患者［血中カルシウム濃度が上昇し，症状が悪化するおそれがある。］ ５．甲状腺機能低下症又は副甲状腺機能亢進症の患者［血中カルシウム濃度の上昇により病態に悪影響を及ぼすおそれがある。］
一般的注意 |


ＭＤＳコーワ錠１５０

代謝系に作用する薬剤
 → 脂質異常症（高脂血症）治療薬
  → その他

一般名 | デキストラン硫酸ナトリウム
商品名 | ＭＤＳコーワ錠１５０
個別医薬品コード | 2189003F1136
メーカー | 興和
ＭＤＳコーワ錠１５０

項目 | 内容
効能効果 | 効能・効果 高トリグリセリド血症
用法用量 | 用法・用量 １．ＭＤＳコーワ錠１５０：通常，成人には１日３～６錠（デキストラン硫酸エステルナトリウムとして４５０～９００ｍｇ）を３～４回に分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 血液凝固能検査等出血管理を十分行いつつ使用すること。〔弱い抗トロンビン作用を持っており，フィブリン形成を抑制し，血液凝固能を低下させるおそれがある。〕


ＭＤＳコーワ錠３００

代謝系に作用する薬剤
 → 脂質異常症（高脂血症）治療薬
  → その他

一般名 | デキストラン硫酸ナトリウム
商品名 | ＭＤＳコーワ錠３００
個別医薬品コード | 2189003F2035
メーカー | 興和
ＭＤＳコーワ錠３００

項目 | 内容
効能効果 | 効能・効果 高トリグリセリド血症
用法用量 | 用法・用量 １．ＭＤＳコーワ錠３００：通常，成人には１日３錠（デキストラン硫酸エステルナトリウムとして９００ｍｇ）を３回に分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者
一般的注意 | 重要な基本的注意 血液凝固能検査等出血管理を十分行いつつ使用すること。〔弱い抗トロンビン作用を持っており，フィブリン形成を抑制し，血液凝固能を低下させるおそれがある。〕


ＭＳコンチン錠１０ｍｇ

神経系に作用する薬剤
 → 麻薬および類似薬
  → 麻薬

一般名 | モルヒネ硫酸塩水和物
商品名 | ＭＳコンチン錠１０ｍｇ
個別医薬品コード | 8114004G1027
メーカー | 塩野義
ＭＳコンチン錠１０ｍｇ

項目 | 内容
効能効果 | 効能・効果 激しい疼痛を伴う各種癌における鎮痛
用法用量 | 用法・用量 通常，成人にはモルヒネ硫酸塩水和物として１日２０～１２０ｍｇを２回に分割経口投与する。 なお，初回量は１０ｍｇとすることが望ましい。 症状に応じて適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な呼吸抑制のある患者［呼吸抑制を増強する。］ ２．気管支喘息発作中の患者［気道分泌を妨げる。］ ３．重篤な肝障害のある患者［昏睡に陥ることがある。］ ４．慢性肺疾患に続発する心不全の患者［呼吸抑制や循環不全を増強する。］ ５．痙攣状態（てんかん重積症，破傷風，ストリキニーネ中毒）にある患者［脊髄の刺激効果があらわれる。］ ６．急性アルコール中毒の患者［呼吸抑制を増強する。］ ７．アヘンアルカロイドに対し過敏症の患者 ８．出血性大腸炎の患者［腸管出血性大腸菌（Ｏ１５７等）や赤痢菌等の重篤な細菌性下痢のある患者では，症状の悪化，治療期間の延長を来すおそれがある。］ 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 細菌性下痢のある患者［治療期間の延長を来すおそれがある。］
一般的注意 | 重要な基本的注意 １．連用により薬物依存を生じることがあるので，観察を十分に行い，慎重に投与すること。［「副作用」の項参照］ ２．眠気，眩暈が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように注意すること。 ３．本剤を増量する場合には，副作用に十分注意すること。


ＭＳコンチン錠３０ｍｇ

神経系に作用する薬剤
 → 麻薬および類似薬
  → 麻薬

一般名 | モルヒネ硫酸塩水和物
商品名 | ＭＳコンチン錠３０ｍｇ
個別医薬品コード | 8114004G2023
メーカー | 塩野義
ＭＳコンチン錠３０ｍｇ

項目 | 内容
効能効果 | 効能・効果 激しい疼痛を伴う各種癌における鎮痛
用法用量 | 用法・用量 通常，成人にはモルヒネ硫酸塩水和物として１日２０～１２０ｍｇを２回に分割経口投与する。 なお，初回量は１０ｍｇとすることが望ましい。 症状に応じて適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な呼吸抑制のある患者［呼吸抑制を増強する。］ ２．気管支喘息発作中の患者［気道分泌を妨げる。］ ３．重篤な肝障害のある患者［昏睡に陥ることがある。］ ４．慢性肺疾患に続発する心不全の患者［呼吸抑制や循環不全を増強する。］ ５．痙攣状態（てんかん重積症，破傷風，ストリキニーネ中毒）にある患者［脊髄の刺激効果があらわれる。］ ６．急性アルコール中毒の患者［呼吸抑制を増強する。］ ７．アヘンアルカロイドに対し過敏症の患者 ８．出血性大腸炎の患者［腸管出血性大腸菌（Ｏ１５７等）や赤痢菌等の重篤な細菌性下痢のある患者では，症状の悪化，治療期間の延長を来すおそれがある。］ 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 細菌性下痢のある患者［治療期間の延長を来すおそれがある。］
一般的注意 | 重要な基本的注意 １．連用により薬物依存を生じることがあるので，観察を十分に行い，慎重に投与すること。［「副作用」の項参照］ ２．眠気，眩暈が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように注意すること。 ３．本剤を増量する場合には，副作用に十分注意すること。


ＭＳコンチン錠６０ｍｇ

神経系に作用する薬剤
 → 麻薬および類似薬
  → 麻薬

一般名 | モルヒネ硫酸塩水和物
商品名 | ＭＳコンチン錠６０ｍｇ
個別医薬品コード | 8114004G3020
メーカー | 塩野義
ＭＳコンチン錠６０ｍｇ

項目 | 内容
効能効果 | 効能・効果 激しい疼痛を伴う各種癌における鎮痛
用法用量 | 用法・用量 通常，成人にはモルヒネ硫酸塩水和物として１日２０～１２０ｍｇを２回に分割経口投与する。 なお，初回量は１０ｍｇとすることが望ましい。 症状に応じて適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．重篤な呼吸抑制のある患者［呼吸抑制を増強する。］ ２．気管支喘息発作中の患者［気道分泌を妨げる。］ ３．重篤な肝障害のある患者［昏睡に陥ることがある。］ ４．慢性肺疾患に続発する心不全の患者［呼吸抑制や循環不全を増強する。］ ５．痙攣状態（てんかん重積症，破傷風，ストリキニーネ中毒）にある患者［脊髄の刺激効果があらわれる。］ ６．急性アルコール中毒の患者［呼吸抑制を増強する。］ ７．アヘンアルカロイドに対し過敏症の患者 ８．出血性大腸炎の患者［腸管出血性大腸菌（Ｏ１５７等）や赤痢菌等の重篤な細菌性下痢のある患者では，症状の悪化，治療期間の延長を来すおそれがある。］ 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） 細菌性下痢のある患者［治療期間の延長を来すおそれがある。］
一般的注意 | 重要な基本的注意 １．連用により薬物依存を生じることがあるので，観察を十分に行い，慎重に投与すること。［「副作用」の項参照］ ２．眠気，眩暈が起こることがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように注意すること。 ３．本剤を増量する場合には，副作用に十分注意すること。


ＰＡ・ヨード点眼・洗眼液

病原微生物に対する薬剤
 → 消毒薬
  → ハロゲン化合物製剤

一般名 | ポリビニルアルコールヨウ素
商品名 | ＰＡ・ヨード点眼・洗眼液
個別医薬品コード | 1319715Q1031
メーカー | 日本点眼薬
ＰＡ・ヨード点眼・洗眼液

項目 | 内容
効能効果 | 効能・効果 角膜ヘルペス，洗眼殺菌
用法用量 | 用法・用量 （有効ヨウ素濃度０．２％の原液）通常，精製水又は０．９％食塩水で４～８倍に希釈して用いる。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤又はヨードに対し過敏症の既往歴のある患者
一般的注意 |


ＰＬ配合顆粒

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → アニリン系薬（非ピリン系）

一般名 | 非ピリン系感冒剤
商品名 | ＰＬ配合顆粒
個別医薬品コード | 1180107D1131
メーカー | 塩野義
ＰＬ配合顆粒

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
1180107D1107 | サラザック配合顆粒 | 大洋
1180107D1115 | セラピナ配合顆粒 | シオノ
1180107D1123 | トーワチーム配合顆粒 | 東和薬品
1180107D1140 | ホグス配合顆粒 | 大正薬品
1180107D1158 | マリキナ配合顆粒 | 鶴原

項目 | 内容
効能効果 | 効能・効果 感冒若しくは上気道炎に伴う下記症状の改善及び緩和 鼻汁，鼻閉，咽・喉頭痛，頭痛，関節痛，筋肉痛，発熱
用法用量 | 用法・用量 通常，成人には１回１ｇを１日４回経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分，サリチル酸製剤（アスピリン等），フェノチアジン系化合物又はその類似化合物に対し過敏症の既往歴のある患者 ２．消化性潰瘍のある患者［本剤中のサリチルアミドは消化性潰瘍を悪化させるおそれがある。］ ３．アスピリン喘息又はその既往歴のある患者［本剤中のサリチルアミドはアスピリン喘息を誘発するおそれがある。］ ４．昏睡状態の患者又はバルビツール酸誘導体・麻酔剤等の中枢神経抑制剤の強い影響下にある患者［本剤中のプロメタジンメチレンジサリチル酸塩は，昏睡状態の増強・持続，中枢神経抑制作用の増強や麻酔剤の作用時間の延長を来すおそれがある。］ ５．緑内障の患者［本剤中のプロメタジンメチレンジサリチル酸塩は抗コリン作用を有し，緑内障を悪化させるおそれがある。］ ６．前立腺肥大等下部尿路に閉塞性疾患のある患者［本剤中のプロメタジンメチレンジサリチル酸塩は抗コリン作用を有し，排尿困難を悪化させるおそれがある。］ ７．２歳未満の乳幼児［「小児等への投与」の項参照］
一般的注意 | 重要な基本的注意 １．サリチル酸系製剤の使用実態は我が国と異なるものの，米国においてサリチル酸系製剤とライ症候群との関連性を示す疫学調査報告があるので，本剤を１５歳未満の水痘，インフルエンザの患者に投与しないことを原則とするが，やむを得ず投与する場合には，慎重に投与し，投与後の患者の状態を十分に観察すること。 ［ライ症候群：小児において極めてまれに水痘，インフルエンザ等のウイルス性疾患の先行後，激しい嘔吐，意識障害，痙攣（急性脳浮腫）と肝臓ほか諸臓器の脂肪沈着，ミトコンドリア変形，ＡＳＴ（ＧＯＴ）・ＡＬＴ（ＧＰＴ）・ＬＤＨ・ＣＫ（ＣＰＫ）の急激な上昇，高アンモニア血症，低プロトロンビン血症，低血糖等の症状が短期間に発現する高死亡率の病態である。］ ２．眠気を催すことがあるので，本剤投与中の患者には自動車の運転等危険を伴う機械の操作に従事させないように十分注意すること。


ＰＰＳＢ－ＨＴ「ニチヤク」

血液製剤，血液に作用する薬剤
 → 血液製剤
  → 血液凝固因子

一般名 | 乾燥人血液凝固第９因子複合体
商品名 | ＰＰＳＢ－ＨＴ「ニチヤク」
個別医薬品コード | 6343409X5021
メーカー | 日本製薬

項目
内容
効能効果 効能・効果
血液凝固第ＩＸ因子欠乏患者の出血傾向を抑制する。
用法用量 用法・用量
ＰＰＳＢ－ＨＴ「ニチヤク」（２００単位製剤）：
本剤を添付の日本薬局方注射用水１０ｍＬ（２００単位製剤）で溶解し，通常１回血液凝固第ＩＸ因子量２００～１，２００単位を静脈内に緩徐に注射する。用量は，年齢・症状に応じ適宜増減する。［溶解方法については末尾を参照して下さい。］
用法・用量に関連する使用上の注意
輸注速度が速すぎるとチアノーゼ，動悸を起こすことがあるので，ゆっくり注入すること。
警告
禁忌
一般的注意 重要な基本的注意
［患者への説明］：本剤の投与又は処方にあたっては，疾病の治療における本剤の必要性とともに，本剤の製造に際し感染症の伝播を防止するための安全対策が講じられているが，ヒト血液を原料としていることに由来する感染症伝播のリスクを完全に排除することができないことを，患者に対して説明し，理解を得るよう努めること。
（１）．本剤の原材料となる献血者の血液については，ＨＢｓ抗原，抗ＨＣＶ抗体，抗ＨＩＶ－１抗体，抗ＨＩＶ－２抗体及び抗ＨＴＬＶ－Ｉ抗体陰性で，かつＡＬＴ（ＧＰＴ）値でスクリーニングを実施している。さらに，プールした試験血漿については，ＨＩＶ－１，ＨＢＶ及びＨＣＶについて核酸増幅検査（ＮＡＴ）を実施し，適合した血漿を本剤の製造に使用しているが，当該ＮＡＴの検出限界以下のウイルスが混入している可能性が常に存在する。その後の製造工程である６５℃，９６時間の加熱処理及びウイルス除去膜によるろ過処理は，ＨＩＶをはじめとする各種ウイルスに対し，不活化・除去作用を有することが確認されているが，投与に際しては，次の点に十分注意すること。
［１］．血漿分画製剤の現在の製造工程では，ヒトパルボウイルスＢ１９等のウイルスを完全に不活化・除去することが困難であるため，本剤の投与によりその感染の可能性を否定できないので，投与後の経過を十分に観察すること。
［２］．肝炎ウイルス感染のリスクを完全には否定できないので，観察を十分に行い，症状があらわれた場合には適切な処置を行うこと。
［３］．現在までに本剤の投与により変異型クロイツフェルト・ヤコブ病（ｖＣＪＤ）等が伝播したとの報告はない。しかしながら，製造工程において異常プリオンを低減し得るとの報告があるものの，理論的なｖＣＪＤ等の伝播のリスクを完全には排除できないので，投与の際には患者への説明を十分行い，治療上の必要性を十分検討の上投与すること。
（２）．アナフィラキシー様症状を起こすことがあるので，観察を十分に行うこと。
（３）．患者の血中に血液凝固第ＩＸ因子に対するインヒビターが発生するおそれがある。本剤を投与しても予想した止血効果が得られない場合には，インヒビターの発生を疑い，回収率やインヒビターの検査を行うなど注意深く対応し，適切な処置を行うこと。
（４）．大量投与によりＤＩＣを起こす危険性を完全には否定できないので，観察を十分に行うこと。


ＰＰＳＢ－ＨＴ静注用２００単位「ニチヤク」

血液製剤，血液に作用する薬剤
 → 血液製剤
  → 血液凝固因子

一般名 | 乾燥人血液凝固第９因子複合体
商品名 | ＰＰＳＢ－ＨＴ静注用２００単位「ニチヤク」
個別医薬品コード | 6343409X5030
メーカー | 日本製薬

項目
内容
効能効果 効能・効果
血液凝固第ＩＸ因子欠乏患者の出血傾向を抑制する。
用法用量 用法・用量
ＰＰＳＢ－ＨＴ静注用２００単位「ニチヤク」：
本剤を添付の日本薬局方注射用水１０ｍＬ（２００単位製剤）で溶解し，通常１回血液凝固第ＩＸ因子量２００～１，２００単位を静脈内に緩徐に注射する。用量は，年齢・症状に応じ適宜増減する。［溶解方法については末尾を参照して下さい。］
用法・用量に関連する使用上の注意
輸注速度が速すぎるとチアノーゼ，動悸を起こすことがあるので，ゆっくり注入すること。
警告
禁忌
一般的注意 重要な基本的注意
［患者への説明］：本剤の投与又は処方にあたっては，疾病の治療における本剤の必要性とともに，本剤の製造に際し感染症の伝播を防止するための安全対策が講じられているが，ヒト血液を原料としていることに由来する感染症伝播のリスクを完全に排除することができないことを，患者に対して説明し，理解を得るよう努めること。
（１）．本剤の原材料となる献血者の血液については，ＨＢｓ抗原，抗ＨＣＶ抗体，抗ＨＩＶ－１抗体，抗ＨＩＶ－２抗体及び抗ＨＴＬＶ－Ｉ抗体陰性で，かつＡＬＴ（ＧＰＴ）値でスクリーニングを実施している。さらに，プールした試験血漿については，ＨＩＶ－１，ＨＢＶ及びＨＣＶについて核酸増幅検査（ＮＡＴ）を実施し，適合した血漿を本剤の製造に使用しているが，当該ＮＡＴの検出限界以下のウイルスが混入している可能性が常に存在する。その後の製造工程である６５℃，９６時間の加熱処理及びウイルス除去膜によるろ過処理は，ＨＩＶをはじめとする各種ウイルスに対し，不活化・除去作用を有することが確認されているが，投与に際しては，次の点に十分注意すること。
［１］．血漿分画製剤の現在の製造工程では，ヒトパルボウイルスＢ１９等のウイルスを完全に不活化・除去することが困難であるため，本剤の投与によりその感染の可能性を否定できないので，投与後の経過を十分に観察すること。
［２］．肝炎ウイルス感染のリスクを完全には否定できないので，観察を十分に行い，症状があらわれた場合には適切な処置を行うこと。
［３］．現在までに本剤の投与により変異型クロイツフェルト・ヤコブ病（ｖＣＪＤ）等が伝播したとの報告はない。しかしながら，製造工程において異常プリオンを低減し得るとの報告があるものの，理論的なｖＣＪＤ等の伝播のリスクを完全には排除できないので，投与の際には患者への説明を十分行い，治療上の必要性を十分検討の上投与すること。
（２）．アナフィラキシー様症状を起こすことがあるので，観察を十分に行うこと。
（３）．患者の血中に血液凝固第ＩＸ因子に対するインヒビターが発生するおそれがある。本剤を投与しても予想した止血効果が得られない場合には，インヒビターの発生を疑い，回収率やインヒビターの検査を行うなど注意深く対応し，適切な処置を行うこと。
（４）．大量投与によりＤＩＣを起こす危険性を完全には否定できないので，観察を十分に行うこと。


ＰＰＳＢ－ＨＴ静注用５００単位「ニチヤク」

血液製剤，血液に作用する薬剤
 → 血液製剤
  → 血液凝固因子

一般名 | 乾燥人血液凝固第９因子複合体
商品名 | ＰＰＳＢ－ＨＴ静注用５００単位「ニチヤク」
個別医薬品コード | 6343409X7059
メーカー | 日本製薬

項目
内容
効能効果 効能・効果
血液凝固第ＩＸ因子欠乏患者の出血傾向を抑制する。
用法用量 用法・用量
ＰＰＳＢ－ＨＴ静注用５００単位「ニチヤク」：
本剤を添付の日本薬局方注射用水２５ｍＬ（５００単位製剤）で溶解し，通常１回血液凝固第ＩＸ因子量２００～１，２００単位を静脈内に緩徐に注射する。用量は，年齢・症状に応じ適宜増減する。［溶解方法については末尾を参照して下さい。］
用法・用量に関連する使用上の注意
輸注速度が速すぎるとチアノーゼ，動悸を起こすことがあるので，ゆっくり注入すること。
警告
禁忌
一般的注意 重要な基本的注意
［患者への説明］：本剤の投与又は処方にあたっては，疾病の治療における本剤の必要性とともに，本剤の製造に際し感染症の伝播を防止するための安全対策が講じられているが，ヒト血液を原料としていることに由来する感染症伝播のリスクを完全に排除することができないことを，患者に対して説明し，理解を得るよう努めること。
（１）．本剤の原材料となる献血者の血液については，ＨＢｓ抗原，抗ＨＣＶ抗体，抗ＨＩＶ－１抗体，抗ＨＩＶ－２抗体及び抗ＨＴＬＶ－Ｉ抗体陰性で，かつＡＬＴ（ＧＰＴ）値でスクリーニングを実施している。さらに，プールした試験血漿については，ＨＩＶ－１，ＨＢＶ及びＨＣＶについて核酸増幅検査（ＮＡＴ）を実施し，適合した血漿を本剤の製造に使用しているが，当該ＮＡＴの検出限界以下のウイルスが混入している可能性が常に存在する。その後の製造工程である６５℃，９６時間の加熱処理及びウイルス除去膜によるろ過処理は，ＨＩＶをはじめとする各種ウイルスに対し，不活化・除去作用を有することが確認されているが，投与に際しては，次の点に十分注意すること。
［１］．血漿分画製剤の現在の製造工程では，ヒトパルボウイルスＢ１９等のウイルスを完全に不活化・除去することが困難であるため，本剤の投与によりその感染の可能性を否定できないので，投与後の経過を十分に観察すること。
［２］．肝炎ウイルス感染のリスクを完全には否定できないので，観察を十分に行い，症状があらわれた場合には適切な処置を行うこと。
［３］．現在までに本剤の投与により変異型クロイツフェルト・ヤコブ病（ｖＣＪＤ）等が伝播したとの報告はない。しかしながら，製造工程において異常プリオンを低減し得るとの報告があるものの，理論的なｖＣＪＤ等の伝播のリスクを完全には排除できないので，投与の際には患者への説明を十分行い，治療上の必要性を十分検討の上投与すること。
（２）．アナフィラキシー様症状を起こすことがあるので，観察を十分に行うこと。
（３）．患者の血中に血液凝固第ＩＸ因子に対するインヒビターが発生するおそれがある。本剤を投与しても予想した止血効果が得られない場合には，インヒビターの発生を疑い，回収率やインヒビターの検査を行うなど注意深く対応し，適切な処置を行うこと。
（４）．大量投与によりＤＩＣを起こす危険性を完全には否定できないので，観察を十分に行うこと。


ＰＳゾロン点眼液０．１１％「日点」

感覚器官用剤
 → 眼科用剤
  → 副腎皮質ステロイド

一般名 | プレドニゾロン酢酸エステル
商品名 | ＰＳゾロン点眼液０．１１％「日点」
個別医薬品コード | 1315707Q1038
メーカー | 日本点眼薬
ＰＳゾロン点眼液０．１１％「日点」

項目 | 内容
効能効果 | 効能・効果 外眼部および前眼部の炎症性疾患の対症療法（眼瞼炎，結膜炎，角膜炎，強膜炎，上強膜炎，前眼部ブドウ膜炎，術後炎症）
用法用量 | 用法・用量 通常，１日数回，１回１～２滴宛点眼する。なお，症状により適宜増減する。使用前によく振り混ぜること。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） 本剤の成分に対し過敏症の既往歴のある患者 原則禁忌（次の患者には投与しないことを原則とするが，特に必要とする場合には慎重に投与すること） １．角膜上皮はく離又は角膜潰瘍の患者［これらの疾患が増悪するおそれがある。］ ２．ウイルス性結膜・角膜疾患，結核性眼疾患，真菌性眼疾患又は化膿性眼疾患の患者［これらの疾患が増悪するおそれがある。］
一般的注意 |


Ｓ・アドクノン錠３０

血液製剤，血液に作用する薬剤
 → 止血薬
  → 血管強化薬

一般名 | アドレノクロムモノアミノグアニジンメシル酸塩水和物
商品名 | Ｓ・アドクノン錠３０
個別医薬品コード | 3321003F2042
メーカー | アルフレッサファーマ
Ｓ・アドクノン錠３０

後発医薬品情報
個別医薬品コード | 商品名 | メーカー
3321003F2085 | エーシーコール錠３０ｍｇ | 高田
3321003F2093 | Ｓ－アドカル錠３０ｍｇ | 日新：山形

項目 | 内容
効能効果 | 効能・効果 １．毛細血管抵抗性の減弱及び透過性の亢進によると考えられる出血傾向（例えば紫斑病など） ２．毛細血管抵抗性の減弱による皮膚あるいは粘膜及び内膜からの出血，眼底出血・腎出血・子宮出血 ３．毛細血管抵抗性の減弱による手術中・術後の異常出血
用法用量 | 用法・用量 アドレノクロムモノアミノグアニジンメシル酸塩水和物として，通常，成人１日３０～９０ｍｇを３回に分割経口投与する。 なお，年齢，症状により適宜増減する。
警告 |
禁忌 |
一般的注意 |


Ｓ・Ｍ配合散

消化器系に作用する薬剤
 → 胃腸機能調整薬
  → 健胃薬

一般名 | タカヂアスターゼ・生薬配合剤
商品名 | Ｓ・Ｍ配合散
個別医薬品コード | 2339177B1038
メーカー | 第一三共エスファ
Ｓ・Ｍ配合散

項目
内容
効能効果 効能又は効果
下記消化器症状の改善
食欲不振，胃部不快感，胃もたれ，嘔気・嘔吐
用法用量 用法及び用量
通常１回量として，下表の用量を１日３回，毎食後に水又は温湯で経口投与する。
年齢 | １回量
成人 | 約１．３ｇ
７～１４歳 | 成人の１／２量
４～６歳 | 成人の１／３量
２～３歳 | 成人の１／６量

なお，疾患，症状により適宜増減する。
警告
禁忌 禁忌（次の患者には投与しないこと）
１．本剤の成分に対し過敏症の既往歴のある患者
２．透析療法を受けている患者［長期投与によりアルミニウム脳症，アルミニウム骨症があらわれるおそれがある。］
３．ナトリウム摂取制限を必要とする患者（高ナトリウム血症，浮腫，妊娠中毒症等）［ナトリウムの貯留増加により症状が悪化するおそれがある。］
４．高カルシウム血症の患者［血中カルシウム濃度が上昇し，症状が悪化するおそれがある。］
５．甲状腺機能低下症又は副甲状腺機能亢進症の患者［血中カルシウム濃度の上昇により病態に悪影響を及ぼすおそれがある。］
一般的注意


ＳＧ配合顆粒

炎症，アレルギーに作用する薬剤
 → 非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
  → ピラゾロン系薬（ピリン系）

一般名 | ピラゾロン系解熱鎮痛消炎配合剤
商品名 | ＳＧ配合顆粒
個別医薬品コード | 1149116D1033
メーカー | 塩野義
ＳＧ配合顆粒

項目 | 内容
効能効果 | 効能・効果 感冒の解熱，耳痛，咽喉痛，月経痛，頭痛，歯痛，症候性神経痛，外傷痛
用法用量 | 用法・用量 通常，成人１回１ｇ（分包品１包）を１日３～４回経口投与する。 頓用の場合には，１～２ｇ（分包品１～２包）を服用させるが，追加するときは少なくとも４時間以上経過後とする。 なお，年齢，症状により適宜増減する。 ただし，１日最高４ｇ（分包品４包）までとする。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤，ピラゾロン系薬剤（スルピリン等）又はアミノフェノール系薬剤（アセトアミノフェン等）に対し過敏症の既往歴のある患者 ２．アスピリン喘息（非ステロイド性消炎鎮痛剤等による喘息発作の誘発）又はその既往歴のある患者［喘息発作を誘発することがある。］ ３．重篤な肝障害のある患者［肝障害を悪化させるおそれがある。］
一般的注意 | 重要な基本的注意 １．解熱鎮痛剤による治療は原因療法ではなく対症療法であることに留意すること。 ２．原則として長期投与を避けること。［「副作用」及び「その他の注意」の項参照］ ３．患者の状態を十分観察し，副作用の発現に留意すること。 過度の体温下降，虚脱，四肢冷却等があらわれることがあるので，特に高熱を伴う高齢者又は消耗性疾患の患者においては，投与後の患者の状態に十分注意すること。 ４．眠気，注意力・集中力・反射運動能力等の低下が起こることがあるので，本剤投与中の患者には自動車の運転，機械の操作等，機敏な動作を必要とする仕事になるべく従事させないように注意すること。 ５．過敏症状等を予測するため十分な問診を行うこと。


ＴＭ配合散

消化器系に作用する薬剤
 → 胃腸機能調整薬
  → 健胃薬

一般名 | ジアスターゼ・生薬配合剤
商品名 | ＴＭ配合散
個別医薬品コード | 2339188B1036
メーカー | マイラン製薬

項目 | 内容
効能効果 | 効能・効果 下記消化器症状の改善 食欲不振，胃部不快感，胃もたれ，嘔気・嘔吐
用法用量 | 用法・用量 通常，成人毎食後１回１．３ｇを水又は温湯で服用する。 なお，症状・年齢により適宜増減する。
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．ナトリウム摂取制限を必要とする患者（高ナトリウム血症，浮腫，妊娠中毒症等）〔ナトリウムの貯留増加により症状が悪化するおそれがある。〕 ３．高カルシウム血症の患者〔血中カルシウム濃度が上昇し，症状が悪化するおそれがある。〕 ４．甲状腺機能低下症又は副甲状腺機能亢進症の患者〔血中カルシウム濃度の上昇により病態に悪影響を及ぼすおそれがある。〕
一般的注意 |


ＹＭ散「イセイ」

消化器系に作用する薬剤
 → 胃腸機能調整薬
  → 健胃薬

一般名 | ビオヂアスターゼ・生薬配合剤
商品名 | ＹＭ散「イセイ」
個別医薬品コード | 2339193B1029
メーカー | イセイ
ＹＭ散「イセイ」

項目 | 内容
効能効果 | 効能又は効果 下記消化器症状の改善 食欲不振，胃部不快感，胃もたれ，嘔気・嘔吐
用法用量 | 用法及び用量 通常成人は１日３回，１回約１．３ｇずつ食後に経口投与する。 ７歳以上～１５歳未満は 成人の１／２量 ４歳以上～７歳未満は 成人の１／３量 ２歳以上～４歳未満は 成人の１／６量 ２歳未満は 成人の１／１０量
警告 |
禁忌 | 禁忌（次の患者には投与しないこと） １．本剤の成分に対し過敏症の既往歴のある患者 ２．透析療法を受けている患者［長期投与によりアルミニウム脳症，アルミニウム骨症があらわれるおそれがある。］ ３．ナトリウム摂取制限を必要とする患者（高ナトリウム血症，浮腫，妊娠中毒症等）［ナトリウムの貯留増加により症状が悪化するおそれがある。］ ４．高カルシウム血症の患者［血中カルシウム濃度が上昇し，症状を悪化させるおそれがある。］ ５．甲状腺機能低下症又は副甲状腺機能亢進症の患者［血中カルシウム濃度の上昇により病態に悪影響を及ぼすおそれがある。］
一般的注意 |