抗菌薬
（剤形、一般名、医薬品名順）

バンコマイシン塩酸塩散０．５ｇ「サワイ」 バンコマイシン塩酸塩散０．５ｇ「サワイ」 （バンコマイシン塩酸塩） | バンコマイシン塩酸塩散０．５ｇ「タイヨー」 バンコマイシン塩酸塩散０．５ｇ「タイヨー」 （バンコマイシン塩酸塩） | 塩酸バンコマイシン散０．５「ＭＥＥＫ」 塩酸バンコマイシン散０．５「ＭＥＥＫ」 （バンコマイシン塩酸塩） | 塩酸バンコマイシン散０．５ｇ「マイラン」 塩酸バンコマイシン散０．５ｇ「マイラン」 （バンコマイシン塩酸塩） | 塩酸バンコマイシン散０．５ｇ＊（シオノギ） 塩酸バンコマイシン散０．５ｇ＊（シオノギ） （バンコマイシン塩酸塩）
ジスロマック細粒小児用１０％ ジスロマック細粒小児用１０％ （アジスロマイシン水和物） | アモリン細粒１０％ アモリン細粒１０％ （アモキシシリン水和物） | サワシリン細粒１０％ サワシリン細粒１０％ （アモキシシリン水和物） | バストシリン細粒１０％ バストシリン細粒１０％ （シクラシリン） | バストシリン細粒２０％ バストシリン細粒２０％ （シクラシリン）
エリカナール細粒小児用１０％ エリカナール細粒小児用１０％ （セファクロル） | ケフポリン細粒１０％ ケフポリン細粒１０％ （セファクロル） | ケフラール細粒小児用１００ｍｇ ケフラール細粒小児用１００ｍｇ （セファクロル） | セクロダン細粒２００ セクロダン細粒２００ （セファクロル） | セクロダン細粒小児用１００ セクロダン細粒小児用１００ （セファクロル）
セファクロル細粒１０％「マルコ」 セファクロル細粒１０％「マルコ」 （セファクロル） | セファクロル細粒２０％「マルコ」 セファクロル細粒２０％「マルコ」 （セファクロル） | セキシム細粒５０ｍｇ セキシム細粒５０ｍｇ （セフィキシム） | セキスパノン細粒５０ｍｇ セキスパノン細粒５０ｍｇ （セフィキシム） | セフィーナ細粒１００ セフィーナ細粒１００ （セフィキシム）
セフィーナ細粒５０ セフィーナ細粒５０ （セフィキシム） | セフスパン細粒５０ｍｇ セフスパン細粒５０ｍｇ （セフィキシム） | セフカペンピボキシル塩酸塩細粒１０％小児用「日医工」 セフカペンピボキシル塩酸塩細粒１０％小児用「日医工」 （セフカペン ピボキシル塩酸塩） | セフカペンピボキシル塩酸塩細粒小児用１０％「ＣＨ」 セフカペンピボキシル塩酸塩細粒小児用１０％「ＣＨ」 （セフカペン ピボキシル塩酸塩） | セフカペンピボキシル塩酸塩細粒小児用１０％「ＹＤ」 セフカペンピボキシル塩酸塩細粒小児用１０％「ＹＤ」 （セフカペン ピボキシル塩酸塩）
セフカペンピボキシル塩酸塩細粒小児用１０％「マイラン」 セフカペンピボキシル塩酸塩細粒小児用１０％「マイラン」 （セフカペン ピボキシル塩酸塩） | セフカペンピボキシル塩酸塩細粒小児用１００ｍｇ「ＴＣＫ」 セフカペンピボキシル塩酸塩細粒小児用１００ｍｇ「ＴＣＫ」 （セフカペン ピボキシル塩酸塩） | セフカペンピボキシル塩酸塩小児用細粒１０％「サワイ」 セフカペンピボキシル塩酸塩小児用細粒１０％「サワイ」 （セフカペン ピボキシル塩酸塩） | フロモックス小児用細粒１００ｍｇ フロモックス小児用細粒１００ｍｇ （セフカペン ピボキシル塩酸塩） | セフジトレンピボキシル細粒１０％小児用「日医工」 セフジトレンピボキシル細粒１０％小児用「日医工」 （セフジトレン ピボキシル）
セフジトレンピボキシル細粒小児用１０％「トーワ」 セフジトレンピボキシル細粒小児用１０％「トーワ」 （セフジトレン ピボキシル） | セフジトレンピボキシル小児用細粒１０％「ＣＨ」 セフジトレンピボキシル小児用細粒１０％「ＣＨ」 （セフジトレン ピボキシル） | セフジトレンピボキシル小児用細粒１０％「ＥＭＥＣ」 セフジトレンピボキシル小児用細粒１０％「ＥＭＥＣ」 （セフジトレン ピボキシル） | セフジトレンピボキシル小児用細粒１０％「サワイ」 セフジトレンピボキシル小児用細粒１０％「サワイ」 （セフジトレン ピボキシル） | メイアクトＭＳ小児用細粒１０％ メイアクトＭＳ小児用細粒１０％ （セフジトレン ピボキシル）
セフジニル細粒１０％小児用「マイラン」 セフジニル細粒１０％小児用「マイラン」 （セフジニル） | セフジニル細粒１０％小児用「日医工」 セフジニル細粒１０％小児用「日医工」 （セフジニル） | セフジニル細粒小児用１０％「ＭＥＤ」 セフジニル細粒小児用１０％「ＭＥＤ」 （セフジニル） | セフジニル細粒小児用１０％「サワイ」 セフジニル細粒小児用１０％「サワイ」 （セフジニル） | セフゾン細粒小児用１０％ セフゾン細粒小児用１０％ （セフジニル）
セフニール細粒小児用１０％ セフニール細粒小児用１０％ （セフジニル） | セトラート細粒小児用１０％ セトラート細粒小児用１０％ （セフテラム ピボキシル） | テラセフロン細粒１００ｍｇ小児用 テラセフロン細粒１００ｍｇ小児用 （セフテラム ピボキシル） | テラミロン細粒小児用１０％ テラミロン細粒小児用１０％ （セフテラム ピボキシル） | トミロン細粒小児用１０％ トミロン細粒小児用１０％ （セフテラム ピボキシル）
ボキシロン細粒小児用１０％ ボキシロン細粒小児用１０％ （セフテラム ピボキシル） | クラビット細粒１０％ クラビット細粒１０％ （レボフロキサシン水和物） | レボフロキサシン細粒１０％「ＣＨ」 レボフロキサシン細粒１０％「ＣＨ」 （レボフロキサシン水和物） | レボフロキサシン細粒１０％「ＹＤ」 レボフロキサシン細粒１０％「ＹＤ」 （レボフロキサシン水和物） | レボフロキサシン細粒１０％「アメル」 レボフロキサシン細粒１０％「アメル」 （レボフロキサシン水和物）
レボフロキサシン細粒１０％「オーハラ」 レボフロキサシン細粒１０％「オーハラ」 （レボフロキサシン水和物） | レボフロキサシン細粒１０％「サワイ」 レボフロキサシン細粒１０％「サワイ」 （レボフロキサシン水和物） | レボフロキサシン細粒１０％「タカタ」 レボフロキサシン細粒１０％「タカタ」 （レボフロキサシン水和物） | レボフロキサシン細粒１０％「日医工」 レボフロキサシン細粒１０％「日医工」 （レボフロキサシン水和物） | エリスロシンＷ顆粒２０％ エリスロシンＷ顆粒２０％ （エリスロマイシンエチルコハク酸エステル）
バクタ配合顆粒 バクタ配合顆粒 （スルファメトキサゾール・トリメトプリム） | ミノペン顆粒２％ ミノペン顆粒２％ （ミノサイクリン塩酸塩） | ミノマイシン顆粒２％ ミノマイシン顆粒２％ （ミノサイクリン塩酸塩） | Ｌ－ケフラール顆粒 Ｌ－ケフラール顆粒 （セファクロル） | Ｌ－キサール顆粒５００ Ｌ－キサール顆粒５００ （セファレキシン）
Ｌ－ケフレックス小児用顆粒 Ｌ－ケフレックス小児用顆粒 （セファレキシン） | Ｌ－ケフレックス顆粒 Ｌ－ケフレックス顆粒 （セファレキシン） | セファレキシン顆粒５００ｍｇ「トーワ」 セファレキシン顆粒５００ｍｇ「トーワ」 （セファレキシン） | セファレックスＳＲ顆粒５００ｍｇ セファレックスＳＲ顆粒５００ｍｇ （セファレキシン） | ジスロマック錠２５０ｍｇ ジスロマック錠２５０ｍｇ （アジスロマイシン水和物）
ジスロマック錠６００ｍｇ ジスロマック錠６００ｍｇ （アジスロマイシン水和物） | サワシリン錠２５０ サワシリン錠２５０ （アモキシシリン水和物） | パセトシン錠２５０ パセトシン錠２５０ （アモキシシリン水和物） | オーグメンチン配合錠１２５ＳＳ オーグメンチン配合錠１２５ＳＳ （アモキシシリン水和物・クラブラン酸カリウム） | オーグメンチン配合錠２５０ＲＳ オーグメンチン配合錠２５０ＲＳ （アモキシシリン水和物・クラブラン酸カリウム）
ビクシリンＳ配合錠 ビクシリンＳ配合錠 （アンピシリン水和物・クロキサシリンナトリウム水和物） | イスコチン錠１００ｍｇ イスコチン錠１００ｍｇ （イソニアジド） | ヒドラ錠「オーツカ」５０ｍｇ ヒドラ錠「オーツカ」５０ｍｇ （イソニアジド） | ネオイスコチン錠１００ｍｇ ネオイスコチン錠１００ｍｇ （イソニアジドメタンスルホン酸ナトリウム水和物） | エサンブトール錠１２５ｍｇ エサンブトール錠１２５ｍｇ （エタンブトール塩酸塩）
エサンブトール錠２５０ｍｇ エサンブトール錠２５０ｍｇ （エタンブトール塩酸塩） | エブトール１２５ｍｇ錠 エブトール１２５ｍｇ錠 （エタンブトール塩酸塩） | エブトール２５０ｍｇ錠 エブトール２５０ｍｇ錠 （エタンブトール塩酸塩） | ツベルミン錠１００ｍｇ ツベルミン錠１００ｍｇ （エチオナミド） | フルマーク錠１００ｍｇ フルマーク錠１００ｍｇ （エノキサシン水和物）
フルマーク錠２００ｍｇ フルマーク錠２００ｍｇ （エノキサシン水和物） | エリスロマイシン錠２００ｍｇ「サワイ」 エリスロマイシン錠２００ｍｇ「サワイ」 （エリスロマイシン） | エリスロシン錠１００ｍｇ エリスロシン錠１００ｍｇ （エリスロマイシンステアリン酸塩） | エリスロシン錠２００ｍｇ エリスロシン錠２００ｍｇ （エリスロマイシンステアリン酸塩） | オーハラキシン錠１００ｍｇ オーハラキシン錠１００ｍｇ （オフロキサシン）
オフロキサシン錠１００ｍｇ「サワイ」 オフロキサシン錠１００ｍｇ「サワイ」 （オフロキサシン） | オフロキサシン錠１００ｍｇ「タナベ」 オフロキサシン錠１００ｍｇ「タナベ」 （オフロキサシン） | タツミキシン錠１００ｍｇ タツミキシン錠１００ｍｇ （オフロキサシン） | タリザート錠１００ｍｇ タリザート錠１００ｍｇ （オフロキサシン） | タリビッド錠１００ｍｇ タリビッド錠１００ｍｇ （オフロキサシン）
タリフロン錠１００ｍｇ タリフロン錠１００ｍｇ （オフロキサシン） | クラリシッド錠２００ｍｇ クラリシッド錠２００ｍｇ （クラリスロマイシン） | クラリシッド錠５０ｍｇ小児用 クラリシッド錠５０ｍｇ小児用 （クラリスロマイシン） | クラリスロマイシン錠２００「ＭＥＥＫ」 クラリスロマイシン錠２００「ＭＥＥＫ」 （クラリスロマイシン） | クラリスロマイシン錠２００「ＴＣＫ」 クラリスロマイシン錠２００「ＴＣＫ」 （クラリスロマイシン）
クラリスロマイシン錠２００ｍｇ「ＣＨ」 クラリスロマイシン錠２００ｍｇ「ＣＨ」 （クラリスロマイシン） | クラリスロマイシン錠２００ｍｇ「ＥＭＥＣ」 クラリスロマイシン錠２００ｍｇ「ＥＭＥＣ」 （クラリスロマイシン） | クラリスロマイシン錠２００ｍｇ「ＮＰＩ」 クラリスロマイシン錠２００ｍｇ「ＮＰＩ」 （クラリスロマイシン） | クラリスロマイシン錠２００ｍｇ「ＰＨ」 クラリスロマイシン錠２００ｍｇ「ＰＨ」 （クラリスロマイシン） | クラリスロマイシン錠２００ｍｇ「サワイ」 クラリスロマイシン錠２００ｍｇ「サワイ」 （クラリスロマイシン）
クラリスロマイシン錠２００ｍｇ「サンド」 クラリスロマイシン錠２００ｍｇ「サンド」 （クラリスロマイシン） | クラリスロマイシン錠２００ｍｇ「タイヨー」 クラリスロマイシン錠２００ｍｇ「タイヨー」 （クラリスロマイシン） | クラリスロマイシン錠２００ｍｇ「タカタ」 クラリスロマイシン錠２００ｍｇ「タカタ」 （クラリスロマイシン） | クラリスロマイシン錠２００ｍｇ「タナベ」 クラリスロマイシン錠２００ｍｇ「タナベ」 （クラリスロマイシン） | クラリスロマイシン錠２００ｍｇ「マイラン」 クラリスロマイシン錠２００ｍｇ「マイラン」 （クラリスロマイシン）
クラリスロマイシン錠２００ｍｇ「日医工」 クラリスロマイシン錠２００ｍｇ「日医工」 （クラリスロマイシン） | クラリスロマイシン錠５０ｍｇ小児用「ＣＨ」 クラリスロマイシン錠５０ｍｇ小児用「ＣＨ」 （クラリスロマイシン） | クラリスロマイシン錠５０ｍｇ小児用「ＥＭＥＣ」 クラリスロマイシン錠５０ｍｇ小児用「ＥＭＥＣ」 （クラリスロマイシン） | クラリスロマイシン錠５０ｍｇ小児用「ＮＰＩ」 クラリスロマイシン錠５０ｍｇ小児用「ＮＰＩ」 （クラリスロマイシン） | クラリスロマイシン錠５０ｍｇ小児用「ＰＨ」 クラリスロマイシン錠５０ｍｇ小児用「ＰＨ」 （クラリスロマイシン）
クラリスロマイシン錠５０ｍｇ小児用「サワイ」 クラリスロマイシン錠５０ｍｇ小児用「サワイ」 （クラリスロマイシン） | クラリスロマイシン錠５０ｍｇ小児用「タイヨー」 クラリスロマイシン錠５０ｍｇ小児用「タイヨー」 （クラリスロマイシン） | クラリスロマイシン錠５０ｍｇ小児用「マイラン」 クラリスロマイシン錠５０ｍｇ小児用「マイラン」 （クラリスロマイシン） | クラリスロマイシン錠５０ｍｇ小児用「日医工」 クラリスロマイシン錠５０ｍｇ小児用「日医工」 （クラリスロマイシン） | クラリスロマイシン錠５０小児用「ＭＥＥＫ」 クラリスロマイシン錠５０小児用「ＭＥＥＫ」 （クラリスロマイシン）
クラリスロマイシン錠５０小児用「ＴＣＫ」 クラリスロマイシン錠５０小児用「ＴＣＫ」 （クラリスロマイシン） | クラリスロマイシン錠小児用５０ｍｇ「タカタ」 クラリスロマイシン錠小児用５０ｍｇ「タカタ」 （クラリスロマイシン） | クラリス錠２００ クラリス錠２００ （クラリスロマイシン） | クラリス錠５０小児用 クラリス錠５０小児用 （クラリスロマイシン） | クラロイシン錠２００ クラロイシン錠２００ （クラリスロマイシン）
クラロイシン錠５０小児用 クラロイシン錠５０小児用 （クラリスロマイシン） | マインベース錠２００ マインベース錠２００ （クラリスロマイシン） | マインベース錠５０小児用 マインベース錠５０小児用 （クラリスロマイシン） | リクモース錠２００ｍｇ リクモース錠２００ｍｇ （クラリスロマイシン） | リクモース錠小児用５０ｍｇ リクモース錠小児用５０ｍｇ （クラリスロマイシン）
クロロマイセチン錠２５０ クロロマイセチン錠２５０ （クロラムフェニコール） | サラゾスルファピリジン錠５００ｍｇ「ＪＧ」 サラゾスルファピリジン錠５００ｍｇ「ＪＧ」 （サラゾスルファピリジン） | サラゾスルファピリジン錠５００ｍｇ「タイヨー」 サラゾスルファピリジン錠５００ｍｇ「タイヨー」 （サラゾスルファピリジン） | サラゾピリン錠５００ｍｇ サラゾピリン錠５００ｍｇ （サラゾスルファピリジン） | スラマ錠５００ｍｇ スラマ錠５００ｍｇ （サラゾスルファピリジン）
ラノフェン錠５００ｍｇ ラノフェン錠５００ｍｇ （サラゾスルファピリジン） | グレースビット錠５０ｍｇ グレースビット錠５０ｍｇ （シタフロキサシン水和物） | シバスタン錠２００ｍｇ シバスタン錠２００ｍｇ （シプロフロキサシン塩酸塩） | シフロキノン錠１００ シフロキノン錠１００ （シプロフロキサシン塩酸塩） | シフロキノン錠２００ シフロキノン錠２００ （シプロフロキサシン塩酸塩）
シプキサノン錠２００ シプキサノン錠２００ （シプロフロキサシン塩酸塩） | シプロキサン錠１００ｍｇ シプロキサン錠１００ｍｇ （シプロフロキサシン塩酸塩） | シプロキサン錠２００ｍｇ シプロキサン錠２００ｍｇ （シプロフロキサシン塩酸塩） | ジスプロチン錠１００ｍｇ ジスプロチン錠１００ｍｇ （シプロフロキサシン塩酸塩） | ジスプロチン錠２００ｍｇ ジスプロチン錠２００ｍｇ （シプロフロキサシン塩酸塩）
フロキシール錠１００ フロキシール錠１００ （シプロフロキサシン塩酸塩） | フロキシール錠２００ フロキシール錠２００ （シプロフロキサシン塩酸塩） | プリモール錠１００ｍｇ プリモール錠１００ｍｇ （シプロフロキサシン塩酸塩） | プリモール錠２００ｍｇ プリモール錠２００ｍｇ （シプロフロキサシン塩酸塩） | ペイトン錠２００ ペイトン錠２００ （シプロフロキサシン塩酸塩）
レクチゾール錠２５ｍｇ レクチゾール錠２５ｍｇ （ジアフェニルスルホン） | ジョサマイシン錠２００ｍｇ ジョサマイシン錠２００ｍｇ （ジョサマイシン） | ジョサマイシン錠５０ｍｇ ジョサマイシン錠５０ｍｇ （ジョサマイシン） | スパラ錠１００ｍｇ スパラ錠１００ｍｇ （スパルフロキサシン） | アセチルスピラマイシン錠１００ アセチルスピラマイシン錠１００ （スピラマイシン酢酸エステル）
アセチルスピラマイシン錠２００ アセチルスピラマイシン錠２００ （スピラマイシン酢酸エステル） | ユナシン錠３７５ｍｇ ユナシン錠３７５ｍｇ （スルタミシリントシル酸塩水和物） | ダイフェン配合錠 ダイフェン配合錠 （スルファメトキサゾール・トリメトプリム） | バクタ配合錠 バクタ配合錠 （スルファメトキサゾール・トリメトプリム） | バクトラミン配合錠 バクトラミン配合錠 （スルファメトキサゾール・トリメトプリム）
シンクル錠２５０ シンクル錠２５０ （セファレキシン） | セファレキシン錠２５０「マルコ」 セファレキシン錠２５０「マルコ」 （セファレキシン） | ラリキシン錠２５０ｍｇ ラリキシン錠２５０ｍｇ （セファレキシン） | パンスポリンＴ錠１００ パンスポリンＴ錠１００ （セフォチアム ヘキセチル塩酸塩） | パンスポリンＴ錠２００ パンスポリンＴ錠２００ （セフォチアム ヘキセチル塩酸塩）
セフカペンピボキシル塩酸塩錠１００ｍｇ「ＣＨ」 セフカペンピボキシル塩酸塩錠１００ｍｇ「ＣＨ」 （セフカペン ピボキシル塩酸塩） | セフカペンピボキシル塩酸塩錠１００ｍｇ「ＴＣＫ」 セフカペンピボキシル塩酸塩錠１００ｍｇ「ＴＣＫ」 （セフカペン ピボキシル塩酸塩） | セフカペンピボキシル塩酸塩錠１００ｍｇ「ＹＤ」 セフカペンピボキシル塩酸塩錠１００ｍｇ「ＹＤ」 （セフカペン ピボキシル塩酸塩） | セフカペンピボキシル塩酸塩錠１００ｍｇ「サワイ」 セフカペンピボキシル塩酸塩錠１００ｍｇ「サワイ」 （セフカペン ピボキシル塩酸塩） | セフカペンピボキシル塩酸塩錠１００ｍｇ「マイラン」 セフカペンピボキシル塩酸塩錠１００ｍｇ「マイラン」 （セフカペン ピボキシル塩酸塩）
セフカペンピボキシル塩酸塩錠１００ｍｇ「日医工」 セフカペンピボキシル塩酸塩錠１００ｍｇ「日医工」 （セフカペン ピボキシル塩酸塩） | セフカペンピボキシル塩酸塩錠７５ｍｇ「ＴＣＫ」 セフカペンピボキシル塩酸塩錠７５ｍｇ「ＴＣＫ」 （セフカペン ピボキシル塩酸塩） | セフカペンピボキシル塩酸塩錠７５ｍｇ「ＹＤ」 セフカペンピボキシル塩酸塩錠７５ｍｇ「ＹＤ」 （セフカペン ピボキシル塩酸塩） | セフカペンピボキシル塩酸塩錠７５ｍｇ「サワイ」 セフカペンピボキシル塩酸塩錠７５ｍｇ「サワイ」 （セフカペン ピボキシル塩酸塩） | セフカペンピボキシル塩酸塩錠７５ｍｇ「トーワ」 セフカペンピボキシル塩酸塩錠７５ｍｇ「トーワ」 （セフカペン ピボキシル塩酸塩）
セフカペンピボキシル塩酸塩錠７５ｍｇ「マイラン」 セフカペンピボキシル塩酸塩錠７５ｍｇ「マイラン」 （セフカペン ピボキシル塩酸塩） | セフカペンピボキシル塩酸塩錠７５ｍｇ「日医工」 セフカペンピボキシル塩酸塩錠７５ｍｇ「日医工」 （セフカペン ピボキシル塩酸塩） | フロモックス錠１００ｍｇ フロモックス錠１００ｍｇ （セフカペン ピボキシル塩酸塩） | フロモックス錠７５ｍｇ フロモックス錠７５ｍｇ （セフカペン ピボキシル塩酸塩） | セフジトレンピボキシル錠１００ｍｇ「ＣＨ」 セフジトレンピボキシル錠１００ｍｇ「ＣＨ」 （セフジトレン ピボキシル）
セフジトレンピボキシル錠１００ｍｇ「サワイ」 セフジトレンピボキシル錠１００ｍｇ「サワイ」 （セフジトレン ピボキシル） | セフジトレンピボキシル錠１００ｍｇ「トーワ」 セフジトレンピボキシル錠１００ｍｇ「トーワ」 （セフジトレン ピボキシル） | セフジトレンピボキシル錠１００ｍｇ「日医工」 セフジトレンピボキシル錠１００ｍｇ「日医工」 （セフジトレン ピボキシル） | メイアクトＭＳ錠１００ｍｇ メイアクトＭＳ錠１００ｍｇ （セフジトレン ピボキシル） | セフジニル錠１００ｍｇ「ＭＥＤ」 セフジニル錠１００ｍｇ「ＭＥＤ」 （セフジニル）
セフジニル錠１００ｍｇ「サワイ」 セフジニル錠１００ｍｇ「サワイ」 （セフジニル） | セフジニル錠５０ｍｇ「ＭＥＤ」 セフジニル錠５０ｍｇ「ＭＥＤ」 （セフジニル） | セフジニル錠５０ｍｇ「サワイ」 セフジニル錠５０ｍｇ「サワイ」 （セフジニル） | セトラート錠１００ｍｇ セトラート錠１００ｍｇ （セフテラム ピボキシル） | トミロン錠１００ トミロン錠１００ （セフテラム ピボキシル）
トミロン錠５０ トミロン錠５０ （セフテラム ピボキシル） | セフポドキシムプロキセチル錠１００「ＴＣＫ」 セフポドキシムプロキセチル錠１００「ＴＣＫ」 （セフポドキシム プロキセチル） | セフポドキシムプロキセチル錠１００ｍｇ「タイヨー」 セフポドキシムプロキセチル錠１００ｍｇ「タイヨー」 （セフポドキシム プロキセチル） | セフポドキシムプロキセチル錠１００ｍｇ「タナベ」 セフポドキシムプロキセチル錠１００ｍｇ「タナベ」 （セフポドキシム プロキセチル） | セポキシム錠１００ｍｇ セポキシム錠１００ｍｇ （セフポドキシム プロキセチル）
バナセファン錠１００ｍｇ バナセファン錠１００ｍｇ （セフポドキシム プロキセチル） | バナン錠１００ｍｇ バナン錠１００ｍｇ （セフポドキシム プロキセチル） | オラセフ錠２５０ｍｇ オラセフ錠２５０ｍｇ （セフロキシム アキセチル） | ケテック錠３００ｍｇ ケテック錠３００ｍｇ （テリスロマイシン） | オゼックス錠１５０ オゼックス錠１５０ （トスフロキサシントシル酸塩水和物）
オゼックス錠７５ オゼックス錠７５ （トスフロキサシントシル酸塩水和物） | トスキサシン錠１５０ｍｇ トスキサシン錠１５０ｍｇ （トスフロキサシントシル酸塩水和物） | トスキサシン錠７５ｍｇ トスキサシン錠７５ｍｇ （トスフロキサシントシル酸塩水和物） | トスフロキサシントシル酸塩錠１５０ｍｇ「ＮＰ」 トスフロキサシントシル酸塩錠１５０ｍｇ「ＮＰ」 （トスフロキサシントシル酸塩水和物） | トスフロキサシントシル酸塩錠１５０ｍｇ「ＴＣＫ」 トスフロキサシントシル酸塩錠１５０ｍｇ「ＴＣＫ」 （トスフロキサシントシル酸塩水和物）
トスフロキサシントシル酸塩錠１５０ｍｇ「ＴＹＫ」 トスフロキサシントシル酸塩錠１５０ｍｇ「ＴＹＫ」 （トスフロキサシントシル酸塩水和物） | トスフロキサシントシル酸塩錠１５０ｍｇ「サワイ」 トスフロキサシントシル酸塩錠１５０ｍｇ「サワイ」 （トスフロキサシントシル酸塩水和物） | トスフロキサシントシル酸塩錠１５０ｍｇ「サンド」 トスフロキサシントシル酸塩錠１５０ｍｇ「サンド」 （トスフロキサシントシル酸塩水和物） | トスフロキサシントシル酸塩錠１５０ｍｇ「タイヨー」 トスフロキサシントシル酸塩錠１５０ｍｇ「タイヨー」 （トスフロキサシントシル酸塩水和物） | トスフロキサシントシル酸塩錠１５０ｍｇ「タナベ」 トスフロキサシントシル酸塩錠１５０ｍｇ「タナベ」 （トスフロキサシントシル酸塩水和物）
トスフロキサシントシル酸塩錠１５０ｍｇ「日医工」 トスフロキサシントシル酸塩錠１５０ｍｇ「日医工」 （トスフロキサシントシル酸塩水和物） | トスフロキサシントシル酸塩錠７５ｍｇ「ＮＰ」 トスフロキサシントシル酸塩錠７５ｍｇ「ＮＰ」 （トスフロキサシントシル酸塩水和物） | トスフロキサシントシル酸塩錠７５ｍｇ「ＴＣＫ」 トスフロキサシントシル酸塩錠７５ｍｇ「ＴＣＫ」 （トスフロキサシントシル酸塩水和物） | トスフロキサシントシル酸塩錠７５ｍｇ「サワイ」 トスフロキサシントシル酸塩錠７５ｍｇ「サワイ」 （トスフロキサシントシル酸塩水和物） | トスフロキサシントシル酸塩錠７５ｍｇ「タイヨー」 トスフロキサシントシル酸塩錠７５ｍｇ「タイヨー」 （トスフロキサシントシル酸塩水和物）
トスフロキサシントシル酸塩錠７５ｍｇ「日医工」 トスフロキサシントシル酸塩錠７５ｍｇ「日医工」 （トスフロキサシントシル酸塩水和物） | ビブラマイシン錠１００ｍｇ ビブラマイシン錠１００ｍｇ （ドキシサイクリン塩酸塩水和物） | ビブラマイシン錠５０ｍｇ ビブラマイシン錠５０ｍｇ （ドキシサイクリン塩酸塩水和物） | ウイントマイロン錠２５０ ウイントマイロン錠２５０ （ナリジクス酸） | ウイントマイロン錠５００ ウイントマイロン錠５００ （ナリジクス酸）
ウナセルス錠２５０ｍｇ ウナセルス錠２５０ｍｇ （ナリジクス酸） | ウナセラ錠２００ｍｇ ウナセラ錠２００ｍｇ （ノルフロキサシン） | キサフロール錠１００ キサフロール錠１００ （ノルフロキサシン） | キサフロール錠２００ キサフロール錠２００ （ノルフロキサシン） | シーヌン錠１００ｍｇ シーヌン錠１００ｍｇ （ノルフロキサシン）
シーヌン錠２００ｍｇ シーヌン錠２００ｍｇ （ノルフロキサシン） | ストバニール錠１００ｍｇ ストバニール錠１００ｍｇ （ノルフロキサシン） | ストバニール錠２００ｍｇ ストバニール錠２００ｍｇ （ノルフロキサシン） | ノトラー錠１００ｍｇ ノトラー錠１００ｍｇ （ノルフロキサシン） | ノトラー錠２００ｍｇ ノトラー錠２００ｍｇ （ノルフロキサシン）
ノフロキサン錠１００ｍｇ ノフロキサン錠１００ｍｇ （ノルフロキサシン） | ノフロキサン錠２００ｍｇ ノフロキサン錠２００ｍｇ （ノルフロキサシン） | ノルフロキサシン錠１００「ＥＭＥＣ」 ノルフロキサシン錠１００「ＥＭＥＣ」 （ノルフロキサシン） | ノルフロキサシン錠２００「ＥＭＥＣ」 ノルフロキサシン錠２００「ＥＭＥＣ」 （ノルフロキサシン） | バクシダール錠１００ｍｇ バクシダール錠１００ｍｇ （ノルフロキサシン）
バクシダール錠２００ｍｇ バクシダール錠２００ｍｇ （ノルフロキサシン） | バスティーン錠２００ｍｇ バスティーン錠２００ｍｇ （ノルフロキサシン） | バフロキサール錠１００ｍｇ バフロキサール錠１００ｍｇ （ノルフロキサシン） | バフロキサール錠２００ｍｇ バフロキサール錠２００ｍｇ （ノルフロキサシン） | ミタトニン錠１００ ミタトニン錠１００ （ノルフロキサシン）
ミタトニン錠２００ ミタトニン錠２００ （ノルフロキサシン） | 小児用バクシダール錠５０ｍｇ 小児用バクシダール錠５０ｍｇ （ノルフロキサシン） | ペングッド錠２５０ｍｇ ペングッド錠２５０ｍｇ （バカンピシリン塩酸塩） | メリシン錠５０ｍｇ メリシン錠５０ｍｇ （ピブメシリナム塩酸塩） | カルノマチン錠２５０ｍｇ カルノマチン錠２５０ｍｇ （ピペミド酸水和物）
ドルコール錠２５０ｍｇ ドルコール錠２５０ｍｇ （ピペミド酸水和物） | ペピミドール錠２５０ｍｇ ペピミドール錠２５０ｍｇ （ピペミド酸水和物） | パナシッド錠 パナシッド錠 （ピロミド酸） | ファロム錠１５０ｍｇ ファロム錠１５０ｍｇ （ファロペネムナトリウム水和物） | ファロム錠２００ｍｇ ファロム錠２００ｍｇ （ファロペネムナトリウム水和物）
スオード錠１００ スオード錠１００ （プルリフロキサシン） | ホスミシン錠２５０ ホスミシン錠２５０ （ホスホマイシンカルシウム水和物） | ホスミシン錠５００ ホスミシン錠５００ （ホスホマイシンカルシウム水和物） | 硫酸ポリミキシンＢ錠１００万単位「ファイザー」 硫酸ポリミキシンＢ錠１００万単位「ファイザー」 （ポリミキシンＢ硫酸塩） | 硫酸ポリミキシンＢ錠２５万単位「ファイザー」 硫酸ポリミキシンＢ錠２５万単位「ファイザー」 （ポリミキシンＢ硫酸塩）
ミオカマイシン錠２００ ミオカマイシン錠２００ （ミデカマイシン酢酸エステル） | クーペラシン錠１００ｍｇ クーペラシン錠１００ｍｇ （ミノサイクリン塩酸塩） | クーペラシン錠５０ｍｇ クーペラシン錠５０ｍｇ （ミノサイクリン塩酸塩） | ミノトーワ錠１００ ミノトーワ錠１００ （ミノサイクリン塩酸塩） | ミノトーワ錠５０ ミノトーワ錠５０ （ミノサイクリン塩酸塩）
ミノペン錠１００ ミノペン錠１００ （ミノサイクリン塩酸塩） | ミノペン錠５０ ミノペン錠５０ （ミノサイクリン塩酸塩） | ミノマイシン錠１００ｍｇ ミノマイシン錠１００ｍｇ （ミノサイクリン塩酸塩） | ミノマイシン錠５０ｍｇ ミノマイシン錠５０ｍｇ （ミノサイクリン塩酸塩） | 塩酸ミノサイクリン錠５０「マルコ」 塩酸ミノサイクリン錠５０「マルコ」 （ミノサイクリン塩酸塩）
ジェニナック錠２００ｍｇ ジェニナック錠２００ｍｇ （メシル酸ガレノキサシン水和物） | アベロックス錠４００ｍｇ アベロックス錠４００ｍｇ （モキシフロキサシン塩酸塩） | ザイボックス錠６００ｍｇ ザイボックス錠６００ｍｇ （リネゾリド） | クラビット錠２５０ｍｇ クラビット錠２５０ｍｇ （レボフロキサシン水和物） | クラビット錠５００ｍｇ クラビット錠５００ｍｇ （レボフロキサシン水和物）
レボフロキサシン錠１００ｍｇ「ＣＨ」 レボフロキサシン錠１００ｍｇ「ＣＨ」 （レボフロキサシン水和物） | レボフロキサシン錠１００ｍｇ「ＤＫ」 レボフロキサシン錠１００ｍｇ「ＤＫ」 （レボフロキサシン水和物） | レボフロキサシン錠１００ｍｇ「Ｆ」 レボフロキサシン錠１００ｍｇ「Ｆ」 （レボフロキサシン水和物） | レボフロキサシン錠１００ｍｇ「ＪＧ」 レボフロキサシン錠１００ｍｇ「ＪＧ」 （レボフロキサシン水和物） | レボフロキサシン錠１００ｍｇ「ＫＲＭ」 レボフロキサシン錠１００ｍｇ「ＫＲＭ」 （レボフロキサシン水和物）
レボフロキサシン錠１００ｍｇ「ＭＥＥＫ」 レボフロキサシン錠１００ｍｇ「ＭＥＥＫ」 （レボフロキサシン水和物） | レボフロキサシン錠１００ｍｇ「ＮＰ」 レボフロキサシン錠１００ｍｇ「ＮＰ」 （レボフロキサシン水和物） | レボフロキサシン錠１００ｍｇ「ＴＣＫ」 レボフロキサシン錠１００ｍｇ「ＴＣＫ」 （レボフロキサシン水和物） | レボフロキサシン錠１００ｍｇ「ＴＹＫ」 レボフロキサシン錠１００ｍｇ「ＴＹＫ」 （レボフロキサシン水和物） | レボフロキサシン錠１００ｍｇ「ＹＤ」 レボフロキサシン錠１００ｍｇ「ＹＤ」 （レボフロキサシン水和物）
レボフロキサシン錠１００ｍｇ「ＺＥ」 レボフロキサシン錠１００ｍｇ「ＺＥ」 （レボフロキサシン水和物） | レボフロキサシン錠１００ｍｇ「あすか」 レボフロキサシン錠１００ｍｇ「あすか」 （レボフロキサシン水和物） | レボフロキサシン錠１００ｍｇ「アメル」 レボフロキサシン錠１００ｍｇ「アメル」 （レボフロキサシン水和物） | レボフロキサシン錠１００ｍｇ「イワキ」 レボフロキサシン錠１００ｍｇ「イワキ」 （レボフロキサシン水和物） | レボフロキサシン錠１００ｍｇ「オーハラ」 レボフロキサシン錠１００ｍｇ「オーハラ」 （レボフロキサシン水和物）
レボフロキサシン錠１００ｍｇ「サワイ」 レボフロキサシン錠１００ｍｇ「サワイ」 （レボフロキサシン水和物） | レボフロキサシン錠１００ｍｇ「タイヨー」 レボフロキサシン錠１００ｍｇ「タイヨー」 （レボフロキサシン水和物） | レボフロキサシン錠１００ｍｇ「タカタ」 レボフロキサシン錠１００ｍｇ「タカタ」 （レボフロキサシン水和物） | レボフロキサシン錠１００ｍｇ「トーワ」 レボフロキサシン錠１００ｍｇ「トーワ」 （レボフロキサシン水和物） | レボフロキサシン錠１００ｍｇ「マイラン」 レボフロキサシン錠１００ｍｇ「マイラン」 （レボフロキサシン水和物）
レボフロキサシン錠１００ｍｇ「科研」 レボフロキサシン錠１００ｍｇ「科研」 （レボフロキサシン水和物） | レボフロキサシン錠１００ｍｇ「日医工」 レボフロキサシン錠１００ｍｇ「日医工」 （レボフロキサシン水和物） | オーロライド錠１５０ オーロライド錠１５０ （ロキシスロマイシン） | ルリシン錠１５０ｍｇ ルリシン錠１５０ｍｇ （ロキシスロマイシン） | ルリッド錠１５０ ルリッド錠１５０ （ロキシスロマイシン）
ロキシスロマイシン錠１５０ｍｇ「ＭＥＤ」 ロキシスロマイシン錠１５０ｍｇ「ＭＥＤ」 （ロキシスロマイシン） | ロキシスロマイシン錠１５０ｍｇ「サンド」 ロキシスロマイシン錠１５０ｍｇ「サンド」 （ロキシスロマイシン） | ロキシスロマイシン錠１５０ｍｇ「タナベ」 ロキシスロマイシン錠１５０ｍｇ「タナベ」 （ロキシスロマイシン） | ロキシスロマイシン錠１５０ｍｇ「マイラン」 ロキシスロマイシン錠１５０ｍｇ「マイラン」 （ロキシスロマイシン） | ロキシマイン錠１５０ｍｇ ロキシマイン錠１５０ｍｇ （ロキシスロマイシン）
ロキスリッド錠１５０ ロキスリッド錠１５０ （ロキシスロマイシン） | ロキライド錠１５０ ロキライド錠１５０ （ロキシスロマイシン） | リカマイシン錠１００ｍｇ リカマイシン錠１００ｍｇ （ロキタマイシン） | バレオン錠２００ｍｇ バレオン錠２００ｍｇ （ロメフロキサシン塩酸塩） | ジスロマックカプセル小児用１００ｍｇ ジスロマックカプセル小児用１００ｍｇ （アジスロマイシン水和物）
アモキシシリンカプセル２５０ｍｇ「タツミ」 アモキシシリンカプセル２５０ｍｇ「タツミ」 （アモキシシリン水和物） | アモキシシリンカプセル２５０ｍｇ「トーワ」 アモキシシリンカプセル２５０ｍｇ「トーワ」 （アモキシシリン水和物） | アモキシシリンカプセル２５０ｍｇ「日医工」 アモキシシリンカプセル２５０ｍｇ「日医工」 （アモキシシリン水和物） | アモペニキシンカプセル２５０ アモペニキシンカプセル２５０ （アモキシシリン水和物） | アモリンカプセル１２５ アモリンカプセル１２５ （アモキシシリン水和物）
アモリンカプセル２５０ アモリンカプセル２５０ （アモキシシリン水和物） | サワシリンカプセル２５０ サワシリンカプセル２５０ （アモキシシリン水和物） | パセトシンカプセル１２５ パセトシンカプセル１２５ （アモキシシリン水和物） | パセトシンカプセル２５０ パセトシンカプセル２５０ （アモキシシリン水和物） | ビクシリンカプセル２５０ｍｇ ビクシリンカプセル２５０ｍｇ （アンピシリン水和物）
ビクシリンＳ配合カプセル ビクシリンＳ配合カプセル （アンピシリン水和物・クロキサシリンナトリウム水和物） | カナマイシンカプセル２５０ｍｇ「明治」 カナマイシンカプセル２５０ｍｇ「明治」 （カナマイシン一硫酸塩） | ダラシンカプセル１５０ｍｇ ダラシンカプセル１５０ｍｇ （クリンダマイシン塩酸塩） | ダラシンカプセル７５ｍｇ ダラシンカプセル７５ｍｇ （クリンダマイシン塩酸塩） | ランプレンカプセル５０ｍｇ ランプレンカプセル５０ｍｇ （クロファジミン）
サイクロセリンカプセル２５０ｍｇ「明治」 サイクロセリンカプセル２５０ｍｇ「明治」 （サイクロセリン） | バストシリンカプセル２５０ バストシリンカプセル２５０ （シクラシリン） | タツレキシンカプセル２００ｍｇ タツレキシンカプセル２００ｍｇ （シノキサシン） | アレンフラールカプセル２５０ｍｇ アレンフラールカプセル２５０ｍｇ （セファクロル） | エリカナールカプセル２５０ エリカナールカプセル２５０ （セファクロル）
クリレールカプセル「２５０」 クリレールカプセル「２５０」 （セファクロル） | ケフポリンカプセル２５０ ケフポリンカプセル２５０ （セファクロル） | ケフラールカプセル２５０ｍｇ ケフラールカプセル２５０ｍｇ （セファクロル） | ザルツクラールカプセル２５０ ザルツクラールカプセル２５０ （セファクロル） | シーシーエルカプセル２５０ｍｇ シーシーエルカプセル２５０ｍｇ （セファクロル）
セクロダンカプセル２５０ セクロダンカプセル２５０ （セファクロル） | ドルセファンカプセル２５０ ドルセファンカプセル２５０ （セファドロキシル） | ケフレックスカプセル２５０ｍｇ ケフレックスカプセル２５０ｍｇ （セファレキシン） | シンクルカプセル２５０ｍｇ シンクルカプセル２５０ｍｇ （セファレキシン） | セファレキシンカプセル２５０ｍｇ「トーワ」 セファレキシンカプセル２５０ｍｇ「トーワ」 （セファレキシン）
センセファリンカプセル１２５ センセファリンカプセル１２５ （セファレキシン） | センセファリンカプセル２５０ センセファリンカプセル２５０ （セファレキシン） | ラリキシンカプセル２５０ｍｇ ラリキシンカプセル２５０ｍｇ （セファレキシン） | セフスパンカプセル１００ｍｇ セフスパンカプセル１００ｍｇ （セフィキシム） | セフスパンカプセル５０ｍｇ セフスパンカプセル５０ｍｇ （セフィキシム）
セフジニルカプセル１００ｍｇ「ＴＣＫ」 セフジニルカプセル１００ｍｇ「ＴＣＫ」 （セフジニル） | セフジニルカプセル１００ｍｇ「ＴＹＫ」 セフジニルカプセル１００ｍｇ「ＴＹＫ」 （セフジニル） | セフジニルカプセル１００ｍｇ「ＹＤ」 セフジニルカプセル１００ｍｇ「ＹＤ」 （セフジニル） | セフジニルカプセル１００ｍｇ「マイラン」 セフジニルカプセル１００ｍｇ「マイラン」 （セフジニル） | セフジニルカプセル１００ｍｇ「日医工」 セフジニルカプセル１００ｍｇ「日医工」 （セフジニル）
セフジニルカプセル５０ｍｇ「ＴＣＫ」 セフジニルカプセル５０ｍｇ「ＴＣＫ」 （セフジニル） | セフジニルカプセル５０ｍｇ「ＴＹＫ」 セフジニルカプセル５０ｍｇ「ＴＹＫ」 （セフジニル） | セフジニルカプセル５０ｍｇ「日医工」 セフジニルカプセル５０ｍｇ「日医工」 （セフジニル） | セフゾンカプセル１００ｍｇ セフゾンカプセル１００ｍｇ （セフジニル） | セフゾンカプセル５０ｍｇ セフゾンカプセル５０ｍｇ （セフジニル）
セフニールカプセル１００ｍｇ セフニールカプセル１００ｍｇ （セフジニル） | セフテムカプセル１００ｍｇ セフテムカプセル１００ｍｇ （セフチブテン水和物） | セフテムカプセル２００ｍｇ セフテムカプセル２００ｍｇ （セフチブテン水和物） | アクロマイシンＶカプセル２５０ｍｇ アクロマイシンＶカプセル２５０ｍｇ （テトラサイクリン塩酸塩） | アクロマイシンＶカプセル５０ｍｇ アクロマイシンＶカプセル５０ｍｇ （テトラサイクリン塩酸塩）
レダマイシンカプセル１５０ｍｇ レダマイシンカプセル１５０ｍｇ （デメチルクロルテトラサイクリン塩酸塩） | ハロスミンカプセル２５０ ハロスミンカプセル２５０ （ホスホマイシンカルシウム水和物） | ハロスミンカプセル５００ ハロスミンカプセル５００ （ホスホマイシンカルシウム水和物） | ホスマイカプセル５００ｍｇ ホスマイカプセル５００ｍｇ （ホスホマイシンカルシウム水和物） | ミノマイシンカプセル１００ｍｇ ミノマイシンカプセル１００ｍｇ （ミノサイクリン塩酸塩）
ミノマイシンカプセル５０ｍｇ ミノマイシンカプセル５０ｍｇ （ミノサイクリン塩酸塩） | 塩酸ミノサイクリンカプセル１００「マルコ」 塩酸ミノサイクリンカプセル１００「マルコ」 （ミノサイクリン塩酸塩） | アプテシンカプセル１５０ｍｇ アプテシンカプセル１５０ｍｇ （リファンピシン） | リファジンカプセル１５０ｍｇ リファジンカプセル１５０ｍｇ （リファンピシン） | リファンピシンカプセル１５０ｍｇ「ＮＰ」 リファンピシンカプセル１５０ｍｇ「ＮＰ」 （リファンピシン）
リファンピシンカプセル１５０ｍｇ「サンド」 リファンピシンカプセル１５０ｍｇ「サンド」 （リファンピシン） | リンコシンカプセル２５０ｍｇ リンコシンカプセル２５０ｍｇ （リンコマイシン塩酸塩水和物） | バレオンカプセル１００ｍｇ バレオンカプセル１００ｍｇ （ロメフロキサシン塩酸塩） | ロメバクトカプセル１００ｍｇ ロメバクトカプセル１００ｍｇ （ロメフロキサシン塩酸塩） | ジスロマックＳＲ成人用ドライシロップ２ｇ ジスロマックＳＲ成人用ドライシロップ２ｇ （アジスロマイシン水和物）
クラバモックス小児用配合ドライシロップ クラバモックス小児用配合ドライシロップ （アモキシシリン水和物・クラブラン酸カリウム） | エリスロシンドライシロップＷ２０％ エリスロシンドライシロップＷ２０％ （エリスロマイシンエチルコハク酸エステル） | クラリシッド・ドライシロップ１０％小児用 クラリシッド・ドライシロップ１０％小児用 （クラリスロマイシン） | クラリスドライシロップ１０％小児用 クラリスドライシロップ１０％小児用 （クラリスロマイシン） | クラリスロマイシンＤＳ１０％「ＭＥＥＫ」 クラリスロマイシンＤＳ１０％「ＭＥＥＫ」 （クラリスロマイシン）
クラリスロマイシンＤＳ１０％小児用「ＣＨ」 クラリスロマイシンＤＳ１０％小児用「ＣＨ」 （クラリスロマイシン） | クラリスロマイシンＤＳ１０％小児用「ＥＭＥＣ」 クラリスロマイシンＤＳ１０％小児用「ＥＭＥＣ」 （クラリスロマイシン） | クラリスロマイシンＤＳ１０％小児用「サワイ」 クラリスロマイシンＤＳ１０％小児用「サワイ」 （クラリスロマイシン） | クラリスロマイシンＤＳ１０％小児用「日医工」 クラリスロマイシンＤＳ１０％小児用「日医工」 （クラリスロマイシン） | クラリスロマイシンＤＳ小児用１０％「タカタ」 クラリスロマイシンＤＳ小児用１０％「タカタ」 （クラリスロマイシン）
クラリスロマイシンドライシロップ１０％小児用「マイラン」 クラリスロマイシンドライシロップ１０％小児用「マイラン」 （クラリスロマイシン） | マインベースＤＳ１０％小児用 マインベースＤＳ１０％小児用 （クラリスロマイシン） | リクモースドライシロップ小児用１０％ リクモースドライシロップ小児用１０％ （クラリスロマイシン） | ジョサマイドライシロップ１０％ ジョサマイドライシロップ１０％ （ジョサマイシンプロピオン酸エステル） | ドルセファンドライシロップ１００ ドルセファンドライシロップ１００ （セファドロキシル）
ドルセファンドライシロップ２００ ドルセファンドライシロップ２００ （セファドロキシル） | オーレキシンドライシロップ５０％小児用 オーレキシンドライシロップ５０％小児用 （セファレキシン） | ケフレックスシロップ用細粒１００ ケフレックスシロップ用細粒１００ （セファレキシン） | ケフレックスシロップ用細粒２００ ケフレックスシロップ用細粒２００ （セファレキシン） | センセファリンシロップ用細粒１０％ センセファリンシロップ用細粒１０％ （セファレキシン）
セフポドキシムプロキセチルＤＳ５％「ＣＨ」 セフポドキシムプロキセチルＤＳ５％「ＣＨ」 （セフポドキシム プロキセチル） | セポキシムドライシロップ小児用５％ セポキシムドライシロップ小児用５％ （セフポドキシム プロキセチル） | バナセファンＤＳ５％ バナセファンＤＳ５％ （セフポドキシム プロキセチル） | バナンドライシロップ５％ バナンドライシロップ５％ （セフポドキシム プロキセチル） | オラスポア小児用ドライシロップ１０％ オラスポア小児用ドライシロップ１０％ （セフロキサジン水和物）
ハロスミンドライシロップ４００ ハロスミンドライシロップ４００ （ホスホマイシンカルシウム水和物） | ホスホミンドライシロップ４００ ホスホミンドライシロップ４００ （ホスホマイシンカルシウム水和物） | ホスミシンドライシロップ２００ ホスミシンドライシロップ２００ （ホスホマイシンカルシウム水和物） | ホスミシンドライシロップ４００ ホスミシンドライシロップ４００ （ホスホマイシンカルシウム水和物） | ミオカマイシンドライシロップ２００ ミオカマイシンドライシロップ２００ （ミデカマイシン酢酸エステル）
リカマイシンドライシロップ２００ リカマイシンドライシロップ２００ （ロキタマイシン） | クロマイ腟錠１００ｍｇ クロマイ腟錠１００ｍｇ （クロラムフェニコール） | ハイセチン腟錠１００ｍｇ ハイセチン腟錠１００ｍｇ （クロラムフェニコール） | サラゾピリン坐剤５００ｍｇ サラゾピリン坐剤５００ｍｇ （サラゾスルファピリジン） | エポセリン坐剤１２５ エポセリン坐剤１２５ （セフチゾキシムナトリウム）
エポセリン坐剤２５０ エポセリン坐剤２５０ （セフチゾキシムナトリウム） | フランセチン・Ｔ・パウダー フランセチン・Ｔ・パウダー （フラジオマイシン硫酸塩・結晶トリプシン） | テラマイシン軟膏（ポリミキシンＢ含有） テラマイシン軟膏（ポリミキシンＢ含有） （オキシテトラサイクリン塩酸塩・ポリミキシンＢ硫酸塩） | クロロマイセチン軟膏２％ クロロマイセチン軟膏２％ （クロラムフェニコール） | クロマイ－Ｐ軟膏 クロマイ－Ｐ軟膏 （クロラムフェニコール・フラジオマイシン配合剤）
ハイセチンＰ軟膏 ハイセチンＰ軟膏 （クロラムフェニコール・フラジオマイシン配合剤） | エルタシン軟膏０．１％ エルタシン軟膏０．１％ （ゲンタマイシン硫酸塩） | ゲルナート軟膏０．１％ ゲルナート軟膏０．１％ （ゲンタマイシン硫酸塩） | ゲンタシン軟膏０．１％ ゲンタシン軟膏０．１％ （ゲンタマイシン硫酸塩） | ゲンタマイシン硫酸塩軟膏０．１％「タイヨー」 ゲンタマイシン硫酸塩軟膏０．１％「タイヨー」 （ゲンタマイシン硫酸塩）
アクロマイシン軟膏３％ アクロマイシン軟膏３％ （テトラサイクリン塩酸塩） | アクアチム軟膏１％ アクアチム軟膏１％ （ナジフロキサシン） | バラマイシン軟膏 バラマイシン軟膏 （バシトラシン・フラジオマイシン硫酸塩） | フシジンレオ軟膏２％ フシジンレオ軟膏２％ （フシジン酸ナトリウム） | バクトロバン鼻腔用軟膏２％ バクトロバン鼻腔用軟膏２％ （ムピロシンカルシウム水和物）
ゲンタシンクリーム０．１％ ゲンタシンクリーム０．１％ （ゲンタマイシン硫酸塩） | アクアチムクリーム１％ アクアチムクリーム１％ （ナジフロキサシン） | ナジフロクリーム１％ ナジフロクリーム１％ （ナジフロキサシン） | ナジロキサンクリーム１％ ナジロキサンクリーム１％ （ナジフロキサシン） | ダラシンＴローション１％ ダラシンＴローション１％ （クリンダマイシンリン酸エステル）
アクアチムローション１％ アクアチムローション１％ （ナジフロキサシン） | ナジフロローション１％ ナジフロローション１％ （ナジフロキサシン） | ナジロキサンローション１％ ナジロキサンローション１％ （ナジフロキサシン） | エアゾリンＤ１ エアゾリンＤ１ （フラジオマイシン硫酸塩・プレドニゾロン） | クリンダマイシンゲル１％「クラシエ」 クリンダマイシンゲル１％「クラシエ」 （クリンダマイシンリン酸エステル）
クリンダマイシンゲル１％「タイヨー」 クリンダマイシンゲル１％「タイヨー」 （クリンダマイシンリン酸エステル） | クリンダマイシンリン酸エステルゲル１％「イワキ」 クリンダマイシンリン酸エステルゲル１％「イワキ」 （クリンダマイシンリン酸エステル） | クリンダマイシンリン酸エステルゲル１％「サワイ」 クリンダマイシンリン酸エステルゲル１％「サワイ」 （クリンダマイシンリン酸エステル） | ダラシンＴゲル１％ ダラシンＴゲル１％ （クリンダマイシンリン酸エステル） | ソフラチュール貼付剤１０ｃｍ ソフラチュール貼付剤１０ｃｍ （フラジオマイシン硫酸塩）
ソフラチュール貼付剤３０ｃｍ ソフラチュール貼付剤３０ｃｍ （フラジオマイシン硫酸塩） | 硫酸ポリミキシンＢ散５０万単位「ファイザー」 硫酸ポリミキシンＢ散５０万単位「ファイザー」 （ポリミキシンＢ硫酸塩）


抗ウイルス薬と抗ウイルス療法薬
（剤形、一般名、医薬品名順）

アクチオス顆粒４０％ アクチオス顆粒４０％ （アシクロビル） | アシクロビル顆粒４０％「ＪＧ」 アシクロビル顆粒４０％「ＪＧ」 （アシクロビル） | アシクロビン顆粒４０％ アシクロビン顆粒４０％ （アシクロビル） | アシロベック顆粒４０％ アシロベック顆粒４０％ （アシクロビル） | グロスパール顆粒４０％ グロスパール顆粒４０％ （アシクロビル）
ゾビスタット顆粒４０％ ゾビスタット顆粒４０％ （アシクロビル） | ゾビラックス顆粒４０％ ゾビラックス顆粒４０％ （アシクロビル） | ビクロックス顆粒４０％ ビクロックス顆粒４０％ （アシクロビル） | ビルヘキサル顆粒４０％ ビルヘキサル顆粒４０％ （アシクロビル） | ベルクスロン顆粒４０％ ベルクスロン顆粒４０％ （アシクロビル）
バルトレックス顆粒５０％ バルトレックス顆粒５０％ （バラシクロビル塩酸塩） | アイラックス錠２００ｍｇ アイラックス錠２００ｍｇ （アシクロビル） | アイラックス錠４００ｍｇ アイラックス錠４００ｍｇ （アシクロビル） | アクチオス錠２００ アクチオス錠２００ （アシクロビル） | アクチオス錠４００ アクチオス錠４００ （アシクロビル）
アシクロビル錠２００ｍｇ「タナベ」 アシクロビル錠２００ｍｇ「タナベ」 （アシクロビル） | アシクロビル錠２００ｍｇ「マイラン」 アシクロビル錠２００ｍｇ「マイラン」 （アシクロビル） | アシクロビル錠４００ｍｇ「タナベ」 アシクロビル錠４００ｍｇ「タナベ」 （アシクロビル） | アシクロビン錠２００ アシクロビン錠２００ （アシクロビル） | アシクロビン錠４００ アシクロビン錠４００ （アシクロビル）
アシロベック錠２００ アシロベック錠２００ （アシクロビル） | アシロベック錠４００ アシロベック錠４００ （アシクロビル） | アシロミン錠２００ アシロミン錠２００ （アシクロビル） | クロベート錠２００ クロベート錠２００ （アシクロビル） | クロベート錠４００ クロベート錠４００ （アシクロビル）
ゾビラックス錠２００ ゾビラックス錠２００ （アシクロビル） | ゾビラックス錠４００ ゾビラックス錠４００ （アシクロビル） | ビクロックス錠２００ ビクロックス錠２００ （アシクロビル） | ビクロックス錠４００ ビクロックス錠４００ （アシクロビル） | ビゾクロス錠２００ ビゾクロス錠２００ （アシクロビル）
ビゾクロス錠４００ ビゾクロス錠４００ （アシクロビル） | ビルヘキサル錠２００ｍｇ ビルヘキサル錠２００ｍｇ （アシクロビル） | ビルヘキサル錠４００ｍｇ ビルヘキサル錠４００ｍｇ （アシクロビル） | ベルクスロン錠２００ ベルクスロン錠２００ （アシクロビル） | ベルクスロン錠４００ ベルクスロン錠４００ （アシクロビル）
ザイアジェン錠３００ｍｇ ザイアジェン錠３００ｍｇ （アバカビル硫酸塩） | アテネジン錠５０ｍｇ アテネジン錠５０ｍｇ （アマンタジン塩酸塩） | アマゾロン錠１００ アマゾロン錠１００ （アマンタジン塩酸塩） | アマゾロン錠５０ アマゾロン錠５０ （アマンタジン塩酸塩） | アマンタジン塩酸塩錠５０ｍｇ「ＺＥ」 アマンタジン塩酸塩錠５０ｍｇ「ＺＥ」 （アマンタジン塩酸塩）
シンメトレル錠１００ｍｇ シンメトレル錠１００ｍｇ （アマンタジン塩酸塩） | シンメトレル錠５０ｍｇ シンメトレル錠５０ｍｇ （アマンタジン塩酸塩） | トーファルミン錠１００ トーファルミン錠１００ （アマンタジン塩酸塩） | トーファルミン錠５０ トーファルミン錠５０ （アマンタジン塩酸塩） | ボイダン錠１００ｍｇ ボイダン錠１００ｍｇ （アマンタジン塩酸塩）
ボイダン錠５０ｍｇ ボイダン錠５０ｍｇ （アマンタジン塩酸塩） | ルシトン錠１００ｍｇ ルシトン錠１００ｍｇ （アマンタジン塩酸塩） | ロティファミン錠１００ ロティファミン錠１００ （アマンタジン塩酸塩） | ロティファミン錠５０ ロティファミン錠５０ （アマンタジン塩酸塩） | 塩酸アマンタジン錠５０「日医工」 塩酸アマンタジン錠５０「日医工」 （アマンタジン塩酸塩）
イソプリノシン錠４００ｍｇ イソプリノシン錠４００ｍｇ （イノシンプラノベクス） | コンビビル配合錠 コンビビル配合錠 （ジドブジン・ラミブジン） | バルトレックス錠５００ バルトレックス錠５００ （バラシクロビル塩酸塩） | ファムビル錠２５０ｍｇ ファムビル錠２５０ｍｇ （ファムシクロビル） | ゼフィックス錠１００ ゼフィックス錠１００ （ラミブジン）
コペガス錠２００ｍｇ コペガス錠２００ｍｇ （リバビリン） | タミフルカプセル７５ タミフルカプセル７５ （オセルタミビルリン酸塩） | ヴァイデックスＥＣカプセル１２５ ヴァイデックスＥＣカプセル１２５ （ジダノシン） | ヴァイデックスＥＣカプセル２００ ヴァイデックスＥＣカプセル２００ （ジダノシン） | レトロビルカプセル１００ｍｇ レトロビルカプセル１００ｍｇ （ジドブジン）
セロシオンカプセル１０ セロシオンカプセル１０ （プロパゲルマニウム） | レベトールカプセル２００ｍｇ レベトールカプセル２００ｍｇ （リバビリン） | ビクロックスシロップ８％ ビクロックスシロップ８％ （アシクロビル） | アシロベックＤＳ８０％ アシロベックＤＳ８０％ （アシクロビル） | アストリックドライシロップ８０％ アストリックドライシロップ８０％ （アシクロビル）
タミフルドライシロップ３％ タミフルドライシロップ３％ （オセルタミビルリン酸塩） | アシビル内服ゼリー２００ｍｇ アシビル内服ゼリー２００ｍｇ （アシクロビル） | アシビル内服ゼリー８００ｍｇ アシビル内服ゼリー８００ｍｇ （アシクロビル） | スミフェロン注ＤＳ３００万ＩＵ スミフェロン注ＤＳ３００万ＩＵ （インターフェロン アルファ（ＮＡＭＡＬＷＡ）） | スミフェロン注ＤＳ６００万ＩＵ スミフェロン注ＤＳ６００万ＩＵ （インターフェロン アルファ（ＮＡＭＡＬＷＡ））
スミフェロン注バイアル３００万ＩＵ スミフェロン注バイアル３００万ＩＵ （インターフェロン アルファ（ＮＡＭＡＬＷＡ）） | アドバフェロン皮下注１２００ アドバフェロン皮下注１２００ （インターフェロンアルファコン－１（遺伝子組換え）） | アドバフェロン皮下注９００ アドバフェロン皮下注９００ （インターフェロンアルファコン－１（遺伝子組換え）） | オーアイエフ注射用５００万ＩＵ オーアイエフ注射用５００万ＩＵ （インターフェロン アルファ（ＢＡＬＬ－１）） | イントロンＡ注射用１０００ イントロンＡ注射用１０００ （インターフェロン アルファ－２ｂ（遺伝子組換え））
イントロンＡ注射用３００ イントロンＡ注射用３００ （インターフェロン アルファ－２ｂ（遺伝子組換え）） | イントロンＡ注射用６００ イントロンＡ注射用６００ （インターフェロン アルファ－２ｂ（遺伝子組換え）） | リレンザ リレンザ （ザナミビル水和物） | イナビル吸入粉末剤２０ｍｇ イナビル吸入粉末剤２０ｍｇ （ラニナミビルオクタン酸エステル水和物） | エアーナース軟膏５％ エアーナース軟膏５％ （アシクロビル）
ゾビラックス軟膏５％ ゾビラックス軟膏５％ （アシクロビル） | ビゾクロス軟膏５％ ビゾクロス軟膏５％ （アシクロビル） | ベルクスロン軟膏５％ ベルクスロン軟膏５％ （アシクロビル） | アラーゼ軟膏３％ アラーゼ軟膏３％ （ビダラビン） | アラエビン軟膏３％ アラエビン軟膏３％ （ビダラビン）
アラセナ－Ａ軟膏３％ アラセナ－Ａ軟膏３％ （ビダラビン） | シオスナール軟膏３％ シオスナール軟膏３％ （ビダラビン） | シルベラン軟膏３％ シルベラン軟膏３％ （ビダラビン） | ビダラビン軟膏３％「ＪＧ」 ビダラビン軟膏３％「ＪＧ」 （ビダラビン） | ビダラビン軟膏３％「ＭＥＥＫ」 ビダラビン軟膏３％「ＭＥＥＫ」 （ビダラビン）
ビダラビン軟膏３％「タイヨー」 ビダラビン軟膏３％「タイヨー」 （ビダラビン） | ビフビン軟膏３％ ビフビン軟膏３％ （ビダラビン） | ホスラビン軟膏３％ ホスラビン軟膏３％ （ビダラビン） | エアーナースクリーム５％ エアーナースクリーム５％ （アシクロビル） | ゾビラックスクリーム５％ ゾビラックスクリーム５％ （アシクロビル）
ビルヘキサルクリーム５％ ビルヘキサルクリーム５％ （アシクロビル） | アラセナ－Ａクリーム３％ アラセナ－Ａクリーム３％ （ビダラビン） | カサールクリーム３％ カサールクリーム３％ （ビダラビン）


抗真菌薬
（剤形、一般名、医薬品名順）

バクタ配合顆粒 バクタ配合顆粒 （スルファメトキサゾール・トリメトプリム） | ハリゾン錠１００ｍｇ ハリゾン錠１００ｍｇ （アムホテリシンＢ） | イトラコナゾール錠１００「ＭＥＥＫ」 イトラコナゾール錠１００「ＭＥＥＫ」 （イトラコナゾール） | イトラコナゾール錠２００「ＭＥＥＫ」 イトラコナゾール錠２００「ＭＥＥＫ」 （イトラコナゾール） | イトラコナゾール錠５０「ＭＥＥＫ」 イトラコナゾール錠５０「ＭＥＥＫ」 （イトラコナゾール）
イトラコナゾール錠５０ｍｇ「科研」 イトラコナゾール錠５０ｍｇ「科研」 （イトラコナゾール） | イトラリール錠１００ イトラリール錠１００ （イトラコナゾール） | イトラリール錠５０ イトラリール錠５０ （イトラコナゾール） | トラコナ錠１００ｍｇ トラコナ錠１００ｍｇ （イトラコナゾール） | トラコナ錠５０ｍｇ トラコナ錠５０ｍｇ （イトラコナゾール）
ダイフェン配合錠 ダイフェン配合錠 （スルファメトキサゾール・トリメトプリム） | バクタ配合錠 バクタ配合錠 （スルファメトキサゾール・トリメトプリム） | バクトラミン配合錠 バクトラミン配合錠 （スルファメトキサゾール・トリメトプリム） | ケルガー錠１２５ｍｇ ケルガー錠１２５ｍｇ （テルビナフィン塩酸塩） | テビーナ錠１２５ｍｇ テビーナ錠１２５ｍｇ （テルビナフィン塩酸塩）
テルビー錠１２５ｍｇ テルビー錠１２５ｍｇ （テルビナフィン塩酸塩） | テルビナール錠１２５ｍｇ テルビナール錠１２５ｍｇ （テルビナフィン塩酸塩） | テルビナフィン錠１２５「ＭＥＥＫ」 テルビナフィン錠１２５「ＭＥＥＫ」 （テルビナフィン塩酸塩） | テルビナフィン錠１２５「ＴＣＫ」 テルビナフィン錠１２５「ＴＣＫ」 （テルビナフィン塩酸塩） | テルビナフィン錠１２５ｍｇ「ＣＨ」 テルビナフィン錠１２５ｍｇ「ＣＨ」 （テルビナフィン塩酸塩）
テルビナフィン錠１２５ｍｇ「Ｆ」 テルビナフィン錠１２５ｍｇ「Ｆ」 （テルビナフィン塩酸塩） | テルビナフィン錠１２５ｍｇ「ＭＥＤ」 テルビナフィン錠１２５ｍｇ「ＭＥＤ」 （テルビナフィン塩酸塩） | テルビナフィン錠１２５ｍｇ「ＮＰ」 テルビナフィン錠１２５ｍｇ「ＮＰ」 （テルビナフィン塩酸塩） | テルビナフィン錠１２５ｍｇ「ＹＤ」 テルビナフィン錠１２５ｍｇ「ＹＤ」 （テルビナフィン塩酸塩） | テルビナフィン錠１２５ｍｇ「サンド」 テルビナフィン錠１２５ｍｇ「サンド」 （テルビナフィン塩酸塩）
テルビナフィン錠１２５ｍｇ「タイヨー」 テルビナフィン錠１２５ｍｇ「タイヨー」 （テルビナフィン塩酸塩） | テルビナフィン錠１２５ｍｇ「タナベ」 テルビナフィン錠１２５ｍｇ「タナベ」 （テルビナフィン塩酸塩） | テルビナフィン錠１２５ｍｇ「マイラン」 テルビナフィン錠１２５ｍｇ「マイラン」 （テルビナフィン塩酸塩） | テルフィナビン錠１２５ｍｇ テルフィナビン錠１２５ｍｇ （テルビナフィン塩酸塩） | テルミシール錠１２５ｍｇ テルミシール錠１２５ｍｇ （テルビナフィン塩酸塩）
ネドリール錠１２５ｍｇ ネドリール錠１２５ｍｇ （テルビナフィン塩酸塩） | ビラス錠１２５ｍｇ ビラス錠１２５ｍｇ （テルビナフィン塩酸塩） | ラミシール錠１２５ｍｇ ラミシール錠１２５ｍｇ （テルビナフィン塩酸塩） | ラミテクト錠１２５ｍｇ ラミテクト錠１２５ｍｇ （テルビナフィン塩酸塩） | リプノール錠１２５ｍｇ リプノール錠１２５ｍｇ （テルビナフィン塩酸塩）
ナイスタチン錠５０万単位「明治」 ナイスタチン錠５０万単位「明治」 （ナイスタチン） | アンコチル錠５００ｍｇ アンコチル錠５００ｍｇ （フルシトシン） | ブイフェンド錠２００ｍｇ ブイフェンド錠２００ｍｇ （ボリコナゾール） | ブイフェンド錠５０ｍｇ ブイフェンド錠５０ｍｇ （ボリコナゾール） | イデノラートカプセル５０ｍｇ イデノラートカプセル５０ｍｇ （イトラコナゾール）
イトラートカプセル５０ イトラートカプセル５０ （イトラコナゾール） | イトリゾールカプセル５０ イトリゾールカプセル５０ （イトラコナゾール） | ジフルカンカプセル１００ｍｇ ジフルカンカプセル１００ｍｇ （フルコナゾール） | ジフルカンカプセル５０ｍｇ ジフルカンカプセル５０ｍｇ （フルコナゾール） | フルカジールカプセル１００ｍｇ フルカジールカプセル１００ｍｇ （フルコナゾール）
フルカジールカプセル５０ｍｇ フルカジールカプセル５０ｍｇ （フルコナゾール） | フルコナゾールカプセル１００ｍｇ「Ｆ」 フルコナゾールカプセル１００ｍｇ「Ｆ」 （フルコナゾール） | フルコナゾールカプセル１００ｍｇ「アメル」 フルコナゾールカプセル１００ｍｇ「アメル」 （フルコナゾール） | フルコナゾールカプセル１００ｍｇ「サワイ」 フルコナゾールカプセル１００ｍｇ「サワイ」 （フルコナゾール） | フルコナゾールカプセル１００ｍｇ「マイラン」 フルコナゾールカプセル１００ｍｇ「マイラン」 （フルコナゾール）
フルコナゾールカプセル５０ｍｇ「Ｆ」 フルコナゾールカプセル５０ｍｇ「Ｆ」 （フルコナゾール） | フルコナゾールカプセル５０ｍｇ「アメル」 フルコナゾールカプセル５０ｍｇ「アメル」 （フルコナゾール） | フルコナゾールカプセル５０ｍｇ「サワイ」 フルコナゾールカプセル５０ｍｇ「サワイ」 （フルコナゾール） | フルコナゾンカプセル１００ フルコナゾンカプセル１００ （フルコナゾール） | フルコナゾンカプセル５０ フルコナゾンカプセル５０ （フルコナゾール）
ミコシストカプセル１００ｍｇ ミコシストカプセル１００ｍｇ （フルコナゾール） | ハリゾンシロップ１００ｍｇ／ｍＬ ハリゾンシロップ１００ｍｇ／ｍＬ （アムホテリシンＢ） | ファンギゾンシロップ１００ｍｇ／ｍＬ ファンギゾンシロップ１００ｍｇ／ｍＬ （アムホテリシンＢ） | イトリゾール内用液１％ イトリゾール内用液１％ （イトラコナゾール） | フロリードゲル経口用２％ フロリードゲル経口用２％ （ミコナゾール）
アデスタン腟錠３００ｍｇ アデスタン腟錠３００ｍｇ （イソコナゾール硝酸塩） | バリナスチン腟錠１００ｍｇ バリナスチン腟錠１００ｍｇ （イソコナゾール硝酸塩） | バリナスチン腟錠３００ｍｇ バリナスチン腟錠３００ｍｇ （イソコナゾール硝酸塩） | オキコナール腟錠１００ｍｇ オキコナール腟錠１００ｍｇ （オキシコナゾール硝酸塩） | オキコナール腟錠６００ｍｇ オキコナール腟錠６００ｍｇ （オキシコナゾール硝酸塩）
オキナゾール腟錠１００ｍｇ オキナゾール腟錠１００ｍｇ （オキシコナゾール硝酸塩） | オキナゾール腟錠６００ｍｇ オキナゾール腟錠６００ｍｇ （オキシコナゾール硝酸塩） | エルシド腟錠１００ｍｇ エルシド腟錠１００ｍｇ （クロトリマゾール） | エンペシド腟錠１００ｍｇ エンペシド腟錠１００ｍｇ （クロトリマゾール） | サラシルト腟坐剤１００ｍｇ サラシルト腟坐剤１００ｍｇ （ミコナゾール硝酸塩）
フロリード腟坐剤１００ｍｇ フロリード腟坐剤１００ｍｇ （ミコナゾール硝酸塩） | タオンゲル１％ タオンゲル１％ （クロトリマゾール） | ハクセリンゲル１％ ハクセリンゲル１％ （クロトリマゾール） | ハクセリン軟膏１％ ハクセリン軟膏１％ （クロトリマゾール） | ハイアラージン軟膏２％ ハイアラージン軟膏２％ （トルナフタート）
アトラント軟膏１％ アトラント軟膏１％ （ネチコナゾール塩酸塩） | アスタット軟膏１％ アスタット軟膏１％ （ラノコナゾール） | ラノコナゾール軟膏１％「イワキ」 ラノコナゾール軟膏１％「イワキ」 （ラノコナゾール） | ペキロンクリーム０．５％ ペキロンクリーム０．５％ （アモロルフィン塩酸塩） | アデスタンクリーム１％ アデスタンクリーム１％ （イソコナゾール硝酸塩）
パラベールクリーム１％ パラベールクリーム１％ （エコナゾール硝酸塩） | オキナゾールクリーム１％ オキナゾールクリーム１％ （オキシコナゾール硝酸塩） | エンペシドクリーム１％ エンペシドクリーム１％ （クロトリマゾール） | クロストリンクリーム１％ クロストリンクリーム１％ （クロトリマゾール） | クロトリマゾールクリーム１％「タイヨー」 クロトリマゾールクリーム１％「タイヨー」 （クロトリマゾール）
タオンクリーム１％ タオンクリーム１％ （クロトリマゾール） | ケトコナゾールクリーム２％「ＪＧ」 ケトコナゾールクリーム２％「ＪＧ」 （ケトコナゾール） | ケトパミンクリーム２％ ケトパミンクリーム２％ （ケトコナゾール） | ニゾラールクリーム２％ ニゾラールクリーム２％ （ケトコナゾール） | ニトラゼンクリーム２％ ニトラゼンクリーム２％ （ケトコナゾール）
プルナクリーム２％ プルナクリーム２％ （ケトコナゾール） | バトラフェンクリーム１％ バトラフェンクリーム１％ （シクロピロクス オラミン） | エクセルダームクリーム１％ エクセルダームクリーム１％ （スルコナゾール硝酸塩） | ケルガークリーム１％ ケルガークリーム１％ （テルビナフィン塩酸塩） | テビーナクリーム１％ テビーナクリーム１％ （テルビナフィン塩酸塩）
テビナシールクリーム１％ テビナシールクリーム１％ （テルビナフィン塩酸塩） | テルビナフィン塩酸塩クリーム１％「Ｆ」 テルビナフィン塩酸塩クリーム１％「Ｆ」 （テルビナフィン塩酸塩） | テルビナフィン塩酸塩クリーム１％「ＪＧ」 テルビナフィン塩酸塩クリーム１％「ＪＧ」 （テルビナフィン塩酸塩） | テルフィナビンクリーム１％ テルフィナビンクリーム１％ （テルビナフィン塩酸塩） | テルミシールクリーム１％ テルミシールクリーム１％ （テルビナフィン塩酸塩）
ビラスクリーム１％ ビラスクリーム１％ （テルビナフィン塩酸塩） | ラミシールクリーム１％ ラミシールクリーム１％ （テルビナフィン塩酸塩） | ラミテクトクリーム１％ ラミテクトクリーム１％ （テルビナフィン塩酸塩） | 塩酸テルビナフィンクリーム１％「ＭＥＥＫ」 塩酸テルビナフィンクリーム１％「ＭＥＥＫ」 （テルビナフィン塩酸塩） | 塩酸テルビナフィンクリーム１％「サンド」 塩酸テルビナフィンクリーム１％「サンド」 （テルビナフィン塩酸塩）
塩酸テルビナフィンクリーム１％「マイラン」 塩酸テルビナフィンクリーム１％「マイラン」 （テルビナフィン塩酸塩） | アトラントクリーム１％ アトラントクリーム１％ （ネチコナゾール塩酸塩） | アイコザールクリーム１％ アイコザールクリーム１％ （ビホナゾール） | ゼルスクリーム１％ ゼルスクリーム１％ （ビホナゾール） | ビクロノールクリーム１％ ビクロノールクリーム１％ （ビホナゾール）
ビスコポールクリーム１％ ビスコポールクリーム１％ （ビホナゾール） | ビフォノールクリーム１％ ビフォノールクリーム１％ （ビホナゾール） | ビホナゾールクリーム１％「タイヨー」 ビホナゾールクリーム１％「タイヨー」 （ビホナゾール） | ビルミチンクリーム１％ ビルミチンクリーム１％ （ビホナゾール） | ホスポールクリーム１％ ホスポールクリーム１％ （ビホナゾール）
マイコスポールクリーム１％ マイコスポールクリーム１％ （ビホナゾール） | マイコゾールクリーム１％ マイコゾールクリーム１％ （ビホナゾール） | マリンゾールクリーム１％ マリンゾールクリーム１％ （ビホナゾール） | ボレークリーム１％ ボレークリーム１％ （ブテナフィン塩酸塩） | メリーダムクリーム１％ メリーダムクリーム１％ （ブテナフィン塩酸塩）
メンタックスクリーム１％ メンタックスクリーム１％ （ブテナフィン塩酸塩） | 塩酸ブテナフィンクリーム１％「マイラン」 塩酸ブテナフィンクリーム１％「マイラン」 （ブテナフィン塩酸塩） | フロリードＤクリーム１％ フロリードＤクリーム１％ （ミコナゾール硝酸塩） | ミコナゾール硝酸塩クリーム１％「タイヨー」 ミコナゾール硝酸塩クリーム１％「タイヨー」 （ミコナゾール硝酸塩） | アスタットクリーム１％ アスタットクリーム１％ （ラノコナゾール）
ラノコナゾールクリーム１％「イワキ」 ラノコナゾールクリーム１％「イワキ」 （ラノコナゾール） | ゼフナートクリーム２％ ゼフナートクリーム２％ （リラナフタート） | ルリコンクリーム１％ ルリコンクリーム１％ （ルリコナゾール） | パラベールローション１％ パラベールローション１％ （エコナゾール硝酸塩） | オキナゾール外用液１％ オキナゾール外用液１％ （オキシコナゾール硝酸塩）
エンペシド外用液１％ エンペシド外用液１％ （クロトリマゾール） | クロトリマゾール外用液１％「タイヨー」 クロトリマゾール外用液１％「タイヨー」 （クロトリマゾール） | タオン外用液１％ タオン外用液１％ （クロトリマゾール） | ケトコナゾールローション２％「ＪＧ」 ケトコナゾールローション２％「ＪＧ」 （ケトコナゾール） | ケトパミン外用液２％ ケトパミン外用液２％ （ケトコナゾール）
ニゾラールローション２％ ニゾラールローション２％ （ケトコナゾール） | ニトラゼンローション２％ ニトラゼンローション２％ （ケトコナゾール） | プルナローション２％ プルナローション２％ （ケトコナゾール） | バトラフェン外用液１％ バトラフェン外用液１％ （シクロピロクス オラミン） | エクセルダーム外用液１％ エクセルダーム外用液１％ （スルコナゾール硝酸塩）
ケルガー液１％ ケルガー液１％ （テルビナフィン塩酸塩） | テビーナ液１％ テビーナ液１％ （テルビナフィン塩酸塩） | テルビナフィン塩酸塩外用液１％「Ｆ」 テルビナフィン塩酸塩外用液１％「Ｆ」 （テルビナフィン塩酸塩） | ビラス液１％ ビラス液１％ （テルビナフィン塩酸塩） | ラミシール外用液１％ ラミシール外用液１％ （テルビナフィン塩酸塩）
ラミテクト外用液１％ ラミテクト外用液１％ （テルビナフィン塩酸塩） | ハイアラージン外用液２％ ハイアラージン外用液２％ （トルナフタート） | アトラント外用液１％ アトラント外用液１％ （ネチコナゾール塩酸塩） | ゼルス液１％ ゼルス液１％ （ビホナゾール） | ビクロノール外用液１％ ビクロノール外用液１％ （ビホナゾール）
ビスコポール外用液１％ ビスコポール外用液１％ （ビホナゾール） | ビホナゾール外用液１％「タイヨー」 ビホナゾール外用液１％「タイヨー」 （ビホナゾール） | マイコスポール外用液１％ マイコスポール外用液１％ （ビホナゾール） | ボレー外用液１％ ボレー外用液１％ （ブテナフィン塩酸塩） | メリーダム液１％ メリーダム液１％ （ブテナフィン塩酸塩）
メンタックス外用液１％ メンタックス外用液１％ （ブテナフィン塩酸塩） | アスタット外用液１％ アスタット外用液１％ （ラノコナゾール） | ラノコナゾール外用液１％「イワキ」 ラノコナゾール外用液１％「イワキ」 （ラノコナゾール） | ゼフナート外用液２％ ゼフナート外用液２％ （リラナフタート） | ルリコン液１％ ルリコン液１％ （ルリコナゾール）
ケトパミン外用スプレー２％ ケトパミン外用スプレー２％ （ケトコナゾール） | ラミシール外用スプレー１％ ラミシール外用スプレー１％ （テルビナフィン塩酸塩） | ボレースプレー１％ ボレースプレー１％ （ブテナフィン塩酸塩） | メンタックススプレー１％ メンタックススプレー１％ （ブテナフィン塩酸塩）


抗寄生虫（蠕虫，原虫）薬
（剤形、一般名、医薬品名順）

ストロメクトール錠３ｍｇ ストロメクトール錠３ｍｇ （イベルメクチン） | ハイシジン錠２００ｍｇ ハイシジン錠２００ｍｇ （チニダゾール） | ハイシジン錠５００ｍｇ ハイシジン錠５００ｍｇ （チニダゾール） | コンバントリン錠１００ｍｇ コンバントリン錠１００ｍｇ （ピランテルパモ酸塩） | アスゾール錠２５０ｍｇ アスゾール錠２５０ｍｇ （メトロニダゾール）
フラジール内服錠２５０ｍｇ フラジール内服錠２５０ｍｇ （メトロニダゾール） | メファキン「ヒサミツ」錠２７５ メファキン「ヒサミツ」錠２７５ （メフロキン塩酸塩） | メベンダゾール錠１００＊（ヤンセンファーマ） メベンダゾール錠１００＊（ヤンセンファーマ） （メベンダゾール） | コンバントリンドライシロップ１００ｍｇ コンバントリンドライシロップ１００ｍｇ （ピランテルパモ酸塩） | ハイシジン腟錠２００ｍｇ ハイシジン腟錠２００ｍｇ （チニダゾール）
アスゾール腟錠２５０ アスゾール腟錠２５０ （メトロニダゾール） | フラジール腟錠２５０ｍｇ フラジール腟錠２５０ｍｇ （メトロニダゾール）


消毒薬
（剤形、一般名、医薬品名順）

ＪＤガーグル７％ ＪＤガーグル７％ （ポビドンヨード） | イオダインガーグル液７％ イオダインガーグル液７％ （ポビドンヨード） | イソジンガーグル液７％ イソジンガーグル液７％ （ポビドンヨード） | オラロン含嗽用液７％ オラロン含嗽用液７％ （ポビドンヨード） | ネオヨジンガーグル７％ ネオヨジンガーグル７％ （ポビドンヨード）
ネグミンガーグル７％ ネグミンガーグル７％ （ポビドンヨード） | ホモドンガーグル液７％ ホモドンガーグル液７％ （ポビドンヨード） | ポビドンヨードガーグル７％「ＯＲＹ」 ポビドンヨードガーグル７％「ＯＲＹ」 （ポビドンヨード） | ポビドンヨードガーグル７％「タイヨー」 ポビドンヨードガーグル７％「タイヨー」 （ポビドンヨード） | ポビドンヨードガーグル７％「メタル」 ポビドンヨードガーグル７％「メタル」 （ポビドンヨード）
ポピヨードガーグル液７％ ポピヨードガーグル液７％ （ポビドンヨード） | ポピヨドンガーグル７％ ポピヨドンガーグル７％ （ポビドンヨード） | ポピロンガーグル７％ ポピロンガーグル７％ （ポビドンヨード） | ポリヨードンガーグル兼一 ポリヨードンガーグル兼一 （ポビドンヨード） | 産婦人科用イソジンクリーム５％ 産婦人科用イソジンクリーム５％ （ポビドンヨード）
イソジンゲル１０％ イソジンゲル１０％ （ポビドンヨード） | ネオヨジンゲル１０％ ネオヨジンゲル１０％ （ポビドンヨード） | ネグミンゲル１０％ ネグミンゲル１０％ （ポビドンヨード） | ポピヨドンゲル１０％ ポピヨドンゲル１０％ （ポビドンヨード） | アクリノール０．１％液「ヨシダ」 アクリノール０．１％液「ヨシダ」 （アクリノール水和物）
アクリノール消毒用液０．１％「マルイシ」 アクリノール消毒用液０．１％「マルイシ」 （アクリノール水和物） | ケンエーアクリノール液０．１ ケンエーアクリノール液０．１ （アクリノール水和物） | ０．０５Ｗ／Ｖ％ハイジール水 ０．０５Ｗ／Ｖ％ハイジール水 （アルキルジアミノエチルグリシン塩酸塩） | エルエイジー１０液 エルエイジー１０液 （アルキルジアミノエチルグリシン塩酸塩） | サテニジン液０．０５ サテニジン液０．０５ （アルキルジアミノエチルグリシン塩酸塩）
サテニジン液０．１ サテニジン液０．１ （アルキルジアミノエチルグリシン塩酸塩） | サテニジン液０．２ サテニジン液０．２ （アルキルジアミノエチルグリシン塩酸塩） | サテニジン液０．５ サテニジン液０．５ （アルキルジアミノエチルグリシン塩酸塩） | ハイジール消毒用液１０％ ハイジール消毒用液１０％ （アルキルジアミノエチルグリシン塩酸塩） | 両性石ケン液１０％・ＯＹ 両性石ケン液１０％・ＯＹ （アルキルジアミノエチルグリシン塩酸塩）
７０％イソプロピルアルコール＊（丸石） ７０％イソプロピルアルコール＊（丸石） （イソプロパノール） | ７０ｖ／ｖ％東豊消毒アルコール ７０ｖ／ｖ％東豊消毒アルコール （イソプロパノール） | イソプロ７０「アマカス」 イソプロ７０「アマカス」 （イソプロパノール） | ネオ消アル「ヨシダ」 ネオ消アル「ヨシダ」 （エタノール） | マルプロ消毒用液 マルプロ消毒用液 （エタノール）
消毒用エタノール 消毒用エタノール （エタノール） | 消毒用エタノール シオエ 消毒用エタノール シオエ （エタノール） | 消毒用エタノール「アマカス」 消毒用エタノール「アマカス」 （エタノール） | 消毒用エタノール「ケンエー」 消毒用エタノール「ケンエー」 （エタノール） | 消毒用エタノール「マルイシ」 消毒用エタノール「マルイシ」 （エタノール）
消毒用エタノール「メタル」 消毒用エタノール「メタル」 （エタノール） | 消毒用エタノール「ヨシダ」 消毒用エタノール「ヨシダ」 （エタノール） | 消毒用エタノール液ＩＰ 消毒用エタノール液ＩＰ （エタノール） | 消毒用エタプロコール 消毒用エタプロコール （エタノール） | 消毒用エタライトＢ液 消毒用エタライトＢ液 （エタノール）
オキシドール「ホエイ」 オキシドール「ホエイ」 （オキシドール） | オキシドール消毒用液「マルイシ」 オキシドール消毒用液「マルイシ」 （オキシドール） | ０．０２％グルコジンＷ水 ０．０２％グルコジンＷ水 （クロルヘキシジングルコン酸塩） | ０．０２％ヘキザック水Ｗ ０．０２％ヘキザック水Ｗ （クロルヘキシジングルコン酸塩） | ０．０２ｗ／ｖ％マスキン水 ０．０２ｗ／ｖ％マスキン水 （クロルヘキシジングルコン酸塩）
０．０５％グルコジンＲ水 ０．０５％グルコジンＲ水 （クロルヘキシジングルコン酸塩） | ０．０５％ヘキザック水Ｒ ０．０５％ヘキザック水Ｒ （クロルヘキシジングルコン酸塩） | ０．０５％ヘキザック水Ｗ ０．０５％ヘキザック水Ｗ （クロルヘキシジングルコン酸塩） | ０．０５Ｗ／Ｖ％マスキン水 ０．０５Ｗ／Ｖ％マスキン水 （クロルヘキシジングルコン酸塩） | ０．１％ヘキザック水Ｒ ０．１％ヘキザック水Ｒ （クロルヘキシジングルコン酸塩）
０．１％ヘキザック水Ｗ ０．１％ヘキザック水Ｗ （クロルヘキシジングルコン酸塩） | ０．５％ヘキザックアルコール液 ０．５％ヘキザックアルコール液 （クロルヘキシジングルコン酸塩） | ０．５％ヘキザック水Ｒ ０．５％ヘキザック水Ｒ （クロルヘキシジングルコン酸塩） | ０．５％ヘキザック水Ｗ ０．５％ヘキザック水Ｗ （クロルヘキシジングルコン酸塩） | ０．５ｗ／ｖ％マスキン水 ０．５ｗ／ｖ％マスキン水 （クロルヘキシジングルコン酸塩）
２０Ｗ／Ｖ％マスキン液 ２０Ｗ／Ｖ％マスキン液 （クロルヘキシジングルコン酸塩） | ５％グルコン酸クロルヘキシジン液「ヤクハン」 ５％グルコン酸クロルヘキシジン液「ヤクハン」 （クロルヘキシジングルコン酸塩） | ５％ヒビテン液 ５％ヒビテン液 （クロルヘキシジングルコン酸塩） | ５％ヘキザック液 ５％ヘキザック液 （クロルヘキシジングルコン酸塩） | オールカットＥＷ液（０．５％） オールカットＥＷ液（０．５％） （クロルヘキシジングルコン酸塩）
オールカット液５％ オールカット液５％ （クロルヘキシジングルコン酸塩） | クロヘキシン液５％ クロヘキシン液５％ （クロルヘキシジングルコン酸塩） | ステリクロンＢエタノール液０．５ ステリクロンＢエタノール液０．５ （クロルヘキシジングルコン酸塩） | ステリクロンＲ液０．０５ ステリクロンＲ液０．０５ （クロルヘキシジングルコン酸塩） | ステリクロンＲ液０．１ ステリクロンＲ液０．１ （クロルヘキシジングルコン酸塩）
ステリクロンＲ液０．５ ステリクロンＲ液０．５ （クロルヘキシジングルコン酸塩） | ステリクロンＷエタノール液０．５ ステリクロンＷエタノール液０．５ （クロルヘキシジングルコン酸塩） | ステリクロンＷ液０．０２ ステリクロンＷ液０．０２ （クロルヘキシジングルコン酸塩） | ステリクロンＷ液０．０５ ステリクロンＷ液０．０５ （クロルヘキシジングルコン酸塩） | ステリクロンＷ液０．１ ステリクロンＷ液０．１ （クロルヘキシジングルコン酸塩）
ステリクロンＷ液０．５ ステリクロンＷ液０．５ （クロルヘキシジングルコン酸塩） | ヒビテン・グルコネート液２０％ ヒビテン・グルコネート液２０％ （クロルヘキシジングルコン酸塩） | ヒビディール消毒液０．０５％ ヒビディール消毒液０．０５％ （クロルヘキシジングルコン酸塩） | ベンクロジド５％液 ベンクロジド５％液 （クロルヘキシジングルコン酸塩） | マスキンＲ・エタノール液（０．５ｗ／ｖ％） マスキンＲ・エタノール液（０．５ｗ／ｖ％） （クロルヘキシジングルコン酸塩）
マスキンＷ・エタノール液（０．５ｗ／ｖ％） マスキンＷ・エタノール液（０．５ｗ／ｖ％） （クロルヘキシジングルコン酸塩） | マスキン液（５Ｗ／Ｖ％） マスキン液（５Ｗ／Ｖ％） （クロルヘキシジングルコン酸塩） | ０．０２％ヤクゾール水 ０．０２％ヤクゾール水 （ベンザルコニウム塩化物） | ０．０２５Ｗ／Ｖ％ヂアミトール水 ０．０２５Ｗ／Ｖ％ヂアミトール水 （ベンザルコニウム塩化物） | ０．０５Ｗ／Ｖ％ヂアミトール水 ０．０５Ｗ／Ｖ％ヂアミトール水 （ベンザルコニウム塩化物）
０．１Ｗ／Ｖ％ヂアミトール水 ０．１Ｗ／Ｖ％ヂアミトール水 （ベンザルコニウム塩化物） | オスバン消毒液０．０５％ オスバン消毒液０．０５％ （ベンザルコニウム塩化物） | オスバン消毒液０．１％ オスバン消毒液０．１％ （ベンザルコニウム塩化物） | オスバン消毒液１０％ オスバン消毒液１０％ （ベンザルコニウム塩化物） | ザルコニン液０．０１ ザルコニン液０．０１ （ベンザルコニウム塩化物）
ザルコニン液０．０２ ザルコニン液０．０２ （ベンザルコニウム塩化物） | ザルコニン液０．０２５ ザルコニン液０．０２５ （ベンザルコニウム塩化物） | ザルコニン液０．０５ ザルコニン液０．０５ （ベンザルコニウム塩化物） | ザルコニン液０．１ ザルコニン液０．１ （ベンザルコニウム塩化物） | プリビーシー液０．０２％ プリビーシー液０．０２％ （ベンザルコニウム塩化物）
プリビーシー液０．０５％ プリビーシー液０．０５％ （ベンザルコニウム塩化物） | プリビーシー液０．１％ プリビーシー液０．１％ （ベンザルコニウム塩化物） | 逆性石ケン液０．０２５「ヨシダ」 逆性石ケン液０．０２５「ヨシダ」 （ベンザルコニウム塩化物） | 逆性石ケン液０．０５「ヨシダ」 逆性石ケン液０．０５「ヨシダ」 （ベンザルコニウム塩化物） | 逆性石ケン液０．１「ヨシダ」 逆性石ケン液０．１「ヨシダ」 （ベンザルコニウム塩化物）
エンゼトニン液０．０２５ エンゼトニン液０．０２５ （ベンゼトニウム塩化物） | ベゼトン液０．０２５ ベゼトン液０．０２５ （ベンゼトニウム塩化物） | ベゼトン液０．１ ベゼトン液０．１ （ベンゼトニウム塩化物） | Ｊヨード液１０％ Ｊヨード液１０％ （ポビドンヨード） | イソジンフィールド液１０％ イソジンフィールド液１０％ （ポビドンヨード）
イソジン液１０％ イソジン液１０％ （ポビドンヨード） | テルニジン外用液１０％ テルニジン外用液１０％ （ポビドンヨード） | ネオヨジンスクラブ７．５％ ネオヨジンスクラブ７．５％ （ポビドンヨード） | ネグミン液１０％ ネグミン液１０％ （ポビドンヨード） | ポビドンヨード外用液１０％「ＪＤ」 ポビドンヨード外用液１０％「ＪＤ」 （ポビドンヨード）
ポピヨドンスクラブ７．５％ ポピヨドンスクラブ７．５％ （ポビドンヨード） | マーキュロクロム液ＦＭ マーキュロクロム液ＦＭ （マーキュロクロム） | プレポダインスクラブ０．７５％ プレポダインスクラブ０．７５％ （ヨウ素） | プレポダインソリューション１％ プレポダインソリューション１％ （ヨウ素） | テキサント消毒液６％ テキサント消毒液６％ （次亜塩素酸ナトリウム）
複方ヨード・グリセリンＦＭ 複方ヨード・グリセリンＦＭ （複方ヨード・グリセリン） | 無水エタノール シオエ 無水エタノール シオエ （無水エタノール） | アクリノール水和物原末「マルイシ」 アクリノール水和物原末「マルイシ」 （アクリノール水和物） | ＰＡ・ヨード点眼・洗眼液 ＰＡ・ヨード点眼・洗眼液 （ポリビニルアルコールヨウ素）


抗悪性腫瘍薬
（剤形、一般名、医薬品名順）

カルボクリン末 カルボクリン末 （かわらたけ多糖体製剤） | クレスチン細粒 クレスチン細粒 （かわらたけ多糖体製剤） | クレチール末 クレチール末 （かわらたけ多糖体製剤） | チオレスチン散 チオレスチン散 （かわらたけ多糖体製剤） | カイトリル細粒０．４％ カイトリル細粒０．４％ （グラニセトロン塩酸塩）
ペラゾリン細粒４００ｍｇ ペラゾリン細粒４００ｍｇ （ソブゾキサン） | ペラゾリン細粒８００ｍｇ ペラゾリン細粒８００ｍｇ （ソブゾキサン） | ユーエフティＥ配合顆粒Ｔ１００ ユーエフティＥ配合顆粒Ｔ１００ （テガフール・ウラシル） | ユーエフティＥ配合顆粒Ｔ１５０ ユーエフティＥ配合顆粒Ｔ１５０ （テガフール・ウラシル） | ユーエフティＥ配合顆粒Ｔ２００ ユーエフティＥ配合顆粒Ｔ２００ （テガフール・ウラシル）
ティーエスワン配合顆粒Ｔ２０ ティーエスワン配合顆粒Ｔ２０ （テガフール・ギメラシル・オテラシルカリウム配合剤） | ティーエスワン配合顆粒Ｔ２５ ティーエスワン配合顆粒Ｔ２５ （テガフール・ギメラシル・オテラシルカリウム配合剤） | セロトーン錠１０ｍｇ セロトーン錠１０ｍｇ （アザセトロン塩酸塩） | グルカロン錠１８７．５ｍｇ グルカロン錠１８７．５ｍｇ （アセグラトン） | アリミデックス錠１ｍｇ アリミデックス錠１ｍｇ （アナストロゾール）
グリベック錠１００ｍｇ グリベック錠１００ｍｇ （イマチニブメシル酸塩） | シンセロン錠８ｍｇ シンセロン錠８ｍｇ （インジセトロン塩酸塩） | アロマシン錠２５ｍｇ アロマシン錠２５ｍｇ （エキセメスタン） | アフィニトール錠５ｍｇ アフィニトール錠５ｍｇ （エベロリムス） | タルセバ錠１００ｍｇ タルセバ錠１００ｍｇ （エルロチニブ塩酸塩）
タルセバ錠１５０ｍｇ タルセバ錠１５０ｍｇ （エルロチニブ塩酸塩） | タルセバ錠２５ｍｇ タルセバ錠２５ｍｇ （エルロチニブ塩酸塩） | ゾフランザイディス４ ゾフランザイディス４ （オンダンセトロン） | ゾフラン錠２ ゾフラン錠２ （オンダンセトロン塩酸塩水和物） | ゾフラン錠４ ゾフラン錠４ （オンダンセトロン塩酸塩水和物）
ゼローダ錠３００ ゼローダ錠３００ （カペシタビン） | カイトリル錠１ｍｇ カイトリル錠１ｍｇ （グラニセトロン塩酸塩） | カイトリル錠２ｍｇ カイトリル錠２ｍｇ （グラニセトロン塩酸塩） | イレッサ錠２５０ イレッサ錠２５０ （ゲフィチニブ） | エンドキサン錠５０ｍｇ エンドキサン錠５０ｍｇ （シクロホスファミド水和物）
ネクサバール錠２００ｍｇ ネクサバール錠２００ｍｇ （ソラフェニブトシル酸塩） | アムノレイク錠２ｍｇ アムノレイク錠２ｍｇ （タミバロテン） | アドパン錠１０ｍｇ アドパン錠１０ｍｇ （タモキシフェンクエン酸塩） | エマルック錠 エマルック錠 （タモキシフェンクエン酸塩） | タスオミン錠１０ｍｇ タスオミン錠１０ｍｇ （タモキシフェンクエン酸塩）
タスオミン錠２０ｍｇ タスオミン錠２０ｍｇ （タモキシフェンクエン酸塩） | ノルバデックス錠１０ｍｇ ノルバデックス錠１０ｍｇ （タモキシフェンクエン酸塩） | ノルバデックス錠２０ｍｇ ノルバデックス錠２０ｍｇ （タモキシフェンクエン酸塩） | フェノルルン錠１０ｍｇ フェノルルン錠１０ｍｇ （タモキシフェンクエン酸塩） | スプリセル錠２０ｍｇ スプリセル錠２０ｍｇ （ダサチニブ水和物）
スプリセル錠５０ｍｇ スプリセル錠５０ｍｇ （ダサチニブ水和物） | トレミフェン錠４０ｍｇ「サワイ」 トレミフェン錠４０ｍｇ「サワイ」 （トレミフェンクエン酸塩） | フェアストン錠４０ フェアストン錠４０ （トレミフェンクエン酸塩） | フェアストン錠６０ フェアストン錠６０ （トレミフェンクエン酸塩） | カソデックス錠８０ｍｇ カソデックス錠８０ｍｇ （ビカルタミド）
ビカルタミド錠８０ｍｇ「ＤＫ」 ビカルタミド錠８０ｍｇ「ＤＫ」 （ビカルタミド） | ビカルタミド錠８０ｍｇ「Ｆ」 ビカルタミド錠８０ｍｇ「Ｆ」 （ビカルタミド） | ビカルタミド錠８０ｍｇ「ＪＧ」 ビカルタミド錠８０ｍｇ「ＪＧ」 （ビカルタミド） | ビカルタミド錠８０ｍｇ「ＫＮ」 ビカルタミド錠８０ｍｇ「ＫＮ」 （ビカルタミド） | ビカルタミド錠８０ｍｇ「ＮＫ」 ビカルタミド錠８０ｍｇ「ＮＫ」 （ビカルタミド）
ビカルタミド錠８０ｍｇ「ＮＰ」 ビカルタミド錠８０ｍｇ「ＮＰ」 （ビカルタミド） | ビカルタミド錠８０ｍｇ「ＳＮ」 ビカルタミド錠８０ｍｇ「ＳＮ」 （ビカルタミド） | ビカルタミド錠８０ｍｇ「ＴＣＫ」 ビカルタミド錠８０ｍｇ「ＴＣＫ」 （ビカルタミド） | ビカルタミド錠８０ｍｇ「あすか」 ビカルタミド錠８０ｍｇ「あすか」 （ビカルタミド） | ビカルタミド錠８０ｍｇ「アメル」 ビカルタミド錠８０ｍｇ「アメル」 （ビカルタミド）
ビカルタミド錠８０ｍｇ「オーハラ」 ビカルタミド錠８０ｍｇ「オーハラ」 （ビカルタミド） | ビカルタミド錠８０ｍｇ「サワイ」 ビカルタミド錠８０ｍｇ「サワイ」 （ビカルタミド） | ビカルタミド錠８０ｍｇ「サンド」 ビカルタミド錠８０ｍｇ「サンド」 （ビカルタミド） | ビカルタミド錠８０ｍｇ「タイヨー」 ビカルタミド錠８０ｍｇ「タイヨー」 （ビカルタミド） | ビカルタミド錠８０ｍｇ「トーワ」 ビカルタミド錠８０ｍｇ「トーワ」 （ビカルタミド）
ビカルタミド錠８０ｍｇ「マイラン」 ビカルタミド錠８０ｍｇ「マイラン」 （ビカルタミド） | ビカルタミド錠８０ｍｇ「日医工」 ビカルタミド錠８０ｍｇ「日医工」 （ビカルタミド） | ビカルタミド錠８０ｍｇ「明治」 ビカルタミド錠８０ｍｇ「明治」 （ビカルタミド） | ５－ＦＵ錠１００協和 ５－ＦＵ錠１００協和 （フルオロウラシル） | ５－ＦＵ錠５０協和 ５－ＦＵ錠５０協和 （フルオロウラシル）
ルナポン錠１００ ルナポン錠１００ （フルオロウラシル） | ルナポン錠５０ ルナポン錠５０ （フルオロウラシル） | オダイン錠１２５ｍｇ オダイン錠１２５ｍｇ （フルタミド） | フルタミド錠１２５「ＫＮ」 フルタミド錠１２５「ＫＮ」 （フルタミド） | フルタミド錠１２５ｍｇ「マイラン」 フルタミド錠１２５ｍｇ「マイラン」 （フルタミド）
フルダラ錠１０ｍｇ フルダラ錠１０ｍｇ （フルダラビンリン酸エステル） | ユーゼル錠２５ｍｇ ユーゼル錠２５ｍｇ （ホリナートカルシウム） | ロイコボリン錠２５ｍｇ ロイコボリン錠２５ｍｇ （ホリナートカルシウム） | ロイコボリン錠５ｍｇ ロイコボリン錠５ｍｇ （ホリナートカルシウム） | メソトレキセート錠２．５ｍｇ メソトレキセート錠２．５ｍｇ （メトトレキサート）
ヒスロンＨ錠２００ｍｇ ヒスロンＨ錠２００ｍｇ （メドロキシプロゲステロン酢酸エステル） | プロゲストン錠２００ プロゲストン錠２００ （メドロキシプロゲステロン酢酸エステル） | タイケルブ錠２５０ｍｇ タイケルブ錠２５０ｍｇ （ラパチニブトシル酸塩水和物） | ナゼアＯＤ錠０．１ｍｇ ナゼアＯＤ錠０．１ｍｇ （ラモセトロン塩酸塩） | フェマーラ錠２．５ｍｇ フェマーラ錠２．５ｍｇ （レトロゾール）
イメンドカプセル１２５ｍｇ イメンドカプセル１２５ｍｇ （アプレピタント） | イメンドカプセル８０ｍｇ イメンドカプセル８０ｍｇ （アプレピタント） | イメンドカプセルセット イメンドカプセルセット （アプレピタント） | ベスタチンカプセル１０ｍｇ ベスタチンカプセル１０ｍｇ （ウベニメクス） | ベスタチンカプセル３０ｍｇ ベスタチンカプセル３０ｍｇ （ウベニメクス）
エストラサイトカプセル１５６．７ｍｇ エストラサイトカプセル１５６．７ｍｇ （エストラムスチンリン酸エステルナトリウム水和物） | ビアセチルカプセル１５６．７ｍｇ ビアセチルカプセル１５６．７ｍｇ （エストラムスチンリン酸エステルナトリウム水和物） | ベプシドカプセル２５ｍｇ ベプシドカプセル２５ｍｇ （エトポシド） | ベプシドカプセル５０ｍｇ ベプシドカプセル５０ｍｇ （エトポシド） | ラステットＳカプセル２５ｍｇ ラステットＳカプセル２５ｍｇ （エトポシド）
ラステットＳカプセル５０ｍｇ ラステットＳカプセル５０ｍｇ （エトポシド） | サレドカプセル１００ サレドカプセル１００ （サリドマイド） | サレドカプセル５０ サレドカプセル５０ （サリドマイド） | スタラシドカプセル１００ スタラシドカプセル１００ （シタラビン オクホスファート水和物） | スタラシドカプセル５０ スタラシドカプセル５０ （シタラビン オクホスファート水和物）
スーテントカプセル１２．５ｍｇ スーテントカプセル１２．５ｍｇ （スニチニブリンゴ酸塩） | イカルス イカルス （テガフール） | フトラフールカプセル２００ｍｇ フトラフールカプセル２００ｍｇ （テガフール） | ルナシンカプセル２００ｍｇ ルナシンカプセル２００ｍｇ （テガフール） | ユーエフティ配合カプセルＴ１００ ユーエフティ配合カプセルＴ１００ （テガフール・ウラシル）
ティーエスワン配合カプセルＴ２０ ティーエスワン配合カプセルＴ２０ （テガフール・ギメラシル・オテラシルカリウム配合剤） | ティーエスワン配合カプセルＴ２５ ティーエスワン配合カプセルＴ２５ （テガフール・ギメラシル・オテラシルカリウム配合剤） | ナボバンカプセル５ｍｇ ナボバンカプセル５ｍｇ （トロピセトロン塩酸塩） | フルツロンカプセル１００ フルツロンカプセル１００ （ドキシフルリジン） | フルツロンカプセル２００ フルツロンカプセル２００ （ドキシフルリジン）
タシグナカプセル２００ｍｇ タシグナカプセル２００ｍｇ （ニロチニブ塩酸塩水和物） | ハイドレアカプセル５００ｍｇ ハイドレアカプセル５００ｍｇ （ヒドロキシカルバミド） | チオデロンカプセル５ｍｇ チオデロンカプセル５ｍｇ （メピチオスタン） | レブラミドカプセル５ｍｇ レブラミドカプセル５ｍｇ （レナリドミド水和物） | グラニセトロン内服ゼリー１ｍｇ「ケミファ」 グラニセトロン内服ゼリー１ｍｇ「ケミファ」 （グラニセトロン塩酸塩）
グラニセトロン内服ゼリー２ｍｇ「ケミファ」 グラニセトロン内服ゼリー２ｍｇ「ケミファ」 （グラニセトロン塩酸塩） | スミフェロン注ＤＳ３００万ＩＵ スミフェロン注ＤＳ３００万ＩＵ （インターフェロン アルファ（ＮＡＭＡＬＷＡ）） | スミフェロン注ＤＳ６００万ＩＵ スミフェロン注ＤＳ６００万ＩＵ （インターフェロン アルファ（ＮＡＭＡＬＷＡ）） | スミフェロン注バイアル３００万ＩＵ スミフェロン注バイアル３００万ＩＵ （インターフェロン アルファ（ＮＡＭＡＬＷＡ）） | サンドスタチン皮下注用１００μｇ サンドスタチン皮下注用１００μｇ （オクトレオチド酢酸塩）
サンドスタチン皮下注用５０μｇ サンドスタチン皮下注用５０μｇ （オクトレオチド酢酸塩） | オーアイエフ注射用５００万ＩＵ オーアイエフ注射用５００万ＩＵ （インターフェロン アルファ（ＢＡＬＬ－１）） | イントロンＡ注射用１０００ イントロンＡ注射用１０００ （インターフェロン アルファ－２ｂ（遺伝子組換え）） | イントロンＡ注射用３００ イントロンＡ注射用３００ （インターフェロン アルファ－２ｂ（遺伝子組換え）） | イントロンＡ注射用６００ イントロンＡ注射用６００ （インターフェロン アルファ－２ｂ（遺伝子組換え））
フトラフール坐剤７５０ｍｇ フトラフール坐剤７５０ｍｇ （テガフール） | ５－ＦＵ軟膏５％協和 ５－ＦＵ軟膏５％協和 （フルオロウラシル） | ブレオＳ軟膏５ｍｇ／ｇ ブレオＳ軟膏５ｍｇ／ｇ （ブレオマイシン硫酸塩） | イムシスト膀注用８１ｍｇ イムシスト膀注用８１ｍｇ （乾燥ＢＣＧ膀胱内用（コンノート株）） | イムノブラダー膀注用４０ｍｇ イムノブラダー膀注用４０ｍｇ （乾燥ＢＣＧ膀胱内用（日本株））
イムノブラダー膀注用８０ｍｇ イムノブラダー膀注用８０ｍｇ （乾燥ＢＣＧ膀胱内用（日本株））


免疫抑制薬
（剤形、一般名、医薬品名順）

プログラフ顆粒０．２ｍｇ プログラフ顆粒０．２ｍｇ （タクロリムス水和物） | プログラフ顆粒１ｍｇ プログラフ顆粒１ｍｇ （タクロリムス水和物） | アザニン錠５０ｍｇ アザニン錠５０ｍｇ （アザチオプリン） | イムラン錠５０ｍｇ イムラン錠５０ｍｇ （アザチオプリン） | エンドキサン錠５０ｍｇ エンドキサン錠５０ｍｇ （シクロホスファミド水和物）
ブレディニン錠２５ ブレディニン錠２５ （ミゾリビン） | ブレディニン錠５０ ブレディニン錠５０ （ミゾリビン） | ミゾリビン錠２５ｍｇ「サワイ」 ミゾリビン錠２５ｍｇ「サワイ」 （ミゾリビン） | ミゾリビン錠２５ｍｇ「マイラン」 ミゾリビン錠２５ｍｇ「マイラン」 （ミゾリビン） | ミゾリビン錠５０ｍｇ「サワイ」 ミゾリビン錠５０ｍｇ「サワイ」 （ミゾリビン）
ミゾリビン錠５０ｍｇ「マイラン」 ミゾリビン錠５０ｍｇ「マイラン」 （ミゾリビン） | メソトレキセート錠２．５ｍｇ メソトレキセート錠２．５ｍｇ （メトトレキサート） | メトトレキサート錠２ｍｇ「タナベ」 メトトレキサート錠２ｍｇ「タナベ」 （メトトレキサート） | メトレート錠２ｍｇ メトレート錠２ｍｇ （メトトレキサート） | アラバ錠１００ｍｇ アラバ錠１００ｍｇ （レフルノミド）
アラバ錠１０ｍｇ アラバ錠１０ｍｇ （レフルノミド） | アラバ錠２０ｍｇ アラバ錠２０ｍｇ （レフルノミド） | アマドラカプセル１０ｍｇ アマドラカプセル１０ｍｇ （シクロスポリン） | アマドラカプセル２５ｍｇ アマドラカプセル２５ｍｇ （シクロスポリン） | アマドラカプセル５０ｍｇ アマドラカプセル５０ｍｇ （シクロスポリン）
サンディミュンカプセル２５ｍｇ サンディミュンカプセル２５ｍｇ （シクロスポリン） | サンディミュンカプセル５０ｍｇ サンディミュンカプセル５０ｍｇ （シクロスポリン） | シクポラールカプセル１０ シクポラールカプセル１０ （シクロスポリン） | シクポラールカプセル２５ シクポラールカプセル２５ （シクロスポリン） | シクポラールカプセル５０ シクポラールカプセル５０ （シクロスポリン）
シクロスポリンカプセル２５ｍｇ「ＦＣ」 シクロスポリンカプセル２５ｍｇ「ＦＣ」 （シクロスポリン） | シクロスポリンカプセル５０ｍｇ「ＦＣ」 シクロスポリンカプセル５０ｍｇ「ＦＣ」 （シクロスポリン） | ネオーラル１０ｍｇカプセル ネオーラル１０ｍｇカプセル （シクロスポリン） | ネオーラル２５ｍｇカプセル ネオーラル２５ｍｇカプセル （シクロスポリン） | ネオーラル５０ｍｇカプセル ネオーラル５０ｍｇカプセル （シクロスポリン）
プログラフカプセル０．５ｍｇ プログラフカプセル０．５ｍｇ （タクロリムス水和物） | プログラフカプセル１ｍｇ プログラフカプセル１ｍｇ （タクロリムス水和物） | プログラフカプセル５ｍｇ プログラフカプセル５ｍｇ （タクロリムス水和物） | セルセプトカプセル２５０ セルセプトカプセル２５０ （ミコフェノール酸 モフェチル） | トレキサメットカプセル２ｍｇ トレキサメットカプセル２ｍｇ （メトトレキサート）
メトトレキサートカプセル２ｍｇ「サワイ」 メトトレキサートカプセル２ｍｇ「サワイ」 （メトトレキサート） | メトトレキサートカプセル２ｍｇ「トーワ」 メトトレキサートカプセル２ｍｇ「トーワ」 （メトトレキサート） | メトトレキサートカプセル２ｍｇ「マイラン」 メトトレキサートカプセル２ｍｇ「マイラン」 （メトトレキサート） | リウマトレックスカプセル２ｍｇ リウマトレックスカプセル２ｍｇ （メトトレキサート） | グラセプターカプセル０．５ｍｇ グラセプターカプセル０．５ｍｇ （タクロリムス水和物）
グラセプターカプセル１ｍｇ グラセプターカプセル１ｍｇ （タクロリムス水和物） | ネオーラル内用液１０％ ネオーラル内用液１０％ （シクロスポリン） | エンブレル皮下注用２５ｍｇ エンブレル皮下注用２５ｍｇ （エタネルセプト（遺伝子組換え）） | エンブレル皮下注２５ｍｇシリンジ０．５ｍＬ エンブレル皮下注２５ｍｇシリンジ０．５ｍＬ （エタネルセプト（遺伝子組換え））


副腎皮質ステロイド
（剤形、一般名、医薬品名順）

デカドロン錠０．５ｍｇ デカドロン錠０．５ｍｇ （デキサメタゾン） | デキサメサゾン錠０．５ｍｇ「タイヨー」 デキサメサゾン錠０．５ｍｇ「タイヨー」 （デキサメタゾン） | レナデックス錠４ｍｇ レナデックス錠４ｍｇ （デキサメタゾン） | レダコート錠４ｍｇ レダコート錠４ｍｇ （トリアムシノロン） | コートリル錠１０ｍｇ コートリル錠１０ｍｇ （ヒドロコルチゾン）
プレドニゾロン錠「タケダ」５ｍｇ プレドニゾロン錠「タケダ」５ｍｇ （プレドニゾロン） | プレドニゾロン錠１「ホエイ」 プレドニゾロン錠１「ホエイ」 （プレドニゾロン） | プレドニゾロン錠１ｍｇ（旭化成） プレドニゾロン錠１ｍｇ（旭化成） （プレドニゾロン） | プレドニゾロン錠５「イセイ」 プレドニゾロン錠５「イセイ」 （プレドニゾロン） | プレドニゾロン錠５「ホエイ」 プレドニゾロン錠５「ホエイ」 （プレドニゾロン）
プレドニゾロン錠５ｍｇ（旭化成） プレドニゾロン錠５ｍｇ（旭化成） （プレドニゾロン） | プレドニゾロン錠５ｍｇ「ＮＰ」 プレドニゾロン錠５ｍｇ「ＮＰ」 （プレドニゾロン） | プレドニゾロン錠５ｍｇ「ＹＤ」 プレドニゾロン錠５ｍｇ「ＹＤ」 （プレドニゾロン） | プレドニゾロン錠５ｍｇ「トーワ」 プレドニゾロン錠５ｍｇ「トーワ」 （プレドニゾロン） | プレドニゾロン錠５ｍｇ「ミタ」 プレドニゾロン錠５ｍｇ「ミタ」 （プレドニゾロン）
プレドニゾロン錠５ｍｇ「三和」 プレドニゾロン錠５ｍｇ「三和」 （プレドニゾロン） | プレドニン錠５ｍｇ プレドニン錠５ｍｇ （プレドニゾロン） | プレドハン錠２．５ｍｇ プレドハン錠２．５ｍｇ （プレドニゾロン） | プレロン錠１ｍｇ プレロン錠１ｍｇ （プレドニゾロン） | プレロン錠２．５ｍｇ プレロン錠２．５ｍｇ （プレドニゾロン）
プレロン錠５ｍｇ プレロン錠５ｍｇ （プレドニゾロン） | ベタメタゾン錠０．５ｍｇ「サワイ」 ベタメタゾン錠０．５ｍｇ「サワイ」 （ベタメタゾン） | リネステロン錠０．５ｍｇ リネステロン錠０．５ｍｇ （ベタメタゾン） | リンデロン錠０．５ｍｇ リンデロン錠０．５ｍｇ （ベタメタゾン） | エンペラシン配合錠 エンペラシン配合錠 （ベタメタゾン・ｄ－クロルフェニラミンマレイン酸塩）
クロコデミン配合錠 クロコデミン配合錠 （ベタメタゾン・ｄ－クロルフェニラミンマレイン酸塩） | サクコルチン配合錠 サクコルチン配合錠 （ベタメタゾン・ｄ－クロルフェニラミンマレイン酸塩） | セレスターナ配合錠 セレスターナ配合錠 （ベタメタゾン・ｄ－クロルフェニラミンマレイン酸塩） | セレスタミン配合錠 セレスタミン配合錠 （ベタメタゾン・ｄ－クロルフェニラミンマレイン酸塩） | ヒスタブロック配合錠 ヒスタブロック配合錠 （ベタメタゾン・ｄ－クロルフェニラミンマレイン酸塩）
プラデスミン配合錠 プラデスミン配合錠 （ベタメタゾン・ｄ－クロルフェニラミンマレイン酸塩） | ベタセレミン配合錠 ベタセレミン配合錠 （ベタメタゾン・ｄ－クロルフェニラミンマレイン酸塩） | メドロール錠２ｍｇ メドロール錠２ｍｇ （メチルプレドニゾロン） | メドロール錠４ｍｇ メドロール錠４ｍｇ （メチルプレドニゾロン） | リンデロン坐剤０．５ｍｇ リンデロン坐剤０．５ｍｇ （ベタメタゾン）
リンデロン坐剤１．０ｍｇ リンデロン坐剤１．０ｍｇ （ベタメタゾン） | プレドネマ注腸２０ｍｇ プレドネマ注腸２０ｍｇ （プレドニゾロンリン酸エステルナトリウム） | ビスダーム軟膏０．１％ ビスダーム軟膏０．１％ （アムシノニド） | アルメタ軟膏 アルメタ軟膏 （アルクロメタゾンプロピオン酸エステル） | タルメア軟膏０．１％ タルメア軟膏０．１％ （アルクロメタゾンプロピオン酸エステル）
ビトラ軟膏０．１％ ビトラ軟膏０．１％ （アルクロメタゾンプロピオン酸エステル） | テラ・コートリル軟膏 テラ・コートリル軟膏 （オキシテトラサイクリン塩酸塩・ヒドロコルチゾン） | クロベタゾールプロピオン酸エステル軟膏０．０５％「タイヨー」 クロベタゾールプロピオン酸エステル軟膏０．０５％「タイヨー」 （クロベタゾールプロピオン酸エステル） | グリジール軟膏０．０５％ グリジール軟膏０．０５％ （クロベタゾールプロピオン酸エステル） | ソルベガ軟膏０．０５％ ソルベガ軟膏０．０５％ （クロベタゾールプロピオン酸エステル）
デルスパート軟膏０．０５％ デルスパート軟膏０．０５％ （クロベタゾールプロピオン酸エステル） | デルトピカ軟膏０．０５％ デルトピカ軟膏０．０５％ （クロベタゾールプロピオン酸エステル） | デルモベート軟膏０．０５％ デルモベート軟膏０．０５％ （クロベタゾールプロピオン酸エステル） | マイアロン軟膏０．０５％ マイアロン軟膏０．０５％ （クロベタゾールプロピオン酸エステル） | マハディ軟膏０．０５％ マハディ軟膏０．０５％ （クロベタゾールプロピオン酸エステル）
キングローン軟膏０．０５％ キングローン軟膏０．０５％ （クロベタゾン酪酸エステル） | キンダベート軟膏０．０５％ キンダベート軟膏０．０５％ （クロベタゾン酪酸エステル） | キンダロン軟膏０．０５％ キンダロン軟膏０．０５％ （クロベタゾン酪酸エステル） | パルデス軟膏０．０５％ パルデス軟膏０．０５％ （クロベタゾン酪酸エステル） | ピータゾン軟膏 ピータゾン軟膏 （クロベタゾン酪酸エステル）
ミルドベート軟膏０．０５％ ミルドベート軟膏０．０５％ （クロベタゾン酪酸エステル） | アフゾナ軟膏０．１％ アフゾナ軟膏０．１％ （ジフルコルトロン吉草酸エステル） | アルゾナ軟膏０．１％ アルゾナ軟膏０．１％ （ジフルコルトロン吉草酸エステル） | テクスメテン軟膏０．１％ テクスメテン軟膏０．１％ （ジフルコルトロン吉草酸エステル） | ネリゾナ軟膏０．１％ ネリゾナ軟膏０．１％ （ジフルコルトロン吉草酸エステル）
ユートロン軟膏０．１％ ユートロン軟膏０．１％ （ジフルコルトロン吉草酸エステル） | スチブロン軟膏０．０５％ スチブロン軟膏０．０５％ （ジフルプレドナート） | ソロミー軟膏０．０５％ ソロミー軟膏０．０５％ （ジフルプレドナート） | プラパスタ軟膏０．０５％ プラパスタ軟膏０．０５％ （ジフルプレドナート） | マイザー軟膏０．０５％ マイザー軟膏０．０５％ （ジフルプレドナート）
アナミドール軟膏０．０５％ アナミドール軟膏０．０５％ （ジフロラゾン酢酸エステル） | ジフラール軟膏０．０５％ ジフラール軟膏０．０５％ （ジフロラゾン酢酸エステル） | ダイアコート軟膏０．０５％ ダイアコート軟膏０．０５％ （ジフロラゾン酢酸エステル） | テトラ・コーチゾン軟膏 テトラ・コーチゾン軟膏 （テトラサイクリン塩酸塩・ヒドロコルチゾン酢酸エステル） | デキサメサゾン軟膏０．１％「イワキ」 デキサメサゾン軟膏０．１％「イワキ」 （デキサメタゾン）
ビスオＤＳ軟膏０．１％ ビスオＤＳ軟膏０．１％ （デキサメタゾン） | グリメサゾン軟膏 グリメサゾン軟膏 （デキサメタゾン・脱脂大豆乾留タール） | デルムサット軟膏０．１％ デルムサット軟膏０．１％ （デキサメタゾンプロピオン酸エステル） | プロメタゾン軟膏０．１％ プロメタゾン軟膏０．１％ （デキサメタゾンプロピオン酸エステル） | メインベート軟膏０．１％ メインベート軟膏０．１％ （デキサメタゾンプロピオン酸エステル）
メサデルム軟膏０．１％ メサデルム軟膏０．１％ （デキサメタゾンプロピオン酸エステル） | ザルックス軟膏０．１２％ ザルックス軟膏０．１２％ （デキサメタゾン吉草酸エステル） | ボアラ軟膏０．１２％ ボアラ軟膏０．１２％ （デキサメタゾン吉草酸エステル） | アロミドン軟膏０．３％ アロミドン軟膏０．３％ （デプロドンプロピオン酸エステル） | エクラー軟膏０．３％ エクラー軟膏０．３％ （デプロドンプロピオン酸エステル）
トリシノロンゲル０．１％ トリシノロンゲル０．１％ （トリアムシノロンアセトニド） | レダコート軟膏０．１％ レダコート軟膏０．１％ （トリアムシノロンアセトニド） | アボコート軟膏０．１％ アボコート軟膏０．１％ （ヒドロコルチゾン酪酸エステル） | ロコイド軟膏０．１％ ロコイド軟膏０．１％ （ヒドロコルチゾン酪酸エステル） | デルモランＦ軟膏 デルモランＦ軟膏 （フラジオマイシン硫酸塩・フルオシノロンアセトニド）
フルコートＦ軟膏 フルコートＦ軟膏 （フラジオマイシン硫酸塩・フルオシノロンアセトニド） | シマロン軟膏０．０５％ シマロン軟膏０．０５％ （フルオシノニド） | トプシム軟膏０．０５％ トプシム軟膏０．０５％ （フルオシノニド） | ビスコザール軟膏０．０５％ ビスコザール軟膏０．０５％ （フルオシノニド） | ベスタゾン軟膏０．０５％ ベスタゾン軟膏０．０５％ （フルオシノニド）
ルーフル軟膏０．０５％ ルーフル軟膏０．０５％ （フルオシノニド） | フルコート軟膏０．０２５％ フルコート軟膏０．０２５％ （フルオシノロンアセトニド） | ポリシラール軟膏０．０２５％ ポリシラール軟膏０．０２５％ （フルオシノロンアセトニド） | テストーゲン軟膏０．０２％ テストーゲン軟膏０．０２％ （フルメタゾンピバル酸エステル） | プレドニゾロン軟膏（０．５％）＊（東興） プレドニゾロン軟膏（０．５％）＊（東興） （プレドニゾロン）
スピラゾン軟膏０．３％ スピラゾン軟膏０．３％ （プレドニゾロン吉草酸エステル酢酸エステル） | ユーメトン軟膏０．３％ ユーメトン軟膏０．３％ （プレドニゾロン吉草酸エステル酢酸エステル） | リドメックスコーワ軟膏０．３％ リドメックスコーワ軟膏０．３％ （プレドニゾロン吉草酸エステル酢酸エステル） | プロパデルム軟膏０．０２５％ プロパデルム軟膏０．０２５％ （ベクロメタゾンプロピオン酸エステル） | ダイプロセル軟膏０．０６４％ ダイプロセル軟膏０．０６４％ （ベタメタゾンジプロピオン酸エステル）
デルモゾールＤＰ軟膏０．０６４％ デルモゾールＤＰ軟膏０．０６４％ （ベタメタゾンジプロピオン酸エステル） | ヒズボット軟膏０．０６４％ ヒズボット軟膏０．０６４％ （ベタメタゾンジプロピオン酸エステル） | フロダーム軟膏０．０６４％ フロダーム軟膏０．０６４％ （ベタメタゾンジプロピオン酸エステル） | リンデロン－ＤＰ軟膏 リンデロン－ＤＰ軟膏 （ベタメタゾンジプロピオン酸エステル） | デルモゾール軟膏０．１２％ デルモゾール軟膏０．１２％ （ベタメタゾン吉草酸エステル）
ベクトミラン軟膏０．１２％ ベクトミラン軟膏０．１２％ （ベタメタゾン吉草酸エステル） | ベトネベート軟膏０．１２％ ベトネベート軟膏０．１２％ （ベタメタゾン吉草酸エステル） | リンデロン－Ｖ軟膏０．１２％ リンデロン－Ｖ軟膏０．１２％ （ベタメタゾン吉草酸エステル） | デキサンＶＧ軟膏０．１２％ デキサンＶＧ軟膏０．１２％ （ベタメタゾン吉草酸エステル・ゲンタマイシン硫酸塩） | デルモゾールＧ軟膏 デルモゾールＧ軟膏 （ベタメタゾン吉草酸エステル・ゲンタマイシン硫酸塩）
ベトノバールＧ軟膏０．１２％ ベトノバールＧ軟膏０．１２％ （ベタメタゾン吉草酸エステル・ゲンタマイシン硫酸塩） | リダスロン軟膏 リダスロン軟膏 （ベタメタゾン吉草酸エステル・ゲンタマイシン硫酸塩） | リンデロン－ＶＧ軟膏０．１２％ リンデロン－ＶＧ軟膏０．１２％ （ベタメタゾン吉草酸エステル・ゲンタマイシン硫酸塩） | ルリクールＶＧ軟膏０．１２％ ルリクールＶＧ軟膏０．１２％ （ベタメタゾン吉草酸エステル・ゲンタマイシン硫酸塩） | ベトネベートＮ軟膏 ベトネベートＮ軟膏 （ベタメタゾン吉草酸エステル・フラジオマイシン硫酸塩）
アンテベート軟膏０．０５％ アンテベート軟膏０．０５％ （ベタメタゾン酪酸エステルプロピオン酸エステル） | アンフラベート０．０５％軟膏 アンフラベート０．０５％軟膏 （ベタメタゾン酪酸エステルプロピオン酸エステル） | サレックス軟膏０．０５％ サレックス軟膏０．０５％ （ベタメタゾン酪酸エステルプロピオン酸エステル） | フランカルボン酸モメタゾン軟膏０．１％「イワキ」 フランカルボン酸モメタゾン軟膏０．１％「イワキ」 （モメタゾンフランカルボン酸エステル） | フルメタ軟膏 フルメタ軟膏 （モメタゾンフランカルボン酸エステル）
マイセラ軟膏０．１％ マイセラ軟膏０．１％ （モメタゾンフランカルボン酸エステル） | イトロン軟膏０．１％ イトロン軟膏０．１％ （酪酸プロピオン酸ヒドロコルチゾン） | ハーユロン軟膏０．１％ ハーユロン軟膏０．１％ （酪酸プロピオン酸ヒドロコルチゾン） | パンデル軟膏０．１％ パンデル軟膏０．１％ （酪酸プロピオン酸ヒドロコルチゾン） | ビスダームクリーム０．１％ ビスダームクリーム０．１％ （アムシノニド）
ソルベガクリーム０．０５％ ソルベガクリーム０．０５％ （クロベタゾールプロピオン酸エステル） | デルスパートクリーム０．０５％ デルスパートクリーム０．０５％ （クロベタゾールプロピオン酸エステル） | デルモベートクリーム０．０５％ デルモベートクリーム０．０５％ （クロベタゾールプロピオン酸エステル） | マイアロンクリーム０．０５％ マイアロンクリーム０．０５％ （クロベタゾールプロピオン酸エステル） | マハディクリーム０．０５％ マハディクリーム０．０５％ （クロベタゾールプロピオン酸エステル）
パルデスクリーム０．０５％ パルデスクリーム０．０５％ （クロベタゾン酪酸エステル） | アフゾナクリーム０．１％ アフゾナクリーム０．１％ （ジフルコルトロン吉草酸エステル） | アルゾナユニバーサルクリーム０．１％ アルゾナユニバーサルクリーム０．１％ （ジフルコルトロン吉草酸エステル） | テクスメテンユニバーサルクリーム０．１％ テクスメテンユニバーサルクリーム０．１％ （ジフルコルトロン吉草酸エステル） | ネリゾナクリーム０．１％ ネリゾナクリーム０．１％ （ジフルコルトロン吉草酸エステル）
ネリゾナユニバーサルクリーム０．１％ ネリゾナユニバーサルクリーム０．１％ （ジフルコルトロン吉草酸エステル） | ユートロンユニバーサルクリーム０．１％ ユートロンユニバーサルクリーム０．１％ （ジフルコルトロン吉草酸エステル） | スチブロンクリーム０．０５％ スチブロンクリーム０．０５％ （ジフルプレドナート） | マイザークリーム０．０５％ マイザークリーム０．０５％ （ジフルプレドナート） | アナミドールクリーム０．０５％ アナミドールクリーム０．０５％ （ジフロラゾン酢酸エステル）
ジフラールクリーム０．０５％ ジフラールクリーム０．０５％ （ジフロラゾン酢酸エステル） | ダイアコートクリーム０．０５％ ダイアコートクリーム０．０５％ （ジフロラゾン酢酸エステル） | オイラゾンクリーム０．０５％ オイラゾンクリーム０．０５％ （デキサメタゾン） | オイラゾンクリーム０．１％ オイラゾンクリーム０．１％ （デキサメタゾン） | デキサメサゾンクリーム０．１％「イワキ」 デキサメサゾンクリーム０．１％「イワキ」 （デキサメタゾン）
デキサメタゾンクリーム０．１％「マヤ」 デキサメタゾンクリーム０．１％「マヤ」 （デキサメタゾン） | デルムサットクリーム０．１％ デルムサットクリーム０．１％ （デキサメタゾンプロピオン酸エステル） | メインベートクリーム０．１％ メインベートクリーム０．１％ （デキサメタゾンプロピオン酸エステル） | メサデルムクリーム０．１％ メサデルムクリーム０．１％ （デキサメタゾンプロピオン酸エステル） | ザルックスクリーム０．１２％ ザルックスクリーム０．１２％ （デキサメタゾン吉草酸エステル）
ボアラクリーム０．１２％ ボアラクリーム０．１２％ （デキサメタゾン吉草酸エステル） | アロミドンクリーム０．３％ アロミドンクリーム０．３％ （デプロドンプロピオン酸エステル） | エクラークリーム０．３％ エクラークリーム０．３％ （デプロドンプロピオン酸エステル） | トリシノロンクリーム０．１％ トリシノロンクリーム０．１％ （トリアムシノロンアセトニド） | レダコートクリーム０．１％ レダコートクリーム０．１％ （トリアムシノロンアセトニド）
ロコイドクリーム０．１％ ロコイドクリーム０．１％ （ヒドロコルチゾン酪酸エステル） | シマロンクリーム０．０５％ シマロンクリーム０．０５％ （フルオシノニド） | ソルニムクリーム０．０５％ ソルニムクリーム０．０５％ （フルオシノニド） | トプシムＥクリーム０．０５％ トプシムＥクリーム０．０５％ （フルオシノニド） | トプシムクリーム０．０５％ トプシムクリーム０．０５％ （フルオシノニド）
ビスコザールクリーム０．０５％ ビスコザールクリーム０．０５％ （フルオシノニド） | ベスタゾンクリーム０．０５％ ベスタゾンクリーム０．０５％ （フルオシノニド） | ルーフルゲル０．０５％ ルーフルゲル０．０５％ （フルオシノニド） | フルコートクリーム０．０２５％ フルコートクリーム０．０２５％ （フルオシノロンアセトニド） | ビスオクリーム０．５％ ビスオクリーム０．５％ （プレドニゾロン）
スピラゾンクリーム０．３％ スピラゾンクリーム０．３％ （プレドニゾロン吉草酸エステル酢酸エステル） | ユーメトンクリーム０．３％ ユーメトンクリーム０．３％ （プレドニゾロン吉草酸エステル酢酸エステル） | リドメックスコーワクリーム０．３％ リドメックスコーワクリーム０．３％ （プレドニゾロン吉草酸エステル酢酸エステル） | プロパデルムクリーム０．０２５％ プロパデルムクリーム０．０２５％ （ベクロメタゾンプロピオン酸エステル） | ダイプロセルクリーム０．０６４％ ダイプロセルクリーム０．０６４％ （ベタメタゾンジプロピオン酸エステル）
ディーピーポロンクリーム０．０６４％ ディーピーポロンクリーム０．０６４％ （ベタメタゾンジプロピオン酸エステル） | デルモゾールＤＰクリーム０．０６４％ デルモゾールＤＰクリーム０．０６４％ （ベタメタゾンジプロピオン酸エステル） | ヒズボットクリーム０．０６４％ ヒズボットクリーム０．０６４％ （ベタメタゾンジプロピオン酸エステル） | フロダームクリーム０．０６４％ フロダームクリーム０．０６４％ （ベタメタゾンジプロピオン酸エステル） | リンデロン－ＤＰクリーム リンデロン－ＤＰクリーム （ベタメタゾンジプロピオン酸エステル）
ノルコットクリーム０．１２％ ノルコットクリーム０．１２％ （ベタメタゾン吉草酸エステル） | ベトネベートクリーム０．１２％ ベトネベートクリーム０．１２％ （ベタメタゾン吉草酸エステル） | リンデロン－Ｖクリーム０．１２％ リンデロン－Ｖクリーム０．１２％ （ベタメタゾン吉草酸エステル） | デルモゾールＧクリーム デルモゾールＧクリーム （ベタメタゾン吉草酸エステル・ゲンタマイシン硫酸塩） | ベトノバールＧクリーム０．１２％ ベトノバールＧクリーム０．１２％ （ベタメタゾン吉草酸エステル・ゲンタマイシン硫酸塩）
リンデロン－ＶＧクリーム０．１２％ リンデロン－ＶＧクリーム０．１２％ （ベタメタゾン吉草酸エステル・ゲンタマイシン硫酸塩） | ベトネベートＮクリーム ベトネベートＮクリーム （ベタメタゾン吉草酸エステル・フラジオマイシン硫酸塩） | アンテベートクリーム０．０５％ アンテベートクリーム０．０５％ （ベタメタゾン酪酸エステルプロピオン酸エステル） | アンフラベート０．０５％クリーム アンフラベート０．０５％クリーム （ベタメタゾン酪酸エステルプロピオン酸エステル） | サレックスクリーム０．０５％ サレックスクリーム０．０５％ （ベタメタゾン酪酸エステルプロピオン酸エステル）
フランカルボン酸モメタゾンクリーム０．１％「イワキ」 フランカルボン酸モメタゾンクリーム０．１％「イワキ」 （モメタゾンフランカルボン酸エステル） | フルメタクリーム フルメタクリーム （モメタゾンフランカルボン酸エステル） | マイセラクリーム０．１％ マイセラクリーム０．１％ （モメタゾンフランカルボン酸エステル） | イトロンクリーム０．１％ イトロンクリーム０．１％ （酪酸プロピオン酸ヒドロコルチゾン） | ハーユロンクリーム０．１％ ハーユロンクリーム０．１％ （酪酸プロピオン酸ヒドロコルチゾン）
パンデルクリーム０．１％ パンデルクリーム０．１％ （酪酸プロピオン酸ヒドロコルチゾン） | グリジールスカルプローション０．０５％ グリジールスカルプローション０．０５％ （クロベタゾールプロピオン酸エステル） | ソルベガゲル０．０５％ ソルベガゲル０．０５％ （クロベタゾールプロピオン酸エステル） | デルトピカローション０．０５％ デルトピカローション０．０５％ （クロベタゾールプロピオン酸エステル） | デルモベートスカルプローション０．０５％ デルモベートスカルプローション０．０５％ （クロベタゾールプロピオン酸エステル）
マイアロンローション０．０５％ マイアロンローション０．０５％ （クロベタゾールプロピオン酸エステル） | マハディ外用液０．０５％ マハディ外用液０．０５％ （クロベタゾールプロピオン酸エステル） | キンダロンローション０．０５％ キンダロンローション０．０５％ （クロベタゾン酪酸エステル） | パルデスローション０．０５％ パルデスローション０．０５％ （クロベタゾン酪酸エステル） | アフゾナローション０．１％ アフゾナローション０．１％ （ジフルコルトロン吉草酸エステル）
ネリゾナソリューション０．１％ ネリゾナソリューション０．１％ （ジフルコルトロン吉草酸エステル） | サイベースローション０．０５％ サイベースローション０．０５％ （ジフルプレドナート） | スチブロンローション０．０５％ スチブロンローション０．０５％ （ジフルプレドナート） | デキサメサゾンローション０．１％「イワキ」 デキサメサゾンローション０．１％「イワキ」 （デキサメタゾン） | メインベートローション０．１％ メインベートローション０．１％ （デキサメタゾンプロピオン酸エステル）
メサデルムローション０．１％ メサデルムローション０．１％ （デキサメタゾンプロピオン酸エステル） | エクラーローション０．３％ エクラーローション０．３％ （デプロドンプロピオン酸エステル） | トプシムローション０．０５％ トプシムローション０．０５％ （フルオシノニド） | フルコート外用液０．０１％ フルコート外用液０．０１％ （フルオシノロンアセトニド） | スピラゾンローション０．３％ スピラゾンローション０．３％ （プレドニゾロン吉草酸エステル酢酸エステル）
リドメックスコーワローション０．３％ リドメックスコーワローション０．３％ （プレドニゾロン吉草酸エステル酢酸エステル） | デルモゾールＤＰローション０．０６４％ デルモゾールＤＰローション０．０６４％ （ベタメタゾンジプロピオン酸エステル） | リンデロン－ＤＰゾル リンデロン－ＤＰゾル （ベタメタゾンジプロピオン酸エステル） | デルモゾールローション０．１２％ デルモゾールローション０．１２％ （ベタメタゾン吉草酸エステル） | リンデロン－Ｖローション リンデロン－Ｖローション （ベタメタゾン吉草酸エステル）
デルモゾールＧローション デルモゾールＧローション （ベタメタゾン吉草酸エステル・ゲンタマイシン硫酸塩） | リンデロン－ＶＧローション リンデロン－ＶＧローション （ベタメタゾン吉草酸エステル・ゲンタマイシン硫酸塩） | アンテベートローション０．０５％ アンテベートローション０．０５％ （ベタメタゾン酪酸エステルプロピオン酸エステル） | アンフラベート０．０５％ローション アンフラベート０．０５％ローション （ベタメタゾン酪酸エステルプロピオン酸エステル） | フランカルボン酸モメタゾンローション０．１％「イワキ」 フランカルボン酸モメタゾンローション０．１％「イワキ」 （モメタゾンフランカルボン酸エステル）
フルメタローション フルメタローション （モメタゾンフランカルボン酸エステル） | マイセラローション０．１％ マイセラローション０．１％ （モメタゾンフランカルボン酸エステル） | イトロンローション０．１％ イトロンローション０．１％ （酪酸プロピオン酸ヒドロコルチゾン） | パンデルローション０．１％ パンデルローション０．１％ （酪酸プロピオン酸ヒドロコルチゾン） | トプシムスプレー０．０１４３％ トプシムスプレー０．０１４３％ （フルオシノニド）
フルコートスプレー０．００７％ フルコートスプレー０．００７％ （フルオシノロンアセトニド） | エクラープラスター２０μｇ／ｃｍ２ エクラープラスター２０μｇ／ｃｍ２ （デプロドンプロピオン酸エステル） | フルベアンコーワテープ８μｇ／ｃｍ２ フルベアンコーワテープ８μｇ／ｃｍ２ （フルオシノロンアセトニド） | ドレニゾンテープ４μｇ／ｃｍ２ ドレニゾンテープ４μｇ／ｃｍ２ （フルドロキシコルチド） | トクダームテープ６μｇ／ｃｍ２ トクダームテープ６μｇ／ｃｍ２ （ベタメタゾン吉草酸エステル）
トクダームテープ６μｇ／ｃｍ２ トクダームテープ６μｇ／ｃｍ２ （ベタメタゾン吉草酸エステル）


非ステロイド抗炎症薬，鎮痛・解熱薬，総合感冒薬
（剤形、一般名、医薬品名順）

ネオアムノール配合散 ネオアムノール配合散 （非ピリン系感冒剤） | アセトアミノフェン細粒２０％（ＴＹＫ） アセトアミノフェン細粒２０％（ＴＹＫ） （アセトアミノフェン） | アセトアミノフェン細粒２０％「ＮＰ」 アセトアミノフェン細粒２０％「ＮＰ」 （アセトアミノフェン） | アセトアミノフェン細粒２０％「タツミ」 アセトアミノフェン細粒２０％「タツミ」 （アセトアミノフェン） | アニルーメ細粒２０％ アニルーメ細粒２０％ （アセトアミノフェン）
カロナール細粒２０％ カロナール細粒２０％ （アセトアミノフェン） | カロナール細粒５０％ カロナール細粒５０％ （アセトアミノフェン） | ケンタン細粒１０％ ケンタン細粒１０％ （ロキソプロフェンナトリウム水和物） | ブルフェン顆粒２０％ ブルフェン顆粒２０％ （イブプロフェン） | キョーリンＡＰ２配合顆粒 キョーリンＡＰ２配合顆粒 （シメトリド・無水カフェイン）
ＳＧ配合顆粒 ＳＧ配合顆粒 （ピラゾロン系解熱鎮痛消炎配合剤） | ＰＬ配合顆粒 ＰＬ配合顆粒 （非ピリン系感冒剤） | サラザック配合顆粒 サラザック配合顆粒 （非ピリン系感冒剤） | セラピナ配合顆粒 セラピナ配合顆粒 （非ピリン系感冒剤） | トーワチーム配合顆粒 トーワチーム配合顆粒 （非ピリン系感冒剤）
ペレックス配合顆粒 ペレックス配合顆粒 （非ピリン系感冒剤） | ホグス配合顆粒 ホグス配合顆粒 （非ピリン系感冒剤） | マリキナ配合顆粒 マリキナ配合顆粒 （非ピリン系感冒剤） | 幼児用ＰＬ配合顆粒 幼児用ＰＬ配合顆粒 （非ピリン系感冒剤） | アスファネート配合錠Ａ８１ アスファネート配合錠Ａ８１ （アスピリン・ダイアルミネート）
イスキア配合錠Ａ３３０ イスキア配合錠Ａ３３０ （アスピリン・ダイアルミネート） | ニトギス配合錠Ａ８１ ニトギス配合錠Ａ８１ （アスピリン・ダイアルミネート） | バッサミン配合錠Ａ３３０ バッサミン配合錠Ａ３３０ （アスピリン・ダイアルミネート） | バッサミン配合錠Ａ８１ バッサミン配合錠Ａ８１ （アスピリン・ダイアルミネート） | バファリン配合錠Ａ３３０ バファリン配合錠Ａ３３０ （アスピリン・ダイアルミネート）
バファリン配合錠Ａ８１ バファリン配合錠Ａ８１ （アスピリン・ダイアルミネート） | ファモター配合錠Ａ８１ ファモター配合錠Ａ８１ （アスピリン・ダイアルミネート） | アセトアミノフェン錠２００「タツミ」 アセトアミノフェン錠２００「タツミ」 （アセトアミノフェン） | アセトアミノフェン錠２００ｍｇ（ＴＹＫ） アセトアミノフェン錠２００ｍｇ（ＴＹＫ） （アセトアミノフェン） | アセトアミノフェン錠２００ｍｇ「ＮＰ」 アセトアミノフェン錠２００ｍｇ「ＮＰ」 （アセトアミノフェン）
アセトアミノフェン錠２００ｍｇ「イセイ」 アセトアミノフェン錠２００ｍｇ「イセイ」 （アセトアミノフェン） | アトミフェン錠２００ アトミフェン錠２００ （アセトアミノフェン） | アニルーメ錠２００ｍｇ アニルーメ錠２００ｍｇ （アセトアミノフェン） | アニルーメ錠３００ｍｇ アニルーメ錠３００ｍｇ （アセトアミノフェン） | カルジール錠２００ カルジール錠２００ （アセトアミノフェン）
カロナール錠２００ カロナール錠２００ （アセトアミノフェン） | カロナール錠３００ カロナール錠３００ （アセトアミノフェン） | コカール錠２００ｍｇ コカール錠２００ｍｇ （アセトアミノフェン） | サールツー錠２００ｍｇ サールツー錠２００ｍｇ （アセトアミノフェン） | ランツジールコーワ錠３０ｍｇ ランツジールコーワ錠３０ｍｇ （アセメタシン）
イブプロフェン錠１００ｍｇ「タイヨー」 イブプロフェン錠１００ｍｇ「タイヨー」 （イブプロフェン） | イブプロフェン錠１００ｍｇ「タツミ」 イブプロフェン錠１００ｍｇ「タツミ」 （イブプロフェン） | ブルフェン錠１００ ブルフェン錠１００ （イブプロフェン） | ブルフェン錠２００ ブルフェン錠２００ （イブプロフェン） | エトドラク錠１００ｍｇ「ＪＧ」 エトドラク錠１００ｍｇ「ＪＧ」 （エトドラク）
エトドラク錠１００ｍｇ「タイヨー」 エトドラク錠１００ｍｇ「タイヨー」 （エトドラク） | エトドラク錠２００「ＫＮ」 エトドラク錠２００「ＫＮ」 （エトドラク） | エトドラク錠２００ｍｇ「ＪＧ」 エトドラク錠２００ｍｇ「ＪＧ」 （エトドラク） | エトドラク錠２００ｍｇ「トーワ」 エトドラク錠２００ｍｇ「トーワ」 （エトドラク） | オステラック錠１００ オステラック錠１００ （エトドラク）
オステラック錠２００ オステラック錠２００ （エトドラク） | オスペイン錠１００ｍｇ オスペイン錠１００ｍｇ （エトドラク） | オスペイン錠２００ オスペイン錠２００ （エトドラク） | ニコナス錠１００ｍｇ ニコナス錠１００ｍｇ （エトドラク） | ニコナス錠２００ｍｇ ニコナス錠２００ｍｇ （エトドラク）
ハイスラック錠２００ｍｇ ハイスラック錠２００ｍｇ （エトドラク） | ハイペン錠１００ｍｇ ハイペン錠１００ｍｇ （エトドラク） | ハイペン錠２００ｍｇ ハイペン錠２００ｍｇ （エトドラク） | パイペラック錠２００ｍｇ パイペラック錠２００ｍｇ （エトドラク） | ライペック錠１００ ライペック錠１００ （エトドラク）
ライペック錠２００ ライペック錠２００ （エトドラク） | メブロン錠１００ｍｇ メブロン錠１００ｍｇ （エピリゾール） | セラピエース錠１００ セラピエース錠１００ （エモルファゾン） | セラピエース錠２００ セラピエース錠２００ （エモルファゾン） | ペントイル錠１００ｍｇ ペントイル錠１００ｍｇ （エモルファゾン）
ペントイル錠２００ｍｇ ペントイル錠２００ｍｇ （エモルファゾン） | アルボ錠１００ｍｇ アルボ錠１００ｍｇ （オキサプロジン） | アルボ錠２００ｍｇ アルボ錠２００ｍｇ （オキサプロジン） | パピルジン錠２００ｍｇ パピルジン錠２００ｍｇ （オキサプロジン） | ザトフェロン錠８０ ザトフェロン錠８０ （ザルトプロフェン）
ザルトプロフェン錠８０「タツミ」 ザルトプロフェン錠８０「タツミ」 （ザルトプロフェン） | ザルトプロフェン錠８０ｍｇ「日医工」 ザルトプロフェン錠８０ｍｇ「日医工」 （ザルトプロフェン） | ソルイルビン錠８０ ソルイルビン錠８０ （ザルトプロフェン） | ソレトン錠８０ ソレトン錠８０ （ザルトプロフェン） | ソレング錠８０ ソレング錠８０ （ザルトプロフェン）
ペオン錠８０ ペオン錠８０ （ザルトプロフェン） | ペレトン錠８０ｍｇ ペレトン錠８０ｍｇ （ザルトプロフェン） | ボルビット錠８０ｍｇ ボルビット錠８０ｍｇ （ザルトプロフェン） | アデフロニック錠２５ｍｇ アデフロニック錠２５ｍｇ （ジクロフェナクナトリウム） | イリナトロン錠２５ｍｇ イリナトロン錠２５ｍｇ （ジクロフェナクナトリウム）
ソファリン錠２５ｍｇ ソファリン錠２５ｍｇ （ジクロフェナクナトリウム） | ソレルモン錠２５ｍｇ ソレルモン錠２５ｍｇ （ジクロフェナクナトリウム） | ダイスパス錠２５ｍｇ ダイスパス錠２５ｍｇ （ジクロフェナクナトリウム） | チカタレン錠２５ｍｇ チカタレン錠２５ｍｇ （ジクロフェナクナトリウム） | フェナシドン錠２５ｍｇ フェナシドン錠２５ｍｇ （ジクロフェナクナトリウム）
ブレシン錠２５ｍｇ ブレシン錠２５ｍｇ （ジクロフェナクナトリウム） | ボラボミン錠２５ｍｇ ボラボミン錠２５ｍｇ （ジクロフェナクナトリウム） | ボルタレン錠２５ｍｇ ボルタレン錠２５ｍｇ （ジクロフェナクナトリウム） | ボルマゲン錠２５ｍｇ ボルマゲン錠２５ｍｇ （ジクロフェナクナトリウム） | ヨウフェナック錠２５ｍｇ ヨウフェナック錠２５ｍｇ （ジクロフェナクナトリウム）
ミグリステン錠２０ ミグリステン錠２０ （ジメトチアジンメシル酸塩） | クリノリル錠１００ クリノリル錠１００ （スリンダク） | クリノリル錠５０ クリノリル錠５０ （スリンダク） | セレコックス錠１００ｍｇ セレコックス錠１００ｍｇ （セレコキシブ） | セレコックス錠２００ｍｇ セレコックス錠２００ｍｇ （セレコキシブ）
スルガム錠１００ｍｇ スルガム錠１００ｍｇ （チアプロフェン酸） | スルガム錠２００ｍｇ スルガム錠２００ｍｇ （チアプロフェン酸） | ソランタール錠１００ｍｇ ソランタール錠１００ｍｇ （チアラミド塩酸塩） | ソランタール錠５０ｍｇ ソランタール錠５０ｍｇ （チアラミド塩酸塩） | レリフェン錠４００ｍｇ レリフェン錠４００ｍｇ （ナブメトン）
ナイキサン錠１００ｍｇ ナイキサン錠１００ｍｇ （ナプロキセン） | オパイリン錠１２５ｍｇ オパイリン錠１２５ｍｇ （フルフェナム酸アルミニウム） | オパイリン錠２５０ｍｇ オパイリン錠２５０ｍｇ （フルフェナム酸アルミニウム） | アップノン錠４０ｍｇ アップノン錠４０ｍｇ （フルルビプロフェン） | フロベン錠４０ フロベン錠４０ （フルルビプロフェン）
ニフラン錠７５ｍｇ ニフラン錠７５ｍｇ （プラノプロフェン） | プラノプロフェン錠７５ｍｇ「トーワ」 プラノプロフェン錠７５ｍｇ「トーワ」 （プラノプロフェン） | プランドフェン錠７５ｍｇ プランドフェン錠７５ｍｇ （プラノプロフェン） | ルポック錠７５ｍｇ ルポック錠７５ｍｇ （プラノプロフェン） | ミリダシン錠９０ｍｇ ミリダシン錠９０ｍｇ （プログルメタシンマレイン酸塩）
ポンタール錠２５０ｍｇ ポンタール錠２５０ｍｇ （メフェナム酸） | メロキシカム錠１０ｍｇ「ＥＭＥＣ」 メロキシカム錠１０ｍｇ「ＥＭＥＣ」 （メロキシカム） | メロキシカム錠１０ｍｇ「ＪＧ」 メロキシカム錠１０ｍｇ「ＪＧ」 （メロキシカム） | メロキシカム錠１０ｍｇ「ＮＰ」 メロキシカム錠１０ｍｇ「ＮＰ」 （メロキシカム） | メロキシカム錠１０ｍｇ「ＮＰＩ」 メロキシカム錠１０ｍｇ「ＮＰＩ」 （メロキシカム）
メロキシカム錠１０ｍｇ「ＮＴ」 メロキシカム錠１０ｍｇ「ＮＴ」 （メロキシカム） | メロキシカム錠１０ｍｇ「ＴＣＫ」 メロキシカム錠１０ｍｇ「ＴＣＫ」 （メロキシカム） | メロキシカム錠１０ｍｇ「ＴＹＫ」 メロキシカム錠１０ｍｇ「ＴＹＫ」 （メロキシカム） | メロキシカム錠１０ｍｇ「ＹＤ」 メロキシカム錠１０ｍｇ「ＹＤ」 （メロキシカム） | メロキシカム錠１０ｍｇ「アメル」 メロキシカム錠１０ｍｇ「アメル」 （メロキシカム）
メロキシカム錠１０ｍｇ「ケミファ」 メロキシカム錠１０ｍｇ「ケミファ」 （メロキシカム） | メロキシカム錠１０ｍｇ「サワイ」 メロキシカム錠１０ｍｇ「サワイ」 （メロキシカム） | メロキシカム錠１０ｍｇ「タイヨー」 メロキシカム錠１０ｍｇ「タイヨー」 （メロキシカム） | メロキシカム錠１０ｍｇ「タカタ」 メロキシカム錠１０ｍｇ「タカタ」 （メロキシカム） | メロキシカム錠１０ｍｇ「タナベ」 メロキシカム錠１０ｍｇ「タナベ」 （メロキシカム）
メロキシカム錠１０ｍｇ「トーワ」 メロキシカム錠１０ｍｇ「トーワ」 （メロキシカム） | メロキシカム錠１０ｍｇ「ユートク」 メロキシカム錠１０ｍｇ「ユートク」 （メロキシカム） | メロキシカム錠１０ｍｇ「科研」 メロキシカム錠１０ｍｇ「科研」 （メロキシカム） | メロキシカム錠１０ｍｇ「日医工」 メロキシカム錠１０ｍｇ「日医工」 （メロキシカム） | メロキシカム錠５ｍｇ「ＥＭＥＣ」 メロキシカム錠５ｍｇ「ＥＭＥＣ」 （メロキシカム）
メロキシカム錠５ｍｇ「ＪＧ」 メロキシカム錠５ｍｇ「ＪＧ」 （メロキシカム） | メロキシカム錠５ｍｇ「ＮＰ」 メロキシカム錠５ｍｇ「ＮＰ」 （メロキシカム） | メロキシカム錠５ｍｇ「ＮＰＩ」 メロキシカム錠５ｍｇ「ＮＰＩ」 （メロキシカム） | メロキシカム錠５ｍｇ「ＴＣＫ」 メロキシカム錠５ｍｇ「ＴＣＫ」 （メロキシカム） | メロキシカム錠５ｍｇ「ＴＹＫ」 メロキシカム錠５ｍｇ「ＴＹＫ」 （メロキシカム）
メロキシカム錠５ｍｇ「ＹＤ」 メロキシカム錠５ｍｇ「ＹＤ」 （メロキシカム） | メロキシカム錠５ｍｇ「アメル」 メロキシカム錠５ｍｇ「アメル」 （メロキシカム） | メロキシカム錠５ｍｇ「ケミファ」 メロキシカム錠５ｍｇ「ケミファ」 （メロキシカム） | メロキシカム錠５ｍｇ「サワイ」 メロキシカム錠５ｍｇ「サワイ」 （メロキシカム） | メロキシカム錠５ｍｇ「タイヨー」 メロキシカム錠５ｍｇ「タイヨー」 （メロキシカム）
メロキシカム錠５ｍｇ「タカタ」 メロキシカム錠５ｍｇ「タカタ」 （メロキシカム） | メロキシカム錠５ｍｇ「トーワ」 メロキシカム錠５ｍｇ「トーワ」 （メロキシカム） | メロキシカム錠５ｍｇ「ユートク」 メロキシカム錠５ｍｇ「ユートク」 （メロキシカム） | メロキシカム錠５ｍｇ「科研」 メロキシカム錠５ｍｇ「科研」 （メロキシカム） | メロキシカム錠５ｍｇ「日医工」 メロキシカム錠５ｍｇ「日医工」 （メロキシカム）
メロキシカム速崩錠１０ｍｇ「日本臓器」 メロキシカム速崩錠１０ｍｇ「日本臓器」 （メロキシカム） | メロキシカム速崩錠５ｍｇ「日本臓器」 メロキシカム速崩錠５ｍｇ「日本臓器」 （メロキシカム） | モービック錠１０ｍｇ モービック錠１０ｍｇ （メロキシカム） | モービック錠５ｍｇ モービック錠５ｍｇ （メロキシカム） | ジソペイン錠７５ ジソペイン錠７５ （モフェゾラク）
ウナスチン錠６０ｍｇ ウナスチン錠６０ｍｇ （ロキソプロフェンナトリウム水和物） | オキミナス錠６０ｍｇ オキミナス錠６０ｍｇ （ロキソプロフェンナトリウム水和物） | カンファタニン錠６０ｍｇ カンファタニン錠６０ｍｇ （ロキソプロフェンナトリウム水和物） | ケンタン錠６０ｍｇ ケンタン錠６０ｍｇ （ロキソプロフェンナトリウム水和物） | コバソニン錠 コバソニン錠 （ロキソプロフェンナトリウム水和物）
コバロキニン錠６０ｍｇ コバロキニン錠６０ｍｇ （ロキソプロフェンナトリウム水和物） | スリノフェン錠６０ｍｇ スリノフェン錠６０ｍｇ （ロキソプロフェンナトリウム水和物） | ツルメリン錠６０ｍｇ ツルメリン錠６０ｍｇ （ロキソプロフェンナトリウム水和物） | ノブフェン錠６０ｍｇ ノブフェン錠６０ｍｇ （ロキソプロフェンナトリウム水和物） | リンゲリーズ錠６０ｍｇ リンゲリーズ錠６０ｍｇ （ロキソプロフェンナトリウム水和物）
レトラック錠６０ｍｇ レトラック錠６０ｍｇ （ロキソプロフェンナトリウム水和物） | ロキソート錠６０ｍｇ ロキソート錠６０ｍｇ （ロキソプロフェンナトリウム水和物） | ロキソニン錠６０ｍｇ ロキソニン錠６０ｍｇ （ロキソプロフェンナトリウム水和物） | ロキソプロフェンナトリウム錠「クニヒロ」６０ｍｇ ロキソプロフェンナトリウム錠「クニヒロ」６０ｍｇ （ロキソプロフェンナトリウム水和物） | ロキソプロフェンナトリウム錠６０ｍｇ「ＣＨ」 ロキソプロフェンナトリウム錠６０ｍｇ「ＣＨ」 （ロキソプロフェンナトリウム水和物）
ロキソプロフェンナトリウム錠６０ｍｇ「タイヨー」 ロキソプロフェンナトリウム錠６０ｍｇ「タイヨー」 （ロキソプロフェンナトリウム水和物） | ロキソプロフェン錠６０ｍｇ「ＥＭＥＣ」 ロキソプロフェン錠６０ｍｇ「ＥＭＥＣ」 （ロキソプロフェンナトリウム水和物） | ロキソマリン錠６０ｍｇ ロキソマリン錠６０ｍｇ （ロキソプロフェンナトリウム水和物） | ロキフェン錠６０ｍｇ ロキフェン錠６０ｍｇ （ロキソプロフェンナトリウム水和物） | ロキプロナール錠６０ｍｇ ロキプロナール錠６０ｍｇ （ロキソプロフェンナトリウム水和物）
ロキペイン錠６０ｍｇ ロキペイン錠６０ｍｇ （ロキソプロフェンナトリウム水和物） | ロゼオール錠６０ｍｇ ロゼオール錠６０ｍｇ （ロキソプロフェンナトリウム水和物） | ロブ錠６０ｍｇ ロブ錠６０ｍｇ （ロキソプロフェンナトリウム水和物） | ロルフェナミン錠６０ｍｇ ロルフェナミン錠６０ｍｇ （ロキソプロフェンナトリウム水和物） | ロルカム錠２ｍｇ ロルカム錠２ｍｇ （ロルノキシカム）
ロルカム錠４ｍｇ ロルカム錠４ｍｇ （ロルノキシカム） | ノイロトロピン錠４単位 ノイロトロピン錠４単位 （ワクシニアウイルス接種家兎炎症皮膚抽出液） | ピーエイ配合錠 ピーエイ配合錠 （非ピリン系感冒剤） | ジクロフェナクＮａＳＲ錠３７．５ｍｇ「ＭＥＥＫ」 ジクロフェナクＮａＳＲ錠３７．５ｍｇ「ＭＥＥＫ」 （ジクロフェナクナトリウム） | アンピロームカプセル１３．５ｍｇ アンピロームカプセル１３．５ｍｇ （アンピロキシカム）
アンピロームカプセル２７ｍｇ アンピロームカプセル２７ｍｇ （アンピロキシカム） | フルカムカプセル１３．５ｍｇ フルカムカプセル１３．５ｍｇ （アンピロキシカム） | フルカムカプセル２７ｍｇ フルカムカプセル２７ｍｇ （アンピロキシカム） | フェナゾックスカプセル５０ｍｇ フェナゾックスカプセル５０ｍｇ （アンフェナクナトリウム水和物） | インドメタシンカプセル２５「イセイ」 インドメタシンカプセル２５「イセイ」 （インドメタシン）
インフリーＳカプセル２００ｍｇ インフリーＳカプセル２００ｍｇ （インドメタシン ファルネシル） | インフリーカプセル１００ｍｇ インフリーカプセル１００ｍｇ （インドメタシン ファルネシル） | プロフェナチンカプセル２５ｍｇ プロフェナチンカプセル２５ｍｇ （ジクロフェナクナトリウム） | バキソカプセル１０ バキソカプセル１０ （ピロキシカム） | バキソカプセル２０ バキソカプセル２０ （ピロキシカム）
パルパシンカプセル１０ パルパシンカプセル１０ （ピロキシカム） | パルパシンカプセル２０ パルパシンカプセル２０ （ピロキシカム） | ピオパールカプセル１０ｍｇ ピオパールカプセル１０ｍｇ （ピロキシカム） | ピオパールカプセル２０ｍｇ ピオパールカプセル２０ｍｇ （ピロキシカム） | リリカカプセル１５０ｍｇ リリカカプセル１５０ｍｇ （プレガバリン）
リリカカプセル２５ｍｇ リリカカプセル２５ｍｇ （プレガバリン） | リリカカプセル７５ｍｇ リリカカプセル７５ｍｇ （プレガバリン） | バファメリチンＭ「カプセル」２５０ バファメリチンＭ「カプセル」２５０ （メフェナム酸） | ポンタールカプセル１２５ｍｇ ポンタールカプセル１２５ｍｇ （メフェナム酸） | ポンタールカプセル２５０ｍｇ ポンタールカプセル２５０ｍｇ （メフェナム酸）
マイカサールカプセル２５０ｍｇ マイカサールカプセル２５０ｍｇ （メフェナム酸） | インテバンＳＰ２５ インテバンＳＰ２５ （インドメタシン） | インテバンＳＰ３７．５ インテバンＳＰ３７．５ （インドメタシン） | アデフロニックＬカプセル３７．５ｍｇ アデフロニックＬカプセル３７．５ｍｇ （ジクロフェナクナトリウム） | サビスミンＳＲカプセル３７．５ｍｇ サビスミンＳＲカプセル３７．５ｍｇ （ジクロフェナクナトリウム）
ジクロフェナクナトリウムＳＲカプセル３７．５ｍｇ「オーハラ」 ジクロフェナクナトリウムＳＲカプセル３７．５ｍｇ「オーハラ」 （ジクロフェナクナトリウム） | ソレルモンＳＲカプセル３７．５ｍｇ ソレルモンＳＲカプセル３７．５ｍｇ （ジクロフェナクナトリウム） | ダイスパスＳＲカプセル３７．５ｍｇ ダイスパスＳＲカプセル３７．５ｍｇ （ジクロフェナクナトリウム） | ナボールＳＲカプセル３７．５ ナボールＳＲカプセル３７．５ （ジクロフェナクナトリウム） | ボルタレンＳＲカプセル３７．５ｍｇ ボルタレンＳＲカプセル３７．５ｍｇ （ジクロフェナクナトリウム）
カルジール小児用シロップ２％ カルジール小児用シロップ２％ （アセトアミノフェン） | カロナールシロップ２％ カロナールシロップ２％ （アセトアミノフェン） | コカールドライシロップ４０％ コカールドライシロップ４０％ （アセトアミノフェン） | ナパドライシロップ２０％ ナパドライシロップ２０％ （アセトアミノフェン） | プラノプロフェン液１．５％ＭＥＥＫ プラノプロフェン液１．５％ＭＥＥＫ （プラノプロフェン）
オロロックス内服液６０ｍｇ オロロックス内服液６０ｍｇ （ロキソプロフェンナトリウム水和物） | サリチゾン坐薬７５０ サリチゾン坐薬７５０ （アスピリン） | アセトアミノフェン坐剤小児用１００ｍｇ「ＴＹＫ」 アセトアミノフェン坐剤小児用１００ｍｇ「ＴＹＫ」 （アセトアミノフェン） | アセトアミノフェン坐剤小児用２００ｍｇ「ＴＹＫ」 アセトアミノフェン坐剤小児用２００ｍｇ「ＴＹＫ」 （アセトアミノフェン） | アテネメン坐剤１００ｍｇ アテネメン坐剤１００ｍｇ （アセトアミノフェン）
アテネメン坐剤２００ｍｇ アテネメン坐剤２００ｍｇ （アセトアミノフェン） | アニルーメＳ坐剤２００ アニルーメＳ坐剤２００ （アセトアミノフェン） | アニルーメ坐剤小児用１００ｍｇ アニルーメ坐剤小児用１００ｍｇ （アセトアミノフェン） | アフロギス坐剤１００ アフロギス坐剤１００ （アセトアミノフェン） | アフロギス坐剤２００ アフロギス坐剤２００ （アセトアミノフェン）
アルピニー坐剤１００ アルピニー坐剤１００ （アセトアミノフェン） | アルピニー坐剤２００ アルピニー坐剤２００ （アセトアミノフェン） | アルピニー坐剤５０ アルピニー坐剤５０ （アセトアミノフェン） | アンヒバ坐剤小児用１００ｍｇ アンヒバ坐剤小児用１００ｍｇ （アセトアミノフェン） | アンヒバ坐剤小児用２００ｍｇ アンヒバ坐剤小児用２００ｍｇ （アセトアミノフェン）
アンヒバ坐剤小児用５０ｍｇ アンヒバ坐剤小児用５０ｍｇ （アセトアミノフェン） | カロナール坐剤１００ カロナール坐剤１００ （アセトアミノフェン） | カロナール坐剤２００ カロナール坐剤２００ （アセトアミノフェン） | カロナール坐剤小児用５０ カロナール坐剤小児用５０ （アセトアミノフェン） | パラセタ坐剤１００ パラセタ坐剤１００ （アセトアミノフェン）
パラセタ坐剤２００ パラセタ坐剤２００ （アセトアミノフェン） | ユニプロン坐剤１００ ユニプロン坐剤１００ （イブプロフェン） | ユニプロン坐剤５０ ユニプロン坐剤５０ （イブプロフェン） | インテバン坐剤２５ インテバン坐剤２５ （インドメタシン） | インテバン坐剤５０ インテバン坐剤５０ （インドメタシン）
インデラニック坐剤２５ インデラニック坐剤２５ （インドメタシン） | インデラニック坐剤５０ インデラニック坐剤５０ （インドメタシン） | インドメタシン坐剤（ツルハラ）２５ インドメタシン坐剤（ツルハラ）２５ （インドメタシン） | インドメタシン坐剤（ツルハラ）５０ インドメタシン坐剤（ツルハラ）５０ （インドメタシン） | インドメタシン坐剤２５「イセイ」 インドメタシン坐剤２５「イセイ」 （インドメタシン）
インドメタシン坐剤２５「タケシマ」 インドメタシン坐剤２５「タケシマ」 （インドメタシン） | インドメタシン坐剤５０「イセイ」 インドメタシン坐剤５０「イセイ」 （インドメタシン） | インドメタシン坐剤５０「タケシマ」 インドメタシン坐剤５０「タケシマ」 （インドメタシン） | インドメタシン坐剤シオエ１２．５ インドメタシン坐剤シオエ１２．５ （インドメタシン） | インドメタシン坐剤シオエ２５ インドメタシン坐剤シオエ２５ （インドメタシン）
インドメタシン坐剤シオエ５０ インドメタシン坐剤シオエ５０ （インドメタシン） | インメシン坐剤２５ インメシン坐剤２５ （インドメタシン） | インメシン坐剤５０ インメシン坐剤５０ （インドメタシン） | ミカメタン坐剤５０ｍｇ ミカメタン坐剤５０ｍｇ （インドメタシン） | アネオール坐剤５０ アネオール坐剤５０ （ケトプロフェン）
アネオール坐剤７５ アネオール坐剤７５ （ケトプロフェン） | エパテック坐剤５０ エパテック坐剤５０ （ケトプロフェン） | エパテック坐剤７５ エパテック坐剤７５ （ケトプロフェン） | ケトプロフェン坐剤５０ｍｇ「タナベ」 ケトプロフェン坐剤５０ｍｇ「タナベ」 （ケトプロフェン） | メジェイド坐剤５０ メジェイド坐剤５０ （ケトプロフェン）
メジェイド坐剤７５ メジェイド坐剤７５ （ケトプロフェン） | レイナノン坐剤７５ レイナノン坐剤７５ （ケトプロフェン） | アデフロニックズポ１２．５ アデフロニックズポ１２．５ （ジクロフェナクナトリウム） | アデフロニックズポ２５ アデフロニックズポ２５ （ジクロフェナクナトリウム） | アデフロニックズポ５０ アデフロニックズポ５０ （ジクロフェナクナトリウム）
アナバン坐剤１２．５ アナバン坐剤１２．５ （ジクロフェナクナトリウム） | アナバン坐剤２５ アナバン坐剤２５ （ジクロフェナクナトリウム） | アナバン坐剤５０ アナバン坐剤５０ （ジクロフェナクナトリウム） | ジクロフェナクナトリウム坐剤１２．５ｍｇ「ＪＧ」 ジクロフェナクナトリウム坐剤１２．５ｍｇ「ＪＧ」 （ジクロフェナクナトリウム） | ジクロフェナクナトリウム坐剤２５ｍｇ「ＪＧ」 ジクロフェナクナトリウム坐剤２５ｍｇ「ＪＧ」 （ジクロフェナクナトリウム）
ジクロフェナクナトリウム坐剤２５ｍｇ「タナベ」 ジクロフェナクナトリウム坐剤２５ｍｇ「タナベ」 （ジクロフェナクナトリウム） | ジクロフェナクナトリウム坐剤５０ｍｇ「ＪＧ」 ジクロフェナクナトリウム坐剤５０ｍｇ「ＪＧ」 （ジクロフェナクナトリウム） | ジクロフェナクナトリウム坐剤５０ｍｇ「タナベ」 ジクロフェナクナトリウム坐剤５０ｍｇ「タナベ」 （ジクロフェナクナトリウム） | ベギータ坐剤１２．５ ベギータ坐剤１２．５ （ジクロフェナクナトリウム） | ベギータ坐剤２５ ベギータ坐剤２５ （ジクロフェナクナトリウム）
ベギータ坐剤５０ ベギータ坐剤５０ （ジクロフェナクナトリウム） | ボナフェック坐剤１２．５ ボナフェック坐剤１２．５ （ジクロフェナクナトリウム） | ボナフェック坐剤２５ ボナフェック坐剤２５ （ジクロフェナクナトリウム） | ボナフェック坐剤５０ ボナフェック坐剤５０ （ジクロフェナクナトリウム） | ボラボミン坐剤１２．５ｍｇ ボラボミン坐剤１２．５ｍｇ （ジクロフェナクナトリウム）
ボラボミン坐剤２５ｍｇ ボラボミン坐剤２５ｍｇ （ジクロフェナクナトリウム） | ボルタレンサポ１２．５ｍｇ ボルタレンサポ１２．５ｍｇ （ジクロフェナクナトリウム） | ボルタレンサポ２５ｍｇ ボルタレンサポ２５ｍｇ （ジクロフェナクナトリウム） | ボルタレンサポ５０ｍｇ ボルタレンサポ５０ｍｇ （ジクロフェナクナトリウム） | ボルマゲン坐剤２５ｍｇ ボルマゲン坐剤２５ｍｇ （ジクロフェナクナトリウム）
ボルマゲン坐剤５０ｍｇ ボルマゲン坐剤５０ｍｇ （ジクロフェナクナトリウム） | ボンフェナック坐剤１２．５ ボンフェナック坐剤１２．５ （ジクロフェナクナトリウム） | ボンフェナック坐剤２５ ボンフェナック坐剤２５ （ジクロフェナクナトリウム） | ボンフェナック坐剤５０ ボンフェナック坐剤５０ （ジクロフェナクナトリウム） | メリカット坐剤１２．５ メリカット坐剤１２．５ （ジクロフェナクナトリウム）
メリカット坐剤２５ メリカット坐剤２５ （ジクロフェナクナトリウム） | メリカット坐剤５０ メリカット坐剤５０ （ジクロフェナクナトリウム） | ドラフトン坐剤２０ｍｇ ドラフトン坐剤２０ｍｇ （ピロキシカム） | バキソ坐剤２０ｍｇ バキソ坐剤２０ｍｇ （ピロキシカム） | ピロキシカム坐剤２０ｍｇ「タイヨー」 ピロキシカム坐剤２０ｍｇ「タイヨー」 （ピロキシカム）
フェルデン坐剤２０ｍｇ フェルデン坐剤２０ｍｇ （ピロキシカム） | レクトス注腸軟膏２５ｍｇ レクトス注腸軟膏２５ｍｇ （ジクロフェナクナトリウム） | レクトス注腸軟膏５０ｍｇ レクトス注腸軟膏５０ｍｇ （ジクロフェナクナトリウム） | スタデルム軟膏５％ スタデルム軟膏５％ （イブプロフェンピコノール） | ベシカム軟膏５％ ベシカム軟膏５％ （イブプロフェンピコノール）
イドメシンコーワゲル１％ イドメシンコーワゲル１％ （インドメタシン） | インテバン軟膏１％ インテバン軟膏１％ （インドメタシン） | インナミットゲル１％ インナミットゲル１％ （インドメタシン） | プロアリシン軟膏１％ プロアリシン軟膏１％ （インドメタシン） | コンベック軟膏５％ コンベック軟膏５％ （ウフェナマート）
フエナゾール軟膏５％ フエナゾール軟膏５％ （ウフェナマート） | デルマクリンＡ軟膏１％ デルマクリンＡ軟膏１％ （グリチルレチン酸） | スチックゼノールＡ スチックゼノールＡ （サリチル酸メチル・グリチルレチン酸配合剤） | サリメチックＳ サリメチックＳ （サリチル酸メチル・ジフェンヒドラミン配合剤） | スルプロチン軟膏１％ スルプロチン軟膏１％ （スプロフェン）
スレンダム軟膏１％ スレンダム軟膏１％ （スプロフェン） | トパルジック軟膏１％ トパルジック軟膏１％ （スプロフェン） | バキソ軟膏０．５％ バキソ軟膏０．５％ （ピロキシカム） | フェルデン軟膏０．５％ フェルデン軟膏０．５％ （ピロキシカム） | アスゼスチック３％ アスゼスチック３％ （フェルビナク）
スミルスチック３％ スミルスチック３％ （フェルビナク） | ナパゲルン軟膏３％ ナパゲルン軟膏３％ （フェルビナク） | イワザック軟膏３％ イワザック軟膏３％ （ベンダザック） | ジベンザック軟膏３％ ジベンザック軟膏３％ （ベンダザック） | ジルダザック軟膏３％ ジルダザック軟膏３％ （ベンダザック）
エラダーム軟膏 エラダーム軟膏 （副腎エキス・ヘパリン類似物質配合剤） | コルチコ軟膏 コルチコ軟膏 （副腎エキス・ヘパリン類似物質配合剤） | モービリン軟膏 モービリン軟膏 （副腎エキス・ヘパリン類似物質配合剤） | スタデルムクリーム５％ スタデルムクリーム５％ （イブプロフェンピコノール） | ベシカムクリーム５％ ベシカムクリーム５％ （イブプロフェンピコノール）
イドメシンコーワクリーム１％ イドメシンコーワクリーム１％ （インドメタシン） | インテバンクリーム１％ インテバンクリーム１％ （インドメタシン） | インドノールクリーム１％ インドノールクリーム１％ （インドメタシン） | インドメタシンクリーム１％「サワイ」 インドメタシンクリーム１％「サワイ」 （インドメタシン） | インナミットクリーム１％ インナミットクリーム１％ （インドメタシン）
ミカメタン－クリーム１％ ミカメタン－クリーム１％ （インドメタシン） | コンベッククリーム５％ コンベッククリーム５％ （ウフェナマート） | フエナゾールクリーム５％ フエナゾールクリーム５％ （ウフェナマート） | デルマクリンクリーム１％ デルマクリンクリーム１％ （グリチルレチン酸） | ハイデルマートクリーム２％ ハイデルマートクリーム２％ （グリチルレチン酸）
エパテッククリーム３％ エパテッククリーム３％ （ケトプロフェン） | セクタークリーム３％ セクタークリーム３％ （ケトプロフェン） | ジクロフェナクＮａクリーム１％「日本臓器」 ジクロフェナクＮａクリーム１％「日本臓器」 （ジクロフェナクナトリウム） | ジクロフェナクナトリウムクリーム１％「テイコク」 ジクロフェナクナトリウムクリーム１％「テイコク」 （ジクロフェナクナトリウム） | ジクロフェナクナトリウムクリーム１％「ユートク」 ジクロフェナクナトリウムクリーム１％「ユートク」 （ジクロフェナクナトリウム）
スルプロチンクリーム１％ スルプロチンクリーム１％ （スプロフェン） | スレンダムクリーム１％ スレンダムクリーム１％ （スプロフェン） | トパルジッククリーム１％ トパルジッククリーム１％ （スプロフェン） | ナパゲルンクリーム３％ ナパゲルンクリーム３％ （フェルビナク） | ジベンザッククリーム３％ ジベンザッククリーム３％ （ベンダザック）
ゼスタッククリーム ゼスタッククリーム （副腎エキス・ヘパリン類似物質配合剤） | イドメシンコーワゾル１％ イドメシンコーワゾル１％ （インドメタシン） | インテバン外用液１％ インテバン外用液１％ （インドメタシン） | インナミット外用液１％ インナミット外用液１％ （インドメタシン） | エパテックローション３％ エパテックローション３％ （ケトプロフェン）
セクターローション３％ セクターローション３％ （ケトプロフェン） | ジクロフェナクＮａローション１％「ラクール」 ジクロフェナクＮａローション１％「ラクール」 （ジクロフェナクナトリウム） | ジクロフェナクＮａローション１％「日本臓器」 ジクロフェナクＮａローション１％「日本臓器」 （ジクロフェナクナトリウム） | ボルタレンローション１％ ボルタレンローション１％ （ジクロフェナクナトリウム） | アスゼスローション３％ アスゼスローション３％ （フェルビナク）
スミルローション３％ スミルローション３％ （フェルビナク） | ナパゲルンローション３％ ナパゲルンローション３％ （フェルビナク） | ゼスタックローション ゼスタックローション （副腎エキス・ヘパリン類似物質配合剤） | エアーサロンパス エアーサロンパス （サリチル酸メチル・ジフェンヒドラミン配合剤） | ハイシップスプレー ハイシップスプレー （サリチル酸メチル・ジフェンヒドラミン配合剤）
エパテックゲル３％ エパテックゲル３％ （ケトプロフェン） | セクターゲル３％ セクターゲル３％ （ケトプロフェン） | アデフロニックゲル１％ アデフロニックゲル１％ （ジクロフェナクナトリウム） | ジクロフェナクＮａゲル１％「日本臓器」 ジクロフェナクＮａゲル１％「日本臓器」 （ジクロフェナクナトリウム） | ナボールゲル１％ ナボールゲル１％ （ジクロフェナクナトリウム）
ボルタレンゲル１％ ボルタレンゲル１％ （ジクロフェナクナトリウム） | ロキソニンゲル１％ ロキソニンゲル１％ （ロキソプロフェンナトリウム水和物） | エラダームゲル エラダームゲル （副腎エキス・ヘパリン類似物質配合剤） | モービリンゲル モービリンゲル （副腎エキス・ヘパリン類似物質配合剤） | アコニップパップ７０ｍｇ アコニップパップ７０ｍｇ （インドメタシン）
イドメシンコーワパップ７０ｍｇ イドメシンコーワパップ７０ｍｇ （インドメタシン） | インサイドパップ７０ｍｇ インサイドパップ７０ｍｇ （インドメタシン） | インテナースパップ７０ｍｇ インテナースパップ７０ｍｇ （インドメタシン） | インテナシンパップ７０ｍｇ インテナシンパップ７０ｍｇ （インドメタシン） | インドメタシンパップ７０ｍｇ「ＹＤ」 インドメタシンパップ７０ｍｇ「ＹＤ」 （インドメタシン）
インドメタシンパップ７０ｍｇ「日医工」 インドメタシンパップ７０ｍｇ「日医工」 （インドメタシン） | カトレップパップ７０ｍｇ カトレップパップ７０ｍｇ （インドメタシン） | コリフメシンパップ７０ｍｇ コリフメシンパップ７０ｍｇ （インドメタシン） | セラスターテープ７０ セラスターテープ７０ （インドメタシン） | ゼムパックパップ７０ ゼムパックパップ７０ （インドメタシン）
テンポラルパップ７０ｍｇ テンポラルパップ７０ｍｇ （インドメタシン） | トラップオンパップ７０ｍｇ トラップオンパップ７０ｍｇ （インドメタシン） | ハップスターＩＤ７０ｍｇ ハップスターＩＤ７０ｍｇ （インドメタシン） | プロアリシンテープ３５ｍｇ プロアリシンテープ３５ｍｇ （インドメタシン） | ラクティオンパップ７０ｍｇ ラクティオンパップ７０ｍｇ （インドメタシン）
ケトタックステープ ケトタックステープ （ケトプロフェン） | ケトタックステープＬ ケトタックステープＬ （ケトプロフェン） | ケトプロフェンテープ２０ｍｇ「ラクール」 ケトプロフェンテープ２０ｍｇ「ラクール」 （ケトプロフェン） | ケトプロフェンテープ２０ｍｇ「日医工」 ケトプロフェンテープ２０ｍｇ「日医工」 （ケトプロフェン） | ケトプロフェンテープ４０ｍｇ「ラクール」 ケトプロフェンテープ４０ｍｇ「ラクール」 （ケトプロフェン）
ケトプロフェンテープ４０ｍｇ「日医工」 ケトプロフェンテープ４０ｍｇ「日医工」 （ケトプロフェン） | ケトプロフェンパップ３０ｍｇ「ラクール」 ケトプロフェンパップ３０ｍｇ「ラクール」 （ケトプロフェン） | ケトプロフェンパップ３０ｍｇ「日医工」 ケトプロフェンパップ３０ｍｇ「日医工」 （ケトプロフェン） | タッチロンテープ２０ タッチロンテープ２０ （ケトプロフェン） | タッチロンテープ４０ タッチロンテープ４０ （ケトプロフェン）
タッチロンパップ３０ タッチロンパップ３０ （ケトプロフェン） | パッペンＫパップ３０ｍｇ パッペンＫパップ３０ｍｇ （ケトプロフェン） | パテルテープ２０ パテルテープ２０ （ケトプロフェン） | パテルテープ４０ パテルテープ４０ （ケトプロフェン） | フレストルテープ２０ｍｇ フレストルテープ２０ｍｇ （ケトプロフェン）
ミルタックスパップ３０ｍｇ ミルタックスパップ３０ｍｇ （ケトプロフェン） | モーラステープ２０ｍｇ モーラステープ２０ｍｇ （ケトプロフェン） | モーラステープＬ４０ｍｇ モーラステープＬ４０ｍｇ （ケトプロフェン） | モーラスパップ３０ｍｇ モーラスパップ３０ｍｇ （ケトプロフェン） | モーラスパップ６０ｍｇ モーラスパップ６０ｍｇ （ケトプロフェン）
ライラテープ２０ｍｇ ライラテープ２０ｍｇ （ケトプロフェン） | ライラテープ４０ｍｇ ライラテープ４０ｍｇ （ケトプロフェン） | リフェロンテープ３０ｍｇ リフェロンテープ３０ｍｇ （ケトプロフェン） | レイナノンテープ２０ｍｇ レイナノンテープ２０ｍｇ （ケトプロフェン） | レイナノンテープ４０ｍｇ レイナノンテープ４０ｍｇ （ケトプロフェン）
ロマールテープ２０ ロマールテープ２０ （ケトプロフェン） | ロマールテープ４０ ロマールテープ４０ （ケトプロフェン） | ジクロフェナクＮａテープ１５ｍｇ「日本臓器」 ジクロフェナクＮａテープ１５ｍｇ「日本臓器」 （ジクロフェナクナトリウム） | ジクロフェナクＮａテープ３０ｍｇ「日医工」 ジクロフェナクＮａテープ３０ｍｇ「日医工」 （ジクロフェナクナトリウム） | ジクロフェナクＮａテープ３０ｍｇ「日本臓器」 ジクロフェナクＮａテープ３０ｍｇ「日本臓器」 （ジクロフェナクナトリウム）
ジクロフェナクＮａパップ１４０ｍｇ「日本臓器」 ジクロフェナクＮａパップ１４０ｍｇ「日本臓器」 （ジクロフェナクナトリウム） | ジクロフェナクＮａパップ７０ｍｇ「日本臓器」 ジクロフェナクＮａパップ７０ｍｇ「日本臓器」 （ジクロフェナクナトリウム） | ジクロフェナクナトリウムテープ１５ｍｇ「テイコク」 ジクロフェナクナトリウムテープ１５ｍｇ「テイコク」 （ジクロフェナクナトリウム） | ジクロフェナクナトリウムテープ１５ｍｇ「ユートク」 ジクロフェナクナトリウムテープ１５ｍｇ「ユートク」 （ジクロフェナクナトリウム） | ジクロフェナクナトリウムテープ３０ｍｇ「ＮＰ」 ジクロフェナクナトリウムテープ３０ｍｇ「ＮＰ」 （ジクロフェナクナトリウム）
ジクロフェナクナトリウムテープ３０ｍｇ「テイコク」 ジクロフェナクナトリウムテープ３０ｍｇ「テイコク」 （ジクロフェナクナトリウム） | ジクロフェナクナトリウムテープ３０ｍｇ「ユートク」 ジクロフェナクナトリウムテープ３０ｍｇ「ユートク」 （ジクロフェナクナトリウム） | ナボールテープ１５ｍｇ ナボールテープ１５ｍｇ （ジクロフェナクナトリウム） | ナボールテープＬ３０ｍｇ ナボールテープＬ３０ｍｇ （ジクロフェナクナトリウム） | ナボールパップ１４０ｍｇ ナボールパップ１４０ｍｇ （ジクロフェナクナトリウム）
ナボールパップ７０ｍｇ ナボールパップ７０ｍｇ （ジクロフェナクナトリウム） | ボルタレンテープ１５ｍｇ ボルタレンテープ１５ｍｇ （ジクロフェナクナトリウム） | ボルタレンテープ３０ｍｇ ボルタレンテープ３０ｍｇ （ジクロフェナクナトリウム） | ＧＳプラスターＣ「ユートク」 ＧＳプラスターＣ「ユートク」 （パップ剤） | ＧＳプラスターＨ１４０ ＧＳプラスターＨ１４０ （パップ剤）
ＧＳプラスターＨ７０ ＧＳプラスターＨ７０ （パップ剤） | ＭＳ温シップ「タイホウ」 ＭＳ温シップ「タイホウ」 （パップ剤） | ＭＳ温シップ「タカミツ」 ＭＳ温シップ「タカミツ」 （パップ剤） | ＭＳ冷シップ「タイホウ」 ＭＳ冷シップ「タイホウ」 （パップ剤） | ＭＳ冷シップ「タカミツ」 ＭＳ冷シップ「タカミツ」 （パップ剤）
アスモロールパップ アスモロールパップ （パップ剤） | イージプラスタ イージプラスタ （パップ剤） | キュウパップ・Ｍ キュウパップ・Ｍ （パップ剤） | ハーネシップ ハーネシップ （パップ剤） | パステルハップ パステルハップ （パップ剤）
パステル温感ハップ パステル温感ハップ （パップ剤） | ヤンヤン温パップ ヤンヤン温パップ （パップ剤） | ヤンヤン冷パップ ヤンヤン冷パップ （パップ剤） | ラクール温シップ ラクール温シップ （パップ剤） | ラクール冷シップ ラクール冷シップ （パップ剤）
アスゼスパップ７０ｍｇ アスゼスパップ７０ｍｇ （フェルビナク） | スミルテープ３５ｍｇ スミルテープ３５ｍｇ （フェルビナク） | スミルテープ７０ｍｇ スミルテープ７０ｍｇ （フェルビナク） | セブテットパップ７０ｍｇ セブテットパップ７０ｍｇ （フェルビナク） | セルスポットパップ７０ｍｇ セルスポットパップ７０ｍｇ （フェルビナク）
セルタッチパップ１４０ セルタッチパップ１４０ （フェルビナク） | セルタッチパップ７０ セルタッチパップ７０ （フェルビナク） | ファルジーテープ７０ｍｇ ファルジーテープ７０ｍｇ （フェルビナク） | フェルナビオンテープ３５ フェルナビオンテープ３５ （フェルビナク） | フェルナビオンパップ７０ フェルナビオンパップ７０ （フェルビナク）
フェルビスパップ７０ｍｇ フェルビスパップ７０ｍｇ （フェルビナク） | フェルビナクテープ７０ｍｇ「ＥＭＥＣ」 フェルビナクテープ７０ｍｇ「ＥＭＥＣ」 （フェルビナク） | フレックステープ７０ｍｇ フレックステープ７０ｍｇ （フェルビナク） | マルチネスパップ７０ｍｇ マルチネスパップ７０ｍｇ （フェルビナク） | アドフィードパップ４０ｍｇ アドフィードパップ４０ｍｇ （フルルビプロフェン）
アドフィードパップ８０ｍｇ アドフィードパップ８０ｍｇ （フルルビプロフェン） | ステイバンパップ４０ｍｇ ステイバンパップ４０ｍｇ （フルルビプロフェン） | ゼポラステープ２０ｍｇ ゼポラステープ２０ｍｇ （フルルビプロフェン） | ゼポラステープ４０ｍｇ ゼポラステープ４０ｍｇ （フルルビプロフェン） | ゼポラスパップ４０ｍｇ ゼポラスパップ４０ｍｇ （フルルビプロフェン）
ゼポラスパップ８０ｍｇ ゼポラスパップ８０ｍｇ （フルルビプロフェン） | ファルケンテープ２０ｍｇ ファルケンテープ２０ｍｇ （フルルビプロフェン） | ファルケンテープ４０ｍｇ ファルケンテープ４０ｍｇ （フルルビプロフェン） | フループテープ４０ フループテープ４０ （フルルビプロフェン） | フルルバンパップ４０ｍｇ フルルバンパップ４０ｍｇ （フルルビプロフェン）
ヤクバンテープ２０ｍｇ ヤクバンテープ２０ｍｇ （フルルビプロフェン） | ヤクバンテープ４０ｍｇ ヤクバンテープ４０ｍｇ （フルルビプロフェン） | ヤクバンテープ６０ｍｇ ヤクバンテープ６０ｍｇ （フルルビプロフェン） | ロキソニンテープ１００ｍｇ ロキソニンテープ１００ｍｇ （ロキソプロフェンナトリウム水和物） | ロキソニンテープ５０ｍｇ ロキソニンテープ５０ｍｇ （ロキソプロフェンナトリウム水和物）
ロキソニンパップ１００ｍｇ ロキソニンパップ１００ｍｇ （ロキソプロフェンナトリウム水和物）


抗リウマチ薬（ＤＭＡＲＤｓ）
（剤形、一般名、医薬品名順）

アクタリット錠１００「ＴＣＫ」 アクタリット錠１００「ＴＣＫ」 （アクタリット） | アクタリット錠１００ｍｇ「サワイ」 アクタリット錠１００ｍｇ「サワイ」 （アクタリット） | アクタリット錠１００ｍｇ「タイヨー」 アクタリット錠１００ｍｇ「タイヨー」 （アクタリット） | オークル錠１００ｍｇ オークル錠１００ｍｇ （アクタリット） | モーバー錠１００ｍｇ モーバー錠１００ｍｇ （アクタリット）
アテネントール錠１２．５ｍｇ アテネントール錠１２．５ｍｇ （アネトールトリチオン） | グレリース錠３ｍｇ グレリース錠３ｍｇ （オーラノフィン） | リザスト錠３ｍｇ リザスト錠３ｍｇ （オーラノフィン） | リドーラ錠３ｍｇ リドーラ錠３ｍｇ （オーラノフィン） | サラジェン錠５ｍｇ サラジェン錠５ｍｇ （ピロカルピン塩酸塩）
ブシラミン錠１００ｍｇ「トーワ」 ブシラミン錠１００ｍｇ「トーワ」 （ブシラミン） | ブシラミン錠５０ｍｇ「トーワ」 ブシラミン錠５０ｍｇ「トーワ」 （ブシラミン） | ブシラント錠１００ ブシラント錠１００ （ブシラミン） | ブシレート錠１００ ブシレート錠１００ （ブシラミン） | ブシレート錠５０ ブシレート錠５０ （ブシラミン）
ラルビル錠１００ ラルビル錠１００ （ブシラミン） | リマチル錠１００ｍｇ リマチル錠１００ｍｇ （ブシラミン） | リマチル錠５０ｍｇ リマチル錠５０ｍｇ （ブシラミン） | レマルク錠１００ レマルク錠１００ （ブシラミン） | ブレディニン錠２５ ブレディニン錠２５ （ミゾリビン）
ブレディニン錠５０ ブレディニン錠５０ （ミゾリビン） | ミゾリビン錠２５ｍｇ「サワイ」 ミゾリビン錠２５ｍｇ「サワイ」 （ミゾリビン） | ミゾリビン錠２５ｍｇ「マイラン」 ミゾリビン錠２５ｍｇ「マイラン」 （ミゾリビン） | ミゾリビン錠５０ｍｇ「サワイ」 ミゾリビン錠５０ｍｇ「サワイ」 （ミゾリビン） | ミゾリビン錠５０ｍｇ「マイラン」 ミゾリビン錠５０ｍｇ「マイラン」 （ミゾリビン）
メトトレキサート錠２ｍｇ「タナベ」 メトトレキサート錠２ｍｇ「タナベ」 （メトトレキサート） | メトレート錠２ｍｇ メトレート錠２ｍｇ （メトトレキサート） | アラバ錠１００ｍｇ アラバ錠１００ｍｇ （レフルノミド） | アラバ錠１０ｍｇ アラバ錠１０ｍｇ （レフルノミド） | アラバ錠２０ｍｇ アラバ錠２０ｍｇ （レフルノミド）
カルフェニール錠４０ｍｇ カルフェニール錠４０ｍｇ （ロベンザリット二ナトリウム） | カルフェニール錠８０ｍｇ カルフェニール錠８０ｍｇ （ロベンザリット二ナトリウム） | アザスルファン腸溶錠５００ｍｇ アザスルファン腸溶錠５００ｍｇ （サラゾスルファピリジン） | アザルフィジンＥＮ錠２５０ｍｇ アザルフィジンＥＮ錠２５０ｍｇ （サラゾスルファピリジン） | アザルフィジンＥＮ錠５００ｍｇ アザルフィジンＥＮ錠５００ｍｇ （サラゾスルファピリジン）
サフィルジンＥＮ錠５００ サフィルジンＥＮ錠５００ （サラゾスルファピリジン） | ソアレジン錠２５０ｍｇ ソアレジン錠２５０ｍｇ （サラゾスルファピリジン） | メタルカプターゼカプセル１００ｍｇ メタルカプターゼカプセル１００ｍｇ （Ｄ－ペニシラミン） | メタルカプターゼカプセル５０ｍｇ メタルカプターゼカプセル５０ｍｇ （Ｄ－ペニシラミン） | エボザックカプセル３０ｍｇ エボザックカプセル３０ｍｇ （セビメリン塩酸塩水和物）
サリグレンカプセル３０ｍｇ サリグレンカプセル３０ｍｇ （セビメリン塩酸塩水和物） | プログラフカプセル０．５ｍｇ プログラフカプセル０．５ｍｇ （タクロリムス水和物） | プログラフカプセル１ｍｇ プログラフカプセル１ｍｇ （タクロリムス水和物） | トレキサメットカプセル２ｍｇ トレキサメットカプセル２ｍｇ （メトトレキサート） | メトトレキサートカプセル２ｍｇ「サワイ」 メトトレキサートカプセル２ｍｇ「サワイ」 （メトトレキサート）
メトトレキサートカプセル２ｍｇ「トーワ」 メトトレキサートカプセル２ｍｇ「トーワ」 （メトトレキサート） | メトトレキサートカプセル２ｍｇ「マイラン」 メトトレキサートカプセル２ｍｇ「マイラン」 （メトトレキサート） | リウマトレックスカプセル２ｍｇ リウマトレックスカプセル２ｍｇ （メトトレキサート） | エンブレル皮下注用２５ｍｇ エンブレル皮下注用２５ｍｇ （エタネルセプト（遺伝子組換え）） | ヒュミラ皮下注４０ｍｇシリンジ０．８ｍＬ ヒュミラ皮下注４０ｍｇシリンジ０．８ｍＬ （アダリムマブ（遺伝子組換え））
エンブレル皮下注２５ｍｇシリンジ０．５ｍＬ エンブレル皮下注２５ｍｇシリンジ０．５ｍＬ （エタネルセプト（遺伝子組換え）） | ファルネゾンゲル１．４％ ファルネゾンゲル１．４％ （プレドニゾロンファルネシル酸エステル） | サリベートエアゾール サリベートエアゾール （リン酸一水素カリウム・無機塩類配合剤）


消炎酵素
（剤形、一般名、医薬品名順）

ガスチーム ガスチーム （プロナーゼ） | プロナーゼＭＳ プロナーゼＭＳ （プロナーゼ） | アクディーム細粒１０％ アクディーム細粒１０％ （リゾチーム塩酸塩） | アクディーム細粒４５％ アクディーム細粒４５％ （リゾチーム塩酸塩） | ダーゼン顆粒１％ ダーゼン顆粒１％ （セラペプターゼ）
ノイチーム顆粒１０％ ノイチーム顆粒１０％ （リゾチーム塩酸塩） | 塩化リゾチーム顆粒１０％「トーワ」 塩化リゾチーム顆粒１０％「トーワ」 （リゾチーム塩酸塩） | ゼオエース錠１５ｍｇ ゼオエース錠１５ｍｇ （セミアルカリプロティナーゼ） | イルザイム錠１０ イルザイム錠１０ （セラペプターゼ） | イルザイム錠５ｍｇ イルザイム錠５ｍｇ （セラペプターゼ）
ケジフェン錠５ｍｇ ケジフェン錠５ｍｇ （セラペプターゼ） | シマターゼ錠５ｍｇ シマターゼ錠５ｍｇ （セラペプターゼ） | セラペプターゼ錠１０ｍｇ「タイヨー」 セラペプターゼ錠１０ｍｇ「タイヨー」 （セラペプターゼ） | セラペプターゼ錠１０ｍｇ「タナベ」 セラペプターゼ錠１０ｍｇ「タナベ」 （セラペプターゼ） | セラペプターゼ錠５ｍｇ「タイヨー」 セラペプターゼ錠５ｍｇ「タイヨー」 （セラペプターゼ）
ダーゼン１０ｍｇ錠 ダーゼン１０ｍｇ錠 （セラペプターゼ） | ダーゼン５ｍｇ錠 ダーゼン５ｍｇ錠 （セラペプターゼ） | ニコラーゼ錠１０ｍｇ ニコラーゼ錠１０ｍｇ （セラペプターゼ） | ニコラーゼ錠５ｍｇ ニコラーゼ錠５ｍｇ （セラペプターゼ） | バザロイン錠１０ｍｇ バザロイン錠１０ｍｇ （セラペプターゼ）
バザロイン錠５ｍｇ バザロイン錠５ｍｇ （セラペプターゼ） | ヒシターゼ錠１０ｍｇ ヒシターゼ錠１０ｍｇ （セラペプターゼ） | キモタブＳ錠４万単位 キモタブＳ錠４万単位 （ブロメライン） | キモタブ配合錠 キモタブ配合錠 （ブロメライン・結晶トリプシン） | エンピナース・Ｐ錠１８０００ エンピナース・Ｐ錠１８０００ （プロナーゼ）
アクディーム錠３０ｍｇ アクディーム錠３０ｍｇ （リゾチーム塩酸塩） | エリチーム錠３０ｍｇ エリチーム錠３０ｍｇ （リゾチーム塩酸塩） | スカノーゼリン錠３０ｍｇ スカノーゼリン錠３０ｍｇ （リゾチーム塩酸塩） | ノイチーム錠１０ｍｇ ノイチーム錠１０ｍｇ （リゾチーム塩酸塩） | ノイチーム錠３０ｍｇ ノイチーム錠３０ｍｇ （リゾチーム塩酸塩）
ノイチーム錠９０ｍｇ ノイチーム錠９０ｍｇ （リゾチーム塩酸塩） | ミタチーム錠３０ｍｇ ミタチーム錠３０ｍｇ （リゾチーム塩酸塩） | ミタチーム錠９０ｍｇ ミタチーム錠９０ｍｇ （リゾチーム塩酸塩） | リチーム錠３０ｍｇ リチーム錠３０ｍｇ （リゾチーム塩酸塩） | リチーム錠９０ｍｇ リチーム錠９０ｍｇ （リゾチーム塩酸塩）
レフトーゼ錠（３０ｍｇ） レフトーゼ錠（３０ｍｇ） （リゾチーム塩酸塩） | レフトーゼ錠（５０ｍｇ） レフトーゼ錠（５０ｍｇ） （リゾチーム塩酸塩） | レフトーゼ錠１０ｍｇ レフトーゼ錠１０ｍｇ （リゾチーム塩酸塩） | 塩化リゾチーム９０錠「タツミ」 塩化リゾチーム９０錠「タツミ」 （リゾチーム塩酸塩） | 塩化リゾチーム錠「イワキ」１０ｍｇ 塩化リゾチーム錠「イワキ」１０ｍｇ （リゾチーム塩酸塩）
塩化リゾチーム錠「イワキ」３０ｍｇ 塩化リゾチーム錠「イワキ」３０ｍｇ （リゾチーム塩酸塩） | 塩化リゾチーム錠３０「タケシマ」 塩化リゾチーム錠３０「タケシマ」 （リゾチーム塩酸塩） | 塩化リゾチーム錠３０ｍｇ「トーワ」 塩化リゾチーム錠３０ｍｇ「トーワ」 （リゾチーム塩酸塩） | 塩化リゾチーム錠９０「タケシマ」 塩化リゾチーム錠９０「タケシマ」 （リゾチーム塩酸塩） | 塩化リゾチーム錠９０ｍｇ「トーワ」 塩化リゾチーム錠９０ｍｇ「トーワ」 （リゾチーム塩酸塩）
セアプローゼカプセル１５ｍｇ セアプローゼカプセル１５ｍｇ （セミアルカリプロティナーゼ） | エンピナース・Ｐカプセル９０００ エンピナース・Ｐカプセル９０００ （プロナーゼ） | アクディームカプセル９０ｍｇ アクディームカプセル９０ｍｇ （リゾチーム塩酸塩） | ブロメライン軟膏５万単位／ｇ＊（ジェイドルフ） ブロメライン軟膏５万単位／ｇ＊（ジェイドルフ） （ブロメライン）


抗ヒスタミン薬
（剤形、一般名、医薬品名順）

アゼプチン顆粒０．２％ アゼプチン顆粒０．２％ （アゼラスチン塩酸塩） | ネオマレルミン錠２ｍｇ ネオマレルミン錠２ｍｇ （ｄ－クロルフェニラミンマレイン酸塩） | ポララミン錠２ｍｇ ポララミン錠２ｍｇ （ｄ－クロルフェニラミンマレイン酸塩） | アストプチン錠１ｍｇ アストプチン錠１ｍｇ （アゼラスチン塩酸塩） | アゼピット錠１ｍｇ アゼピット錠１ｍｇ （アゼラスチン塩酸塩）
アゼプチン錠０．５ｍｇ アゼプチン錠０．５ｍｇ （アゼラスチン塩酸塩） | アゼプチン錠１ｍｇ アゼプチン錠１ｍｇ （アゼラスチン塩酸塩） | アドメッセン錠１ｍｇ アドメッセン錠１ｍｇ （アゼラスチン塩酸塩） | ビフェルチン錠０．５ ビフェルチン錠０．５ （アゼラスチン塩酸塩） | ビフェルチン錠１ ビフェルチン錠１ （アゼラスチン塩酸塩）
ラスプジン錠１ｍｇ ラスプジン錠１ｍｇ （アゼラスチン塩酸塩） | 塩酸アゼラスチン錠「イワキ」１ｍｇ 塩酸アゼラスチン錠「イワキ」１ｍｇ （アゼラスチン塩酸塩） | エバスチンＯＤ錠１０ｍｇ「ＤＫ」 エバスチンＯＤ錠１０ｍｇ「ＤＫ」 （エバスチン） | エバスチンＯＤ錠１０ｍｇ「ＭＥＤ」 エバスチンＯＤ錠１０ｍｇ「ＭＥＤ」 （エバスチン） | エバスチンＯＤ錠１０ｍｇ「ＮＰ」 エバスチンＯＤ錠１０ｍｇ「ＮＰ」 （エバスチン）
エバスチンＯＤ錠１０ｍｇ「ＮＳ」 エバスチンＯＤ錠１０ｍｇ「ＮＳ」 （エバスチン） | エバスチンＯＤ錠１０ｍｇ「ＳＮ」 エバスチンＯＤ錠１０ｍｇ「ＳＮ」 （エバスチン） | エバスチンＯＤ錠１０ｍｇ「ＹＤ」 エバスチンＯＤ錠１０ｍｇ「ＹＤ」 （エバスチン） | エバスチンＯＤ錠１０ｍｇ「ＺＥ」 エバスチンＯＤ錠１０ｍｇ「ＺＥ」 （エバスチン） | エバスチンＯＤ錠１０ｍｇ「ケミファ」 エバスチンＯＤ錠１０ｍｇ「ケミファ」 （エバスチン）
エバスチンＯＤ錠１０ｍｇ「サワイ」 エバスチンＯＤ錠１０ｍｇ「サワイ」 （エバスチン） | エバスチンＯＤ錠１０ｍｇ「タイヨー」 エバスチンＯＤ錠１０ｍｇ「タイヨー」 （エバスチン） | エバスチンＯＤ錠１０ｍｇ「タカタ」 エバスチンＯＤ錠１０ｍｇ「タカタ」 （エバスチン） | エバスチンＯＤ錠１０ｍｇ「科研」 エバスチンＯＤ錠１０ｍｇ「科研」 （エバスチン） | エバスチンＯＤ錠１０ｍｇ「日医工」 エバスチンＯＤ錠１０ｍｇ「日医工」 （エバスチン）
エバスチンＯＤ錠５ｍｇ「ＭＥＤ」 エバスチンＯＤ錠５ｍｇ「ＭＥＤ」 （エバスチン） | エバスチンＯＤ錠５ｍｇ「ＮＰ」 エバスチンＯＤ錠５ｍｇ「ＮＰ」 （エバスチン） | エバスチンＯＤ錠５ｍｇ「ＮＳ」 エバスチンＯＤ錠５ｍｇ「ＮＳ」 （エバスチン） | エバスチンＯＤ錠５ｍｇ「ＳＮ」 エバスチンＯＤ錠５ｍｇ「ＳＮ」 （エバスチン） | エバスチンＯＤ錠５ｍｇ「ＹＤ」 エバスチンＯＤ錠５ｍｇ「ＹＤ」 （エバスチン）
エバスチンＯＤ錠５ｍｇ「ＺＥ」 エバスチンＯＤ錠５ｍｇ「ＺＥ」 （エバスチン） | エバスチンＯＤ錠５ｍｇ「ケミファ」 エバスチンＯＤ錠５ｍｇ「ケミファ」 （エバスチン） | エバスチンＯＤ錠５ｍｇ「サワイ」 エバスチンＯＤ錠５ｍｇ「サワイ」 （エバスチン） | エバスチンＯＤ錠５ｍｇ「タイヨー」 エバスチンＯＤ錠５ｍｇ「タイヨー」 （エバスチン） | エバスチンＯＤ錠５ｍｇ「タカタ」 エバスチンＯＤ錠５ｍｇ「タカタ」 （エバスチン）
エバスチンＯＤ錠５ｍｇ「科研」 エバスチンＯＤ錠５ｍｇ「科研」 （エバスチン） | エバスチンＯＤ錠５ｍｇ「日医工」 エバスチンＯＤ錠５ｍｇ「日医工」 （エバスチン） | エバスチン錠１０ｍｇ「ＣＨ」 エバスチン錠１０ｍｇ「ＣＨ」 （エバスチン） | エバスチン錠１０ｍｇ「ＪＧ」 エバスチン錠１０ｍｇ「ＪＧ」 （エバスチン） | エバスチン錠１０ｍｇ「ＭＥＤ」 エバスチン錠１０ｍｇ「ＭＥＤ」 （エバスチン）
エバスチン錠１０ｍｇ「ＮＳ」 エバスチン錠１０ｍｇ「ＮＳ」 （エバスチン） | エバスチン錠１０ｍｇ「ＴＣＫ」 エバスチン錠１０ｍｇ「ＴＣＫ」 （エバスチン） | エバスチン錠１０ｍｇ「ＹＤ」 エバスチン錠１０ｍｇ「ＹＤ」 （エバスチン） | エバスチン錠１０ｍｇ「ケミファ」 エバスチン錠１０ｍｇ「ケミファ」 （エバスチン） | エバスチン錠１０ｍｇ「サワイ」 エバスチン錠１０ｍｇ「サワイ」 （エバスチン）
エバスチン錠１０ｍｇ「タカタ」 エバスチン錠１０ｍｇ「タカタ」 （エバスチン） | エバスチン錠１０ｍｇ「トーワ」 エバスチン錠１０ｍｇ「トーワ」 （エバスチン） | エバスチン錠１０ｍｇ「マイラン」 エバスチン錠１０ｍｇ「マイラン」 （エバスチン） | エバスチン錠１０ｍｇ「科研」 エバスチン錠１０ｍｇ「科研」 （エバスチン） | エバスチン錠１０ｍｇ「日医工」 エバスチン錠１０ｍｇ「日医工」 （エバスチン）
エバスチン錠５ｍｇ「ＣＨ」 エバスチン錠５ｍｇ「ＣＨ」 （エバスチン） | エバスチン錠５ｍｇ「ＪＧ」 エバスチン錠５ｍｇ「ＪＧ」 （エバスチン） | エバスチン錠５ｍｇ「ＭＥＤ」 エバスチン錠５ｍｇ「ＭＥＤ」 （エバスチン） | エバスチン錠５ｍｇ「ＴＣＫ」 エバスチン錠５ｍｇ「ＴＣＫ」 （エバスチン） | エバスチン錠５ｍｇ「ＹＤ」 エバスチン錠５ｍｇ「ＹＤ」 （エバスチン）
エバスチン錠５ｍｇ「ケミファ」 エバスチン錠５ｍｇ「ケミファ」 （エバスチン） | エバスチン錠５ｍｇ「サワイ」 エバスチン錠５ｍｇ「サワイ」 （エバスチン） | エバスチン錠５ｍｇ「タカタ」 エバスチン錠５ｍｇ「タカタ」 （エバスチン） | エバスチン錠５ｍｇ「トーワ」 エバスチン錠５ｍｇ「トーワ」 （エバスチン） | エバスチン錠５ｍｇ「マイラン」 エバスチン錠５ｍｇ「マイラン」 （エバスチン）
エバスチン錠５ｍｇ「科研」 エバスチン錠５ｍｇ「科研」 （エバスチン） | エバスチン錠５ｍｇ「日医工」 エバスチン錠５ｍｇ「日医工」 （エバスチン） | エバステルＯＤ錠１０ｍｇ エバステルＯＤ錠１０ｍｇ （エバスチン） | エバステルＯＤ錠５ｍｇ エバステルＯＤ錠５ｍｇ （エバスチン） | エバステル錠１０ｍｇ エバステル錠１０ｍｇ （エバスチン）
エバステル錠５ｍｇ エバステル錠５ｍｇ （エバスチン） | アスモット錠１０ｍｇ アスモット錠１０ｍｇ （エピナスチン塩酸塩） | アスモット錠２０ｍｇ アスモット錠２０ｍｇ （エピナスチン塩酸塩） | アズサレオン錠１０ アズサレオン錠１０ （エピナスチン塩酸塩） | アズサレオン錠２０ アズサレオン錠２０ （エピナスチン塩酸塩）
アルピード錠１０ アルピード錠１０ （エピナスチン塩酸塩） | アルピード錠２０ アルピード錠２０ （エピナスチン塩酸塩） | アレゲイン錠２０ アレゲイン錠２０ （エピナスチン塩酸塩） | アレジオテック錠１０ アレジオテック錠１０ （エピナスチン塩酸塩） | アレジオテック錠２０ アレジオテック錠２０ （エピナスチン塩酸塩）
アレジオン錠１０ アレジオン錠１０ （エピナスチン塩酸塩） | アレジオン錠２０ アレジオン錠２０ （エピナスチン塩酸塩） | アレナピオン錠１０ アレナピオン錠１０ （エピナスチン塩酸塩） | アレナピオン錠２０ アレナピオン錠２０ （エピナスチン塩酸塩） | アレルオフ錠１０ アレルオフ錠１０ （エピナスチン塩酸塩）
アレルオフ錠２０ アレルオフ錠２０ （エピナスチン塩酸塩） | エピナジオン錠１０ エピナジオン錠１０ （エピナスチン塩酸塩） | エピナジオン錠２０ エピナジオン錠２０ （エピナスチン塩酸塩） | エピナスチン塩酸塩錠２０ｍｇ「タイヨー」 エピナスチン塩酸塩錠２０ｍｇ「タイヨー」 （エピナスチン塩酸塩） | エピナスチン錠２０ｍｇ「ＫＴ」 エピナスチン錠２０ｍｇ「ＫＴ」 （エピナスチン塩酸塩）
エルピナン錠１０ エルピナン錠１０ （エピナスチン塩酸塩） | エルピナン錠２０ エルピナン錠２０ （エピナスチン塩酸塩） | チムケント錠１０ チムケント錠１０ （エピナスチン塩酸塩） | チムケント錠２０ チムケント錠２０ （エピナスチン塩酸塩） | ピナジオン錠２０ｍｇ ピナジオン錠２０ｍｇ （エピナスチン塩酸塩）
ヘルボッツ錠１０ ヘルボッツ錠１０ （エピナスチン塩酸塩） | ヘルボッツ錠２０ ヘルボッツ錠２０ （エピナスチン塩酸塩） | メデジオン錠２０ メデジオン錠２０ （エピナスチン塩酸塩） | ユピテル錠２０ ユピテル錠２０ （エピナスチン塩酸塩） | 塩酸エピナスチン錠１０ｍｇ「アメル」 塩酸エピナスチン錠１０ｍｇ「アメル」 （エピナスチン塩酸塩）
塩酸エピナスチン錠２０ｍｇ「アメル」 塩酸エピナスチン錠２０ｍｇ「アメル」 （エピナスチン塩酸塩） | アデコック錠３０ｍｇ アデコック錠３０ｍｇ （オキサトミド） | アトピクト錠３０ｍｇ アトピクト錠３０ｍｇ （オキサトミド） | アレトン錠３０ｍｇ アレトン錠３０ｍｇ （オキサトミド） | イワトミド錠３０ｍｇ イワトミド錠３０ｍｇ （オキサトミド）
オキサトーワ錠３０ｍｇ オキサトーワ錠３０ｍｇ （オキサトミド） | オキサトミド錠「クニヒロ」３０ｍｇ オキサトミド錠「クニヒロ」３０ｍｇ （オキサトミド） | オキサトミド錠３０ｍｇ「ＥＭＥＣ」 オキサトミド錠３０ｍｇ「ＥＭＥＣ」 （オキサトミド） | オキサトミド錠３０ｍｇ「タイヨー」 オキサトミド錠３０ｍｇ「タイヨー」 （オキサトミド） | オキロット錠３０ｍｇ オキロット錠３０ｍｇ （オキサトミド）
ガーランド錠３０ｍｇ ガーランド錠３０ｍｇ （オキサトミド） | スパクリット錠３０ｍｇ スパクリット錠３０ｍｇ （オキサトミド） | セドリプス錠３０ｍｇ セドリプス錠３０ｍｇ （オキサトミド） | セルテクト錠３０ セルテクト錠３０ （オキサトミド） | セルトミド錠３０ｍｇ セルトミド錠３０ｍｇ （オキサトミド）
デルトーマ錠３０ｍｇ デルトーマ錠３０ｍｇ （オキサトミド） | ヒシレタン錠３０ｍｇ ヒシレタン錠３０ｍｇ （オキサトミド） | ペペシン錠３０ｍｇ ペペシン錠３０ｍｇ （オキサトミド） | メクテクト錠３０ｍｇ メクテクト錠３０ｍｇ （オキサトミド） | アレロックＯＤ錠２．５ アレロックＯＤ錠２．５ （オロパタジン塩酸塩）
アレロックＯＤ錠５ アレロックＯＤ錠５ （オロパタジン塩酸塩） | アレロック錠２．５ アレロック錠２．５ （オロパタジン塩酸塩） | アレロック錠５ アレロック錠５ （オロパタジン塩酸塩） | インベスタン錠１ｍｇ インベスタン錠１ｍｇ （クレマスチンフマル酸塩） | キソラミン錠１ｍｇ キソラミン錠１ｍｇ （クレマスチンフマル酸塩）
クレマスチン錠１ｍｇ「タイヨー」 クレマスチン錠１ｍｇ「タイヨー」 （クレマスチンフマル酸塩） | タベジール錠１ｍｇ タベジール錠１ｍｇ （クレマスチンフマル酸塩） | テルギンＧ錠１ｍｇ テルギンＧ錠１ｍｇ （クレマスチンフマル酸塩） | ヒスタール錠４ｍｇ ヒスタール錠４ｍｇ （クロルフェニラミンマレイン酸塩） | フマル酸ケトチフェン錠１ｍｇ「ＥＭＥＣ」 フマル酸ケトチフェン錠１ｍｇ「ＥＭＥＣ」 （ケトチフェンフマル酸塩）
ペリアクチン錠４ｍｇ ペリアクチン錠４ｍｇ （シプロヘプタジン塩酸塩水和物） | トラベルミン配合錠 トラベルミン配合錠 （ジフェンヒドラミン・ジプロフィリン） | ドラマミン錠５０ｍｇ ドラマミン錠５０ｍｇ （ジメンヒドリナート） | ジルテック錠１０ ジルテック錠１０ （セチリジン塩酸塩） | ジルテック錠５ ジルテック錠５ （セチリジン塩酸塩）
セチリジン塩酸塩ＯＤ錠１０ｍｇ「サワイ」 セチリジン塩酸塩ＯＤ錠１０ｍｇ「サワイ」 （セチリジン塩酸塩） | セチリジン塩酸塩ＯＤ錠５ｍｇ「サワイ」 セチリジン塩酸塩ＯＤ錠５ｍｇ「サワイ」 （セチリジン塩酸塩） | セチリジン塩酸塩錠１０「ＮＵＰ」 セチリジン塩酸塩錠１０「ＮＵＰ」 （セチリジン塩酸塩） | セチリジン塩酸塩錠１０「オーハラ」 セチリジン塩酸塩錠１０「オーハラ」 （セチリジン塩酸塩） | セチリジン塩酸塩錠１０ｍｇ「ＣＨ」 セチリジン塩酸塩錠１０ｍｇ「ＣＨ」 （セチリジン塩酸塩）
セチリジン塩酸塩錠１０ｍｇ「ＣＨＯＳ」 セチリジン塩酸塩錠１０ｍｇ「ＣＨＯＳ」 （セチリジン塩酸塩） | セチリジン塩酸塩錠１０ｍｇ「ＫＴＢ」 セチリジン塩酸塩錠１０ｍｇ「ＫＴＢ」 （セチリジン塩酸塩） | セチリジン塩酸塩錠１０ｍｇ「ＭＥＤ」 セチリジン塩酸塩錠１０ｍｇ「ＭＥＤ」 （セチリジン塩酸塩） | セチリジン塩酸塩錠１０ｍｇ「ＭＮＰ」 セチリジン塩酸塩錠１０ｍｇ「ＭＮＰ」 （セチリジン塩酸塩） | セチリジン塩酸塩錠１０ｍｇ「ＮＰ」 セチリジン塩酸塩錠１０ｍｇ「ＮＰ」 （セチリジン塩酸塩）
セチリジン塩酸塩錠１０ｍｇ「ＮＰＩ」 セチリジン塩酸塩錠１０ｍｇ「ＮＰＩ」 （セチリジン塩酸塩） | セチリジン塩酸塩錠１０ｍｇ「ＮＴ」 セチリジン塩酸塩錠１０ｍｇ「ＮＴ」 （セチリジン塩酸塩） | セチリジン塩酸塩錠１０ｍｇ「ＰＨ」 セチリジン塩酸塩錠１０ｍｇ「ＰＨ」 （セチリジン塩酸塩） | セチリジン塩酸塩錠１０ｍｇ「ＳＮ」 セチリジン塩酸塩錠１０ｍｇ「ＳＮ」 （セチリジン塩酸塩） | セチリジン塩酸塩錠１０ｍｇ「ＴＣＫ」 セチリジン塩酸塩錠１０ｍｇ「ＴＣＫ」 （セチリジン塩酸塩）
セチリジン塩酸塩錠１０ｍｇ「ＴＯＡ」 セチリジン塩酸塩錠１０ｍｇ「ＴＯＡ」 （セチリジン塩酸塩） | セチリジン塩酸塩錠１０ｍｇ「ＴＹＫ」 セチリジン塩酸塩錠１０ｍｇ「ＴＹＫ」 （セチリジン塩酸塩） | セチリジン塩酸塩錠１０ｍｇ「ＹＤ」 セチリジン塩酸塩錠１０ｍｇ「ＹＤ」 （セチリジン塩酸塩） | セチリジン塩酸塩錠１０ｍｇ「アメル」 セチリジン塩酸塩錠１０ｍｇ「アメル」 （セチリジン塩酸塩） | セチリジン塩酸塩錠１０ｍｇ「イワキ」 セチリジン塩酸塩錠１０ｍｇ「イワキ」 （セチリジン塩酸塩）
セチリジン塩酸塩錠１０ｍｇ「クニヒロ」 セチリジン塩酸塩錠１０ｍｇ「クニヒロ」 （セチリジン塩酸塩） | セチリジン塩酸塩錠１０ｍｇ「サワイ」 セチリジン塩酸塩錠１０ｍｇ「サワイ」 （セチリジン塩酸塩） | セチリジン塩酸塩錠１０ｍｇ「タイヨー」 セチリジン塩酸塩錠１０ｍｇ「タイヨー」 （セチリジン塩酸塩） | セチリジン塩酸塩錠１０ｍｇ「タカタ」 セチリジン塩酸塩錠１０ｍｇ「タカタ」 （セチリジン塩酸塩） | セチリジン塩酸塩錠１０ｍｇ「タナベ」 セチリジン塩酸塩錠１０ｍｇ「タナベ」 （セチリジン塩酸塩）
セチリジン塩酸塩錠１０ｍｇ「ツルハラ」 セチリジン塩酸塩錠１０ｍｇ「ツルハラ」 （セチリジン塩酸塩） | セチリジン塩酸塩錠１０ｍｇ「トーワ」 セチリジン塩酸塩錠１０ｍｇ「トーワ」 （セチリジン塩酸塩） | セチリジン塩酸塩錠１０ｍｇ「マイラン」 セチリジン塩酸塩錠１０ｍｇ「マイラン」 （セチリジン塩酸塩） | セチリジン塩酸塩錠１０ｍｇ「科研」 セチリジン塩酸塩錠１０ｍｇ「科研」 （セチリジン塩酸塩） | セチリジン塩酸塩錠１０ｍｇ「日医工」 セチリジン塩酸塩錠１０ｍｇ「日医工」 （セチリジン塩酸塩）
セチリジン塩酸塩錠５「オーハラ」 セチリジン塩酸塩錠５「オーハラ」 （セチリジン塩酸塩） | セチリジン塩酸塩錠５ｍｇ「ＣＨ」 セチリジン塩酸塩錠５ｍｇ「ＣＨ」 （セチリジン塩酸塩） | セチリジン塩酸塩錠５ｍｇ「ＣＨＯＳ」 セチリジン塩酸塩錠５ｍｇ「ＣＨＯＳ」 （セチリジン塩酸塩） | セチリジン塩酸塩錠５ｍｇ「ＫＴＢ」 セチリジン塩酸塩錠５ｍｇ「ＫＴＢ」 （セチリジン塩酸塩） | セチリジン塩酸塩錠５ｍｇ「ＭＥＤ」 セチリジン塩酸塩錠５ｍｇ「ＭＥＤ」 （セチリジン塩酸塩）
セチリジン塩酸塩錠５ｍｇ「ＭＮＰ」 セチリジン塩酸塩錠５ｍｇ「ＭＮＰ」 （セチリジン塩酸塩） | セチリジン塩酸塩錠５ｍｇ「ＮＰ」 セチリジン塩酸塩錠５ｍｇ「ＮＰ」 （セチリジン塩酸塩） | セチリジン塩酸塩錠５ｍｇ「ＮＰＩ」 セチリジン塩酸塩錠５ｍｇ「ＮＰＩ」 （セチリジン塩酸塩） | セチリジン塩酸塩錠５ｍｇ「ＮＴ」 セチリジン塩酸塩錠５ｍｇ「ＮＴ」 （セチリジン塩酸塩） | セチリジン塩酸塩錠５ｍｇ「ＰＨ」 セチリジン塩酸塩錠５ｍｇ「ＰＨ」 （セチリジン塩酸塩）
セチリジン塩酸塩錠５ｍｇ「ＳＮ」 セチリジン塩酸塩錠５ｍｇ「ＳＮ」 （セチリジン塩酸塩） | セチリジン塩酸塩錠５ｍｇ「ＴＣＫ」 セチリジン塩酸塩錠５ｍｇ「ＴＣＫ」 （セチリジン塩酸塩） | セチリジン塩酸塩錠５ｍｇ「ＴＯＡ」 セチリジン塩酸塩錠５ｍｇ「ＴＯＡ」 （セチリジン塩酸塩） | セチリジン塩酸塩錠５ｍｇ「ＴＹＫ」 セチリジン塩酸塩錠５ｍｇ「ＴＹＫ」 （セチリジン塩酸塩） | セチリジン塩酸塩錠５ｍｇ「ＹＤ」 セチリジン塩酸塩錠５ｍｇ「ＹＤ」 （セチリジン塩酸塩）
セチリジン塩酸塩錠５ｍｇ「アメル」 セチリジン塩酸塩錠５ｍｇ「アメル」 （セチリジン塩酸塩） | セチリジン塩酸塩錠５ｍｇ「イワキ」 セチリジン塩酸塩錠５ｍｇ「イワキ」 （セチリジン塩酸塩） | セチリジン塩酸塩錠５ｍｇ「クニヒロ」 セチリジン塩酸塩錠５ｍｇ「クニヒロ」 （セチリジン塩酸塩） | セチリジン塩酸塩錠５ｍｇ「サワイ」 セチリジン塩酸塩錠５ｍｇ「サワイ」 （セチリジン塩酸塩） | セチリジン塩酸塩錠５ｍｇ「タイヨー」 セチリジン塩酸塩錠５ｍｇ「タイヨー」 （セチリジン塩酸塩）
セチリジン塩酸塩錠５ｍｇ「タカタ」 セチリジン塩酸塩錠５ｍｇ「タカタ」 （セチリジン塩酸塩） | セチリジン塩酸塩錠５ｍｇ「タナベ」 セチリジン塩酸塩錠５ｍｇ「タナベ」 （セチリジン塩酸塩） | セチリジン塩酸塩錠５ｍｇ「ツルハラ」 セチリジン塩酸塩錠５ｍｇ「ツルハラ」 （セチリジン塩酸塩） | セチリジン塩酸塩錠５ｍｇ「トーワ」 セチリジン塩酸塩錠５ｍｇ「トーワ」 （セチリジン塩酸塩） | セチリジン塩酸塩錠５ｍｇ「マイラン」 セチリジン塩酸塩錠５ｍｇ「マイラン」 （セチリジン塩酸塩）
セチリジン塩酸塩錠５ｍｇ「科研」 セチリジン塩酸塩錠５ｍｇ「科研」 （セチリジン塩酸塩） | セチリジン塩酸塩錠５ｍｇ「日医工」 セチリジン塩酸塩錠５ｍｇ「日医工」 （セチリジン塩酸塩） | ハタナジン錠２５ｍｇ ハタナジン錠２５ｍｇ （ヒドロキシジンパモ酸塩） | アタラックス錠１０ｍｇ アタラックス錠１０ｍｇ （ヒドロキシジン塩酸塩） | アタラックス錠２５ｍｇ アタラックス錠２５ｍｇ （ヒドロキシジン塩酸塩）
ジスロン錠 ジスロン錠 （ヒドロキシジン塩酸塩） | アレグラ錠３０ｍｇ アレグラ錠３０ｍｇ （フェキソフェナジン塩酸塩） | アレグラ錠６０ｍｇ アレグラ錠６０ｍｇ （フェキソフェナジン塩酸塩） | ヒベルナ糖衣錠２５ｍｇ ヒベルナ糖衣錠２５ｍｇ （プロメタジン塩酸塩） | ヒベルナ糖衣錠５ｍｇ ヒベルナ糖衣錠５ｍｇ （プロメタジン塩酸塩）
ピレチア錠（２５ｍｇ） ピレチア錠（２５ｍｇ） （プロメタジン塩酸塩） | ピレチア錠（５ｍｇ） ピレチア錠（５ｍｇ） （プロメタジン塩酸塩） | エンペラシン配合錠 エンペラシン配合錠 （ベタメタゾン・ｄ－クロルフェニラミンマレイン酸塩） | クロコデミン配合錠 クロコデミン配合錠 （ベタメタゾン・ｄ－クロルフェニラミンマレイン酸塩） | サクコルチン配合錠 サクコルチン配合錠 （ベタメタゾン・ｄ－クロルフェニラミンマレイン酸塩）
セレスターナ配合錠 セレスターナ配合錠 （ベタメタゾン・ｄ－クロルフェニラミンマレイン酸塩） | セレスタミン配合錠 セレスタミン配合錠 （ベタメタゾン・ｄ－クロルフェニラミンマレイン酸塩） | ヒスタブロック配合錠 ヒスタブロック配合錠 （ベタメタゾン・ｄ－クロルフェニラミンマレイン酸塩） | プラデスミン配合錠 プラデスミン配合錠 （ベタメタゾン・ｄ－クロルフェニラミンマレイン酸塩） | ベタセレミン配合錠 ベタセレミン配合錠 （ベタメタゾン・ｄ－クロルフェニラミンマレイン酸塩）
タリオンＯＤ錠１０ｍｇ タリオンＯＤ錠１０ｍｇ （ベポタスチンベシル酸塩） | タリオンＯＤ錠５ｍｇ タリオンＯＤ錠５ｍｇ （ベポタスチンベシル酸塩） | タリオン錠１０ｍｇ タリオン錠１０ｍｇ （ベポタスチンベシル酸塩） | タリオン錠５ｍｇ タリオン錠５ｍｇ （ベポタスチンベシル酸塩） | パルファード錠１０ｍｇ パルファード錠１０ｍｇ （ホモクロルシクリジン塩酸塩）
ヒスタリジン錠１０ｍｇ ヒスタリジン錠１０ｍｇ （ホモクロルシクリジン塩酸塩） | ホモクリシン錠１０ｍｇ ホモクリシン錠１０ｍｇ （ホモクロルシクリジン塩酸塩） | ホモクロミン錠１０ｍｇ ホモクロミン錠１０ｍｇ （ホモクロルシクリジン塩酸塩） | ホモクロルシクリジン塩酸塩錠１０ｍｇ「タイヨー」 ホモクロルシクリジン塩酸塩錠１０ｍｇ「タイヨー」 （ホモクロルシクリジン塩酸塩） | アリマン錠３ｍｇ アリマン錠３ｍｇ （メキタジン）
シークナロン錠３ｍｇ シークナロン錠３ｍｇ （メキタジン） | ゼスラン錠３ｍｇ ゼスラン錠３ｍｇ （メキタジン） | ニポラジン錠３ｍｇ ニポラジン錠３ｍｇ （メキタジン） | ハレムニン錠３ｍｇ ハレムニン錠３ｍｇ （メキタジン） | ヒスポラン錠３ｍｇ ヒスポラン錠３ｍｇ （メキタジン）
メキタジン錠３ｍｇ「タイヨー」 メキタジン錠３ｍｇ「タイヨー」 （メキタジン） | メキタジン錠３ｍｇ「ツルハラ」 メキタジン錠３ｍｇ「ツルハラ」 （メキタジン） | メキタゼノン錠３ｍｇ メキタゼノン錠３ｍｇ （メキタジン） | メキタミン錠３ｍｇ メキタミン錠３ｍｇ （メキタジン） | ザイザル錠５ｍｇ ザイザル錠５ｍｇ （レボセチリジン塩酸塩）
クラリチンレディタブ錠１０ｍｇ クラリチンレディタブ錠１０ｍｇ （ロラタジン） | クラリチン錠１０ｍｇ クラリチン錠１０ｍｇ （ロラタジン） | ネオマレルミンＴＲ錠６ｍｇ ネオマレルミンＴＲ錠６ｍｇ （ｄ－クロルフェニラミンマレイン酸塩） | エメロミンカプセル１ｍｇ エメロミンカプセル１ｍｇ （エメダスチンフマル酸塩） | エメロミンカプセル２ｍｇ エメロミンカプセル２ｍｇ （エメダスチンフマル酸塩）
ダレンカプセル１ｍｇ ダレンカプセル１ｍｇ （エメダスチンフマル酸塩） | ダレンカプセル２ｍｇ ダレンカプセル２ｍｇ （エメダスチンフマル酸塩） | レミカットカプセル１ｍｇ レミカットカプセル１ｍｇ （エメダスチンフマル酸塩） | レミカットカプセル２ｍｇ レミカットカプセル２ｍｇ （エメダスチンフマル酸塩） | ケトチフェンカプセル１ｍｇ「ＴＹＫ」 ケトチフェンカプセル１ｍｇ「ＴＹＫ」 （ケトチフェンフマル酸塩）
ケトチフェンカプセル１ｍｇ「タイヨー」 ケトチフェンカプセル１ｍｇ「タイヨー」 （ケトチフェンフマル酸塩） | ケトチロンカプセル１ｍｇ ケトチロンカプセル１ｍｇ （ケトチフェンフマル酸塩） | ケトテンカプセル１ｍｇ ケトテンカプセル１ｍｇ （ケトチフェンフマル酸塩） | サジフェンカプセル１ｍｇ サジフェンカプセル１ｍｇ （ケトチフェンフマル酸塩） | サルジメンカプセル１ｍｇ サルジメンカプセル１ｍｇ （ケトチフェンフマル酸塩）
ザジテンカプセル１ｍｇ ザジテンカプセル１ｍｇ （ケトチフェンフマル酸塩） | スプデルカプセル１ｍｇ スプデルカプセル１ｍｇ （ケトチフェンフマル酸塩） | デズワルトカプセル１ｍｇ デズワルトカプセル１ｍｇ （ケトチフェンフマル酸塩） | フマルフェンカプセル１ｍｇ フマルフェンカプセル１ｍｇ （ケトチフェンフマル酸塩） | ベナピーカプセル ベナピーカプセル （ケトチフェンフマル酸塩）
マゴチフェンカプセル１ｍｇ マゴチフェンカプセル１ｍｇ （ケトチフェンフマル酸塩） | アタラックス－Ｐカプセル２５ｍｇ アタラックス－Ｐカプセル２５ｍｇ （ヒドロキシジンパモ酸塩） | アタラックス－Ｐカプセル５０ｍｇ アタラックス－Ｐカプセル５０ｍｇ （ヒドロキシジンパモ酸塩） | タベジールシロップ０．０１％ タベジールシロップ０．０１％ （クレマスチンフマル酸塩） | ジキリオンシロップ０．０２％ ジキリオンシロップ０．０２％ （ケトチフェンフマル酸塩）
アレジオンドライシロップ１％ アレジオンドライシロップ１％ （エピナスチン塩酸塩） | エピナジオンＤＳ小児用１％ エピナジオンＤＳ小児用１％ （エピナスチン塩酸塩） | エルピナンＤＳ小児用１％ エルピナンＤＳ小児用１％ （エピナスチン塩酸塩） | アレトンドライシロップ２％ アレトンドライシロップ２％ （オキサトミド） | オキサトーワＤＳ小児用２％ オキサトーワＤＳ小児用２％ （オキサトミド）
オキロットＤＳ小児用２％ オキロットＤＳ小児用２％ （オキサトミド） | スパクリットドライシロップ２％ スパクリットドライシロップ２％ （オキサトミド） | セルテクトドライシロップ２％ セルテクトドライシロップ２％ （オキサトミド） | セルトミドドライシロップ２％ セルトミドドライシロップ２％ （オキサトミド） | インベスタンドライシロップ（０．１％） インベスタンドライシロップ（０．１％） （クレマスチンフマル酸塩）
クレ・ママレットドライシロップ０．１％ クレ・ママレットドライシロップ０．１％ （クレマスチンフマル酸塩） | テルギンＧドライシロップ０．１％ テルギンＧドライシロップ０．１％ （クレマスチンフマル酸塩） | ケトチフェンドライシロップ０．１％「タイヨー」 ケトチフェンドライシロップ０．１％「タイヨー」 （ケトチフェンフマル酸塩） | ケトテンＤＳ０．１％ ケトテンＤＳ０．１％ （ケトチフェンフマル酸塩） | サルジメンドライシロップ０．１％ サルジメンドライシロップ０．１％ （ケトチフェンフマル酸塩）
ザジテンドライシロップ０．１％ ザジテンドライシロップ０．１％ （ケトチフェンフマル酸塩） | フマルフェンドライシロップ０．１％ フマルフェンドライシロップ０．１％ （ケトチフェンフマル酸塩） | ジルテックドライシロップ１．２５％ ジルテックドライシロップ１．２５％ （セチリジン塩酸塩） | セチリジン塩酸塩ＤＳ１．２５％「タカタ」 セチリジン塩酸塩ＤＳ１．２５％「タカタ」 （セチリジン塩酸塩） | メキタジンＤＳ０．６％「ＫＮ」 メキタジンＤＳ０．６％「ＫＮ」 （メキタジン）
クラリチンドライシロップ１％ クラリチンドライシロップ１％ （ロラタジン） | エピナスチン塩酸塩内用液０．２％「タイヨー」 エピナスチン塩酸塩内用液０．２％「タイヨー」 （エピナスチン塩酸塩） | 強力レスタミンコーチゾンコーワ軟膏 強力レスタミンコーチゾンコーワ軟膏 （ヒドロコルチゾン酢酸エステル・フラジオマイシン配合剤） | レスタミンコーワクリーム１％ レスタミンコーワクリーム１％ （ジフェンヒドラミン）


抗アレルギー薬
（剤形、一般名、医薬品名順）

インタール細粒１０％ インタール細粒１０％ （クロモグリク酸ナトリウム） | プレント細粒１０％ プレント細粒１０％ （クロモグリク酸ナトリウム） | リザベン細粒１０％ リザベン細粒１０％ （トラニラスト） | キプレス細粒４ｍｇ キプレス細粒４ｍｇ （モンテルカストナトリウム） | シングレア細粒４ｍｇ シングレア細粒４ｍｇ （モンテルカストナトリウム）
アゼプチン顆粒０．２％ アゼプチン顆粒０．２％ （アゼラスチン塩酸塩） | アストプチン錠１ｍｇ アストプチン錠１ｍｇ （アゼラスチン塩酸塩） | アゼピット錠１ｍｇ アゼピット錠１ｍｇ （アゼラスチン塩酸塩） | アゼプチン錠０．５ｍｇ アゼプチン錠０．５ｍｇ （アゼラスチン塩酸塩） | アゼプチン錠１ｍｇ アゼプチン錠１ｍｇ （アゼラスチン塩酸塩）
アドメッセン錠１ｍｇ アドメッセン錠１ｍｇ （アゼラスチン塩酸塩） | ビフェルチン錠０．５ ビフェルチン錠０．５ （アゼラスチン塩酸塩） | ビフェルチン錠１ ビフェルチン錠１ （アゼラスチン塩酸塩） | ラスプジン錠１ｍｇ ラスプジン錠１ｍｇ （アゼラスチン塩酸塩） | 塩酸アゼラスチン錠「イワキ」１ｍｇ 塩酸アゼラスチン錠「イワキ」１ｍｇ （アゼラスチン塩酸塩）
ソルファ２５ｍｇ錠 ソルファ２５ｍｇ錠 （アンレキサノクス） | ソルファ５０ｍｇ錠 ソルファ５０ｍｇ錠 （アンレキサノクス） | エバスチンＯＤ錠１０ｍｇ「ＤＫ」 エバスチンＯＤ錠１０ｍｇ「ＤＫ」 （エバスチン） | エバスチンＯＤ錠１０ｍｇ「ＭＥＤ」 エバスチンＯＤ錠１０ｍｇ「ＭＥＤ」 （エバスチン） | エバスチンＯＤ錠１０ｍｇ「ＮＰ」 エバスチンＯＤ錠１０ｍｇ「ＮＰ」 （エバスチン）
エバスチンＯＤ錠１０ｍｇ「ＮＳ」 エバスチンＯＤ錠１０ｍｇ「ＮＳ」 （エバスチン） | エバスチンＯＤ錠１０ｍｇ「ＳＮ」 エバスチンＯＤ錠１０ｍｇ「ＳＮ」 （エバスチン） | エバスチンＯＤ錠１０ｍｇ「ＹＤ」 エバスチンＯＤ錠１０ｍｇ「ＹＤ」 （エバスチン） | エバスチンＯＤ錠１０ｍｇ「ＺＥ」 エバスチンＯＤ錠１０ｍｇ「ＺＥ」 （エバスチン） | エバスチンＯＤ錠１０ｍｇ「ケミファ」 エバスチンＯＤ錠１０ｍｇ「ケミファ」 （エバスチン）
エバスチンＯＤ錠１０ｍｇ「サワイ」 エバスチンＯＤ錠１０ｍｇ「サワイ」 （エバスチン） | エバスチンＯＤ錠１０ｍｇ「タイヨー」 エバスチンＯＤ錠１０ｍｇ「タイヨー」 （エバスチン） | エバスチンＯＤ錠１０ｍｇ「タカタ」 エバスチンＯＤ錠１０ｍｇ「タカタ」 （エバスチン） | エバスチンＯＤ錠１０ｍｇ「科研」 エバスチンＯＤ錠１０ｍｇ「科研」 （エバスチン） | エバスチンＯＤ錠１０ｍｇ「日医工」 エバスチンＯＤ錠１０ｍｇ「日医工」 （エバスチン）
エバスチンＯＤ錠５ｍｇ「ＭＥＤ」 エバスチンＯＤ錠５ｍｇ「ＭＥＤ」 （エバスチン） | エバスチンＯＤ錠５ｍｇ「ＮＰ」 エバスチンＯＤ錠５ｍｇ「ＮＰ」 （エバスチン） | エバスチンＯＤ錠５ｍｇ「ＮＳ」 エバスチンＯＤ錠５ｍｇ「ＮＳ」 （エバスチン） | エバスチンＯＤ錠５ｍｇ「ＳＮ」 エバスチンＯＤ錠５ｍｇ「ＳＮ」 （エバスチン） | エバスチンＯＤ錠５ｍｇ「ＹＤ」 エバスチンＯＤ錠５ｍｇ「ＹＤ」 （エバスチン）
エバスチンＯＤ錠５ｍｇ「ＺＥ」 エバスチンＯＤ錠５ｍｇ「ＺＥ」 （エバスチン） | エバスチンＯＤ錠５ｍｇ「ケミファ」 エバスチンＯＤ錠５ｍｇ「ケミファ」 （エバスチン） | エバスチンＯＤ錠５ｍｇ「サワイ」 エバスチンＯＤ錠５ｍｇ「サワイ」 （エバスチン） | エバスチンＯＤ錠５ｍｇ「タイヨー」 エバスチンＯＤ錠５ｍｇ「タイヨー」 （エバスチン） | エバスチンＯＤ錠５ｍｇ「タカタ」 エバスチンＯＤ錠５ｍｇ「タカタ」 （エバスチン）
エバスチンＯＤ錠５ｍｇ「科研」 エバスチンＯＤ錠５ｍｇ「科研」 （エバスチン） | エバスチンＯＤ錠５ｍｇ「日医工」 エバスチンＯＤ錠５ｍｇ「日医工」 （エバスチン） | エバスチン錠１０ｍｇ「ＣＨ」 エバスチン錠１０ｍｇ「ＣＨ」 （エバスチン） | エバスチン錠１０ｍｇ「ＪＧ」 エバスチン錠１０ｍｇ「ＪＧ」 （エバスチン） | エバスチン錠１０ｍｇ「ＭＥＤ」 エバスチン錠１０ｍｇ「ＭＥＤ」 （エバスチン）
エバスチン錠１０ｍｇ「ＮＳ」 エバスチン錠１０ｍｇ「ＮＳ」 （エバスチン） | エバスチン錠１０ｍｇ「ＴＣＫ」 エバスチン錠１０ｍｇ「ＴＣＫ」 （エバスチン） | エバスチン錠１０ｍｇ「ＹＤ」 エバスチン錠１０ｍｇ「ＹＤ」 （エバスチン） | エバスチン錠１０ｍｇ「ケミファ」 エバスチン錠１０ｍｇ「ケミファ」 （エバスチン） | エバスチン錠１０ｍｇ「サワイ」 エバスチン錠１０ｍｇ「サワイ」 （エバスチン）
エバスチン錠１０ｍｇ「タカタ」 エバスチン錠１０ｍｇ「タカタ」 （エバスチン） | エバスチン錠１０ｍｇ「トーワ」 エバスチン錠１０ｍｇ「トーワ」 （エバスチン） | エバスチン錠１０ｍｇ「マイラン」 エバスチン錠１０ｍｇ「マイラン」 （エバスチン） | エバスチン錠１０ｍｇ「科研」 エバスチン錠１０ｍｇ「科研」 （エバスチン） | エバスチン錠１０ｍｇ「日医工」 エバスチン錠１０ｍｇ「日医工」 （エバスチン）
エバスチン錠５ｍｇ「ＣＨ」 エバスチン錠５ｍｇ「ＣＨ」 （エバスチン） | エバスチン錠５ｍｇ「ＪＧ」 エバスチン錠５ｍｇ「ＪＧ」 （エバスチン） | エバスチン錠５ｍｇ「ＭＥＤ」 エバスチン錠５ｍｇ「ＭＥＤ」 （エバスチン） | エバスチン錠５ｍｇ「ＴＣＫ」 エバスチン錠５ｍｇ「ＴＣＫ」 （エバスチン） | エバスチン錠５ｍｇ「ＹＤ」 エバスチン錠５ｍｇ「ＹＤ」 （エバスチン）
エバスチン錠５ｍｇ「ケミファ」 エバスチン錠５ｍｇ「ケミファ」 （エバスチン） | エバスチン錠５ｍｇ「サワイ」 エバスチン錠５ｍｇ「サワイ」 （エバスチン） | エバスチン錠５ｍｇ「タカタ」 エバスチン錠５ｍｇ「タカタ」 （エバスチン） | エバスチン錠５ｍｇ「トーワ」 エバスチン錠５ｍｇ「トーワ」 （エバスチン） | エバスチン錠５ｍｇ「マイラン」 エバスチン錠５ｍｇ「マイラン」 （エバスチン）
エバスチン錠５ｍｇ「科研」 エバスチン錠５ｍｇ「科研」 （エバスチン） | エバスチン錠５ｍｇ「日医工」 エバスチン錠５ｍｇ「日医工」 （エバスチン） | エバステルＯＤ錠１０ｍｇ エバステルＯＤ錠１０ｍｇ （エバスチン） | エバステルＯＤ錠５ｍｇ エバステルＯＤ錠５ｍｇ （エバスチン） | エバステル錠１０ｍｇ エバステル錠１０ｍｇ （エバスチン）
エバステル錠５ｍｇ エバステル錠５ｍｇ （エバスチン） | アスモット錠１０ｍｇ アスモット錠１０ｍｇ （エピナスチン塩酸塩） | アスモット錠２０ｍｇ アスモット錠２０ｍｇ （エピナスチン塩酸塩） | アズサレオン錠１０ アズサレオン錠１０ （エピナスチン塩酸塩） | アズサレオン錠２０ アズサレオン錠２０ （エピナスチン塩酸塩）
アルピード錠１０ アルピード錠１０ （エピナスチン塩酸塩） | アルピード錠２０ アルピード錠２０ （エピナスチン塩酸塩） | アレゲイン錠２０ アレゲイン錠２０ （エピナスチン塩酸塩） | アレジオテック錠１０ アレジオテック錠１０ （エピナスチン塩酸塩） | アレジオテック錠２０ アレジオテック錠２０ （エピナスチン塩酸塩）
アレジオン錠１０ アレジオン錠１０ （エピナスチン塩酸塩） | アレジオン錠２０ アレジオン錠２０ （エピナスチン塩酸塩） | アレナピオン錠１０ アレナピオン錠１０ （エピナスチン塩酸塩） | アレナピオン錠２０ アレナピオン錠２０ （エピナスチン塩酸塩） | アレルオフ錠１０ アレルオフ錠１０ （エピナスチン塩酸塩）
アレルオフ錠２０ アレルオフ錠２０ （エピナスチン塩酸塩） | エピナジオン錠１０ エピナジオン錠１０ （エピナスチン塩酸塩） | エピナジオン錠２０ エピナジオン錠２０ （エピナスチン塩酸塩） | エピナスチン塩酸塩錠２０ｍｇ「タイヨー」 エピナスチン塩酸塩錠２０ｍｇ「タイヨー」 （エピナスチン塩酸塩） | エピナスチン錠２０ｍｇ「ＫＴ」 エピナスチン錠２０ｍｇ「ＫＴ」 （エピナスチン塩酸塩）
エルピナン錠１０ エルピナン錠１０ （エピナスチン塩酸塩） | エルピナン錠２０ エルピナン錠２０ （エピナスチン塩酸塩） | チムケント錠１０ チムケント錠１０ （エピナスチン塩酸塩） | チムケント錠２０ チムケント錠２０ （エピナスチン塩酸塩） | ピナジオン錠２０ｍｇ ピナジオン錠２０ｍｇ （エピナスチン塩酸塩）
ヘルボッツ錠１０ ヘルボッツ錠１０ （エピナスチン塩酸塩） | ヘルボッツ錠２０ ヘルボッツ錠２０ （エピナスチン塩酸塩） | メデジオン錠２０ メデジオン錠２０ （エピナスチン塩酸塩） | ユピテル錠２０ ユピテル錠２０ （エピナスチン塩酸塩） | 塩酸エピナスチン錠１０ｍｇ「アメル」 塩酸エピナスチン錠１０ｍｇ「アメル」 （エピナスチン塩酸塩）
塩酸エピナスチン錠２０ｍｇ「アメル」 塩酸エピナスチン錠２０ｍｇ「アメル」 （エピナスチン塩酸塩） | アデコック錠３０ｍｇ アデコック錠３０ｍｇ （オキサトミド） | アトピクト錠３０ｍｇ アトピクト錠３０ｍｇ （オキサトミド） | アレトン錠３０ｍｇ アレトン錠３０ｍｇ （オキサトミド） | イワトミド錠３０ｍｇ イワトミド錠３０ｍｇ （オキサトミド）
オキサトーワ錠３０ｍｇ オキサトーワ錠３０ｍｇ （オキサトミド） | オキサトミド錠「クニヒロ」３０ｍｇ オキサトミド錠「クニヒロ」３０ｍｇ （オキサトミド） | オキサトミド錠３０ｍｇ「ＥＭＥＣ」 オキサトミド錠３０ｍｇ「ＥＭＥＣ」 （オキサトミド） | オキサトミド錠３０ｍｇ「タイヨー」 オキサトミド錠３０ｍｇ「タイヨー」 （オキサトミド） | オキロット錠３０ｍｇ オキロット錠３０ｍｇ （オキサトミド）
ガーランド錠３０ｍｇ ガーランド錠３０ｍｇ （オキサトミド） | スパクリット錠３０ｍｇ スパクリット錠３０ｍｇ （オキサトミド） | セドリプス錠３０ｍｇ セドリプス錠３０ｍｇ （オキサトミド） | セルテクト錠３０ セルテクト錠３０ （オキサトミド） | セルトミド錠３０ｍｇ セルトミド錠３０ｍｇ （オキサトミド）
デルトーマ錠３０ｍｇ デルトーマ錠３０ｍｇ （オキサトミド） | ヒシレタン錠３０ｍｇ ヒシレタン錠３０ｍｇ （オキサトミド） | ペペシン錠３０ｍｇ ペペシン錠３０ｍｇ （オキサトミド） | メクテクト錠３０ｍｇ メクテクト錠３０ｍｇ （オキサトミド） | オザグレル錠２００「ＫＮ」 オザグレル錠２００「ＫＮ」 （オザグレル塩酸塩水和物）
ドメナン錠１００ｍｇ ドメナン錠１００ｍｇ （オザグレル塩酸塩水和物） | ドメナン錠２００ｍｇ ドメナン錠２００ｍｇ （オザグレル塩酸塩水和物） | ベガ錠１００ｍｇ ベガ錠１００ｍｇ （オザグレル塩酸塩水和物） | ベガ錠２００ｍｇ ベガ錠２００ｍｇ （オザグレル塩酸塩水和物） | アレロックＯＤ錠２．５ アレロックＯＤ錠２．５ （オロパタジン塩酸塩）
アレロックＯＤ錠５ アレロックＯＤ錠５ （オロパタジン塩酸塩） | アレロック錠２．５ アレロック錠２．５ （オロパタジン塩酸塩） | アレロック錠５ アレロック錠５ （オロパタジン塩酸塩） | グリチロン配合錠 グリチロン配合錠 （グリチルリチン・ＤＬ－メチオニン配合剤） | ニチファーゲン配合錠 ニチファーゲン配合錠 （グリチルリチン・ＤＬ－メチオニン配合剤）
ネオファーゲンＣ配合錠 ネオファーゲンＣ配合錠 （グリチルリチン・ＤＬ－メチオニン配合剤） | フマル酸ケトチフェン錠１ｍｇ「ＥＭＥＣ」 フマル酸ケトチフェン錠１ｍｇ「ＥＭＥＣ」 （ケトチフェンフマル酸塩） | アコレート錠２０ｍｇ アコレート錠２０ｍｇ （ザフィルルカスト） | ジルテック錠１０ ジルテック錠１０ （セチリジン塩酸塩） | ジルテック錠５ ジルテック錠５ （セチリジン塩酸塩）
セチリジン塩酸塩ＯＤ錠１０ｍｇ「サワイ」 セチリジン塩酸塩ＯＤ錠１０ｍｇ「サワイ」 （セチリジン塩酸塩） | セチリジン塩酸塩ＯＤ錠５ｍｇ「サワイ」 セチリジン塩酸塩ＯＤ錠５ｍｇ「サワイ」 （セチリジン塩酸塩） | セチリジン塩酸塩錠１０「ＮＵＰ」 セチリジン塩酸塩錠１０「ＮＵＰ」 （セチリジン塩酸塩） | セチリジン塩酸塩錠１０「オーハラ」 セチリジン塩酸塩錠１０「オーハラ」 （セチリジン塩酸塩） | セチリジン塩酸塩錠１０ｍｇ「ＣＨ」 セチリジン塩酸塩錠１０ｍｇ「ＣＨ」 （セチリジン塩酸塩）
セチリジン塩酸塩錠１０ｍｇ「ＣＨＯＳ」 セチリジン塩酸塩錠１０ｍｇ「ＣＨＯＳ」 （セチリジン塩酸塩） | セチリジン塩酸塩錠１０ｍｇ「ＫＴＢ」 セチリジン塩酸塩錠１０ｍｇ「ＫＴＢ」 （セチリジン塩酸塩） | セチリジン塩酸塩錠１０ｍｇ「ＭＥＤ」 セチリジン塩酸塩錠１０ｍｇ「ＭＥＤ」 （セチリジン塩酸塩） | セチリジン塩酸塩錠１０ｍｇ「ＭＮＰ」 セチリジン塩酸塩錠１０ｍｇ「ＭＮＰ」 （セチリジン塩酸塩） | セチリジン塩酸塩錠１０ｍｇ「ＮＰ」 セチリジン塩酸塩錠１０ｍｇ「ＮＰ」 （セチリジン塩酸塩）
セチリジン塩酸塩錠１０ｍｇ「ＮＰＩ」 セチリジン塩酸塩錠１０ｍｇ「ＮＰＩ」 （セチリジン塩酸塩） | セチリジン塩酸塩錠１０ｍｇ「ＮＴ」 セチリジン塩酸塩錠１０ｍｇ「ＮＴ」 （セチリジン塩酸塩） | セチリジン塩酸塩錠１０ｍｇ「ＰＨ」 セチリジン塩酸塩錠１０ｍｇ「ＰＨ」 （セチリジン塩酸塩） | セチリジン塩酸塩錠１０ｍｇ「ＳＮ」 セチリジン塩酸塩錠１０ｍｇ「ＳＮ」 （セチリジン塩酸塩） | セチリジン塩酸塩錠１０ｍｇ「ＴＣＫ」 セチリジン塩酸塩錠１０ｍｇ「ＴＣＫ」 （セチリジン塩酸塩）
セチリジン塩酸塩錠１０ｍｇ「ＴＯＡ」 セチリジン塩酸塩錠１０ｍｇ「ＴＯＡ」 （セチリジン塩酸塩） | セチリジン塩酸塩錠１０ｍｇ「ＴＹＫ」 セチリジン塩酸塩錠１０ｍｇ「ＴＹＫ」 （セチリジン塩酸塩） | セチリジン塩酸塩錠１０ｍｇ「ＹＤ」 セチリジン塩酸塩錠１０ｍｇ「ＹＤ」 （セチリジン塩酸塩） | セチリジン塩酸塩錠１０ｍｇ「アメル」 セチリジン塩酸塩錠１０ｍｇ「アメル」 （セチリジン塩酸塩） | セチリジン塩酸塩錠１０ｍｇ「イワキ」 セチリジン塩酸塩錠１０ｍｇ「イワキ」 （セチリジン塩酸塩）
セチリジン塩酸塩錠１０ｍｇ「クニヒロ」 セチリジン塩酸塩錠１０ｍｇ「クニヒロ」 （セチリジン塩酸塩） | セチリジン塩酸塩錠１０ｍｇ「サワイ」 セチリジン塩酸塩錠１０ｍｇ「サワイ」 （セチリジン塩酸塩） | セチリジン塩酸塩錠１０ｍｇ「タイヨー」 セチリジン塩酸塩錠１０ｍｇ「タイヨー」 （セチリジン塩酸塩） | セチリジン塩酸塩錠１０ｍｇ「タカタ」 セチリジン塩酸塩錠１０ｍｇ「タカタ」 （セチリジン塩酸塩） | セチリジン塩酸塩錠１０ｍｇ「タナベ」 セチリジン塩酸塩錠１０ｍｇ「タナベ」 （セチリジン塩酸塩）
セチリジン塩酸塩錠１０ｍｇ「ツルハラ」 セチリジン塩酸塩錠１０ｍｇ「ツルハラ」 （セチリジン塩酸塩） | セチリジン塩酸塩錠１０ｍｇ「トーワ」 セチリジン塩酸塩錠１０ｍｇ「トーワ」 （セチリジン塩酸塩） | セチリジン塩酸塩錠１０ｍｇ「マイラン」 セチリジン塩酸塩錠１０ｍｇ「マイラン」 （セチリジン塩酸塩） | セチリジン塩酸塩錠１０ｍｇ「科研」 セチリジン塩酸塩錠１０ｍｇ「科研」 （セチリジン塩酸塩） | セチリジン塩酸塩錠１０ｍｇ「日医工」 セチリジン塩酸塩錠１０ｍｇ「日医工」 （セチリジン塩酸塩）
セチリジン塩酸塩錠５「オーハラ」 セチリジン塩酸塩錠５「オーハラ」 （セチリジン塩酸塩） | セチリジン塩酸塩錠５ｍｇ「ＣＨ」 セチリジン塩酸塩錠５ｍｇ「ＣＨ」 （セチリジン塩酸塩） | セチリジン塩酸塩錠５ｍｇ「ＣＨＯＳ」 セチリジン塩酸塩錠５ｍｇ「ＣＨＯＳ」 （セチリジン塩酸塩） | セチリジン塩酸塩錠５ｍｇ「ＫＴＢ」 セチリジン塩酸塩錠５ｍｇ「ＫＴＢ」 （セチリジン塩酸塩） | セチリジン塩酸塩錠５ｍｇ「ＭＥＤ」 セチリジン塩酸塩錠５ｍｇ「ＭＥＤ」 （セチリジン塩酸塩）
セチリジン塩酸塩錠５ｍｇ「ＭＮＰ」 セチリジン塩酸塩錠５ｍｇ「ＭＮＰ」 （セチリジン塩酸塩） | セチリジン塩酸塩錠５ｍｇ「ＮＰ」 セチリジン塩酸塩錠５ｍｇ「ＮＰ」 （セチリジン塩酸塩） | セチリジン塩酸塩錠５ｍｇ「ＮＰＩ」 セチリジン塩酸塩錠５ｍｇ「ＮＰＩ」 （セチリジン塩酸塩） | セチリジン塩酸塩錠５ｍｇ「ＮＴ」 セチリジン塩酸塩錠５ｍｇ「ＮＴ」 （セチリジン塩酸塩） | セチリジン塩酸塩錠５ｍｇ「ＰＨ」 セチリジン塩酸塩錠５ｍｇ「ＰＨ」 （セチリジン塩酸塩）
セチリジン塩酸塩錠５ｍｇ「ＳＮ」 セチリジン塩酸塩錠５ｍｇ「ＳＮ」 （セチリジン塩酸塩） | セチリジン塩酸塩錠５ｍｇ「ＴＣＫ」 セチリジン塩酸塩錠５ｍｇ「ＴＣＫ」 （セチリジン塩酸塩） | セチリジン塩酸塩錠５ｍｇ「ＴＯＡ」 セチリジン塩酸塩錠５ｍｇ「ＴＯＡ」 （セチリジン塩酸塩） | セチリジン塩酸塩錠５ｍｇ「ＴＹＫ」 セチリジン塩酸塩錠５ｍｇ「ＴＹＫ」 （セチリジン塩酸塩） | セチリジン塩酸塩錠５ｍｇ「ＹＤ」 セチリジン塩酸塩錠５ｍｇ「ＹＤ」 （セチリジン塩酸塩）
セチリジン塩酸塩錠５ｍｇ「アメル」 セチリジン塩酸塩錠５ｍｇ「アメル」 （セチリジン塩酸塩） | セチリジン塩酸塩錠５ｍｇ「イワキ」 セチリジン塩酸塩錠５ｍｇ「イワキ」 （セチリジン塩酸塩） | セチリジン塩酸塩錠５ｍｇ「クニヒロ」 セチリジン塩酸塩錠５ｍｇ「クニヒロ」 （セチリジン塩酸塩） | セチリジン塩酸塩錠５ｍｇ「サワイ」 セチリジン塩酸塩錠５ｍｇ「サワイ」 （セチリジン塩酸塩） | セチリジン塩酸塩錠５ｍｇ「タイヨー」 セチリジン塩酸塩錠５ｍｇ「タイヨー」 （セチリジン塩酸塩）
セチリジン塩酸塩錠５ｍｇ「タカタ」 セチリジン塩酸塩錠５ｍｇ「タカタ」 （セチリジン塩酸塩） | セチリジン塩酸塩錠５ｍｇ「タナベ」 セチリジン塩酸塩錠５ｍｇ「タナベ」 （セチリジン塩酸塩） | セチリジン塩酸塩錠５ｍｇ「ツルハラ」 セチリジン塩酸塩錠５ｍｇ「ツルハラ」 （セチリジン塩酸塩） | セチリジン塩酸塩錠５ｍｇ「トーワ」 セチリジン塩酸塩錠５ｍｇ「トーワ」 （セチリジン塩酸塩） | セチリジン塩酸塩錠５ｍｇ「マイラン」 セチリジン塩酸塩錠５ｍｇ「マイラン」 （セチリジン塩酸塩）
セチリジン塩酸塩錠５ｍｇ「科研」 セチリジン塩酸塩錠５ｍｇ「科研」 （セチリジン塩酸塩） | セチリジン塩酸塩錠５ｍｇ「日医工」 セチリジン塩酸塩錠５ｍｇ「日医工」 （セチリジン塩酸塩） | ブロニカ錠４０ ブロニカ錠４０ （セラトロダスト） | ブロニカ錠８０ ブロニカ錠８０ （セラトロダスト） | アレグラ錠３０ｍｇ アレグラ錠３０ｍｇ （フェキソフェナジン塩酸塩）
アレグラ錠６０ｍｇ アレグラ錠６０ｍｇ （フェキソフェナジン塩酸塩） | プランルカスト錠１１２．５「ＥＫ」 プランルカスト錠１１２．５「ＥＫ」 （プランルカスト水和物） | プランルカスト錠１１２．５ｍｇ「ＡＦＰ」 プランルカスト錠１１２．５ｍｇ「ＡＦＰ」 （プランルカスト水和物） | プランルカスト錠１１２．５ｍｇ「ＴＹＫ」 プランルカスト錠１１２．５ｍｇ「ＴＹＫ」 （プランルカスト水和物） | プランルカスト錠２２５「ＥＫ」 プランルカスト錠２２５「ＥＫ」 （プランルカスト水和物）
タリオンＯＤ錠１０ｍｇ タリオンＯＤ錠１０ｍｇ （ベポタスチンベシル酸塩） | タリオンＯＤ錠５ｍｇ タリオンＯＤ錠５ｍｇ （ベポタスチンベシル酸塩） | タリオン錠１０ｍｇ タリオン錠１０ｍｇ （ベポタスチンベシル酸塩） | タリオン錠５ｍｇ タリオン錠５ｍｇ （ベポタスチンベシル酸塩） | アルジキサール錠１０ アルジキサール錠１０ （ペミロラストカリウム）
アルジキサール錠５ アルジキサール錠５ （ペミロラストカリウム） | アレギサール錠１０ｍｇ アレギサール錠１０ｍｇ （ペミロラストカリウム） | アレギサール錠５ｍｇ アレギサール錠５ｍｇ （ペミロラストカリウム） | タツモール錠１０ｍｇ タツモール錠１０ｍｇ （ペミロラストカリウム） | タツモール錠５ｍｇ タツモール錠５ｍｇ （ペミロラストカリウム）
ペミラストン錠１０ｍｇ ペミラストン錠１０ｍｇ （ペミロラストカリウム） | ペミラストン錠５ｍｇ ペミラストン錠５ｍｇ （ペミロラストカリウム） | ペミロラストＫ錠１０ｍｇ「マイラン」 ペミロラストＫ錠１０ｍｇ「マイラン」 （ペミロラストカリウム） | モナソサール錠１０ｍｇ モナソサール錠１０ｍｇ （ペミロラストカリウム） | モナソサール錠５ｍｇ モナソサール錠５ｍｇ （ペミロラストカリウム）
アリマン錠３ｍｇ アリマン錠３ｍｇ （メキタジン） | シークナロン錠３ｍｇ シークナロン錠３ｍｇ （メキタジン） | ゼスラン錠３ｍｇ ゼスラン錠３ｍｇ （メキタジン） | ニポラジン錠３ｍｇ ニポラジン錠３ｍｇ （メキタジン） | ハレムニン錠３ｍｇ ハレムニン錠３ｍｇ （メキタジン）
ヒスポラン錠３ｍｇ ヒスポラン錠３ｍｇ （メキタジン） | メキタジン錠３ｍｇ「タイヨー」 メキタジン錠３ｍｇ「タイヨー」 （メキタジン） | メキタジン錠３ｍｇ「ツルハラ」 メキタジン錠３ｍｇ「ツルハラ」 （メキタジン） | メキタゼノン錠３ｍｇ メキタゼノン錠３ｍｇ （メキタジン） | メキタミン錠３ｍｇ メキタミン錠３ｍｇ （メキタジン）
キプレスチュアブル錠５ｍｇ キプレスチュアブル錠５ｍｇ （モンテルカストナトリウム） | キプレス錠１０ｍｇ キプレス錠１０ｍｇ （モンテルカストナトリウム） | キプレス錠５ｍｇ キプレス錠５ｍｇ （モンテルカストナトリウム） | シングレアチュアブル錠５ｍｇ シングレアチュアブル錠５ｍｇ （モンテルカストナトリウム） | シングレア錠１０ｍｇ シングレア錠１０ｍｇ （モンテルカストナトリウム）
シングレア錠５ｍｇ シングレア錠５ｍｇ （モンテルカストナトリウム） | バイナス錠５０ｍｇ バイナス錠５０ｍｇ （ラマトロバン） | バイナス錠７５ｍｇ バイナス錠７５ｍｇ （ラマトロバン） | ロメット錠１５０ｍｇ ロメット錠１５０ｍｇ （レピリナスト） | ザイザル錠５ｍｇ ザイザル錠５ｍｇ （レボセチリジン塩酸塩）
クラリチンレディタブ錠１０ｍｇ クラリチンレディタブ錠１０ｍｇ （ロラタジン） | クラリチン錠１０ｍｇ クラリチン錠１０ｍｇ （ロラタジン） | エメロミンカプセル１ｍｇ エメロミンカプセル１ｍｇ （エメダスチンフマル酸塩） | エメロミンカプセル２ｍｇ エメロミンカプセル２ｍｇ （エメダスチンフマル酸塩） | ダレンカプセル１ｍｇ ダレンカプセル１ｍｇ （エメダスチンフマル酸塩）
ダレンカプセル２ｍｇ ダレンカプセル２ｍｇ （エメダスチンフマル酸塩） | レミカットカプセル１ｍｇ レミカットカプセル１ｍｇ （エメダスチンフマル酸塩） | レミカットカプセル２ｍｇ レミカットカプセル２ｍｇ （エメダスチンフマル酸塩） | ケトチフェンカプセル１ｍｇ「ＴＹＫ」 ケトチフェンカプセル１ｍｇ「ＴＹＫ」 （ケトチフェンフマル酸塩） | ケトチフェンカプセル１ｍｇ「タイヨー」 ケトチフェンカプセル１ｍｇ「タイヨー」 （ケトチフェンフマル酸塩）
ケトチロンカプセル１ｍｇ ケトチロンカプセル１ｍｇ （ケトチフェンフマル酸塩） | ケトテンカプセル１ｍｇ ケトテンカプセル１ｍｇ （ケトチフェンフマル酸塩） | サジフェンカプセル１ｍｇ サジフェンカプセル１ｍｇ （ケトチフェンフマル酸塩） | サルジメンカプセル１ｍｇ サルジメンカプセル１ｍｇ （ケトチフェンフマル酸塩） | ザジテンカプセル１ｍｇ ザジテンカプセル１ｍｇ （ケトチフェンフマル酸塩）
スプデルカプセル１ｍｇ スプデルカプセル１ｍｇ （ケトチフェンフマル酸塩） | デズワルトカプセル１ｍｇ デズワルトカプセル１ｍｇ （ケトチフェンフマル酸塩） | フマルフェンカプセル１ｍｇ フマルフェンカプセル１ｍｇ （ケトチフェンフマル酸塩） | ベナピーカプセル ベナピーカプセル （ケトチフェンフマル酸塩） | マゴチフェンカプセル１ｍｇ マゴチフェンカプセル１ｍｇ （ケトチフェンフマル酸塩）
アイピーディカプセル１００ アイピーディカプセル１００ （スプラタストトシル酸塩） | アイピーディカプセル５０ アイピーディカプセル５０ （スプラタストトシル酸塩） | スプラタストトシル酸塩カプセル１００ｍｇ「サワイ」 スプラタストトシル酸塩カプセル１００ｍｇ「サワイ」 （スプラタストトシル酸塩） | スプラタストトシル酸塩カプセル１００ｍｇ「タイヨー」 スプラタストトシル酸塩カプセル１００ｍｇ「タイヨー」 （スプラタストトシル酸塩） | スプラタストトシル酸塩カプセル１００ｍｇ「タナベ」 スプラタストトシル酸塩カプセル１００ｍｇ「タナベ」 （スプラタストトシル酸塩）
スプラタストトシル酸塩カプセル５０ｍｇ「サワイ」 スプラタストトシル酸塩カプセル５０ｍｇ「サワイ」 （スプラタストトシル酸塩） | スプラタストトシル酸塩カプセル５０ｍｇ「タナベ」 スプラタストトシル酸塩カプセル５０ｍｇ「タナベ」 （スプラタストトシル酸塩） | トシラートカプセル１００ｍｇ トシラートカプセル１００ｍｇ （スプラタストトシル酸塩） | タザレストカプセル７５ｍｇ タザレストカプセル７５ｍｇ （タザノラスト） | セシリノールカプセル１００ｍｇ セシリノールカプセル１００ｍｇ （トラニラスト）
トラニラストカプセル１００「オーハラ」 トラニラストカプセル１００「オーハラ」 （トラニラスト） | トラニラストカプセル１００ｍｇ「ＣＨ」 トラニラストカプセル１００ｍｇ「ＣＨ」 （トラニラスト） | トラニラストカプセル１００ｍｇ「タイヨー」 トラニラストカプセル１００ｍｇ「タイヨー」 （トラニラスト） | トラニラストカプセル１００ｍｇ「日医工」 トラニラストカプセル１００ｍｇ「日医工」 （トラニラスト） | フスチゲンカプセル１００ｍｇ フスチゲンカプセル１００ｍｇ （トラニラスト）
ブレクルスカプセル１００ｍｇ ブレクルスカプセル１００ｍｇ （トラニラスト） | リザベンカプセル１００ｍｇ リザベンカプセル１００ｍｇ （トラニラスト） | リチゲーンカプセル１００ｍｇ リチゲーンカプセル１００ｍｇ （トラニラスト） | オノンカプセル１１２．５ｍｇ オノンカプセル１１２．５ｍｇ （プランルカスト水和物） | プランルカストカプセル１１２．５ｍｇ「ＤＫ」 プランルカストカプセル１１２．５ｍｇ「ＤＫ」 （プランルカスト水和物）
プランルカストカプセル１１２．５ｍｇ「サワイ」 プランルカストカプセル１１２．５ｍｇ「サワイ」 （プランルカスト水和物） | プランルカストカプセル１１２．５ｍｇ「タイヨー」 プランルカストカプセル１１２．５ｍｇ「タイヨー」 （プランルカスト水和物） | プランルカストカプセル１１２．５ｍｇ「トーワ」 プランルカストカプセル１１２．５ｍｇ「トーワ」 （プランルカスト水和物） | プランルカストカプセル１１２．５ｍｇ「マイラン」 プランルカストカプセル１１２．５ｍｇ「マイラン」 （プランルカスト水和物） | プランルカストカプセル１１２．５ｍｇ「科研」 プランルカストカプセル１１２．５ｍｇ「科研」 （プランルカスト水和物）
プランルカストカプセル１１２．５ｍｇ「日医工」 プランルカストカプセル１１２．５ｍｇ「日医工」 （プランルカスト水和物） | ケタスカプセル１０ｍｇ ケタスカプセル１０ｍｇ （イブジラスト） | ピナトスカプセル１０ｍｇ ピナトスカプセル１０ｍｇ （イブジラスト） | ジキリオンシロップ０．０２％ ジキリオンシロップ０．０２％ （ケトチフェンフマル酸塩） | アレジオンドライシロップ１％ アレジオンドライシロップ１％ （エピナスチン塩酸塩）
エピナジオンＤＳ小児用１％ エピナジオンＤＳ小児用１％ （エピナスチン塩酸塩） | エルピナンＤＳ小児用１％ エルピナンＤＳ小児用１％ （エピナスチン塩酸塩） | アレトンドライシロップ２％ アレトンドライシロップ２％ （オキサトミド） | オキサトーワＤＳ小児用２％ オキサトーワＤＳ小児用２％ （オキサトミド） | オキロットＤＳ小児用２％ オキロットＤＳ小児用２％ （オキサトミド）
スパクリットドライシロップ２％ スパクリットドライシロップ２％ （オキサトミド） | セルテクトドライシロップ２％ セルテクトドライシロップ２％ （オキサトミド） | セルトミドドライシロップ２％ セルトミドドライシロップ２％ （オキサトミド） | ケトチフェンドライシロップ０．１％「タイヨー」 ケトチフェンドライシロップ０．１％「タイヨー」 （ケトチフェンフマル酸塩） | ケトテンＤＳ０．１％ ケトテンＤＳ０．１％ （ケトチフェンフマル酸塩）
サルジメンドライシロップ０．１％ サルジメンドライシロップ０．１％ （ケトチフェンフマル酸塩） | ザジテンドライシロップ０．１％ ザジテンドライシロップ０．１％ （ケトチフェンフマル酸塩） | フマルフェンドライシロップ０．１％ フマルフェンドライシロップ０．１％ （ケトチフェンフマル酸塩） | アイピーディドライシロップ５％ アイピーディドライシロップ５％ （スプラタストトシル酸塩） | ジルテックドライシロップ１．２５％ ジルテックドライシロップ１．２５％ （セチリジン塩酸塩）
セチリジン塩酸塩ＤＳ１．２５％「タカタ」 セチリジン塩酸塩ＤＳ１．２５％「タカタ」 （セチリジン塩酸塩） | トラニラストドライシロップ５％「オーハラ」 トラニラストドライシロップ５％「オーハラ」 （トラニラスト） | リザベンドライシロップ５％ リザベンドライシロップ５％ （トラニラスト） | リチゲーンドライシロップ５％ リチゲーンドライシロップ５％ （トラニラスト） | オノンドライシロップ１０％ オノンドライシロップ１０％ （プランルカスト水和物）
プランルカストＤＳ１０％「ＥＫ」 プランルカストＤＳ１０％「ＥＫ」 （プランルカスト水和物） | プランルカストＤＳ１０％「ＭＥＤ」 プランルカストＤＳ１０％「ＭＥＤ」 （プランルカスト水和物） | プランルカストＤＳ１０％「ＴＣＫ」 プランルカストＤＳ１０％「ＴＣＫ」 （プランルカスト水和物） | プランルカストＤＳ１０％「ＴＹＫ」 プランルカストＤＳ１０％「ＴＹＫ」 （プランルカスト水和物） | プランルカストＤＳ１０％「アメル」 プランルカストＤＳ１０％「アメル」 （プランルカスト水和物）
プランルカストＤＳ１０％「オーハラ」 プランルカストＤＳ１０％「オーハラ」 （プランルカスト水和物） | プランルカストＤＳ１０％「サワイ」 プランルカストＤＳ１０％「サワイ」 （プランルカスト水和物） | プランルカストＤＳ１０％「日医工」 プランルカストＤＳ１０％「日医工」 （プランルカスト水和物） | プランルカストドライシロップ１０％「ＡＦＰ」 プランルカストドライシロップ１０％「ＡＦＰ」 （プランルカスト水和物） | タツモールドライシロップ０．５％ タツモールドライシロップ０．５％ （ペミロラストカリウム）
メキタジンＤＳ０．６％「ＫＮ」 メキタジンＤＳ０．６％「ＫＮ」 （メキタジン） | クラリチンドライシロップ１％ クラリチンドライシロップ１％ （ロラタジン） | エピナスチン塩酸塩内用液０．２％「タイヨー」 エピナスチン塩酸塩内用液０．２％「タイヨー」 （エピナスチン塩酸塩） | アスファーゲン静注２０ｍＬ アスファーゲン静注２０ｍＬ （グリチルリチン・グリシン・システイン配合剤） | グルコリンＳ注射液 グルコリンＳ注射液 （グリチルリチン・グリシン・システイン配合剤）
ネオファーゲン静注１００ｍＬ ネオファーゲン静注１００ｍＬ （グリチルリチン・グリシン・システイン配合剤） | ネオファーゲン静注２０ｍＬ ネオファーゲン静注２０ｍＬ （グリチルリチン・グリシン・システイン配合剤） | ヒシファーゲンＣ注 ヒシファーゲンＣ注 （グリチルリチン・グリシン・システイン配合剤） | 強力ネオミノファーゲンシーＰ静注２０ｍＬ 強力ネオミノファーゲンシーＰ静注２０ｍＬ （グリチルリチン・グリシン・システイン配合剤） | 強力ネオミノファーゲンシー静注２０ｍＬ 強力ネオミノファーゲンシー静注２０ｍＬ （グリチルリチン・グリシン・システイン配合剤）
強力ネオミノファーゲンシー静注シリンジ４０ｍＬ 強力ネオミノファーゲンシー静注シリンジ４０ｍＬ （グリチルリチン・グリシン・システイン配合剤） | インタールエアロゾル１ｍｇ インタールエアロゾル１ｍｇ （クロモグリク酸ナトリウム） | インタールカプセル外用２０ｍｇ インタールカプセル外用２０ｍｇ （クロモグリク酸ナトリウム） | インタール吸入液１％ インタール吸入液１％ （クロモグリク酸ナトリウム） | クリード吸入液１％ クリード吸入液１％ （クロモグリク酸ナトリウム）
ステリ・ネブ クロモリン吸入液１％ ステリ・ネブ クロモリン吸入液１％ （クロモグリク酸ナトリウム） | リノジェット吸入液 リノジェット吸入液 （クロモグリク酸ナトリウム）


糖尿病治療薬
（剤形、一般名、医薬品名順）

アカルボースＯＤ錠１００ｍｇ「タイヨー」 アカルボースＯＤ錠１００ｍｇ「タイヨー」 （アカルボース） | アカルボースＯＤ錠１００ｍｇ「マイラン」 アカルボースＯＤ錠１００ｍｇ「マイラン」 （アカルボース） | アカルボースＯＤ錠５０ｍｇ「タイヨー」 アカルボースＯＤ錠５０ｍｇ「タイヨー」 （アカルボース） | アカルボースＯＤ錠５０ｍｇ「マイラン」 アカルボースＯＤ錠５０ｍｇ「マイラン」 （アカルボース） | アカルボース錠１００ｍｇ「ＢＭＤ」 アカルボース錠１００ｍｇ「ＢＭＤ」 （アカルボース）
アカルボース錠１００ｍｇ「ＪＧ」 アカルボース錠１００ｍｇ「ＪＧ」 （アカルボース） | アカルボース錠１００ｍｇ「ＮＳ」 アカルボース錠１００ｍｇ「ＮＳ」 （アカルボース） | アカルボース錠１００ｍｇ「ＹＤ」 アカルボース錠１００ｍｇ「ＹＤ」 （アカルボース） | アカルボース錠１００ｍｇ「サワイ」 アカルボース錠１００ｍｇ「サワイ」 （アカルボース） | アカルボース錠１００ｍｇ「タイヨー」 アカルボース錠１００ｍｇ「タイヨー」 （アカルボース）
アカルボース錠１００ｍｇ「マイラン」 アカルボース錠１００ｍｇ「マイラン」 （アカルボース） | アカルボース錠１００ｍｇ「日医工」 アカルボース錠１００ｍｇ「日医工」 （アカルボース） | アカルボース錠５０ｍｇ「ＢＭＤ」 アカルボース錠５０ｍｇ「ＢＭＤ」 （アカルボース） | アカルボース錠５０ｍｇ「ＪＧ」 アカルボース錠５０ｍｇ「ＪＧ」 （アカルボース） | アカルボース錠５０ｍｇ「ＮＳ」 アカルボース錠５０ｍｇ「ＮＳ」 （アカルボース）
アカルボース錠５０ｍｇ「ＹＤ」 アカルボース錠５０ｍｇ「ＹＤ」 （アカルボース） | アカルボース錠５０ｍｇ「サワイ」 アカルボース錠５０ｍｇ「サワイ」 （アカルボース） | アカルボース錠５０ｍｇ「タイヨー」 アカルボース錠５０ｍｇ「タイヨー」 （アカルボース） | アカルボース錠５０ｍｇ「マイラン」 アカルボース錠５０ｍｇ「マイラン」 （アカルボース） | アカルボース錠５０ｍｇ「日医工」 アカルボース錠５０ｍｇ「日医工」 （アカルボース）
グルコバイＯＤ錠１００ｍｇ グルコバイＯＤ錠１００ｍｇ （アカルボース） | グルコバイＯＤ錠５０ｍｇ グルコバイＯＤ錠５０ｍｇ （アカルボース） | グルコバイ錠１００ｍｇ グルコバイ錠１００ｍｇ （アカルボース） | グルコバイ錠５０ｍｇ グルコバイ錠５０ｍｇ （アカルボース） | ジメリン錠２５０ｍｇ ジメリン錠２５０ｍｇ （アセトヘキサミド）
ジメリン錠５００ｍｇ ジメリン錠５００ｍｇ （アセトヘキサミド） | ネシーナ錠１２．５ｍｇ ネシーナ錠１２．５ｍｇ （アログリプチン安息香酸塩） | ネシーナ錠２５ｍｇ ネシーナ錠２５ｍｇ （アログリプチン安息香酸塩） | ネシーナ錠６．２５ｍｇ ネシーナ錠６．２５ｍｇ （アログリプチン安息香酸塩） | タナトリル錠２．５ タナトリル錠２．５ （イミダプリル塩酸塩）
タナトリル錠５ タナトリル錠５ （イミダプリル塩酸塩） | エパタット錠５０ｍｇ エパタット錠５０ｍｇ （エパルレスタット） | エパルドース錠５０ エパルドース錠５０ （エパルレスタット） | エパルレスタット錠５０「ＥＫ」 エパルレスタット錠５０「ＥＫ」 （エパルレスタット） | エパルレスタット錠５０「ＯＨＡＲＡ」 エパルレスタット錠５０「ＯＨＡＲＡ」 （エパルレスタット）
エパルレスタット錠５０「タツミ」 エパルレスタット錠５０「タツミ」 （エパルレスタット） | エパルレスタット錠５０ｍｇ「Ｆ」 エパルレスタット錠５０ｍｇ「Ｆ」 （エパルレスタット） | エパルレスタット錠５０ｍｇ「ＪＧ」 エパルレスタット錠５０ｍｇ「ＪＧ」 （エパルレスタット） | エパルレスタット錠５０ｍｇ「ＹＤ」 エパルレスタット錠５０ｍｇ「ＹＤ」 （エパルレスタット） | エパルレスタット錠５０ｍｇ「アメル」 エパルレスタット錠５０ｍｇ「アメル」 （エパルレスタット）
エパルレスタット錠５０ｍｇ「タカタ」 エパルレスタット錠５０ｍｇ「タカタ」 （エパルレスタット） | エパルレスタット錠５０ｍｇ「タナベ」 エパルレスタット錠５０ｍｇ「タナベ」 （エパルレスタット） | キナルドース錠５０ｍｇ キナルドース錠５０ｍｇ （エパルレスタット） | キネアドール錠５０ｍｇ キネアドール錠５０ｍｇ （エパルレスタット） | キネグルコ錠５０ｍｇ キネグルコ錠５０ｍｇ （エパルレスタット）
キネスタット錠５０ｍｇ キネスタット錠５０ｍｇ （エパルレスタット） | キネダック錠５０ｍｇ キネダック錠５０ｍｇ （エパルレスタット） | キネックス錠５０ キネックス錠５０ （エパルレスタット） | キネルダー錠５０ キネルダー錠５０ （エパルレスタット） | キャルマック錠５０ｍｇ キャルマック錠５０ｍｇ （エパルレスタット）
サイロフト錠５０ｍｇ サイロフト錠５０ｍｇ （エパルレスタット） | ジアベパチー錠５０ｍｇ ジアベパチー錠５０ｍｇ （エパルレスタット） | モネダックス錠５０ｍｇ モネダックス錠５０ｍｇ （エパルレスタット） | アベマイド錠２５０ｍｇ アベマイド錠２５０ｍｇ （クロルプロパミド） | クラウナート錠２０ｍｇ クラウナート錠２０ｍｇ （グリクラジド）
クラウナート錠４０ｍｇ クラウナート錠４０ｍｇ （グリクラジド） | グリクラジド錠２０ｍｇ「ＮＰ」 グリクラジド錠２０ｍｇ「ＮＰ」 （グリクラジド） | グリクラジド錠４０ｍｇ「ＮＰ」 グリクラジド錠４０ｍｇ「ＮＰ」 （グリクラジド） | グリミクロンＨＡ錠２０ｍｇ グリミクロンＨＡ錠２０ｍｇ （グリクラジド） | グリミクロン錠４０ｍｇ グリミクロン錠４０ｍｇ （グリクラジド）
グリミラン錠４０ｍｇ グリミラン錠４０ｍｇ （グリクラジド） | グルタミール錠４０ｍｇ グルタミール錠４０ｍｇ （グリクラジド） | ダイアグリコ錠４０ｍｇ ダイアグリコ錠４０ｍｇ （グリクラジド） | ルイメニア錠４０ｍｇ ルイメニア錠４０ｍｇ （グリクラジド） | デアメリンＳ錠２５０ｍｇ デアメリンＳ錠２５０ｍｇ （グリクロピラミド）
オイグルコン錠１．２５ｍｇ オイグルコン錠１．２５ｍｇ （グリベンクラミド） | オイグルコン錠２．５ｍｇ オイグルコン錠２．５ｍｇ （グリベンクラミド） | オペアミン錠１．２５ オペアミン錠１．２５ （グリベンクラミド） | オペアミン錠２．５ オペアミン錠２．５ （グリベンクラミド） | グリベンクラミド錠１．２５ｍｇ「ＥＭＥＣ」 グリベンクラミド錠１．２５ｍｇ「ＥＭＥＣ」 （グリベンクラミド）
グリベンクラミド錠２．５ｍｇ「タナベ」 グリベンクラミド錠２．５ｍｇ「タナベ」 （グリベンクラミド） | グリベンクラミド錠２．５ｍｇ「トーワ」 グリベンクラミド錠２．５ｍｇ「トーワ」 （グリベンクラミド） | ダオニール錠１．２５ｍｇ ダオニール錠１．２５ｍｇ （グリベンクラミド） | ダオニール錠２．５ｍｇ ダオニール錠２．５ｍｇ （グリベンクラミド） | ダムゼール錠１．２５ｍｇ ダムゼール錠１．２５ｍｇ （グリベンクラミド）
ダムゼール錠２．５ｍｇ ダムゼール錠２．５ｍｇ （グリベンクラミド） | パミルコン錠１．２５ｍｇ パミルコン錠１．２５ｍｇ （グリベンクラミド） | パミルコン錠２．５ｍｇ パミルコン錠２．５ｍｇ （グリベンクラミド） | ブラトゲン錠１．２５ｍｇ ブラトゲン錠１．２５ｍｇ （グリベンクラミド） | ブラトゲン錠２．５ｍｇ ブラトゲン錠２．５ｍｇ （グリベンクラミド）
ベンクラート錠２．５ｍｇ ベンクラート錠２．５ｍｇ （グリベンクラミド） | マーグレイド錠２．５ｍｇ マーグレイド錠２．５ｍｇ （グリベンクラミド） | アマリール０．５ｍｇ錠 アマリール０．５ｍｇ錠 （グリメピリド） | アマリール１ｍｇ錠 アマリール１ｍｇ錠 （グリメピリド） | アマリール３ｍｇ錠 アマリール３ｍｇ錠 （グリメピリド）
グリメピリドＯＤ錠１ｍｇ「ＡＦＰ」 グリメピリドＯＤ錠１ｍｇ「ＡＦＰ」 （グリメピリド） | グリメピリドＯＤ錠１ｍｇ「ＥＭＥＣ」 グリメピリドＯＤ錠１ｍｇ「ＥＭＥＣ」 （グリメピリド） | グリメピリドＯＤ錠１ｍｇ「ＫＮ」 グリメピリドＯＤ錠１ｍｇ「ＫＮ」 （グリメピリド） | グリメピリドＯＤ錠１ｍｇ「ケミファ」 グリメピリドＯＤ錠１ｍｇ「ケミファ」 （グリメピリド） | グリメピリドＯＤ錠３ｍｇ「ＡＦＰ」 グリメピリドＯＤ錠３ｍｇ「ＡＦＰ」 （グリメピリド）
グリメピリドＯＤ錠３ｍｇ「ＥＭＥＣ」 グリメピリドＯＤ錠３ｍｇ「ＥＭＥＣ」 （グリメピリド） | グリメピリドＯＤ錠３ｍｇ「ＫＮ」 グリメピリドＯＤ錠３ｍｇ「ＫＮ」 （グリメピリド） | グリメピリドＯＤ錠３ｍｇ「ケミファ」 グリメピリドＯＤ錠３ｍｇ「ケミファ」 （グリメピリド） | グリメピリド錠０．５ｍｇ「ＮＰ」 グリメピリド錠０．５ｍｇ「ＮＰ」 （グリメピリド） | グリメピリド錠０．５ｍｇ「三和」 グリメピリド錠０．５ｍｇ「三和」 （グリメピリド）
グリメピリド錠１ｍｇ「ＡＡ」 グリメピリド錠１ｍｇ「ＡＡ」 （グリメピリド） | グリメピリド錠１ｍｇ「ＡＦＰ」 グリメピリド錠１ｍｇ「ＡＦＰ」 （グリメピリド） | グリメピリド錠１ｍｇ「ＥＭＥＣ」 グリメピリド錠１ｍｇ「ＥＭＥＣ」 （グリメピリド） | グリメピリド錠１ｍｇ「ＪＧ」 グリメピリド錠１ｍｇ「ＪＧ」 （グリメピリド） | グリメピリド錠１ｍｇ「ＫＮ」 グリメピリド錠１ｍｇ「ＫＮ」 （グリメピリド）
グリメピリド錠１ｍｇ「ＫＯ」 グリメピリド錠１ｍｇ「ＫＯ」 （グリメピリド） | グリメピリド錠１ｍｇ「ＮＰ」 グリメピリド錠１ｍｇ「ＮＰ」 （グリメピリド） | グリメピリド錠１ｍｇ「ＴＣＫ」 グリメピリド錠１ｍｇ「ＴＣＫ」 （グリメピリド） | グリメピリド錠１ｍｇ「ＹＤ」 グリメピリド錠１ｍｇ「ＹＤ」 （グリメピリド） | グリメピリド錠１ｍｇ「ＺＥ」 グリメピリド錠１ｍｇ「ＺＥ」 （グリメピリド）
グリメピリド錠１ｍｇ「アメル」 グリメピリド錠１ｍｇ「アメル」 （グリメピリド） | グリメピリド錠１ｍｇ「イセイ」 グリメピリド錠１ｍｇ「イセイ」 （グリメピリド） | グリメピリド錠１ｍｇ「オーハラ」 グリメピリド錠１ｍｇ「オーハラ」 （グリメピリド） | グリメピリド錠１ｍｇ「ケミファ」 グリメピリド錠１ｍｇ「ケミファ」 （グリメピリド） | グリメピリド錠１ｍｇ「サワイ」 グリメピリド錠１ｍｇ「サワイ」 （グリメピリド）
グリメピリド錠１ｍｇ「タカタ」 グリメピリド錠１ｍｇ「タカタ」 （グリメピリド） | グリメピリド錠１ｍｇ「タナベ」 グリメピリド錠１ｍｇ「タナベ」 （グリメピリド） | グリメピリド錠１ｍｇ「トーワ」 グリメピリド錠１ｍｇ「トーワ」 （グリメピリド） | グリメピリド錠１ｍｇ「マイラン」 グリメピリド錠１ｍｇ「マイラン」 （グリメピリド） | グリメピリド錠１ｍｇ「モチダ」 グリメピリド錠１ｍｇ「モチダ」 （グリメピリド）
グリメピリド錠１ｍｇ「杏林」 グリメピリド錠１ｍｇ「杏林」 （グリメピリド） | グリメピリド錠１ｍｇ「科研」 グリメピリド錠１ｍｇ「科研」 （グリメピリド） | グリメピリド錠１ｍｇ「興和テバ」 グリメピリド錠１ｍｇ「興和テバ」 （グリメピリド） | グリメピリド錠１ｍｇ「三和」 グリメピリド錠１ｍｇ「三和」 （グリメピリド） | グリメピリド錠１ｍｇ「日医工」 グリメピリド錠１ｍｇ「日医工」 （グリメピリド）
グリメピリド錠１ｍｇ「日新」 グリメピリド錠１ｍｇ「日新」 （グリメピリド） | グリメピリド錠３ｍｇ「ＡＡ」 グリメピリド錠３ｍｇ「ＡＡ」 （グリメピリド） | グリメピリド錠３ｍｇ「ＡＦＰ」 グリメピリド錠３ｍｇ「ＡＦＰ」 （グリメピリド） | グリメピリド錠３ｍｇ「ＥＭＥＣ」 グリメピリド錠３ｍｇ「ＥＭＥＣ」 （グリメピリド） | グリメピリド錠３ｍｇ「ＪＧ」 グリメピリド錠３ｍｇ「ＪＧ」 （グリメピリド）
グリメピリド錠３ｍｇ「ＫＮ」 グリメピリド錠３ｍｇ「ＫＮ」 （グリメピリド） | グリメピリド錠３ｍｇ「ＫＯ」 グリメピリド錠３ｍｇ「ＫＯ」 （グリメピリド） | グリメピリド錠３ｍｇ「ＮＰ」 グリメピリド錠３ｍｇ「ＮＰ」 （グリメピリド） | グリメピリド錠３ｍｇ「ＴＣＫ」 グリメピリド錠３ｍｇ「ＴＣＫ」 （グリメピリド） | グリメピリド錠３ｍｇ「ＹＤ」 グリメピリド錠３ｍｇ「ＹＤ」 （グリメピリド）
グリメピリド錠３ｍｇ「ＺＥ」 グリメピリド錠３ｍｇ「ＺＥ」 （グリメピリド） | グリメピリド錠３ｍｇ「アメル」 グリメピリド錠３ｍｇ「アメル」 （グリメピリド） | グリメピリド錠３ｍｇ「イセイ」 グリメピリド錠３ｍｇ「イセイ」 （グリメピリド） | グリメピリド錠３ｍｇ「オーハラ」 グリメピリド錠３ｍｇ「オーハラ」 （グリメピリド） | グリメピリド錠３ｍｇ「ケミファ」 グリメピリド錠３ｍｇ「ケミファ」 （グリメピリド）
グリメピリド錠３ｍｇ「サワイ」 グリメピリド錠３ｍｇ「サワイ」 （グリメピリド） | グリメピリド錠３ｍｇ「タカタ」 グリメピリド錠３ｍｇ「タカタ」 （グリメピリド） | グリメピリド錠３ｍｇ「タナベ」 グリメピリド錠３ｍｇ「タナベ」 （グリメピリド） | グリメピリド錠３ｍｇ「トーワ」 グリメピリド錠３ｍｇ「トーワ」 （グリメピリド） | グリメピリド錠３ｍｇ「モチダ」 グリメピリド錠３ｍｇ「モチダ」 （グリメピリド）
グリメピリド錠３ｍｇ「杏林」 グリメピリド錠３ｍｇ「杏林」 （グリメピリド） | グリメピリド錠３ｍｇ「科研」 グリメピリド錠３ｍｇ「科研」 （グリメピリド） | グリメピリド錠３ｍｇ「興和テバ」 グリメピリド錠３ｍｇ「興和テバ」 （グリメピリド） | グリメピリド錠３ｍｇ「三和」 グリメピリド錠３ｍｇ「三和」 （グリメピリド） | グリメピリド錠３ｍｇ「日医工」 グリメピリド錠３ｍｇ「日医工」 （グリメピリド）
グリメピリド錠３ｍｇ「日新」 グリメピリド錠３ｍｇ「日新」 （グリメピリド） | グラクティブ錠１００ｍｇ グラクティブ錠１００ｍｇ （シタグリプチンリン酸塩水和物） | グラクティブ錠２５ｍｇ グラクティブ錠２５ｍｇ （シタグリプチンリン酸塩水和物） | グラクティブ錠５０ｍｇ グラクティブ錠５０ｍｇ （シタグリプチンリン酸塩水和物） | ジャヌビア錠１００ｍｇ ジャヌビア錠１００ｍｇ （シタグリプチンリン酸塩水和物）
ジャヌビア錠２５ｍｇ ジャヌビア錠２５ｍｇ （シタグリプチンリン酸塩水和物） | ジャヌビア錠５０ｍｇ ジャヌビア錠５０ｍｇ （シタグリプチンリン酸塩水和物） | ヂアベトース錠２５０ｍｇ ヂアベトース錠２５０ｍｇ （トルブタミド） | トルブタミド錠２５０ｍｇ「トーワ」 トルブタミド錠２５０ｍｇ「トーワ」 （トルブタミド） | ブタマイド錠２５０ ブタマイド錠２５０ （トルブタミド）
ブタマイド錠５００ ブタマイド錠５００ （トルブタミド） | ヘキストラスチノン錠０．５ｇ ヘキストラスチノン錠０．５ｇ （トルブタミド） | スターシス錠３０ｍｇ スターシス錠３０ｍｇ （ナテグリニド） | スターシス錠９０ｍｇ スターシス錠９０ｍｇ （ナテグリニド） | ファスティック錠３０ ファスティック錠３０ （ナテグリニド）
ファスティック錠９０ ファスティック錠９０ （ナテグリニド） | エクア錠５０ｍｇ エクア錠５０ｍｇ （ビルダグリプチン） | アクトスＯＤ錠１５ アクトスＯＤ錠１５ （ピオグリタゾン塩酸塩） | アクトスＯＤ錠３０ アクトスＯＤ錠３０ （ピオグリタゾン塩酸塩） | アクトス錠１５ アクトス錠１５ （ピオグリタゾン塩酸塩）
アクトス錠３０ アクトス錠３０ （ピオグリタゾン塩酸塩） | メタクト配合錠ＨＤ メタクト配合錠ＨＤ （ピオグリタゾン塩酸塩・メトホルミン塩酸塩配合剤） | メタクト配合錠ＬＤ メタクト配合錠ＬＤ （ピオグリタゾン塩酸塩・メトホルミン塩酸塩配合剤） | ジベトス錠５０ｍｇ ジベトス錠５０ｍｇ （ブホルミン塩酸塩） | ベイスロース錠０．２ｍｇ ベイスロース錠０．２ｍｇ （ボグリボース）
ベイスロース錠０．３ｍｇ ベイスロース錠０．３ｍｇ （ボグリボース） | ベイスンＯＤ錠０．２ ベイスンＯＤ錠０．２ （ボグリボース） | ベイスンＯＤ錠０．３ ベイスンＯＤ錠０．３ （ボグリボース） | ベイスン錠０．２ ベイスン錠０．２ （ボグリボース） | ベイスン錠０．３ ベイスン錠０．３ （ボグリボース）
ベグリラートＯＤ錠０．２ｍｇ ベグリラートＯＤ錠０．２ｍｇ （ボグリボース） | ベグリラートＯＤ錠０．３ｍｇ ベグリラートＯＤ錠０．３ｍｇ （ボグリボース） | ベグリラート錠０．２ｍｇ ベグリラート錠０．２ｍｇ （ボグリボース） | ベグリラート錠０．３ｍｇ ベグリラート錠０．３ｍｇ （ボグリボース） | ベスタミオン錠０．２ ベスタミオン錠０．２ （ボグリボース）
ベスタミオン錠０．３ ベスタミオン錠０．３ （ボグリボース） | ベルデリール錠０．２ｍｇ ベルデリール錠０．２ｍｇ （ボグリボース） | ベルデリール錠０．３ｍｇ ベルデリール錠０．３ｍｇ （ボグリボース） | ベロム錠０．２ ベロム錠０．２ （ボグリボース） | ベロム錠０．３ ベロム錠０．３ （ボグリボース）
ボグシール錠０．２ ボグシール錠０．２ （ボグリボース） | ボグシール錠０．３ ボグシール錠０．３ （ボグリボース） | ボグリボースＯＤフィルム０．２「ＱＱ」 ボグリボースＯＤフィルム０．２「ＱＱ」 （ボグリボース） | ボグリボースＯＤフィルム０．３「ＱＱ」 ボグリボースＯＤフィルム０．３「ＱＱ」 （ボグリボース） | ボグリボースＯＤ錠０．２ｍｇ「ＭＥＤ」 ボグリボースＯＤ錠０．２ｍｇ「ＭＥＤ」 （ボグリボース）
ボグリボースＯＤ錠０．２ｍｇ「ＭＥＥＫ」 ボグリボースＯＤ錠０．２ｍｇ「ＭＥＥＫ」 （ボグリボース） | ボグリボースＯＤ錠０．２ｍｇ「ケミファ」 ボグリボースＯＤ錠０．２ｍｇ「ケミファ」 （ボグリボース） | ボグリボースＯＤ錠０．２ｍｇ「サワイ」 ボグリボースＯＤ錠０．２ｍｇ「サワイ」 （ボグリボース） | ボグリボースＯＤ錠０．２ｍｇ「タイヨー」 ボグリボースＯＤ錠０．２ｍｇ「タイヨー」 （ボグリボース） | ボグリボースＯＤ錠０．２ｍｇ「タカタ」 ボグリボースＯＤ錠０．２ｍｇ「タカタ」 （ボグリボース）
ボグリボースＯＤ錠０．２ｍｇ「トーワ」 ボグリボースＯＤ錠０．２ｍｇ「トーワ」 （ボグリボース） | ボグリボースＯＤ錠０．２ｍｇ「マイラン」 ボグリボースＯＤ錠０．２ｍｇ「マイラン」 （ボグリボース） | ボグリボースＯＤ錠０．２ｍｇ「日医工」 ボグリボースＯＤ錠０．２ｍｇ「日医工」 （ボグリボース） | ボグリボースＯＤ錠０．３ｍｇ「ＭＥＤ」 ボグリボースＯＤ錠０．３ｍｇ「ＭＥＤ」 （ボグリボース） | ボグリボースＯＤ錠０．３ｍｇ「ＭＥＥＫ」 ボグリボースＯＤ錠０．３ｍｇ「ＭＥＥＫ」 （ボグリボース）
ボグリボースＯＤ錠０．３ｍｇ「ケミファ」 ボグリボースＯＤ錠０．３ｍｇ「ケミファ」 （ボグリボース） | ボグリボースＯＤ錠０．３ｍｇ「サワイ」 ボグリボースＯＤ錠０．３ｍｇ「サワイ」 （ボグリボース） | ボグリボースＯＤ錠０．３ｍｇ「タイヨー」 ボグリボースＯＤ錠０．３ｍｇ「タイヨー」 （ボグリボース） | ボグリボースＯＤ錠０．３ｍｇ「タカタ」 ボグリボースＯＤ錠０．３ｍｇ「タカタ」 （ボグリボース） | ボグリボースＯＤ錠０．３ｍｇ「トーワ」 ボグリボースＯＤ錠０．３ｍｇ「トーワ」 （ボグリボース）
ボグリボースＯＤ錠０．３ｍｇ「マイラン」 ボグリボースＯＤ錠０．３ｍｇ「マイラン」 （ボグリボース） | ボグリボースＯＤ錠０．３ｍｇ「日医工」 ボグリボースＯＤ錠０．３ｍｇ「日医工」 （ボグリボース） | ボグリボース錠０．２「ＯＭＥ」 ボグリボース錠０．２「ＯＭＥ」 （ボグリボース） | ボグリボース錠０．２「タツミ」 ボグリボース錠０．２「タツミ」 （ボグリボース） | ボグリボース錠０．２ｍｇ「ＭＥＤ」 ボグリボース錠０．２ｍｇ「ＭＥＤ」 （ボグリボース）
ボグリボース錠０．２ｍｇ「ＭＥＥＫ」 ボグリボース錠０．２ｍｇ「ＭＥＥＫ」 （ボグリボース） | ボグリボース錠０．２ｍｇ「ＮＰ」 ボグリボース錠０．２ｍｇ「ＮＰ」 （ボグリボース） | ボグリボース錠０．２ｍｇ「ＳＷ」 ボグリボース錠０．２ｍｇ「ＳＷ」 （ボグリボース） | ボグリボース錠０．２ｍｇ「タイヨー」 ボグリボース錠０．２ｍｇ「タイヨー」 （ボグリボース） | ボグリボース錠０．２ｍｇ「タカタ」 ボグリボース錠０．２ｍｇ「タカタ」 （ボグリボース）
ボグリボース錠０．２ｍｇ「トーワ」 ボグリボース錠０．２ｍｇ「トーワ」 （ボグリボース） | ボグリボース錠０．２ｍｇ「マイラン」 ボグリボース錠０．２ｍｇ「マイラン」 （ボグリボース） | ボグリボース錠０．２ｍｇ「日医工」 ボグリボース錠０．２ｍｇ「日医工」 （ボグリボース） | ボグリボース錠０．３「ＯＭＥ」 ボグリボース錠０．３「ＯＭＥ」 （ボグリボース） | ボグリボース錠０．３「タツミ」 ボグリボース錠０．３「タツミ」 （ボグリボース）
ボグリボース錠０．３ｍｇ「ＭＥＤ」 ボグリボース錠０．３ｍｇ「ＭＥＤ」 （ボグリボース） | ボグリボース錠０．３ｍｇ「ＭＥＥＫ」 ボグリボース錠０．３ｍｇ「ＭＥＥＫ」 （ボグリボース） | ボグリボース錠０．３ｍｇ「ＮＰ」 ボグリボース錠０．３ｍｇ「ＮＰ」 （ボグリボース） | ボグリボース錠０．３ｍｇ「ＳＷ」 ボグリボース錠０．３ｍｇ「ＳＷ」 （ボグリボース） | ボグリボース錠０．３ｍｇ「タイヨー」 ボグリボース錠０．３ｍｇ「タイヨー」 （ボグリボース）
ボグリボース錠０．３ｍｇ「タカタ」 ボグリボース錠０．３ｍｇ「タカタ」 （ボグリボース） | ボグリボース錠０．３ｍｇ「トーワ」 ボグリボース錠０．３ｍｇ「トーワ」 （ボグリボース） | ボグリボース錠０．３ｍｇ「マイラン」 ボグリボース錠０．３ｍｇ「マイラン」 （ボグリボース） | ボグリボース錠０．３ｍｇ「日医工」 ボグリボース錠０．３ｍｇ「日医工」 （ボグリボース） | セイブル錠２５ｍｇ セイブル錠２５ｍｇ （ミグリトール）
セイブル錠５０ｍｇ セイブル錠５０ｍｇ （ミグリトール） | セイブル錠７５ｍｇ セイブル錠７５ｍｇ （ミグリトール） | グルファスト錠１０ｍｇ グルファスト錠１０ｍｇ （ミチグリニドカルシウム水和物） | グルファスト錠５ｍｇ グルファスト錠５ｍｇ （ミチグリニドカルシウム水和物） | トイ錠１００ トイ錠１００ （メキシレチン塩酸塩）
トイ錠５０ トイ錠５０ （メキシレチン塩酸塩） | メキシレート錠１００ メキシレート錠１００ （メキシレチン塩酸塩） | メキシレート錠５０ メキシレート錠５０ （メキシレチン塩酸塩） | グリコラン錠２５０ｍｇ グリコラン錠２５０ｍｇ （メトホルミン塩酸塩） | ネルビス錠２５０ｍｇ ネルビス錠２５０ｍｇ （メトホルミン塩酸塩）
メデット錠２５０ｍｇ メデット錠２５０ｍｇ （メトホルミン塩酸塩） | メトグルコ錠２５０ｍｇ メトグルコ錠２５０ｍｇ （メトホルミン塩酸塩） | メトホルミン塩酸塩錠２５０ｍｇ「トーワ」 メトホルミン塩酸塩錠２５０ｍｇ「トーワ」 （メトホルミン塩酸塩） | メトリオン錠２５０ メトリオン錠２５０ （メトホルミン塩酸塩） | メルビン錠２５０ｍｇ メルビン錠２５０ｍｇ （メトホルミン塩酸塩）
ニューロタン錠１００ｍｇ ニューロタン錠１００ｍｇ （ロサルタンカリウム） | ニューロタン錠２５ｍｇ ニューロタン錠２５ｍｇ （ロサルタンカリウム） | ニューロタン錠５０ｍｇ ニューロタン錠５０ｍｇ （ロサルタンカリウム） | ジベトンＳ腸溶錠５０ｍｇ ジベトンＳ腸溶錠５０ｍｇ （ブホルミン塩酸塩） | アログリセムカプセル２５ｍｇ アログリセムカプセル２５ｍｇ （ジアゾキシド）
リリカカプセル１５０ｍｇ リリカカプセル１５０ｍｇ （プレガバリン） | リリカカプセル２５ｍｇ リリカカプセル２５ｍｇ （プレガバリン） | リリカカプセル７５ｍｇ リリカカプセル７５ｍｇ （プレガバリン） | チルミメールカプセル１００ｍｇ チルミメールカプセル１００ｍｇ （メキシレチン塩酸塩） | チルミメールカプセル５０ｍｇ チルミメールカプセル５０ｍｇ （メキシレチン塩酸塩）
ポエルテンカプセル１００ｍｇ ポエルテンカプセル１００ｍｇ （メキシレチン塩酸塩） | メキシチールカプセル１００ｍｇ メキシチールカプセル１００ｍｇ （メキシレチン塩酸塩） | メキシチールカプセル５０ｍｇ メキシチールカプセル５０ｍｇ （メキシレチン塩酸塩） | メキシバールカプセル１００ メキシバールカプセル１００ （メキシレチン塩酸塩） | メキシバールカプセル５０ メキシバールカプセル５０ （メキシレチン塩酸塩）
メキシレチン塩酸塩カプセル１００ｍｇ「タナベ」 メキシレチン塩酸塩カプセル１００ｍｇ「タナベ」 （メキシレチン塩酸塩） | メキシレチン塩酸塩カプセル５０ｍｇ「タナベ」 メキシレチン塩酸塩カプセル５０ｍｇ「タナベ」 （メキシレチン塩酸塩） | メキトライドカプセル１００ メキトライドカプセル１００ （メキシレチン塩酸塩） | メキトライドカプセル５０ メキトライドカプセル５０ （メキシレチン塩酸塩） | メキラチンカプセル１００ メキラチンカプセル１００ （メキシレチン塩酸塩）
メルデストカプセル１００ｍｇ メルデストカプセル１００ｍｇ （メキシレチン塩酸塩） | メルデストカプセル５０ｍｇ メルデストカプセル５０ｍｇ （メキシレチン塩酸塩） | メレートカプセル１００ メレートカプセル１００ （メキシレチン塩酸塩） | メレートカプセル５０ メレートカプセル５０ （メキシレチン塩酸塩） | モバレーンカプセル５０ｍｇ モバレーンカプセル５０ｍｇ （メキシレチン塩酸塩）
トレーランＧ液７５ｇ トレーランＧ液７５ｇ （デンプン部分加水分解物） | ノボラピッド３０ミックス注ペンフィル ノボラピッド３０ミックス注ペンフィル （インスリン アスパルト（遺伝子組換え）） | ノボラピッド注１００単位／ｍＬ ノボラピッド注１００単位／ｍＬ （インスリン アスパルト（遺伝子組換え）） | ノボラピッド注ペンフィル ノボラピッド注ペンフィル （インスリン アスパルト（遺伝子組換え）） | ランタス注オプチクリック ランタス注オプチクリック （インスリン グラルギン（遺伝子組換え））
ランタス注カート ランタス注カート （インスリン グラルギン（遺伝子組換え）） | アピドラ注カート アピドラ注カート （インスリン グルリジン（遺伝子組換え）） | レベミル注ペンフィル レベミル注ペンフィル （インスリン デテミル（遺伝子組換え）） | ヒューマログＮ注カート ヒューマログＮ注カート （インスリン リスプロ（遺伝子組換え）） | ヒューマログミックス２５注カート ヒューマログミックス２５注カート （インスリン リスプロ（遺伝子組換え））
ヒューマログミックス５０注カート ヒューマログミックス５０注カート （インスリン リスプロ（遺伝子組換え）） | ヒューマログ注１００単位／ｍＬ ヒューマログ注１００単位／ｍＬ （インスリン リスプロ（遺伝子組換え）） | ヒューマログ注カート ヒューマログ注カート （インスリン リスプロ（遺伝子組換え）） | ノボリン３０Ｒ注１００単位／ｍＬ ノボリン３０Ｒ注１００単位／ｍＬ （ヒトインスリン（遺伝子組換え）） | ノボリンＮ注１００単位／ｍＬ ノボリンＮ注１００単位／ｍＬ （ヒトインスリン（遺伝子組換え））
ノボリンＲ注１００単位／ｍＬ ノボリンＲ注１００単位／ｍＬ （ヒトインスリン（遺伝子組換え）） | ヒューマリン３／７注１００単位／ｍＬ ヒューマリン３／７注１００単位／ｍＬ （ヒトインスリン（遺伝子組換え）） | ヒューマリン３／７注カート ヒューマリン３／７注カート （ヒトインスリン（遺伝子組換え）） | ヒューマリンＮ注１００単位／ｍＬ ヒューマリンＮ注１００単位／ｍＬ （ヒトインスリン（遺伝子組換え）） | ヒューマリンＮ注カート ヒューマリンＮ注カート （ヒトインスリン（遺伝子組換え））
ヒューマリンＲ注１００単位／ｍＬ ヒューマリンＲ注１００単位／ｍＬ （ヒトインスリン（遺伝子組換え）） | ヒューマリンＲ注カート ヒューマリンＲ注カート （ヒトインスリン（遺伝子組換え）） | ソマゾン注射用１０ｍｇ ソマゾン注射用１０ｍｇ （メカセルミン（遺伝子組換え）） | ノボラピッド３０ミックス注フレックスペン ノボラピッド３０ミックス注フレックスペン （インスリン アスパルト（遺伝子組換え）） | ノボラピッド５０ミックス注フレックスペン ノボラピッド５０ミックス注フレックスペン （インスリン アスパルト（遺伝子組換え））
ノボラピッド７０ミックス注フレックスペン ノボラピッド７０ミックス注フレックスペン （インスリン アスパルト（遺伝子組換え）） | ノボラピッド注イノレット ノボラピッド注イノレット （インスリン アスパルト（遺伝子組換え）） | ノボラピッド注フレックスペン ノボラピッド注フレックスペン （インスリン アスパルト（遺伝子組換え）） | ランタス注ソロスター ランタス注ソロスター （インスリン グラルギン（遺伝子組換え）） | アピドラ注ソロスター アピドラ注ソロスター （インスリン グルリジン（遺伝子組換え））
レベミル注イノレット レベミル注イノレット （インスリン デテミル（遺伝子組換え）） | レベミル注フレックスペン レベミル注フレックスペン （インスリン デテミル（遺伝子組換え）） | ヒューマログＮ注ミリオペン ヒューマログＮ注ミリオペン （インスリン リスプロ（遺伝子組換え）） | ヒューマログミックス２５注ミリオペン ヒューマログミックス２５注ミリオペン （インスリン リスプロ（遺伝子組換え）） | ヒューマログミックス５０注ミリオペン ヒューマログミックス５０注ミリオペン （インスリン リスプロ（遺伝子組換え））
ヒューマログ注ミリオペン ヒューマログ注ミリオペン （インスリン リスプロ（遺伝子組換え）） | バイエッタ皮下注１０μｇペン３００ バイエッタ皮下注１０μｇペン３００ （エキセナチド） | バイエッタ皮下注５μｇペン３００ バイエッタ皮下注５μｇペン３００ （エキセナチド） | イノレット３０Ｒ注 イノレット３０Ｒ注 （ヒトインスリン（遺伝子組換え）） | イノレット５０Ｒ注 イノレット５０Ｒ注 （ヒトインスリン（遺伝子組換え））
イノレットＮ注 イノレットＮ注 （ヒトインスリン（遺伝子組換え）） | イノレットＲ注 イノレットＲ注 （ヒトインスリン（遺伝子組換え）） | ノボリン３０Ｒ注フレックスペン ノボリン３０Ｒ注フレックスペン （ヒトインスリン（遺伝子組換え）） | ノボリン４０Ｒ注フレックスペン ノボリン４０Ｒ注フレックスペン （ヒトインスリン（遺伝子組換え）） | ノボリン５０Ｒ注フレックスペン ノボリン５０Ｒ注フレックスペン （ヒトインスリン（遺伝子組換え））
ノボリンＮ注フレックスペン ノボリンＮ注フレックスペン （ヒトインスリン（遺伝子組換え）） | ノボリンＲ注フレックスペン ノボリンＲ注フレックスペン （ヒトインスリン（遺伝子組換え）） | ヒューマリン３／７注キット ヒューマリン３／７注キット （ヒトインスリン（遺伝子組換え）） | ヒューマリンＮ注キット ヒューマリンＮ注キット （ヒトインスリン（遺伝子組換え）） | ヒューマリンＲ注キット ヒューマリンＲ注キット （ヒトインスリン（遺伝子組換え））
ビクトーザ皮下注１８ｍｇ ビクトーザ皮下注１８ｍｇ （リラグルチド（遺伝子組換え））


脂質異常症（高脂血症）治療薬
（剤形、一般名、医薬品名順）

パントシン散２０％ パントシン散２０％ （パンテチン） | パンピオチン散（２０％） パンピオチン散（２０％） （パンテチン） | ハイゼット細粒２０％ ハイゼット細粒２０％ （ガンマーオリザノール） | パンテチン細粒２０％「ＫＮ」 パンテチン細粒２０％「ＫＮ」 （パンテチン） | メバトルテ細粒１％ メバトルテ細粒１％ （プラバスタチンナトリウム）
メバロチン細粒１％ メバロチン細粒１％ （プラバスタチンナトリウム） | シンレスタール細粒５０％ シンレスタール細粒５０％ （プロブコール） | ロレルコ細粒５０％ ロレルコ細粒５０％ （プロブコール） | コレバインミニ８３％ コレバインミニ８３％ （コレスチミド） | リピトール錠１０ｍｇ リピトール錠１０ｍｇ （アトルバスタチンカルシウム水和物）
リピトール錠５ｍｇ リピトール錠５ｍｇ （アトルバスタチンカルシウム水和物） | カデュエット配合錠１番 カデュエット配合錠１番 （アムロジピンベシル酸塩・アトルバスタチンカルシウム水和物） | カデュエット配合錠２番 カデュエット配合錠２番 （アムロジピンベシル酸塩・アトルバスタチンカルシウム水和物） | カデュエット配合錠３番 カデュエット配合錠３番 （アムロジピンベシル酸塩・アトルバスタチンカルシウム水和物） | カデュエット配合錠４番 カデュエット配合錠４番 （アムロジピンベシル酸塩・アトルバスタチンカルシウム水和物）
ゼチーア錠１０ｍｇ ゼチーア錠１０ｍｇ （エゼチミブ） | エラスチーム錠１８００ エラスチーム錠１８００ （エラスターゼ） | エルモナーゼ錠１８００ エルモナーゼ錠１８００ （エラスターゼ） | オルル錠５０ オルル錠５０ （ガンマーオリザノール） | ハイゼット錠２５ｍｇ ハイゼット錠２５ｍｇ （ガンマーオリザノール）
ハイゼット錠５０ｍｇ ハイゼット錠５０ｍｇ （ガンマーオリザノール） | γ－パルトックスン錠５０ｍｇ γ－パルトックスン錠５０ｍｇ （ガンマーオリザノール） | リポクリン錠２００ リポクリン錠２００ （クリノフィブラート） | コレバイン錠５００ｍｇ コレバイン錠５００ｍｇ （コレスチミド） | シンスタチン錠５ｍｇ シンスタチン錠５ｍｇ （シンバスタチン）
シンバスタチン錠１０「ＭＥＥＫ」 シンバスタチン錠１０「ＭＥＥＫ」 （シンバスタチン） | シンバスタチン錠１０ｍｇ「ＯＨＡＲＡ」 シンバスタチン錠１０ｍｇ「ＯＨＡＲＡ」 （シンバスタチン） | シンバスタチン錠１０ｍｇ「アメル」 シンバスタチン錠１０ｍｇ「アメル」 （シンバスタチン） | シンバスタチン錠１０ｍｇ「マイラン」 シンバスタチン錠１０ｍｇ「マイラン」 （シンバスタチン） | シンバスタチン錠２０「ＭＥＥＫ」 シンバスタチン錠２０「ＭＥＥＫ」 （シンバスタチン）
シンバスタチン錠２０ｍｇ「ＯＨＡＲＡ」 シンバスタチン錠２０ｍｇ「ＯＨＡＲＡ」 （シンバスタチン） | シンバスタチン錠５「ＭＥＥＫ」 シンバスタチン錠５「ＭＥＥＫ」 （シンバスタチン） | シンバスタチン錠５ｍｇ「ＯＨＡＲＡ」 シンバスタチン錠５ｍｇ「ＯＨＡＲＡ」 （シンバスタチン） | シンバスタチン錠５ｍｇ「アメル」 シンバスタチン錠５ｍｇ「アメル」 （シンバスタチン） | シンバスタチン錠５ｍｇ「マイラン」 シンバスタチン錠５ｍｇ「マイラン」 （シンバスタチン）
ラミアン錠５ｍｇ ラミアン錠５ｍｇ （シンバスタチン） | リポアウト錠５ リポアウト錠５ （シンバスタチン） | リポオフ錠１０ リポオフ錠１０ （シンバスタチン） | リポオフ錠５ リポオフ錠５ （シンバスタチン） | リポコバン錠５ リポコバン錠５ （シンバスタチン）
リポザート錠１０ リポザート錠１０ （シンバスタチン） | リポザート錠５ リポザート錠５ （シンバスタチン） | リポダウン錠１０ リポダウン錠１０ （シンバスタチン） | リポダウン錠５ リポダウン錠５ （シンバスタチン） | リポバス錠１０ リポバス錠１０ （シンバスタチン）
リポバス錠２０ リポバス錠２０ （シンバスタチン） | リポバス錠５ リポバス錠５ （シンバスタチン） | リポバトール錠５ リポバトール錠５ （シンバスタチン） | リポブロック錠１０ｍｇ リポブロック錠１０ｍｇ （シンバスタチン） | リポブロック錠５ｍｇ リポブロック錠５ｍｇ （シンバスタチン）
リポラＭ錠５ リポラＭ錠５ （シンバスタチン） | ＭＤＳコーワ錠１５０ ＭＤＳコーワ錠１５０ （デキストラン硫酸ナトリウム） | ＭＤＳコーワ錠３００ ＭＤＳコーワ錠３００ （デキストラン硫酸ナトリウム） | アトミラート錠２００ｍｇ アトミラート錠２００ｍｇ （ニコモール） | コレキサミン錠２００ｍｇ コレキサミン錠２００ｍｇ （ニコモール）
ペリシット錠１２５ｍｇ ペリシット錠１２５ｍｇ （ニセリトロール） | ペリシット錠２５０ｍｇ ペリシット錠２５０ｍｇ （ニセリトロール） | デルモリチン錠１００ デルモリチン錠１００ （パンテチン） | パルトックス錠３０ｍｇ パルトックス錠３０ｍｇ （パンテチン） | パルトックス錠６０ｍｇ パルトックス錠６０ｍｇ （パンテチン）
パンテチン錠シオエ１００ パンテチン錠シオエ１００ （パンテチン） | パントシン錠１００ パントシン錠１００ （パンテチン） | パントシン錠２００ パントシン錠２００ （パンテチン） | パントシン錠３０ パントシン錠３０ （パンテチン） | パントシン錠６０ パントシン錠６０ （パンテチン）
ヨウテチン錠１００ ヨウテチン錠１００ （パンテチン） | リバロ錠１ｍｇ リバロ錠１ｍｇ （ピタバスタチンカルシウム） | リバロ錠２ｍｇ リバロ錠２ｍｇ （ピタバスタチンカルシウム） | フルバスタチン錠１０ｍｇ「サワイ」 フルバスタチン錠１０ｍｇ「サワイ」 （フルバスタチンナトリウム） | フルバスタチン錠１０ｍｇ「タイヨー」 フルバスタチン錠１０ｍｇ「タイヨー」 （フルバスタチンナトリウム）
フルバスタチン錠１０ｍｇ「三和」 フルバスタチン錠１０ｍｇ「三和」 （フルバスタチンナトリウム） | フルバスタチン錠２０ｍｇ「サワイ」 フルバスタチン錠２０ｍｇ「サワイ」 （フルバスタチンナトリウム） | フルバスタチン錠２０ｍｇ「タイヨー」 フルバスタチン錠２０ｍｇ「タイヨー」 （フルバスタチンナトリウム） | フルバスタチン錠２０ｍｇ「三和」 フルバスタチン錠２０ｍｇ「三和」 （フルバスタチンナトリウム） | フルバスタチン錠３０ｍｇ「サワイ」 フルバスタチン錠３０ｍｇ「サワイ」 （フルバスタチンナトリウム）
フルバスタチン錠３０ｍｇ「タイヨー」 フルバスタチン錠３０ｍｇ「タイヨー」 （フルバスタチンナトリウム） | フルバスタチン錠３０ｍｇ「三和」 フルバスタチン錠３０ｍｇ「三和」 （フルバスタチンナトリウム） | ローコール錠１０ｍｇ ローコール錠１０ｍｇ （フルバスタチンナトリウム） | ローコール錠２０ｍｇ ローコール錠２０ｍｇ （フルバスタチンナトリウム） | ローコール錠３０ｍｇ ローコール錠３０ｍｇ （フルバスタチンナトリウム）
アルセチン錠１０ アルセチン錠１０ （プラバスタチンナトリウム） | アルセチン錠５ アルセチン錠５ （プラバスタチンナトリウム） | コレリット錠１０ｍｇ コレリット錠１０ｍｇ （プラバスタチンナトリウム） | コレリット錠５ｍｇ コレリット錠５ｍｇ （プラバスタチンナトリウム） | タツプラミン錠１０ｍｇ タツプラミン錠１０ｍｇ （プラバスタチンナトリウム）
タツプラミン錠５ｍｇ タツプラミン錠５ｍｇ （プラバスタチンナトリウム） | プラバスタチンＮａ塩錠１０ｍｇ「ＫＨ」 プラバスタチンＮａ塩錠１０ｍｇ「ＫＨ」 （プラバスタチンナトリウム） | プラバスタチンＮａ塩錠１０ｍｇ「タナベ」 プラバスタチンＮａ塩錠１０ｍｇ「タナベ」 （プラバスタチンナトリウム） | プラバスタチンＮａ塩錠５ｍｇ「ＫＨ」 プラバスタチンＮａ塩錠５ｍｇ「ＫＨ」 （プラバスタチンナトリウム） | プラバスタチンＮａ塩錠５ｍｇ「タナベ」 プラバスタチンＮａ塩錠５ｍｇ「タナベ」 （プラバスタチンナトリウム）
プラバスタチンＮａ錠１０「ＫＮ」 プラバスタチンＮａ錠１０「ＫＮ」 （プラバスタチンナトリウム） | プラバスタチンＮａ錠１０ｍｇ「アメル」 プラバスタチンＮａ錠１０ｍｇ「アメル」 （プラバスタチンナトリウム） | プラバスタチンＮａ錠１０ｍｇ「チョーセイ」 プラバスタチンＮａ錠１０ｍｇ「チョーセイ」 （プラバスタチンナトリウム） | プラバスタチンＮａ錠５「ＫＮ」 プラバスタチンＮａ錠５「ＫＮ」 （プラバスタチンナトリウム） | プラバスタチンＮａ錠５ｍｇ「アメル」 プラバスタチンＮａ錠５ｍｇ「アメル」 （プラバスタチンナトリウム）
プラバスタチンＮａ錠５ｍｇ「チョーセイ」 プラバスタチンＮａ錠５ｍｇ「チョーセイ」 （プラバスタチンナトリウム） | プラバスタチンナトリウム錠「陽進」１０ｍｇ プラバスタチンナトリウム錠「陽進」１０ｍｇ （プラバスタチンナトリウム） | プラバスタチンナトリウム錠「陽進」５ｍｇ プラバスタチンナトリウム錠「陽進」５ｍｇ （プラバスタチンナトリウム） | プラバスタチンナトリウム錠１０ｍｇ「ＮＰ」 プラバスタチンナトリウム錠１０ｍｇ「ＮＰ」 （プラバスタチンナトリウム） | プラバスタチンナトリウム錠１０ｍｇ「ツルハラ」 プラバスタチンナトリウム錠１０ｍｇ「ツルハラ」 （プラバスタチンナトリウム）
プラバスタチンナトリウム錠５ｍｇ「ＮＰ」 プラバスタチンナトリウム錠５ｍｇ「ＮＰ」 （プラバスタチンナトリウム） | プラバスタン錠１０ プラバスタン錠１０ （プラバスタチンナトリウム） | プラバスタン錠５ プラバスタン錠５ （プラバスタチンナトリウム） | プラバチン錠１０ プラバチン錠１０ （プラバスタチンナトリウム） | プラバチン錠５ プラバチン錠５ （プラバスタチンナトリウム）
プラバピーク錠１０ｍｇ プラバピーク錠１０ｍｇ （プラバスタチンナトリウム） | プラバピーク錠５ｍｇ プラバピーク錠５ｍｇ （プラバスタチンナトリウム） | プラバメイト錠１０ｍｇ プラバメイト錠１０ｍｇ （プラバスタチンナトリウム） | プラバメイト錠５ｍｇ プラバメイト錠５ｍｇ （プラバスタチンナトリウム） | プラメバン錠１０ プラメバン錠１０ （プラバスタチンナトリウム）
プラメバン錠５ プラメバン錠５ （プラバスタチンナトリウム） | プロバチン錠１０ プロバチン錠１０ （プラバスタチンナトリウム） | プロバチン錠５ プロバチン錠５ （プラバスタチンナトリウム） | マイバスタン錠１０ｍｇ マイバスタン錠１０ｍｇ （プラバスタチンナトリウム） | マイバスタン錠５ｍｇ マイバスタン錠５ｍｇ （プラバスタチンナトリウム）
メバトルテ錠１０ メバトルテ錠１０ （プラバスタチンナトリウム） | メバトルテ錠５ メバトルテ錠５ （プラバスタチンナトリウム） | メバリッチ錠１０ メバリッチ錠１０ （プラバスタチンナトリウム） | メバリッチ錠５ メバリッチ錠５ （プラバスタチンナトリウム） | メバリリン錠１０ メバリリン錠１０ （プラバスタチンナトリウム）
メバリリン錠５ メバリリン錠５ （プラバスタチンナトリウム） | メバレクト錠１０ｍｇ メバレクト錠１０ｍｇ （プラバスタチンナトリウム） | メバレクト錠５ｍｇ メバレクト錠５ｍｇ （プラバスタチンナトリウム） | メバロチン錠１０ メバロチン錠１０ （プラバスタチンナトリウム） | メバロチン錠５ メバロチン錠５ （プラバスタチンナトリウム）
メバン錠１０ メバン錠１０ （プラバスタチンナトリウム） | メバン錠５ メバン錠５ （プラバスタチンナトリウム） | リダックＭ錠１０ リダックＭ錠１０ （プラバスタチンナトリウム） | リダックＭ錠５ リダックＭ錠５ （プラバスタチンナトリウム） | クラフェデン錠２５０ｍｇ クラフェデン錠２５０ｍｇ （プロブコール）
コバクス錠２５０ｍｇ コバクス錠２５０ｍｇ （プロブコール） | サクベルコート錠２５０ｍｇ サクベルコート錠２５０ｍｇ （プロブコール） | シンレスタール錠２５０ｍｇ シンレスタール錠２５０ｍｇ （プロブコール） | ダウンオイール錠２５０ｍｇ ダウンオイール錠２５０ｍｇ （プロブコール） | ピヨコール錠２５０ｍｇ ピヨコール錠２５０ｍｇ （プロブコール）
フッコラート錠２５０ｍｇ フッコラート錠２５０ｍｇ （プロブコール） | プロスエード錠２５０ｍｇ プロスエード錠２５０ｍｇ （プロブコール） | プロブコール錠２５０ｍｇ「タイヨー」 プロブコール錠２５０ｍｇ「タイヨー」 （プロブコール） | プロブコール錠２５０ｍｇ「トーワ」 プロブコール錠２５０ｍｇ「トーワ」 （プロブコール） | ライドラース錠２５０ｍｇ ライドラース錠２５０ｍｇ （プロブコール）
ロレルコ錠２５０ｍｇ ロレルコ錠２５０ｍｇ （プロブコール） | ワニール錠２５０ｍｇ ワニール錠２５０ｍｇ （プロブコール） | クレストール錠２．５ｍｇ クレストール錠２．５ｍｇ （ロスバスタチンカルシウム） | クレストール錠５ｍｇ クレストール錠５ｍｇ （ロスバスタチンカルシウム） | アニベソールＳＲ錠１００ アニベソールＳＲ錠１００ （ベザフィブラート）
アニベソールＳＲ錠２００ アニベソールＳＲ錠２００ （ベザフィブラート） | ベザスターＳＲ錠１００ ベザスターＳＲ錠１００ （ベザフィブラート） | ベザスターＳＲ錠２００ ベザスターＳＲ錠２００ （ベザフィブラート） | ベザテートＳＲ錠１００ ベザテートＳＲ錠１００ （ベザフィブラート） | ベザテートＳＲ錠２００ ベザテートＳＲ錠２００ （ベザフィブラート）
ベザトールＳＲ錠１００ｍｇ ベザトールＳＲ錠１００ｍｇ （ベザフィブラート） | ベザトールＳＲ錠２００ｍｇ ベザトールＳＲ錠２００ｍｇ （ベザフィブラート） | ベザフィブラートＳＲ錠１００ｍｇ「日医工」 ベザフィブラートＳＲ錠１００ｍｇ「日医工」 （ベザフィブラート） | ベザフィブラートＳＲ錠２００ｍｇ「タナベ」 ベザフィブラートＳＲ錠２００ｍｇ「タナベ」 （ベザフィブラート） | ベザフィブラートＳＲ錠２００ｍｇ「日医工」 ベザフィブラートＳＲ錠２００ｍｇ「日医工」 （ベザフィブラート）
ベザリップ錠１００ｍｇ ベザリップ錠１００ｍｇ （ベザフィブラート） | ベザリップ錠２００ｍｇ ベザリップ錠２００ｍｇ （ベザフィブラート） | ベザレックスＳＲ錠１００ ベザレックスＳＲ錠１００ （ベザフィブラート） | ベザレックスＳＲ錠２００ ベザレックスＳＲ錠２００ （ベザフィブラート） | ベスタリットＬ錠１００ ベスタリットＬ錠１００ （ベザフィブラート）
ベスタリットＬ錠２００ ベスタリットＬ錠２００ （ベザフィブラート） | ミデナールＬ錠２００ ミデナールＬ錠２００ （ベザフィブラート） | アテロパンカプセル３００ アテロパンカプセル３００ （イコサペント酸エチル） | アンサチュールカプセル３００ アンサチュールカプセル３００ （イコサペント酸エチル） | イコサペント酸エチル粒状カプセル３００ｍｇ「ＴＣＫ」 イコサペント酸エチル粒状カプセル３００ｍｇ「ＴＣＫ」 （イコサペント酸エチル）
イコサペント酸エチル粒状カプセル３００ｍｇ「サワイ」 イコサペント酸エチル粒状カプセル３００ｍｇ「サワイ」 （イコサペント酸エチル） | イコサペント酸エチル粒状カプセル３００ｍｇ「日医工」 イコサペント酸エチル粒状カプセル３００ｍｇ「日医工」 （イコサペント酸エチル） | イコサペント酸エチル粒状カプセル６００ｍｇ「ＴＣＫ」 イコサペント酸エチル粒状カプセル６００ｍｇ「ＴＣＫ」 （イコサペント酸エチル） | イコサペント酸エチル粒状カプセル６００ｍｇ「サワイ」 イコサペント酸エチル粒状カプセル６００ｍｇ「サワイ」 （イコサペント酸エチル） | イコサペント酸エチル粒状カプセル６００ｍｇ「日医工」 イコサペント酸エチル粒状カプセル６００ｍｇ「日医工」 （イコサペント酸エチル）
イコサペント酸エチル粒状カプセル９００ｍｇ「ＴＣＫ」 イコサペント酸エチル粒状カプセル９００ｍｇ「ＴＣＫ」 （イコサペント酸エチル） | イコサペント酸エチル粒状カプセル９００ｍｇ「サワイ」 イコサペント酸エチル粒状カプセル９００ｍｇ「サワイ」 （イコサペント酸エチル） | イコサペント酸エチル粒状カプセル９００ｍｇ「日医工」 イコサペント酸エチル粒状カプセル９００ｍｇ「日医工」 （イコサペント酸エチル） | イコペントカプセル３００ イコペントカプセル３００ （イコサペント酸エチル） | エパデールＳ３００ エパデールＳ３００ （イコサペント酸エチル）
エパデールＳ６００ エパデールＳ６００ （イコサペント酸エチル） | エパデールＳ９００ エパデールＳ９００ （イコサペント酸エチル） | エパデールカプセル３００ エパデールカプセル３００ （イコサペント酸エチル） | エパフィールカプセル３００ エパフィールカプセル３００ （イコサペント酸エチル） | エパラカプセル３００ エパラカプセル３００ （イコサペント酸エチル）
エパロースカプセル３００ｍｇ エパロースカプセル３００ｍｇ （イコサペント酸エチル） | エパロース粒状カプセル３００ｍｇ エパロース粒状カプセル３００ｍｇ （イコサペント酸エチル） | エパロース粒状カプセル６００ｍｇ エパロース粒状カプセル６００ｍｇ （イコサペント酸エチル） | エパロース粒状カプセル９００ｍｇ エパロース粒状カプセル９００ｍｇ （イコサペント酸エチル） | エパンドカプセル３００ エパンドカプセル３００ （イコサペント酸エチル）
エメラドールカプセル３００ エメラドールカプセル３００ （イコサペント酸エチル） | クレスエパカプセル３００ クレスエパカプセル３００ （イコサペント酸エチル） | シスレコンカプセル３００ シスレコンカプセル３００ （イコサペント酸エチル） | ソルミラン顆粒状カプセル６００ｍｇ ソルミラン顆粒状カプセル６００ｍｇ （イコサペント酸エチル） | ソルミラン顆粒状カプセル９００ｍｇ ソルミラン顆粒状カプセル９００ｍｇ （イコサペント酸エチル）
ナサチームカプセル３００ ナサチームカプセル３００ （イコサペント酸エチル） | ノンソルカプセル３００ ノンソルカプセル３００ （イコサペント酸エチル） | メタパスカプセル３００ メタパスカプセル３００ （イコサペント酸エチル） | メルブラールカプセル３００ メルブラールカプセル３００ （イコサペント酸エチル） | メルブラール粒状カプセル６００ｍｇ メルブラール粒状カプセル６００ｍｇ （イコサペント酸エチル）
ヤトリップカプセル３００ ヤトリップカプセル３００ （イコサペント酸エチル） | クロフィブラートカプセル２５０ｍｇ「トーワ」 クロフィブラートカプセル２５０ｍｇ「トーワ」 （クロフィブラート） | トコオールカプセル２００ｍｇ トコオールカプセル２００ｍｇ （ソイステロール） | ＮＥソフトカプセル２００ｍｇ ＮＥソフトカプセル２００ｍｇ （トコフェロールニコチン酸エステル） | ＶＥニコチネートカプセル１００ｍｇ ＶＥニコチネートカプセル１００ｍｇ （トコフェロールニコチン酸エステル）
ケントンカプセル２００ｍｇ ケントンカプセル２００ｍｇ （トコフェロールニコチン酸エステル） | トコニジャストカプセル２００ｍｇ トコニジャストカプセル２００ｍｇ （トコフェロールニコチン酸エステル） | ニコ２００ソフトカプセル ニコ２００ソフトカプセル （トコフェロールニコチン酸エステル） | ニチＥネートカプセル１００ｍｇ ニチＥネートカプセル１００ｍｇ （トコフェロールニコチン酸エステル） | バナールＮカプセル１００ｍｇ バナールＮカプセル１００ｍｇ （トコフェロールニコチン酸エステル）
ユベラＮカプセル１００ｍｇ ユベラＮカプセル１００ｍｇ （トコフェロールニコチン酸エステル） | ユベラＮソフトカプセル２００ｍｇ ユベラＮソフトカプセル２００ｍｇ （トコフェロールニコチン酸エステル） | トライコアカプセル１００ｍｇ トライコアカプセル１００ｍｇ （フェノフィブラート） | トライコアカプセル６７ｍｇ トライコアカプセル６７ｍｇ （フェノフィブラート） | フェノフィブラートカプセル１００ｍｇ「ＫＴＢ」 フェノフィブラートカプセル１００ｍｇ「ＫＴＢ」 （フェノフィブラート）
フェノフィブラートカプセル６７ｍｇ「ＫＴＢ」 フェノフィブラートカプセル６７ｍｇ「ＫＴＢ」 （フェノフィブラート） | リピディルカプセル１００ リピディルカプセル１００ （フェノフィブラート） | リピディルカプセル６７ リピディルカプセル６７ （フェノフィブラート） | ＥＰＬカプセル２５０ｍｇ ＥＰＬカプセル２５０ｍｇ （ポリエンホスファチジルコリン）


痛風・高尿酸血症治療薬
（剤形、一般名、医薬品名順）

アイデイト錠１００ｍｇ アイデイト錠１００ｍｇ （アロプリノール） | アノプロリン錠１００ｍｇ アノプロリン錠１００ｍｇ （アロプリノール） | アノプロリン錠５０ｍｇ アノプロリン錠５０ｍｇ （アロプリノール） | アリスメット錠１００ｍｇ アリスメット錠１００ｍｇ （アロプリノール） | アリスメット錠５０ｍｇ アリスメット錠５０ｍｇ （アロプリノール）
アロシトール錠１００ｍｇ アロシトール錠１００ｍｇ （アロプリノール） | アロシトール錠５０ｍｇ アロシトール錠５０ｍｇ （アロプリノール） | アロチーム錠１００ｍｇ アロチーム錠１００ｍｇ （アロプリノール） | アロチーム錠５０ｍｇ アロチーム錠５０ｍｇ （アロプリノール） | アロプリノール錠１００ｍｇ アロプリノール錠１００ｍｇ （アロプリノール）
アロプリノール錠１００ｍｇ「アメル」 アロプリノール錠１００ｍｇ「アメル」 （アロプリノール） | アロプリノール錠１００ｍｇ「ショーワ」 アロプリノール錠１００ｍｇ「ショーワ」 （アロプリノール） | アロプリノール錠５０ｍｇ「アメル」 アロプリノール錠５０ｍｇ「アメル」 （アロプリノール） | アロプリノール錠５０ｍｇ「ケミファ」 アロプリノール錠５０ｍｇ「ケミファ」 （アロプリノール） | アロリン錠１００ｍｇ アロリン錠１００ｍｇ （アロプリノール）
アンジーフ錠１００ｍｇ アンジーフ錠１００ｍｇ （アロプリノール） | ケトブン錠１００ｍｇ ケトブン錠１００ｍｇ （アロプリノール） | サロベール錠１００ｍｇ サロベール錠１００ｍｇ （アロプリノール） | ザイロリック錠１００ ザイロリック錠１００ （アロプリノール） | ザイロリック錠５０ ザイロリック錠５０ （アロプリノール）
タカナルミン錠１００ｍｇ タカナルミン錠１００ｍｇ （アロプリノール） | ノイファン錠１００ｍｇ ノイファン錠１００ｍｇ （アロプリノール） | プロデック錠１００ｍｇ プロデック錠１００ｍｇ （アロプリノール） | マサトン錠１００ｍｇ マサトン錠１００ｍｇ （アロプリノール） | マサトン錠５０ｍｇ マサトン錠５０ｍｇ （アロプリノール）
ミニプラノール錠１００ｍｇ ミニプラノール錠１００ｍｇ （アロプリノール） | ミニプラノール錠５０ｍｇ ミニプラノール錠５０ｍｇ （アロプリノール） | ユーリック錠１００ｍｇ ユーリック錠１００ｍｇ （アロプリノール） | リボール錠１００ｍｇ リボール錠１００ｍｇ （アロプリノール） | コルヒチン錠０．５ｍｇ「タカタ」 コルヒチン錠０．５ｍｇ「タカタ」 （コルヒチン）
ベネシッド錠２５０ｍｇ ベネシッド錠２５０ｍｇ （プロベネシド） | ウロリープ錠５０ ウロリープ錠５０ （ベンズブロマロン） | ガウトマロン錠５０ｍｇ ガウトマロン錠５０ｍｇ （ベンズブロマロン） | キランガ錠５０ｍｇ キランガ錠５０ｍｇ （ベンズブロマロン） | トレビアノーム錠２５ｍｇ トレビアノーム錠２５ｍｇ （ベンズブロマロン）
トレビアノーム錠５０ｍｇ トレビアノーム錠５０ｍｇ （ベンズブロマロン） | ナーカリシン錠２５ｍｇ ナーカリシン錠２５ｍｇ （ベンズブロマロン） | ナーカリシン錠５０ｍｇ ナーカリシン錠５０ｍｇ （ベンズブロマロン） | ブロマノーム錠５０ｍｇ ブロマノーム錠５０ｍｇ （ベンズブロマロン） | ベンズマロン錠５０ｍｇ ベンズマロン錠５０ｍｇ （ベンズブロマロン）
ユリノーム錠２５ｍｇ ユリノーム錠２５ｍｇ （ベンズブロマロン） | ユリノーム錠５０ｍｇ ユリノーム錠５０ｍｇ （ベンズブロマロン） | パラミヂンカプセル３００ｍｇ パラミヂンカプセル３００ｍｇ （ブコローム）


女性ホルモン製剤，子宮用剤
（剤形、一般名、医薬品名順）

ズファジラン錠１０ｍｇ ズファジラン錠１０ｍｇ （イソクスプリン塩酸塩） | ジュリナ錠０．５ｍｇ ジュリナ錠０．５ｍｇ （エストラジオール） | ウェールナラ配合錠 ウェールナラ配合錠 （エストラジオール・レボノルゲストレル） | エストリール錠０．５ｍｇ エストリール錠０．５ｍｇ （エストリオール） | エストリール錠１００γ エストリール錠１００γ （エストリオール）
エストリール錠１ｍｇ＊（持田） エストリール錠１ｍｇ＊（持田） （エストリオール） | エストリオール錠１ｍｇ「Ｆ」 エストリオール錠１ｍｇ「Ｆ」 （エストリオール） | エストリオール錠１ｍｇ「科薬」 エストリオール錠１ｍｇ「科薬」 （エストリオール） | ホーリン錠１ｍｇ ホーリン錠１ｍｇ （エストリオール） | メリストラーク錠１ｍｇ メリストラーク錠１ｍｇ （エストリオール）
プロセキソール錠０．５ｍｇ プロセキソール錠０．５ｍｇ （エチニルエストラジオール） | クロミッド錠５０ｍｇ クロミッド錠５０ｍｇ （クロミフェンクエン酸塩） | クロミフェンクエン酸塩錠５０ｍｇ「Ｆ」 クロミフェンクエン酸塩錠５０ｍｇ「Ｆ」 （クロミフェンクエン酸塩） | スパクロミン錠５０ｍｇ スパクロミン錠５０ｍｇ （クロミフェンクエン酸塩） | セロフェン錠５０ｍｇ セロフェン錠５０ｍｇ （クロミフェンクエン酸塩）
エフミン錠２５ｍｇ エフミン錠２５ｍｇ （クロルマジノン酢酸エステル） | クロキナン錠２５ｍｇ クロキナン錠２５ｍｇ （クロルマジノン酢酸エステル） | クロルマジノン酢酸エステル錠２５ｍｇ「タイヨー」 クロルマジノン酢酸エステル錠２５ｍｇ「タイヨー」 （クロルマジノン酢酸エステル） | ゲシン錠２５ｍｇ ゲシン錠２５ｍｇ （クロルマジノン酢酸エステル） | サキオジール錠２５ｍｇ サキオジール錠２５ｍｇ （クロルマジノン酢酸エステル）
プラクサン錠２５ プラクサン錠２５ （クロルマジノン酢酸エステル） | プレストロン錠２５ｍｇ プレストロン錠２５ｍｇ （クロルマジノン酢酸エステル） | プロスタール錠２５ プロスタール錠２５ （クロルマジノン酢酸エステル） | プロスタット錠２５ｍｇ プロスタット錠２５ｍｇ （クロルマジノン酢酸エステル） | プロターゲン錠２５ｍｇ プロターゲン錠２５ｍｇ （クロルマジノン酢酸エステル）
ルトラール錠２ｍｇ ルトラール錠２ｍｇ （クロルマジノン酢酸エステル） | レコルク錠２５ｍｇ レコルク錠２５ｍｇ （クロルマジノン酢酸エステル） | ロンステロン錠２５ｍｇ ロンステロン錠２５ｍｇ （クロルマジノン酢酸エステル） | ヴェロニカ錠２５ｍｇ ヴェロニカ錠２５ｍｇ （クロルマジノン酢酸エステル） | ルテジオン配合錠 ルテジオン配合錠 （クロルマジノン酢酸エステル・メストラノール）
セキソビット錠１００ｍｇ セキソビット錠１００ｍｇ （シクロフェニル） | ディナゲスト錠１ｍｇ ディナゲスト錠１ｍｇ （ジエノゲスト） | デュファストン錠５ｍｇ デュファストン錠５ｍｇ （ジドロゲステロン） | プロスタグランジンＥ２錠０．５ｍｇ「科研」 プロスタグランジンＥ２錠０．５ｍｇ「科研」 （ジノプロストン） | ボンゾール錠１００ｍｇ ボンゾール錠１００ｍｇ （ダナゾール）
ボンゾール錠２００ｍｇ ボンゾール錠２００ｍｇ （ダナゾール） | ヤーズ配合錠 ヤーズ配合錠 （ドロスピレノン・エチニルエストラジオールベータデクス） | ノアルテン錠（５ｍｇ） ノアルテン錠（５ｍｇ） （ノルエチステロン） | ルナベル配合錠 ルナベル配合錠 （ノルエチステロン・エチニルエストラジオール） | ソフィアＡ配合錠 ソフィアＡ配合錠 （ノルエチステロン・メストラノール）
ソフィアＣ配合錠 ソフィアＣ配合錠 （ノルエチステロン・メストラノール） | ビホープＡ錠 ビホープＡ錠 （ノルエチステロン・メストラノール） | プラノバール配合錠 プラノバール配合錠 （ノルゲストレル・エチニルエストラジオール） | ダクチラン錠５０ｍｇ ダクチラン錠５０ｍｇ （ピペリドレート塩酸塩） | ダクチル錠５０ｍｇ ダクチル錠５０ｍｇ （ピペリドレート塩酸塩）
パルタンＭ錠０．１２５ｍｇ パルタンＭ錠０．１２５ｍｇ （メチルエルゴメトリンマレイン酸塩） | メチルエルゴメトリンマレイン酸塩錠０．１２５ｍｇ「Ｆ」 メチルエルゴメトリンマレイン酸塩錠０．１２５ｍｇ「Ｆ」 （メチルエルゴメトリンマレイン酸塩） | メチルエルゴメトリンマレイン酸塩錠０．１２５ｍｇ「タイヨー」 メチルエルゴメトリンマレイン酸塩錠０．１２５ｍｇ「タイヨー」 （メチルエルゴメトリンマレイン酸塩） | メチルエルゴメトリン錠０．１２５ｍｇ「あすか」 メチルエルゴメトリン錠０．１２５ｍｇ「あすか」 （メチルエルゴメトリンマレイン酸塩） | メテルギン錠０．１２５ｍｇ メテルギン錠０．１２５ｍｇ （メチルエルゴメトリンマレイン酸塩）
ネルフィン錠２．５ ネルフィン錠２．５ （メドロキシプロゲステロン酢酸エステル） | ヒスロンＨ錠２００ｍｇ ヒスロンＨ錠２００ｍｇ （メドロキシプロゲステロン酢酸エステル） | ヒスロン錠５ ヒスロン錠５ （メドロキシプロゲステロン酢酸エステル） | プロゲストン錠２．５ｍｇ プロゲストン錠２．５ｍｇ （メドロキシプロゲステロン酢酸エステル） | プロゲストン錠２００ プロゲストン錠２００ （メドロキシプロゲステロン酢酸エステル）
プロゲストン錠５ｍｇ プロゲストン錠５ｍｇ （メドロキシプロゲステロン酢酸エステル） | プロベラ錠２．５ｍｇ プロベラ錠２．５ｍｇ （メドロキシプロゲステロン酢酸エステル） | メドキロン錠２．５ メドキロン錠２．５ （メドロキシプロゲステロン酢酸エステル） | ウテメック錠５ｍｇ ウテメック錠５ｍｇ （リトドリン塩酸塩） | ウテメナール錠５ｍｇ ウテメナール錠５ｍｇ （リトドリン塩酸塩）
ウテメリン錠５ｍｇ ウテメリン錠５ｍｇ （リトドリン塩酸塩） | ウテロン錠５ｍｇ ウテロン錠５ｍｇ （リトドリン塩酸塩） | リトドリン錠５ｍｇ「ＰＰ」 リトドリン錠５ｍｇ「ＰＰ」 （リトドリン塩酸塩） | リトメリン錠５ｍｇ リトメリン錠５ｍｇ （リトドリン塩酸塩） | リメトラーク錠５ｍｇ リメトラーク錠５ｍｇ （リトドリン塩酸塩）
リンドルフ錠５ｍｇ リンドルフ錠５ｍｇ （リトドリン塩酸塩） | ルテオニン錠５ｍｇ ルテオニン錠５ｍｇ （リトドリン塩酸塩） | 塩酸リトドリン錠５ｍｇ「ＹＤ」 塩酸リトドリン錠５ｍｇ「ＹＤ」 （リトドリン塩酸塩） | プレマリン錠０．６２５ｍｇ プレマリン錠０．６２５ｍｇ （結合型エストロゲン） | クロキナンＬ錠５０ｍｇ クロキナンＬ錠５０ｍｇ （クロルマジノン酢酸エステル）
クロルマジノン酢酸エステル徐放錠５０ｍｇ「タイヨー」 クロルマジノン酢酸エステル徐放錠５０ｍｇ「タイヨー」 （クロルマジノン酢酸エステル） | ゲシンＬ錠５０ｍｇ ゲシンＬ錠５０ｍｇ （クロルマジノン酢酸エステル） | ジルスタンＬ錠５０ｍｇ ジルスタンＬ錠５０ｍｇ （クロルマジノン酢酸エステル） | プレストロン徐放錠５０ｍｇ プレストロン徐放錠５０ｍｇ （クロルマジノン酢酸エステル） | プロスタールＬ錠５０ｍｇ プロスタールＬ錠５０ｍｇ （クロルマジノン酢酸エステル）
エストラサイトカプセル１５６．７ｍｇ エストラサイトカプセル１５６．７ｍｇ （エストラムスチンリン酸エステルナトリウム水和物） | ビアセチルカプセル１５６．７ｍｇ ビアセチルカプセル１５６．７ｍｇ （エストラムスチンリン酸エステルナトリウム水和物） | ダナゾールカプセル１００ｍｇ「トーワ」 ダナゾールカプセル１００ｍｇ「トーワ」 （ダナゾール） | エストリール腟錠０．５ｍｇ エストリール腟錠０．５ｍｇ （エストリオール） | エストリオール腟錠０．５ｍｇ「Ｆ」 エストリオール腟錠０．５ｍｇ「Ｆ」 （エストリオール）
ホーリンＶ腟用錠１ｍｇ ホーリンＶ腟用錠１ｍｇ （エストリオール） | プレグランディン腟坐剤１ｍｇ プレグランディン腟坐剤１ｍｇ （ゲメプロスト） | ディビゲル１ｍｇ ディビゲル１ｍｇ （エストラジオール） | エストラーナテープ０．７２ｍｇ エストラーナテープ０．７２ｍｇ （エストラジオール） | エストラジオール貼付剤０．７２ｍｇ「Ｆ」 エストラジオール貼付剤０．７２ｍｇ「Ｆ」 （エストラジオール）
フェミエスト２．１７ｍｇ フェミエスト２．１７ｍｇ （エストラジオール） | フェミエスト４．３３ｍｇ フェミエスト４．３３ｍｇ （エストラジオール） | メノエイドコンビパッチ メノエイドコンビパッチ （エストラジオール・酢酸ノルエチステロン） | ナサニール点鼻液０．２％ ナサニール点鼻液０．２％ （ナファレリン酢酸塩） | ナファレリール点鼻液０．２％ ナファレリール点鼻液０．２％ （ナファレリン酢酸塩）
イトレリン点鼻液０．１５％ イトレリン点鼻液０．１５％ （ブセレリン酢酸塩） | スプレキュア点鼻液０．１５％ スプレキュア点鼻液０．１５％ （ブセレリン酢酸塩） | ブセレキュア点鼻液０．１５％ ブセレキュア点鼻液０．１５％ （ブセレリン酢酸塩）


男性ホルモン製剤
（剤形、一般名、医薬品名順）

エナルモン錠２５ｍｇ
エナルモン錠２５ｍｇ
（メチルテストステロン） 		プリモボラン錠５ｍｇ
プリモボラン錠５ｍｇ
（メテノロン酢酸エステル）


他のホルモン製剤，代謝異常症治療薬
（剤形、一般名、医薬品名順）

ビオプテン顆粒２．５％ ビオプテン顆粒２．５％ （サプロプテリン塩酸塩） | カバサール錠０．２５ｍｇ カバサール錠０．２５ｍｇ （カベルゴリン） | カバサール錠１．０ｍｇ カバサール錠１．０ｍｇ （カベルゴリン） | カベルゴリン錠０．２５ｍｇ「Ｆ」 カベルゴリン錠０．２５ｍｇ「Ｆ」 （カベルゴリン） | カベルゴリン錠０．２５ｍｇ「アメル」 カベルゴリン錠０．２５ｍｇ「アメル」 （カベルゴリン）
カベルゴリン錠０．２５ｍｇ「サワイ」 カベルゴリン錠０．２５ｍｇ「サワイ」 （カベルゴリン） | カベルゴリン錠０．２５ｍｇ「トーワ」 カベルゴリン錠０．２５ｍｇ「トーワ」 （カベルゴリン） | カベルゴリン錠０．２５ｍｇ「マイラン」 カベルゴリン錠０．２５ｍｇ「マイラン」 （カベルゴリン） | カベルゴリン錠０．２５ｍｇ「日医工」 カベルゴリン錠０．２５ｍｇ「日医工」 （カベルゴリン） | カベルゴリン錠１．０ｍｇ「Ｆ」 カベルゴリン錠１．０ｍｇ「Ｆ」 （カベルゴリン）
カベルゴリン錠１．０ｍｇ「アメル」 カベルゴリン錠１．０ｍｇ「アメル」 （カベルゴリン） | カベルゴリン錠１．０ｍｇ「サワイ」 カベルゴリン錠１．０ｍｇ「サワイ」 （カベルゴリン） | カベルゴリン錠１．０ｍｇ「タナベ」 カベルゴリン錠１．０ｍｇ「タナベ」 （カベルゴリン） | カベルゴリン錠１．０ｍｇ「トーワ」 カベルゴリン錠１．０ｍｇ「トーワ」 （カベルゴリン） | カベルゴリン錠１．０ｍｇ「マイラン」 カベルゴリン錠１．０ｍｇ「マイラン」 （カベルゴリン）
カベルゴリン錠１．０ｍｇ「日医工」 カベルゴリン錠１．０ｍｇ「日医工」 （カベルゴリン） | レグパラ錠２５ｍｇ レグパラ錠２５ｍｇ （シナカルセト塩酸塩） | レグパラ錠７５ｍｇ レグパラ錠７５ｍｇ （シナカルセト塩酸塩） | セレジストＯＤ錠５ｍｇ セレジストＯＤ錠５ｍｇ （タルチレリン水和物） | セレジスト錠５ セレジスト錠５ （タルチレリン水和物）
テルグリド錠０．５「Ｆ」 テルグリド錠０．５「Ｆ」 （テルグリド） | テルロン錠０．５ テルロン錠０．５ （テルグリド） | デソパン錠６０ｍｇ デソパン錠６０ｍｇ （トリロスタン） | サムスカ錠１５ｍｇ サムスカ錠１５ｍｇ （トルバプタン） | アップノールＢ錠２．５ｍｇ アップノールＢ錠２．５ｍｇ （ブロモクリプチンメシル酸塩）
エレナント錠２．５ｍｇ エレナント錠２．５ｍｇ （ブロモクリプチンメシル酸塩） | コーパデル錠２．５ｍｇ コーパデル錠２．５ｍｇ （ブロモクリプチンメシル酸塩） | デパロ錠２．５ｍｇ デパロ錠２．５ｍｇ （ブロモクリプチンメシル酸塩） | パーロデル錠２．５ｍｇ パーロデル錠２．５ｍｇ （ブロモクリプチンメシル酸塩） | パーロミン錠２．５ｍｇ パーロミン錠２．５ｍｇ （ブロモクリプチンメシル酸塩）
パルキゾン錠２．５ｍｇ パルキゾン錠２．５ｍｇ （ブロモクリプチンメシル酸塩） | パロラクチン錠２．５ｍｇ パロラクチン錠２．５ｍｇ （ブロモクリプチンメシル酸塩） | プロスペリン錠２．５ｍｇ プロスペリン錠２．５ｍｇ （ブロモクリプチンメシル酸塩） | パロチン錠１０ｍｇ パロチン錠１０ｍｇ （唾液腺ホルモン） | サンドスタチン皮下注用１００μｇ サンドスタチン皮下注用１００μｇ （オクトレオチド酢酸塩）
サンドスタチン皮下注用５０μｇ サンドスタチン皮下注用５０μｇ （オクトレオチド酢酸塩） | ヒポクライン注射液１．２ ヒポクライン注射液１．２ （ゴナドレリン酢酸塩） | ノルディトロピンＳ注１０ｍｇ ノルディトロピンＳ注１０ｍｇ （ソマトロピン（遺伝子組換え）） | フォリスチム注５０ フォリスチム注５０ （フォリトロピン ベータ（遺伝子組換え）） | フォリスチム注７５ フォリスチム注７５ （フォリトロピン ベータ（遺伝子組換え））
グルカゴン注射用１単位「Ｆ」 グルカゴン注射用１単位「Ｆ」 （グルカゴン） | グルカゴン注射用１単位「イトウ」 グルカゴン注射用１単位「イトウ」 （グルカゴン） | グルカゴンＧノボ注射用１ｍｇ グルカゴンＧノボ注射用１ｍｇ （グルカゴン（遺伝子組換え）） | サイゼン注１．３３ｍｇ サイゼン注１．３３ｍｇ （ソマトロピン（遺伝子組換え）） | ジェノトロピンＴＣ注用１２ｍｇ ジェノトロピンＴＣ注用１２ｍｇ （ソマトロピン（遺伝子組換え））
ジェノトロピンＴＣ注用５．３ｍｇ ジェノトロピンＴＣ注用５．３ｍｇ （ソマトロピン（遺伝子組換え）） | ヒューマトロープ注射用１２ｍｇ ヒューマトロープ注射用１２ｍｇ （ソマトロピン（遺伝子組換え）） | ヒューマトロープ注射用６ｍｇ ヒューマトロープ注射用６ｍｇ （ソマトロピン（遺伝子組換え）） | ＨＣＧモチダ筋注用３千単位 ＨＣＧモチダ筋注用３千単位 （ヒト絨毛性性腺刺激ホルモン） | ＨＣＧモチダ筋注用５千単位 ＨＣＧモチダ筋注用５千単位 （ヒト絨毛性性腺刺激ホルモン）
ゴナールエフ皮下注用７５ ゴナールエフ皮下注用７５ （フォリトロピン アルファ（遺伝子組換え）） | ソマバート皮下注用１０ｍｇ ソマバート皮下注用１０ｍｇ （ペグビソマント（遺伝子組換え）） | ソマバート皮下注用１５ｍｇ ソマバート皮下注用１５ｍｇ （ペグビソマント（遺伝子組換え）） | ノルディトロピン ノルディフレックス注１０ｍｇ ノルディトロピン ノルディフレックス注１０ｍｇ （ソマトロピン（遺伝子組換え）） | フォルテオ皮下注キット６００μｇ フォルテオ皮下注キット６００μｇ （テリパラチド（遺伝子組換え））
フォリスチム注３００ＩＵカートリッジ フォリスチム注３００ＩＵカートリッジ （フォリトロピン ベータ（遺伝子組換え）） | フォリスチム注６００ＩＵカートリッジ フォリスチム注６００ＩＵカートリッジ （フォリトロピン ベータ（遺伝子組換え）） | デスモプレシン・スプレー１０協和 デスモプレシン・スプレー１０協和 （デスモプレシン酢酸塩水和物） | デスモプレシン・スプレー２．５協和 デスモプレシン・スプレー２．５協和 （デスモプレシン酢酸塩水和物） | デスモプレシン点鼻液０．０１％協和 デスモプレシン点鼻液０．０１％協和 （デスモプレシン酢酸塩水和物）
ナサニール点鼻液０．２％ ナサニール点鼻液０．２％ （ナファレリン酢酸塩） | ナファレリール点鼻液０．２％ ナファレリール点鼻液０．２％ （ナファレリン酢酸塩） | イトレリン点鼻液０．１５％ イトレリン点鼻液０．１５％ （ブセレリン酢酸塩） | スプレキュア点鼻液０．１５％ スプレキュア点鼻液０．１５％ （ブセレリン酢酸塩） | ブセレキュア点鼻液０．１５％ ブセレキュア点鼻液０．１５％ （ブセレリン酢酸塩）


甲状腺疾患治療薬
（剤形、一般名、医薬品名順）

メルカゾール錠５ｍｇ メルカゾール錠５ｍｇ （チアマゾール） | チウラジール錠５０ｍｇ チウラジール錠５０ｍｇ （プロピルチオウラシル） | プロパジール錠５０ｍｇ プロパジール錠５０ｍｇ （プロピルチオウラシル） | ヨウレチン錠「１００」 ヨウレチン錠「１００」 （ヨウ素レシチン） | ヨウレチン錠「５０」 ヨウレチン錠「５０」 （ヨウ素レシチン）
５ｍｃｇチロナミン錠 ５ｍｃｇチロナミン錠 （リオチロニンナトリウム） | チラーヂンＳ錠１００ チラーヂンＳ錠１００ （レボチロキシンナトリウム水和物） | チラーヂンＳ錠２５ チラーヂンＳ錠２５ （レボチロキシンナトリウム水和物） | チラーヂンＳ錠５０ チラーヂンＳ錠５０ （レボチロキシンナトリウム水和物） | レボチロキシンＮａ錠２５μｇ「サンド」 レボチロキシンＮａ錠２５μｇ「サンド」 （レボチロキシンナトリウム水和物）
レボチロキシンＮａ錠５０μｇ「サンド」 レボチロキシンＮａ錠５０μｇ「サンド」 （レボチロキシンナトリウム水和物） | ヨウ化カリウム丸５０ｍｇ「日医工」 ヨウ化カリウム丸５０ｍｇ「日医工」 （ヨウ化カリウム）


骨・カルシウム代謝薬
（剤形、一般名、医薬品名順）

「純生」乳カル 「純生」乳カル （乳酸カルシウム水和物） | 乳酸カルシウム「ケンエー」 乳酸カルシウム「ケンエー」 （乳酸カルシウム水和物） | 乳酸カルシウム「ホエイ」 乳酸カルシウム「ホエイ」 （乳酸カルシウム水和物） | 乳酸カルシウム＊（小堺） 乳酸カルシウム＊（小堺） （乳酸カルシウム水和物） | 乳酸カルシウム水和物「ヨシダ」 乳酸カルシウム水和物「ヨシダ」 （乳酸カルシウム水和物）
アルファロール散１μｇ／ｇ アルファロール散１μｇ／ｇ （アルファカルシドール） | Ｌ－アスパラギン酸Ｃａ錠２００ｍｇ「サワイ」 Ｌ－アスパラギン酸Ｃａ錠２００ｍｇ「サワイ」 （Ｌ－アスパラギン酸カルシウム水和物） | アスパラ－ＣＡ錠２００ アスパラ－ＣＡ錠２００ （Ｌ－アスパラギン酸カルシウム水和物） | エルスプリーＣＡ錠２００ｍｇ エルスプリーＣＡ錠２００ｍｇ （Ｌ－アスパラギン酸カルシウム水和物） | カルフィーナ錠０．２５μｇ カルフィーナ錠０．２５μｇ （アルファカルシドール）
カルフィーナ錠０．５μｇ カルフィーナ錠０．５μｇ （アルファカルシドール） | カルフィーナ錠１．０μｇ カルフィーナ錠１．０μｇ （アルファカルシドール） | ワンアルファ錠０．２５μｇ ワンアルファ錠０．２５μｇ （アルファカルシドール） | ワンアルファ錠０．５μｇ ワンアルファ錠０．５μｇ （アルファカルシドール） | ワンアルファ錠１．０μｇ ワンアルファ錠１．０μｇ （アルファカルシドール）
アレンドロン酸錠５ｍｇ「ＤＫ」 アレンドロン酸錠５ｍｇ「ＤＫ」 （アレンドロン酸ナトリウム水和物） | アレンドロン酸錠５ｍｇ「ＳＮ」 アレンドロン酸錠５ｍｇ「ＳＮ」 （アレンドロン酸ナトリウム水和物） | アレンドロン酸錠５ｍｇ「タイヨー」 アレンドロン酸錠５ｍｇ「タイヨー」 （アレンドロン酸ナトリウム水和物） | アレンドロン酸錠５ｍｇ「マイラン」 アレンドロン酸錠５ｍｇ「マイラン」 （アレンドロン酸ナトリウム水和物） | フォサマック錠３５ｍｇ フォサマック錠３５ｍｇ （アレンドロン酸ナトリウム水和物）
フォサマック錠５ フォサマック錠５ （アレンドロン酸ナトリウム水和物） | ボナロン錠３５ｍｇ ボナロン錠３５ｍｇ （アレンドロン酸ナトリウム水和物） | ボナロン錠５ｍｇ ボナロン錠５ｍｇ （アレンドロン酸ナトリウム水和物） | アスオスト錠２００ｍｇ アスオスト錠２００ｍｇ （イプリフラボン） | アンブジール錠２００ｍｇ アンブジール錠２００ｍｇ （イプリフラボン）
イプリフラボン錠２００ｍｇ「タイヨー」 イプリフラボン錠２００ｍｇ「タイヨー」 （イプリフラボン） | イプリプラスト錠２００ｍｇ イプリプラスト錠２００ｍｇ （イプリフラボン） | オステン錠２００ｍｇ オステン錠２００ｍｇ （イプリフラボン） | コバステン錠２００ｍｇ コバステン錠２００ｍｇ （イプリフラボン） | サイポリン錠２００ｍｇ サイポリン錠２００ｍｇ （イプリフラボン）
フィオランス錠２００ｍｇ フィオランス錠２００ｍｇ （イプリフラボン） | フラボステン錠２００ｍｇ フラボステン錠２００ｍｇ （イプリフラボン） | ムービニン錠２００ｍｇ ムービニン錠２００ｍｇ （イプリフラボン） | モンタルジー錠２００ｍｇ モンタルジー錠２００ｍｇ （イプリフラボン） | ジュリナ錠０．５ｍｇ ジュリナ錠０．５ｍｇ （エストラジオール）
ウェールナラ配合錠 ウェールナラ配合錠 （エストラジオール・レボノルゲストレル） | エストリール錠０．５ｍｇ エストリール錠０．５ｍｇ （エストリオール） | エストリール錠１ｍｇ＊（持田） エストリール錠１ｍｇ＊（持田） （エストリオール） | エストリオール錠１ｍｇ「Ｆ」 エストリオール錠１ｍｇ「Ｆ」 （エストリオール） | エストリオール錠１ｍｇ「科薬」 エストリオール錠１ｍｇ「科薬」 （エストリオール）
ホーリン錠１ｍｇ ホーリン錠１ｍｇ （エストリオール） | メリストラーク錠１ｍｇ メリストラーク錠１ｍｇ （エストリオール） | ダイドロネル錠２００ ダイドロネル錠２００ （エチドロン酸二ナトリウム） | カルデミン錠０．２５μｇ カルデミン錠０．２５μｇ （カルシトリオール） | ビビアント錠２０ｍｇ ビビアント錠２０ｍｇ （バゼドキシフェン酢酸塩）
フルスタン錠０．１５ フルスタン錠０．１５ （ファレカルシトリオール） | フルスタン錠０．３ フルスタン錠０．３ （ファレカルシトリオール） | ホーネル錠０．１５ ホーネル錠０．１５ （ファレカルシトリオール） | ホーネル錠０．３ ホーネル錠０．３ （ファレカルシトリオール） | ボノテオ錠１ｍｇ ボノテオ錠１ｍｇ （ミノドロン酸水和物）
リカルボン錠１ｍｇ リカルボン錠１ｍｇ （ミノドロン酸水和物） | エビスタ錠６０ｍｇ エビスタ錠６０ｍｇ （ラロキシフェン塩酸塩） | アクトネル錠１７．５ｍｇ アクトネル錠１７．５ｍｇ （リセドロン酸ナトリウム水和物） | アクトネル錠２．５ｍｇ アクトネル錠２．５ｍｇ （リセドロン酸ナトリウム水和物） | ベネット錠１７．５ｍｇ ベネット錠１７．５ｍｇ （リセドロン酸ナトリウム水和物）
ベネット錠２．５ｍｇ ベネット錠２．５ｍｇ （リセドロン酸ナトリウム水和物） | アルカドールカプセル０．２５ アルカドールカプセル０．２５ （アルファカルシドール） | アルカドールカプセル０．５ アルカドールカプセル０．５ （アルファカルシドール） | アルカドールカプセル１．０ アルカドールカプセル１．０ （アルファカルシドール） | アルシオドールカプセル０．５μｇ アルシオドールカプセル０．５μｇ （アルファカルシドール）
アルシオドールカプセル１μｇ アルシオドールカプセル１μｇ （アルファカルシドール） | アルファスリーカプセル０．２５μｇ アルファスリーカプセル０．２５μｇ （アルファカルシドール） | アルファスリーカプセル０．５μｇ アルファスリーカプセル０．５μｇ （アルファカルシドール） | アルファスリーカプセル１μｇ アルファスリーカプセル１μｇ （アルファカルシドール） | アルファロールカプセル０．２５μｇ アルファロールカプセル０．２５μｇ （アルファカルシドール）
アルファロールカプセル０．５μｇ アルファロールカプセル０．５μｇ （アルファカルシドール） | アルファロールカプセル１μｇ アルファロールカプセル１μｇ （アルファカルシドール） | アルファロールカプセル３μｇ アルファロールカプセル３μｇ （アルファカルシドール） | アロートールカプセル０．５ アロートールカプセル０．５ （アルファカルシドール） | アロートールカプセル１．０ アロートールカプセル１．０ （アルファカルシドール）
エルシボンカプセル０．２５μｇ エルシボンカプセル０．２５μｇ （アルファカルシドール） | エルシボンカプセル０．５μｇ エルシボンカプセル０．５μｇ （アルファカルシドール） | エルシボンカプセル１．０μｇ エルシボンカプセル１．０μｇ （アルファカルシドール） | エルシボンカプセル３．０μｇ エルシボンカプセル３．０μｇ （アルファカルシドール） | カルシタミンカプセル０．２５μｇ カルシタミンカプセル０．２５μｇ （アルファカルシドール）
カルシタミンカプセル０．５μｇ カルシタミンカプセル０．５μｇ （アルファカルシドール） | カルシタミンカプセル１．０μｇ カルシタミンカプセル１．０μｇ （アルファカルシドール） | カルファリードカプセル０．２５ カルファリードカプセル０．２５ （アルファカルシドール） | カルファリードカプセル０．５ カルファリードカプセル０．５ （アルファカルシドール） | カルファリードカプセル１．０ カルファリードカプセル１．０ （アルファカルシドール）
カルフィーナカプセル３μｇ カルフィーナカプセル３μｇ （アルファカルシドール） | ディーアルファカプセル０．２５ ディーアルファカプセル０．２５ （アルファカルシドール） | ディーアルファカプセル０．５ ディーアルファカプセル０．５ （アルファカルシドール） | ディーアルファカプセル１ ディーアルファカプセル１ （アルファカルシドール） | ディーアルファカプセル３ ディーアルファカプセル３ （アルファカルシドール）
トヨファロールカプセル０．２５ トヨファロールカプセル０．２５ （アルファカルシドール） | トヨファロールカプセル０．５ トヨファロールカプセル０．５ （アルファカルシドール） | トヨファロールカプセル１．０ トヨファロールカプセル１．０ （アルファカルシドール） | ビタミロアルファカプセル０．２５μｇ ビタミロアルファカプセル０．２５μｇ （アルファカルシドール） | ビタミロアルファカプセル０．５μｇ ビタミロアルファカプセル０．５μｇ （アルファカルシドール）
ビタミロアルファカプセル１μｇ ビタミロアルファカプセル１μｇ （アルファカルシドール） | ビタミロアルファカプセル３μｇ ビタミロアルファカプセル３μｇ （アルファカルシドール） | プラチビットカプセル０．２５μｇ プラチビットカプセル０．２５μｇ （アルファカルシドール） | プラチビットカプセル０．５μｇ プラチビットカプセル０．５μｇ （アルファカルシドール） | プラチビットカプセル１．０μｇ プラチビットカプセル１．０μｇ （アルファカルシドール）
ポロセーブカプセル０．２５μｇ ポロセーブカプセル０．２５μｇ （アルファカルシドール） | ポロセーブカプセル０．５μｇ ポロセーブカプセル０．５μｇ （アルファカルシドール） | ポロセーブカプセル１μｇ ポロセーブカプセル１μｇ （アルファカルシドール） | リモデリンカプセル０．５ リモデリンカプセル０．５ （アルファカルシドール） | リモデリンカプセル１．０μｇ リモデリンカプセル１．０μｇ （アルファカルシドール）
リモデリンカプセル３．０μｇ リモデリンカプセル３．０μｇ （アルファカルシドール） | ロンプリールカプセル０．５ ロンプリールカプセル０．５ （アルファカルシドール） | ワークミンカプセル０．２５ ワークミンカプセル０．２５ （アルファカルシドール） | ワークミンカプセル０．５ ワークミンカプセル０．５ （アルファカルシドール） | ワークミンカプセル１．０ ワークミンカプセル１．０ （アルファカルシドール）
アルカルロールカプセル０．２５ アルカルロールカプセル０．２５ （カルシトリオール） | アルカルロールカプセル０．５ アルカルロールカプセル０．５ （カルシトリオール） | オタノールカプセル０．２５ オタノールカプセル０．２５ （カルシトリオール） | オタノールカプセル０．５ オタノールカプセル０．５ （カルシトリオール） | カルシオロールカプセル０．２５ カルシオロールカプセル０．２５ （カルシトリオール）
カルシオロールカプセル０．５ カルシオロールカプセル０．５ （カルシトリオール） | カルシタロールカプセル０．２５ カルシタロールカプセル０．２５ （カルシトリオール） | カルシタロールカプセル０．５ カルシタロールカプセル０．５ （カルシトリオール） | カルトールカプセル０．２５ カルトールカプセル０．２５ （カルシトリオール） | カルトールカプセル０．５ カルトールカプセル０．５ （カルシトリオール）
カルミサールカプセル０．２５ カルミサールカプセル０．２５ （カルシトリオール） | カルミサールカプセル０．５ カルミサールカプセル０．５ （カルシトリオール） | チコカロールカプセル０．２５ チコカロールカプセル０．２５ （カルシトリオール） | チコカロールカプセル０．５ チコカロールカプセル０．５ （カルシトリオール） | トルシトリンカプセル０．２５ トルシトリンカプセル０．２５ （カルシトリオール）
トルシトリンカプセル０．５ トルシトリンカプセル０．５ （カルシトリオール） | ヒポテリオールカプセル０．２５ ヒポテリオールカプセル０．２５ （カルシトリオール） | ヒポテリオールカプセル０．５ ヒポテリオールカプセル０．５ （カルシトリオール） | ポスロットルＳカプセル０．５ ポスロットルＳカプセル０．５ （カルシトリオール） | リストールカプセル０．２５ リストールカプセル０．２５ （カルシトリオール）
リストールカプセル０．５ リストールカプセル０．５ （カルシトリオール） | ロカルシトールカプセル０．２５「ＹＤ」 ロカルシトールカプセル０．２５「ＹＤ」 （カルシトリオール） | ロカルシトールカプセル０．５「ＹＤ」 ロカルシトールカプセル０．５「ＹＤ」 （カルシトリオール） | ロカルトロールカプセル０．２５ ロカルトロールカプセル０．２５ （カルシトリオール） | ロカルトロールカプセル０．５ ロカルトロールカプセル０．５ （カルシトリオール）
グラケーカプセル１５ｍｇ グラケーカプセル１５ｍｇ （メナテトレノン） | メナテトレノンカプセル１５ｍｇ「Ｆ」 メナテトレノンカプセル１５ｍｇ「Ｆ」 （メナテトレノン） | メナテトレノンカプセル１５ｍｇ「ＫＴＢ」 メナテトレノンカプセル１５ｍｇ「ＫＴＢ」 （メナテトレノン） | メナテトレノンカプセル１５ｍｇ「ＳＮ」 メナテトレノンカプセル１５ｍｇ「ＳＮ」 （メナテトレノン） | メナテトレノンカプセル１５ｍｇ「ＴＣＫ」 メナテトレノンカプセル１５ｍｇ「ＴＣＫ」 （メナテトレノン）
メナテトレノンカプセル１５ｍｇ「ＴＹＫ」 メナテトレノンカプセル１５ｍｇ「ＴＹＫ」 （メナテトレノン） | メナテトレノンカプセル１５ｍｇ「ＹＤ」 メナテトレノンカプセル１５ｍｇ「ＹＤ」 （メナテトレノン） | メナテトレノンカプセル１５ｍｇ「タナベ」 メナテトレノンカプセル１５ｍｇ「タナベ」 （メナテトレノン） | メナテトレノンカプセル１５ｍｇ「トーワ」 メナテトレノンカプセル１５ｍｇ「トーワ」 （メナテトレノン） | メナテトレノンカプセル１５ｍｇ「科研」 メナテトレノンカプセル１５ｍｇ「科研」 （メナテトレノン）
メナテトレノンカプセル１５ｍｇ「日医工」 メナテトレノンカプセル１５ｍｇ「日医工」 （メナテトレノン） | メナテトレノンカプセル１５ｍｇ「日本臓器」 メナテトレノンカプセル１５ｍｇ「日本臓器」 （メナテトレノン） | アルファロール内用液０．５μｇ／ｍＬ アルファロール内用液０．５μｇ／ｍＬ （アルファカルシドール） | フォルテオ皮下注キット６００μｇ フォルテオ皮下注キット６００μｇ （テリパラチド（遺伝子組換え）） | エストラーナテープ０．７２ｍｇ エストラーナテープ０．７２ｍｇ （エストラジオール）
エストラジオール貼付剤０．７２ｍｇ「Ｆ」 エストラジオール貼付剤０．７２ｍｇ「Ｆ」 （エストラジオール）


ビタミン製剤
（剤形、一般名、医薬品名順）

アルファロール散１μｇ／ｇ アルファロール散１μｇ／ｇ （アルファカルシドール） | パントシン散２０％ パントシン散２０％ （パンテチン） | パンピオチン散（２０％） パンピオチン散（２０％） （パンテチン） | ビオチン散０．２％「フソー」 ビオチン散０．２％「フソー」 （ビオチン） | カチーフＮ散１０ｍｇ／ｇ カチーフＮ散１０ｍｇ／ｇ （フィトナジオン）
強力ビスラーゼ末１％ 強力ビスラーゼ末１％ （リボフラビン） | フォリアミン散１００ｍｇ／ｇ フォリアミン散１００ｍｇ／ｇ （葉酸） | パンテチン細粒２０％「ＫＮ」 パンテチン細粒２０％「ＫＮ」 （パンテチン） | メチコバール細粒０．１％ メチコバール細粒０．１％ （メコバラミン） | ハイシー顆粒２５％ ハイシー顆粒２５％ （アスコルビン酸）
シーピー配合顆粒 シーピー配合顆粒 （アスコルビン酸・パントテン酸カルシウム） | シナール配合顆粒 シナール配合顆粒 （アスコルビン酸・パントテン酸カルシウム） | デラキシー配合顆粒 デラキシー配合顆粒 （アスコルビン酸・パントテン酸カルシウム） | ビューシー配合顆粒 ビューシー配合顆粒 （アスコルビン酸・パントテン酸カルシウム） | ワッサーＶ配合顆粒 ワッサーＶ配合顆粒 （パンコール・Ｂ２・Ｂ６・ニコアミ配合剤）
トリドセラン配合錠 トリドセラン配合錠 （Ｂ１・Ｂ６・Ｂ１２配合剤） | シナール配合錠 シナール配合錠 （アスコルビン酸・パントテン酸カルシウム） | カルフィーナ錠０．２５μｇ カルフィーナ錠０．２５μｇ （アルファカルシドール） | カルフィーナ錠０．５μｇ カルフィーナ錠０．５μｇ （アルファカルシドール） | カルフィーナ錠１．０μｇ カルフィーナ錠１．０μｇ （アルファカルシドール）
ワンアルファ錠０．２５μｇ ワンアルファ錠０．２５μｇ （アルファカルシドール） | ワンアルファ錠０．５μｇ ワンアルファ錠０．５μｇ （アルファカルシドール） | ワンアルファ錠１．０μｇ ワンアルファ錠１．０μｇ （アルファカルシドール） | ノイビタ錠「２５」 ノイビタ錠「２５」 （オクトチアミン） | ノイロビタン配合錠 ノイロビタン配合錠 （オクトチアミン・Ｂ２・Ｂ６・Ｂ１２配合剤）
カルデミン錠０．２５μｇ カルデミン錠０．２５μｇ （カルシトリオール） | コバマイド錠２５０μｇ コバマイド錠２５０μｇ （コバマミド） | コバマイド錠５００μｇ コバマイド錠５００μｇ （コバマミド） | コバマミド錠２５０μｇ「ツルハラ」 コバマミド錠２５０μｇ「ツルハラ」 （コバマミド） | コバマミド錠５００μｇ「タイヨー」 コバマミド錠５００μｇ「タイヨー」 （コバマミド）
コバルタミンＳ錠２５０μｇ コバルタミンＳ錠２５０μｇ （コバマミド） | ジセタミン錠２５ ジセタミン錠２５ （ジセチアミン塩酸塩水和物） | アリチア配合錠 アリチア配合錠 （チアミンジスルフィド・Ｂ６・Ｂ１２配合剤） | バナール錠５０ｍｇ バナール錠５０ｍｇ （トコフェロール酢酸エステル） | ビタミンＥ錠５０ｍｇ「ＮＴ」 ビタミンＥ錠５０ｍｇ「ＮＴ」 （トコフェロール酢酸エステル）
ベクタン錠５０ｍｇ ベクタン錠５０ｍｇ （トコフェロール酢酸エステル） | ユベ－Ｅ錠１００ｍｇ ユベ－Ｅ錠１００ｍｇ （トコフェロール酢酸エステル） | ユベラ錠５０ｍｇ ユベラ錠５０ｍｇ （トコフェロール酢酸エステル） | ナイクリン錠５０ｍｇ ナイクリン錠５０ｍｇ （ニコチン酸） | デルモリチン錠１００ デルモリチン錠１００ （パンテチン）
パルトックス錠３０ｍｇ パルトックス錠３０ｍｇ （パンテチン） | パルトックス錠６０ｍｇ パルトックス錠６０ｍｇ （パンテチン） | パンテチン錠シオエ１００ パンテチン錠シオエ１００ （パンテチン） | パントシン錠１００ パントシン錠１００ （パンテチン） | パントシン錠２００ パントシン錠２００ （パンテチン）
パントシン錠３０ パントシン錠３０ （パンテチン） | パントシン錠６０ パントシン錠６０ （パンテチン） | ヨウテチン錠１００ ヨウテチン錠１００ （パンテチン） | ベストン糖衣錠（２５ｍｇ） ベストン糖衣錠（２５ｍｇ） （ビスベンチアミン） | チョコラＡ錠１万単位 チョコラＡ錠１万単位 （ビタミンＡ）
ピドキサール錠１０ｍｇ ピドキサール錠１０ｍｇ （ピリドキサールリン酸エステル水和物） | ピドキサール錠２０ｍｇ ピドキサール錠２０ｍｇ （ピリドキサールリン酸エステル水和物） | ピドキサール錠３０ｍｇ ピドキサール錠３０ｍｇ （ピリドキサールリン酸エステル水和物） | ピリドキサール錠１０ｍｇ「イセイ」 ピリドキサール錠１０ｍｇ「イセイ」 （ピリドキサールリン酸エステル水和物） | ピリドキサール錠３０ｍｇ「イセイ」 ピリドキサール錠３０ｍｇ「イセイ」 （ピリドキサールリン酸エステル水和物）
リボビックス錠１０ｍｇ リボビックス錠１０ｍｇ （ピリドキサールリン酸エステル水和物） | リボビックス錠３０ｍｇ リボビックス錠３０ｍｇ （ピリドキサールリン酸エステル水和物） | リン酸ピリドキサール錠１０「ホエイ」 リン酸ピリドキサール錠１０「ホエイ」 （ピリドキサールリン酸エステル水和物） | リン酸ピリドキサール錠３０＊（小林化工） リン酸ピリドキサール錠３０＊（小林化工） （ピリドキサールリン酸エステル水和物） | ビタミンＢ６錠３０ｍｇ「Ｆ」 ビタミンＢ６錠３０ｍｇ「Ｆ」 （ピリドキシン塩酸塩）
フルスタン錠０．１５ フルスタン錠０．１５ （ファレカルシトリオール） | フルスタン錠０．３ フルスタン錠０．３ （ファレカルシトリオール） | ホーネル錠０．１５ ホーネル錠０．１５ （ファレカルシトリオール） | ホーネル錠０．３ ホーネル錠０．３ （ファレカルシトリオール） | カチーフＮ錠１０ｍｇ カチーフＮ錠１０ｍｇ （フィトナジオン）
カチーフＮ錠５ｍｇ カチーフＮ錠５ｍｇ （フィトナジオン） | ケーワン錠５ｍｇ ケーワン錠５ｍｇ （フィトナジオン） | ビタミンＫ１錠５＊（イセイ） ビタミンＫ１錠５＊（イセイ） （フィトナジオン） | ビタミンＫ１錠５ｍｇ「ツルハラ」 ビタミンＫ１錠５ｍｇ「ツルハラ」 （フィトナジオン） | ＦＡＤ錠「１５」タツミ ＦＡＤ錠「１５」タツミ （フラビンアデニンジヌクレオチド）
ＦＡＤ錠１０ｍｇ「ＴＹＫ」 ＦＡＤ錠１０ｍｇ「ＴＹＫ」 （フラビンアデニンジヌクレオチド） | ＦＡＤ錠１０ｍｇ「ツルハラ」 ＦＡＤ錠１０ｍｇ「ツルハラ」 （フラビンアデニンジヌクレオチド） | ＦＡＤ錠１５ｍｇ「ＴＹＫ」 ＦＡＤ錠１５ｍｇ「ＴＹＫ」 （フラビンアデニンジヌクレオチド） | ＦＡＤ錠５ｍｇ「ＴＹＫ」 ＦＡＤ錠５ｍｇ「ＴＹＫ」 （フラビンアデニンジヌクレオチド） | ＦＡＤ錠５ｍｇ「ツルハラ」 ＦＡＤ錠５ｍｇ「ツルハラ」 （フラビンアデニンジヌクレオチド）
フラビタン錠１０ｍｇ フラビタン錠１０ｍｇ （フラビンアデニンジヌクレオチド） | フラビタン錠５ｍｇ フラビタン錠５ｍｇ （フラビンアデニンジヌクレオチド） | ワカデニン腸溶錠１０ｍｇ ワカデニン腸溶錠１０ｍｇ （フラビンアデニンジヌクレオチド） | ワカデニン腸溶錠１５ｍｇ ワカデニン腸溶錠１５ｍｇ （フラビンアデニンジヌクレオチド） | ワカデニン腸溶錠５ｍｇ ワカデニン腸溶錠５ｍｇ （フラビンアデニンジヌクレオチド）
２５ｍｇアリナミンＦ糖衣錠 ２５ｍｇアリナミンＦ糖衣錠 （フルスルチアミン） | ５０ｍｇアリナミンＦ糖衣錠 ５０ｍｇアリナミンＦ糖衣錠 （フルスルチアミン） | ５ｍｇアリナミンＦ糖衣錠 ５ｍｇアリナミンＦ糖衣錠 （フルスルチアミン） | ビタファントＦ錠２５ ビタファントＦ錠２５ （フルスルチアミン） | ビタダン配合錠 ビタダン配合錠 （フルスルチアミン・Ｂ２・Ｂ６・Ｂ１２配合剤）
ビタマル配合錠 ビタマル配合錠 （フルスルチアミン・Ｂ２・Ｂ６・Ｂ１２配合剤） | ビオトーワ錠２５ｍｇ ビオトーワ錠２５ｍｇ （ベンフォチアミン） | コメスゲン錠５００μｇ コメスゲン錠５００μｇ （メコバラミン） | ノイメチコール錠５００μｇ ノイメチコール錠５００μｇ （メコバラミン） | バンコミン錠２５０ バンコミン錠２５０ （メコバラミン）
バンコミン錠５００ バンコミン錠５００ （メコバラミン） | メコバマイド錠５００μｇ メコバマイド錠５００μｇ （メコバラミン） | メコバラミン錠５００（ツルハラ） メコバラミン錠５００（ツルハラ） （メコバラミン） | メコバラミン錠５００「トーワ」 メコバラミン錠５００「トーワ」 （メコバラミン） | メチクール錠５００μｇ メチクール錠５００μｇ （メコバラミン）
メチコバール錠２５０μｇ メチコバール錠２５０μｇ （メコバラミン） | メチコバール錠５００μｇ メチコバール錠５００μｇ （メコバラミン） | メチコバイド錠５００μｇ メチコバイド錠５００μｇ （メコバラミン） | ヨウコバール錠２５０ ヨウコバール錠２５０ （メコバラミン） | ヨウコバール錠５００ ヨウコバール錠５００ （メコバラミン）
レチコラン錠２５０μｇ レチコラン錠２５０μｇ （メコバラミン） | レチコラン錠５００μｇ レチコラン錠５００μｇ （メコバラミン） | ビフロキシン配合錠 ビフロキシン配合錠 （リボフラビン・ピリドキシン塩酸塩） | ハイボン錠２０ｍｇ ハイボン錠２０ｍｇ （リボフラビン酪酸エステル） | ハイボン錠４０ｍｇ ハイボン錠４０ｍｇ （リボフラビン酪酸エステル）
バイラブ錠２０ｍｇ バイラブ錠２０ｍｇ （リボフラビン酪酸エステル） | ミタンＢ２錠２０ｍｇ ミタンＢ２錠２０ｍｇ （リボフラビン酪酸エステル） | エルカルチン錠１００ｍｇ エルカルチン錠１００ｍｇ （レボカルニチン塩化物） | エルカルチン錠３００ｍｇ エルカルチン錠３００ｍｇ （レボカルニチン塩化物） | フォリアミン錠 フォリアミン錠 （葉酸）
アルカドールカプセル０．２５ アルカドールカプセル０．２５ （アルファカルシドール） | アルカドールカプセル０．５ アルカドールカプセル０．５ （アルファカルシドール） | アルカドールカプセル１．０ アルカドールカプセル１．０ （アルファカルシドール） | アルシオドールカプセル０．５μｇ アルシオドールカプセル０．５μｇ （アルファカルシドール） | アルシオドールカプセル１μｇ アルシオドールカプセル１μｇ （アルファカルシドール）
アルファスリーカプセル０．２５μｇ アルファスリーカプセル０．２５μｇ （アルファカルシドール） | アルファスリーカプセル０．５μｇ アルファスリーカプセル０．５μｇ （アルファカルシドール） | アルファスリーカプセル１μｇ アルファスリーカプセル１μｇ （アルファカルシドール） | アルファロールカプセル０．２５μｇ アルファロールカプセル０．２５μｇ （アルファカルシドール） | アルファロールカプセル０．５μｇ アルファロールカプセル０．５μｇ （アルファカルシドール）
アルファロールカプセル１μｇ アルファロールカプセル１μｇ （アルファカルシドール） | アルファロールカプセル３μｇ アルファロールカプセル３μｇ （アルファカルシドール） | アロートールカプセル０．５ アロートールカプセル０．５ （アルファカルシドール） | アロートールカプセル１．０ アロートールカプセル１．０ （アルファカルシドール） | エルシボンカプセル０．２５μｇ エルシボンカプセル０．２５μｇ （アルファカルシドール）
エルシボンカプセル０．５μｇ エルシボンカプセル０．５μｇ （アルファカルシドール） | エルシボンカプセル１．０μｇ エルシボンカプセル１．０μｇ （アルファカルシドール） | エルシボンカプセル３．０μｇ エルシボンカプセル３．０μｇ （アルファカルシドール） | カルシタミンカプセル０．２５μｇ カルシタミンカプセル０．２５μｇ （アルファカルシドール） | カルシタミンカプセル０．５μｇ カルシタミンカプセル０．５μｇ （アルファカルシドール）
カルシタミンカプセル１．０μｇ カルシタミンカプセル１．０μｇ （アルファカルシドール） | カルファリードカプセル０．２５ カルファリードカプセル０．２５ （アルファカルシドール） | カルファリードカプセル０．５ カルファリードカプセル０．５ （アルファカルシドール） | カルファリードカプセル１．０ カルファリードカプセル１．０ （アルファカルシドール） | カルフィーナカプセル３μｇ カルフィーナカプセル３μｇ （アルファカルシドール）
ディーアルファカプセル０．２５ ディーアルファカプセル０．２５ （アルファカルシドール） | ディーアルファカプセル０．５ ディーアルファカプセル０．５ （アルファカルシドール） | ディーアルファカプセル１ ディーアルファカプセル１ （アルファカルシドール） | ディーアルファカプセル３ ディーアルファカプセル３ （アルファカルシドール） | トヨファロールカプセル０．２５ トヨファロールカプセル０．２５ （アルファカルシドール）
トヨファロールカプセル０．５ トヨファロールカプセル０．５ （アルファカルシドール） | トヨファロールカプセル１．０ トヨファロールカプセル１．０ （アルファカルシドール） | ビタミロアルファカプセル０．２５μｇ ビタミロアルファカプセル０．２５μｇ （アルファカルシドール） | ビタミロアルファカプセル０．５μｇ ビタミロアルファカプセル０．５μｇ （アルファカルシドール） | ビタミロアルファカプセル１μｇ ビタミロアルファカプセル１μｇ （アルファカルシドール）
ビタミロアルファカプセル３μｇ ビタミロアルファカプセル３μｇ （アルファカルシドール） | プラチビットカプセル０．２５μｇ プラチビットカプセル０．２５μｇ （アルファカルシドール） | プラチビットカプセル０．５μｇ プラチビットカプセル０．５μｇ （アルファカルシドール） | プラチビットカプセル１．０μｇ プラチビットカプセル１．０μｇ （アルファカルシドール） | ポロセーブカプセル０．２５μｇ ポロセーブカプセル０．２５μｇ （アルファカルシドール）
ポロセーブカプセル０．５μｇ ポロセーブカプセル０．５μｇ （アルファカルシドール） | ポロセーブカプセル１μｇ ポロセーブカプセル１μｇ （アルファカルシドール） | リモデリンカプセル０．５ リモデリンカプセル０．５ （アルファカルシドール） | リモデリンカプセル１．０μｇ リモデリンカプセル１．０μｇ （アルファカルシドール） | リモデリンカプセル３．０μｇ リモデリンカプセル３．０μｇ （アルファカルシドール）
ロンプリールカプセル０．５ ロンプリールカプセル０．５ （アルファカルシドール） | ワークミンカプセル０．２５ ワークミンカプセル０．２５ （アルファカルシドール） | ワークミンカプセル０．５ ワークミンカプセル０．５ （アルファカルシドール） | ワークミンカプセル１．０ ワークミンカプセル１．０ （アルファカルシドール） | チガソンカプセル１０ チガソンカプセル１０ （エトレチナート）
チガソンカプセル２５ チガソンカプセル２５ （エトレチナート） | アルカルロールカプセル０．２５ アルカルロールカプセル０．２５ （カルシトリオール） | アルカルロールカプセル０．５ アルカルロールカプセル０．５ （カルシトリオール） | オタノールカプセル０．２５ オタノールカプセル０．２５ （カルシトリオール） | オタノールカプセル０．５ オタノールカプセル０．５ （カルシトリオール）
カルシオロールカプセル０．２５ カルシオロールカプセル０．２５ （カルシトリオール） | カルシオロールカプセル０．５ カルシオロールカプセル０．５ （カルシトリオール） | カルシタロールカプセル０．２５ カルシタロールカプセル０．２５ （カルシトリオール） | カルシタロールカプセル０．５ カルシタロールカプセル０．５ （カルシトリオール） | カルトールカプセル０．２５ カルトールカプセル０．２５ （カルシトリオール）
カルトールカプセル０．５ カルトールカプセル０．５ （カルシトリオール） | カルミサールカプセル０．２５ カルミサールカプセル０．２５ （カルシトリオール） | カルミサールカプセル０．５ カルミサールカプセル０．５ （カルシトリオール） | チコカロールカプセル０．２５ チコカロールカプセル０．２５ （カルシトリオール） | チコカロールカプセル０．５ チコカロールカプセル０．５ （カルシトリオール）
トルシトリンカプセル０．２５ トルシトリンカプセル０．２５ （カルシトリオール） | トルシトリンカプセル０．５ トルシトリンカプセル０．５ （カルシトリオール） | ヒポテリオールカプセル０．２５ ヒポテリオールカプセル０．２５ （カルシトリオール） | ヒポテリオールカプセル０．５ ヒポテリオールカプセル０．５ （カルシトリオール） | ポスロットルＳカプセル０．５ ポスロットルＳカプセル０．５ （カルシトリオール）
リストールカプセル０．２５ リストールカプセル０．２５ （カルシトリオール） | リストールカプセル０．５ リストールカプセル０．５ （カルシトリオール） | ロカルシトールカプセル０．２５「ＹＤ」 ロカルシトールカプセル０．２５「ＹＤ」 （カルシトリオール） | ロカルシトールカプセル０．５「ＹＤ」 ロカルシトールカプセル０．５「ＹＤ」 （カルシトリオール） | ロカルトロールカプセル０．２５ ロカルトロールカプセル０．２５ （カルシトリオール）
ロカルトロールカプセル０．５ ロカルトロールカプセル０．５ （カルシトリオール） | コバマミドカプセル２５０μｇ「ツルハラ」 コバマミドカプセル２５０μｇ「ツルハラ」 （コバマミド） | コバマミドカプセル５００μｇ「トーワ」 コバマミドカプセル５００μｇ「トーワ」 （コバマミド） | ハイコバールカプセル５００μｇ ハイコバールカプセル５００μｇ （コバマミド） | ジアイナミックスカプセル ジアイナミックスカプセル （チアミンジスルフィド・Ｂ６・Ｂ１２配合剤）
ベクタンカプセル１００ｍｇ ベクタンカプセル１００ｍｇ （トコフェロール酢酸エステル） | ケーワンカプセル１０ｍｇ ケーワンカプセル１０ｍｇ （フィトナジオン） | ケーワンカプセル２０ｍｇ ケーワンカプセル２０ｍｇ （フィトナジオン） | ビタノイリンカプセル２５ ビタノイリンカプセル２５ （フルスルチアミン・Ｂ２・Ｂ６・Ｂ１２配合剤） | ビタノイリンカプセル５０ ビタノイリンカプセル５０ （フルスルチアミン・Ｂ２・Ｂ６・Ｂ１２配合剤）
シグマビタンカプセル シグマビタンカプセル （ベンフォチアミン・Ｂ６・Ｂ１２配合剤） | ダイメジンスリービー配合カプセル２５ ダイメジンスリービー配合カプセル２５ （ベンフォチアミン・Ｂ６・Ｂ１２配合剤） | ビタメジン配合カプセルＢ２５ ビタメジン配合カプセルＢ２５ （ベンフォチアミン・Ｂ６・Ｂ１２配合剤） | ビタメジン配合カプセルＢ５０ ビタメジン配合カプセルＢ５０ （ベンフォチアミン・Ｂ６・Ｂ１２配合剤） | ハイトコバミンＭカプセル５００μｇ ハイトコバミンＭカプセル５００μｇ （メコバラミン）
メコラミンカプセル２５０μｇ メコラミンカプセル２５０μｇ （メコバラミン） | グラケーカプセル１５ｍｇ グラケーカプセル１５ｍｇ （メナテトレノン） | ケイツーカプセル５ｍｇ ケイツーカプセル５ｍｇ （メナテトレノン） | メナテトレノンカプセル１５ｍｇ「Ｆ」 メナテトレノンカプセル１５ｍｇ「Ｆ」 （メナテトレノン） | メナテトレノンカプセル１５ｍｇ「ＫＴＢ」 メナテトレノンカプセル１５ｍｇ「ＫＴＢ」 （メナテトレノン）
メナテトレノンカプセル１５ｍｇ「ＳＮ」 メナテトレノンカプセル１５ｍｇ「ＳＮ」 （メナテトレノン） | メナテトレノンカプセル１５ｍｇ「ＴＣＫ」 メナテトレノンカプセル１５ｍｇ「ＴＣＫ」 （メナテトレノン） | メナテトレノンカプセル１５ｍｇ「ＴＹＫ」 メナテトレノンカプセル１５ｍｇ「ＴＹＫ」 （メナテトレノン） | メナテトレノンカプセル１５ｍｇ「ＹＤ」 メナテトレノンカプセル１５ｍｇ「ＹＤ」 （メナテトレノン） | メナテトレノンカプセル１５ｍｇ「タナベ」 メナテトレノンカプセル１５ｍｇ「タナベ」 （メナテトレノン）
メナテトレノンカプセル１５ｍｇ「トーワ」 メナテトレノンカプセル１５ｍｇ「トーワ」 （メナテトレノン） | メナテトレノンカプセル１５ｍｇ「科研」 メナテトレノンカプセル１５ｍｇ「科研」 （メナテトレノン） | メナテトレノンカプセル１５ｍｇ「日医工」 メナテトレノンカプセル１５ｍｇ「日医工」 （メナテトレノン） | メナテトレノンカプセル１５ｍｇ「日本臓器」 メナテトレノンカプセル１５ｍｇ「日本臓器」 （メナテトレノン） | アルファロール内用液０．５μｇ／ｍＬ アルファロール内用液０．５μｇ／ｍＬ （アルファカルシドール）
チョコラＡ滴０．１万単位／滴 チョコラＡ滴０．１万単位／滴 （レチノールパルミチン酸エステル） | ユベラ軟膏 ユベラ軟膏 （トコフェロール・ビタミンＡ油）


輸液・栄養製剤
（剤形、一般名、医薬品名順）

「純生」乳カル 「純生」乳カル （乳酸カルシウム水和物） | 乳酸カルシウム「ケンエー」 乳酸カルシウム「ケンエー」 （乳酸カルシウム水和物） | 乳酸カルシウム「ホエイ」 乳酸カルシウム「ホエイ」 （乳酸カルシウム水和物） | 乳酸カルシウム＊（小堺） 乳酸カルシウム＊（小堺） （乳酸カルシウム水和物） | 乳酸カルシウム水和物「ヨシダ」 乳酸カルシウム水和物「ヨシダ」 （乳酸カルシウム水和物）
アミノレバンＥＮ配合散 アミノレバンＥＮ配合散 （肝不全用成分栄養剤） | ヘパンＥＤ配合内用剤 ヘパンＥＤ配合内用剤 （肝不全用成分栄養剤） | エレンタールＰ乳幼児用配合内用剤 エレンタールＰ乳幼児用配合内用剤 （経腸成分栄養剤） | エレンタール配合内用剤 エレンタール配合内用剤 （経腸成分栄養剤） | グルコンサンＫ細粒４ｍＥｑ／ｇ グルコンサンＫ細粒４ｍＥｑ／ｇ （グルコン酸カリウム）
アミノバクト配合顆粒 アミノバクト配合顆粒 （イソロイシン・ロイシン・バリン） | アミノマイラン配合顆粒 アミノマイラン配合顆粒 （イソロイシン・ロイシン・バリン） | コベニール配合顆粒 コベニール配合顆粒 （イソロイシン・ロイシン・バリン） | ブラニュート配合顆粒 ブラニュート配合顆粒 （イソロイシン・ロイシン・バリン） | ヘパアクト配合顆粒 ヘパアクト配合顆粒 （イソロイシン・ロイシン・バリン）
リーバクト配合顆粒 リーバクト配合顆粒 （イソロイシン・ロイシン・バリン） | リックル配合顆粒 リックル配合顆粒 （イソロイシン・ロイシン・バリン） | リバレバン配合顆粒 リバレバン配合顆粒 （イソロイシン・ロイシン・バリン） | レオバクトン配合顆粒分包 レオバクトン配合顆粒分包 （イソロイシン・ロイシン・バリン） | ソリタ－Ｔ配合顆粒２号 ソリタ－Ｔ配合顆粒２号 （ナトリウム・カリウム・マグネシウム配合剤）
ソリタ－Ｔ配合顆粒３号 ソリタ－Ｔ配合顆粒３号 （ナトリウム・カリウム・マグネシウム配合剤） | ＥＳポリタミン配合顆粒 ＥＳポリタミン配合顆粒 （総合アミノ酸製剤） | アミユー配合顆粒 アミユー配合顆粒 （総合アミノ酸製剤） | アスケート錠３００ｍｇ アスケート錠３００ｍｇ （Ｌ－アスパラギン酸カリウム） | アスパラカリウム錠３００ｍｇ アスパラカリウム錠３００ｍｇ （Ｌ－アスパラギン酸カリウム）
Ｌ－アスパラギン酸Ｃａ錠２００ｍｇ「サワイ」 Ｌ－アスパラギン酸Ｃａ錠２００ｍｇ「サワイ」 （Ｌ－アスパラギン酸カルシウム水和物） | アスパラ－ＣＡ錠２００ アスパラ－ＣＡ錠２００ （Ｌ－アスパラギン酸カルシウム水和物） | エルスプリーＣＡ錠２００ｍｇ エルスプリーＣＡ錠２００ｍｇ （Ｌ－アスパラギン酸カルシウム水和物） | アスパラ配合錠 アスパラ配合錠 （アスパラギン酸カリウム・マグネシウム） | グルコンサンＫ錠２．５ｍＥｑ グルコンサンＫ錠２．５ｍＥｑ （グルコン酸カリウム）
グルコンサンＫ錠５ｍＥｑ グルコンサンＫ錠５ｍＥｑ （グルコン酸カリウム） | エフズレンＫ錠６００ｍｇ エフズレンＫ錠６００ｍｇ （塩化カリウム） | ケーサプライ錠６００ｍｇ ケーサプライ錠６００ｍｇ （塩化カリウム） | スローケー錠６００ｍｇ スローケー錠６００ｍｇ （塩化カリウム） | エンシュア・Ｈ エンシュア・Ｈ （経腸成分栄養剤）
エンシュア・リキッド エンシュア・リキッド （経腸成分栄養剤） | ツインライン配合経腸用液 ツインライン配合経腸用液 （経腸成分栄養剤） | ハーモニック－Ｆ ハーモニック－Ｆ （経腸成分栄養剤） | ハーモニック－Ｍ ハーモニック－Ｍ （経腸成分栄養剤） | ラコール配合経腸用液 ラコール配合経腸用液 （経腸成分栄養剤）
アルスロマチック関節手術用灌流液 アルスロマチック関節手術用灌流液 （乳酸リンゲル液）


血液製剤
（剤形、一般名、医薬品名順）

注射用ノボセブン１．２ｍｇ 注射用ノボセブン１．２ｍｇ （エプタコグ アルファ（活性型）（遺伝子組換え）） | 注射用ノボセブン４．８ｍｇ 注射用ノボセブン４．８ｍｇ （エプタコグ アルファ（活性型）（遺伝子組換え）） | アドベイト注射用１０００ アドベイト注射用１０００ （ルリオクトコグ アルファ（遺伝子組換え）） | アドベイト注射用５００ アドベイト注射用５００ （ルリオクトコグ アルファ（遺伝子組換え）） | リコネイト１０００ リコネイト１０００ （ルリオクトコグ アルファ（遺伝子組換え））
リコネイト２５０ リコネイト２５０ （ルリオクトコグ アルファ（遺伝子組換え）） | リコネイト５００ リコネイト５００ （ルリオクトコグ アルファ（遺伝子組換え）） | クロスエイトＭ１０００ クロスエイトＭ１０００ （乾燥濃縮人血液凝固第８因子） | クロスエイトＭ静注用５００単位 クロスエイトＭ静注用５００単位 （乾燥濃縮人血液凝固第８因子） | コージネイトＦＳバイオセット注１０００ コージネイトＦＳバイオセット注１０００ （オクトコグアルファ（遺伝子組換え））
コージネイトＦＳバイオセット注５００ コージネイトＦＳバイオセット注５００ （オクトコグアルファ（遺伝子組換え）） | ベリプラストＰ コンビセット 組織接着用 ベリプラストＰ コンビセット 組織接着用 （フィブリノゲン加第１３因子） | ベリプラストＰ コンビセット 組織接着用 ベリプラストＰ コンビセット 組織接着用 （フィブリノゲン加第１３因子） | ベリプラストＰ コンビセット 組織接着用 ベリプラストＰ コンビセット 組織接着用 （フィブリノゲン加第１３因子） | ボルヒール組織接着用 ボルヒール組織接着用 （フィブリノゲン加第１３因子）
ボルヒール組織接着用 ボルヒール組織接着用 （フィブリノゲン加第１３因子） | ボルヒール組織接着用 ボルヒール組織接着用 （フィブリノゲン加第１３因子） | ボルヒール組織接着用 ボルヒール組織接着用 （フィブリノゲン加第１３因子） | タココンブ組織接着用シート タココンブ組織接着用シート （フィブリノゲン配合剤） | タココンブ組織接着用シート タココンブ組織接着用シート （フィブリノゲン配合剤）
タココンブ組織接着用シート タココンブ組織接着用シート （フィブリノゲン配合剤）


造血薬
（剤形、一般名、医薬品名順）

ハイチオール散３２％ ハイチオール散３２％ （Ｌ－システイン） | フォリアミン散１００ｍｇ／ｇ フォリアミン散１００ｍｇ／ｇ （葉酸） | フェロミア顆粒８．３％ フェロミア顆粒８．３％ （クエン酸第一鉄ナトリウム） | エコラン錠８０ｍｇ エコラン錠８０ｍｇ （Ｌ－システイン） | ハイチオール錠４０ ハイチオール錠４０ （Ｌ－システイン）
ハイチオール錠８０ ハイチオール錠８０ （Ｌ－システイン） | ロイコン錠１０ｍｇ ロイコン錠１０ｍｇ （アデニン） | フェニレン錠５０ｍｇ フェニレン錠５０ｍｇ （クエン酸第一鉄ナトリウム） | フェネルミン錠５０ｍｇ フェネルミン錠５０ｍｇ （クエン酸第一鉄ナトリウム） | フェレダイム錠５０ｍｇ フェレダイム錠５０ｍｇ （クエン酸第一鉄ナトリウム）
フェロステック錠５０ｍｇ フェロステック錠５０ｍｇ （クエン酸第一鉄ナトリウム） | フェロチーム錠５０ フェロチーム錠５０ （クエン酸第一鉄ナトリウム） | フェロミア錠５０ｍｇ フェロミア錠５０ｍｇ （クエン酸第一鉄ナトリウム） | フォリロミン錠５０ フォリロミン錠５０ （クエン酸第一鉄ナトリウム） | コバマイド錠２５０μｇ コバマイド錠２５０μｇ （コバマミド）
コバマイド錠５００μｇ コバマイド錠５００μｇ （コバマミド） | コバマミド錠２５０μｇ「ツルハラ」 コバマミド錠２５０μｇ「ツルハラ」 （コバマミド） | コバマミド錠５００μｇ「タイヨー」 コバマミド錠５００μｇ「タイヨー」 （コバマミド） | コバルタミンＳ錠２５０μｇ コバルタミンＳ錠２５０μｇ （コバマミド） | セファランチン錠１ｍｇ セファランチン錠１ｍｇ （セファランチン）
ピドキサール錠１０ｍｇ ピドキサール錠１０ｍｇ （ピリドキサールリン酸エステル水和物） | ピドキサール錠２０ｍｇ ピドキサール錠２０ｍｇ （ピリドキサールリン酸エステル水和物） | ピドキサール錠３０ｍｇ ピドキサール錠３０ｍｇ （ピリドキサールリン酸エステル水和物） | ピリドキサール錠１０ｍｇ「イセイ」 ピリドキサール錠１０ｍｇ「イセイ」 （ピリドキサールリン酸エステル水和物） | ピリドキサール錠３０ｍｇ「イセイ」 ピリドキサール錠３０ｍｇ「イセイ」 （ピリドキサールリン酸エステル水和物）
リボビックス錠１０ｍｇ リボビックス錠１０ｍｇ （ピリドキサールリン酸エステル水和物） | リボビックス錠３０ｍｇ リボビックス錠３０ｍｇ （ピリドキサールリン酸エステル水和物） | リン酸ピリドキサール錠１０「ホエイ」 リン酸ピリドキサール錠１０「ホエイ」 （ピリドキサールリン酸エステル水和物） | リン酸ピリドキサール錠３０＊（小林化工） リン酸ピリドキサール錠３０＊（小林化工） （ピリドキサールリン酸エステル水和物） | ビタミンＢ６錠３０ｍｇ「Ｆ」 ビタミンＢ６錠３０ｍｇ「Ｆ」 （ピリドキシン塩酸塩）
フォリアミン錠 フォリアミン錠 （葉酸） | スローフィー錠５０ｍｇ スローフィー錠５０ｍｇ （硫酸鉄水和物） | テツクール徐放錠１００ｍｇ テツクール徐放錠１００ｍｇ （硫酸鉄水和物） | フェロ・グラデュメット錠１０５ｍｇ フェロ・グラデュメット錠１０５ｍｇ （硫酸鉄水和物） | コバマミドカプセル２５０μｇ「ツルハラ」 コバマミドカプセル２５０μｇ「ツルハラ」 （コバマミド）
コバマミドカプセル５００μｇ「トーワ」 コバマミドカプセル５００μｇ「トーワ」 （コバマミド） | ハイコバールカプセル５００μｇ ハイコバールカプセル５００μｇ （コバマミド） | アマドラカプセル１０ｍｇ アマドラカプセル１０ｍｇ （シクロスポリン） | アマドラカプセル２５ｍｇ アマドラカプセル２５ｍｇ （シクロスポリン） | アマドラカプセル５０ｍｇ アマドラカプセル５０ｍｇ （シクロスポリン）
サンディミュンカプセル２５ｍｇ サンディミュンカプセル２５ｍｇ （シクロスポリン） | サンディミュンカプセル５０ｍｇ サンディミュンカプセル５０ｍｇ （シクロスポリン） | シクポラールカプセル１０ シクポラールカプセル１０ （シクロスポリン） | シクポラールカプセル２５ シクポラールカプセル２５ （シクロスポリン） | シクポラールカプセル５０ シクポラールカプセル５０ （シクロスポリン）
シクロスポリンカプセル２５ｍｇ「ＦＣ」 シクロスポリンカプセル２５ｍｇ「ＦＣ」 （シクロスポリン） | シクロスポリンカプセル５０ｍｇ「ＦＣ」 シクロスポリンカプセル５０ｍｇ「ＦＣ」 （シクロスポリン） | ネオーラル１０ｍｇカプセル ネオーラル１０ｍｇカプセル （シクロスポリン） | ネオーラル２５ｍｇカプセル ネオーラル２５ｍｇカプセル （シクロスポリン） | ネオーラル５０ｍｇカプセル ネオーラル５０ｍｇカプセル （シクロスポリン）
フェルムカプセル１００ｍｇ フェルムカプセル１００ｍｇ （フマル酸第一鉄） | インクレミンシロップ５％ インクレミンシロップ５％ （溶性ピロリン酸第二鉄） | ネオーラル内用液１０％ ネオーラル内用液１０％ （シクロスポリン） | グラン注射液１５０ グラン注射液１５０ （フィルグラスチム（遺伝子組換え）） | グラン注射液７５ グラン注射液７５ （フィルグラスチム（遺伝子組換え））
グラン注射液Ｍ３００ グラン注射液Ｍ３００ （フィルグラスチム（遺伝子組換え）） | ノイアップ注５０ ノイアップ注５０ （ナルトグラスチム（遺伝子組換え）） | ノイトロジン注１００μｇ ノイトロジン注１００μｇ （レノグラスチム（遺伝子組換え）） | ノイトロジン注２５０μｇ ノイトロジン注２５０μｇ （レノグラスチム（遺伝子組換え）） | ノイトロジン注５０μｇ ノイトロジン注５０μｇ （レノグラスチム（遺伝子組換え））
グランシリンジ１５０ グランシリンジ１５０ （フィルグラスチム（遺伝子組換え）） | グランシリンジ７５ グランシリンジ７５ （フィルグラスチム（遺伝子組換え）） | グランシリンジＭ３００ グランシリンジＭ３００ （フィルグラスチム（遺伝子組換え））


止血薬
（剤形、一般名、医薬品名順）

トランサミン散５０％ トランサミン散５０％ （トラネキサム酸） | カチーフＮ散１０ｍｇ／ｇ カチーフＮ散１０ｍｇ／ｇ （フィトナジオン） | 経口用トロンビン細粒０．５万単位「サワイ」 経口用トロンビン細粒０．５万単位「サワイ」 （トロンビン） | 経口用トロンビン細粒１万単位 経口用トロンビン細粒１万単位 （トロンビン） | 経口用トロンビン細粒１万単位「サワイ」 経口用トロンビン細粒１万単位「サワイ」 （トロンビン）
経口用トロンビン細粒２万単位「サワイ」 経口用トロンビン細粒２万単位「サワイ」 （トロンビン） | 経口用トロンビン細粒５千単位 経口用トロンビン細粒５千単位 （トロンビン） | Ｓ・アドクノン錠３０ Ｓ・アドクノン錠３０ （アドレノクロムモノアミノグアニジンメシル酸塩水和物） | エーシーコール錠３０ｍｇ エーシーコール錠３０ｍｇ （アドレノクロムモノアミノグアニジンメシル酸塩水和物） | アーツェー錠１０ｍｇ アーツェー錠１０ｍｇ （カルバゾクロムスルホン酸ナトリウム水和物）
アーツェー錠３０ｍｇ アーツェー錠３０ｍｇ （カルバゾクロムスルホン酸ナトリウム水和物） | アドナ錠１０ｍｇ アドナ錠１０ｍｇ （カルバゾクロムスルホン酸ナトリウム水和物） | アドナ錠３０ｍｇ アドナ錠３０ｍｇ （カルバゾクロムスルホン酸ナトリウム水和物） | オダノン錠３０ｍｇ オダノン錠３０ｍｇ （カルバゾクロムスルホン酸ナトリウム水和物） | カルタゾン錠３０ カルタゾン錠３０ （カルバゾクロムスルホン酸ナトリウム水和物）
カルバジャスト錠３０ｍｇ カルバジャスト錠３０ｍｇ （カルバゾクロムスルホン酸ナトリウム水和物） | タジン錠３０ タジン錠３０ （カルバゾクロムスルホン酸ナトリウム水和物） | ラノビ錠３０ ラノビ錠３０ （カルバゾクロムスルホン酸ナトリウム水和物） | オフタルムＫ配合錠 オフタルムＫ配合錠 （カルバゾクロムスルホン酸ナトリウム水和物・アスコルビン酸配合剤） | トラネキサム酸錠２５０ｍｇ「ＹＤ」 トラネキサム酸錠２５０ｍｇ「ＹＤ」 （トラネキサム酸）
トラネキサム酸錠５００ｍｇ「ＹＤ」 トラネキサム酸錠５００ｍｇ「ＹＤ」 （トラネキサム酸） | トランサミン錠２５０ｍｇ トランサミン錠２５０ｍｇ （トラネキサム酸） | トランサミン錠５００ｍｇ トランサミン錠５００ｍｇ （トラネキサム酸） | プレタスミン錠２５０ｍｇ プレタスミン錠２５０ｍｇ （トラネキサム酸） | カチーフＮ錠１０ｍｇ カチーフＮ錠１０ｍｇ （フィトナジオン）
カチーフＮ錠５ｍｇ カチーフＮ錠５ｍｇ （フィトナジオン） | ケーワン錠５ｍｇ ケーワン錠５ｍｇ （フィトナジオン） | ビタミンＫ１錠５＊（イセイ） ビタミンＫ１錠５＊（イセイ） （フィトナジオン） | ビタミンＫ１錠５ｍｇ「ツルハラ」 ビタミンＫ１錠５ｍｇ「ツルハラ」 （フィトナジオン） | トラネキサム酸カプセル２５０ｍｇ「トーワ」 トラネキサム酸カプセル２５０ｍｇ「トーワ」 （トラネキサム酸）
トランサミンカプセル２５０ｍｇ トランサミンカプセル２５０ｍｇ （トラネキサム酸） | ヘキサトロンカプセル２５０ｍｇ ヘキサトロンカプセル２５０ｍｇ （トラネキサム酸） | リカバリンカプセル２５０ｍｇ リカバリンカプセル２５０ｍｇ （トラネキサム酸） | ケーワンカプセル１０ｍｇ ケーワンカプセル１０ｍｇ （フィトナジオン） | ケーワンカプセル２０ｍｇ ケーワンカプセル２０ｍｇ （フィトナジオン）
ケイツーカプセル５ｍｇ ケイツーカプセル５ｍｇ （メナテトレノン） | アルト原末 アルト原末 （アルギン酸ナトリウム） | アルト原末 アルト原末 （アルギン酸ナトリウム） | トロンビン経口・外用剤１万「Ｆ」 トロンビン経口・外用剤１万「Ｆ」 （トロンビン） | トロンビン経口・外用剤５千「Ｆ」 トロンビン経口・外用剤５千「Ｆ」 （トロンビン）
トロンビン液モチダソフトボトル１万 トロンビン液モチダソフトボトル１万 （トロンビン） | トロンビン液モチダソフトボトル５千 トロンビン液モチダソフトボトル５千 （トロンビン） | トロンビン経口・局所用液５千「Ｆ」 トロンビン経口・局所用液５千「Ｆ」 （トロンビン） | スポンゼル スポンゼル （ゼラチン） | スポンゼル スポンゼル （ゼラチン）
ゼルフォーム ゼルフォーム （ゼラチン） | ゼルフォーム ゼルフォーム （ゼラチン） | サージセル・アブソーバブル・ヘモスタット サージセル・アブソーバブル・ヘモスタット （酸化セルロース） | サージセル・アブソーバブル・ヘモスタット サージセル・アブソーバブル・ヘモスタット （酸化セルロース） | サージセル・アブソーバブル・ヘモスタット サージセル・アブソーバブル・ヘモスタット （酸化セルロース）
サージセル・アブソーバブル・ヘモスタット サージセル・アブソーバブル・ヘモスタット （酸化セルロース）


抗血栓薬
（剤形、一般名、医薬品名順）

プレタール散２０％ プレタール散２０％ （シロスタゾール） | アンプラーグ細粒１０％ アンプラーグ細粒１０％ （サルポグレラート塩酸塩） | チクピロン細粒１０％ チクピロン細粒１０％ （チクロピジン塩酸塩） | ニチステート細粒１０％ ニチステート細粒１０％ （チクロピジン塩酸塩） | パナルジン細粒１０％ パナルジン細粒１０％ （チクロピジン塩酸塩）
アスファネート配合錠Ａ８１ アスファネート配合錠Ａ８１ （アスピリン・ダイアルミネート） | ニトギス配合錠Ａ８１ ニトギス配合錠Ａ８１ （アスピリン・ダイアルミネート） | バッサミン配合錠Ａ８１ バッサミン配合錠Ａ８１ （アスピリン・ダイアルミネート） | バファリン配合錠Ａ８１ バファリン配合錠Ａ８１ （アスピリン・ダイアルミネート） | ファモター配合錠Ａ８１ ファモター配合錠Ａ８１ （アスピリン・ダイアルミネート）
プラビックス錠２５ｍｇ プラビックス錠２５ｍｇ （クロピドグレル硫酸塩） | プラビックス錠７５ｍｇ プラビックス錠７５ｍｇ （クロピドグレル硫酸塩） | アンプラーグ錠１００ｍｇ アンプラーグ錠１００ｍｇ （サルポグレラート塩酸塩） | アンプラーグ錠５０ｍｇ アンプラーグ錠５０ｍｇ （サルポグレラート塩酸塩） | サルポグレラート塩酸塩錠１００ｍｇ「Ｆ」 サルポグレラート塩酸塩錠１００ｍｇ「Ｆ」 （サルポグレラート塩酸塩）
サルポグレラート塩酸塩錠１００ｍｇ「ＪＧ」 サルポグレラート塩酸塩錠１００ｍｇ「ＪＧ」 （サルポグレラート塩酸塩） | サルポグレラート塩酸塩錠１００ｍｇ「ＫＲＭ」 サルポグレラート塩酸塩錠１００ｍｇ「ＫＲＭ」 （サルポグレラート塩酸塩） | サルポグレラート塩酸塩錠１００ｍｇ「ＫＴＢ」 サルポグレラート塩酸塩錠１００ｍｇ「ＫＴＢ」 （サルポグレラート塩酸塩） | サルポグレラート塩酸塩錠１００ｍｇ「ＭＥＥＫ」 サルポグレラート塩酸塩錠１００ｍｇ「ＭＥＥＫ」 （サルポグレラート塩酸塩） | サルポグレラート塩酸塩錠１００ｍｇ「ＮＰ」 サルポグレラート塩酸塩錠１００ｍｇ「ＮＰ」 （サルポグレラート塩酸塩）
サルポグレラート塩酸塩錠１００ｍｇ「ＮＳ」 サルポグレラート塩酸塩錠１００ｍｇ「ＮＳ」 （サルポグレラート塩酸塩） | サルポグレラート塩酸塩錠１００ｍｇ「ＴＣＫ」 サルポグレラート塩酸塩錠１００ｍｇ「ＴＣＫ」 （サルポグレラート塩酸塩） | サルポグレラート塩酸塩錠１００ｍｇ「ＴＹＫ」 サルポグレラート塩酸塩錠１００ｍｇ「ＴＹＫ」 （サルポグレラート塩酸塩） | サルポグレラート塩酸塩錠１００ｍｇ「ＹＤ」 サルポグレラート塩酸塩錠１００ｍｇ「ＹＤ」 （サルポグレラート塩酸塩） | サルポグレラート塩酸塩錠１００ｍｇ「アメル」 サルポグレラート塩酸塩錠１００ｍｇ「アメル」 （サルポグレラート塩酸塩）
サルポグレラート塩酸塩錠１００ｍｇ「オーハラ」 サルポグレラート塩酸塩錠１００ｍｇ「オーハラ」 （サルポグレラート塩酸塩） | サルポグレラート塩酸塩錠１００ｍｇ「ケミファ」 サルポグレラート塩酸塩錠１００ｍｇ「ケミファ」 （サルポグレラート塩酸塩） | サルポグレラート塩酸塩錠１００ｍｇ「サワイ」 サルポグレラート塩酸塩錠１００ｍｇ「サワイ」 （サルポグレラート塩酸塩） | サルポグレラート塩酸塩錠１００ｍｇ「サンド」 サルポグレラート塩酸塩錠１００ｍｇ「サンド」 （サルポグレラート塩酸塩） | サルポグレラート塩酸塩錠１００ｍｇ「タイヨー」 サルポグレラート塩酸塩錠１００ｍｇ「タイヨー」 （サルポグレラート塩酸塩）
サルポグレラート塩酸塩錠１００ｍｇ「タカタ」 サルポグレラート塩酸塩錠１００ｍｇ「タカタ」 （サルポグレラート塩酸塩） | サルポグレラート塩酸塩錠１００ｍｇ「トーワ」 サルポグレラート塩酸塩錠１００ｍｇ「トーワ」 （サルポグレラート塩酸塩） | サルポグレラート塩酸塩錠１００ｍｇ「マイラン」 サルポグレラート塩酸塩錠１００ｍｇ「マイラン」 （サルポグレラート塩酸塩） | サルポグレラート塩酸塩錠１００ｍｇ「三和」 サルポグレラート塩酸塩錠１００ｍｇ「三和」 （サルポグレラート塩酸塩） | サルポグレラート塩酸塩錠１００ｍｇ「日医工」 サルポグレラート塩酸塩錠１００ｍｇ「日医工」 （サルポグレラート塩酸塩）
サルポグレラート塩酸塩錠５０ｍｇ「Ｆ」 サルポグレラート塩酸塩錠５０ｍｇ「Ｆ」 （サルポグレラート塩酸塩） | サルポグレラート塩酸塩錠５０ｍｇ「ＪＧ」 サルポグレラート塩酸塩錠５０ｍｇ「ＪＧ」 （サルポグレラート塩酸塩） | サルポグレラート塩酸塩錠５０ｍｇ「ＫＲＭ」 サルポグレラート塩酸塩錠５０ｍｇ「ＫＲＭ」 （サルポグレラート塩酸塩） | サルポグレラート塩酸塩錠５０ｍｇ「ＭＥＥＫ」 サルポグレラート塩酸塩錠５０ｍｇ「ＭＥＥＫ」 （サルポグレラート塩酸塩） | サルポグレラート塩酸塩錠５０ｍｇ「ＮＰ」 サルポグレラート塩酸塩錠５０ｍｇ「ＮＰ」 （サルポグレラート塩酸塩）
サルポグレラート塩酸塩錠５０ｍｇ「ＮＳ」 サルポグレラート塩酸塩錠５０ｍｇ「ＮＳ」 （サルポグレラート塩酸塩） | サルポグレラート塩酸塩錠５０ｍｇ「ＴＣＫ」 サルポグレラート塩酸塩錠５０ｍｇ「ＴＣＫ」 （サルポグレラート塩酸塩） | サルポグレラート塩酸塩錠５０ｍｇ「ＴＹＫ」 サルポグレラート塩酸塩錠５０ｍｇ「ＴＹＫ」 （サルポグレラート塩酸塩） | サルポグレラート塩酸塩錠５０ｍｇ「ＹＤ」 サルポグレラート塩酸塩錠５０ｍｇ「ＹＤ」 （サルポグレラート塩酸塩） | サルポグレラート塩酸塩錠５０ｍｇ「アメル」 サルポグレラート塩酸塩錠５０ｍｇ「アメル」 （サルポグレラート塩酸塩）
サルポグレラート塩酸塩錠５０ｍｇ「オーハラ」 サルポグレラート塩酸塩錠５０ｍｇ「オーハラ」 （サルポグレラート塩酸塩） | サルポグレラート塩酸塩錠５０ｍｇ「サワイ」 サルポグレラート塩酸塩錠５０ｍｇ「サワイ」 （サルポグレラート塩酸塩） | サルポグレラート塩酸塩錠５０ｍｇ「サンド」 サルポグレラート塩酸塩錠５０ｍｇ「サンド」 （サルポグレラート塩酸塩） | サルポグレラート塩酸塩錠５０ｍｇ「タイヨー」 サルポグレラート塩酸塩錠５０ｍｇ「タイヨー」 （サルポグレラート塩酸塩） | サルポグレラート塩酸塩錠５０ｍｇ「タカタ」 サルポグレラート塩酸塩錠５０ｍｇ「タカタ」 （サルポグレラート塩酸塩）
サルポグレラート塩酸塩錠５０ｍｇ「トーワ」 サルポグレラート塩酸塩錠５０ｍｇ「トーワ」 （サルポグレラート塩酸塩） | サルポグレラート塩酸塩錠５０ｍｇ「マイラン」 サルポグレラート塩酸塩錠５０ｍｇ「マイラン」 （サルポグレラート塩酸塩） | サルポグレラート塩酸塩錠５０ｍｇ「三和」 サルポグレラート塩酸塩錠５０ｍｇ「三和」 （サルポグレラート塩酸塩） | サルポグレラート塩酸塩錠５０ｍｇ「日医工」 サルポグレラート塩酸塩錠５０ｍｇ「日医工」 （サルポグレラート塩酸塩） | アイタント錠１００ アイタント錠１００ （シロスタゾール）
アイタント錠５０ アイタント錠５０ （シロスタゾール） | エクバール錠１００ エクバール錠１００ （シロスタゾール） | エクバール錠５０ エクバール錠５０ （シロスタゾール） | エジェンヌ錠１００ エジェンヌ錠１００ （シロスタゾール） | グロント錠１００ｍｇ グロント錠１００ｍｇ （シロスタゾール）
グロント錠５０ｍｇ グロント錠５０ｍｇ （シロスタゾール） | シロシナミン錠１００ｍｇ シロシナミン錠１００ｍｇ （シロスタゾール） | シロシナミン錠５０ｍｇ シロシナミン錠５０ｍｇ （シロスタゾール） | シロスタゾール錠１００ｍｇ「ＪＧ」 シロスタゾール錠１００ｍｇ「ＪＧ」 （シロスタゾール） | シロスタゾール錠１００ｍｇ「ＮＰ」 シロスタゾール錠１００ｍｇ「ＮＰ」 （シロスタゾール）
シロスタゾール錠１００ｍｇ「タナベ」 シロスタゾール錠１００ｍｇ「タナベ」 （シロスタゾール） | シロスタゾール錠１００ｍｇ「マイラン」 シロスタゾール錠１００ｍｇ「マイラン」 （シロスタゾール） | シロスタゾール錠５０ｍｇ「ＪＧ」 シロスタゾール錠５０ｍｇ「ＪＧ」 （シロスタゾール） | シロスタゾール錠５０ｍｇ「ＮＰ」 シロスタゾール錠５０ｍｇ「ＮＰ」 （シロスタゾール） | シロスタゾール錠５０ｍｇ「タナベ」 シロスタゾール錠５０ｍｇ「タナベ」 （シロスタゾール）
シロスタゾール錠５０ｍｇ「マイラン」 シロスタゾール錠５０ｍｇ「マイラン」 （シロスタゾール） | シロステート錠１００ シロステート錠１００ （シロスタゾール） | シロステート錠５０ シロステート錠５０ （シロスタゾール） | ファンテゾール錠１００ ファンテゾール錠１００ （シロスタゾール） | ファンテゾール錠５０ ファンテゾール錠５０ （シロスタゾール）
フレニード錠１００ フレニード錠１００ （シロスタゾール） | フレニード錠５０ フレニード錠５０ （シロスタゾール） | プラテミール錠１００ プラテミール錠１００ （シロスタゾール） | プラテミール錠５０ プラテミール錠５０ （シロスタゾール） | プレスタゾール錠１００ プレスタゾール錠１００ （シロスタゾール）
プレスタゾール錠５０ プレスタゾール錠５０ （シロスタゾール） | プレタールＯＤ錠１００ｍｇ プレタールＯＤ錠１００ｍｇ （シロスタゾール） | プレタールＯＤ錠５０ｍｇ プレタールＯＤ錠５０ｍｇ （シロスタゾール） | プレタール錠１００ｍｇ プレタール錠１００ｍｇ （シロスタゾール） | プレタール錠５０ｍｇ プレタール錠５０ｍｇ （シロスタゾール）
プレトモール錠１００ プレトモール錠１００ （シロスタゾール） | プレラジン錠１００ プレラジン錠１００ （シロスタゾール） | プレラジン錠５０ プレラジン錠５０ （シロスタゾール） | ホルダゾール錠１００ ホルダゾール錠１００ （シロスタゾール） | ホルダゾール錠５０ ホルダゾール錠５０ （シロスタゾール）
ラノミン錠１００ ラノミン錠１００ （シロスタゾール） | アンギナール錠２５ｍｇ アンギナール錠２５ｍｇ （ジピリダモール） | グリオスチン錠２５ グリオスチン錠２５ （ジピリダモール） | コロナモール錠２５ コロナモール錠２５ （ジピリダモール） | ジピリダモール錠２５ｍｇ「ツルハラ」 ジピリダモール錠２５ｍｇ「ツルハラ」 （ジピリダモール）
ニチリダモール錠２５ ニチリダモール錠２５ （ジピリダモール） | ピロアン錠１００ ピロアン錠１００ （ジピリダモール） | ピロアン錠２５ ピロアン錠２５ （ジピリダモール） | ペルサンチン錠１００ｍｇ ペルサンチン錠１００ｍｇ （ジピリダモール） | ペルサンチン錠２５ｍｇ ペルサンチン錠２５ｍｇ （ジピリダモール）
ペルチスタン錠１００ ペルチスタン錠１００ （ジピリダモール） | ペルミルチン錠２５ ペルミルチン錠２５ （ジピリダモール） | ヨウリダモール錠２５ ヨウリダモール錠２５ （ジピリダモール） | ジルペンダー錠１００ｍｇ ジルペンダー錠１００ｍｇ （チクロピジン塩酸塩） | ソーパー１００ｍｇ錠 ソーパー１００ｍｇ錠 （チクロピジン塩酸塩）
ソロゾリン錠１００ｍｇ ソロゾリン錠１００ｍｇ （チクロピジン塩酸塩） | チクピロン錠１００ｍｇ チクピロン錠１００ｍｇ （チクロピジン塩酸塩） | チクロピジン塩酸塩錠１００ｍｇ「タイヨー」 チクロピジン塩酸塩錠１００ｍｇ「タイヨー」 （チクロピジン塩酸塩） | ニチステート錠１００ｍｇ ニチステート錠１００ｍｇ （チクロピジン塩酸塩） | パチュナ錠１００ｍｇ パチュナ錠１００ｍｇ （チクロピジン塩酸塩）
パナピジン錠１００ｍｇ パナピジン錠１００ｍｇ （チクロピジン塩酸塩） | パナルジン錠１００ｍｇ パナルジン錠１００ｍｇ （チクロピジン塩酸塩） | パラクロジン錠１００ｍｇ パラクロジン錠１００ｍｇ （チクロピジン塩酸塩） | ヒシミドン錠１００ｍｇ ヒシミドン錠１００ｍｇ （チクロピジン塩酸塩） | ビーチロン錠１００ｍｇ ビーチロン錠１００ｍｇ （チクロピジン塩酸塩）
ピエテネール錠１００ｍｇ ピエテネール錠１００ｍｇ （チクロピジン塩酸塩） | ファルロジン錠１００ｍｇ ファルロジン錠１００ｍｇ （チクロピジン塩酸塩） | マイトジン錠１００ｍｇ マイトジン錠１００ｍｇ （チクロピジン塩酸塩） | セナプロスト錠２０μｇ セナプロスト錠２０μｇ （ベラプロストナトリウム） | ドルナー錠２０μｇ ドルナー錠２０μｇ （ベラプロストナトリウム）
ドルナリン錠２０μｇ ドルナリン錠２０μｇ （ベラプロストナトリウム） | ドルナリン錠４０μｇ ドルナリン錠４０μｇ （ベラプロストナトリウム） | プロサイリン錠２０ プロサイリン錠２０ （ベラプロストナトリウム） | プロスタリン錠２０μｇ プロスタリン錠２０μｇ （ベラプロストナトリウム） | プロスナー錠２０μｇ プロスナー錠２０μｇ （ベラプロストナトリウム）
プロスナー錠４０μｇ プロスナー錠４０μｇ （ベラプロストナトリウム） | プロドナー錠２０ プロドナー錠２０ （ベラプロストナトリウム） | プロルナー錠２０μｇ プロルナー錠２０μｇ （ベラプロストナトリウム） | プロルナー錠４０μｇ プロルナー錠４０μｇ （ベラプロストナトリウム） | ベストルナー錠２０ ベストルナー錠２０ （ベラプロストナトリウム）
ベラストリン錠２０μｇ ベラストリン錠２０μｇ （ベラプロストナトリウム） | ベラドルリン錠２０μｇ ベラドルリン錠２０μｇ （ベラプロストナトリウム） | ベラドルリン錠４０μｇ ベラドルリン錠４０μｇ （ベラプロストナトリウム） | ベルナール錠２０μｇ ベルナール錠２０μｇ （ベラプロストナトリウム） | ベルラー錠２０μｇ ベルラー錠２０μｇ （ベラプロストナトリウム）
アレファリン錠１ｍｇ アレファリン錠１ｍｇ （ワルファリンカリウム） | ワーファリン錠０．５ｍｇ ワーファリン錠０．５ｍｇ （ワルファリンカリウム） | ワーファリン錠１ｍｇ ワーファリン錠１ｍｇ （ワルファリンカリウム） | ワーファリン錠５ｍｇ ワーファリン錠５ｍｇ （ワルファリンカリウム） | ワーリン錠０．５ｍｇ ワーリン錠０．５ｍｇ （ワルファリンカリウム）
ワーリン錠１ｍｇ ワーリン錠１ｍｇ （ワルファリンカリウム） | ワルファリンＫ錠１ｍｇ ワルファリンＫ錠１ｍｇ （ワルファリンカリウム） | ワルファリンカリウム錠０．５ｍｇ「ＨＤ」 ワルファリンカリウム錠０．５ｍｇ「ＨＤ」 （ワルファリンカリウム） | ワルファリンカリウム錠１ｍｇ「ＨＤ」 ワルファリンカリウム錠１ｍｇ「ＨＤ」 （ワルファリンカリウム） | ワルファリンカリウム錠２ｍｇ「ＨＤ」 ワルファリンカリウム錠２ｍｇ「ＨＤ」 （ワルファリンカリウム）
ケアロードＬＡ錠６０μｇ ケアロードＬＡ錠６０μｇ （ベラプロストナトリウム） | ベラサスＬＡ錠６０μｇ ベラサスＬＡ錠６０μｇ （ベラプロストナトリウム） | アスピリン錠１００「ＫＮ」 アスピリン錠１００「ＫＮ」 （アスピリン） | アスピリン腸溶錠１００ｍｇ「タイヨー」 アスピリン腸溶錠１００ｍｇ「タイヨー」 （アスピリン） | アスピリン腸溶錠１００ｍｇ「トーワ」 アスピリン腸溶錠１００ｍｇ「トーワ」 （アスピリン）
アスピリン腸溶錠１００ｍｇ「マイラン」 アスピリン腸溶錠１００ｍｇ「マイラン」 （アスピリン） | ゼンアスピリン錠１００ ゼンアスピリン錠１００ （アスピリン） | ニチアスピリン錠１００ ニチアスピリン錠１００ （アスピリン） | バイアスピリン錠１００ｍｇ バイアスピリン錠１００ｍｇ （アスピリン） | アテロパンカプセル３００ アテロパンカプセル３００ （イコサペント酸エチル）
アンサチュールカプセル３００ アンサチュールカプセル３００ （イコサペント酸エチル） | イコサペント酸エチル粒状カプセル３００ｍｇ「ＴＣＫ」 イコサペント酸エチル粒状カプセル３００ｍｇ「ＴＣＫ」 （イコサペント酸エチル） | イコサペント酸エチル粒状カプセル３００ｍｇ「サワイ」 イコサペント酸エチル粒状カプセル３００ｍｇ「サワイ」 （イコサペント酸エチル） | イコサペント酸エチル粒状カプセル３００ｍｇ「日医工」 イコサペント酸エチル粒状カプセル３００ｍｇ「日医工」 （イコサペント酸エチル） | イコサペント酸エチル粒状カプセル６００ｍｇ「ＴＣＫ」 イコサペント酸エチル粒状カプセル６００ｍｇ「ＴＣＫ」 （イコサペント酸エチル）
イコサペント酸エチル粒状カプセル６００ｍｇ「サワイ」 イコサペント酸エチル粒状カプセル６００ｍｇ「サワイ」 （イコサペント酸エチル） | イコサペント酸エチル粒状カプセル６００ｍｇ「日医工」 イコサペント酸エチル粒状カプセル６００ｍｇ「日医工」 （イコサペント酸エチル） | イコサペント酸エチル粒状カプセル９００ｍｇ「ＴＣＫ」 イコサペント酸エチル粒状カプセル９００ｍｇ「ＴＣＫ」 （イコサペント酸エチル） | イコサペント酸エチル粒状カプセル９００ｍｇ「サワイ」 イコサペント酸エチル粒状カプセル９００ｍｇ「サワイ」 （イコサペント酸エチル） | イコサペント酸エチル粒状カプセル９００ｍｇ「日医工」 イコサペント酸エチル粒状カプセル９００ｍｇ「日医工」 （イコサペント酸エチル）
イコペントカプセル３００ イコペントカプセル３００ （イコサペント酸エチル） | エパデールＳ３００ エパデールＳ３００ （イコサペント酸エチル） | エパデールＳ６００ エパデールＳ６００ （イコサペント酸エチル） | エパデールＳ９００ エパデールＳ９００ （イコサペント酸エチル） | エパデールカプセル３００ エパデールカプセル３００ （イコサペント酸エチル）
エパフィールカプセル３００ エパフィールカプセル３００ （イコサペント酸エチル） | エパラカプセル３００ エパラカプセル３００ （イコサペント酸エチル） | エパロースカプセル３００ｍｇ エパロースカプセル３００ｍｇ （イコサペント酸エチル） | エパロース粒状カプセル３００ｍｇ エパロース粒状カプセル３００ｍｇ （イコサペント酸エチル） | エパロース粒状カプセル６００ｍｇ エパロース粒状カプセル６００ｍｇ （イコサペント酸エチル）
エパロース粒状カプセル９００ｍｇ エパロース粒状カプセル９００ｍｇ （イコサペント酸エチル） | エパンドカプセル３００ エパンドカプセル３００ （イコサペント酸エチル） | エメラドールカプセル３００ エメラドールカプセル３００ （イコサペント酸エチル） | クレスエパカプセル３００ クレスエパカプセル３００ （イコサペント酸エチル） | シスレコンカプセル３００ シスレコンカプセル３００ （イコサペント酸エチル）
ソルミラン顆粒状カプセル６００ｍｇ ソルミラン顆粒状カプセル６００ｍｇ （イコサペント酸エチル） | ソルミラン顆粒状カプセル９００ｍｇ ソルミラン顆粒状カプセル９００ｍｇ （イコサペント酸エチル） | ナサチームカプセル３００ ナサチームカプセル３００ （イコサペント酸エチル） | ノンソルカプセル３００ ノンソルカプセル３００ （イコサペント酸エチル） | メタパスカプセル３００ メタパスカプセル３００ （イコサペント酸エチル）
メルブラールカプセル３００ メルブラールカプセル３００ （イコサペント酸エチル） | メルブラール粒状カプセル６００ｍｇ メルブラール粒状カプセル６００ｍｇ （イコサペント酸エチル） | ヤトリップカプセル３００ ヤトリップカプセル３００ （イコサペント酸エチル） | ペルサンチン－Ｌカプセル１５０ｍｇ ペルサンチン－Ｌカプセル１５０ｍｇ （ジピリダモール） | シロスレット内服ゼリー１００ｍｇ シロスレット内服ゼリー１００ｍｇ （シロスタゾール）
シロスレット内服ゼリー５０ｍｇ シロスレット内服ゼリー５０ｍｇ （シロスタゾール）


降圧薬
（剤形、一般名、医薬品名順）

エナラート細粒１％ エナラート細粒１％ （エナラプリルマレイン酸塩） | セパミット細粒１％ セパミット細粒１％ （ニフェジピン） | 塩酸ベニジピン細粒０．４％「ＭＥＥＫ」 塩酸ベニジピン細粒０．４％「ＭＥＥＫ」 （ベニジピン塩酸塩） | サプレスタ顆粒２％ サプレスタ顆粒２％ （アラニジピン） | ベック顆粒２％ ベック顆粒２％ （アラニジピン）
セパミット－Ｒ細粒２％ セパミット－Ｒ細粒２％ （ニフェジピン） | カルブロック錠１６ｍｇ カルブロック錠１６ｍｇ （アゼルニジピン） | カルブロック錠８ｍｇ カルブロック錠８ｍｇ （アゼルニジピン） | アテネミール錠５０ｍｇ アテネミール錠５０ｍｇ （アテノロール） | アテノリズム錠５０ｍｇ アテノリズム錠５０ｍｇ （アテノロール）
アテノロール錠５０ｍｇ「タイヨー」 アテノロール錠５０ｍｇ「タイヨー」 （アテノロール） | アルセノール錠２５ アルセノール錠２５ （アテノロール） | アルセノール錠５０ アルセノール錠５０ （アテノロール） | アルマイラー錠２５ アルマイラー錠２５ （アテノロール） | アルマイラー錠５０ アルマイラー錠５０ （アテノロール）
カテノミン錠５０ カテノミン錠５０ （アテノロール） | クシセミン錠５０ｍｇ クシセミン錠５０ｍｇ （アテノロール） | セーブテンス錠５０ｍｇ セーブテンス錠５０ｍｇ （アテノロール） | セーラジール錠５０ｍｇ セーラジール錠５０ｍｇ （アテノロール） | テノーミン錠２５ テノーミン錠２５ （アテノロール）
テノーミン錠５０ テノーミン錠５０ （アテノロール） | テノミロール錠５０ｍｇ テノミロール錠５０ｍｇ （アテノロール） | トーワミン錠２５ トーワミン錠２５ （アテノロール） | トーワミン錠５０ トーワミン錠５０ （アテノロール） | ミロベクト錠２５ ミロベクト錠２５ （アテノロール）
ミロベクト錠５０ ミロベクト錠５０ （アテノロール） | メゾルミン錠２５ｍｇ メゾルミン錠２５ｍｇ （アテノロール） | メゾルミン錠５０ｍｇ メゾルミン錠５０ｍｇ （アテノロール） | メチニン錠２５ｍｇ メチニン錠２５ｍｇ （アテノロール） | メチニン錠５０ｍｇ メチニン錠５０ｍｇ （アテノロール）
リスモリース錠５０ｍｇ リスモリース錠５０ｍｇ （アテノロール） | アムロジピンＯＤフィルム２．５ｍｇ「興和テバ」 アムロジピンＯＤフィルム２．５ｍｇ「興和テバ」 （アムロジピンベシル酸塩） | アムロジピンＯＤフィルム５ｍｇ「興和テバ」 アムロジピンＯＤフィルム５ｍｇ「興和テバ」 （アムロジピンベシル酸塩） | アムロジピンＯＤ錠２．５ｍｇ「ＣＨ」 アムロジピンＯＤ錠２．５ｍｇ「ＣＨ」 （アムロジピンベシル酸塩） | アムロジピンＯＤ錠２．５ｍｇ「ＥＭＥＣ」 アムロジピンＯＤ錠２．５ｍｇ「ＥＭＥＣ」 （アムロジピンベシル酸塩）
アムロジピンＯＤ錠２．５ｍｇ「ＪＧ」 アムロジピンＯＤ錠２．５ｍｇ「ＪＧ」 （アムロジピンベシル酸塩） | アムロジピンＯＤ錠２．５ｍｇ「ＫＲＭ」 アムロジピンＯＤ錠２．５ｍｇ「ＫＲＭ」 （アムロジピンベシル酸塩） | アムロジピンＯＤ錠２．５ｍｇ「ＮＰ」 アムロジピンＯＤ錠２．５ｍｇ「ＮＰ」 （アムロジピンベシル酸塩） | アムロジピンＯＤ錠２．５ｍｇ「ＮＳ」 アムロジピンＯＤ錠２．５ｍｇ「ＮＳ」 （アムロジピンベシル酸塩） | アムロジピンＯＤ錠２．５ｍｇ「ＴＣＫ」 アムロジピンＯＤ錠２．５ｍｇ「ＴＣＫ」 （アムロジピンベシル酸塩）
アムロジピンＯＤ錠２．５ｍｇ「ＴＹＫ」 アムロジピンＯＤ錠２．５ｍｇ「ＴＹＫ」 （アムロジピンベシル酸塩） | アムロジピンＯＤ錠２．５ｍｇ「ＹＤ」 アムロジピンＯＤ錠２．５ｍｇ「ＹＤ」 （アムロジピンベシル酸塩） | アムロジピンＯＤ錠２．５ｍｇ「ＺＥ」 アムロジピンＯＤ錠２．５ｍｇ「ＺＥ」 （アムロジピンベシル酸塩） | アムロジピンＯＤ錠２．５ｍｇ「あすか」 アムロジピンＯＤ錠２．５ｍｇ「あすか」 （アムロジピンベシル酸塩） | アムロジピンＯＤ錠２．５ｍｇ「アメル」 アムロジピンＯＤ錠２．５ｍｇ「アメル」 （アムロジピンベシル酸塩）
アムロジピンＯＤ錠２．５ｍｇ「ケミファ」 アムロジピンＯＤ錠２．５ｍｇ「ケミファ」 （アムロジピンベシル酸塩） | アムロジピンＯＤ錠２．５ｍｇ「サワイ」 アムロジピンＯＤ錠２．５ｍｇ「サワイ」 （アムロジピンベシル酸塩） | アムロジピンＯＤ錠２．５ｍｇ「サンド」 アムロジピンＯＤ錠２．５ｍｇ「サンド」 （アムロジピンベシル酸塩） | アムロジピンＯＤ錠２．５ｍｇ「タイヨー」 アムロジピンＯＤ錠２．５ｍｇ「タイヨー」 （アムロジピンベシル酸塩） | アムロジピンＯＤ錠２．５ｍｇ「タカタ」 アムロジピンＯＤ錠２．５ｍｇ「タカタ」 （アムロジピンベシル酸塩）
アムロジピンＯＤ錠２．５ｍｇ「トーワ」 アムロジピンＯＤ錠２．５ｍｇ「トーワ」 （アムロジピンベシル酸塩） | アムロジピンＯＤ錠２．５ｍｇ「フソー」 アムロジピンＯＤ錠２．５ｍｇ「フソー」 （アムロジピンベシル酸塩） | アムロジピンＯＤ錠２．５ｍｇ「科研」 アムロジピンＯＤ錠２．５ｍｇ「科研」 （アムロジピンベシル酸塩） | アムロジピンＯＤ錠２．５ｍｇ「日医工」 アムロジピンＯＤ錠２．５ｍｇ「日医工」 （アムロジピンベシル酸塩） | アムロジピンＯＤ錠２．５ｍｇ「明治」 アムロジピンＯＤ錠２．５ｍｇ「明治」 （アムロジピンベシル酸塩）
アムロジピンＯＤ錠５ｍｇ「ＣＨ」 アムロジピンＯＤ錠５ｍｇ「ＣＨ」 （アムロジピンベシル酸塩） | アムロジピンＯＤ錠５ｍｇ「ＥＭＥＣ」 アムロジピンＯＤ錠５ｍｇ「ＥＭＥＣ」 （アムロジピンベシル酸塩） | アムロジピンＯＤ錠５ｍｇ「ＪＧ」 アムロジピンＯＤ錠５ｍｇ「ＪＧ」 （アムロジピンベシル酸塩） | アムロジピンＯＤ錠５ｍｇ「ＫＮ」 アムロジピンＯＤ錠５ｍｇ「ＫＮ」 （アムロジピンベシル酸塩） | アムロジピンＯＤ錠５ｍｇ「ＫＲＭ」 アムロジピンＯＤ錠５ｍｇ「ＫＲＭ」 （アムロジピンベシル酸塩）
アムロジピンＯＤ錠５ｍｇ「ＮＰ」 アムロジピンＯＤ錠５ｍｇ「ＮＰ」 （アムロジピンベシル酸塩） | アムロジピンＯＤ錠５ｍｇ「ＮＳ」 アムロジピンＯＤ錠５ｍｇ「ＮＳ」 （アムロジピンベシル酸塩） | アムロジピンＯＤ錠５ｍｇ「ＴＣＫ」 アムロジピンＯＤ錠５ｍｇ「ＴＣＫ」 （アムロジピンベシル酸塩） | アムロジピンＯＤ錠５ｍｇ「ＴＹＫ」 アムロジピンＯＤ錠５ｍｇ「ＴＹＫ」 （アムロジピンベシル酸塩） | アムロジピンＯＤ錠５ｍｇ「ＹＤ」 アムロジピンＯＤ錠５ｍｇ「ＹＤ」 （アムロジピンベシル酸塩）
アムロジピンＯＤ錠５ｍｇ「ＺＥ」 アムロジピンＯＤ錠５ｍｇ「ＺＥ」 （アムロジピンベシル酸塩） | アムロジピンＯＤ錠５ｍｇ「あすか」 アムロジピンＯＤ錠５ｍｇ「あすか」 （アムロジピンベシル酸塩） | アムロジピンＯＤ錠５ｍｇ「アメル」 アムロジピンＯＤ錠５ｍｇ「アメル」 （アムロジピンベシル酸塩） | アムロジピンＯＤ錠５ｍｇ「ケミファ」 アムロジピンＯＤ錠５ｍｇ「ケミファ」 （アムロジピンベシル酸塩） | アムロジピンＯＤ錠５ｍｇ「サワイ」 アムロジピンＯＤ錠５ｍｇ「サワイ」 （アムロジピンベシル酸塩）
アムロジピンＯＤ錠５ｍｇ「サンド」 アムロジピンＯＤ錠５ｍｇ「サンド」 （アムロジピンベシル酸塩） | アムロジピンＯＤ錠５ｍｇ「タイヨー」 アムロジピンＯＤ錠５ｍｇ「タイヨー」 （アムロジピンベシル酸塩） | アムロジピンＯＤ錠５ｍｇ「タカタ」 アムロジピンＯＤ錠５ｍｇ「タカタ」 （アムロジピンベシル酸塩） | アムロジピンＯＤ錠５ｍｇ「トーワ」 アムロジピンＯＤ錠５ｍｇ「トーワ」 （アムロジピンベシル酸塩） | アムロジピンＯＤ錠５ｍｇ「フソー」 アムロジピンＯＤ錠５ｍｇ「フソー」 （アムロジピンベシル酸塩）
アムロジピンＯＤ錠５ｍｇ「科研」 アムロジピンＯＤ錠５ｍｇ「科研」 （アムロジピンベシル酸塩） | アムロジピンＯＤ錠５ｍｇ「日医工」 アムロジピンＯＤ錠５ｍｇ「日医工」 （アムロジピンベシル酸塩） | アムロジピンＯＤ錠５ｍｇ「明治」 アムロジピンＯＤ錠５ｍｇ「明治」 （アムロジピンベシル酸塩） | アムロジピン錠２．５ｍｇ「ＣＨ」 アムロジピン錠２．５ｍｇ「ＣＨ」 （アムロジピンベシル酸塩） | アムロジピン錠２．５ｍｇ「ＤＳＥＰ」 アムロジピン錠２．５ｍｇ「ＤＳＥＰ」 （アムロジピンベシル酸塩）
アムロジピン錠２．５ｍｇ「ＥＭＥＣ」 アムロジピン錠２．５ｍｇ「ＥＭＥＣ」 （アムロジピンベシル酸塩） | アムロジピン錠２．５ｍｇ「Ｆ」 アムロジピン錠２．５ｍｇ「Ｆ」 （アムロジピンベシル酸塩） | アムロジピン錠２．５ｍｇ「ＪＧ」 アムロジピン錠２．５ｍｇ「ＪＧ」 （アムロジピンベシル酸塩） | アムロジピン錠２．５ｍｇ「ＫＮ」 アムロジピン錠２．５ｍｇ「ＫＮ」 （アムロジピンベシル酸塩） | アムロジピン錠２．５ｍｇ「ＭＥＤ」 アムロジピン錠２．５ｍｇ「ＭＥＤ」 （アムロジピンベシル酸塩）
アムロジピン錠２．５ｍｇ「ＮＰ」 アムロジピン錠２．５ｍｇ「ＮＰ」 （アムロジピンベシル酸塩） | アムロジピン錠２．５ｍｇ「ＮＳ」 アムロジピン錠２．５ｍｇ「ＮＳ」 （アムロジピンベシル酸塩） | アムロジピン錠２．５ｍｇ「ＰＨ」 アムロジピン錠２．５ｍｇ「ＰＨ」 （アムロジピンベシル酸塩） | アムロジピン錠２．５ｍｇ「ＲＬＬ」 アムロジピン錠２．５ｍｇ「ＲＬＬ」 （アムロジピンベシル酸塩） | アムロジピン錠２．５ｍｇ「ＴＣＫ」 アムロジピン錠２．５ｍｇ「ＴＣＫ」 （アムロジピンベシル酸塩）
アムロジピン錠２．５ｍｇ「ＴＹＫ」 アムロジピン錠２．５ｍｇ「ＴＹＫ」 （アムロジピンベシル酸塩） | アムロジピン錠２．５ｍｇ「ＹＤ」 アムロジピン錠２．５ｍｇ「ＹＤ」 （アムロジピンベシル酸塩） | アムロジピン錠２．５ｍｇ「ＺＪ」 アムロジピン錠２．５ｍｇ「ＺＪ」 （アムロジピンベシル酸塩） | アムロジピン錠２．５ｍｇ「あすか」 アムロジピン錠２．５ｍｇ「あすか」 （アムロジピンベシル酸塩） | アムロジピン錠２．５ｍｇ「アメル」 アムロジピン錠２．５ｍｇ「アメル」 （アムロジピンベシル酸塩）
アムロジピン錠２．５ｍｇ「イセイ」 アムロジピン錠２．５ｍｇ「イセイ」 （アムロジピンベシル酸塩） | アムロジピン錠２．５ｍｇ「イワキ」 アムロジピン錠２．５ｍｇ「イワキ」 （アムロジピンベシル酸塩） | アムロジピン錠２．５ｍｇ「オーハラ」 アムロジピン錠２．５ｍｇ「オーハラ」 （アムロジピンベシル酸塩） | アムロジピン錠２．５ｍｇ「ガレン」 アムロジピン錠２．５ｍｇ「ガレン」 （アムロジピンベシル酸塩） | アムロジピン錠２．５ｍｇ「ケミファ」 アムロジピン錠２．５ｍｇ「ケミファ」 （アムロジピンベシル酸塩）
アムロジピン錠２．５ｍｇ「コーワ」 アムロジピン錠２．５ｍｇ「コーワ」 （アムロジピンベシル酸塩） | アムロジピン錠２．５ｍｇ「サワイ」 アムロジピン錠２．５ｍｇ「サワイ」 （アムロジピンベシル酸塩） | アムロジピン錠２．５ｍｇ「サンド」 アムロジピン錠２．５ｍｇ「サンド」 （アムロジピンベシル酸塩） | アムロジピン錠２．５ｍｇ「タイヨー」 アムロジピン錠２．５ｍｇ「タイヨー」 （アムロジピンベシル酸塩） | アムロジピン錠２．５ｍｇ「タカタ」 アムロジピン錠２．５ｍｇ「タカタ」 （アムロジピンベシル酸塩）
アムロジピン錠２．５ｍｇ「タナベ」 アムロジピン錠２．５ｍｇ「タナベ」 （アムロジピンベシル酸塩） | アムロジピン錠２．５ｍｇ「トーワ」 アムロジピン錠２．５ｍｇ「トーワ」 （アムロジピンベシル酸塩） | アムロジピン錠２．５ｍｇ「フソー」 アムロジピン錠２．５ｍｇ「フソー」 （アムロジピンベシル酸塩） | アムロジピン錠２．５ｍｇ「マイラン」 アムロジピン錠２．５ｍｇ「マイラン」 （アムロジピンベシル酸塩） | アムロジピン錠２．５ｍｇ「科研」 アムロジピン錠２．５ｍｇ「科研」 （アムロジピンベシル酸塩）
アムロジピン錠２．５ｍｇ「日医工」 アムロジピン錠２．５ｍｇ「日医工」 （アムロジピンベシル酸塩） | アムロジピン錠２．５ｍｇ「明治」 アムロジピン錠２．５ｍｇ「明治」 （アムロジピンベシル酸塩） | アムロジピン錠５ｍｇ「ＣＨ」 アムロジピン錠５ｍｇ「ＣＨ」 （アムロジピンベシル酸塩） | アムロジピン錠５ｍｇ「ＤＳＥＰ」 アムロジピン錠５ｍｇ「ＤＳＥＰ」 （アムロジピンベシル酸塩） | アムロジピン錠５ｍｇ「ＥＭＥＣ」 アムロジピン錠５ｍｇ「ＥＭＥＣ」 （アムロジピンベシル酸塩）
アムロジピン錠５ｍｇ「Ｆ」 アムロジピン錠５ｍｇ「Ｆ」 （アムロジピンベシル酸塩） | アムロジピン錠５ｍｇ「ＪＧ」 アムロジピン錠５ｍｇ「ＪＧ」 （アムロジピンベシル酸塩） | アムロジピン錠５ｍｇ「ＫＮ」 アムロジピン錠５ｍｇ「ＫＮ」 （アムロジピンベシル酸塩） | アムロジピン錠５ｍｇ「ＭＥＤ」 アムロジピン錠５ｍｇ「ＭＥＤ」 （アムロジピンベシル酸塩） | アムロジピン錠５ｍｇ「ＮＰ」 アムロジピン錠５ｍｇ「ＮＰ」 （アムロジピンベシル酸塩）
アムロジピン錠５ｍｇ「ＮＳ」 アムロジピン錠５ｍｇ「ＮＳ」 （アムロジピンベシル酸塩） | アムロジピン錠５ｍｇ「ＰＨ」 アムロジピン錠５ｍｇ「ＰＨ」 （アムロジピンベシル酸塩） | アムロジピン錠５ｍｇ「ＲＬＬ」 アムロジピン錠５ｍｇ「ＲＬＬ」 （アムロジピンベシル酸塩） | アムロジピン錠５ｍｇ「ＴＣＫ」 アムロジピン錠５ｍｇ「ＴＣＫ」 （アムロジピンベシル酸塩） | アムロジピン錠５ｍｇ「ＴＹＫ」 アムロジピン錠５ｍｇ「ＴＹＫ」 （アムロジピンベシル酸塩）
アムロジピン錠５ｍｇ「ＹＤ」 アムロジピン錠５ｍｇ「ＹＤ」 （アムロジピンベシル酸塩） | アムロジピン錠５ｍｇ「ＺＪ」 アムロジピン錠５ｍｇ「ＺＪ」 （アムロジピンベシル酸塩） | アムロジピン錠５ｍｇ「あすか」 アムロジピン錠５ｍｇ「あすか」 （アムロジピンベシル酸塩） | アムロジピン錠５ｍｇ「アメル」 アムロジピン錠５ｍｇ「アメル」 （アムロジピンベシル酸塩） | アムロジピン錠５ｍｇ「イセイ」 アムロジピン錠５ｍｇ「イセイ」 （アムロジピンベシル酸塩）
アムロジピン錠５ｍｇ「イワキ」 アムロジピン錠５ｍｇ「イワキ」 （アムロジピンベシル酸塩） | アムロジピン錠５ｍｇ「オーハラ」 アムロジピン錠５ｍｇ「オーハラ」 （アムロジピンベシル酸塩） | アムロジピン錠５ｍｇ「ガレン」 アムロジピン錠５ｍｇ「ガレン」 （アムロジピンベシル酸塩） | アムロジピン錠５ｍｇ「ケミファ」 アムロジピン錠５ｍｇ「ケミファ」 （アムロジピンベシル酸塩） | アムロジピン錠５ｍｇ「コーワ」 アムロジピン錠５ｍｇ「コーワ」 （アムロジピンベシル酸塩）
アムロジピン錠５ｍｇ「サワイ」 アムロジピン錠５ｍｇ「サワイ」 （アムロジピンベシル酸塩） | アムロジピン錠５ｍｇ「サンド」 アムロジピン錠５ｍｇ「サンド」 （アムロジピンベシル酸塩） | アムロジピン錠５ｍｇ「タイヨー」 アムロジピン錠５ｍｇ「タイヨー」 （アムロジピンベシル酸塩） | アムロジピン錠５ｍｇ「タカタ」 アムロジピン錠５ｍｇ「タカタ」 （アムロジピンベシル酸塩） | アムロジピン錠５ｍｇ「タナベ」 アムロジピン錠５ｍｇ「タナベ」 （アムロジピンベシル酸塩）
アムロジピン錠５ｍｇ「トーワ」 アムロジピン錠５ｍｇ「トーワ」 （アムロジピンベシル酸塩） | アムロジピン錠５ｍｇ「フソー」 アムロジピン錠５ｍｇ「フソー」 （アムロジピンベシル酸塩） | アムロジピン錠５ｍｇ「マイラン」 アムロジピン錠５ｍｇ「マイラン」 （アムロジピンベシル酸塩） | アムロジピン錠５ｍｇ「科研」 アムロジピン錠５ｍｇ「科研」 （アムロジピンベシル酸塩） | アムロジピン錠５ｍｇ「日医工」 アムロジピン錠５ｍｇ「日医工」 （アムロジピンベシル酸塩）
アムロジピン錠５ｍｇ「明治」 アムロジピン錠５ｍｇ「明治」 （アムロジピンベシル酸塩） | アムロジンＯＤ錠１０ｍｇ アムロジンＯＤ錠１０ｍｇ （アムロジピンベシル酸塩） | アムロジンＯＤ錠２．５ｍｇ アムロジンＯＤ錠２．５ｍｇ （アムロジピンベシル酸塩） | アムロジンＯＤ錠５ｍｇ アムロジンＯＤ錠５ｍｇ （アムロジピンベシル酸塩） | アムロジン錠１０ｍｇ アムロジン錠１０ｍｇ （アムロジピンベシル酸塩）
アムロジン錠２．５ｍｇ アムロジン錠２．５ｍｇ （アムロジピンベシル酸塩） | アムロジン錠５ｍｇ アムロジン錠５ｍｇ （アムロジピンベシル酸塩） | ノルバスクＯＤ錠１０ｍｇ ノルバスクＯＤ錠１０ｍｇ （アムロジピンベシル酸塩） | ノルバスクＯＤ錠２．５ｍｇ ノルバスクＯＤ錠２．５ｍｇ （アムロジピンベシル酸塩） | ノルバスクＯＤ錠５ｍｇ ノルバスクＯＤ錠５ｍｇ （アムロジピンベシル酸塩）
ノルバスク錠１０ｍｇ ノルバスク錠１０ｍｇ （アムロジピンベシル酸塩） | ノルバスク錠２．５ｍｇ ノルバスク錠２．５ｍｇ （アムロジピンベシル酸塩） | ノルバスク錠５ｍｇ ノルバスク錠５ｍｇ （アムロジピンベシル酸塩） | カデュエット配合錠１番 カデュエット配合錠１番 （アムロジピンベシル酸塩・アトルバスタチンカルシウム水和物） | カデュエット配合錠２番 カデュエット配合錠２番 （アムロジピンベシル酸塩・アトルバスタチンカルシウム水和物）
カデュエット配合錠３番 カデュエット配合錠３番 （アムロジピンベシル酸塩・アトルバスタチンカルシウム水和物） | カデュエット配合錠４番 カデュエット配合錠４番 （アムロジピンベシル酸塩・アトルバスタチンカルシウム水和物） | ローガン錠１０ｍｇ ローガン錠１０ｍｇ （アモスラロール塩酸塩） | ローガン錠２０ｍｇ ローガン錠２０ｍｇ （アモスラロール塩酸塩） | アセミパール錠２５ｍｇ アセミパール錠２５ｍｇ （アラセプリル）
アラセプル錠１２．５ｍｇ アラセプル錠１２．５ｍｇ （アラセプリル） | アラセプル錠２５ｍｇ アラセプル錠２５ｍｇ （アラセプリル） | アラセプル錠５０ｍｇ アラセプル錠５０ｍｇ （アラセプリル） | セタプリル錠１２．５ｍｇ セタプリル錠１２．５ｍｇ （アラセプリル） | セタプリル錠２５ｍｇ セタプリル錠２５ｍｇ （アラセプリル）
セタプリル錠５０ｍｇ セタプリル錠５０ｍｇ （アラセプリル） | セナプリド錠２５ｍｇ セナプリド錠２５ｍｇ （アラセプリル） | セプリノック錠１２．５ｍｇ セプリノック錠１２．５ｍｇ （アラセプリル） | セプリノック錠２５ｍｇ セプリノック錠２５ｍｇ （アラセプリル） | セボチール錠１２．５ セボチール錠１２．５ （アラセプリル）
セボチール錠２５ セボチール錠２５ （アラセプリル） | セボチール錠５０ セボチール錠５０ （アラセプリル） | ラジレス錠１５０ｍｇ ラジレス錠１５０ｍｇ （アリスキレンフマル酸塩） | アストニール錠１０ アストニール錠１０ （アロチノロール塩酸塩） | アセメール錠１０ アセメール錠１０ （アロチノロール塩酸塩）
アナシロール錠１０ アナシロール錠１０ （アロチノロール塩酸塩） | アルマール錠１０ アルマール錠１０ （アロチノロール塩酸塩） | アルマール錠５ アルマール錠５ （アロチノロール塩酸塩） | アロチノイル錠１０ｍｇ アロチノイル錠１０ｍｇ （アロチノロール塩酸塩） | アロチノン錠１０ｍｇ アロチノン錠１０ｍｇ （アロチノロール塩酸塩）
セオノマール錠１０ セオノマール錠１０ （アロチノロール塩酸塩） | セオノマール錠５ セオノマール錠５ （アロチノロール塩酸塩） | 塩酸アロチノロール錠１０ｍｇ「ＫＯＢＡ」 塩酸アロチノロール錠１０ｍｇ「ＫＯＢＡ」 （アロチノロール塩酸塩） | イミダプリル塩酸塩錠１０ｍｇ「ＤＳＥＰ」 イミダプリル塩酸塩錠１０ｍｇ「ＤＳＥＰ」 （イミダプリル塩酸塩） | イミダプリル塩酸塩錠１０ｍｇ「ＪＧ」 イミダプリル塩酸塩錠１０ｍｇ「ＪＧ」 （イミダプリル塩酸塩）
イミダプリル塩酸塩錠１０ｍｇ「ＰＨ」 イミダプリル塩酸塩錠１０ｍｇ「ＰＨ」 （イミダプリル塩酸塩） | イミダプリル塩酸塩錠１０ｍｇ「ＴＣＫ」 イミダプリル塩酸塩錠１０ｍｇ「ＴＣＫ」 （イミダプリル塩酸塩） | イミダプリル塩酸塩錠１０ｍｇ「ＴＹＫ」 イミダプリル塩酸塩錠１０ｍｇ「ＴＹＫ」 （イミダプリル塩酸塩） | イミダプリル塩酸塩錠１０ｍｇ「ＹＤ」 イミダプリル塩酸塩錠１０ｍｇ「ＹＤ」 （イミダプリル塩酸塩） | イミダプリル塩酸塩錠１０ｍｇ「オーハラ」 イミダプリル塩酸塩錠１０ｍｇ「オーハラ」 （イミダプリル塩酸塩）
イミダプリル塩酸塩錠１０ｍｇ「ケミファ」 イミダプリル塩酸塩錠１０ｍｇ「ケミファ」 （イミダプリル塩酸塩） | イミダプリル塩酸塩錠１０ｍｇ「サワイ」 イミダプリル塩酸塩錠１０ｍｇ「サワイ」 （イミダプリル塩酸塩） | イミダプリル塩酸塩錠１０ｍｇ「タイヨー」 イミダプリル塩酸塩錠１０ｍｇ「タイヨー」 （イミダプリル塩酸塩） | イミダプリル塩酸塩錠１０ｍｇ「トーワ」 イミダプリル塩酸塩錠１０ｍｇ「トーワ」 （イミダプリル塩酸塩） | イミダプリル塩酸塩錠１０ｍｇ「マイラン」 イミダプリル塩酸塩錠１０ｍｇ「マイラン」 （イミダプリル塩酸塩）
イミダプリル塩酸塩錠１０ｍｇ「日医工」 イミダプリル塩酸塩錠１０ｍｇ「日医工」 （イミダプリル塩酸塩） | イミダプリル塩酸塩錠２．５ｍｇ「ＤＳＥＰ」 イミダプリル塩酸塩錠２．５ｍｇ「ＤＳＥＰ」 （イミダプリル塩酸塩） | イミダプリル塩酸塩錠２．５ｍｇ「ＪＧ」 イミダプリル塩酸塩錠２．５ｍｇ「ＪＧ」 （イミダプリル塩酸塩） | イミダプリル塩酸塩錠２．５ｍｇ「ＰＨ」 イミダプリル塩酸塩錠２．５ｍｇ「ＰＨ」 （イミダプリル塩酸塩） | イミダプリル塩酸塩錠２．５ｍｇ「ＴＣＫ」 イミダプリル塩酸塩錠２．５ｍｇ「ＴＣＫ」 （イミダプリル塩酸塩）
イミダプリル塩酸塩錠２．５ｍｇ「ＴＹＫ」 イミダプリル塩酸塩錠２．５ｍｇ「ＴＹＫ」 （イミダプリル塩酸塩） | イミダプリル塩酸塩錠２．５ｍｇ「ＹＤ」 イミダプリル塩酸塩錠２．５ｍｇ「ＹＤ」 （イミダプリル塩酸塩） | イミダプリル塩酸塩錠２．５ｍｇ「オーハラ」 イミダプリル塩酸塩錠２．５ｍｇ「オーハラ」 （イミダプリル塩酸塩） | イミダプリル塩酸塩錠２．５ｍｇ「ケミファ」 イミダプリル塩酸塩錠２．５ｍｇ「ケミファ」 （イミダプリル塩酸塩） | イミダプリル塩酸塩錠２．５ｍｇ「サワイ」 イミダプリル塩酸塩錠２．５ｍｇ「サワイ」 （イミダプリル塩酸塩）
イミダプリル塩酸塩錠２．５ｍｇ「タイヨー」 イミダプリル塩酸塩錠２．５ｍｇ「タイヨー」 （イミダプリル塩酸塩） | イミダプリル塩酸塩錠２．５ｍｇ「トーワ」 イミダプリル塩酸塩錠２．５ｍｇ「トーワ」 （イミダプリル塩酸塩） | イミダプリル塩酸塩錠２．５ｍｇ「マイラン」 イミダプリル塩酸塩錠２．５ｍｇ「マイラン」 （イミダプリル塩酸塩） | イミダプリル塩酸塩錠２．５ｍｇ「日医工」 イミダプリル塩酸塩錠２．５ｍｇ「日医工」 （イミダプリル塩酸塩） | イミダプリル塩酸塩錠５ｍｇ「ＤＳＥＰ」 イミダプリル塩酸塩錠５ｍｇ「ＤＳＥＰ」 （イミダプリル塩酸塩）
イミダプリル塩酸塩錠５ｍｇ「ＪＧ」 イミダプリル塩酸塩錠５ｍｇ「ＪＧ」 （イミダプリル塩酸塩） | イミダプリル塩酸塩錠５ｍｇ「ＰＨ」 イミダプリル塩酸塩錠５ｍｇ「ＰＨ」 （イミダプリル塩酸塩） | イミダプリル塩酸塩錠５ｍｇ「ＴＣＫ」 イミダプリル塩酸塩錠５ｍｇ「ＴＣＫ」 （イミダプリル塩酸塩） | イミダプリル塩酸塩錠５ｍｇ「ＴＹＫ」 イミダプリル塩酸塩錠５ｍｇ「ＴＹＫ」 （イミダプリル塩酸塩） | イミダプリル塩酸塩錠５ｍｇ「ＹＤ」 イミダプリル塩酸塩錠５ｍｇ「ＹＤ」 （イミダプリル塩酸塩）
イミダプリル塩酸塩錠５ｍｇ「オーハラ」 イミダプリル塩酸塩錠５ｍｇ「オーハラ」 （イミダプリル塩酸塩） | イミダプリル塩酸塩錠５ｍｇ「ケミファ」 イミダプリル塩酸塩錠５ｍｇ「ケミファ」 （イミダプリル塩酸塩） | イミダプリル塩酸塩錠５ｍｇ「サワイ」 イミダプリル塩酸塩錠５ｍｇ「サワイ」 （イミダプリル塩酸塩） | イミダプリル塩酸塩錠５ｍｇ「タイヨー」 イミダプリル塩酸塩錠５ｍｇ「タイヨー」 （イミダプリル塩酸塩） | イミダプリル塩酸塩錠５ｍｇ「トーワ」 イミダプリル塩酸塩錠５ｍｇ「トーワ」 （イミダプリル塩酸塩）
イミダプリル塩酸塩錠５ｍｇ「マイラン」 イミダプリル塩酸塩錠５ｍｇ「マイラン」 （イミダプリル塩酸塩） | イミダプリル塩酸塩錠５ｍｇ「日医工」 イミダプリル塩酸塩錠５ｍｇ「日医工」 （イミダプリル塩酸塩） | タナトリル錠１０ タナトリル錠１０ （イミダプリル塩酸塩） | タナトリル錠２．５ タナトリル錠２．５ （イミダプリル塩酸塩） | タナトリル錠５ タナトリル錠５ （イミダプリル塩酸塩）
アバプロ錠１００ｍｇ アバプロ錠１００ｍｇ （イルベサルタン） | アバプロ錠５０ｍｇ アバプロ錠５０ｍｇ （イルベサルタン） | イルベタン錠１００ｍｇ イルベタン錠１００ｍｇ （イルベサルタン） | イルベタン錠５０ｍｇ イルベタン錠５０ｍｇ （イルベサルタン） | テナキシル錠１ｍｇ テナキシル錠１ｍｇ （インダパミド）
テナキシル錠２ｍｇ テナキシル錠２ｍｇ （インダパミド） | ナトリックス錠１ ナトリックス錠１ （インダパミド） | ナトリックス錠２ ナトリックス錠２ （インダパミド） | エナラート錠１０ｍｇ エナラート錠１０ｍｇ （エナラプリルマレイン酸塩） | エナラート錠５ｍｇ エナラート錠５ｍｇ （エナラプリルマレイン酸塩）
エナラプリルＭ錠２．５「ＥＭＥＣ」 エナラプリルＭ錠２．５「ＥＭＥＣ」 （エナラプリルマレイン酸塩） | エナラプリルＭ錠５「ＥＭＥＣ」 エナラプリルＭ錠５「ＥＭＥＣ」 （エナラプリルマレイン酸塩） | エナラプリルマレイン酸塩錠１０ｍｇ「ＣＨ」 エナラプリルマレイン酸塩錠１０ｍｇ「ＣＨ」 （エナラプリルマレイン酸塩） | エナラプリルマレイン酸塩錠１０ｍｇ「ＪＧ」 エナラプリルマレイン酸塩錠１０ｍｇ「ＪＧ」 （エナラプリルマレイン酸塩） | エナラプリルマレイン酸塩錠１０ｍｇ「マイラン」 エナラプリルマレイン酸塩錠１０ｍｇ「マイラン」 （エナラプリルマレイン酸塩）
エナラプリルマレイン酸塩錠２．５ｍｇ「ＣＨ」 エナラプリルマレイン酸塩錠２．５ｍｇ「ＣＨ」 （エナラプリルマレイン酸塩） | エナラプリルマレイン酸塩錠２．５ｍｇ「ＪＧ」 エナラプリルマレイン酸塩錠２．５ｍｇ「ＪＧ」 （エナラプリルマレイン酸塩） | エナラプリルマレイン酸塩錠２．５ｍｇ「マイラン」 エナラプリルマレイン酸塩錠２．５ｍｇ「マイラン」 （エナラプリルマレイン酸塩） | エナラプリルマレイン酸塩錠５ｍｇ「ＣＨ」 エナラプリルマレイン酸塩錠５ｍｇ「ＣＨ」 （エナラプリルマレイン酸塩） | エナラプリルマレイン酸塩錠５ｍｇ「ＪＧ」 エナラプリルマレイン酸塩錠５ｍｇ「ＪＧ」 （エナラプリルマレイン酸塩）
エナラプリルマレイン酸塩錠５ｍｇ「マイラン」 エナラプリルマレイン酸塩錠５ｍｇ「マイラン」 （エナラプリルマレイン酸塩） | エナラプリル錠２．５ＭＥＥＫ エナラプリル錠２．５ＭＥＥＫ （エナラプリルマレイン酸塩） | エナラプリル錠５ＭＥＥＫ エナラプリル錠５ＭＥＥＫ （エナラプリルマレイン酸塩） | エナリン錠１０ｍｇ エナリン錠１０ｍｇ （エナラプリルマレイン酸塩） | エナリン錠２．５ｍｇ エナリン錠２．５ｍｇ （エナラプリルマレイン酸塩）
エナリン錠５ｍｇ エナリン錠５ｍｇ （エナラプリルマレイン酸塩） | カルネート錠１０ｍｇ カルネート錠１０ｍｇ （エナラプリルマレイン酸塩） | カルネート錠２．５ｍｇ カルネート錠２．５ｍｇ （エナラプリルマレイン酸塩） | カルネート錠５ｍｇ カルネート錠５ｍｇ （エナラプリルマレイン酸塩） | ザクール錠５ ザクール錠５ （エナラプリルマレイン酸塩）
シンベノン錠５ シンベノン錠５ （エナラプリルマレイン酸塩） | スパシオール錠１０ｍｇ スパシオール錠１０ｍｇ （エナラプリルマレイン酸塩） | スパシオール錠５ｍｇ スパシオール錠５ｍｇ （エナラプリルマレイン酸塩） | セリース錠２．５ｍｇ セリース錠２．５ｍｇ （エナラプリルマレイン酸塩） | セリース錠５ｍｇ セリース錠５ｍｇ （エナラプリルマレイン酸塩）
ファルプリル錠２．５ ファルプリル錠２．５ （エナラプリルマレイン酸塩） | ファルプリル錠５ ファルプリル錠５ （エナラプリルマレイン酸塩） | ラリルドン錠１０ｍｇ ラリルドン錠１０ｍｇ （エナラプリルマレイン酸塩） | ラリルドン錠２．５ｍｇ ラリルドン錠２．５ｍｇ （エナラプリルマレイン酸塩） | ラリルドン錠５ｍｇ ラリルドン錠５ｍｇ （エナラプリルマレイン酸塩）
レニベース錠１０ レニベース錠１０ （エナラプリルマレイン酸塩） | レニベース錠２．５ レニベース錠２．５ （エナラプリルマレイン酸塩） | レニベース錠５ レニベース錠５ （エナラプリルマレイン酸塩） | レニベーゼ錠１０ レニベーゼ錠１０ （エナラプリルマレイン酸塩） | レニベーゼ錠２．５ レニベーゼ錠２．５ （エナラプリルマレイン酸塩）
レニベーゼ錠５ レニベーゼ錠５ （エナラプリルマレイン酸塩） | レニメック錠１０ レニメック錠１０ （エナラプリルマレイン酸塩） | レニメック錠２．５ レニメック錠２．５ （エナラプリルマレイン酸塩） | レニメック錠５ レニメック錠５ （エナラプリルマレイン酸塩） | レノペント錠１０ レノペント錠１０ （エナラプリルマレイン酸塩）
レノペント錠２．５ レノペント錠２．５ （エナラプリルマレイン酸塩） | レノペント錠５ レノペント錠５ （エナラプリルマレイン酸塩） | レビンベース錠１０ｍｇ レビンベース錠１０ｍｇ （エナラプリルマレイン酸塩） | レビンベース錠２．５ｍｇ レビンベース錠２．５ｍｇ （エナラプリルマレイン酸塩） | レビンベース錠５ｍｇ レビンベース錠５ｍｇ （エナラプリルマレイン酸塩）
レリート錠２．５ レリート錠２．５ （エナラプリルマレイン酸塩） | レリート錠５ レリート錠５ （エナラプリルマレイン酸塩） | セララ錠１００ｍｇ セララ錠１００ｍｇ （エプレレノン） | セララ錠２５ｍｇ セララ錠２５ｍｇ （エプレレノン） | セララ錠５０ｍｇ セララ錠５０ｍｇ （エプレレノン）
ランデル錠１０ ランデル錠１０ （エホニジピン塩酸塩エタノール付加物） | ランデル錠２０ ランデル錠２０ （エホニジピン塩酸塩エタノール付加物） | ランデル錠４０ ランデル錠４０ （エホニジピン塩酸塩エタノール付加物） | オルメテック錠１０ｍｇ オルメテック錠１０ｍｇ （オルメサルタン メドキソミル） | オルメテック錠２０ｍｇ オルメテック錠２０ｍｇ （オルメサルタン メドキソミル）
オルメテック錠４０ｍｇ オルメテック錠４０ｍｇ （オルメサルタン メドキソミル） | オルメテック錠５ｍｇ オルメテック錠５ｍｇ （オルメサルタン メドキソミル） | レザルタス配合錠ＨＤ レザルタス配合錠ＨＤ （オルメサルタン メドキソミル・アゼルニジピン配合剤） | レザルタス配合錠ＬＤ レザルタス配合錠ＬＤ （オルメサルタン メドキソミル・アゼルニジピン配合剤） | アポプリール錠１２．５ アポプリール錠１２．５ （カプトプリル）
アポプリール錠２５ アポプリール錠２５ （カプトプリル） | カトナプロン錠１２．５ｍｇ カトナプロン錠１２．５ｍｇ （カプトプリル） | カトナプロン錠２５ｍｇ カトナプロン錠２５ｍｇ （カプトプリル） | カトプロン錠１２．５ カトプロン錠１２．５ （カプトプリル） | カトプロン錠２５ カトプロン錠２５ （カプトプリル）
カプシール錠１２．５ｍｇ カプシール錠１２．５ｍｇ （カプトプリル） | カプシール錠２５ｍｇ カプシール錠２５ｍｇ （カプトプリル） | カプトプリル錠１２．５「ＳＷ」 カプトプリル錠１２．５「ＳＷ」 （カプトプリル） | カプトプリル錠１２．５ｍｇ「トーワ」 カプトプリル錠１２．５ｍｇ「トーワ」 （カプトプリル） | カプトプリル錠２５「ＳＷ」 カプトプリル錠２５「ＳＷ」 （カプトプリル）
カプトリル錠１２．５ｍｇ カプトリル錠１２．５ｍｇ （カプトプリル） | カプトリル錠２５ｍｇ カプトリル錠２５ｍｇ （カプトプリル） | カプトルナ錠１２．５ｍｇ カプトルナ錠１２．５ｍｇ （カプトプリル） | カプトルナ錠２５ｍｇ カプトルナ錠２５ｍｇ （カプトプリル） | ダウプリル錠１２．５ ダウプリル錠１２．５ （カプトプリル）
ダウプリル錠２５ ダウプリル錠２５ （カプトプリル） | Ｓ－カルジー錠２５ Ｓ－カルジー錠２５ （カリジノゲナーゼ） | Ｓ－カルジー錠５０ Ｓ－カルジー錠５０ （カリジノゲナーゼ） | カセルミン錠５０ カセルミン錠５０ （カリジノゲナーゼ） | カリクレイン錠１０単位 カリクレイン錠１０単位 （カリジノゲナーゼ）
カリクロモン錠２５ カリクロモン錠２５ （カリジノゲナーゼ） | カリクロモン錠５０ カリクロモン錠５０ （カリジノゲナーゼ） | カリレチンＳ錠２５単位 カリレチンＳ錠２５単位 （カリジノゲナーゼ） | カルタゴン錠５０ カルタゴン錠５０ （カリジノゲナーゼ） | カルナクリン錠２５ カルナクリン錠２５ （カリジノゲナーゼ）
カルナクリン錠５０ カルナクリン錠５０ （カリジノゲナーゼ） | カルニアチンＳ錠２５ カルニアチンＳ錠２５ （カリジノゲナーゼ） | カルニアチン錠５０ カルニアチン錠５０ （カリジノゲナーゼ） | クライスリン錠５０ クライスリン錠５０ （カリジノゲナーゼ） | クレルモン錠５０ クレルモン錠５０ （カリジノゲナーゼ）
サークリンＳ錠２５ サークリンＳ錠２５ （カリジノゲナーゼ） | サークレチンＳ錠２５ サークレチンＳ錠２５ （カリジノゲナーゼ） | サークレチンＳ錠５０ サークレチンＳ錠５０ （カリジノゲナーゼ） | サイモチンＳ錠２５ サイモチンＳ錠２５ （カリジノゲナーゼ） | サイモチンＳ錠５０ サイモチンＳ錠５０ （カリジノゲナーゼ）
バスドリンＦ錠２５ バスドリンＦ錠２５ （カリジノゲナーゼ） | バスドリンＦ錠５０ バスドリンＦ錠５０ （カリジノゲナーゼ） | ビドクレイン錠５０ ビドクレイン錠５０ （カリジノゲナーゼ） | プロクレイン錠２５ プロクレイン錠２５ （カリジノゲナーゼ） | プロクレイン錠５０ プロクレイン錠５０ （カリジノゲナーゼ）
プロモチンＳ錠２５ プロモチンＳ錠２５ （カリジノゲナーゼ） | プロモチンＳ錠５０ プロモチンＳ錠５０ （カリジノゲナーゼ） | ローザグッド錠２５ ローザグッド錠２５ （カリジノゲナーゼ） | ローザグッド錠５０ ローザグッド錠５０ （カリジノゲナーゼ） | カルテオロール塩酸塩錠５ｍｇ「タイヨー」 カルテオロール塩酸塩錠５ｍｇ「タイヨー」 （カルテオロール塩酸塩）
カルテロール錠５ｍｇ カルテロール錠５ｍｇ （カルテオロール塩酸塩） | カルノノン錠５ｍｇ カルノノン錠５ｍｇ （カルテオロール塩酸塩） | チオグール錠５ｍｇ チオグール錠５ｍｇ （カルテオロール塩酸塩） | ベタメノール錠５ ベタメノール錠５ （カルテオロール塩酸塩） | ミケラン錠５ｍｇ ミケラン錠５ｍｇ （カルテオロール塩酸塩）
アーチスト錠１０ｍｇ アーチスト錠１０ｍｇ （カルベジロール） | アーチスト錠２０ｍｇ アーチスト錠２０ｍｇ （カルベジロール） | アーチワン錠１０ アーチワン錠１０ （カルベジロール） | アーチワン錠２０ アーチワン錠２０ （カルベジロール） | アテノート錠１０ アテノート錠１０ （カルベジロール）
アテノート錠２０ アテノート錠２０ （カルベジロール） | アニスト錠１０ アニスト錠１０ （カルベジロール） | アニスト錠２０ アニスト錠２０ （カルベジロール） | カルベジロール錠１０「タツミ」 カルベジロール錠１０「タツミ」 （カルベジロール） | カルベジロール錠１０ｍｇ「ＪＤ」 カルベジロール錠１０ｍｇ「ＪＤ」 （カルベジロール）
カルベジロール錠２０「タツミ」 カルベジロール錠２０「タツミ」 （カルベジロール） | カルベジロール錠２０ｍｇ「ＪＤ」 カルベジロール錠２０ｍｇ「ＪＤ」 （カルベジロール） | ブロプレス錠１２ ブロプレス錠１２ （カンデサルタン シレキセチル） | ブロプレス錠２ ブロプレス錠２ （カンデサルタン シレキセチル） | ブロプレス錠４ ブロプレス錠４ （カンデサルタン シレキセチル）
ブロプレス錠８ ブロプレス錠８ （カンデサルタン シレキセチル） | ユニシア配合錠ＨＤ ユニシア配合錠ＨＤ （カンデサルタン シレキセチル・アムロジピンベシル酸塩配合剤） | ユニシア配合錠ＬＤ ユニシア配合錠ＬＤ （カンデサルタン シレキセチル・アムロジピンベシル酸塩配合剤） | エカード配合錠ＨＤ エカード配合錠ＨＤ （カンデサルタン シレキセチル・ヒドロクロロチアジド配合剤） | エカード配合錠ＬＤ エカード配合錠ＬＤ （カンデサルタン シレキセチル・ヒドロクロロチアジド配合剤）
コナン錠１０ｍｇ コナン錠１０ｍｇ （キナプリル塩酸塩） | コナン錠２０ｍｇ コナン錠２０ｍｇ （キナプリル塩酸塩） | コナン錠５ｍｇ コナン錠５ｍｇ （キナプリル塩酸塩） | カタプレス錠１５０μｇ カタプレス錠１５０μｇ （クロニジン塩酸塩） | カタプレス錠７５μｇ カタプレス錠７５μｇ （クロニジン塩酸塩）
ワイテンス錠２ｍｇ ワイテンス錠２ｍｇ （グアナベンズ酢酸塩） | インヒベース錠０．２５ インヒベース錠０．２５ （シラザプリル水和物） | インヒベース錠０．５ インヒベース錠０．５ （シラザプリル水和物） | インヒベース錠１ インヒベース錠１ （シラザプリル水和物） | インヒロック錠０．２５ インヒロック錠０．２５ （シラザプリル水和物）
インヒロック錠１ インヒロック錠１ （シラザプリル水和物） | シラザベース錠０．５ｍｇ シラザベース錠０．５ｍｇ （シラザプリル水和物） | シラザベース錠１ｍｇ シラザベース錠１ｍｇ （シラザプリル水和物） | アテレック錠１０ アテレック錠１０ （シルニジピン） | アテレック錠５ アテレック錠５ （シルニジピン）
シナロング錠１０ シナロング錠１０ （シルニジピン） | シナロング錠５ シナロング錠５ （シルニジピン） | シルニジピン錠１０ｍｇ「ＡＦＰ」 シルニジピン錠１０ｍｇ「ＡＦＰ」 （シルニジピン） | シルニジピン錠１０ｍｇ「ＪＧ」 シルニジピン錠１０ｍｇ「ＪＧ」 （シルニジピン） | シルニジピン錠１０ｍｇ「サワイ」 シルニジピン錠１０ｍｇ「サワイ」 （シルニジピン）
シルニジピン錠１０ｍｇ「タイヨー」 シルニジピン錠１０ｍｇ「タイヨー」 （シルニジピン） | シルニジピン錠５ｍｇ「ＡＦＰ」 シルニジピン錠５ｍｇ「ＡＦＰ」 （シルニジピン） | シルニジピン錠５ｍｇ「ＪＧ」 シルニジピン錠５ｍｇ「ＪＧ」 （シルニジピン） | シルニジピン錠５ｍｇ「サワイ」 シルニジピン錠５ｍｇ「サワイ」 （シルニジピン） | シルニジピン錠５ｍｇ「タイヨー」 シルニジピン錠５ｍｇ「タイヨー」 （シルニジピン）
エポス錠１ｍｇ エポス錠１ｍｇ （ジヒドロエルゴトキシンメシル酸塩） | エポス錠２ｍｇ エポス錠２ｍｇ （ジヒドロエルゴトキシンメシル酸塩） | エルメサット錠２ｍｇ エルメサット錠２ｍｇ （ジヒドロエルゴトキシンメシル酸塩） | バソラックス錠１ｍｇ バソラックス錠１ｍｇ （ジヒドロエルゴトキシンメシル酸塩） | バソラックス錠２ｍｇ バソラックス錠２ｍｇ （ジヒドロエルゴトキシンメシル酸塩）
ヒデルギン錠２ｍｇ ヒデルギン錠２ｍｇ （ジヒドロエルゴトキシンメシル酸塩） | ヒデルギン舌下錠１ｍｇ ヒデルギン舌下錠１ｍｇ （ジヒドロエルゴトキシンメシル酸塩） | コーレン コーレン （ジルチアゼム塩酸塩） | コロヘルサー錠３０ｍｇ コロヘルサー錠３０ｍｇ （ジルチアゼム塩酸塩） | コロヘルサー錠６０ｍｇ コロヘルサー錠６０ｍｇ （ジルチアゼム塩酸塩）
ジルチアゼム塩酸塩錠３０ｍｇ「ＣＨ」 ジルチアゼム塩酸塩錠３０ｍｇ「ＣＨ」 （ジルチアゼム塩酸塩） | ジルチアゼム塩酸塩錠３０ｍｇ「サワイ」 ジルチアゼム塩酸塩錠３０ｍｇ「サワイ」 （ジルチアゼム塩酸塩） | ジルチアゼム塩酸塩錠３０ｍｇ「タイヨー」 ジルチアゼム塩酸塩錠３０ｍｇ「タイヨー」 （ジルチアゼム塩酸塩） | ジルチアゼム塩酸塩錠６０ｍｇ「ＺＥ」 ジルチアゼム塩酸塩錠６０ｍｇ「ＺＥ」 （ジルチアゼム塩酸塩） | ジルチアゼム塩酸塩錠６０ｍｇ「サワイ」 ジルチアゼム塩酸塩錠６０ｍｇ「サワイ」 （ジルチアゼム塩酸塩）
ジルチアゼム塩酸塩錠６０ｍｇ「タイヨー」 ジルチアゼム塩酸塩錠６０ｍｇ「タイヨー」 （ジルチアゼム塩酸塩） | セレスナット錠３０ｍｇ セレスナット錠３０ｍｇ （ジルチアゼム塩酸塩） | フロッティ錠 フロッティ錠 （ジルチアゼム塩酸塩） | ヘマレキート錠３０ｍｇ ヘマレキート錠３０ｍｇ （ジルチアゼム塩酸塩） | ヘルベッサー錠３０ ヘルベッサー錠３０ （ジルチアゼム塩酸塩）
ヘルベッサー錠６０ ヘルベッサー錠６０ （ジルチアゼム塩酸塩） | ミオカルジー錠６０ ミオカルジー錠６０ （ジルチアゼム塩酸塩） | ヨウチアゼム錠３０ｍｇ ヨウチアゼム錠３０ｍｇ （ジルチアゼム塩酸塩） | アポラスノン錠２５ｍｇ アポラスノン錠２５ｍｇ （スピロノラクトン） | アルダクトンＡ錠２５ｍｇ アルダクトンＡ錠２５ｍｇ （スピロノラクトン）
アルダクトンＡ錠５０ｍｇ アルダクトンＡ錠５０ｍｇ （スピロノラクトン） | アルマトール錠２５ｍｇ アルマトール錠２５ｍｇ （スピロノラクトン） | ウルソニン錠２５ｍｇ ウルソニン錠２５ｍｇ （スピロノラクトン） | スピロノラクトン錠２５ｍｇ「タナベ」 スピロノラクトン錠２５ｍｇ「タナベ」 （スピロノラクトン） | スピロノラクトン錠２５ｍｇ「トーワ」 スピロノラクトン錠２５ｍｇ「トーワ」 （スピロノラクトン）
ノイダブル錠２５ｍｇ ノイダブル錠２５ｍｇ （スピロノラクトン） | ピロラクトン錠２５ｍｇ ピロラクトン錠２５ｍｇ （スピロノラクトン） | マカシーＡ錠２５ｍｇ マカシーＡ錠２５ｍｇ （スピロノラクトン） | メルラクトン錠２５ｍｇ メルラクトン錠２５ｍｇ （スピロノラクトン） | ヨウラクトン錠２５ ヨウラクトン錠２５ （スピロノラクトン）
ヨウラクトン錠５０ ヨウラクトン錠５０ （スピロノラクトン） | ラッカルミン錠２５ｍｇ ラッカルミン錠２５ｍｇ （スピロノラクトン） | スロンタクス錠１００ スロンタクス錠１００ （セリプロロール塩酸塩） | スロンタクス錠２００ スロンタクス錠２００ （セリプロロール塩酸塩） | セプロブロック錠１００ セプロブロック錠１００ （セリプロロール塩酸塩）
セプロブロック錠２００ セプロブロック錠２００ （セリプロロール塩酸塩） | セリプロロール塩酸塩錠１００ｍｇ「タナベ」 セリプロロール塩酸塩錠１００ｍｇ「タナベ」 （セリプロロール塩酸塩） | セリプロロール塩酸塩錠２００ｍｇ「タナベ」 セリプロロール塩酸塩錠２００ｍｇ「タナベ」 （セリプロロール塩酸塩） | セルトップ錠１００ セルトップ錠１００ （セリプロロール塩酸塩） | セルトップ錠２００ セルトップ錠２００ （セリプロロール塩酸塩）
セレクトール錠１００ｍｇ セレクトール錠１００ｍｇ （セリプロロール塩酸塩） | セレクトール錠２００ｍｇ セレクトール錠２００ｍｇ （セリプロロール塩酸塩） | セレカル錠１０ セレカル錠１０ （チリソロール塩酸塩） | エースコール錠１ｍｇ エースコール錠１ｍｇ （テモカプリル塩酸塩） | エースコール錠２ｍｇ エースコール錠２ｍｇ （テモカプリル塩酸塩）
エースコール錠４ｍｇ エースコール錠４ｍｇ （テモカプリル塩酸塩） | テモカプリル塩酸塩錠１ｍｇ「ＢＭＤ」 テモカプリル塩酸塩錠１ｍｇ「ＢＭＤ」 （テモカプリル塩酸塩） | テモカプリル塩酸塩錠１ｍｇ「ＪＧ」 テモカプリル塩酸塩錠１ｍｇ「ＪＧ」 （テモカプリル塩酸塩） | テモカプリル塩酸塩錠１ｍｇ「ＫＴＢ」 テモカプリル塩酸塩錠１ｍｇ「ＫＴＢ」 （テモカプリル塩酸塩） | テモカプリル塩酸塩錠１ｍｇ「ＮＰ」 テモカプリル塩酸塩錠１ｍｇ「ＮＰ」 （テモカプリル塩酸塩）
テモカプリル塩酸塩錠１ｍｇ「ＮＳ」 テモカプリル塩酸塩錠１ｍｇ「ＮＳ」 （テモカプリル塩酸塩） | テモカプリル塩酸塩錠１ｍｇ「ＮＴ」 テモカプリル塩酸塩錠１ｍｇ「ＮＴ」 （テモカプリル塩酸塩） | テモカプリル塩酸塩錠１ｍｇ「ＴＣＫ」 テモカプリル塩酸塩錠１ｍｇ「ＴＣＫ」 （テモカプリル塩酸塩） | テモカプリル塩酸塩錠１ｍｇ「ＹＤ」 テモカプリル塩酸塩錠１ｍｇ「ＹＤ」 （テモカプリル塩酸塩） | テモカプリル塩酸塩錠１ｍｇ「サワイ」 テモカプリル塩酸塩錠１ｍｇ「サワイ」 （テモカプリル塩酸塩）
テモカプリル塩酸塩錠１ｍｇ「サンド」 テモカプリル塩酸塩錠１ｍｇ「サンド」 （テモカプリル塩酸塩） | テモカプリル塩酸塩錠１ｍｇ「タイヨー」 テモカプリル塩酸塩錠１ｍｇ「タイヨー」 （テモカプリル塩酸塩） | テモカプリル塩酸塩錠１ｍｇ「タカタ」 テモカプリル塩酸塩錠１ｍｇ「タカタ」 （テモカプリル塩酸塩） | テモカプリル塩酸塩錠１ｍｇ「日医工」 テモカプリル塩酸塩錠１ｍｇ「日医工」 （テモカプリル塩酸塩） | テモカプリル塩酸塩錠２ｍｇ「ＢＭＤ」 テモカプリル塩酸塩錠２ｍｇ「ＢＭＤ」 （テモカプリル塩酸塩）
テモカプリル塩酸塩錠２ｍｇ「ＪＧ」 テモカプリル塩酸塩錠２ｍｇ「ＪＧ」 （テモカプリル塩酸塩） | テモカプリル塩酸塩錠２ｍｇ「ＫＴＢ」 テモカプリル塩酸塩錠２ｍｇ「ＫＴＢ」 （テモカプリル塩酸塩） | テモカプリル塩酸塩錠２ｍｇ「ＮＰ」 テモカプリル塩酸塩錠２ｍｇ「ＮＰ」 （テモカプリル塩酸塩） | テモカプリル塩酸塩錠２ｍｇ「ＮＳ」 テモカプリル塩酸塩錠２ｍｇ「ＮＳ」 （テモカプリル塩酸塩） | テモカプリル塩酸塩錠２ｍｇ「ＮＴ」 テモカプリル塩酸塩錠２ｍｇ「ＮＴ」 （テモカプリル塩酸塩）
テモカプリル塩酸塩錠２ｍｇ「ＴＣＫ」 テモカプリル塩酸塩錠２ｍｇ「ＴＣＫ」 （テモカプリル塩酸塩） | テモカプリル塩酸塩錠２ｍｇ「ＹＤ」 テモカプリル塩酸塩錠２ｍｇ「ＹＤ」 （テモカプリル塩酸塩） | テモカプリル塩酸塩錠２ｍｇ「サワイ」 テモカプリル塩酸塩錠２ｍｇ「サワイ」 （テモカプリル塩酸塩） | テモカプリル塩酸塩錠２ｍｇ「サンド」 テモカプリル塩酸塩錠２ｍｇ「サンド」 （テモカプリル塩酸塩） | テモカプリル塩酸塩錠２ｍｇ「タイヨー」 テモカプリル塩酸塩錠２ｍｇ「タイヨー」 （テモカプリル塩酸塩）
テモカプリル塩酸塩錠２ｍｇ「タカタ」 テモカプリル塩酸塩錠２ｍｇ「タカタ」 （テモカプリル塩酸塩） | テモカプリル塩酸塩錠２ｍｇ「タナベ」 テモカプリル塩酸塩錠２ｍｇ「タナベ」 （テモカプリル塩酸塩） | テモカプリル塩酸塩錠２ｍｇ「トーワ」 テモカプリル塩酸塩錠２ｍｇ「トーワ」 （テモカプリル塩酸塩） | テモカプリル塩酸塩錠２ｍｇ「日医工」 テモカプリル塩酸塩錠２ｍｇ「日医工」 （テモカプリル塩酸塩） | テモカプリル塩酸塩錠４ｍｇ「ＢＭＤ」 テモカプリル塩酸塩錠４ｍｇ「ＢＭＤ」 （テモカプリル塩酸塩）
テモカプリル塩酸塩錠４ｍｇ「ＪＧ」 テモカプリル塩酸塩錠４ｍｇ「ＪＧ」 （テモカプリル塩酸塩） | テモカプリル塩酸塩錠４ｍｇ「ＫＴＢ」 テモカプリル塩酸塩錠４ｍｇ「ＫＴＢ」 （テモカプリル塩酸塩） | テモカプリル塩酸塩錠４ｍｇ「ＮＰ」 テモカプリル塩酸塩錠４ｍｇ「ＮＰ」 （テモカプリル塩酸塩） | テモカプリル塩酸塩錠４ｍｇ「ＮＳ」 テモカプリル塩酸塩錠４ｍｇ「ＮＳ」 （テモカプリル塩酸塩） | テモカプリル塩酸塩錠４ｍｇ「ＮＴ」 テモカプリル塩酸塩錠４ｍｇ「ＮＴ」 （テモカプリル塩酸塩）
テモカプリル塩酸塩錠４ｍｇ「ＴＣＫ」 テモカプリル塩酸塩錠４ｍｇ「ＴＣＫ」 （テモカプリル塩酸塩） | テモカプリル塩酸塩錠４ｍｇ「ＹＤ」 テモカプリル塩酸塩錠４ｍｇ「ＹＤ」 （テモカプリル塩酸塩） | テモカプリル塩酸塩錠４ｍｇ「サワイ」 テモカプリル塩酸塩錠４ｍｇ「サワイ」 （テモカプリル塩酸塩） | テモカプリル塩酸塩錠４ｍｇ「サンド」 テモカプリル塩酸塩錠４ｍｇ「サンド」 （テモカプリル塩酸塩） | テモカプリル塩酸塩錠４ｍｇ「タイヨー」 テモカプリル塩酸塩錠４ｍｇ「タイヨー」 （テモカプリル塩酸塩）
テモカプリル塩酸塩錠４ｍｇ「タカタ」 テモカプリル塩酸塩錠４ｍｇ「タカタ」 （テモカプリル塩酸塩） | テモカプリル塩酸塩錠４ｍｇ「タナベ」 テモカプリル塩酸塩錠４ｍｇ「タナベ」 （テモカプリル塩酸塩） | テモカプリル塩酸塩錠４ｍｇ「日医工」 テモカプリル塩酸塩錠４ｍｇ「日医工」 （テモカプリル塩酸塩） | ハイトラシン錠０．２５ｍｇ ハイトラシン錠０．２５ｍｇ （テラゾシン塩酸塩水和物） | ハイトラシン錠０．５ｍｇ ハイトラシン錠０．５ｍｇ （テラゾシン塩酸塩水和物）
ハイトラシン錠１ｍｇ ハイトラシン錠１ｍｇ （テラゾシン塩酸塩水和物） | ハイトラシン錠２ｍｇ ハイトラシン錠２ｍｇ （テラゾシン塩酸塩水和物） | バソメット錠０．２５ｍｇ バソメット錠０．２５ｍｇ （テラゾシン塩酸塩水和物） | バソメット錠０．５ｍｇ バソメット錠０．５ｍｇ （テラゾシン塩酸塩水和物） | バソメット錠１ｍｇ バソメット錠１ｍｇ （テラゾシン塩酸塩水和物）
バソメット錠２ｍｇ バソメット錠２ｍｇ （テラゾシン塩酸塩水和物） | ミカルディス錠２０ｍｇ ミカルディス錠２０ｍｇ （テルミサルタン） | ミカルディス錠４０ｍｇ ミカルディス錠４０ｍｇ （テルミサルタン） | ミカルディス錠８０ｍｇ ミカルディス錠８０ｍｇ （テルミサルタン） | ミカムロ配合錠ＡＰ ミカムロ配合錠ＡＰ （テルミサルタン・アムロジピンベシル酸塩配合剤）
ミコンビ配合錠ＡＰ ミコンビ配合錠ＡＰ （テルミサルタン・ヒドロクロロチアジド配合剤） | ミコンビ配合錠ＢＰ ミコンビ配合錠ＢＰ （テルミサルタン・ヒドロクロロチアジド配合剤） | アデカット１５ｍｇ錠 アデカット１５ｍｇ錠 （デラプリル塩酸塩） | アデカット３０ｍｇ錠 アデカット３０ｍｇ錠 （デラプリル塩酸塩） | アデカット７．５ｍｇ錠 アデカット７．５ｍｇ錠 （デラプリル塩酸塩）
オドリック錠０．５ｍｇ オドリック錠０．５ｍｇ （トランドラプリル） | オドリック錠１ｍｇ オドリック錠１ｍｇ （トランドラプリル） | トラントーワ錠０．５ｍｇ トラントーワ錠０．５ｍｇ （トランドラプリル） | トラントーワ錠１ｍｇ トラントーワ錠１ｍｇ （トランドラプリル） | トランドラプリル錠０．５ｍｇ「ＯＨＡＲＡ」 トランドラプリル錠０．５ｍｇ「ＯＨＡＲＡ」 （トランドラプリル）
トランドラプリル錠１ｍｇ「ＯＨＡＲＡ」 トランドラプリル錠１ｍｇ「ＯＨＡＲＡ」 （トランドラプリル） | プレドリック錠０．５ プレドリック錠０．５ （トランドラプリル） | プレドリック錠１ プレドリック錠１ （トランドラプリル） | プレラン０．５ｍｇ錠 プレラン０．５ｍｇ錠 （トランドラプリル） | プレラン１ｍｇ錠 プレラン１ｍｇ錠 （トランドラプリル）
ジウテレン錠３０ｍｇ ジウテレン錠３０ｍｇ （トリアムテレン） | トリアムテレン錠３０ｍｇ「イセイ」 トリアムテレン錠３０ｍｇ「イセイ」 （トリアムテレン） | アニスタジン錠２ｍｇ アニスタジン錠２ｍｇ （トリクロルメチアジド） | ウルソトラン錠２ｍｇ ウルソトラン錠２ｍｇ （トリクロルメチアジド） | クバクロン錠２ｍｇ クバクロン錠２ｍｇ （トリクロルメチアジド）
トリクロルメチアジド錠１ｍｇ「ＮＰ」 トリクロルメチアジド錠１ｍｇ「ＮＰ」 （トリクロルメチアジド） | トリクロルメチアジド錠２ｍｇ「ＣＨ」 トリクロルメチアジド錠２ｍｇ「ＣＨ」 （トリクロルメチアジド） | トリクロルメチアジド錠２ｍｇ「ＮＰ」 トリクロルメチアジド錠２ｍｇ「ＮＰ」 （トリクロルメチアジド） | トリクロルメチアジド錠２ｍｇ「ＹＤ」 トリクロルメチアジド錠２ｍｇ「ＹＤ」 （トリクロルメチアジド） | トリクロルメチアジド錠２ｍｇ「タイヨー」 トリクロルメチアジド錠２ｍｇ「タイヨー」 （トリクロルメチアジド）
トリスメン錠２ｍｇ トリスメン錠２ｍｇ （トリクロルメチアジド） | フルイトラン錠１ｍｇ フルイトラン錠１ｍｇ （トリクロルメチアジド） | フルイトラン錠２ｍｇ フルイトラン錠２ｍｇ （トリクロルメチアジド） | フルトリア錠２ｍｇ フルトリア錠２ｍｇ （トリクロルメチアジド） | ノルモナール錠１５ｍｇ ノルモナール錠１５ｍｇ （トリパミド）
アルフロシン錠１ｍｇ アルフロシン錠１ｍｇ （ドキサゾシンメシル酸塩） | アルフロシン錠２ｍｇ アルフロシン錠２ｍｇ （ドキサゾシンメシル酸塩） | カズマリン錠１ｍｇ カズマリン錠１ｍｇ （ドキサゾシンメシル酸塩） | カズマリン錠２ｍｇ カズマリン錠２ｍｇ （ドキサゾシンメシル酸塩） | カデメシン錠１ｍｇ カデメシン錠１ｍｇ （ドキサゾシンメシル酸塩）
カデメシン錠２ｍｇ カデメシン錠２ｍｇ （ドキサゾシンメシル酸塩） | カルデナリン錠０．５ｍｇ カルデナリン錠０．５ｍｇ （ドキサゾシンメシル酸塩） | カルデナリン錠１ｍｇ カルデナリン錠１ｍｇ （ドキサゾシンメシル酸塩） | カルデナリン錠２ｍｇ カルデナリン錠２ｍｇ （ドキサゾシンメシル酸塩） | カルデナリン錠４ｍｇ カルデナリン錠４ｍｇ （ドキサゾシンメシル酸塩）
カルドナン錠１ｍｇ カルドナン錠１ｍｇ （ドキサゾシンメシル酸塩） | カルドナン錠２ｍｇ カルドナン錠２ｍｇ （ドキサゾシンメシル酸塩） | カルバドゲン錠０．５ｍｇ カルバドゲン錠０．５ｍｇ （ドキサゾシンメシル酸塩） | カルバドゲン錠１ｍｇ カルバドゲン錠１ｍｇ （ドキサゾシンメシル酸塩） | カルバドゲン錠２ｍｇ カルバドゲン錠２ｍｇ （ドキサゾシンメシル酸塩）
カルバドゲン錠４ｍｇ カルバドゲン錠４ｍｇ （ドキサゾシンメシル酸塩） | カルメゾシン錠１ｍｇ カルメゾシン錠１ｍｇ （ドキサゾシンメシル酸塩） | カルメゾシン錠２ｍｇ カルメゾシン錠２ｍｇ （ドキサゾシンメシル酸塩） | タツゾシン錠０．５ｍｇ タツゾシン錠０．５ｍｇ （ドキサゾシンメシル酸塩） | タツゾシン錠１ｍｇ タツゾシン錠１ｍｇ （ドキサゾシンメシル酸塩）
タツゾシン錠２ｍｇ タツゾシン錠２ｍｇ （ドキサゾシンメシル酸塩） | タツゾシン錠４ｍｇ タツゾシン錠４ｍｇ （ドキサゾシンメシル酸塩） | ドキサゾシンＭ錠１「ＥＭＥＣ」 ドキサゾシンＭ錠１「ＥＭＥＣ」 （ドキサゾシンメシル酸塩） | ドキサゾシンＭ錠２「ＥＭＥＣ」 ドキサゾシンＭ錠２「ＥＭＥＣ」 （ドキサゾシンメシル酸塩） | ドキサゾシン錠１ｍｇ「タナベ」 ドキサゾシン錠１ｍｇ「タナベ」 （ドキサゾシンメシル酸塩）
ドキサゾシン錠２ｍｇ「ＹＤ」 ドキサゾシン錠２ｍｇ「ＹＤ」 （ドキサゾシンメシル酸塩） | ドキサゾシン錠２ｍｇ「タナベ」 ドキサゾシン錠２ｍｇ「タナベ」 （ドキサゾシンメシル酸塩） | ドキサゾシン錠４ｍｇ「タナベ」 ドキサゾシン錠４ｍｇ「タナベ」 （ドキサゾシンメシル酸塩） | ドキサゾン錠１ｍｇ ドキサゾン錠１ｍｇ （ドキサゾシンメシル酸塩） | ドキサゾン錠２ｍｇ ドキサゾン錠２ｍｇ （ドキサゾシンメシル酸塩）
ドナシン錠１ｍｇ ドナシン錠１ｍｇ （ドキサゾシンメシル酸塩） | ドナシン錠２ｍｇ ドナシン錠２ｍｇ （ドキサゾシンメシル酸塩） | メシル酸ドキサゾシン錠０．５「ＭＥＥＫ」 メシル酸ドキサゾシン錠０．５「ＭＥＥＫ」 （ドキサゾシンメシル酸塩） | メシル酸ドキサゾシン錠２「ＭＥＥＫ」 メシル酸ドキサゾシン錠２「ＭＥＥＫ」 （ドキサゾシンメシル酸塩） | ナディック錠３０ｍｇ ナディック錠３０ｍｇ （ナドロール）
ナディック錠６０ｍｇ ナディック錠６０ｍｇ （ナドロール） | イセジピール錠２０ｍｇ イセジピール錠２０ｍｇ （ニカルジピン塩酸塩） | サリペックス錠１０ｍｇ サリペックス錠１０ｍｇ （ニカルジピン塩酸塩） | サリペックス錠２０ｍｇ サリペックス錠２０ｍｇ （ニカルジピン塩酸塩） | ツルセピン錠２０ｍｇ ツルセピン錠２０ｍｇ （ニカルジピン塩酸塩）
ニカルジレート錠２０ｍｇ ニカルジレート錠２０ｍｇ （ニカルジピン塩酸塩） | ニカルピン錠１０ ニカルピン錠１０ （ニカルジピン塩酸塩） | ニカルピン錠２０ ニカルピン錠２０ （ニカルジピン塩酸塩） | ニコデール錠１０ ニコデール錠１０ （ニカルジピン塩酸塩） | ニコデール錠２０ ニコデール錠２０ （ニカルジピン塩酸塩）
ニスタジール錠１０ ニスタジール錠１０ （ニカルジピン塩酸塩） | ニスタジール錠２０ ニスタジール錠２０ （ニカルジピン塩酸塩） | プレアルピン錠「２０」 プレアルピン錠「２０」 （ニカルジピン塩酸塩） | ペルジピン錠１０ｍｇ ペルジピン錠１０ｍｇ （ニカルジピン塩酸塩） | ペルジピン錠２０ｍｇ ペルジピン錠２０ｍｇ （ニカルジピン塩酸塩）
ラジストミン錠２０ｍｇ ラジストミン錠２０ｍｇ （ニカルジピン塩酸塩） | ニソミナード錠５ｍｇ ニソミナード錠５ｍｇ （ニソルジピン） | ニソルジピン錠１０ｍｇ「ニッシン」 ニソルジピン錠１０ｍｇ「ニッシン」 （ニソルジピン） | ニソルジピン錠５ｍｇ「トーワ」 ニソルジピン錠５ｍｇ「トーワ」 （ニソルジピン） | ニソルジピン錠５ｍｇ「ニッシン」 ニソルジピン錠５ｍｇ「ニッシン」 （ニソルジピン）
ニノバルシン錠１０ｍｇ ニノバルシン錠１０ｍｇ （ニソルジピン） | ニノバルシン錠５ｍｇ ニノバルシン錠５ｍｇ （ニソルジピン） | バイミカード錠１０ｍｇ バイミカード錠１０ｍｇ （ニソルジピン） | バイミカード錠５ｍｇ バイミカード錠５ｍｇ （ニソルジピン） | リオハード錠１０ｍｇ リオハード錠１０ｍｇ （ニソルジピン）
リオハード錠５ｍｇ リオハード錠５ｍｇ （ニソルジピン） | エカテリシン錠１０ エカテリシン錠１０ （ニトレンジピン） | エカテリシン錠５ エカテリシン錠５ （ニトレンジピン） | エレナール錠１０ｍｇ エレナール錠１０ｍｇ （ニトレンジピン） | エレナール錠５ｍｇ エレナール錠５ｍｇ （ニトレンジピン）
コバテンシン錠１０ｍｇ コバテンシン錠１０ｍｇ （ニトレンジピン） | コバテンシン錠５ｍｇ コバテンシン錠５ｍｇ （ニトレンジピン） | シェトラゾーナ錠１０ｍｇ シェトラゾーナ錠１０ｍｇ （ニトレンジピン） | ダウンテンシン錠１０ ダウンテンシン錠１０ （ニトレンジピン） | ダウンテンシン錠５ ダウンテンシン錠５ （ニトレンジピン）
ドスペロピン錠１０ ドスペロピン錠１０ （ニトレンジピン） | ドスペロピン錠５ ドスペロピン錠５ （ニトレンジピン） | ニトプレス錠１０ｍｇ ニトプレス錠１０ｍｇ （ニトレンジピン） | ニトプレス錠５ｍｇ ニトプレス錠５ｍｇ （ニトレンジピン） | ニトレジック錠１０ｍｇ ニトレジック錠１０ｍｇ （ニトレンジピン）
ニトレジック錠５ｍｇ ニトレジック錠５ｍｇ （ニトレンジピン） | ニトレナール錠１０ｍｇ ニトレナール錠１０ｍｇ （ニトレンジピン） | ニトレナール錠５ｍｇ ニトレナール錠５ｍｇ （ニトレンジピン） | ニルジピン錠１０ ニルジピン錠１０ （ニトレンジピン） | ニルジピン錠５ ニルジピン錠５ （ニトレンジピン）
バイニロード錠１０ｍｇ バイニロード錠１０ｍｇ （ニトレンジピン） | バイニロード錠５ｍｇ バイニロード錠５ｍｇ （ニトレンジピン） | バイロテンシン錠１０ｍｇ バイロテンシン錠１０ｍｇ （ニトレンジピン） | バイロテンシン錠５ｍｇ バイロテンシン錠５ｍｇ （ニトレンジピン） | バロジピン錠１０ バロジピン錠１０ （ニトレンジピン）
バロジピン錠５ バロジピン錠５ （ニトレンジピン） | バロテイン錠１０ バロテイン錠１０ （ニトレンジピン） | バロテイン錠５ バロテイン錠５ （ニトレンジピン） | ヒシロミン錠１０ ヒシロミン錠１０ （ニトレンジピン） | ヒシロミン錠５ ヒシロミン錠５ （ニトレンジピン）
ハイパジールコーワ錠３ ハイパジールコーワ錠３ （ニプラジロール） | ハイパジールコーワ錠６ ハイパジールコーワ錠６ （ニプラジロール） | トーワジール錠２ｍｇ トーワジール錠２ｍｇ （ニルバジピン） | トーワジール錠４ｍｇ トーワジール錠４ｍｇ （ニルバジピン） | ナフトジール錠２ ナフトジール錠２ （ニルバジピン）
ナフトジール錠４ ナフトジール錠４ （ニルバジピン） | ニバジール錠２ｍｇ ニバジール錠２ｍｇ （ニルバジピン） | ニバジール錠４ｍｇ ニバジール錠４ｍｇ （ニルバジピン） | ニバディップ錠４ ニバディップ錠４ （ニルバジピン） | ニルジラート錠２ ニルジラート錠２ （ニルバジピン）
ニルジラート錠４ ニルジラート錠４ （ニルバジピン） | ニルバジピン錠２ｍｇ「ＪＧ」 ニルバジピン錠２ｍｇ「ＪＧ」 （ニルバジピン） | ニルバジピン錠４ｍｇ「ＪＧ」 ニルバジピン錠４ｍｇ「ＪＧ」 （ニルバジピン） | ディオバン錠１６０ｍｇ ディオバン錠１６０ｍｇ （バルサルタン） | ディオバン錠２０ｍｇ ディオバン錠２０ｍｇ （バルサルタン）
ディオバン錠４０ｍｇ ディオバン錠４０ｍｇ （バルサルタン） | ディオバン錠８０ｍｇ ディオバン錠８０ｍｇ （バルサルタン） | エックスフォージ配合錠 エックスフォージ配合錠 （バルサルタン・アムロジピンベシル酸塩配合剤） | コディオ配合錠ＥＸ コディオ配合錠ＥＸ （バルサルタン・ヒドロクロロチアジド配合剤） | コディオ配合錠ＭＤ コディオ配合錠ＭＤ （バルサルタン・ヒドロクロロチアジド配合剤）
アプレゾリン錠１０ｍｇ アプレゾリン錠１０ｍｇ （ヒドララジン塩酸塩） | アプレゾリン錠２５ｍｇ アプレゾリン錠２５ｍｇ （ヒドララジン塩酸塩） | アプレゾリン錠５０ｍｇ アプレゾリン錠５０ｍｇ （ヒドララジン塩酸塩） | ニュートライド錠２５ｍｇ ニュートライド錠２５ｍｇ （ヒドロクロロチアジド） | ウェルビー錠２．５ｍｇ ウェルビー錠２．５ｍｇ （ビソプロロールフマル酸塩）
ウェルビー錠５ｍｇ ウェルビー錠５ｍｇ （ビソプロロールフマル酸塩） | ビソテート錠５ ビソテート錠５ （ビソプロロールフマル酸塩） | メイタット錠５ メイタット錠５ （ビソプロロールフマル酸塩） | メインテート錠２．５ メインテート錠２．５ （ビソプロロールフマル酸塩） | メインテート錠５ メインテート錠５ （ビソプロロールフマル酸塩）
メイントーワ錠２．５ メイントーワ錠２．５ （ビソプロロールフマル酸塩） | メイントーワ錠５ メイントーワ錠５ （ビソプロロールフマル酸塩） | メインハーツ錠２．５ メインハーツ錠２．５ （ビソプロロールフマル酸塩） | メインハーツ錠５ メインハーツ錠５ （ビソプロロールフマル酸塩） | メインロール錠２．５ メインロール錠２．５ （ビソプロロールフマル酸塩）
メインロール錠５ メインロール錠５ （ビソプロロールフマル酸塩） | ルーク錠５ ルーク錠５ （ビソプロロールフマル酸塩） | イスハート錠５ｍｇ イスハート錠５ｍｇ （ピンドロール） | カルビスケン錠５ｍｇ カルビスケン錠５ｍｇ （ピンドロール） | ビリンガル錠５ｍｇ ビリンガル錠５ｍｇ （ピンドロール）
ピンドロール錠５ｍｇ「トーワ」 ピンドロール錠５ｍｇ「トーワ」 （ピンドロール） | ピンドロール錠５ｍｇ「日医工」 ピンドロール錠５ｍｇ「日医工」 （ピンドロール） | カトラジール錠２．５ｍｇ カトラジール錠２．５ｍｇ （フェロジピン） | カトラジール錠５ｍｇ カトラジール錠５ｍｇ （フェロジピン） | スプレンジール錠２．５ｍｇ スプレンジール錠２．５ｍｇ （フェロジピン）
スプレンジール錠５ｍｇ スプレンジール錠５ｍｇ （フェロジピン） | ムノバール２．５ｍｇ錠 ムノバール２．５ｍｇ錠 （フェロジピン） | ムノバール５ｍｇ錠 ムノバール５ｍｇ錠 （フェロジピン） | フロセミド錠１０ｍｇ「ＮＰ」 フロセミド錠１０ｍｇ「ＮＰ」 （フロセミド） | フロセミド錠２０「タイヨー」 フロセミド錠２０「タイヨー」 （フロセミド）
フロセミド錠２０ｍｇ「ＪＧ」 フロセミド錠２０ｍｇ「ＪＧ」 （フロセミド） | フロセミド錠２０ｍｇ「ＮＰ」 フロセミド錠２０ｍｇ「ＮＰ」 （フロセミド） | フロセミド錠４０「タイヨー」 フロセミド錠４０「タイヨー」 （フロセミド） | フロセミド錠４０ｍｇ「ＮＰ」 フロセミド錠４０ｍｇ「ＮＰ」 （フロセミド） | フロセミド錠４０ｍｇ「イセイ」 フロセミド錠４０ｍｇ「イセイ」 （フロセミド）
フロセミド錠４０ｍｇ「トーワ」 フロセミド錠４０ｍｇ「トーワ」 （フロセミド） | フロセミド錠４０ｍｇ「フソー」 フロセミド錠４０ｍｇ「フソー」 （フロセミド） | マオリード錠４０ｍｇ マオリード錠４０ｍｇ （フロセミド） | ラシックス錠２０ｍｇ ラシックス錠２０ｍｇ （フロセミド） | ラシックス錠４０ｍｇ ラシックス錠４０ｍｇ （フロセミド）
ブテラジン錠３０ｍｇ ブテラジン錠３０ｍｇ （ブドララジン） | ブテラジン錠６０ｍｇ ブテラジン錠６０ｍｇ （ブドララジン） | デタントール錠０．５ｍｇ デタントール錠０．５ｍｇ （ブナゾシン塩酸塩） | デタントール錠１ｍｇ デタントール錠１ｍｇ （ブナゾシン塩酸塩） | イセプレス錠 イセプレス錠 （プラゾシン塩酸塩）
ダウナット錠０．５ｍｇ ダウナット錠０．５ｍｇ （プラゾシン塩酸塩） | ダウナット錠１ｍｇ ダウナット錠１ｍｇ （プラゾシン塩酸塩） | ミニプレス錠０．５ｍｇ ミニプレス錠０．５ｍｇ （プラゾシン塩酸塩） | ミニプレス錠１ｍｇ ミニプレス錠１ｍｇ （プラゾシン塩酸塩） | アイデイトロール錠１０ｍｇ アイデイトロール錠１０ｍｇ （プロプラノロール塩酸塩）
インデラル錠１０ｍｇ インデラル錠１０ｍｇ （プロプラノロール塩酸塩） | インデラル錠２０ｍｇ インデラル錠２０ｍｇ （プロプラノロール塩酸塩） | ソラシロール錠１０ｍｇ ソラシロール錠１０ｍｇ （プロプラノロール塩酸塩） | ヘルツベース錠１０ｍｇ ヘルツベース錠１０ｍｇ （プロプラノロール塩酸塩） | メントリース錠１０ メントリース錠１０ （プロプラノロール塩酸塩）
アロング錠１０ｍｇ アロング錠１０ｍｇ （ベタキソロール塩酸塩） | アロング錠５ｍｇ アロング錠５ｍｇ （ベタキソロール塩酸塩） | ケフナン錠１０ｍｇ ケフナン錠１０ｍｇ （ベタキソロール塩酸塩） | ケフナン錠５ｍｇ ケフナン錠５ｍｇ （ベタキソロール塩酸塩） | ケルロング錠１０ｍｇ ケルロング錠１０ｍｇ （ベタキソロール塩酸塩）
ケルロング錠５ｍｇ ケルロング錠５ｍｇ （ベタキソロール塩酸塩） | タルロング錠１０ｍｇ タルロング錠１０ｍｇ （ベタキソロール塩酸塩） | ベタキール錠１０ ベタキール錠１０ （ベタキソロール塩酸塩） | ベタキール錠５ ベタキール錠５ （ベタキソロール塩酸塩） | タツジピン錠１０ｍｇ タツジピン錠１０ｍｇ （ベナゼプリル塩酸塩）
タツジピン錠２．５ｍｇ タツジピン錠２．５ｍｇ （ベナゼプリル塩酸塩） | タツジピン錠５ｍｇ タツジピン錠５ｍｇ （ベナゼプリル塩酸塩） | チバセン錠１０ｍｇ チバセン錠１０ｍｇ （ベナゼプリル塩酸塩） | チバセン錠２．５ｍｇ チバセン錠２．５ｍｇ （ベナゼプリル塩酸塩） | チバセン錠５ｍｇ チバセン錠５ｍｇ （ベナゼプリル塩酸塩）
ベナゼップ錠５ ベナゼップ錠５ （ベナゼプリル塩酸塩） | コニール錠２ コニール錠２ （ベニジピン塩酸塩） | コニール錠４ コニール錠４ （ベニジピン塩酸塩） | コニール錠８ コニール錠８ （ベニジピン塩酸塩） | コニプロス錠２ｍｇ コニプロス錠２ｍｇ （ベニジピン塩酸塩）
コニプロス錠４ｍｇ コニプロス錠４ｍｇ （ベニジピン塩酸塩） | コニプロス錠８ｍｇ コニプロス錠８ｍｇ （ベニジピン塩酸塩） | ベニジピン塩酸塩錠２「ＴＣＫ」 ベニジピン塩酸塩錠２「ＴＣＫ」 （ベニジピン塩酸塩） | ベニジピン塩酸塩錠２ｍｇ「ＣＨ」 ベニジピン塩酸塩錠２ｍｇ「ＣＨ」 （ベニジピン塩酸塩） | ベニジピン塩酸塩錠２ｍｇ「ＭＥＤ」 ベニジピン塩酸塩錠２ｍｇ「ＭＥＤ」 （ベニジピン塩酸塩）
ベニジピン塩酸塩錠２ｍｇ「ＮＰＩ」 ベニジピン塩酸塩錠２ｍｇ「ＮＰＩ」 （ベニジピン塩酸塩） | ベニジピン塩酸塩錠２ｍｇ「ＯＭＥ」 ベニジピン塩酸塩錠２ｍｇ「ＯＭＥ」 （ベニジピン塩酸塩） | ベニジピン塩酸塩錠２ｍｇ「ＴＹＫ」 ベニジピン塩酸塩錠２ｍｇ「ＴＹＫ」 （ベニジピン塩酸塩） | ベニジピン塩酸塩錠２ｍｇ「ＹＤ」 ベニジピン塩酸塩錠２ｍｇ「ＹＤ」 （ベニジピン塩酸塩） | ベニジピン塩酸塩錠２ｍｇ「サワイ」 ベニジピン塩酸塩錠２ｍｇ「サワイ」 （ベニジピン塩酸塩）
ベニジピン塩酸塩錠２ｍｇ「タイヨー」 ベニジピン塩酸塩錠２ｍｇ「タイヨー」 （ベニジピン塩酸塩） | ベニジピン塩酸塩錠２ｍｇ「タナベ」 ベニジピン塩酸塩錠２ｍｇ「タナベ」 （ベニジピン塩酸塩） | ベニジピン塩酸塩錠２ｍｇ「日医工」 ベニジピン塩酸塩錠２ｍｇ「日医工」 （ベニジピン塩酸塩） | ベニジピン塩酸塩錠４「ＴＣＫ」 ベニジピン塩酸塩錠４「ＴＣＫ」 （ベニジピン塩酸塩） | ベニジピン塩酸塩錠４ｍｇ「ＣＨ」 ベニジピン塩酸塩錠４ｍｇ「ＣＨ」 （ベニジピン塩酸塩）
ベニジピン塩酸塩錠４ｍｇ「ＭＥＤ」 ベニジピン塩酸塩錠４ｍｇ「ＭＥＤ」 （ベニジピン塩酸塩） | ベニジピン塩酸塩錠４ｍｇ「ＮＰＩ」 ベニジピン塩酸塩錠４ｍｇ「ＮＰＩ」 （ベニジピン塩酸塩） | ベニジピン塩酸塩錠４ｍｇ「ＯＭＥ」 ベニジピン塩酸塩錠４ｍｇ「ＯＭＥ」 （ベニジピン塩酸塩） | ベニジピン塩酸塩錠４ｍｇ「ＴＹＫ」 ベニジピン塩酸塩錠４ｍｇ「ＴＹＫ」 （ベニジピン塩酸塩） | ベニジピン塩酸塩錠４ｍｇ「ＹＤ」 ベニジピン塩酸塩錠４ｍｇ「ＹＤ」 （ベニジピン塩酸塩）
ベニジピン塩酸塩錠４ｍｇ「サワイ」 ベニジピン塩酸塩錠４ｍｇ「サワイ」 （ベニジピン塩酸塩） | ベニジピン塩酸塩錠４ｍｇ「タイヨー」 ベニジピン塩酸塩錠４ｍｇ「タイヨー」 （ベニジピン塩酸塩） | ベニジピン塩酸塩錠４ｍｇ「タナベ」 ベニジピン塩酸塩錠４ｍｇ「タナベ」 （ベニジピン塩酸塩） | ベニジピン塩酸塩錠４ｍｇ「ツルハラ」 ベニジピン塩酸塩錠４ｍｇ「ツルハラ」 （ベニジピン塩酸塩） | ベニジピン塩酸塩錠４ｍｇ「日医工」 ベニジピン塩酸塩錠４ｍｇ「日医工」 （ベニジピン塩酸塩）
ベニジピン塩酸塩錠８「ＴＣＫ」 ベニジピン塩酸塩錠８「ＴＣＫ」 （ベニジピン塩酸塩） | ベニジピン塩酸塩錠８ｍｇ「ＣＨ」 ベニジピン塩酸塩錠８ｍｇ「ＣＨ」 （ベニジピン塩酸塩） | ベニジピン塩酸塩錠８ｍｇ「ＭＥＤ」 ベニジピン塩酸塩錠８ｍｇ「ＭＥＤ」 （ベニジピン塩酸塩） | ベニジピン塩酸塩錠８ｍｇ「ＮＰＩ」 ベニジピン塩酸塩錠８ｍｇ「ＮＰＩ」 （ベニジピン塩酸塩） | ベニジピン塩酸塩錠８ｍｇ「ＯＭＥ」 ベニジピン塩酸塩錠８ｍｇ「ＯＭＥ」 （ベニジピン塩酸塩）
ベニジピン塩酸塩錠８ｍｇ「ＹＤ」 ベニジピン塩酸塩錠８ｍｇ「ＹＤ」 （ベニジピン塩酸塩） | ベニジピン塩酸塩錠８ｍｇ「サワイ」 ベニジピン塩酸塩錠８ｍｇ「サワイ」 （ベニジピン塩酸塩） | ベニジピン塩酸塩錠８ｍｇ「タナベ」 ベニジピン塩酸塩錠８ｍｇ「タナベ」 （ベニジピン塩酸塩） | ベニジピン塩酸塩錠８ｍｇ「日医工」 ベニジピン塩酸塩錠８ｍｇ「日医工」 （ベニジピン塩酸塩） | ベニトーワ錠２ｍｇ ベニトーワ錠２ｍｇ （ベニジピン塩酸塩）
ベニトーワ錠４ｍｇ ベニトーワ錠４ｍｇ （ベニジピン塩酸塩） | ベニトーワ錠８ｍｇ ベニトーワ錠８ｍｇ （ベニジピン塩酸塩） | 塩酸ベニジピン錠２ ＮＴ 塩酸ベニジピン錠２ ＮＴ （ベニジピン塩酸塩） | 塩酸ベニジピン錠２「ＭＥＥＫ」 塩酸ベニジピン錠２「ＭＥＥＫ」 （ベニジピン塩酸塩） | 塩酸ベニジピン錠２ｍｇ「マイラン」 塩酸ベニジピン錠２ｍｇ「マイラン」 （ベニジピン塩酸塩）
塩酸ベニジピン錠４ ＮＴ 塩酸ベニジピン錠４ ＮＴ （ベニジピン塩酸塩） | 塩酸ベニジピン錠４「ＭＥＥＫ」 塩酸ベニジピン錠４「ＭＥＥＫ」 （ベニジピン塩酸塩） | 塩酸ベニジピン錠４ｍｇ「ＰＨ」 塩酸ベニジピン錠４ｍｇ「ＰＨ」 （ベニジピン塩酸塩） | 塩酸ベニジピン錠４ｍｇ「マイラン」 塩酸ベニジピン錠４ｍｇ「マイラン」 （ベニジピン塩酸塩） | 塩酸ベニジピン錠８ ＮＴ 塩酸ベニジピン錠８ ＮＴ （ベニジピン塩酸塩）
塩酸ベニジピン錠８ｍｇ「マイラン」 塩酸ベニジピン錠８ｍｇ「マイラン」 （ベニジピン塩酸塩） | カルバン錠１００ カルバン錠１００ （ベバントロール塩酸塩） | カルバン錠２５ カルバン錠２５ （ベバントロール塩酸塩） | カルバン錠５０ カルバン錠５０ （ベバントロール塩酸塩） | ベラパミル塩酸塩錠４０ｍｇ「ＪＧ」 ベラパミル塩酸塩錠４０ｍｇ「ＪＧ」 （ベラパミル塩酸塩）
ベラパミル塩酸塩錠４０ｍｇ「タイヨー」 ベラパミル塩酸塩錠４０ｍｇ「タイヨー」 （ベラパミル塩酸塩） | マゴチロン錠４０ｍｇ マゴチロン錠４０ｍｇ （ベラパミル塩酸塩） | ワソラン錠４０ｍｇ ワソラン錠４０ｍｇ （ベラパミル塩酸塩） | ベハイド錠４ｍｇ ベハイド錠４ｍｇ （ベンチルヒドロクロロチアジド） | ベハイドＲＡ配合錠 ベハイドＲＡ配合錠 （ベンチルヒドロクロロチアジド・レセルピン配合剤）
コバシル錠２ｍｇ コバシル錠２ｍｇ （ペリンドプリルエルブミン） | コバシル錠４ｍｇ コバシル錠４ｍｇ （ペリンドプリルエルブミン） | コバスロー錠２ｍｇ コバスロー錠２ｍｇ （ペリンドプリルエルブミン） | コバスロー錠４ｍｇ コバスロー錠４ｍｇ （ペリンドプリルエルブミン） | ペリンシール錠２ｍｇ ペリンシール錠２ｍｇ （ペリンドプリルエルブミン）
ペリンシール錠４ｍｇ ペリンシール錠４ｍｇ （ペリンドプリルエルブミン） | ペリンドプリル錠２ｍｇ「日医工」 ペリンドプリル錠２ｍｇ「日医工」 （ペリンドプリルエルブミン） | ペリンドプリル錠４ｍｇ「日医工」 ペリンドプリル錠４ｍｇ「日医工」 （ペリンドプリルエルブミン） | カオルトーン錠１０ カオルトーン錠１０ （マニジピン塩酸塩） | カオルトーン錠２０ カオルトーン錠２０ （マニジピン塩酸塩）
カルスロット錠１０ カルスロット錠１０ （マニジピン塩酸塩） | カルスロット錠２０ カルスロット錠２０ （マニジピン塩酸塩） | カルスロット錠５ カルスロット錠５ （マニジピン塩酸塩） | カルバジン錠１０ｍｇ カルバジン錠１０ｍｇ （マニジピン塩酸塩） | カルバジン錠２０ｍｇ カルバジン錠２０ｍｇ （マニジピン塩酸塩）
カルバジン錠５ｍｇ カルバジン錠５ｍｇ （マニジピン塩酸塩） | ジムロスト錠１０ｍｇ ジムロスト錠１０ｍｇ （マニジピン塩酸塩） | ジムロスト錠２０ｍｇ ジムロスト錠２０ｍｇ （マニジピン塩酸塩） | ビロスビット錠１０ｍｇ ビロスビット錠１０ｍｇ （マニジピン塩酸塩） | ビロスビット錠２０ｍｇ ビロスビット錠２０ｍｇ （マニジピン塩酸塩）
マニカロット錠１０ｍｇ マニカロット錠１０ｍｇ （マニジピン塩酸塩） | マニカロット錠２０ｍｇ マニカロット錠２０ｍｇ （マニジピン塩酸塩） | マニカロット錠５ｍｇ マニカロット錠５ｍｇ （マニジピン塩酸塩） | マニジップ錠１０ マニジップ錠１０ （マニジピン塩酸塩） | マニジップ錠２０ マニジップ錠２０ （マニジピン塩酸塩）
マニジップ錠５ｍｇ マニジップ錠５ｍｇ （マニジピン塩酸塩） | マニジピン塩酸塩錠１０ｍｇ「タイヨー」 マニジピン塩酸塩錠１０ｍｇ「タイヨー」 （マニジピン塩酸塩） | マニジピン塩酸塩錠２０ｍｇ「タイヨー」 マニジピン塩酸塩錠２０ｍｇ「タイヨー」 （マニジピン塩酸塩） | マニジピン塩酸塩錠５ｍｇ「タイヨー」 マニジピン塩酸塩錠５ｍｇ「タイヨー」 （マニジピン塩酸塩） | マニジロット錠１０ｍｇ マニジロット錠１０ｍｇ （マニジピン塩酸塩）
マニジロット錠２０ｍｇ マニジロット錠２０ｍｇ （マニジピン塩酸塩） | 塩酸マニジピン錠１０「タツミ」 塩酸マニジピン錠１０「タツミ」 （マニジピン塩酸塩） | 塩酸マニジピン錠２０「タツミ」 塩酸マニジピン錠２０「タツミ」 （マニジピン塩酸塩） | 塩酸マニジピン錠５「タツミ」 塩酸マニジピン錠５「タツミ」 （マニジピン塩酸塩） | アレステン錠１５０ｍｇ アレステン錠１５０ｍｇ （メチクラン）
アルドメット錠１２５ アルドメット錠１２５ （メチルドパ水和物） | アルドメット錠２５０ アルドメット錠２５０ （メチルドパ水和物） | ニチドーパ錠２５０ｍｇ ニチドーパ錠２５０ｍｇ （メチルドパ水和物） | メチルドパ錠（ツルハラ）１２５ メチルドパ錠（ツルハラ）１２５ （メチルドパ水和物） | メチルドパ錠（ツルハラ）２５０ メチルドパ錠（ツルハラ）２５０ （メチルドパ水和物）
メチルドパ錠２５０ｍｇ「トーワ」 メチルドパ錠２５０ｍｇ「トーワ」 （メチルドパ水和物） | ユープレスドパ錠２５０ｍｇ ユープレスドパ錠２５０ｍｇ （メチルドパ水和物） | シプセロン錠２０ シプセロン錠２０ （メトプロロール酒石酸塩） | シプセロン錠４０ シプセロン錠４０ （メトプロロール酒石酸塩） | セレクナート錠２０ｍｇ セレクナート錠２０ｍｇ （メトプロロール酒石酸塩）
セレクナート錠４０ｍｇ セレクナート錠４０ｍｇ （メトプロロール酒石酸塩） | セロケン錠２０ｍｇ セロケン錠２０ｍｇ （メトプロロール酒石酸塩） | セロケン錠４０ｍｇ セロケン錠４０ｍｇ （メトプロロール酒石酸塩） | ゼグミューラー錠４０ｍｇ ゼグミューラー錠４０ｍｇ （メトプロロール酒石酸塩） | メデピン錠２０ メデピン錠２０ （メトプロロール酒石酸塩）
メデピン錠４０ メデピン錠４０ （メトプロロール酒石酸塩） | メトプリック錠２０ｍｇ メトプリック錠２０ｍｇ （メトプロロール酒石酸塩） | メトプリック錠４０ｍｇ メトプリック錠４０ｍｇ （メトプロロール酒石酸塩） | メルコモン錠２０ｍｇ メルコモン錠２０ｍｇ （メトプロロール酒石酸塩） | ロプレソール錠２０ｍｇ ロプレソール錠２０ｍｇ （メトプロロール酒石酸塩）
ロプレソール錠４０ｍｇ ロプレソール錠４０ｍｇ （メトプロロール酒石酸塩） | エスカロン錠２５ｍｇ エスカロン錠２５ｍｇ （メフルシド） | バイカロン錠２５ｍｇ バイカロン錠２５ｍｇ （メフルシド） | アスクール錠１００ アスクール錠１００ （ラベタロール塩酸塩） | アスクール錠５０ アスクール錠５０ （ラベタロール塩酸塩）
トランデート錠１００ｍｇ トランデート錠１００ｍｇ （ラベタロール塩酸塩） | トランデート錠５０ｍｇ トランデート錠５０ｍｇ （ラベタロール塩酸塩） | レスポリート錠１００ｍｇ レスポリート錠１００ｍｇ （ラベタロール塩酸塩） | レスポリート錠５０ｍｇ レスポリート錠５０ｍｇ （ラベタロール塩酸塩） | アスラーン錠１０ｍｇ アスラーン錠１０ｍｇ （リシノプリル水和物）
アスラーン錠５ｍｇ アスラーン錠５ｍｇ （リシノプリル水和物） | ゼストリル錠１０ ゼストリル錠１０ （リシノプリル水和物） | ゼストリル錠２０ ゼストリル錠２０ （リシノプリル水和物） | ゼストリル錠５ ゼストリル錠５ （リシノプリル水和物） | リシトリル錠１０ リシトリル錠１０ （リシノプリル水和物）
リシノプリル錠１０ｍｇ「トーワ」 リシノプリル錠１０ｍｇ「トーワ」 （リシノプリル水和物） | リシノプリル錠１０ｍｇ「マイラン」 リシノプリル錠１０ｍｇ「マイラン」 （リシノプリル水和物） | リシノプリル錠２０ｍｇ「トーワ」 リシノプリル錠２０ｍｇ「トーワ」 （リシノプリル水和物） | リシノプリル錠５ｍｇ「トーワ」 リシノプリル錠５ｍｇ「トーワ」 （リシノプリル水和物） | ロコプール錠１０ ロコプール錠１０ （リシノプリル水和物）
ロコプール錠２０ ロコプール錠２０ （リシノプリル水和物） | ロコプール錠５ ロコプール錠５ （リシノプリル水和物） | ロンゲス錠１０ｍｇ ロンゲス錠１０ｍｇ （リシノプリル水和物） | ロンゲス錠２０ｍｇ ロンゲス錠２０ｍｇ （リシノプリル水和物） | ロンゲス錠５ｍｇ ロンゲス錠５ｍｇ （リシノプリル水和物）
ロンゲリール錠１０ ロンゲリール錠１０ （リシノプリル水和物） | ロンゲリール錠２０ｍｇ ロンゲリール錠２０ｍｇ （リシノプリル水和物） | ロンゲリール錠５ｍｇ ロンゲリール錠５ｍｇ （リシノプリル水和物） | ニューロタン錠１００ｍｇ ニューロタン錠１００ｍｇ （ロサルタンカリウム） | ニューロタン錠２５ｍｇ ニューロタン錠２５ｍｇ （ロサルタンカリウム）
ニューロタン錠５０ｍｇ ニューロタン錠５０ｍｇ （ロサルタンカリウム） | プレミネント配合錠 プレミネント配合錠 （ロサルタンカリウム・ヒドロクロロチアジド配合剤） | ニカジルスＬ錠２０ ニカジルスＬ錠２０ （ニカルジピン塩酸塩） | ニカジルスＬ錠４０ ニカジルスＬ錠４０ （ニカルジピン塩酸塩） | ラジストミンＬ錠２０ ラジストミンＬ錠２０ （ニカルジピン塩酸塩）
ラジストミンＬ錠４０ ラジストミンＬ錠４０ （ニカルジピン塩酸塩） | アダラートＣＲ錠１０ｍｇ アダラートＣＲ錠１０ｍｇ （ニフェジピン） | アダラートＣＲ錠２０ｍｇ アダラートＣＲ錠２０ｍｇ （ニフェジピン） | アダラートＣＲ錠４０ｍｇ アダラートＣＲ錠４０ｍｇ （ニフェジピン） | アダラートＬ錠１０ｍｇ アダラートＬ錠１０ｍｇ （ニフェジピン）
アダラートＬ錠２０ｍｇ アダラートＬ錠２０ｍｇ （ニフェジピン） | アテネラートＬ錠２０ｍｇ アテネラートＬ錠２０ｍｇ （ニフェジピン） | カサンミルＳ錠１０ カサンミルＳ錠１０ （ニフェジピン） | カサンミルＳ錠２０ カサンミルＳ錠２０ （ニフェジピン） | キサラートＬ錠１０ｍｇ キサラートＬ錠１０ｍｇ （ニフェジピン）
キサラートＬ錠２０ｍｇ キサラートＬ錠２０ｍｇ （ニフェジピン） | クノラミンＬ錠２０ｍｇ クノラミンＬ錠２０ｍｇ （ニフェジピン） | ケパクルＬ錠１０ ケパクルＬ錠１０ （ニフェジピン） | ケパクルＬ錠２０ ケパクルＬ錠２０ （ニフェジピン） | コリネールＣＲ錠１０ コリネールＣＲ錠１０ （ニフェジピン）
コリネールＣＲ錠２０ コリネールＣＲ錠２０ （ニフェジピン） | コリネールＣＲ錠４０ コリネールＣＲ錠４０ （ニフェジピン） | コリネールＬ錠１０ｍｇ コリネールＬ錠１０ｍｇ （ニフェジピン） | コリネールＬ錠２０ｍｇ コリネールＬ錠２０ｍｇ （ニフェジピン） | シオペルミンＬ錠１０ シオペルミンＬ錠１０ （ニフェジピン）
シオペルミンＬ錠２０ シオペルミンＬ錠２０ （ニフェジピン） | トーワラートＣＲ錠１０ｍｇ トーワラートＣＲ錠１０ｍｇ （ニフェジピン） | トーワラートＣＲ錠２０ｍｇ トーワラートＣＲ錠２０ｍｇ （ニフェジピン） | トーワラートＣＲ錠４０ｍｇ トーワラートＣＲ錠４０ｍｇ （ニフェジピン） | トーワラートＬ錠１０ｍｇ トーワラートＬ錠１０ｍｇ （ニフェジピン）
トーワラートＬ錠２０ｍｇ トーワラートＬ錠２０ｍｇ （ニフェジピン） | ニフェジピンＣＲ錠１０ｍｇ「サワイ」 ニフェジピンＣＲ錠１０ｍｇ「サワイ」 （ニフェジピン） | ニフェジピンＣＲ錠２０ｍｇ「ＮＴ」 ニフェジピンＣＲ錠２０ｍｇ「ＮＴ」 （ニフェジピン） | ニフェジピンＣＲ錠２０ｍｇ「サワイ」 ニフェジピンＣＲ錠２０ｍｇ「サワイ」 （ニフェジピン） | ニフェジピンＣＲ錠４０ｍｇ「ＮＴ」 ニフェジピンＣＲ錠４０ｍｇ「ＮＴ」 （ニフェジピン）
ニフェジピンＣＲ錠４０ｍｇ「サワイ」 ニフェジピンＣＲ錠４０ｍｇ「サワイ」 （ニフェジピン） | ニフェジピンＬ錠１０ｍｇ「サワイ」 ニフェジピンＬ錠１０ｍｇ「サワイ」 （ニフェジピン） | ニフェジピンＬ錠２０ｍｇ「サワイ」 ニフェジピンＬ錠２０ｍｇ「サワイ」 （ニフェジピン） | ニフェスロー錠１０ｍｇ ニフェスロー錠１０ｍｇ （ニフェジピン） | ニフェスロー錠２０ｍｇ ニフェスロー錠２０ｍｇ （ニフェジピン）
ニフェラートＬ錠１０ ニフェラートＬ錠１０ （ニフェジピン） | ニフェラートＬ錠２０ ニフェラートＬ錠２０ （ニフェジピン） | ニフェランタンＣＲ錠１０ ニフェランタンＣＲ錠１０ （ニフェジピン） | ニフェランタンＣＲ錠２０ ニフェランタンＣＲ錠２０ （ニフェジピン） | ニフェランタンＣＲ錠４０ ニフェランタンＣＲ錠４０ （ニフェジピン）
ニレーナＬ錠１０ｍｇ ニレーナＬ錠１０ｍｇ （ニフェジピン） | ニレーナＬ錠２０ｍｇ ニレーナＬ錠２０ｍｇ （ニフェジピン） | ヘルラートＬ錠１０ ヘルラートＬ錠１０ （ニフェジピン） | ヘルラートＬ錠２０ ヘルラートＬ錠２０ （ニフェジピン） | ラミタレートＬ錠１０ｍｇ ラミタレートＬ錠１０ｍｇ （ニフェジピン）
ラミタレートＬ錠２０ｍｇ ラミタレートＬ錠２０ｍｇ （ニフェジピン） | デタントールＲ錠３ｍｇ デタントールＲ錠３ｍｇ （ブナゾシン塩酸塩） | デタントールＲ錠６ｍｇ デタントールＲ錠６ｍｇ （ブナゾシン塩酸塩） | セロケンＬ錠１２０ｍｇ セロケンＬ錠１２０ｍｇ （メトプロロール酒石酸塩） | ロプレソールＳＲ錠１２０ｍｇ ロプレソールＳＲ錠１２０ｍｇ （メトプロロール酒石酸塩）
アセタノールカプセル１００ アセタノールカプセル１００ （アセブトロール塩酸塩） | アセタノールカプセル２００ アセタノールカプセル２００ （アセブトロール塩酸塩） | サプレスタカプセル１０ｍｇ サプレスタカプセル１０ｍｇ （アラニジピン） | サプレスタカプセル５ｍｇ サプレスタカプセル５ｍｇ （アラニジピン） | ベックカプセル１０ｍｇ ベックカプセル１０ｍｇ （アラニジピン）
ベックカプセル５ｍｇ ベックカプセル５ｍｇ （アラニジピン） | カリクロモンカプセル２５単位 カリクロモンカプセル２５単位 （カリジノゲナーゼ） | カルナクリンカプセル２５ カルナクリンカプセル２５ （カリジノゲナーゼ） | トリテレン・カプセル５０ｍｇ トリテレン・カプセル５０ｍｇ （トリアムテレン） | アタナールカプセル１０ アタナールカプセル１０ （ニフェジピン）
アタナールカプセル５ アタナールカプセル５ （ニフェジピン） | アダラートカプセル１０ｍｇ アダラートカプセル１０ｍｇ （ニフェジピン） | アダラートカプセル５ｍｇ アダラートカプセル５ｍｇ （ニフェジピン） | ニフェジピンカプセル１０ｍｇ「サワイ」 ニフェジピンカプセル１０ｍｇ「サワイ」 （ニフェジピン） | ニフェジピンカプセル５ｍｇ「サワイ」 ニフェジピンカプセル５ｍｇ「サワイ」 （ニフェジピン）
ニフェラートカプセル１０ｍｇ ニフェラートカプセル１０ｍｇ （ニフェジピン） | エブランチルカプセル１５ｍｇ エブランチルカプセル１５ｍｇ （ウラピジル） | エブランチルカプセル３０ｍｇ エブランチルカプセル３０ｍｇ （ウラピジル） | カプトプリルＲカプセル１８．７５「ＳＷ」 カプトプリルＲカプセル１８．７５「ＳＷ」 （カプトプリル） | カプトリル－Ｒカプセル１８．７５ｍｇ カプトリル－Ｒカプセル１８．７５ｍｇ （カプトプリル）
ミケランＬＡカプセル１５ｍｇ ミケランＬＡカプセル１５ｍｇ （カルテオロール塩酸塩） | コロヘルサーＲカプセル１００ｍｇ コロヘルサーＲカプセル１００ｍｇ （ジルチアゼム塩酸塩） | コロヘルサーＲカプセル２００ｍｇ コロヘルサーＲカプセル２００ｍｇ （ジルチアゼム塩酸塩） | ジルチアゼム塩酸塩Ｒカプセル１００ｍｇ「サワイ」 ジルチアゼム塩酸塩Ｒカプセル１００ｍｇ「サワイ」 （ジルチアゼム塩酸塩） | ジルチアゼム塩酸塩Ｒカプセル２００ｍｇ「サワイ」 ジルチアゼム塩酸塩Ｒカプセル２００ｍｇ「サワイ」 （ジルチアゼム塩酸塩）
ジルチアゼム塩酸塩徐放カプセル１００ｍｇ「タイヨー」 ジルチアゼム塩酸塩徐放カプセル１００ｍｇ「タイヨー」 （ジルチアゼム塩酸塩） | ヘルベッサーＲカプセル１００ｍｇ ヘルベッサーＲカプセル１００ｍｇ （ジルチアゼム塩酸塩） | ヘルベッサーＲカプセル２００ｍｇ ヘルベッサーＲカプセル２００ｍｇ （ジルチアゼム塩酸塩） | ルチアノンカプセルＲ１００ ルチアノンカプセルＲ１００ （ジルチアゼム塩酸塩） | アポジピンＬカプセル２０ｍｇ アポジピンＬカプセル２０ｍｇ （ニカルジピン塩酸塩）
アポジピンＬカプセル４０ｍｇ アポジピンＬカプセル４０ｍｇ （ニカルジピン塩酸塩） | サリペックスＬＡカプセル２０ｍｇ サリペックスＬＡカプセル２０ｍｇ （ニカルジピン塩酸塩） | サリペックスＬＡカプセル４０ｍｇ サリペックスＬＡカプセル４０ｍｇ （ニカルジピン塩酸塩） | ニコデールＬＡカプセル２０ｍｇ ニコデールＬＡカプセル２０ｍｇ （ニカルジピン塩酸塩） | ニコデールＬＡカプセル４０ｍｇ ニコデールＬＡカプセル４０ｍｇ （ニカルジピン塩酸塩）
ペルジピンＬＡカプセル２０ｍｇ ペルジピンＬＡカプセル２０ｍｇ （ニカルジピン塩酸塩） | ペルジピンＬＡカプセル４０ｍｇ ペルジピンＬＡカプセル４０ｍｇ （ニカルジピン塩酸塩） | エマベリンＬカプセル１０ｍｇ エマベリンＬカプセル１０ｍｇ （ニフェジピン） | エマベリンＬカプセル１５ｍｇ エマベリンＬカプセル１５ｍｇ （ニフェジピン） | エマベリンＬカプセル５ｍｇ エマベリンＬカプセル５ｍｇ （ニフェジピン）
セパミット－Ｒカプセル１０ セパミット－Ｒカプセル１０ （ニフェジピン） | セパミット－Ｒカプセル２０ セパミット－Ｒカプセル２０ （ニフェジピン） | ヒポカ１０ｍｇカプセル ヒポカ１０ｍｇカプセル （バルニジピン塩酸塩） | ヒポカ１５ｍｇカプセル ヒポカ１５ｍｇカプセル （バルニジピン塩酸塩） | ヒポカ５ｍｇカプセル ヒポカ５ｍｇカプセル （バルニジピン塩酸塩）
ブロクリン－Ｌカプセル１５ｍｇ ブロクリン－Ｌカプセル１５ｍｇ （ピンドロール） | ブロクリン－Ｌカプセル５ｍｇ ブロクリン－Ｌカプセル５ｍｇ （ピンドロール） | オイテンシンカプセル４０ｍｇ オイテンシンカプセル４０ｍｇ （フロセミド） | インデラルＬＡカプセル６０ｍｇ インデラルＬＡカプセル６０ｍｇ （プロプラノロール塩酸塩） | サワタールＬＡカプセル６０ｍｇ サワタールＬＡカプセル６０ｍｇ （プロプラノロール塩酸塩）
アテノロールドライシロップ１０％「ＥＭＥＣ」 アテノロールドライシロップ１０％「ＥＭＥＣ」 （アテノロール） | アムロジピン内用ゼリー２．５ｍｇ「ＴＹＫ」 アムロジピン内用ゼリー２．５ｍｇ「ＴＹＫ」 （アムロジピンベシル酸塩） | アムロジピン内用ゼリー５ｍｇ「ＣＨ」 アムロジピン内用ゼリー５ｍｇ「ＣＨ」 （アムロジピンベシル酸塩） | アムロジピン内用ゼリー５ｍｇ「ＴＹＫ」 アムロジピン内用ゼリー５ｍｇ「ＴＹＫ」 （アムロジピンベシル酸塩） | アムロジピン内用ゼリー５ｍｇ「トーワ」 アムロジピン内用ゼリー５ｍｇ「トーワ」 （アムロジピンベシル酸塩）


狭心症治療薬
（剤形、一般名、医薬品名順）

アンギナール散１２．５％ アンギナール散１２．５％ （ジピリダモール） | セパミット細粒１％ セパミット細粒１％ （ニフェジピン） | 塩酸ベニジピン細粒０．４％「ＭＥＥＫ」 塩酸ベニジピン細粒０．４％「ＭＥＥＫ」 （ベニジピン塩酸塩） | セパミット－Ｒ細粒２％ セパミット－Ｒ細粒２％ （ニフェジピン） | アテネミール錠５０ｍｇ アテネミール錠５０ｍｇ （アテノロール）
アテノリズム錠５０ｍｇ アテノリズム錠５０ｍｇ （アテノロール） | アテノロール錠５０ｍｇ「タイヨー」 アテノロール錠５０ｍｇ「タイヨー」 （アテノロール） | アルセノール錠２５ アルセノール錠２５ （アテノロール） | アルセノール錠５０ アルセノール錠５０ （アテノロール） | アルマイラー錠２５ アルマイラー錠２５ （アテノロール）
アルマイラー錠５０ アルマイラー錠５０ （アテノロール） | カテノミン錠５０ カテノミン錠５０ （アテノロール） | クシセミン錠５０ｍｇ クシセミン錠５０ｍｇ （アテノロール） | セーブテンス錠５０ｍｇ セーブテンス錠５０ｍｇ （アテノロール） | セーラジール錠５０ｍｇ セーラジール錠５０ｍｇ （アテノロール）
テノーミン錠２５ テノーミン錠２５ （アテノロール） | テノーミン錠５０ テノーミン錠５０ （アテノロール） | テノミロール錠５０ｍｇ テノミロール錠５０ｍｇ （アテノロール） | トーワミン錠２５ トーワミン錠２５ （アテノロール） | トーワミン錠５０ トーワミン錠５０ （アテノロール）
ミロベクト錠２５ ミロベクト錠２５ （アテノロール） | ミロベクト錠５０ ミロベクト錠５０ （アテノロール） | メゾルミン錠２５ｍｇ メゾルミン錠２５ｍｇ （アテノロール） | メゾルミン錠５０ｍｇ メゾルミン錠５０ｍｇ （アテノロール） | メチニン錠２５ｍｇ メチニン錠２５ｍｇ （アテノロール）
メチニン錠５０ｍｇ メチニン錠５０ｍｇ （アテノロール） | リスモリース錠５０ｍｇ リスモリース錠５０ｍｇ （アテノロール） | アムロジピンＯＤフィルム２．５ｍｇ「興和テバ」 アムロジピンＯＤフィルム２．５ｍｇ「興和テバ」 （アムロジピンベシル酸塩） | アムロジピンＯＤフィルム５ｍｇ「興和テバ」 アムロジピンＯＤフィルム５ｍｇ「興和テバ」 （アムロジピンベシル酸塩） | アムロジピンＯＤ錠２．５ｍｇ「ＣＨ」 アムロジピンＯＤ錠２．５ｍｇ「ＣＨ」 （アムロジピンベシル酸塩）
アムロジピンＯＤ錠２．５ｍｇ「ＥＭＥＣ」 アムロジピンＯＤ錠２．５ｍｇ「ＥＭＥＣ」 （アムロジピンベシル酸塩） | アムロジピンＯＤ錠２．５ｍｇ「ＪＧ」 アムロジピンＯＤ錠２．５ｍｇ「ＪＧ」 （アムロジピンベシル酸塩） | アムロジピンＯＤ錠２．５ｍｇ「ＫＲＭ」 アムロジピンＯＤ錠２．５ｍｇ「ＫＲＭ」 （アムロジピンベシル酸塩） | アムロジピンＯＤ錠２．５ｍｇ「ＮＰ」 アムロジピンＯＤ錠２．５ｍｇ「ＮＰ」 （アムロジピンベシル酸塩） | アムロジピンＯＤ錠２．５ｍｇ「ＮＳ」 アムロジピンＯＤ錠２．５ｍｇ「ＮＳ」 （アムロジピンベシル酸塩）
アムロジピンＯＤ錠２．５ｍｇ「ＴＣＫ」 アムロジピンＯＤ錠２．５ｍｇ「ＴＣＫ」 （アムロジピンベシル酸塩） | アムロジピンＯＤ錠２．５ｍｇ「ＴＹＫ」 アムロジピンＯＤ錠２．５ｍｇ「ＴＹＫ」 （アムロジピンベシル酸塩） | アムロジピンＯＤ錠２．５ｍｇ「ＹＤ」 アムロジピンＯＤ錠２．５ｍｇ「ＹＤ」 （アムロジピンベシル酸塩） | アムロジピンＯＤ錠２．５ｍｇ「ＺＥ」 アムロジピンＯＤ錠２．５ｍｇ「ＺＥ」 （アムロジピンベシル酸塩） | アムロジピンＯＤ錠２．５ｍｇ「あすか」 アムロジピンＯＤ錠２．５ｍｇ「あすか」 （アムロジピンベシル酸塩）
アムロジピンＯＤ錠２．５ｍｇ「アメル」 アムロジピンＯＤ錠２．５ｍｇ「アメル」 （アムロジピンベシル酸塩） | アムロジピンＯＤ錠２．５ｍｇ「ケミファ」 アムロジピンＯＤ錠２．５ｍｇ「ケミファ」 （アムロジピンベシル酸塩） | アムロジピンＯＤ錠２．５ｍｇ「サワイ」 アムロジピンＯＤ錠２．５ｍｇ「サワイ」 （アムロジピンベシル酸塩） | アムロジピンＯＤ錠２．５ｍｇ「サンド」 アムロジピンＯＤ錠２．５ｍｇ「サンド」 （アムロジピンベシル酸塩） | アムロジピンＯＤ錠２．５ｍｇ「タイヨー」 アムロジピンＯＤ錠２．５ｍｇ「タイヨー」 （アムロジピンベシル酸塩）
アムロジピンＯＤ錠２．５ｍｇ「タカタ」 アムロジピンＯＤ錠２．５ｍｇ「タカタ」 （アムロジピンベシル酸塩） | アムロジピンＯＤ錠２．５ｍｇ「トーワ」 アムロジピンＯＤ錠２．５ｍｇ「トーワ」 （アムロジピンベシル酸塩） | アムロジピンＯＤ錠２．５ｍｇ「フソー」 アムロジピンＯＤ錠２．５ｍｇ「フソー」 （アムロジピンベシル酸塩） | アムロジピンＯＤ錠２．５ｍｇ「科研」 アムロジピンＯＤ錠２．５ｍｇ「科研」 （アムロジピンベシル酸塩） | アムロジピンＯＤ錠２．５ｍｇ「日医工」 アムロジピンＯＤ錠２．５ｍｇ「日医工」 （アムロジピンベシル酸塩）
アムロジピンＯＤ錠２．５ｍｇ「明治」 アムロジピンＯＤ錠２．５ｍｇ「明治」 （アムロジピンベシル酸塩） | アムロジピンＯＤ錠５ｍｇ「ＣＨ」 アムロジピンＯＤ錠５ｍｇ「ＣＨ」 （アムロジピンベシル酸塩） | アムロジピンＯＤ錠５ｍｇ「ＥＭＥＣ」 アムロジピンＯＤ錠５ｍｇ「ＥＭＥＣ」 （アムロジピンベシル酸塩） | アムロジピンＯＤ錠５ｍｇ「ＪＧ」 アムロジピンＯＤ錠５ｍｇ「ＪＧ」 （アムロジピンベシル酸塩） | アムロジピンＯＤ錠５ｍｇ「ＫＮ」 アムロジピンＯＤ錠５ｍｇ「ＫＮ」 （アムロジピンベシル酸塩）
アムロジピンＯＤ錠５ｍｇ「ＫＲＭ」 アムロジピンＯＤ錠５ｍｇ「ＫＲＭ」 （アムロジピンベシル酸塩） | アムロジピンＯＤ錠５ｍｇ「ＮＰ」 アムロジピンＯＤ錠５ｍｇ「ＮＰ」 （アムロジピンベシル酸塩） | アムロジピンＯＤ錠５ｍｇ「ＮＳ」 アムロジピンＯＤ錠５ｍｇ「ＮＳ」 （アムロジピンベシル酸塩） | アムロジピンＯＤ錠５ｍｇ「ＴＣＫ」 アムロジピンＯＤ錠５ｍｇ「ＴＣＫ」 （アムロジピンベシル酸塩） | アムロジピンＯＤ錠５ｍｇ「ＴＹＫ」 アムロジピンＯＤ錠５ｍｇ「ＴＹＫ」 （アムロジピンベシル酸塩）
アムロジピンＯＤ錠５ｍｇ「ＹＤ」 アムロジピンＯＤ錠５ｍｇ「ＹＤ」 （アムロジピンベシル酸塩） | アムロジピンＯＤ錠５ｍｇ「ＺＥ」 アムロジピンＯＤ錠５ｍｇ「ＺＥ」 （アムロジピンベシル酸塩） | アムロジピンＯＤ錠５ｍｇ「あすか」 アムロジピンＯＤ錠５ｍｇ「あすか」 （アムロジピンベシル酸塩） | アムロジピンＯＤ錠５ｍｇ「アメル」 アムロジピンＯＤ錠５ｍｇ「アメル」 （アムロジピンベシル酸塩） | アムロジピンＯＤ錠５ｍｇ「ケミファ」 アムロジピンＯＤ錠５ｍｇ「ケミファ」 （アムロジピンベシル酸塩）
アムロジピンＯＤ錠５ｍｇ「サワイ」 アムロジピンＯＤ錠５ｍｇ「サワイ」 （アムロジピンベシル酸塩） | アムロジピンＯＤ錠５ｍｇ「サンド」 アムロジピンＯＤ錠５ｍｇ「サンド」 （アムロジピンベシル酸塩） | アムロジピンＯＤ錠５ｍｇ「タイヨー」 アムロジピンＯＤ錠５ｍｇ「タイヨー」 （アムロジピンベシル酸塩） | アムロジピンＯＤ錠５ｍｇ「タカタ」 アムロジピンＯＤ錠５ｍｇ「タカタ」 （アムロジピンベシル酸塩） | アムロジピンＯＤ錠５ｍｇ「トーワ」 アムロジピンＯＤ錠５ｍｇ「トーワ」 （アムロジピンベシル酸塩）
アムロジピンＯＤ錠５ｍｇ「フソー」 アムロジピンＯＤ錠５ｍｇ「フソー」 （アムロジピンベシル酸塩） | アムロジピンＯＤ錠５ｍｇ「科研」 アムロジピンＯＤ錠５ｍｇ「科研」 （アムロジピンベシル酸塩） | アムロジピンＯＤ錠５ｍｇ「日医工」 アムロジピンＯＤ錠５ｍｇ「日医工」 （アムロジピンベシル酸塩） | アムロジピンＯＤ錠５ｍｇ「明治」 アムロジピンＯＤ錠５ｍｇ「明治」 （アムロジピンベシル酸塩） | アムロジピン錠２．５ｍｇ「ＣＨ」 アムロジピン錠２．５ｍｇ「ＣＨ」 （アムロジピンベシル酸塩）
アムロジピン錠２．５ｍｇ「ＤＳＥＰ」 アムロジピン錠２．５ｍｇ「ＤＳＥＰ」 （アムロジピンベシル酸塩） | アムロジピン錠２．５ｍｇ「ＥＭＥＣ」 アムロジピン錠２．５ｍｇ「ＥＭＥＣ」 （アムロジピンベシル酸塩） | アムロジピン錠２．５ｍｇ「Ｆ」 アムロジピン錠２．５ｍｇ「Ｆ」 （アムロジピンベシル酸塩） | アムロジピン錠２．５ｍｇ「ＪＧ」 アムロジピン錠２．５ｍｇ「ＪＧ」 （アムロジピンベシル酸塩） | アムロジピン錠２．５ｍｇ「ＫＮ」 アムロジピン錠２．５ｍｇ「ＫＮ」 （アムロジピンベシル酸塩）
アムロジピン錠２．５ｍｇ「ＭＥＤ」 アムロジピン錠２．５ｍｇ「ＭＥＤ」 （アムロジピンベシル酸塩） | アムロジピン錠２．５ｍｇ「ＮＰ」 アムロジピン錠２．５ｍｇ「ＮＰ」 （アムロジピンベシル酸塩） | アムロジピン錠２．５ｍｇ「ＮＳ」 アムロジピン錠２．５ｍｇ「ＮＳ」 （アムロジピンベシル酸塩） | アムロジピン錠２．５ｍｇ「ＰＨ」 アムロジピン錠２．５ｍｇ「ＰＨ」 （アムロジピンベシル酸塩） | アムロジピン錠２．５ｍｇ「ＲＬＬ」 アムロジピン錠２．５ｍｇ「ＲＬＬ」 （アムロジピンベシル酸塩）
アムロジピン錠２．５ｍｇ「ＴＣＫ」 アムロジピン錠２．５ｍｇ「ＴＣＫ」 （アムロジピンベシル酸塩） | アムロジピン錠２．５ｍｇ「ＴＹＫ」 アムロジピン錠２．５ｍｇ「ＴＹＫ」 （アムロジピンベシル酸塩） | アムロジピン錠２．５ｍｇ「ＹＤ」 アムロジピン錠２．５ｍｇ「ＹＤ」 （アムロジピンベシル酸塩） | アムロジピン錠２．５ｍｇ「ＺＪ」 アムロジピン錠２．５ｍｇ「ＺＪ」 （アムロジピンベシル酸塩） | アムロジピン錠２．５ｍｇ「あすか」 アムロジピン錠２．５ｍｇ「あすか」 （アムロジピンベシル酸塩）
アムロジピン錠２．５ｍｇ「アメル」 アムロジピン錠２．５ｍｇ「アメル」 （アムロジピンベシル酸塩） | アムロジピン錠２．５ｍｇ「イセイ」 アムロジピン錠２．５ｍｇ「イセイ」 （アムロジピンベシル酸塩） | アムロジピン錠２．５ｍｇ「イワキ」 アムロジピン錠２．５ｍｇ「イワキ」 （アムロジピンベシル酸塩） | アムロジピン錠２．５ｍｇ「オーハラ」 アムロジピン錠２．５ｍｇ「オーハラ」 （アムロジピンベシル酸塩） | アムロジピン錠２．５ｍｇ「ガレン」 アムロジピン錠２．５ｍｇ「ガレン」 （アムロジピンベシル酸塩）
アムロジピン錠２．５ｍｇ「ケミファ」 アムロジピン錠２．５ｍｇ「ケミファ」 （アムロジピンベシル酸塩） | アムロジピン錠２．５ｍｇ「コーワ」 アムロジピン錠２．５ｍｇ「コーワ」 （アムロジピンベシル酸塩） | アムロジピン錠２．５ｍｇ「サワイ」 アムロジピン錠２．５ｍｇ「サワイ」 （アムロジピンベシル酸塩） | アムロジピン錠２．５ｍｇ「サンド」 アムロジピン錠２．５ｍｇ「サンド」 （アムロジピンベシル酸塩） | アムロジピン錠２．５ｍｇ「タイヨー」 アムロジピン錠２．５ｍｇ「タイヨー」 （アムロジピンベシル酸塩）
アムロジピン錠２．５ｍｇ「タカタ」 アムロジピン錠２．５ｍｇ「タカタ」 （アムロジピンベシル酸塩） | アムロジピン錠２．５ｍｇ「タナベ」 アムロジピン錠２．５ｍｇ「タナベ」 （アムロジピンベシル酸塩） | アムロジピン錠２．５ｍｇ「トーワ」 アムロジピン錠２．５ｍｇ「トーワ」 （アムロジピンベシル酸塩） | アムロジピン錠２．５ｍｇ「フソー」 アムロジピン錠２．５ｍｇ「フソー」 （アムロジピンベシル酸塩） | アムロジピン錠２．５ｍｇ「マイラン」 アムロジピン錠２．５ｍｇ「マイラン」 （アムロジピンベシル酸塩）
アムロジピン錠２．５ｍｇ「科研」 アムロジピン錠２．５ｍｇ「科研」 （アムロジピンベシル酸塩） | アムロジピン錠２．５ｍｇ「日医工」 アムロジピン錠２．５ｍｇ「日医工」 （アムロジピンベシル酸塩） | アムロジピン錠２．５ｍｇ「明治」 アムロジピン錠２．５ｍｇ「明治」 （アムロジピンベシル酸塩） | アムロジピン錠５ｍｇ「ＣＨ」 アムロジピン錠５ｍｇ「ＣＨ」 （アムロジピンベシル酸塩） | アムロジピン錠５ｍｇ「ＤＳＥＰ」 アムロジピン錠５ｍｇ「ＤＳＥＰ」 （アムロジピンベシル酸塩）
アムロジピン錠５ｍｇ「ＥＭＥＣ」 アムロジピン錠５ｍｇ「ＥＭＥＣ」 （アムロジピンベシル酸塩） | アムロジピン錠５ｍｇ「Ｆ」 アムロジピン錠５ｍｇ「Ｆ」 （アムロジピンベシル酸塩） | アムロジピン錠５ｍｇ「ＪＧ」 アムロジピン錠５ｍｇ「ＪＧ」 （アムロジピンベシル酸塩） | アムロジピン錠５ｍｇ「ＫＮ」 アムロジピン錠５ｍｇ「ＫＮ」 （アムロジピンベシル酸塩） | アムロジピン錠５ｍｇ「ＭＥＤ」 アムロジピン錠５ｍｇ「ＭＥＤ」 （アムロジピンベシル酸塩）
アムロジピン錠５ｍｇ「ＮＰ」 アムロジピン錠５ｍｇ「ＮＰ」 （アムロジピンベシル酸塩） | アムロジピン錠５ｍｇ「ＮＳ」 アムロジピン錠５ｍｇ「ＮＳ」 （アムロジピンベシル酸塩） | アムロジピン錠５ｍｇ「ＰＨ」 アムロジピン錠５ｍｇ「ＰＨ」 （アムロジピンベシル酸塩） | アムロジピン錠５ｍｇ「ＲＬＬ」 アムロジピン錠５ｍｇ「ＲＬＬ」 （アムロジピンベシル酸塩） | アムロジピン錠５ｍｇ「ＴＣＫ」 アムロジピン錠５ｍｇ「ＴＣＫ」 （アムロジピンベシル酸塩）
アムロジピン錠５ｍｇ「ＴＹＫ」 アムロジピン錠５ｍｇ「ＴＹＫ」 （アムロジピンベシル酸塩） | アムロジピン錠５ｍｇ「ＹＤ」 アムロジピン錠５ｍｇ「ＹＤ」 （アムロジピンベシル酸塩） | アムロジピン錠５ｍｇ「ＺＪ」 アムロジピン錠５ｍｇ「ＺＪ」 （アムロジピンベシル酸塩） | アムロジピン錠５ｍｇ「あすか」 アムロジピン錠５ｍｇ「あすか」 （アムロジピンベシル酸塩） | アムロジピン錠５ｍｇ「アメル」 アムロジピン錠５ｍｇ「アメル」 （アムロジピンベシル酸塩）
アムロジピン錠５ｍｇ「イセイ」 アムロジピン錠５ｍｇ「イセイ」 （アムロジピンベシル酸塩） | アムロジピン錠５ｍｇ「イワキ」 アムロジピン錠５ｍｇ「イワキ」 （アムロジピンベシル酸塩） | アムロジピン錠５ｍｇ「オーハラ」 アムロジピン錠５ｍｇ「オーハラ」 （アムロジピンベシル酸塩） | アムロジピン錠５ｍｇ「ガレン」 アムロジピン錠５ｍｇ「ガレン」 （アムロジピンベシル酸塩） | アムロジピン錠５ｍｇ「ケミファ」 アムロジピン錠５ｍｇ「ケミファ」 （アムロジピンベシル酸塩）
アムロジピン錠５ｍｇ「コーワ」 アムロジピン錠５ｍｇ「コーワ」 （アムロジピンベシル酸塩） | アムロジピン錠５ｍｇ「サワイ」 アムロジピン錠５ｍｇ「サワイ」 （アムロジピンベシル酸塩） | アムロジピン錠５ｍｇ「サンド」 アムロジピン錠５ｍｇ「サンド」 （アムロジピンベシル酸塩） | アムロジピン錠５ｍｇ「タイヨー」 アムロジピン錠５ｍｇ「タイヨー」 （アムロジピンベシル酸塩） | アムロジピン錠５ｍｇ「タカタ」 アムロジピン錠５ｍｇ「タカタ」 （アムロジピンベシル酸塩）
アムロジピン錠５ｍｇ「タナベ」 アムロジピン錠５ｍｇ「タナベ」 （アムロジピンベシル酸塩） | アムロジピン錠５ｍｇ「トーワ」 アムロジピン錠５ｍｇ「トーワ」 （アムロジピンベシル酸塩） | アムロジピン錠５ｍｇ「フソー」 アムロジピン錠５ｍｇ「フソー」 （アムロジピンベシル酸塩） | アムロジピン錠５ｍｇ「マイラン」 アムロジピン錠５ｍｇ「マイラン」 （アムロジピンベシル酸塩） | アムロジピン錠５ｍｇ「科研」 アムロジピン錠５ｍｇ「科研」 （アムロジピンベシル酸塩）
アムロジピン錠５ｍｇ「日医工」 アムロジピン錠５ｍｇ「日医工」 （アムロジピンベシル酸塩） | アムロジピン錠５ｍｇ「明治」 アムロジピン錠５ｍｇ「明治」 （アムロジピンベシル酸塩） | アムロジンＯＤ錠１０ｍｇ アムロジンＯＤ錠１０ｍｇ （アムロジピンベシル酸塩） | アムロジンＯＤ錠２．５ｍｇ アムロジンＯＤ錠２．５ｍｇ （アムロジピンベシル酸塩） | アムロジンＯＤ錠５ｍｇ アムロジンＯＤ錠５ｍｇ （アムロジピンベシル酸塩）
アムロジン錠１０ｍｇ アムロジン錠１０ｍｇ （アムロジピンベシル酸塩） | アムロジン錠２．５ｍｇ アムロジン錠２．５ｍｇ （アムロジピンベシル酸塩） | アムロジン錠５ｍｇ アムロジン錠５ｍｇ （アムロジピンベシル酸塩） | ノルバスクＯＤ錠１０ｍｇ ノルバスクＯＤ錠１０ｍｇ （アムロジピンベシル酸塩） | ノルバスクＯＤ錠２．５ｍｇ ノルバスクＯＤ錠２．５ｍｇ （アムロジピンベシル酸塩）
ノルバスクＯＤ錠５ｍｇ ノルバスクＯＤ錠５ｍｇ （アムロジピンベシル酸塩） | ノルバスク錠１０ｍｇ ノルバスク錠１０ｍｇ （アムロジピンベシル酸塩） | ノルバスク錠２．５ｍｇ ノルバスク錠２．５ｍｇ （アムロジピンベシル酸塩） | ノルバスク錠５ｍｇ ノルバスク錠５ｍｇ （アムロジピンベシル酸塩） | アストニール錠１０ アストニール錠１０ （アロチノロール塩酸塩）
アセメール錠１０ アセメール錠１０ （アロチノロール塩酸塩） | アナシロール錠１０ アナシロール錠１０ （アロチノロール塩酸塩） | アルマール錠１０ アルマール錠１０ （アロチノロール塩酸塩） | アルマール錠５ アルマール錠５ （アロチノロール塩酸塩） | アロチノイル錠１０ｍｇ アロチノイル錠１０ｍｇ （アロチノロール塩酸塩）
アロチノン錠１０ｍｇ アロチノン錠１０ｍｇ （アロチノロール塩酸塩） | セオノマール錠１０ セオノマール錠１０ （アロチノロール塩酸塩） | セオノマール錠５ セオノマール錠５ （アロチノロール塩酸塩） | 塩酸アロチノロール錠１０ｍｇ「ＫＯＢＡ」 塩酸アロチノロール錠１０ｍｇ「ＫＯＢＡ」 （アロチノロール塩酸塩） | ランデル錠１０ ランデル錠１０ （エホニジピン塩酸塩エタノール付加物）
ランデル錠２０ ランデル錠２０ （エホニジピン塩酸塩エタノール付加物） | ランデル錠４０ ランデル錠４０ （エホニジピン塩酸塩エタノール付加物） | アスタワール錠４０ アスタワール錠４０ （オクスプレノロール塩酸塩） | カテハット錠「４０」 カテハット錠「４０」 （オクスプレノロール塩酸塩） | スネリング錠２０ スネリング錠２０ （オクスプレノロール塩酸塩）
スネリング錠４０ スネリング錠４０ （オクスプレノロール塩酸塩） | トラサコール錠２０ｍｇ トラサコール錠２０ｍｇ （オクスプレノロール塩酸塩） | トラサコール錠４０ｍｇ トラサコール錠４０ｍｇ （オクスプレノロール塩酸塩） | カルテオロール塩酸塩錠５ｍｇ「タイヨー」 カルテオロール塩酸塩錠５ｍｇ「タイヨー」 （カルテオロール塩酸塩） | カルテロール錠５ｍｇ カルテロール錠５ｍｇ （カルテオロール塩酸塩）
カルノノン錠５ｍｇ カルノノン錠５ｍｇ （カルテオロール塩酸塩） | チオグール錠５ｍｇ チオグール錠５ｍｇ （カルテオロール塩酸塩） | ベタメノール錠５ ベタメノール錠５ （カルテオロール塩酸塩） | ミケラン錠５ｍｇ ミケラン錠５ｍｇ （カルテオロール塩酸塩） | アーチスト錠１０ｍｇ アーチスト錠１０ｍｇ （カルベジロール）
アーチスト錠２０ｍｇ アーチスト錠２０ｍｇ （カルベジロール） | アーチワン錠１０ アーチワン錠１０ （カルベジロール） | アーチワン錠２０ アーチワン錠２０ （カルベジロール） | アテノート錠１０ アテノート錠１０ （カルベジロール） | アテノート錠２０ アテノート錠２０ （カルベジロール）
アニスト錠１０ アニスト錠１０ （カルベジロール） | アニスト錠２０ アニスト錠２０ （カルベジロール） | カルベジロール錠１０「タツミ」 カルベジロール錠１０「タツミ」 （カルベジロール） | カルベジロール錠１０ｍｇ「ＪＤ」 カルベジロール錠１０ｍｇ「ＪＤ」 （カルベジロール） | カルベジロール錠２０「タツミ」 カルベジロール錠２０「タツミ」 （カルベジロール）
カルベジロール錠２０ｍｇ「ＪＤ」 カルベジロール錠２０ｍｇ「ＪＤ」 （カルベジロール） | アンギナール錠１２．５ｍｇ アンギナール錠１２．５ｍｇ （ジピリダモール） | アンギナール錠２５ｍｇ アンギナール錠２５ｍｇ （ジピリダモール） | グリオスチン錠２５ グリオスチン錠２５ （ジピリダモール） | コロナモール錠２５ コロナモール錠２５ （ジピリダモール）
ジピリダモール錠１２．５ｍｇ「ツルハラ」 ジピリダモール錠１２．５ｍｇ「ツルハラ」 （ジピリダモール） | ジピリダモール錠２５ｍｇ「ツルハラ」 ジピリダモール錠２５ｍｇ「ツルハラ」 （ジピリダモール） | ニチリダモール錠２５ ニチリダモール錠２５ （ジピリダモール） | ピロアン錠２５ ピロアン錠２５ （ジピリダモール） | ペルサンチン錠１２．５ｍｇ ペルサンチン錠１２．５ｍｇ （ジピリダモール）
ペルサンチン錠２５ｍｇ ペルサンチン錠２５ｍｇ （ジピリダモール） | ペルミルチン錠２５ ペルミルチン錠２５ （ジピリダモール） | ヨウリダモール錠２５ ヨウリダモール錠２５ （ジピリダモール） | コメリアンコーワ錠１００ コメリアンコーワ錠１００ （ジラゼプ塩酸塩水和物） | コメリアンコーワ錠５０ コメリアンコーワ錠５０ （ジラゼプ塩酸塩水和物）
コロンメン錠「５０」 コロンメン錠「５０」 （ジラゼプ塩酸塩水和物） | ジラゼプ塩酸塩錠１００ｍｇ「トーワ」 ジラゼプ塩酸塩錠１００ｍｇ「トーワ」 （ジラゼプ塩酸塩水和物） | ジラゼプ塩酸塩錠５０ｍｇ「タイヨー」 ジラゼプ塩酸塩錠５０ｍｇ「タイヨー」 （ジラゼプ塩酸塩水和物） | ジラゼプ塩酸塩錠５０ｍｇ「トーワ」 ジラゼプ塩酸塩錠５０ｍｇ「トーワ」 （ジラゼプ塩酸塩水和物） | スプラン錠１００ｍｇ スプラン錠１００ｍｇ （ジラゼプ塩酸塩水和物）
スプラン錠５０ｍｇ スプラン錠５０ｍｇ （ジラゼプ塩酸塩水和物） | スミドルミン錠５０ｍｇ スミドルミン錠５０ｍｇ （ジラゼプ塩酸塩水和物） | タンタリック錠１００ｍｇ タンタリック錠１００ｍｇ （ジラゼプ塩酸塩水和物） | タンタリック錠５０ｍｇ タンタリック錠５０ｍｇ （ジラゼプ塩酸塩水和物） | コーレン コーレン （ジルチアゼム塩酸塩）
コロヘルサー錠３０ｍｇ コロヘルサー錠３０ｍｇ （ジルチアゼム塩酸塩） | コロヘルサー錠６０ｍｇ コロヘルサー錠６０ｍｇ （ジルチアゼム塩酸塩） | ジルチアゼム塩酸塩錠３０ｍｇ「ＣＨ」 ジルチアゼム塩酸塩錠３０ｍｇ「ＣＨ」 （ジルチアゼム塩酸塩） | ジルチアゼム塩酸塩錠３０ｍｇ「サワイ」 ジルチアゼム塩酸塩錠３０ｍｇ「サワイ」 （ジルチアゼム塩酸塩） | ジルチアゼム塩酸塩錠３０ｍｇ「タイヨー」 ジルチアゼム塩酸塩錠３０ｍｇ「タイヨー」 （ジルチアゼム塩酸塩）
ジルチアゼム塩酸塩錠６０ｍｇ「ＺＥ」 ジルチアゼム塩酸塩錠６０ｍｇ「ＺＥ」 （ジルチアゼム塩酸塩） | ジルチアゼム塩酸塩錠６０ｍｇ「サワイ」 ジルチアゼム塩酸塩錠６０ｍｇ「サワイ」 （ジルチアゼム塩酸塩） | ジルチアゼム塩酸塩錠６０ｍｇ「タイヨー」 ジルチアゼム塩酸塩錠６０ｍｇ「タイヨー」 （ジルチアゼム塩酸塩） | セレスナット錠３０ｍｇ セレスナット錠３０ｍｇ （ジルチアゼム塩酸塩） | フロッティ錠 フロッティ錠 （ジルチアゼム塩酸塩）
ヘマレキート錠３０ｍｇ ヘマレキート錠３０ｍｇ （ジルチアゼム塩酸塩） | ヘルベッサー錠３０ ヘルベッサー錠３０ （ジルチアゼム塩酸塩） | ヘルベッサー錠６０ ヘルベッサー錠６０ （ジルチアゼム塩酸塩） | ミオカルジー錠６０ ミオカルジー錠６０ （ジルチアゼム塩酸塩） | ヨウチアゼム錠３０ｍｇ ヨウチアゼム錠３０ｍｇ （ジルチアゼム塩酸塩）
スロンタクス錠１００ スロンタクス錠１００ （セリプロロール塩酸塩） | スロンタクス錠２００ スロンタクス錠２００ （セリプロロール塩酸塩） | セプロブロック錠１００ セプロブロック錠１００ （セリプロロール塩酸塩） | セプロブロック錠２００ セプロブロック錠２００ （セリプロロール塩酸塩） | セリプロロール塩酸塩錠１００ｍｇ「タナベ」 セリプロロール塩酸塩錠１００ｍｇ「タナベ」 （セリプロロール塩酸塩）
セリプロロール塩酸塩錠２００ｍｇ「タナベ」 セリプロロール塩酸塩錠２００ｍｇ「タナベ」 （セリプロロール塩酸塩） | セルトップ錠１００ セルトップ錠１００ （セリプロロール塩酸塩） | セルトップ錠２００ セルトップ錠２００ （セリプロロール塩酸塩） | セレクトール錠１００ｍｇ セレクトール錠１００ｍｇ （セリプロロール塩酸塩） | セレクトール錠２００ｍｇ セレクトール錠２００ｍｇ （セリプロロール塩酸塩）
セレカル錠１０ セレカル錠１０ （チリソロール塩酸塩） | アンギクロメン錠１００ アンギクロメン錠１００ （トラピジル） | アンギクロメン錠５０ アンギクロメン錠５０ （トラピジル） | エステリノール錠１００ｍｇ エステリノール錠１００ｍｇ （トラピジル） | エステリノール錠５０ｍｇ エステリノール錠５０ｍｇ （トラピジル）
カルナコール錠１００ｍｇ カルナコール錠１００ｍｇ （トラピジル） | カルナコール錠５０ｍｇ カルナコール錠５０ｍｇ （トラピジル） | セオアニン錠１００ セオアニン錠１００ （トラピジル） | セオアニン錠５０ セオアニン錠５０ （トラピジル） | トラピジル錠１００ｍｇ「トーワ」 トラピジル錠１００ｍｇ「トーワ」 （トラピジル）
ペルカラート錠１００ｍｇ ペルカラート錠１００ｍｇ （トラピジル） | ロコルナール錠１００ｍｇ ロコルナール錠１００ｍｇ （トラピジル） | ロコルナール錠５０ｍｇ ロコルナール錠５０ｍｇ （トラピジル） | バスタレルＦ錠３ｍｇ バスタレルＦ錠３ｍｇ （トリメタジジン塩酸塩） | ナディック錠３０ｍｇ ナディック錠３０ｍｇ （ナドロール）
ナディック錠６０ｍｇ ナディック錠６０ｍｇ （ナドロール） | シグマート錠２．５ｍｇ シグマート錠２．５ｍｇ （ニコランジル） | シグマート錠５ｍｇ シグマート錠５ｍｇ （ニコランジル） | シルビノール錠５ｍｇ シルビノール錠５ｍｇ （ニコランジル） | ニコランジス錠５ｍｇ ニコランジス錠５ｍｇ （ニコランジル）
ニコランタ錠５ ニコランタ錠５ （ニコランジル） | ニコランマート錠５ｍｇ ニコランマート錠５ｍｇ （ニコランジル） | ニトルビン錠５ ニトルビン錠５ （ニコランジル） | ニソミナード錠５ｍｇ ニソミナード錠５ｍｇ （ニソルジピン） | ニソルジピン錠１０ｍｇ「ニッシン」 ニソルジピン錠１０ｍｇ「ニッシン」 （ニソルジピン）
ニソルジピン錠５ｍｇ「トーワ」 ニソルジピン錠５ｍｇ「トーワ」 （ニソルジピン） | ニソルジピン錠５ｍｇ「ニッシン」 ニソルジピン錠５ｍｇ「ニッシン」 （ニソルジピン） | ニノバルシン錠１０ｍｇ ニノバルシン錠１０ｍｇ （ニソルジピン） | ニノバルシン錠５ｍｇ ニノバルシン錠５ｍｇ （ニソルジピン） | バイミカード錠１０ｍｇ バイミカード錠１０ｍｇ （ニソルジピン）
バイミカード錠５ｍｇ バイミカード錠５ｍｇ （ニソルジピン） | リオハード錠１０ｍｇ リオハード錠１０ｍｇ （ニソルジピン） | リオハード錠５ｍｇ リオハード錠５ｍｇ （ニソルジピン） | エカテリシン錠１０ エカテリシン錠１０ （ニトレンジピン） | エカテリシン錠５ エカテリシン錠５ （ニトレンジピン）
エレナール錠１０ｍｇ エレナール錠１０ｍｇ （ニトレンジピン） | エレナール錠５ｍｇ エレナール錠５ｍｇ （ニトレンジピン） | コバテンシン錠１０ｍｇ コバテンシン錠１０ｍｇ （ニトレンジピン） | コバテンシン錠５ｍｇ コバテンシン錠５ｍｇ （ニトレンジピン） | シェトラゾーナ錠１０ｍｇ シェトラゾーナ錠１０ｍｇ （ニトレンジピン）
ダウンテンシン錠１０ ダウンテンシン錠１０ （ニトレンジピン） | ダウンテンシン錠５ ダウンテンシン錠５ （ニトレンジピン） | ドスペロピン錠１０ ドスペロピン錠１０ （ニトレンジピン） | ドスペロピン錠５ ドスペロピン錠５ （ニトレンジピン） | ニトプレス錠１０ｍｇ ニトプレス錠１０ｍｇ （ニトレンジピン）
ニトプレス錠５ｍｇ ニトプレス錠５ｍｇ （ニトレンジピン） | ニトレジック錠１０ｍｇ ニトレジック錠１０ｍｇ （ニトレンジピン） | ニトレジック錠５ｍｇ ニトレジック錠５ｍｇ （ニトレンジピン） | ニトレナール錠１０ｍｇ ニトレナール錠１０ｍｇ （ニトレンジピン） | ニトレナール錠５ｍｇ ニトレナール錠５ｍｇ （ニトレンジピン）
ニルジピン錠１０ ニルジピン錠１０ （ニトレンジピン） | ニルジピン錠５ ニルジピン錠５ （ニトレンジピン） | バイニロード錠１０ｍｇ バイニロード錠１０ｍｇ （ニトレンジピン） | バイニロード錠５ｍｇ バイニロード錠５ｍｇ （ニトレンジピン） | バイロテンシン錠１０ｍｇ バイロテンシン錠１０ｍｇ （ニトレンジピン）
バイロテンシン錠５ｍｇ バイロテンシン錠５ｍｇ （ニトレンジピン） | バロジピン錠１０ バロジピン錠１０ （ニトレンジピン） | バロジピン錠５ バロジピン錠５ （ニトレンジピン） | バロテイン錠１０ バロテイン錠１０ （ニトレンジピン） | バロテイン錠５ バロテイン錠５ （ニトレンジピン）
ヒシロミン錠１０ ヒシロミン錠１０ （ニトレンジピン） | ヒシロミン錠５ ヒシロミン錠５ （ニトレンジピン） | ニトログリセリン舌下錠０．３ｍｇ「ＮＫ」 ニトログリセリン舌下錠０．３ｍｇ「ＮＫ」 （ニトログリセリン） | ニトロペン舌下錠０．３ｍｇ ニトロペン舌下錠０．３ｍｇ （ニトログリセリン） | ハイパジールコーワ錠３ ハイパジールコーワ錠３ （ニプラジロール）
ハイパジールコーワ錠６ ハイパジールコーワ錠６ （ニプラジロール） | ウェルビー錠２．５ｍｇ ウェルビー錠２．５ｍｇ （ビソプロロールフマル酸塩） | ウェルビー錠５ｍｇ ウェルビー錠５ｍｇ （ビソプロロールフマル酸塩） | ビソテート錠５ ビソテート錠５ （ビソプロロールフマル酸塩） | メイタット錠５ メイタット錠５ （ビソプロロールフマル酸塩）
メインテート錠２．５ メインテート錠２．５ （ビソプロロールフマル酸塩） | メインテート錠５ メインテート錠５ （ビソプロロールフマル酸塩） | メイントーワ錠２．５ メイントーワ錠２．５ （ビソプロロールフマル酸塩） | メイントーワ錠５ メイントーワ錠５ （ビソプロロールフマル酸塩） | メインハーツ錠２．５ メインハーツ錠２．５ （ビソプロロールフマル酸塩）
メインハーツ錠５ メインハーツ錠５ （ビソプロロールフマル酸塩） | メインロール錠２．５ メインロール錠２．５ （ビソプロロールフマル酸塩） | メインロール錠５ メインロール錠５ （ビソプロロールフマル酸塩） | ルーク錠５ ルーク錠５ （ビソプロロールフマル酸塩） | イスハート錠５ｍｇ イスハート錠５ｍｇ （ピンドロール）
カルビスケン錠５ｍｇ カルビスケン錠５ｍｇ （ピンドロール） | ビリンガル錠５ｍｇ ビリンガル錠５ｍｇ （ピンドロール） | ピンドロール錠５ｍｇ「トーワ」 ピンドロール錠５ｍｇ「トーワ」 （ピンドロール） | ピンドロール錠５ｍｇ「日医工」 ピンドロール錠５ｍｇ「日医工」 （ピンドロール） | アドビオール錠５ｍｇ アドビオール錠５ｍｇ （ブフェトロール塩酸塩）
アイデイトロール錠１０ｍｇ アイデイトロール錠１０ｍｇ （プロプラノロール塩酸塩） | インデラル錠１０ｍｇ インデラル錠１０ｍｇ （プロプラノロール塩酸塩） | インデラル錠２０ｍｇ インデラル錠２０ｍｇ （プロプラノロール塩酸塩） | ソラシロール錠１０ｍｇ ソラシロール錠１０ｍｇ （プロプラノロール塩酸塩） | ヘルツベース錠１０ｍｇ ヘルツベース錠１０ｍｇ （プロプラノロール塩酸塩）
メントリース錠１０ メントリース錠１０ （プロプラノロール塩酸塩） | アロング錠１０ｍｇ アロング錠１０ｍｇ （ベタキソロール塩酸塩） | アロング錠５ｍｇ アロング錠５ｍｇ （ベタキソロール塩酸塩） | ケフナン錠１０ｍｇ ケフナン錠１０ｍｇ （ベタキソロール塩酸塩） | ケフナン錠５ｍｇ ケフナン錠５ｍｇ （ベタキソロール塩酸塩）
ケルロング錠１０ｍｇ ケルロング錠１０ｍｇ （ベタキソロール塩酸塩） | ケルロング錠５ｍｇ ケルロング錠５ｍｇ （ベタキソロール塩酸塩） | タルロング錠１０ｍｇ タルロング錠１０ｍｇ （ベタキソロール塩酸塩） | ベタキール錠１０ ベタキール錠１０ （ベタキソロール塩酸塩） | ベタキール錠５ ベタキール錠５ （ベタキソロール塩酸塩）
コニール錠２ コニール錠２ （ベニジピン塩酸塩） | コニール錠４ コニール錠４ （ベニジピン塩酸塩） | コニール錠８ コニール錠８ （ベニジピン塩酸塩） | コニプロス錠２ｍｇ コニプロス錠２ｍｇ （ベニジピン塩酸塩） | コニプロス錠４ｍｇ コニプロス錠４ｍｇ （ベニジピン塩酸塩）
コニプロス錠８ｍｇ コニプロス錠８ｍｇ （ベニジピン塩酸塩） | ベニジピン塩酸塩錠２「ＴＣＫ」 ベニジピン塩酸塩錠２「ＴＣＫ」 （ベニジピン塩酸塩） | ベニジピン塩酸塩錠２ｍｇ「ＣＨ」 ベニジピン塩酸塩錠２ｍｇ「ＣＨ」 （ベニジピン塩酸塩） | ベニジピン塩酸塩錠２ｍｇ「ＭＥＤ」 ベニジピン塩酸塩錠２ｍｇ「ＭＥＤ」 （ベニジピン塩酸塩） | ベニジピン塩酸塩錠２ｍｇ「ＮＰＩ」 ベニジピン塩酸塩錠２ｍｇ「ＮＰＩ」 （ベニジピン塩酸塩）
ベニジピン塩酸塩錠２ｍｇ「ＯＭＥ」 ベニジピン塩酸塩錠２ｍｇ「ＯＭＥ」 （ベニジピン塩酸塩） | ベニジピン塩酸塩錠２ｍｇ「ＴＹＫ」 ベニジピン塩酸塩錠２ｍｇ「ＴＹＫ」 （ベニジピン塩酸塩） | ベニジピン塩酸塩錠２ｍｇ「ＹＤ」 ベニジピン塩酸塩錠２ｍｇ「ＹＤ」 （ベニジピン塩酸塩） | ベニジピン塩酸塩錠２ｍｇ「サワイ」 ベニジピン塩酸塩錠２ｍｇ「サワイ」 （ベニジピン塩酸塩） | ベニジピン塩酸塩錠２ｍｇ「タイヨー」 ベニジピン塩酸塩錠２ｍｇ「タイヨー」 （ベニジピン塩酸塩）
ベニジピン塩酸塩錠２ｍｇ「タナベ」 ベニジピン塩酸塩錠２ｍｇ「タナベ」 （ベニジピン塩酸塩） | ベニジピン塩酸塩錠２ｍｇ「日医工」 ベニジピン塩酸塩錠２ｍｇ「日医工」 （ベニジピン塩酸塩） | ベニジピン塩酸塩錠４「ＴＣＫ」 ベニジピン塩酸塩錠４「ＴＣＫ」 （ベニジピン塩酸塩） | ベニジピン塩酸塩錠４ｍｇ「ＣＨ」 ベニジピン塩酸塩錠４ｍｇ「ＣＨ」 （ベニジピン塩酸塩） | ベニジピン塩酸塩錠４ｍｇ「ＭＥＤ」 ベニジピン塩酸塩錠４ｍｇ「ＭＥＤ」 （ベニジピン塩酸塩）
ベニジピン塩酸塩錠４ｍｇ「ＮＰＩ」 ベニジピン塩酸塩錠４ｍｇ「ＮＰＩ」 （ベニジピン塩酸塩） | ベニジピン塩酸塩錠４ｍｇ「ＯＭＥ」 ベニジピン塩酸塩錠４ｍｇ「ＯＭＥ」 （ベニジピン塩酸塩） | ベニジピン塩酸塩錠４ｍｇ「ＴＹＫ」 ベニジピン塩酸塩錠４ｍｇ「ＴＹＫ」 （ベニジピン塩酸塩） | ベニジピン塩酸塩錠４ｍｇ「ＹＤ」 ベニジピン塩酸塩錠４ｍｇ「ＹＤ」 （ベニジピン塩酸塩） | ベニジピン塩酸塩錠４ｍｇ「サワイ」 ベニジピン塩酸塩錠４ｍｇ「サワイ」 （ベニジピン塩酸塩）
ベニジピン塩酸塩錠４ｍｇ「タイヨー」 ベニジピン塩酸塩錠４ｍｇ「タイヨー」 （ベニジピン塩酸塩） | ベニジピン塩酸塩錠４ｍｇ「タナベ」 ベニジピン塩酸塩錠４ｍｇ「タナベ」 （ベニジピン塩酸塩） | ベニジピン塩酸塩錠４ｍｇ「ツルハラ」 ベニジピン塩酸塩錠４ｍｇ「ツルハラ」 （ベニジピン塩酸塩） | ベニジピン塩酸塩錠４ｍｇ「日医工」 ベニジピン塩酸塩錠４ｍｇ「日医工」 （ベニジピン塩酸塩） | ベニジピン塩酸塩錠８「ＴＣＫ」 ベニジピン塩酸塩錠８「ＴＣＫ」 （ベニジピン塩酸塩）
ベニジピン塩酸塩錠８ｍｇ「ＣＨ」 ベニジピン塩酸塩錠８ｍｇ「ＣＨ」 （ベニジピン塩酸塩） | ベニジピン塩酸塩錠８ｍｇ「ＭＥＤ」 ベニジピン塩酸塩錠８ｍｇ「ＭＥＤ」 （ベニジピン塩酸塩） | ベニジピン塩酸塩錠８ｍｇ「ＮＰＩ」 ベニジピン塩酸塩錠８ｍｇ「ＮＰＩ」 （ベニジピン塩酸塩） | ベニジピン塩酸塩錠８ｍｇ「ＯＭＥ」 ベニジピン塩酸塩錠８ｍｇ「ＯＭＥ」 （ベニジピン塩酸塩） | ベニジピン塩酸塩錠８ｍｇ「ＹＤ」 ベニジピン塩酸塩錠８ｍｇ「ＹＤ」 （ベニジピン塩酸塩）
ベニジピン塩酸塩錠８ｍｇ「サワイ」 ベニジピン塩酸塩錠８ｍｇ「サワイ」 （ベニジピン塩酸塩） | ベニジピン塩酸塩錠８ｍｇ「タナベ」 ベニジピン塩酸塩錠８ｍｇ「タナベ」 （ベニジピン塩酸塩） | ベニジピン塩酸塩錠８ｍｇ「日医工」 ベニジピン塩酸塩錠８ｍｇ「日医工」 （ベニジピン塩酸塩） | ベニトーワ錠２ｍｇ ベニトーワ錠２ｍｇ （ベニジピン塩酸塩） | ベニトーワ錠４ｍｇ ベニトーワ錠４ｍｇ （ベニジピン塩酸塩）
ベニトーワ錠８ｍｇ ベニトーワ錠８ｍｇ （ベニジピン塩酸塩） | 塩酸ベニジピン錠２ ＮＴ 塩酸ベニジピン錠２ ＮＴ （ベニジピン塩酸塩） | 塩酸ベニジピン錠２「ＭＥＥＫ」 塩酸ベニジピン錠２「ＭＥＥＫ」 （ベニジピン塩酸塩） | 塩酸ベニジピン錠２ｍｇ「マイラン」 塩酸ベニジピン錠２ｍｇ「マイラン」 （ベニジピン塩酸塩） | 塩酸ベニジピン錠４ ＮＴ 塩酸ベニジピン錠４ ＮＴ （ベニジピン塩酸塩）
塩酸ベニジピン錠４「ＭＥＥＫ」 塩酸ベニジピン錠４「ＭＥＥＫ」 （ベニジピン塩酸塩） | 塩酸ベニジピン錠４ｍｇ「ＰＨ」 塩酸ベニジピン錠４ｍｇ「ＰＨ」 （ベニジピン塩酸塩） | 塩酸ベニジピン錠４ｍｇ「マイラン」 塩酸ベニジピン錠４ｍｇ「マイラン」 （ベニジピン塩酸塩） | 塩酸ベニジピン錠８ ＮＴ 塩酸ベニジピン錠８ ＮＴ （ベニジピン塩酸塩） | 塩酸ベニジピン錠８ｍｇ「マイラン」 塩酸ベニジピン錠８ｍｇ「マイラン」 （ベニジピン塩酸塩）
ベプリコール錠１００ｍｇ ベプリコール錠１００ｍｇ （ベプリジル塩酸塩水和物） | ベプリコール錠５０ｍｇ ベプリコール錠５０ｍｇ （ベプリジル塩酸塩水和物） | ベラパミル塩酸塩錠４０ｍｇ「ＪＧ」 ベラパミル塩酸塩錠４０ｍｇ「ＪＧ」 （ベラパミル塩酸塩） | ベラパミル塩酸塩錠４０ｍｇ「タイヨー」 ベラパミル塩酸塩錠４０ｍｇ「タイヨー」 （ベラパミル塩酸塩） | マゴチロン錠４０ｍｇ マゴチロン錠４０ｍｇ （ベラパミル塩酸塩）
ワソラン錠４０ｍｇ ワソラン錠４０ｍｇ （ベラパミル塩酸塩） | シプセロン錠２０ シプセロン錠２０ （メトプロロール酒石酸塩） | シプセロン錠４０ シプセロン錠４０ （メトプロロール酒石酸塩） | セレクナート錠２０ｍｇ セレクナート錠２０ｍｇ （メトプロロール酒石酸塩） | セレクナート錠４０ｍｇ セレクナート錠４０ｍｇ （メトプロロール酒石酸塩）
セロケン錠２０ｍｇ セロケン錠２０ｍｇ （メトプロロール酒石酸塩） | セロケン錠４０ｍｇ セロケン錠４０ｍｇ （メトプロロール酒石酸塩） | ゼグミューラー錠４０ｍｇ ゼグミューラー錠４０ｍｇ （メトプロロール酒石酸塩） | メデピン錠２０ メデピン錠２０ （メトプロロール酒石酸塩） | メデピン錠４０ メデピン錠４０ （メトプロロール酒石酸塩）
メトプリック錠２０ｍｇ メトプリック錠２０ｍｇ （メトプロロール酒石酸塩） | メトプリック錠４０ｍｇ メトプリック錠４０ｍｇ （メトプロロール酒石酸塩） | メルコモン錠２０ｍｇ メルコモン錠２０ｍｇ （メトプロロール酒石酸塩） | ロプレソール錠２０ｍｇ ロプレソール錠２０ｍｇ （メトプロロール酒石酸塩） | ロプレソール錠４０ｍｇ ロプレソール錠４０ｍｇ （メトプロロール酒石酸塩）
アイスラール錠２０ｍｇ アイスラール錠２０ｍｇ （一硝酸イソソルビド） | アイトロール錠１０ｍｇ アイトロール錠１０ｍｇ （一硝酸イソソルビド） | アイトロール錠２０ｍｇ アイトロール錠２０ｍｇ （一硝酸イソソルビド） | アイロクール錠１０ アイロクール錠１０ （一硝酸イソソルビド） | アイロクール錠２０ アイロクール錠２０ （一硝酸イソソルビド）
イソニトール錠１０ｍｇ イソニトール錠１０ｍｇ （一硝酸イソソルビド） | イソニトール錠２０ｍｇ イソニトール錠２０ｍｇ （一硝酸イソソルビド） | ソプレロール錠２０ｍｇ ソプレロール錠２０ｍｇ （一硝酸イソソルビド） | タイシロール錠２０ｍｇ タイシロール錠２０ｍｇ （一硝酸イソソルビド） | ニトロール錠５ｍｇ ニトロール錠５ｍｇ （硝酸イソソルビド）
硝酸イソソルビド錠（ツルハラ） 硝酸イソソルビド錠（ツルハラ） （硝酸イソソルビド） | アダラートＣＲ錠１０ｍｇ アダラートＣＲ錠１０ｍｇ （ニフェジピン） | アダラートＣＲ錠２０ｍｇ アダラートＣＲ錠２０ｍｇ （ニフェジピン） | アダラートＣＲ錠４０ｍｇ アダラートＣＲ錠４０ｍｇ （ニフェジピン） | アダラートＬ錠１０ｍｇ アダラートＬ錠１０ｍｇ （ニフェジピン）
アダラートＬ錠２０ｍｇ アダラートＬ錠２０ｍｇ （ニフェジピン） | アテネラートＬ錠２０ｍｇ アテネラートＬ錠２０ｍｇ （ニフェジピン） | カサンミルＳ錠１０ カサンミルＳ錠１０ （ニフェジピン） | カサンミルＳ錠２０ カサンミルＳ錠２０ （ニフェジピン） | キサラートＬ錠１０ｍｇ キサラートＬ錠１０ｍｇ （ニフェジピン）
キサラートＬ錠２０ｍｇ キサラートＬ錠２０ｍｇ （ニフェジピン） | クノラミンＬ錠２０ｍｇ クノラミンＬ錠２０ｍｇ （ニフェジピン） | ケパクルＬ錠１０ ケパクルＬ錠１０ （ニフェジピン） | ケパクルＬ錠２０ ケパクルＬ錠２０ （ニフェジピン） | コリネールＣＲ錠１０ コリネールＣＲ錠１０ （ニフェジピン）
コリネールＣＲ錠２０ コリネールＣＲ錠２０ （ニフェジピン） | コリネールＣＲ錠４０ コリネールＣＲ錠４０ （ニフェジピン） | コリネールＬ錠１０ｍｇ コリネールＬ錠１０ｍｇ （ニフェジピン） | コリネールＬ錠２０ｍｇ コリネールＬ錠２０ｍｇ （ニフェジピン） | シオペルミンＬ錠１０ シオペルミンＬ錠１０ （ニフェジピン）
シオペルミンＬ錠２０ シオペルミンＬ錠２０ （ニフェジピン） | トーワラートＣＲ錠１０ｍｇ トーワラートＣＲ錠１０ｍｇ （ニフェジピン） | トーワラートＣＲ錠２０ｍｇ トーワラートＣＲ錠２０ｍｇ （ニフェジピン） | トーワラートＣＲ錠４０ｍｇ トーワラートＣＲ錠４０ｍｇ （ニフェジピン） | トーワラートＬ錠１０ｍｇ トーワラートＬ錠１０ｍｇ （ニフェジピン）
トーワラートＬ錠２０ｍｇ トーワラートＬ錠２０ｍｇ （ニフェジピン） | ニフェジピンＣＲ錠１０ｍｇ「サワイ」 ニフェジピンＣＲ錠１０ｍｇ「サワイ」 （ニフェジピン） | ニフェジピンＣＲ錠２０ｍｇ「ＮＴ」 ニフェジピンＣＲ錠２０ｍｇ「ＮＴ」 （ニフェジピン） | ニフェジピンＣＲ錠２０ｍｇ「サワイ」 ニフェジピンＣＲ錠２０ｍｇ「サワイ」 （ニフェジピン） | ニフェジピンＣＲ錠４０ｍｇ「ＮＴ」 ニフェジピンＣＲ錠４０ｍｇ「ＮＴ」 （ニフェジピン）
ニフェジピンＣＲ錠４０ｍｇ「サワイ」 ニフェジピンＣＲ錠４０ｍｇ「サワイ」 （ニフェジピン） | ニフェジピンＬ錠１０ｍｇ「サワイ」 ニフェジピンＬ錠１０ｍｇ「サワイ」 （ニフェジピン） | ニフェジピンＬ錠２０ｍｇ「サワイ」 ニフェジピンＬ錠２０ｍｇ「サワイ」 （ニフェジピン） | ニフェスロー錠１０ｍｇ ニフェスロー錠１０ｍｇ （ニフェジピン） | ニフェスロー錠２０ｍｇ ニフェスロー錠２０ｍｇ （ニフェジピン）
ニフェラートＬ錠１０ ニフェラートＬ錠１０ （ニフェジピン） | ニフェラートＬ錠２０ ニフェラートＬ錠２０ （ニフェジピン） | ニフェランタンＣＲ錠１０ ニフェランタンＣＲ錠１０ （ニフェジピン） | ニフェランタンＣＲ錠２０ ニフェランタンＣＲ錠２０ （ニフェジピン） | ニフェランタンＣＲ錠４０ ニフェランタンＣＲ錠４０ （ニフェジピン）
ニレーナＬ錠１０ｍｇ ニレーナＬ錠１０ｍｇ （ニフェジピン） | ニレーナＬ錠２０ｍｇ ニレーナＬ錠２０ｍｇ （ニフェジピン） | ヘルラートＬ錠１０ ヘルラートＬ錠１０ （ニフェジピン） | ヘルラートＬ錠２０ ヘルラートＬ錠２０ （ニフェジピン） | ラミタレートＬ錠１０ｍｇ ラミタレートＬ錠１０ｍｇ （ニフェジピン）
ラミタレートＬ錠２０ｍｇ ラミタレートＬ錠２０ｍｇ （ニフェジピン） | Ｌ－オーネスゲン錠２０ｍｇ Ｌ－オーネスゲン錠２０ｍｇ （硝酸イソソルビド） | サワドールＬ錠２０ｍｇ サワドールＬ錠２０ｍｇ （硝酸イソソルビド） | ジアセラＬ錠２０ｍｇ ジアセラＬ錠２０ｍｇ （硝酸イソソルビド） | フランドル錠２０ｍｇ フランドル錠２０ｍｇ （硝酸イソソルビド）
リファタックＬ錠２０ｍｇ リファタックＬ錠２０ｍｇ （硝酸イソソルビド） | 硝酸イソソルビド徐放錠２０ｍｇ「タイヨー」 硝酸イソソルビド徐放錠２０ｍｇ「タイヨー」 （硝酸イソソルビド） | アセタノールカプセル１００ アセタノールカプセル１００ （アセブトロール塩酸塩） | アセタノールカプセル２００ アセタノールカプセル２００ （アセブトロール塩酸塩） | アタナールカプセル１０ アタナールカプセル１０ （ニフェジピン）
アタナールカプセル５ アタナールカプセル５ （ニフェジピン） | アダラートカプセル１０ｍｇ アダラートカプセル１０ｍｇ （ニフェジピン） | アダラートカプセル５ｍｇ アダラートカプセル５ｍｇ （ニフェジピン） | ニフェジピンカプセル１０ｍｇ「サワイ」 ニフェジピンカプセル１０ｍｇ「サワイ」 （ニフェジピン） | ニフェジピンカプセル５ｍｇ「サワイ」 ニフェジピンカプセル５ｍｇ「サワイ」 （ニフェジピン）
ニフェラートカプセル１０ｍｇ ニフェラートカプセル１０ｍｇ （ニフェジピン） | ミケランＬＡカプセル１５ｍｇ ミケランＬＡカプセル１５ｍｇ （カルテオロール塩酸塩） | コロヘルサーＲカプセル１００ｍｇ コロヘルサーＲカプセル１００ｍｇ （ジルチアゼム塩酸塩） | コロヘルサーＲカプセル２００ｍｇ コロヘルサーＲカプセル２００ｍｇ （ジルチアゼム塩酸塩） | ジルチアゼム塩酸塩Ｒカプセル１００ｍｇ「サワイ」 ジルチアゼム塩酸塩Ｒカプセル１００ｍｇ「サワイ」 （ジルチアゼム塩酸塩）
ジルチアゼム塩酸塩Ｒカプセル２００ｍｇ「サワイ」 ジルチアゼム塩酸塩Ｒカプセル２００ｍｇ「サワイ」 （ジルチアゼム塩酸塩） | ジルチアゼム塩酸塩徐放カプセル１００ｍｇ「タイヨー」 ジルチアゼム塩酸塩徐放カプセル１００ｍｇ「タイヨー」 （ジルチアゼム塩酸塩） | ヘルベッサーＲカプセル１００ｍｇ ヘルベッサーＲカプセル１００ｍｇ （ジルチアゼム塩酸塩） | ヘルベッサーＲカプセル２００ｍｇ ヘルベッサーＲカプセル２００ｍｇ （ジルチアゼム塩酸塩） | ルチアノンカプセルＲ１００ ルチアノンカプセルＲ１００ （ジルチアゼム塩酸塩）
エマベリンＬカプセル１０ｍｇ エマベリンＬカプセル１０ｍｇ （ニフェジピン） | エマベリンＬカプセル１５ｍｇ エマベリンＬカプセル１５ｍｇ （ニフェジピン） | エマベリンＬカプセル５ｍｇ エマベリンＬカプセル５ｍｇ （ニフェジピン） | セパミット－Ｒカプセル１０ セパミット－Ｒカプセル１０ （ニフェジピン） | セパミット－Ｒカプセル２０ セパミット－Ｒカプセル２０ （ニフェジピン）
インデラルＬＡカプセル６０ｍｇ インデラルＬＡカプセル６０ｍｇ （プロプラノロール塩酸塩） | サワタールＬＡカプセル６０ｍｇ サワタールＬＡカプセル６０ｍｇ （プロプラノロール塩酸塩） | イソコロナールＲカプセル２０ｍｇ イソコロナールＲカプセル２０ｍｇ （硝酸イソソルビド） | カリアントＳＲカプセル２０ｍｇ カリアントＳＲカプセル２０ｍｇ （硝酸イソソルビド） | ニトロールＲカプセル２０ｍｇ ニトロールＲカプセル２０ｍｇ （硝酸イソソルビド）
アテノロールドライシロップ１０％「ＥＭＥＣ」 アテノロールドライシロップ１０％「ＥＭＥＣ」 （アテノロール） | アムロジピン内用ゼリー２．５ｍｇ「ＴＹＫ」 アムロジピン内用ゼリー２．５ｍｇ「ＴＹＫ」 （アムロジピンベシル酸塩） | アムロジピン内用ゼリー５ｍｇ「ＣＨ」 アムロジピン内用ゼリー５ｍｇ「ＣＨ」 （アムロジピンベシル酸塩） | アムロジピン内用ゼリー５ｍｇ「ＴＹＫ」 アムロジピン内用ゼリー５ｍｇ「ＴＹＫ」 （アムロジピンベシル酸塩） | アムロジピン内用ゼリー５ｍｇ「トーワ」 アムロジピン内用ゼリー５ｍｇ「トーワ」 （アムロジピンベシル酸塩）
ミオコールスプレー０．３ｍｇ ミオコールスプレー０．３ｍｇ （ニトログリセリン） | ニトロールスプレー１．２５ｍｇ ニトロールスプレー１．２５ｍｇ （硝酸イソソルビド） | ジドレンテープ２７ｍｇ ジドレンテープ２７ｍｇ （ニトログリセリン） | ニトロダームＴＴＳ２５ｍｇ ニトロダームＴＴＳ２５ｍｇ （ニトログリセリン） | バソレーターテープ２７ｍｇ バソレーターテープ２７ｍｇ （ニトログリセリン）
ミニトロテープ２７ｍｇ ミニトロテープ２７ｍｇ （ニトログリセリン） | ミリステープ５ｍｇ ミリステープ５ｍｇ （ニトログリセリン） | メディトランステープ２７ｍｇ メディトランステープ２７ｍｇ （ニトログリセリン） | アパティアテープ４０ｍｇ アパティアテープ４０ｍｇ （硝酸イソソルビド） | アンタップテープ４０ｍｇ アンタップテープ４０ｍｇ （硝酸イソソルビド）
イソピットテープ４０ｍｇ イソピットテープ４０ｍｇ （硝酸イソソルビド） | サワドールテープ４０ｍｇ サワドールテープ４０ｍｇ （硝酸イソソルビド） | ニトラステープ４０ｍｇ ニトラステープ４０ｍｇ （硝酸イソソルビド） | フランドルテープ４０ｍｇ フランドルテープ４０ｍｇ （硝酸イソソルビド） | リファタックテープ４０ｍｇ リファタックテープ４０ｍｇ （硝酸イソソルビド）
硝酸イソソルビドテープ４０ｍｇ「ＥＭＥＣ」 硝酸イソソルビドテープ４０ｍｇ「ＥＭＥＣ」 （硝酸イソソルビド）


抗不整脈薬
（剤形、一般名、医薬品名順）

硫酸キニジン「ホエイ」 硫酸キニジン「ホエイ」 （キニジン硫酸塩水和物） | アジマリン錠５０「イセイ」 アジマリン錠５０「イセイ」 （アジマリン） | アテネミール錠５０ｍｇ アテネミール錠５０ｍｇ （アテノロール） | アテノリズム錠５０ｍｇ アテノリズム錠５０ｍｇ （アテノロール） | アテノロール錠５０ｍｇ「タイヨー」 アテノロール錠５０ｍｇ「タイヨー」 （アテノロール）
アルセノール錠２５ アルセノール錠２５ （アテノロール） | アルセノール錠５０ アルセノール錠５０ （アテノロール） | アルマイラー錠２５ アルマイラー錠２５ （アテノロール） | アルマイラー錠５０ アルマイラー錠５０ （アテノロール） | カテノミン錠５０ カテノミン錠５０ （アテノロール）
クシセミン錠５０ｍｇ クシセミン錠５０ｍｇ （アテノロール） | セーブテンス錠５０ｍｇ セーブテンス錠５０ｍｇ （アテノロール） | セーラジール錠５０ｍｇ セーラジール錠５０ｍｇ （アテノロール） | テノーミン錠２５ テノーミン錠２５ （アテノロール） | テノーミン錠５０ テノーミン錠５０ （アテノロール）
テノミロール錠５０ｍｇ テノミロール錠５０ｍｇ （アテノロール） | トーワミン錠２５ トーワミン錠２５ （アテノロール） | トーワミン錠５０ トーワミン錠５０ （アテノロール） | ミロベクト錠２５ ミロベクト錠２５ （アテノロール） | ミロベクト錠５０ ミロベクト錠５０ （アテノロール）
メゾルミン錠２５ｍｇ メゾルミン錠２５ｍｇ （アテノロール） | メゾルミン錠５０ｍｇ メゾルミン錠５０ｍｇ （アテノロール） | メチニン錠２５ｍｇ メチニン錠２５ｍｇ （アテノロール） | メチニン錠５０ｍｇ メチニン錠５０ｍｇ （アテノロール） | リスモリース錠５０ｍｇ リスモリース錠５０ｍｇ （アテノロール）
アミオダロン塩酸塩錠１００ｍｇ「サワイ」 アミオダロン塩酸塩錠１００ｍｇ「サワイ」 （アミオダロン塩酸塩） | アミオダロン塩酸塩錠１００ｍｇ「サンド」 アミオダロン塩酸塩錠１００ｍｇ「サンド」 （アミオダロン塩酸塩） | アミオダロン塩酸塩錠１００ｍｇ「トーワ」 アミオダロン塩酸塩錠１００ｍｇ「トーワ」 （アミオダロン塩酸塩） | アミオダロン塩酸塩速崩錠１００ｍｇ「ＴＥ」 アミオダロン塩酸塩速崩錠１００ｍｇ「ＴＥ」 （アミオダロン塩酸塩） | アミオダロン塩酸塩速崩錠５０ｍｇ「ＴＥ」 アミオダロン塩酸塩速崩錠５０ｍｇ「ＴＥ」 （アミオダロン塩酸塩）
アンカロン錠１００ アンカロン錠１００ （アミオダロン塩酸塩） | アストニール錠１０ アストニール錠１０ （アロチノロール塩酸塩） | アセメール錠１０ アセメール錠１０ （アロチノロール塩酸塩） | アナシロール錠１０ アナシロール錠１０ （アロチノロール塩酸塩） | アルマール錠１０ アルマール錠１０ （アロチノロール塩酸塩）
アルマール錠５ アルマール錠５ （アロチノロール塩酸塩） | アロチノイル錠１０ｍｇ アロチノイル錠１０ｍｇ （アロチノロール塩酸塩） | アロチノン錠１０ｍｇ アロチノン錠１０ｍｇ （アロチノロール塩酸塩） | セオノマール錠１０ セオノマール錠１０ （アロチノロール塩酸塩） | セオノマール錠５ セオノマール錠５ （アロチノロール塩酸塩）
塩酸アロチノロール錠１０ｍｇ「ＫＯＢＡ」 塩酸アロチノロール錠１０ｍｇ「ＫＯＢＡ」 （アロチノロール塩酸塩） | アスタワール錠４０ アスタワール錠４０ （オクスプレノロール塩酸塩） | カテハット錠「４０」 カテハット錠「４０」 （オクスプレノロール塩酸塩） | スネリング錠２０ スネリング錠２０ （オクスプレノロール塩酸塩） | スネリング錠４０ スネリング錠４０ （オクスプレノロール塩酸塩）
トラサコール錠２０ｍｇ トラサコール錠２０ｍｇ （オクスプレノロール塩酸塩） | トラサコール錠４０ｍｇ トラサコール錠４０ｍｇ （オクスプレノロール塩酸塩） | カルテオロール塩酸塩錠５ｍｇ「タイヨー」 カルテオロール塩酸塩錠５ｍｇ「タイヨー」 （カルテオロール塩酸塩） | カルテロール錠５ｍｇ カルテロール錠５ｍｇ （カルテオロール塩酸塩） | カルノノン錠５ｍｇ カルノノン錠５ｍｇ （カルテオロール塩酸塩）
チオグール錠５ｍｇ チオグール錠５ｍｇ （カルテオロール塩酸塩） | ベタメノール錠５ ベタメノール錠５ （カルテオロール塩酸塩） | ミケラン錠５ｍｇ ミケラン錠５ｍｇ （カルテオロール塩酸塩） | 硫酸キニジン錠１００ｍｇ「マイラン」 硫酸キニジン錠１００ｍｇ「マイラン」 （キニジン硫酸塩水和物） | シノベジール錠１００ｍｇ シノベジール錠１００ｍｇ （シベンゾリンコハク酸塩）
シノベジール錠５０ｍｇ シノベジール錠５０ｍｇ （シベンゾリンコハク酸塩） | シベノール錠１００ｍｇ シベノール錠１００ｍｇ （シベンゾリンコハク酸塩） | シベノール錠５０ｍｇ シベノール錠５０ｍｇ （シベンゾリンコハク酸塩） | シベンゾリンコハク酸塩錠１００ｍｇ「サワイ」 シベンゾリンコハク酸塩錠１００ｍｇ「サワイ」 （シベンゾリンコハク酸塩） | シベンゾリンコハク酸塩錠１００ｍｇ「タナベ」 シベンゾリンコハク酸塩錠１００ｍｇ「タナベ」 （シベンゾリンコハク酸塩）
シベンゾリンコハク酸塩錠５０ｍｇ「サワイ」 シベンゾリンコハク酸塩錠５０ｍｇ「サワイ」 （シベンゾリンコハク酸塩） | コーレン コーレン （ジルチアゼム塩酸塩） | コロヘルサー錠３０ｍｇ コロヘルサー錠３０ｍｇ （ジルチアゼム塩酸塩） | コロヘルサー錠６０ｍｇ コロヘルサー錠６０ｍｇ （ジルチアゼム塩酸塩） | ジルチアゼム塩酸塩錠３０ｍｇ「ＣＨ」 ジルチアゼム塩酸塩錠３０ｍｇ「ＣＨ」 （ジルチアゼム塩酸塩）
ジルチアゼム塩酸塩錠３０ｍｇ「サワイ」 ジルチアゼム塩酸塩錠３０ｍｇ「サワイ」 （ジルチアゼム塩酸塩） | ジルチアゼム塩酸塩錠３０ｍｇ「タイヨー」 ジルチアゼム塩酸塩錠３０ｍｇ「タイヨー」 （ジルチアゼム塩酸塩） | ジルチアゼム塩酸塩錠６０ｍｇ「ＺＥ」 ジルチアゼム塩酸塩錠６０ｍｇ「ＺＥ」 （ジルチアゼム塩酸塩） | ジルチアゼム塩酸塩錠６０ｍｇ「サワイ」 ジルチアゼム塩酸塩錠６０ｍｇ「サワイ」 （ジルチアゼム塩酸塩） | ジルチアゼム塩酸塩錠６０ｍｇ「タイヨー」 ジルチアゼム塩酸塩錠６０ｍｇ「タイヨー」 （ジルチアゼム塩酸塩）
セレスナット錠３０ｍｇ セレスナット錠３０ｍｇ （ジルチアゼム塩酸塩） | フロッティ錠 フロッティ錠 （ジルチアゼム塩酸塩） | ヘマレキート錠３０ｍｇ ヘマレキート錠３０ｍｇ （ジルチアゼム塩酸塩） | ヘルベッサー錠３０ ヘルベッサー錠３０ （ジルチアゼム塩酸塩） | ヘルベッサー錠６０ ヘルベッサー錠６０ （ジルチアゼム塩酸塩）
ミオカルジー錠６０ ミオカルジー錠６０ （ジルチアゼム塩酸塩） | ヨウチアゼム錠３０ｍｇ ヨウチアゼム錠３０ｍｇ （ジルチアゼム塩酸塩） | ソタコール錠４０ｍｇ ソタコール錠４０ｍｇ （ソタロール塩酸塩） | ソタコール錠８０ｍｇ ソタコール錠８０ｍｇ （ソタロール塩酸塩） | ナディック錠３０ｍｇ ナディック錠３０ｍｇ （ナドロール）
ナディック錠６０ｍｇ ナディック錠６０ｍｇ （ナドロール） | ウェルビー錠２．５ｍｇ ウェルビー錠２．５ｍｇ （ビソプロロールフマル酸塩） | ウェルビー錠５ｍｇ ウェルビー錠５ｍｇ （ビソプロロールフマル酸塩） | ビソテート錠５ ビソテート錠５ （ビソプロロールフマル酸塩） | メイタット錠５ メイタット錠５ （ビソプロロールフマル酸塩）
メインテート錠２．５ メインテート錠２．５ （ビソプロロールフマル酸塩） | メインテート錠５ メインテート錠５ （ビソプロロールフマル酸塩） | メイントーワ錠２．５ メイントーワ錠２．５ （ビソプロロールフマル酸塩） | メイントーワ錠５ メイントーワ錠５ （ビソプロロールフマル酸塩） | メインハーツ錠２．５ メインハーツ錠２．５ （ビソプロロールフマル酸塩）
メインハーツ錠５ メインハーツ錠５ （ビソプロロールフマル酸塩） | メインロール錠２．５ メインロール錠２．５ （ビソプロロールフマル酸塩） | メインロール錠５ メインロール錠５ （ビソプロロールフマル酸塩） | ルーク錠５ ルーク錠５ （ビソプロロールフマル酸塩） | ピルジカイニド塩酸塩錠２５ｍｇ「三和」 ピルジカイニド塩酸塩錠２５ｍｇ「三和」 （ピルシカイニド塩酸塩水和物）
ピルジカイニド塩酸塩錠５０ｍｇ「三和」 ピルジカイニド塩酸塩錠５０ｍｇ「三和」 （ピルシカイニド塩酸塩水和物） | イスハート錠５ｍｇ イスハート錠５ｍｇ （ピンドロール） | カルビスケン錠５ｍｇ カルビスケン錠５ｍｇ （ピンドロール） | ビリンガル錠５ｍｇ ビリンガル錠５ｍｇ （ピンドロール） | ピンドロール錠５ｍｇ「トーワ」 ピンドロール錠５ｍｇ「トーワ」 （ピンドロール）
ピンドロール錠５ｍｇ「日医工」 ピンドロール錠５ｍｇ「日医工」 （ピンドロール） | タンボコール錠１００ｍｇ タンボコール錠１００ｍｇ （フレカイニド酢酸塩） | タンボコール錠５０ｍｇ タンボコール錠５０ｍｇ （フレカイニド酢酸塩） | アドビオール錠５ｍｇ アドビオール錠５ｍｇ （ブフェトロール塩酸塩） | アミサリン錠１２５ｍｇ アミサリン錠１２５ｍｇ （プロカインアミド塩酸塩）
アミサリン錠２５０ｍｇ アミサリン錠２５０ｍｇ （プロカインアミド塩酸塩） | ソビラール錠１５０ ソビラール錠１５０ （プロパフェノン塩酸塩） | プロノン錠１００ｍｇ プロノン錠１００ｍｇ （プロパフェノン塩酸塩） | プロノン錠１５０ｍｇ プロノン錠１５０ｍｇ （プロパフェノン塩酸塩） | アイデイトロール錠１０ｍｇ アイデイトロール錠１０ｍｇ （プロプラノロール塩酸塩）
インデラル錠１０ｍｇ インデラル錠１０ｍｇ （プロプラノロール塩酸塩） | インデラル錠２０ｍｇ インデラル錠２０ｍｇ （プロプラノロール塩酸塩） | ソラシロール錠１０ｍｇ ソラシロール錠１０ｍｇ （プロプラノロール塩酸塩） | ヘルツベース錠１０ｍｇ ヘルツベース錠１０ｍｇ （プロプラノロール塩酸塩） | メントリース錠１０ メントリース錠１０ （プロプラノロール塩酸塩）
ベプリコール錠１００ｍｇ ベプリコール錠１００ｍｇ （ベプリジル塩酸塩水和物） | ベプリコール錠５０ｍｇ ベプリコール錠５０ｍｇ （ベプリジル塩酸塩水和物） | ベラパミル塩酸塩錠４０ｍｇ「ＪＧ」 ベラパミル塩酸塩錠４０ｍｇ「ＪＧ」 （ベラパミル塩酸塩） | ベラパミル塩酸塩錠４０ｍｇ「タイヨー」 ベラパミル塩酸塩錠４０ｍｇ「タイヨー」 （ベラパミル塩酸塩） | マゴチロン錠４０ｍｇ マゴチロン錠４０ｍｇ （ベラパミル塩酸塩）
ワソラン錠４０ｍｇ ワソラン錠４０ｍｇ （ベラパミル塩酸塩） | トイ錠１００ トイ錠１００ （メキシレチン塩酸塩） | トイ錠５０ トイ錠５０ （メキシレチン塩酸塩） | メキシレート錠１００ メキシレート錠１００ （メキシレチン塩酸塩） | メキシレート錠５０ メキシレート錠５０ （メキシレチン塩酸塩）
シプセロン錠２０ シプセロン錠２０ （メトプロロール酒石酸塩） | シプセロン錠４０ シプセロン錠４０ （メトプロロール酒石酸塩） | セレクナート錠２０ｍｇ セレクナート錠２０ｍｇ （メトプロロール酒石酸塩） | セレクナート錠４０ｍｇ セレクナート錠４０ｍｇ （メトプロロール酒石酸塩） | セロケン錠２０ｍｇ セロケン錠２０ｍｇ （メトプロロール酒石酸塩）
セロケン錠４０ｍｇ セロケン錠４０ｍｇ （メトプロロール酒石酸塩） | ゼグミューラー錠４０ｍｇ ゼグミューラー錠４０ｍｇ （メトプロロール酒石酸塩） | メデピン錠２０ メデピン錠２０ （メトプロロール酒石酸塩） | メデピン錠４０ メデピン錠４０ （メトプロロール酒石酸塩） | メトプリック錠２０ｍｇ メトプリック錠２０ｍｇ （メトプロロール酒石酸塩）
メトプリック錠４０ｍｇ メトプリック錠４０ｍｇ （メトプロロール酒石酸塩） | メルコモン錠２０ｍｇ メルコモン錠２０ｍｇ （メトプロロール酒石酸塩） | ロプレソール錠２０ｍｇ ロプレソール錠２０ｍｇ （メトプロロール酒石酸塩） | ロプレソール錠４０ｍｇ ロプレソール錠４０ｍｇ （メトプロロール酒石酸塩） | ジソピラミドリン酸塩徐放錠１５０ｍｇ「日医工」 ジソピラミドリン酸塩徐放錠１５０ｍｇ「日医工」 （ジソピラミドリン酸塩）
ジソピラミド徐放錠１５０ｍｇ「タイヨー」 ジソピラミド徐放錠１５０ｍｇ「タイヨー」 （ジソピラミドリン酸塩） | ノルペースＣＲ錠１５０ｍｇ ノルペースＣＲ錠１５０ｍｇ （ジソピラミドリン酸塩） | ファンミルＲ錠１５０ｍｇ ファンミルＲ錠１５０ｍｇ （ジソピラミドリン酸塩） | リスピンＲ錠１５０ｍｇ リスピンＲ錠１５０ｍｇ （ジソピラミドリン酸塩） | リスモダンＲ錠１５０ｍｇ リスモダンＲ錠１５０ｍｇ （ジソピラミドリン酸塩）
リスラミドＲ錠１５０ｍｇ リスラミドＲ錠１５０ｍｇ （ジソピラミドリン酸塩） | リゾラミドＲ錠１５０ｍｇ リゾラミドＲ錠１５０ｍｇ （ジソピラミドリン酸塩） | セロケンＬ錠１２０ｍｇ セロケンＬ錠１２０ｍｇ （メトプロロール酒石酸塩） | ロプレソールＳＲ錠１２０ｍｇ ロプレソールＳＲ錠１２０ｍｇ （メトプロロール酒石酸塩） | アセタノールカプセル１００ アセタノールカプセル１００ （アセブトロール塩酸塩）
アセタノールカプセル２００ アセタノールカプセル２００ （アセブトロール塩酸塩） | アスペノンカプセル１０ アスペノンカプセル１０ （アプリンジン塩酸塩） | アスペノンカプセル２０ アスペノンカプセル２０ （アプリンジン塩酸塩） | アプリトーンカプセル１０ アプリトーンカプセル１０ （アプリンジン塩酸塩） | アプリトーンカプセル２０ アプリトーンカプセル２０ （アプリンジン塩酸塩）
ジソピラミドカプセル１００ｍｇ「タイヨー」 ジソピラミドカプセル１００ｍｇ「タイヨー」 （ジソピラミド） | ジソピランカプセル１００ｍｇ ジソピランカプセル１００ｍｇ （ジソピラミド） | ソピラートカプセル１００ｍｇ ソピラートカプセル１００ｍｇ （ジソピラミド） | チヨバンカプセル１００ｍｇ チヨバンカプセル１００ｍｇ （ジソピラミド） | チヨバンカプセル５０ｍｇ チヨバンカプセル５０ｍｇ （ジソピラミド）
ノルペースカプセル１００ｍｇ ノルペースカプセル１００ｍｇ （ジソピラミド） | ノルペースカプセル５０ｍｇ ノルペースカプセル５０ｍｇ （ジソピラミド） | ファンミルカプセル１００ｍｇ ファンミルカプセル１００ｍｇ （ジソピラミド） | ファンミルカプセル５０ｍｇ ファンミルカプセル５０ｍｇ （ジソピラミド） | リスピンカプセル１００ｍｇ リスピンカプセル１００ｍｇ （ジソピラミド）
リスモダンカプセル１００ｍｇ リスモダンカプセル１００ｍｇ （ジソピラミド） | リスモダンカプセル５０ｍｇ リスモダンカプセル５０ｍｇ （ジソピラミド） | アリスリズムカプセル２５ アリスリズムカプセル２５ （ピルシカイニド塩酸塩水和物） | アリスリズムカプセル５０ アリスリズムカプセル５０ （ピルシカイニド塩酸塩水和物） | サンリズムカプセル２５ｍｇ サンリズムカプセル２５ｍｇ （ピルシカイニド塩酸塩水和物）
サンリズムカプセル５０ｍｇ サンリズムカプセル５０ｍｇ （ピルシカイニド塩酸塩水和物） | タツピルジンカプセル２５ｍｇ タツピルジンカプセル２５ｍｇ （ピルシカイニド塩酸塩水和物） | タツピルジンカプセル５０ｍｇ タツピルジンカプセル５０ｍｇ （ピルシカイニド塩酸塩水和物） | ピルシカイニド塩酸塩カプセル２５ｍｇ「タナベ」 ピルシカイニド塩酸塩カプセル２５ｍｇ「タナベ」 （ピルシカイニド塩酸塩水和物） | ピルシカイニド塩酸塩カプセル５０ｍｇ「タナベ」 ピルシカイニド塩酸塩カプセル５０ｍｇ「タナベ」 （ピルシカイニド塩酸塩水和物）
ピルジニックカプセル２５ ピルジニックカプセル２５ （ピルシカイニド塩酸塩水和物） | ピルジニックカプセル５０ ピルジニックカプセル５０ （ピルシカイニド塩酸塩水和物） | リズムコートカプセル２５ｍｇ リズムコートカプセル２５ｍｇ （ピルシカイニド塩酸塩水和物） | リズムコートカプセル５０ｍｇ リズムコートカプセル５０ｍｇ （ピルシカイニド塩酸塩水和物） | リズムサットカプセル２５ｍｇ リズムサットカプセル２５ｍｇ （ピルシカイニド塩酸塩水和物）
リズムサットカプセル５０ｍｇ リズムサットカプセル５０ｍｇ （ピルシカイニド塩酸塩水和物） | 塩酸ピルジカイニドカプセル２５ｍｇ「タイヨー」 塩酸ピルジカイニドカプセル２５ｍｇ「タイヨー」 （ピルシカイニド塩酸塩水和物） | 塩酸ピルジカイニドカプセル５０ｍｇ「タイヨー」 塩酸ピルジカイニドカプセル５０ｍｇ「タイヨー」 （ピルシカイニド塩酸塩水和物） | ピメノールカプセル１００ｍｇ ピメノールカプセル１００ｍｇ （ピルメノール塩酸塩水和物） | ピメノールカプセル５０ｍｇ ピメノールカプセル５０ｍｇ （ピルメノール塩酸塩水和物）
チルミメールカプセル１００ｍｇ チルミメールカプセル１００ｍｇ （メキシレチン塩酸塩） | チルミメールカプセル５０ｍｇ チルミメールカプセル５０ｍｇ （メキシレチン塩酸塩） | ポエルテンカプセル１００ｍｇ ポエルテンカプセル１００ｍｇ （メキシレチン塩酸塩） | メキシチールカプセル１００ｍｇ メキシチールカプセル１００ｍｇ （メキシレチン塩酸塩） | メキシチールカプセル５０ｍｇ メキシチールカプセル５０ｍｇ （メキシレチン塩酸塩）
メキシバールカプセル１００ メキシバールカプセル１００ （メキシレチン塩酸塩） | メキシバールカプセル５０ メキシバールカプセル５０ （メキシレチン塩酸塩） | メキシレチン塩酸塩カプセル１００ｍｇ「タナベ」 メキシレチン塩酸塩カプセル１００ｍｇ「タナベ」 （メキシレチン塩酸塩） | メキシレチン塩酸塩カプセル５０ｍｇ「タナベ」 メキシレチン塩酸塩カプセル５０ｍｇ「タナベ」 （メキシレチン塩酸塩） | メキトライドカプセル１００ メキトライドカプセル１００ （メキシレチン塩酸塩）
メキトライドカプセル５０ メキトライドカプセル５０ （メキシレチン塩酸塩） | メキラチンカプセル１００ メキラチンカプセル１００ （メキシレチン塩酸塩） | メルデストカプセル１００ｍｇ メルデストカプセル１００ｍｇ （メキシレチン塩酸塩） | メルデストカプセル５０ｍｇ メルデストカプセル５０ｍｇ （メキシレチン塩酸塩） | メレートカプセル１００ メレートカプセル１００ （メキシレチン塩酸塩）
メレートカプセル５０ メレートカプセル５０ （メキシレチン塩酸塩） | モバレーンカプセル５０ｍｇ モバレーンカプセル５０ｍｇ （メキシレチン塩酸塩） | ミケランＬＡカプセル１５ｍｇ ミケランＬＡカプセル１５ｍｇ （カルテオロール塩酸塩） | コロヘルサーＲカプセル１００ｍｇ コロヘルサーＲカプセル１００ｍｇ （ジルチアゼム塩酸塩） | コロヘルサーＲカプセル２００ｍｇ コロヘルサーＲカプセル２００ｍｇ （ジルチアゼム塩酸塩）
ジルチアゼム塩酸塩Ｒカプセル１００ｍｇ「サワイ」 ジルチアゼム塩酸塩Ｒカプセル１００ｍｇ「サワイ」 （ジルチアゼム塩酸塩） | ジルチアゼム塩酸塩Ｒカプセル２００ｍｇ「サワイ」 ジルチアゼム塩酸塩Ｒカプセル２００ｍｇ「サワイ」 （ジルチアゼム塩酸塩） | ジルチアゼム塩酸塩徐放カプセル１００ｍｇ「タイヨー」 ジルチアゼム塩酸塩徐放カプセル１００ｍｇ「タイヨー」 （ジルチアゼム塩酸塩） | ヘルベッサーＲカプセル１００ｍｇ ヘルベッサーＲカプセル１００ｍｇ （ジルチアゼム塩酸塩） | ヘルベッサーＲカプセル２００ｍｇ ヘルベッサーＲカプセル２００ｍｇ （ジルチアゼム塩酸塩）
ルチアノンカプセルＲ１００ ルチアノンカプセルＲ１００ （ジルチアゼム塩酸塩） | インデラルＬＡカプセル６０ｍｇ インデラルＬＡカプセル６０ｍｇ （プロプラノロール塩酸塩） | サワタールＬＡカプセル６０ｍｇ サワタールＬＡカプセル６０ｍｇ （プロプラノロール塩酸塩） | アテノロールドライシロップ１０％「ＥＭＥＣ」 アテノロールドライシロップ１０％「ＥＭＥＣ」 （アテノロール）


心不全治療薬・昇圧薬
（剤形、一般名、医薬品名順）

タウリン散９８％「大正」 タウリン散９８％「大正」 （タウリン） | タナドーパ顆粒７５％ タナドーパ顆粒７５％ （ドカルパミン） | アコミック錠１０ アコミック錠１０ （アメジニウムメチル硫酸塩） | アメジール錠１０ アメジール錠１０ （アメジニウムメチル硫酸塩） | アメジニン錠１０ｍｇ アメジニン錠１０ｍｇ （アメジニウムメチル硫酸塩）
イピノテック錠１０ｍｇ イピノテック錠１０ｍｇ （アメジニウムメチル硫酸塩） | オフビット錠１０ｍｇ オフビット錠１０ｍｇ （アメジニウムメチル硫酸塩） | ダイアリード錠１０ｍｇ ダイアリード錠１０ｍｇ （アメジニウムメチル硫酸塩） | パルセキオン錠１０ｍｇ パルセキオン錠１０ｍｇ （アメジニウムメチル硫酸塩） | メトロック錠１０ メトロック錠１０ （アメジニウムメチル硫酸塩）
リズマイル錠１０ｍｇ リズマイル錠１０ｍｇ （アメジニウムメチル硫酸塩） | リズミック錠１０ｍｇ リズミック錠１０ｍｇ （アメジニウムメチル硫酸塩） | リズミラート錠１０ｍｇ リズミラート錠１０ｍｇ （アメジニウムメチル硫酸塩） | リズメリック錠１０ リズメリック錠１０ （アメジニウムメチル硫酸塩） | エフォリン錠５ｍｇ エフォリン錠５ｍｇ （エチレフリン塩酸塩）
エホチール錠５ｍｇ エホチール錠５ｍｇ （エチレフリン塩酸塩） | エホチノン錠５ｍｇ エホチノン錠５ｍｇ （エチレフリン塩酸塩） | アーチスト錠１．２５ｍｇ アーチスト錠１．２５ｍｇ （カルベジロール） | アーチスト錠１０ｍｇ アーチスト錠１０ｍｇ （カルベジロール） | アーチスト錠２．５ｍｇ アーチスト錠２．５ｍｇ （カルベジロール）
ジゴキシンＫＹ錠０．２５ ジゴキシンＫＹ錠０．２５ （ジゴキシン） | ジゴキシン錠「タイヨー」０．１２５ｍｇ ジゴキシン錠「タイヨー」０．１２５ｍｇ （ジゴキシン） | ジゴキシン錠「タイヨー」０．２５ｍｇ ジゴキシン錠「タイヨー」０．２５ｍｇ （ジゴキシン） | ジゴキシン錠０．１２５ｍｇ「ＡＦＰ」 ジゴキシン錠０．１２５ｍｇ「ＡＦＰ」 （ジゴキシン） | ジゴキシン錠０．２５ｍｇ「ＡＦＰ」 ジゴキシン錠０．２５ｍｇ「ＡＦＰ」 （ジゴキシン）
ジゴキシン錠０．２５ｍｇ「ＨＤ」 ジゴキシン錠０．２５ｍｇ「ＨＤ」 （ジゴキシン） | ジゴシン錠０．１２５ｍｇ ジゴシン錠０．１２５ｍｇ （ジゴキシン） | ジゴシン錠０．２５ｍｇ ジゴシン錠０．２５ｍｇ （ジゴキシン） | ジゴハン錠０．１２５ｍｇ ジゴハン錠０．１２５ｍｇ （ジゴキシン） | ハーフジゴキシンＫＹ錠０．１２５ ハーフジゴキシンＫＹ錠０．１２５ （ジゴキシン）
カルグート錠１０ カルグート錠１０ （デノパミン） | カルグート錠５ カルグート錠５ （デノパミン） | デノパミール錠１０ デノパミール錠１０ （デノパミン） | ヘルパミン錠１０ ヘルパミン錠１０ （デノパミン） | ヘルパミン錠５ ヘルパミン錠５ （デノパミン）
ピモベンダン錠１．２５ｍｇ「ＴＥ」 ピモベンダン錠１．２５ｍｇ「ＴＥ」 （ピモベンダン） | ピモベンダン錠２．５ｍｇ「ＴＥ」 ピモベンダン錠２．５ｍｇ「ＴＥ」 （ピモベンダン） | モノフィリン錠１００ｍｇ モノフィリン錠１００ｍｇ （プロキシフィリン） | アバルナート錠２ アバルナート錠２ （ミドドリン塩酸塩） | シュプレース錠２ｍｇ シュプレース錠２ｍｇ （ミドドリン塩酸塩）
ナチルジン錠２ｍｇ ナチルジン錠２ｍｇ （ミドドリン塩酸塩） | メトドリン錠２ メトドリン錠２ （ミドドリン塩酸塩） | メトリジンＤ錠２ｍｇ メトリジンＤ錠２ｍｇ （ミドドリン塩酸塩） | メトリジン錠２ｍｇ メトリジン錠２ｍｇ （ミドドリン塩酸塩） | メチルジゴキシン錠０．０５ｍｇ「タイヨー」 メチルジゴキシン錠０．０５ｍｇ「タイヨー」 （メチルジゴキシン）
メチルジゴキシン錠０．１ｍｇ「タイヨー」 メチルジゴキシン錠０．１ｍｇ「タイヨー」 （メチルジゴキシン） | ラニラピッド錠０．０５ｍｇ ラニラピッド錠０．０５ｍｇ （メチルジゴキシン） | ラニラピッド錠０．１ｍｇ ラニラピッド錠０．１ｍｇ （メチルジゴキシン） | アデリール錠１０ アデリール錠１０ （ユビデカレノン） | カイトロン錠１０ｍｇ カイトロン錠１０ｍｇ （ユビデカレノン）
カルビキノン錠１０ｍｇ カルビキノン錠１０ｍｇ （ユビデカレノン） | コロキノン錠１０ｍｇ コロキノン錠１０ｍｇ （ユビデカレノン） | ソラネキノン錠１０ ソラネキノン錠１０ （ユビデカレノン） | トリデミン錠１０ｍｇ トリデミン錠１０ｍｇ （ユビデカレノン） | ノイキノン錠１０ｍｇ ノイキノン錠１０ｍｇ （ユビデカレノン）
ノイキノン錠５ｍｇ ノイキノン錠５ｍｇ （ユビデカレノン） | ノイキノン糖衣錠１０ｍｇ ノイキノン糖衣錠１０ｍｇ （ユビデカレノン） | ユビデカレノン錠１０ｍｇ「トーワ」 ユビデカレノン錠１０ｍｇ「トーワ」 （ユビデカレノン） | ユベ・Ｑ錠１０ｍｇ ユベ・Ｑ錠１０ｍｇ （ユビデカレノン） | プロタノールＳ錠１５ｍｇ プロタノールＳ錠１５ｍｇ （ｄｌ－イソプレナリン塩酸塩）
アカルディカプセル１．２５ アカルディカプセル１．２５ （ピモベンダン） | アカルディカプセル２．５ アカルディカプセル２．５ （ピモベンダン） | デカソフトカプセル１０ｍｇ デカソフトカプセル１０ｍｇ （ユビデカレノン） | ノイキノンカプセル５ｍｇ ノイキノンカプセル５ｍｇ （ユビデカレノン） | ユベキノンカプセル１０ｍｇ ユベキノンカプセル１０ｍｇ （ユビデカレノン）
アルビナ坐剤１００ アルビナ坐剤１００ （アミノフィリン水和物） | アルビナ坐剤２００ アルビナ坐剤２００ （アミノフィリン水和物） | アルビナ坐剤４００ アルビナ坐剤４００ （アミノフィリン水和物） | アルビナ坐剤５０ アルビナ坐剤５０ （アミノフィリン水和物）


血管拡張薬
（剤形、一般名、医薬品名順）

ヴォリブリス錠２．５ｍｇ ヴォリブリス錠２．５ｍｇ （アンブリセンタン） | ズファジラン錠１０ｍｇ ズファジラン錠１０ｍｇ （イソクスプリン塩酸塩） | ニコキサチン錠２００ｍｇ ニコキサチン錠２００ｍｇ （イノシトールヘキサニコチン酸エステル） | Ｓ－カルジー錠２５ Ｓ－カルジー錠２５ （カリジノゲナーゼ） | Ｓ－カルジー錠５０ Ｓ－カルジー錠５０ （カリジノゲナーゼ）
カセルミン錠５０ カセルミン錠５０ （カリジノゲナーゼ） | カリクレイン錠１０単位 カリクレイン錠１０単位 （カリジノゲナーゼ） | カリクロモン錠２５ カリクロモン錠２５ （カリジノゲナーゼ） | カリクロモン錠５０ カリクロモン錠５０ （カリジノゲナーゼ） | カリレチンＳ錠２５単位 カリレチンＳ錠２５単位 （カリジノゲナーゼ）
カルタゴン錠５０ カルタゴン錠５０ （カリジノゲナーゼ） | カルナクリン錠２５ カルナクリン錠２５ （カリジノゲナーゼ） | カルナクリン錠５０ カルナクリン錠５０ （カリジノゲナーゼ） | カルニアチンＳ錠２５ カルニアチンＳ錠２５ （カリジノゲナーゼ） | カルニアチン錠５０ カルニアチン錠５０ （カリジノゲナーゼ）
クライスリン錠５０ クライスリン錠５０ （カリジノゲナーゼ） | クレルモン錠５０ クレルモン錠５０ （カリジノゲナーゼ） | サークリンＳ錠２５ サークリンＳ錠２５ （カリジノゲナーゼ） | サークレチンＳ錠２５ サークレチンＳ錠２５ （カリジノゲナーゼ） | サークレチンＳ錠５０ サークレチンＳ錠５０ （カリジノゲナーゼ）
サイモチンＳ錠２５ サイモチンＳ錠２５ （カリジノゲナーゼ） | サイモチンＳ錠５０ サイモチンＳ錠５０ （カリジノゲナーゼ） | バスドリンＦ錠２５ バスドリンＦ錠２５ （カリジノゲナーゼ） | バスドリンＦ錠５０ バスドリンＦ錠５０ （カリジノゲナーゼ） | ビドクレイン錠５０ ビドクレイン錠５０ （カリジノゲナーゼ）
プロクレイン錠２５ プロクレイン錠２５ （カリジノゲナーゼ） | プロクレイン錠５０ プロクレイン錠５０ （カリジノゲナーゼ） | プロモチンＳ錠２５ プロモチンＳ錠２５ （カリジノゲナーゼ） | プロモチンＳ錠５０ プロモチンＳ錠５０ （カリジノゲナーゼ） | ローザグッド錠２５ ローザグッド錠２５ （カリジノゲナーゼ）
ローザグッド錠５０ ローザグッド錠５０ （カリジノゲナーゼ） | レバチオ錠２０ｍｇ レバチオ錠２０ｍｇ （シルデナフィルクエン酸塩） | アドシルカ錠２０ｍｇ アドシルカ錠２０ｍｇ （タダラフィル） | アトミラート錠２００ｍｇ アトミラート錠２００ｍｇ （ニコモール） | コレキサミン錠２００ｍｇ コレキサミン錠２００ｍｇ （ニコモール）
ペリシット錠１２５ｍｇ ペリシット錠１２５ｍｇ （ニセリトロール） | ペリシット錠２５０ｍｇ ペリシット錠２５０ｍｇ （ニセリトロール） | トラクリア錠６２．５ｍｇ トラクリア錠６２．５ｍｇ （ボセンタン水和物） | オパプロスモン錠５μｇ オパプロスモン錠５μｇ （リマプロスト アルファデクス） | オパルモン錠５μｇ オパルモン錠５μｇ （リマプロスト アルファデクス）
オプチラン錠１０μｇ オプチラン錠１０μｇ （リマプロスト アルファデクス） | オプチラン錠５μｇ オプチラン錠５μｇ （リマプロスト アルファデクス） | ゼフロプト錠５μｇ ゼフロプト錠５μｇ （リマプロスト アルファデクス） | プロレナール錠５μｇ プロレナール錠５μｇ （リマプロスト アルファデクス） | リマプロストアルファデクス錠５μｇ「Ｆ」 リマプロストアルファデクス錠５μｇ「Ｆ」 （リマプロスト アルファデクス）
リマルモン錠５μｇ リマルモン錠５μｇ （リマプロスト アルファデクス） | カリクロモンカプセル２５単位 カリクロモンカプセル２５単位 （カリジノゲナーゼ） | カルナクリンカプセル２５ カルナクリンカプセル２５ （カリジノゲナーゼ） | ＮＥソフトカプセル２００ｍｇ ＮＥソフトカプセル２００ｍｇ （トコフェロールニコチン酸エステル） | ＶＥニコチネートカプセル１００ｍｇ ＶＥニコチネートカプセル１００ｍｇ （トコフェロールニコチン酸エステル）
ケントンカプセル２００ｍｇ ケントンカプセル２００ｍｇ （トコフェロールニコチン酸エステル） | トコニジャストカプセル２００ｍｇ トコニジャストカプセル２００ｍｇ （トコフェロールニコチン酸エステル） | ニコ２００ソフトカプセル ニコ２００ソフトカプセル （トコフェロールニコチン酸エステル） | ニチＥネートカプセル１００ｍｇ ニチＥネートカプセル１００ｍｇ （トコフェロールニコチン酸エステル） | バナールＮカプセル１００ｍｇ バナールＮカプセル１００ｍｇ （トコフェロールニコチン酸エステル）
ユベラＮカプセル１００ｍｇ ユベラＮカプセル１００ｍｇ （トコフェロールニコチン酸エステル） | ユベラＮソフトカプセル２００ｍｇ ユベラＮソフトカプセル２００ｍｇ （トコフェロールニコチン酸エステル）


利尿薬
（剤形、一般名、医薬品名順）

ダイアモックス錠２５０ｍｇ ダイアモックス錠２５０ｍｇ （アセタゾラミド） | アゾセリック錠６０ｍｇ アゾセリック錠６０ｍｇ （アゾセミド） | ダイアート錠３０ｍｇ ダイアート錠３０ｍｇ （アゾセミド） | ダイアート錠６０ｍｇ ダイアート錠６０ｍｇ （アゾセミド） | ダイタリック錠６０ｍｇ ダイタリック錠６０ｍｇ （アゾセミド）
テナキシル錠１ｍｇ テナキシル錠１ｍｇ （インダパミド） | テナキシル錠２ｍｇ テナキシル錠２ｍｇ （インダパミド） | ナトリックス錠１ ナトリックス錠１ （インダパミド） | ナトリックス錠２ ナトリックス錠２ （インダパミド） | アポラスノン錠２５ｍｇ アポラスノン錠２５ｍｇ （スピロノラクトン）
アルダクトンＡ錠２５ｍｇ アルダクトンＡ錠２５ｍｇ （スピロノラクトン） | アルダクトンＡ錠５０ｍｇ アルダクトンＡ錠５０ｍｇ （スピロノラクトン） | アルマトール錠２５ｍｇ アルマトール錠２５ｍｇ （スピロノラクトン） | ウルソニン錠２５ｍｇ ウルソニン錠２５ｍｇ （スピロノラクトン） | スピロノラクトン錠２５ｍｇ「タナベ」 スピロノラクトン錠２５ｍｇ「タナベ」 （スピロノラクトン）
スピロノラクトン錠２５ｍｇ「トーワ」 スピロノラクトン錠２５ｍｇ「トーワ」 （スピロノラクトン） | ノイダブル錠２５ｍｇ ノイダブル錠２５ｍｇ （スピロノラクトン） | ピロラクトン錠２５ｍｇ ピロラクトン錠２５ｍｇ （スピロノラクトン） | マカシーＡ錠２５ｍｇ マカシーＡ錠２５ｍｇ （スピロノラクトン） | メルラクトン錠２５ｍｇ メルラクトン錠２５ｍｇ （スピロノラクトン）
ヨウラクトン錠２５ ヨウラクトン錠２５ （スピロノラクトン） | ヨウラクトン錠５０ ヨウラクトン錠５０ （スピロノラクトン） | ラッカルミン錠２５ｍｇ ラッカルミン錠２５ｍｇ （スピロノラクトン） | ルプラック錠４ｍｇ ルプラック錠４ｍｇ （トラセミド） | ルプラック錠８ｍｇ ルプラック錠８ｍｇ （トラセミド）
ジウテレン錠３０ｍｇ ジウテレン錠３０ｍｇ （トリアムテレン） | トリアムテレン錠３０ｍｇ「イセイ」 トリアムテレン錠３０ｍｇ「イセイ」 （トリアムテレン） | アニスタジン錠２ｍｇ アニスタジン錠２ｍｇ （トリクロルメチアジド） | ウルソトラン錠２ｍｇ ウルソトラン錠２ｍｇ （トリクロルメチアジド） | クバクロン錠２ｍｇ クバクロン錠２ｍｇ （トリクロルメチアジド）
トリクロルメチアジド錠１ｍｇ「ＮＰ」 トリクロルメチアジド錠１ｍｇ「ＮＰ」 （トリクロルメチアジド） | トリクロルメチアジド錠２ｍｇ「ＣＨ」 トリクロルメチアジド錠２ｍｇ「ＣＨ」 （トリクロルメチアジド） | トリクロルメチアジド錠２ｍｇ「ＮＰ」 トリクロルメチアジド錠２ｍｇ「ＮＰ」 （トリクロルメチアジド） | トリクロルメチアジド錠２ｍｇ「ＹＤ」 トリクロルメチアジド錠２ｍｇ「ＹＤ」 （トリクロルメチアジド） | トリクロルメチアジド錠２ｍｇ「タイヨー」 トリクロルメチアジド錠２ｍｇ「タイヨー」 （トリクロルメチアジド）
トリスメン錠２ｍｇ トリスメン錠２ｍｇ （トリクロルメチアジド） | フルイトラン錠１ｍｇ フルイトラン錠１ｍｇ （トリクロルメチアジド） | フルイトラン錠２ｍｇ フルイトラン錠２ｍｇ （トリクロルメチアジド） | フルトリア錠２ｍｇ フルトリア錠２ｍｇ （トリクロルメチアジド） | ノルモナール錠１５ｍｇ ノルモナール錠１５ｍｇ （トリパミド）
ニュートライド錠２５ｍｇ ニュートライド錠２５ｍｇ （ヒドロクロロチアジド） | アレリックス３ｍｇ錠 アレリックス３ｍｇ錠 （ピレタニド） | アレリックス６ｍｇ錠 アレリックス６ｍｇ錠 （ピレタニド） | フロセミド錠１０ｍｇ「ＮＰ」 フロセミド錠１０ｍｇ「ＮＰ」 （フロセミド） | フロセミド錠２０「タイヨー」 フロセミド錠２０「タイヨー」 （フロセミド）
フロセミド錠２０ｍｇ「ＪＧ」 フロセミド錠２０ｍｇ「ＪＧ」 （フロセミド） | フロセミド錠２０ｍｇ「ＮＰ」 フロセミド錠２０ｍｇ「ＮＰ」 （フロセミド） | フロセミド錠４０「タイヨー」 フロセミド錠４０「タイヨー」 （フロセミド） | フロセミド錠４０ｍｇ「ＮＰ」 フロセミド錠４０ｍｇ「ＮＰ」 （フロセミド） | フロセミド錠４０ｍｇ「イセイ」 フロセミド錠４０ｍｇ「イセイ」 （フロセミド）
フロセミド錠４０ｍｇ「トーワ」 フロセミド錠４０ｍｇ「トーワ」 （フロセミド） | フロセミド錠４０ｍｇ「フソー」 フロセミド錠４０ｍｇ「フソー」 （フロセミド） | マオリード錠４０ｍｇ マオリード錠４０ｍｇ （フロセミド） | ラシックス錠２０ｍｇ ラシックス錠２０ｍｇ （フロセミド） | ラシックス錠４０ｍｇ ラシックス錠４０ｍｇ （フロセミド）
ルネトロン錠１ｍｇ ルネトロン錠１ｍｇ （ブメタニド） | ベハイド錠４ｍｇ ベハイド錠４ｍｇ （ベンチルヒドロクロロチアジド） | アレステン錠１５０ｍｇ アレステン錠１５０ｍｇ （メチクラン） | エスカロン錠２５ｍｇ エスカロン錠２５ｍｇ （メフルシド） | バイカロン錠２５ｍｇ バイカロン錠２５ｍｇ （メフルシド）
トリテレン・カプセル５０ｍｇ トリテレン・カプセル５０ｍｇ （トリアムテレン） | オイテンシンカプセル４０ｍｇ オイテンシンカプセル４０ｍｇ （フロセミド） | イソソルビド内用液７０％分包３０ｍＬ「あすか」 イソソルビド内用液７０％分包３０ｍＬ「あすか」 （イソソルビド） | イソバイド イソバイド （イソソルビド） | メニレット７０％ゼリー２０ｇ メニレット７０％ゼリー２０ｇ （イソソルビド）
メニレット７０％ゼリー３０ｇ メニレット７０％ゼリー３０ｇ （イソソルビド）


気管支拡張薬
（剤形、一般名、医薬品名順）

テオドール顆粒２０％ テオドール顆粒２０％ （テオフィリン） | ヱフェドリン「ナガヰ」錠２５ｍｇ ヱフェドリン「ナガヰ」錠２５ｍｇ （エフェドリン塩酸塩） | クレンブテロール塩酸塩錠１０μｇ「タイヨー」 クレンブテロール塩酸塩錠１０μｇ「タイヨー」 （クレンブテロール塩酸塩） | スピロペント錠１０μｇ スピロペント錠１０μｇ （クレンブテロール塩酸塩） | トニール錠１０μｇ トニール錠１０μｇ （クレンブテロール塩酸塩）
アスタージス錠２ｍｇ アスタージス錠２ｍｇ （サルブタモール硫酸塩） | ベネトリン錠２ｍｇ ベネトリン錠２ｍｇ （サルブタモール硫酸塩） | アストフィリン配合錠 アストフィリン配合錠 （ジプロフィリン・ノスカピン配合剤） | セキナリン錠１ｍｇ セキナリン錠１ｍｇ （ツロブテロール塩酸塩） | ツロブテロール塩酸塩錠１ｍｇ「オーハラ」 ツロブテロール塩酸塩錠１ｍｇ「オーハラ」 （ツロブテロール塩酸塩）
ベラチン錠１ｍｇ ベラチン錠１ｍｇ （ツロブテロール塩酸塩） | ホクナリン錠１ｍｇ ホクナリン錠１ｍｇ （ツロブテロール塩酸塩） | コンボン錠２ｍｇ コンボン錠２ｍｇ （テルブタリン硫酸塩） | ブリカニール錠２ｍｇ ブリカニール錠２ｍｇ （テルブタリン硫酸塩） | イノリン錠３ｍｇ イノリン錠３ｍｇ （トリメトキノール塩酸塩水和物）
トスメリアン錠３ｍｇ トスメリアン錠３ｍｇ （トリメトキノール塩酸塩水和物） | チャンピックス錠０．５ｍｇ チャンピックス錠０．５ｍｇ （バレニクリン酒石酸塩） | チャンピックス錠１ｍｇ チャンピックス錠１ｍｇ （バレニクリン酒石酸塩） | シオベテック錠２．５ｍｇ シオベテック錠２．５ｍｇ （フェノテロール臭化水素酸塩） | フェノテロール臭化水素酸塩錠２．５ｍｇ「ＣＨ」 フェノテロール臭化水素酸塩錠２．５ｍｇ「ＣＨ」 （フェノテロール臭化水素酸塩）
ベロテック錠２．５ｍｇ ベロテック錠２．５ｍｇ （フェノテロール臭化水素酸塩） | エプカロール錠２５μｇ エプカロール錠２５μｇ （プロカテロール塩酸塩水和物） | エプカロール錠５０μｇ エプカロール錠５０μｇ （プロカテロール塩酸塩水和物） | ブリージン錠２５μｇ ブリージン錠２５μｇ （プロカテロール塩酸塩水和物） | ブリージン錠５０μｇ ブリージン錠５０μｇ （プロカテロール塩酸塩水和物）
プロカテロール塩酸塩錠５０μｇ「タイヨー」 プロカテロール塩酸塩錠５０μｇ「タイヨー」 （プロカテロール塩酸塩水和物） | プロカプチン錠２５ プロカプチン錠２５ （プロカテロール塩酸塩水和物） | プロカプチン錠５０ プロカプチン錠５０ （プロカテロール塩酸塩水和物） | マーヨン錠「２５μｇ」 マーヨン錠「２５μｇ」 （プロカテロール塩酸塩水和物） | メチレフト錠２５ メチレフト錠２５ （プロカテロール塩酸塩水和物）
メチレフト錠５０ メチレフト錠５０ （プロカテロール塩酸塩水和物） | メプチンミニ錠２５μｇ メプチンミニ錠２５μｇ （プロカテロール塩酸塩水和物） | メプチン錠５０μｇ メプチン錠５０μｇ （プロカテロール塩酸塩水和物） | モノフィリン錠１００ｍｇ モノフィリン錠１００ｍｇ （プロキシフィリン） | アストモリジン配合胃溶錠 アストモリジン配合胃溶錠 （プロキシフィリン・エフェドリン配合剤）
アトック錠４０μｇ アトック錠４０μｇ （ホルモテロールフマル酸塩水和物） | メトキシフェナミン塩酸塩錠１００ｍｇ「トーワ」 メトキシフェナミン塩酸塩錠１００ｍｇ「トーワ」 （メトキシフェナミン塩酸塩） | アーデフィリン錠１００ アーデフィリン錠１００ （テオフィリン） | セキロイド錠１００ｍｇ セキロイド錠１００ｍｇ （テオフィリン） | チルミン錠１００ チルミン錠１００ （テオフィリン）
テオスロー錠１００ｍｇ テオスロー錠１００ｍｇ （テオフィリン） | テオスロー錠２００ｍｇ テオスロー錠２００ｍｇ （テオフィリン） | テオドール錠１００ｍｇ テオドール錠１００ｍｇ （テオフィリン） | テオドール錠２００ｍｇ テオドール錠２００ｍｇ （テオフィリン） | テオドール錠５０ｍｇ テオドール錠５０ｍｇ （テオフィリン）
テオフィリン錠１００ｍｇ「ＴＹＫ」 テオフィリン錠１００ｍｇ「ＴＹＫ」 （テオフィリン） | テオフィリン錠２００ｍｇ「ＴＹＫ」 テオフィリン錠２００ｍｇ「ＴＹＫ」 （テオフィリン） | テオフルマートＬ錠１００ｍｇ テオフルマートＬ錠１００ｍｇ （テオフィリン） | テオフルマートＬ錠２００ｍｇ テオフルマートＬ錠２００ｍｇ （テオフィリン） | テオフルマートＬ錠４００ｍｇ テオフルマートＬ錠４００ｍｇ （テオフィリン）
テオロング錠１００ｍｇ テオロング錠１００ｍｇ （テオフィリン） | テオロング錠２００ｍｇ テオロング錠２００ｍｇ （テオフィリン） | テオロング錠５０ｍｇ テオロング錠５０ｍｇ （テオフィリン） | テルダン錠１００ テルダン錠１００ （テオフィリン） | テルダン錠２００ テルダン錠２００ （テオフィリン）
ユニコン錠１００ ユニコン錠１００ （テオフィリン） | ユニコン錠２００ ユニコン錠２００ （テオフィリン） | ユニコン錠４００ ユニコン錠４００ （テオフィリン） | ユニフィルＬＡ錠１００ｍｇ ユニフィルＬＡ錠１００ｍｇ （テオフィリン） | ユニフィルＬＡ錠２００ｍｇ ユニフィルＬＡ錠２００ｍｇ （テオフィリン）
ユニフィルＬＡ錠４００ｍｇ ユニフィルＬＡ錠４００ｍｇ （テオフィリン） | イソパール・Ｐ配合カプセル イソパール・Ｐ配合カプセル （イソプレナリン塩酸塩・プロナーゼ） | スロービッドカプセル１００ｍｇ スロービッドカプセル１００ｍｇ （テオフィリン） | スロービッドカプセル２００ｍｇ スロービッドカプセル２００ｍｇ （テオフィリン） | メプチンシロップ５μｇ／ｍＬ メプチンシロップ５μｇ／ｍＬ （プロカテロール塩酸塩水和物）
セキナリンＤＳ小児用０．１％ セキナリンＤＳ小児用０．１％ （ツロブテロール塩酸塩） | ホクナリンドライシロップ０．１％小児用 ホクナリンドライシロップ０．１％小児用 （ツロブテロール塩酸塩） | アーデフィリンＤＳ２０％ アーデフィリンＤＳ２０％ （テオフィリン） | スロービッドドライシロップ２０％ スロービッドドライシロップ２０％ （テオフィリン） | テオドールドライシロップ２０％ テオドールドライシロップ２０％ （テオフィリン）
テオフルマートドライシロップ２０％ テオフルマートドライシロップ２０％ （テオフィリン） | テルダン小児用ドライシロップ２０％ テルダン小児用ドライシロップ２０％ （テオフィリン） | テルバンスＤＳ２０％ テルバンスＤＳ２０％ （テオフィリン） | ウガコールドライシロップ０．５％ ウガコールドライシロップ０．５％ （フェノテロール臭化水素酸塩） | ポルボノールドライシロップ０．２５％ ポルボノールドライシロップ０．２５％ （フェノテロール臭化水素酸塩）
アトックドライシロップ４０μｇ アトックドライシロップ４０μｇ （ホルモテロールフマル酸塩水和物） | アプネカット経口１０ｍｇ アプネカット経口１０ｍｇ （テオフィリン） | アスプール液（０．５％） アスプール液（０．５％） （ｄｌ－イソプレナリン塩酸塩） | アスプール液（１％） アスプール液（１％） （ｄｌ－イソプレナリン塩酸塩） | ストメリンＤエアロゾル ストメリンＤエアロゾル （イソプレナリン硫酸塩・メチルアトロピン臭化物配合剤）
アトロベントエロゾル２０μｇ アトロベントエロゾル２０μｇ （イプラトロピウム臭化物水和物） | テルシガンエロゾル１００μｇ テルシガンエロゾル１００μｇ （オキシトロピウム臭化物） | アイロミールエアゾール１００μｇ アイロミールエアゾール１００μｇ （サルブタモール硫酸塩） | サルタノールインヘラー１００μｇ サルタノールインヘラー１００μｇ （サルブタモール硫酸塩） | ベネトリン吸入液０．５％ ベネトリン吸入液０．５％ （サルブタモール硫酸塩）
セレベント２５ロタディスク セレベント２５ロタディスク （サルメテロールキシナホ酸塩） | セレベント５０ディスカス セレベント５０ディスカス （サルメテロールキシナホ酸塩） | セレベント５０ロタディスク セレベント５０ロタディスク （サルメテロールキシナホ酸塩） | スピリーバ２．５μｇレスピマット６０吸入 スピリーバ２．５μｇレスピマット６０吸入 （チオトロピウム臭化物水和物） | スピリーバ吸入用カプセル１８μｇ スピリーバ吸入用カプセル１８μｇ （チオトロピウム臭化物水和物）
ベロテックエロゾル１００ ベロテックエロゾル１００ （フェノテロール臭化水素酸塩） | メプチンエアー１０μｇ吸入１００回 メプチンエアー１０μｇ吸入１００回 （プロカテロール塩酸塩水和物） | メプチンクリックヘラー１０μｇ メプチンクリックヘラー１０μｇ （プロカテロール塩酸塩水和物） | メプチン吸入液０．０１％ メプチン吸入液０．０１％ （プロカテロール塩酸塩水和物） | メプチン吸入液ユニット０．３ｍＬ メプチン吸入液ユニット０．３ｍＬ （プロカテロール塩酸塩水和物）
メプチン吸入液ユニット０．５ｍＬ メプチン吸入液ユニット０．５ｍＬ （プロカテロール塩酸塩水和物） | アルビナ坐剤１００ アルビナ坐剤１００ （アミノフィリン水和物） | アルビナ坐剤２００ アルビナ坐剤２００ （アミノフィリン水和物） | アルビナ坐剤４００ アルビナ坐剤４００ （アミノフィリン水和物） | アルビナ坐剤５０ アルビナ坐剤５０ （アミノフィリン水和物）
ボスミン外用液０．１％ ボスミン外用液０．１％ （アドレナリン） | セキナリンテープ０．５ｍｇ セキナリンテープ０．５ｍｇ （ツロブテロール） | セキナリンテープ１ｍｇ セキナリンテープ１ｍｇ （ツロブテロール） | セキナリンテープ２ｍｇ セキナリンテープ２ｍｇ （ツロブテロール） | ツロブテロールテープ０．５「ＥＭＥＣ」 ツロブテロールテープ０．５「ＥＭＥＣ」 （ツロブテロール）
ツロブテロールテープ０．５「オーハラ」 ツロブテロールテープ０．５「オーハラ」 （ツロブテロール） | ツロブテロールテープ０．５ｍｇ「ＨＭＴ」 ツロブテロールテープ０．５ｍｇ「ＨＭＴ」 （ツロブテロール） | ツロブテロールテープ０．５ｍｇ「ＭＥＤ」 ツロブテロールテープ０．５ｍｇ「ＭＥＤ」 （ツロブテロール） | ツロブテロールテープ０．５ｍｇ「ＮＰ」 ツロブテロールテープ０．５ｍｇ「ＮＰ」 （ツロブテロール） | ツロブテロールテープ０．５ｍｇ「ＱＱ」 ツロブテロールテープ０．５ｍｇ「ＱＱ」 （ツロブテロール）
ツロブテロールテープ０．５ｍｇ「ＳＮ」 ツロブテロールテープ０．５ｍｇ「ＳＮ」 （ツロブテロール） | ツロブテロールテープ０．５ｍｇ「サワイ」 ツロブテロールテープ０．５ｍｇ「サワイ」 （ツロブテロール） | ツロブテロールテープ０．５ｍｇ「テイコク」 ツロブテロールテープ０．５ｍｇ「テイコク」 （ツロブテロール） | ツロブテロールテープ０．５ｍｇ「日医工」 ツロブテロールテープ０．５ｍｇ「日医工」 （ツロブテロール） | ツロブテロールテープ１「ＥＭＥＣ」 ツロブテロールテープ１「ＥＭＥＣ」 （ツロブテロール）
ツロブテロールテープ１「オーハラ」 ツロブテロールテープ１「オーハラ」 （ツロブテロール） | ツロブテロールテープ１ｍｇ「ＨＭＴ」 ツロブテロールテープ１ｍｇ「ＨＭＴ」 （ツロブテロール） | ツロブテロールテープ１ｍｇ「ＭＥＤ」 ツロブテロールテープ１ｍｇ「ＭＥＤ」 （ツロブテロール） | ツロブテロールテープ１ｍｇ「ＮＰ」 ツロブテロールテープ１ｍｇ「ＮＰ」 （ツロブテロール） | ツロブテロールテープ１ｍｇ「ＱＱ」 ツロブテロールテープ１ｍｇ「ＱＱ」 （ツロブテロール）
ツロブテロールテープ１ｍｇ「ＳＮ」 ツロブテロールテープ１ｍｇ「ＳＮ」 （ツロブテロール） | ツロブテロールテープ１ｍｇ「サワイ」 ツロブテロールテープ１ｍｇ「サワイ」 （ツロブテロール） | ツロブテロールテープ１ｍｇ「テイコク」 ツロブテロールテープ１ｍｇ「テイコク」 （ツロブテロール） | ツロブテロールテープ１ｍｇ「日医工」 ツロブテロールテープ１ｍｇ「日医工」 （ツロブテロール） | ツロブテロールテープ２「ＥＭＥＣ」 ツロブテロールテープ２「ＥＭＥＣ」 （ツロブテロール）
ツロブテロールテープ２「オーハラ」 ツロブテロールテープ２「オーハラ」 （ツロブテロール） | ツロブテロールテープ２ｍｇ「ＨＭＴ」 ツロブテロールテープ２ｍｇ「ＨＭＴ」 （ツロブテロール） | ツロブテロールテープ２ｍｇ「ＭＥＤ」 ツロブテロールテープ２ｍｇ「ＭＥＤ」 （ツロブテロール） | ツロブテロールテープ２ｍｇ「ＮＰ」 ツロブテロールテープ２ｍｇ「ＮＰ」 （ツロブテロール） | ツロブテロールテープ２ｍｇ「ＱＱ」 ツロブテロールテープ２ｍｇ「ＱＱ」 （ツロブテロール）
ツロブテロールテープ２ｍｇ「ＳＮ」 ツロブテロールテープ２ｍｇ「ＳＮ」 （ツロブテロール） | ツロブテロールテープ２ｍｇ「サワイ」 ツロブテロールテープ２ｍｇ「サワイ」 （ツロブテロール） | ツロブテロールテープ２ｍｇ「テイコク」 ツロブテロールテープ２ｍｇ「テイコク」 （ツロブテロール） | ツロブテロールテープ２ｍｇ「日医工」 ツロブテロールテープ２ｍｇ「日医工」 （ツロブテロール） | ツロブテンテープ０．５ｍｇ ツロブテンテープ０．５ｍｇ （ツロブテロール）
ツロブテンテープ１ｍｇ ツロブテンテープ１ｍｇ （ツロブテロール） | ツロブテンテープ２ｍｇ ツロブテンテープ２ｍｇ （ツロブテロール） | ツロブニストテープ０．５ｍｇ ツロブニストテープ０．５ｍｇ （ツロブテロール） | ツロブニストテープ１ｍｇ ツロブニストテープ１ｍｇ （ツロブテロール） | ツロブニストテープ２ｍｇ ツロブニストテープ２ｍｇ （ツロブテロール）
ホクナリンテープ０．５ｍｇ ホクナリンテープ０．５ｍｇ （ツロブテロール） | ホクナリンテープ１ｍｇ ホクナリンテープ１ｍｇ （ツロブテロール） | ホクナリンテープ２ｍｇ ホクナリンテープ２ｍｇ （ツロブテロール） | ニコチネルＴＴＳ１０ ニコチネルＴＴＳ１０ （ニコチン） | ニコチネルＴＴＳ２０ ニコチネルＴＴＳ２０ （ニコチン）
ニコチネルＴＴＳ３０ ニコチネルＴＴＳ３０ （ニコチン）


気管支喘息治療薬
（剤形、一般名、医薬品名順）

リザベン細粒１０％ リザベン細粒１０％ （トラニラスト） | キプレス細粒４ｍｇ キプレス細粒４ｍｇ （モンテルカストナトリウム） | シングレア細粒４ｍｇ シングレア細粒４ｍｇ （モンテルカストナトリウム） | アゼプチン顆粒０．２％ アゼプチン顆粒０．２％ （アゼラスチン塩酸塩） | テオドール顆粒２０％ テオドール顆粒２０％ （テオフィリン）
アストプチン錠１ｍｇ アストプチン錠１ｍｇ （アゼラスチン塩酸塩） | アゼピット錠１ｍｇ アゼピット錠１ｍｇ （アゼラスチン塩酸塩） | アゼプチン錠０．５ｍｇ アゼプチン錠０．５ｍｇ （アゼラスチン塩酸塩） | アゼプチン錠１ｍｇ アゼプチン錠１ｍｇ （アゼラスチン塩酸塩） | アドメッセン錠１ｍｇ アドメッセン錠１ｍｇ （アゼラスチン塩酸塩）
ビフェルチン錠０．５ ビフェルチン錠０．５ （アゼラスチン塩酸塩） | ビフェルチン錠１ ビフェルチン錠１ （アゼラスチン塩酸塩） | ラスプジン錠１ｍｇ ラスプジン錠１ｍｇ （アゼラスチン塩酸塩） | 塩酸アゼラスチン錠「イワキ」１ｍｇ 塩酸アゼラスチン錠「イワキ」１ｍｇ （アゼラスチン塩酸塩） | ソルファ２５ｍｇ錠 ソルファ２５ｍｇ錠 （アンレキサノクス）
ソルファ５０ｍｇ錠 ソルファ５０ｍｇ錠 （アンレキサノクス） | アスモット錠１０ｍｇ アスモット錠１０ｍｇ （エピナスチン塩酸塩） | アスモット錠２０ｍｇ アスモット錠２０ｍｇ （エピナスチン塩酸塩） | アズサレオン錠１０ アズサレオン錠１０ （エピナスチン塩酸塩） | アズサレオン錠２０ アズサレオン錠２０ （エピナスチン塩酸塩）
アルピード錠１０ アルピード錠１０ （エピナスチン塩酸塩） | アルピード錠２０ アルピード錠２０ （エピナスチン塩酸塩） | アレゲイン錠２０ アレゲイン錠２０ （エピナスチン塩酸塩） | アレジオテック錠１０ アレジオテック錠１０ （エピナスチン塩酸塩） | アレジオテック錠２０ アレジオテック錠２０ （エピナスチン塩酸塩）
アレジオン錠１０ アレジオン錠１０ （エピナスチン塩酸塩） | アレジオン錠２０ アレジオン錠２０ （エピナスチン塩酸塩） | アレナピオン錠１０ アレナピオン錠１０ （エピナスチン塩酸塩） | アレナピオン錠２０ アレナピオン錠２０ （エピナスチン塩酸塩） | アレルオフ錠１０ アレルオフ錠１０ （エピナスチン塩酸塩）
アレルオフ錠２０ アレルオフ錠２０ （エピナスチン塩酸塩） | エピナジオン錠１０ エピナジオン錠１０ （エピナスチン塩酸塩） | エピナジオン錠２０ エピナジオン錠２０ （エピナスチン塩酸塩） | エピナスチン塩酸塩錠２０ｍｇ「タイヨー」 エピナスチン塩酸塩錠２０ｍｇ「タイヨー」 （エピナスチン塩酸塩） | エピナスチン錠２０ｍｇ「ＫＴ」 エピナスチン錠２０ｍｇ「ＫＴ」 （エピナスチン塩酸塩）
エルピナン錠１０ エルピナン錠１０ （エピナスチン塩酸塩） | エルピナン錠２０ エルピナン錠２０ （エピナスチン塩酸塩） | チムケント錠１０ チムケント錠１０ （エピナスチン塩酸塩） | チムケント錠２０ チムケント錠２０ （エピナスチン塩酸塩） | ピナジオン錠２０ｍｇ ピナジオン錠２０ｍｇ （エピナスチン塩酸塩）
ヘルボッツ錠１０ ヘルボッツ錠１０ （エピナスチン塩酸塩） | ヘルボッツ錠２０ ヘルボッツ錠２０ （エピナスチン塩酸塩） | メデジオン錠２０ メデジオン錠２０ （エピナスチン塩酸塩） | ユピテル錠２０ ユピテル錠２０ （エピナスチン塩酸塩） | 塩酸エピナスチン錠１０ｍｇ「アメル」 塩酸エピナスチン錠１０ｍｇ「アメル」 （エピナスチン塩酸塩）
塩酸エピナスチン錠２０ｍｇ「アメル」 塩酸エピナスチン錠２０ｍｇ「アメル」 （エピナスチン塩酸塩） | ヱフェドリン「ナガヰ」錠２５ｍｇ ヱフェドリン「ナガヰ」錠２５ｍｇ （エフェドリン塩酸塩） | オザグレル錠２００「ＫＮ」 オザグレル錠２００「ＫＮ」 （オザグレル塩酸塩水和物） | ドメナン錠１００ｍｇ ドメナン錠１００ｍｇ （オザグレル塩酸塩水和物） | ドメナン錠２００ｍｇ ドメナン錠２００ｍｇ （オザグレル塩酸塩水和物）
ベガ錠１００ｍｇ ベガ錠１００ｍｇ （オザグレル塩酸塩水和物） | ベガ錠２００ｍｇ ベガ錠２００ｍｇ （オザグレル塩酸塩水和物） | クレンブテロール塩酸塩錠１０μｇ「タイヨー」 クレンブテロール塩酸塩錠１０μｇ「タイヨー」 （クレンブテロール塩酸塩） | スピロペント錠１０μｇ スピロペント錠１０μｇ （クレンブテロール塩酸塩） | トニール錠１０μｇ トニール錠１０μｇ （クレンブテロール塩酸塩）
フマル酸ケトチフェン錠１ｍｇ「ＥＭＥＣ」 フマル酸ケトチフェン錠１ｍｇ「ＥＭＥＣ」 （ケトチフェンフマル酸塩） | アスタージス錠２ｍｇ アスタージス錠２ｍｇ （サルブタモール硫酸塩） | ベネトリン錠２ｍｇ ベネトリン錠２ｍｇ （サルブタモール硫酸塩） | アコレート錠２０ｍｇ アコレート錠２０ｍｇ （ザフィルルカスト） | ブロニカ錠４０ ブロニカ錠４０ （セラトロダスト）
ブロニカ錠８０ ブロニカ錠８０ （セラトロダスト） | セキナリン錠１ｍｇ セキナリン錠１ｍｇ （ツロブテロール塩酸塩） | ツロブテロール塩酸塩錠１ｍｇ「オーハラ」 ツロブテロール塩酸塩錠１ｍｇ「オーハラ」 （ツロブテロール塩酸塩） | ベラチン錠１ｍｇ ベラチン錠１ｍｇ （ツロブテロール塩酸塩） | ホクナリン錠１ｍｇ ホクナリン錠１ｍｇ （ツロブテロール塩酸塩）
コンボン錠２ｍｇ コンボン錠２ｍｇ （テルブタリン硫酸塩） | ブリカニール錠２ｍｇ ブリカニール錠２ｍｇ （テルブタリン硫酸塩） | イノリン錠３ｍｇ イノリン錠３ｍｇ （トリメトキノール塩酸塩水和物） | トスメリアン錠３ｍｇ トスメリアン錠３ｍｇ （トリメトキノール塩酸塩水和物） | シオベテック錠２．５ｍｇ シオベテック錠２．５ｍｇ （フェノテロール臭化水素酸塩）
フェノテロール臭化水素酸塩錠２．５ｍｇ「ＣＨ」 フェノテロール臭化水素酸塩錠２．５ｍｇ「ＣＨ」 （フェノテロール臭化水素酸塩） | ベロテック錠２．５ｍｇ ベロテック錠２．５ｍｇ （フェノテロール臭化水素酸塩） | プランルカスト錠１１２．５「ＥＫ」 プランルカスト錠１１２．５「ＥＫ」 （プランルカスト水和物） | プランルカスト錠１１２．５ｍｇ「ＡＦＰ」 プランルカスト錠１１２．５ｍｇ「ＡＦＰ」 （プランルカスト水和物） | プランルカスト錠１１２．５ｍｇ「ＴＹＫ」 プランルカスト錠１１２．５ｍｇ「ＴＹＫ」 （プランルカスト水和物）
プランルカスト錠２２５「ＥＫ」 プランルカスト錠２２５「ＥＫ」 （プランルカスト水和物） | エプカロール錠２５μｇ エプカロール錠２５μｇ （プロカテロール塩酸塩水和物） | エプカロール錠５０μｇ エプカロール錠５０μｇ （プロカテロール塩酸塩水和物） | ブリージン錠２５μｇ ブリージン錠２５μｇ （プロカテロール塩酸塩水和物） | ブリージン錠５０μｇ ブリージン錠５０μｇ （プロカテロール塩酸塩水和物）
プロカテロール塩酸塩錠５０μｇ「タイヨー」 プロカテロール塩酸塩錠５０μｇ「タイヨー」 （プロカテロール塩酸塩水和物） | プロカプチン錠２５ プロカプチン錠２５ （プロカテロール塩酸塩水和物） | プロカプチン錠５０ プロカプチン錠５０ （プロカテロール塩酸塩水和物） | マーヨン錠「２５μｇ」 マーヨン錠「２５μｇ」 （プロカテロール塩酸塩水和物） | メチレフト錠２５ メチレフト錠２５ （プロカテロール塩酸塩水和物）
メチレフト錠５０ メチレフト錠５０ （プロカテロール塩酸塩水和物） | メプチンミニ錠２５μｇ メプチンミニ錠２５μｇ （プロカテロール塩酸塩水和物） | メプチン錠５０μｇ メプチン錠５０μｇ （プロカテロール塩酸塩水和物） | モノフィリン錠１００ｍｇ モノフィリン錠１００ｍｇ （プロキシフィリン） | アルジキサール錠１０ アルジキサール錠１０ （ペミロラストカリウム）
アルジキサール錠５ アルジキサール錠５ （ペミロラストカリウム） | アレギサール錠１０ｍｇ アレギサール錠１０ｍｇ （ペミロラストカリウム） | アレギサール錠５ｍｇ アレギサール錠５ｍｇ （ペミロラストカリウム） | タツモール錠１０ｍｇ タツモール錠１０ｍｇ （ペミロラストカリウム） | タツモール錠５ｍｇ タツモール錠５ｍｇ （ペミロラストカリウム）
ペミラストン錠１０ｍｇ ペミラストン錠１０ｍｇ （ペミロラストカリウム） | ペミラストン錠５ｍｇ ペミラストン錠５ｍｇ （ペミロラストカリウム） | ペミロラストＫ錠１０ｍｇ「マイラン」 ペミロラストＫ錠１０ｍｇ「マイラン」 （ペミロラストカリウム） | モナソサール錠１０ｍｇ モナソサール錠１０ｍｇ （ペミロラストカリウム） | モナソサール錠５ｍｇ モナソサール錠５ｍｇ （ペミロラストカリウム）
アトック錠４０μｇ アトック錠４０μｇ （ホルモテロールフマル酸塩水和物） | アリマン錠３ｍｇ アリマン錠３ｍｇ （メキタジン） | シークナロン錠３ｍｇ シークナロン錠３ｍｇ （メキタジン） | ゼスラン錠３ｍｇ ゼスラン錠３ｍｇ （メキタジン） | ニポラジン錠３ｍｇ ニポラジン錠３ｍｇ （メキタジン）
ハレムニン錠３ｍｇ ハレムニン錠３ｍｇ （メキタジン） | ヒスポラン錠３ｍｇ ヒスポラン錠３ｍｇ （メキタジン） | メキタジン錠３ｍｇ「タイヨー」 メキタジン錠３ｍｇ「タイヨー」 （メキタジン） | メキタジン錠３ｍｇ「ツルハラ」 メキタジン錠３ｍｇ「ツルハラ」 （メキタジン） | メキタゼノン錠３ｍｇ メキタゼノン錠３ｍｇ （メキタジン）
メキタミン錠３ｍｇ メキタミン錠３ｍｇ （メキタジン） | メトキシフェナミン塩酸塩錠１００ｍｇ「トーワ」 メトキシフェナミン塩酸塩錠１００ｍｇ「トーワ」 （メトキシフェナミン塩酸塩） | キプレスチュアブル錠５ｍｇ キプレスチュアブル錠５ｍｇ （モンテルカストナトリウム） | キプレス錠１０ｍｇ キプレス錠１０ｍｇ （モンテルカストナトリウム） | キプレス錠５ｍｇ キプレス錠５ｍｇ （モンテルカストナトリウム）
シングレアチュアブル錠５ｍｇ シングレアチュアブル錠５ｍｇ （モンテルカストナトリウム） | シングレア錠１０ｍｇ シングレア錠１０ｍｇ （モンテルカストナトリウム） | シングレア錠５ｍｇ シングレア錠５ｍｇ （モンテルカストナトリウム） | ロメット錠１５０ｍｇ ロメット錠１５０ｍｇ （レピリナスト） | アーデフィリン錠１００ アーデフィリン錠１００ （テオフィリン）
セキロイド錠１００ｍｇ セキロイド錠１００ｍｇ （テオフィリン） | チルミン錠１００ チルミン錠１００ （テオフィリン） | テオスロー錠１００ｍｇ テオスロー錠１００ｍｇ （テオフィリン） | テオスロー錠２００ｍｇ テオスロー錠２００ｍｇ （テオフィリン） | テオドール錠１００ｍｇ テオドール錠１００ｍｇ （テオフィリン）
テオドール錠２００ｍｇ テオドール錠２００ｍｇ （テオフィリン） | テオドール錠５０ｍｇ テオドール錠５０ｍｇ （テオフィリン） | テオフィリン錠１００ｍｇ「ＴＹＫ」 テオフィリン錠１００ｍｇ「ＴＹＫ」 （テオフィリン） | テオフィリン錠２００ｍｇ「ＴＹＫ」 テオフィリン錠２００ｍｇ「ＴＹＫ」 （テオフィリン） | テオフルマートＬ錠１００ｍｇ テオフルマートＬ錠１００ｍｇ （テオフィリン）
テオフルマートＬ錠２００ｍｇ テオフルマートＬ錠２００ｍｇ （テオフィリン） | テオフルマートＬ錠４００ｍｇ テオフルマートＬ錠４００ｍｇ （テオフィリン） | テオロング錠１００ｍｇ テオロング錠１００ｍｇ （テオフィリン） | テオロング錠２００ｍｇ テオロング錠２００ｍｇ （テオフィリン） | テオロング錠５０ｍｇ テオロング錠５０ｍｇ （テオフィリン）
テルダン錠１００ テルダン錠１００ （テオフィリン） | テルダン錠２００ テルダン錠２００ （テオフィリン） | ユニコン錠１００ ユニコン錠１００ （テオフィリン） | ユニコン錠２００ ユニコン錠２００ （テオフィリン） | ユニコン錠４００ ユニコン錠４００ （テオフィリン）
ユニフィルＬＡ錠１００ｍｇ ユニフィルＬＡ錠１００ｍｇ （テオフィリン） | ユニフィルＬＡ錠２００ｍｇ ユニフィルＬＡ錠２００ｍｇ （テオフィリン） | ユニフィルＬＡ錠４００ｍｇ ユニフィルＬＡ錠４００ｍｇ （テオフィリン） | イソパール・Ｐ配合カプセル イソパール・Ｐ配合カプセル （イソプレナリン塩酸塩・プロナーゼ） | ケトチフェンカプセル１ｍｇ「ＴＹＫ」 ケトチフェンカプセル１ｍｇ「ＴＹＫ」 （ケトチフェンフマル酸塩）
ケトチフェンカプセル１ｍｇ「タイヨー」 ケトチフェンカプセル１ｍｇ「タイヨー」 （ケトチフェンフマル酸塩） | ケトチロンカプセル１ｍｇ ケトチロンカプセル１ｍｇ （ケトチフェンフマル酸塩） | ケトテンカプセル１ｍｇ ケトテンカプセル１ｍｇ （ケトチフェンフマル酸塩） | サジフェンカプセル１ｍｇ サジフェンカプセル１ｍｇ （ケトチフェンフマル酸塩） | サルジメンカプセル１ｍｇ サルジメンカプセル１ｍｇ （ケトチフェンフマル酸塩）
ザジテンカプセル１ｍｇ ザジテンカプセル１ｍｇ （ケトチフェンフマル酸塩） | スプデルカプセル１ｍｇ スプデルカプセル１ｍｇ （ケトチフェンフマル酸塩） | デズワルトカプセル１ｍｇ デズワルトカプセル１ｍｇ （ケトチフェンフマル酸塩） | フマルフェンカプセル１ｍｇ フマルフェンカプセル１ｍｇ （ケトチフェンフマル酸塩） | ベナピーカプセル ベナピーカプセル （ケトチフェンフマル酸塩）
マゴチフェンカプセル１ｍｇ マゴチフェンカプセル１ｍｇ （ケトチフェンフマル酸塩） | アイピーディカプセル１００ アイピーディカプセル１００ （スプラタストトシル酸塩） | アイピーディカプセル５０ アイピーディカプセル５０ （スプラタストトシル酸塩） | スプラタストトシル酸塩カプセル１００ｍｇ「サワイ」 スプラタストトシル酸塩カプセル１００ｍｇ「サワイ」 （スプラタストトシル酸塩） | スプラタストトシル酸塩カプセル１００ｍｇ「タイヨー」 スプラタストトシル酸塩カプセル１００ｍｇ「タイヨー」 （スプラタストトシル酸塩）
スプラタストトシル酸塩カプセル１００ｍｇ「タナベ」 スプラタストトシル酸塩カプセル１００ｍｇ「タナベ」 （スプラタストトシル酸塩） | スプラタストトシル酸塩カプセル５０ｍｇ「サワイ」 スプラタストトシル酸塩カプセル５０ｍｇ「サワイ」 （スプラタストトシル酸塩） | スプラタストトシル酸塩カプセル５０ｍｇ「タナベ」 スプラタストトシル酸塩カプセル５０ｍｇ「タナベ」 （スプラタストトシル酸塩） | トシラートカプセル１００ｍｇ トシラートカプセル１００ｍｇ （スプラタストトシル酸塩） | タザレストカプセル７５ｍｇ タザレストカプセル７５ｍｇ （タザノラスト）
セシリノールカプセル１００ｍｇ セシリノールカプセル１００ｍｇ （トラニラスト） | トラニラストカプセル１００「オーハラ」 トラニラストカプセル１００「オーハラ」 （トラニラスト） | トラニラストカプセル１００ｍｇ「ＣＨ」 トラニラストカプセル１００ｍｇ「ＣＨ」 （トラニラスト） | トラニラストカプセル１００ｍｇ「タイヨー」 トラニラストカプセル１００ｍｇ「タイヨー」 （トラニラスト） | トラニラストカプセル１００ｍｇ「日医工」 トラニラストカプセル１００ｍｇ「日医工」 （トラニラスト）
フスチゲンカプセル１００ｍｇ フスチゲンカプセル１００ｍｇ （トラニラスト） | ブレクルスカプセル１００ｍｇ ブレクルスカプセル１００ｍｇ （トラニラスト） | リザベンカプセル１００ｍｇ リザベンカプセル１００ｍｇ （トラニラスト） | リチゲーンカプセル１００ｍｇ リチゲーンカプセル１００ｍｇ （トラニラスト） | オノンカプセル１１２．５ｍｇ オノンカプセル１１２．５ｍｇ （プランルカスト水和物）
プランルカストカプセル１１２．５ｍｇ「ＤＫ」 プランルカストカプセル１１２．５ｍｇ「ＤＫ」 （プランルカスト水和物） | プランルカストカプセル１１２．５ｍｇ「サワイ」 プランルカストカプセル１１２．５ｍｇ「サワイ」 （プランルカスト水和物） | プランルカストカプセル１１２．５ｍｇ「タイヨー」 プランルカストカプセル１１２．５ｍｇ「タイヨー」 （プランルカスト水和物） | プランルカストカプセル１１２．５ｍｇ「トーワ」 プランルカストカプセル１１２．５ｍｇ「トーワ」 （プランルカスト水和物） | プランルカストカプセル１１２．５ｍｇ「マイラン」 プランルカストカプセル１１２．５ｍｇ「マイラン」 （プランルカスト水和物）
プランルカストカプセル１１２．５ｍｇ「科研」 プランルカストカプセル１１２．５ｍｇ「科研」 （プランルカスト水和物） | プランルカストカプセル１１２．５ｍｇ「日医工」 プランルカストカプセル１１２．５ｍｇ「日医工」 （プランルカスト水和物） | ケタスカプセル１０ｍｇ ケタスカプセル１０ｍｇ （イブジラスト） | ピナトスカプセル１０ｍｇ ピナトスカプセル１０ｍｇ （イブジラスト） | スロービッドカプセル１００ｍｇ スロービッドカプセル１００ｍｇ （テオフィリン）
スロービッドカプセル２００ｍｇ スロービッドカプセル２００ｍｇ （テオフィリン） | ジキリオンシロップ０．０２％ ジキリオンシロップ０．０２％ （ケトチフェンフマル酸塩） | メプチンシロップ５μｇ／ｍＬ メプチンシロップ５μｇ／ｍＬ （プロカテロール塩酸塩水和物） | アレトンドライシロップ２％ アレトンドライシロップ２％ （オキサトミド） | オキサトーワＤＳ小児用２％ オキサトーワＤＳ小児用２％ （オキサトミド）
オキロットＤＳ小児用２％ オキロットＤＳ小児用２％ （オキサトミド） | スパクリットドライシロップ２％ スパクリットドライシロップ２％ （オキサトミド） | セルテクトドライシロップ２％ セルテクトドライシロップ２％ （オキサトミド） | セルトミドドライシロップ２％ セルトミドドライシロップ２％ （オキサトミド） | ケトチフェンドライシロップ０．１％「タイヨー」 ケトチフェンドライシロップ０．１％「タイヨー」 （ケトチフェンフマル酸塩）
ケトテンＤＳ０．１％ ケトテンＤＳ０．１％ （ケトチフェンフマル酸塩） | サルジメンドライシロップ０．１％ サルジメンドライシロップ０．１％ （ケトチフェンフマル酸塩） | ザジテンドライシロップ０．１％ ザジテンドライシロップ０．１％ （ケトチフェンフマル酸塩） | フマルフェンドライシロップ０．１％ フマルフェンドライシロップ０．１％ （ケトチフェンフマル酸塩） | アイピーディドライシロップ５％ アイピーディドライシロップ５％ （スプラタストトシル酸塩）
セキナリンＤＳ小児用０．１％ セキナリンＤＳ小児用０．１％ （ツロブテロール塩酸塩） | ホクナリンドライシロップ０．１％小児用 ホクナリンドライシロップ０．１％小児用 （ツロブテロール塩酸塩） | アーデフィリンＤＳ２０％ アーデフィリンＤＳ２０％ （テオフィリン） | スロービッドドライシロップ２０％ スロービッドドライシロップ２０％ （テオフィリン） | テオドールドライシロップ２０％ テオドールドライシロップ２０％ （テオフィリン）
テオフルマートドライシロップ２０％ テオフルマートドライシロップ２０％ （テオフィリン） | テルダン小児用ドライシロップ２０％ テルダン小児用ドライシロップ２０％ （テオフィリン） | テルバンスＤＳ２０％ テルバンスＤＳ２０％ （テオフィリン） | トラニラストドライシロップ５％「オーハラ」 トラニラストドライシロップ５％「オーハラ」 （トラニラスト） | リザベンドライシロップ５％ リザベンドライシロップ５％ （トラニラスト）
リチゲーンドライシロップ５％ リチゲーンドライシロップ５％ （トラニラスト） | ウガコールドライシロップ０．５％ ウガコールドライシロップ０．５％ （フェノテロール臭化水素酸塩） | ポルボノールドライシロップ０．２５％ ポルボノールドライシロップ０．２５％ （フェノテロール臭化水素酸塩） | オノンドライシロップ１０％ オノンドライシロップ１０％ （プランルカスト水和物） | プランルカストＤＳ１０％「ＥＫ」 プランルカストＤＳ１０％「ＥＫ」 （プランルカスト水和物）
プランルカストＤＳ１０％「ＭＥＤ」 プランルカストＤＳ１０％「ＭＥＤ」 （プランルカスト水和物） | プランルカストＤＳ１０％「ＴＣＫ」 プランルカストＤＳ１０％「ＴＣＫ」 （プランルカスト水和物） | プランルカストＤＳ１０％「ＴＹＫ」 プランルカストＤＳ１０％「ＴＹＫ」 （プランルカスト水和物） | プランルカストＤＳ１０％「アメル」 プランルカストＤＳ１０％「アメル」 （プランルカスト水和物） | プランルカストＤＳ１０％「オーハラ」 プランルカストＤＳ１０％「オーハラ」 （プランルカスト水和物）
プランルカストＤＳ１０％「サワイ」 プランルカストＤＳ１０％「サワイ」 （プランルカスト水和物） | プランルカストＤＳ１０％「日医工」 プランルカストＤＳ１０％「日医工」 （プランルカスト水和物） | プランルカストドライシロップ１０％「ＡＦＰ」 プランルカストドライシロップ１０％「ＡＦＰ」 （プランルカスト水和物） | タツモールドライシロップ０．５％ タツモールドライシロップ０．５％ （ペミロラストカリウム） | アトックドライシロップ４０μｇ アトックドライシロップ４０μｇ （ホルモテロールフマル酸塩水和物）
メキタジンＤＳ０．６％「ＫＮ」 メキタジンＤＳ０．６％「ＫＮ」 （メキタジン） | エピナスチン塩酸塩内用液０．２％「タイヨー」 エピナスチン塩酸塩内用液０．２％「タイヨー」 （エピナスチン塩酸塩） | アスプール液（０．５％） アスプール液（０．５％） （ｄｌ－イソプレナリン塩酸塩） | アスプール液（１％） アスプール液（１％） （ｄｌ－イソプレナリン塩酸塩） | ストメリンＤエアロゾル ストメリンＤエアロゾル （イソプレナリン硫酸塩・メチルアトロピン臭化物配合剤）
インタールエアロゾル１ｍｇ インタールエアロゾル１ｍｇ （クロモグリク酸ナトリウム） | インタールカプセル外用２０ｍｇ インタールカプセル外用２０ｍｇ （クロモグリク酸ナトリウム） | インタール吸入液１％ インタール吸入液１％ （クロモグリク酸ナトリウム） | クリード吸入液１％ クリード吸入液１％ （クロモグリク酸ナトリウム） | ステリ・ネブ クロモリン吸入液１％ ステリ・ネブ クロモリン吸入液１％ （クロモグリク酸ナトリウム）
リノジェット吸入液 リノジェット吸入液 （クロモグリク酸ナトリウム） | アイロミールエアゾール１００μｇ アイロミールエアゾール１００μｇ （サルブタモール硫酸塩） | サルタノールインヘラー１００μｇ サルタノールインヘラー１００μｇ （サルブタモール硫酸塩） | ベネトリン吸入液０．５％ ベネトリン吸入液０．５％ （サルブタモール硫酸塩） | セレベント２５ロタディスク セレベント２５ロタディスク （サルメテロールキシナホ酸塩）
セレベント５０ディスカス セレベント５０ディスカス （サルメテロールキシナホ酸塩） | セレベント５０ロタディスク セレベント５０ロタディスク （サルメテロールキシナホ酸塩） | アドエア１００ディスカス２８吸入用 アドエア１００ディスカス２８吸入用 （サルメテロールキシナホ酸塩・フルチカゾンプロピオン酸エステル） | アドエア１００ディスカス６０吸入用 アドエア１００ディスカス６０吸入用 （サルメテロールキシナホ酸塩・フルチカゾンプロピオン酸エステル） | アドエア１２５エアゾール１２０吸入用 アドエア１２５エアゾール１２０吸入用 （サルメテロールキシナホ酸塩・フルチカゾンプロピオン酸エステル）
アドエア２５０エアゾール１２０吸入用 アドエア２５０エアゾール１２０吸入用 （サルメテロールキシナホ酸塩・フルチカゾンプロピオン酸エステル） | アドエア２５０ディスカス２８吸入用 アドエア２５０ディスカス２８吸入用 （サルメテロールキシナホ酸塩・フルチカゾンプロピオン酸エステル） | アドエア２５０ディスカス６０吸入用 アドエア２５０ディスカス６０吸入用 （サルメテロールキシナホ酸塩・フルチカゾンプロピオン酸エステル） | アドエア５００ディスカス２８吸入用 アドエア５００ディスカス２８吸入用 （サルメテロールキシナホ酸塩・フルチカゾンプロピオン酸エステル） | アドエア５００ディスカス６０吸入用 アドエア５００ディスカス６０吸入用 （サルメテロールキシナホ酸塩・フルチカゾンプロピオン酸エステル）
アドエア５０エアゾール１２０吸入用 アドエア５０エアゾール１２０吸入用 （サルメテロールキシナホ酸塩・フルチカゾンプロピオン酸エステル） | オルベスコ１００μｇインヘラー１１２吸入用 オルベスコ１００μｇインヘラー１１２吸入用 （シクレソニド） | オルベスコ２００μｇインヘラー５６吸入用 オルベスコ２００μｇインヘラー５６吸入用 （シクレソニド） | オルベスコ５０μｇインヘラー１１２吸入用 オルベスコ５０μｇインヘラー１１２吸入用 （シクレソニド） | ベロテックエロゾル１００ ベロテックエロゾル１００ （フェノテロール臭化水素酸塩）
フルタイド１００ディスカス フルタイド１００ディスカス （フルチカゾンプロピオン酸エステル） | フルタイド１００ロタディスク フルタイド１００ロタディスク （フルチカゾンプロピオン酸エステル） | フルタイド１００μｇエアゾール６０吸入用 フルタイド１００μｇエアゾール６０吸入用 （フルチカゾンプロピオン酸エステル） | フルタイド２００ディスカス フルタイド２００ディスカス （フルチカゾンプロピオン酸エステル） | フルタイド２００ロタディスク フルタイド２００ロタディスク （フルチカゾンプロピオン酸エステル）
フルタイド５０ディスカス フルタイド５０ディスカス （フルチカゾンプロピオン酸エステル） | フルタイド５０ロタディスク フルタイド５０ロタディスク （フルチカゾンプロピオン酸エステル） | フルタイド５０μｇエアゾール１２０吸入用 フルタイド５０μｇエアゾール１２０吸入用 （フルチカゾンプロピオン酸エステル） | パルミコート１００μｇタービュヘイラー１１２吸入 パルミコート１００μｇタービュヘイラー１１２吸入 （ブデソニド） | パルミコート２００μｇタービュヘイラー１１２吸入 パルミコート２００μｇタービュヘイラー１１２吸入 （ブデソニド）
パルミコート２００μｇタービュヘイラー５６吸入 パルミコート２００μｇタービュヘイラー５６吸入 （ブデソニド） | パルミコート吸入液０．２５ｍｇ パルミコート吸入液０．２５ｍｇ （ブデソニド） | パルミコート吸入液０．５ｍｇ パルミコート吸入液０．５ｍｇ （ブデソニド） | シムビコートタービュヘイラー３０吸入 シムビコートタービュヘイラー３０吸入 （ブデソニド・ホルモテロールフマル酸塩水和物） | シムビコートタービュヘイラー６０吸入 シムビコートタービュヘイラー６０吸入 （ブデソニド・ホルモテロールフマル酸塩水和物）
メプチンエアー１０μｇ吸入１００回 メプチンエアー１０μｇ吸入１００回 （プロカテロール塩酸塩水和物） | メプチンクリックヘラー１０μｇ メプチンクリックヘラー１０μｇ （プロカテロール塩酸塩水和物） | メプチン吸入液０．０１％ メプチン吸入液０．０１％ （プロカテロール塩酸塩水和物） | メプチン吸入液ユニット０．３ｍＬ メプチン吸入液ユニット０．３ｍＬ （プロカテロール塩酸塩水和物） | メプチン吸入液ユニット０．５ｍＬ メプチン吸入液ユニット０．５ｍＬ （プロカテロール塩酸塩水和物）
キュバール１００エアゾール キュバール１００エアゾール （ベクロメタゾンプロピオン酸エステル） | キュバール５０エアゾール キュバール５０エアゾール （ベクロメタゾンプロピオン酸エステル） | アズマネックスツイストヘラー１００μｇ６０吸入 アズマネックスツイストヘラー１００μｇ６０吸入 （モメタゾンフランカルボン酸エステル） | アズマネックスツイストヘラー２００μｇ６０吸入 アズマネックスツイストヘラー２００μｇ６０吸入 （モメタゾンフランカルボン酸エステル） | アルビナ坐剤１００ アルビナ坐剤１００ （アミノフィリン水和物）
アルビナ坐剤２００ アルビナ坐剤２００ （アミノフィリン水和物） | アルビナ坐剤４００ アルビナ坐剤４００ （アミノフィリン水和物） | アルビナ坐剤５０ アルビナ坐剤５０ （アミノフィリン水和物） | ボスミン外用液０．１％ ボスミン外用液０．１％ （アドレナリン） | セキナリンテープ０．５ｍｇ セキナリンテープ０．５ｍｇ （ツロブテロール）
セキナリンテープ１ｍｇ セキナリンテープ１ｍｇ （ツロブテロール） | セキナリンテープ２ｍｇ セキナリンテープ２ｍｇ （ツロブテロール） | ツロブテロールテープ０．５「ＥＭＥＣ」 ツロブテロールテープ０．５「ＥＭＥＣ」 （ツロブテロール） | ツロブテロールテープ０．５「オーハラ」 ツロブテロールテープ０．５「オーハラ」 （ツロブテロール） | ツロブテロールテープ０．５ｍｇ「ＨＭＴ」 ツロブテロールテープ０．５ｍｇ「ＨＭＴ」 （ツロブテロール）
ツロブテロールテープ０．５ｍｇ「ＭＥＤ」 ツロブテロールテープ０．５ｍｇ「ＭＥＤ」 （ツロブテロール） | ツロブテロールテープ０．５ｍｇ「ＮＰ」 ツロブテロールテープ０．５ｍｇ「ＮＰ」 （ツロブテロール） | ツロブテロールテープ０．５ｍｇ「ＱＱ」 ツロブテロールテープ０．５ｍｇ「ＱＱ」 （ツロブテロール） | ツロブテロールテープ０．５ｍｇ「ＳＮ」 ツロブテロールテープ０．５ｍｇ「ＳＮ」 （ツロブテロール） | ツロブテロールテープ０．５ｍｇ「サワイ」 ツロブテロールテープ０．５ｍｇ「サワイ」 （ツロブテロール）
ツロブテロールテープ０．５ｍｇ「テイコク」 ツロブテロールテープ０．５ｍｇ「テイコク」 （ツロブテロール） | ツロブテロールテープ０．５ｍｇ「日医工」 ツロブテロールテープ０．５ｍｇ「日医工」 （ツロブテロール） | ツロブテロールテープ１「ＥＭＥＣ」 ツロブテロールテープ１「ＥＭＥＣ」 （ツロブテロール） | ツロブテロールテープ１「オーハラ」 ツロブテロールテープ１「オーハラ」 （ツロブテロール） | ツロブテロールテープ１ｍｇ「ＨＭＴ」 ツロブテロールテープ１ｍｇ「ＨＭＴ」 （ツロブテロール）
ツロブテロールテープ１ｍｇ「ＭＥＤ」 ツロブテロールテープ１ｍｇ「ＭＥＤ」 （ツロブテロール） | ツロブテロールテープ１ｍｇ「ＮＰ」 ツロブテロールテープ１ｍｇ「ＮＰ」 （ツロブテロール） | ツロブテロールテープ１ｍｇ「ＱＱ」 ツロブテロールテープ１ｍｇ「ＱＱ」 （ツロブテロール） | ツロブテロールテープ１ｍｇ「ＳＮ」 ツロブテロールテープ１ｍｇ「ＳＮ」 （ツロブテロール） | ツロブテロールテープ１ｍｇ「サワイ」 ツロブテロールテープ１ｍｇ「サワイ」 （ツロブテロール）
ツロブテロールテープ１ｍｇ「テイコク」 ツロブテロールテープ１ｍｇ「テイコク」 （ツロブテロール） | ツロブテロールテープ１ｍｇ「日医工」 ツロブテロールテープ１ｍｇ「日医工」 （ツロブテロール） | ツロブテロールテープ２「ＥＭＥＣ」 ツロブテロールテープ２「ＥＭＥＣ」 （ツロブテロール） | ツロブテロールテープ２「オーハラ」 ツロブテロールテープ２「オーハラ」 （ツロブテロール） | ツロブテロールテープ２ｍｇ「ＨＭＴ」 ツロブテロールテープ２ｍｇ「ＨＭＴ」 （ツロブテロール）
ツロブテロールテープ２ｍｇ「ＭＥＤ」 ツロブテロールテープ２ｍｇ「ＭＥＤ」 （ツロブテロール） | ツロブテロールテープ２ｍｇ「ＮＰ」 ツロブテロールテープ２ｍｇ「ＮＰ」 （ツロブテロール） | ツロブテロールテープ２ｍｇ「ＱＱ」 ツロブテロールテープ２ｍｇ「ＱＱ」 （ツロブテロール） | ツロブテロールテープ２ｍｇ「ＳＮ」 ツロブテロールテープ２ｍｇ「ＳＮ」 （ツロブテロール） | ツロブテロールテープ２ｍｇ「サワイ」 ツロブテロールテープ２ｍｇ「サワイ」 （ツロブテロール）
ツロブテロールテープ２ｍｇ「テイコク」 ツロブテロールテープ２ｍｇ「テイコク」 （ツロブテロール） | ツロブテロールテープ２ｍｇ「日医工」 ツロブテロールテープ２ｍｇ「日医工」 （ツロブテロール） | ツロブテンテープ０．５ｍｇ ツロブテンテープ０．５ｍｇ （ツロブテロール） | ツロブテンテープ１ｍｇ ツロブテンテープ１ｍｇ （ツロブテロール） | ツロブテンテープ２ｍｇ ツロブテンテープ２ｍｇ （ツロブテロール）
ツロブニストテープ０．５ｍｇ ツロブニストテープ０．５ｍｇ （ツロブテロール） | ツロブニストテープ１ｍｇ ツロブニストテープ１ｍｇ （ツロブテロール） | ツロブニストテープ２ｍｇ ツロブニストテープ２ｍｇ （ツロブテロール） | ホクナリンテープ０．５ｍｇ ホクナリンテープ０．５ｍｇ （ツロブテロール） | ホクナリンテープ１ｍｇ ホクナリンテープ１ｍｇ （ツロブテロール）
ホクナリンテープ２ｍｇ ホクナリンテープ２ｍｇ （ツロブテロール）


呼吸促進薬
（剤形、一般名、医薬品名順）

テオドール顆粒２０％ テオドール顆粒２０％ （テオフィリン） | ダイアモックス錠２５０ｍｇ ダイアモックス錠２５０ｍｇ （アセタゾラミド） | ピレスパ錠２００ｍｇ ピレスパ錠２００ｍｇ （ピルフェニドン） | モノフィリン錠１００ｍｇ モノフィリン錠１００ｍｇ （プロキシフィリン） | アーデフィリン錠１００ アーデフィリン錠１００ （テオフィリン）
セキロイド錠１００ｍｇ セキロイド錠１００ｍｇ （テオフィリン） | チルミン錠１００ チルミン錠１００ （テオフィリン） | テオスロー錠１００ｍｇ テオスロー錠１００ｍｇ （テオフィリン） | テオスロー錠２００ｍｇ テオスロー錠２００ｍｇ （テオフィリン） | テオドール錠１００ｍｇ テオドール錠１００ｍｇ （テオフィリン）
テオドール錠２００ｍｇ テオドール錠２００ｍｇ （テオフィリン） | テオドール錠５０ｍｇ テオドール錠５０ｍｇ （テオフィリン） | テオフィリン錠１００ｍｇ「ＴＹＫ」 テオフィリン錠１００ｍｇ「ＴＹＫ」 （テオフィリン） | テオフィリン錠２００ｍｇ「ＴＹＫ」 テオフィリン錠２００ｍｇ「ＴＹＫ」 （テオフィリン） | テオフルマートＬ錠１００ｍｇ テオフルマートＬ錠１００ｍｇ （テオフィリン）
テオフルマートＬ錠２００ｍｇ テオフルマートＬ錠２００ｍｇ （テオフィリン） | テオフルマートＬ錠４００ｍｇ テオフルマートＬ錠４００ｍｇ （テオフィリン） | テオロング錠１００ｍｇ テオロング錠１００ｍｇ （テオフィリン） | テオロング錠２００ｍｇ テオロング錠２００ｍｇ （テオフィリン） | テオロング錠５０ｍｇ テオロング錠５０ｍｇ （テオフィリン）
テルダン錠１００ テルダン錠１００ （テオフィリン） | テルダン錠２００ テルダン錠２００ （テオフィリン） | ユニコン錠１００ ユニコン錠１００ （テオフィリン） | ユニコン錠２００ ユニコン錠２００ （テオフィリン） | ユニコン錠４００ ユニコン錠４００ （テオフィリン）
ユニフィルＬＡ錠１００ｍｇ ユニフィルＬＡ錠１００ｍｇ （テオフィリン） | ユニフィルＬＡ錠２００ｍｇ ユニフィルＬＡ錠２００ｍｇ （テオフィリン） | ユニフィルＬＡ錠４００ｍｇ ユニフィルＬＡ錠４００ｍｇ （テオフィリン） | スロービッドカプセル１００ｍｇ スロービッドカプセル１００ｍｇ （テオフィリン） | スロービッドカプセル２００ｍｇ スロービッドカプセル２００ｍｇ （テオフィリン）
アーデフィリンＤＳ２０％ アーデフィリンＤＳ２０％ （テオフィリン） | スロービッドドライシロップ２０％ スロービッドドライシロップ２０％ （テオフィリン） | テオドールドライシロップ２０％ テオドールドライシロップ２０％ （テオフィリン） | テオフルマートドライシロップ２０％ テオフルマートドライシロップ２０％ （テオフィリン） | テルダン小児用ドライシロップ２０％ テルダン小児用ドライシロップ２０％ （テオフィリン）
テルバンスＤＳ２０％ テルバンスＤＳ２０％ （テオフィリン） | アプネカット経口１０ｍｇ アプネカット経口１０ｍｇ （テオフィリン） | サーファクテン気管注入用１２０ｍｇ サーファクテン気管注入用１２０ｍｇ （肺サーファクタント） | アルビナ坐剤１００ アルビナ坐剤１００ （アミノフィリン水和物） | アルビナ坐剤２００ アルビナ坐剤２００ （アミノフィリン水和物）
アルビナ坐剤４００ アルビナ坐剤４００ （アミノフィリン水和物） | アルビナ坐剤５０ アルビナ坐剤５０ （アミノフィリン水和物）


鎮咳薬
（剤形、一般名、医薬品名順）

リン酸コデイン散１％「メタル」 リン酸コデイン散１％「メタル」 （コデインリン酸塩水和物） | ニチコデ配合散 ニチコデ配合散 （鎮咳配合剤） | レスプレン錠２０ｍｇ レスプレン錠２０ｍｇ （エプラジノン塩酸塩） | レスプレン錠３０ｍｇ レスプレン錠３０ｍｇ （エプラジノン塩酸塩） | レスプレン錠５ｍｇ レスプレン錠５ｍｇ （エプラジノン塩酸塩）
コルドリン錠１２．５ｍｇ コルドリン錠１２．５ｍｇ （クロフェダノール塩酸塩） | フスタゾール錠小児用２．５ｍｇ フスタゾール錠小児用２．５ｍｇ （クロペラスチンフェンジゾ酸塩） | フスタゾール糖衣錠１０ｍｇ フスタゾール糖衣錠１０ｍｇ （クロペラスチン塩酸塩） | コデインリン酸塩錠５ｍｇ「シオエ」 コデインリン酸塩錠５ｍｇ「シオエ」 （コデインリン酸塩水和物） | リン酸コデイン錠５ｍｇ「マイラン」 リン酸コデイン錠５ｍｇ「マイラン」 （コデインリン酸塩水和物）
カフコデＮ配合錠 カフコデＮ配合錠 （ジプロフィリン・ジヒドロコデイン配合剤） | アストミン錠１０ｍｇ アストミン錠１０ｍｇ （ジメモルファンリン酸塩） | ホフバン錠１０ｍｇ ホフバン錠１０ｍｇ （ジメモルファンリン酸塩） | アスベリン錠１０ アスベリン錠１０ （チペピジンヒベンズ酸塩） | アスベリン錠２０ アスベリン錠２０ （チペピジンヒベンズ酸塩）
コフデニンＡ錠 コフデニンＡ錠 （チペピジンヒベンズ酸塩） | アストマリ錠１５ｍｇ アストマリ錠１５ｍｇ （デキストロメトルファン臭化水素酸塩水和物） | シーサール錠１５ｍｇ シーサール錠１５ｍｇ （デキストロメトルファン臭化水素酸塩水和物） | デトメファン錠１５ｍｇ デトメファン錠１５ｍｇ （デキストロメトルファン臭化水素酸塩水和物） | メジコン錠１５ｍｇ メジコン錠１５ｍｇ （デキストロメトルファン臭化水素酸塩水和物）
フラベリック錠２０ｍｇ フラベリック錠２０ｍｇ （ベンプロペリンリン酸塩） | アストマトップ錠１５ｍｇ アストマトップ錠１５ｍｇ （ペントキシベリンクエン酸塩） | ガイレス錠１０ｍｇ ガイレス錠１０ｍｇ （ペントキシベリンクエン酸塩） | フスコデ配合錠 フスコデ配合錠 （鎮咳配合剤） | アストーマ配合カプセル アストーマ配合カプセル （ジプロフィリン・メトキシフェナミン配合剤）
トクレススパンスールカプセル３０ｍｇ トクレススパンスールカプセル３０ｍｇ （ペントキシベリンクエン酸塩） | アスベリンシロップ「調剤用」２％ アスベリンシロップ「調剤用」２％ （チペピジンヒベンズ酸塩） | アスベリンシロップ０．５％ アスベリンシロップ０．５％ （チペピジンヒベンズ酸塩） | ミゼロン配合シロップ ミゼロン配合シロップ （鎮咳配合剤） | キョウニン水 シオエ キョウニン水 シオエ （キョウニン水）
キョウニン水「マルイシ」 キョウニン水「マルイシ」 （キョウニン水） | サリパラ・コデイン液 サリパラ・コデイン液 （桜皮エキス・コデインリン酸塩水和物）


去痰薬
（剤形、一般名、医薬品名順）

炭酸水素ナトリウム「ケンエー」 炭酸水素ナトリウム「ケンエー」 （炭酸水素ナトリウム） | 炭酸水素ナトリウム「ニッコー」 炭酸水素ナトリウム「ニッコー」 （炭酸水素ナトリウム） | 炭酸水素ナトリウム「ヨシダ」 炭酸水素ナトリウム「ヨシダ」 （炭酸水素ナトリウム） | アンブロキソール塩酸塩細粒１．５％「タイヨー」 アンブロキソール塩酸塩細粒１．５％「タイヨー」 （アンブロキソール塩酸塩） | アンブロン細粒３％ アンブロン細粒３％ （アンブロキソール塩酸塩）
Ｃ－チステン細粒５０％ Ｃ－チステン細粒５０％ （カルボシステイン） | ムコダイン細粒５０％ ムコダイン細粒５０％ （カルボシステイン） | アクディーム細粒１０％ アクディーム細粒１０％ （リゾチーム塩酸塩） | アクディーム細粒４５％ アクディーム細粒４５％ （リゾチーム塩酸塩） | ダーゼン顆粒１％ ダーゼン顆粒１％ （セラペプターゼ）
ノイチーム顆粒１０％ ノイチーム顆粒１０％ （リゾチーム塩酸塩） | 塩化リゾチーム顆粒１０％「トーワ」 塩化リゾチーム顆粒１０％「トーワ」 （リゾチーム塩酸塩） | チスタニン糖衣錠１００ｍｇ チスタニン糖衣錠１００ｍｇ （Ｌ－エチルシステイン塩酸塩） | ゼオチン錠１００ｍｇ ゼオチン錠１００ｍｇ （Ｌ－メチルシステイン塩酸塩） | ペクタイト錠１００ｍｇ ペクタイト錠１００ｍｇ （Ｌ－メチルシステイン塩酸塩）
ペクタイト錠５０ｍｇ ペクタイト錠５０ｍｇ （Ｌ－メチルシステイン塩酸塩） | アンキソール錠１５ｍｇ アンキソール錠１５ｍｇ （アンブロキソール塩酸塩） | アントブロン錠１５ｍｇ アントブロン錠１５ｍｇ （アンブロキソール塩酸塩） | アンブロキソール塩酸塩錠１５ｍｇ「サワイ」 アンブロキソール塩酸塩錠１５ｍｇ「サワイ」 （アンブロキソール塩酸塩） | アンブロキソール塩酸塩錠１５ｍｇ「タイヨー」 アンブロキソール塩酸塩錠１５ｍｇ「タイヨー」 （アンブロキソール塩酸塩）
アンブロキソール塩酸塩錠１５ｍｇ「タナベ」 アンブロキソール塩酸塩錠１５ｍｇ「タナベ」 （アンブロキソール塩酸塩） | グリンクール錠１５ｍｇ グリンクール錠１５ｍｇ （アンブロキソール塩酸塩） | コトブロール錠１５ｍｇ コトブロール錠１５ｍｇ （アンブロキソール塩酸塩） | コフノール錠１５ｍｇ コフノール錠１５ｍｇ （アンブロキソール塩酸塩） | ソロムコ錠１５ｍｇ ソロムコ錠１５ｍｇ （アンブロキソール塩酸塩）
ダイオリール錠１５ｍｇ ダイオリール錠１５ｍｇ （アンブロキソール塩酸塩） | ノンタス錠１５ｍｇ ノンタス錠１５ｍｇ （アンブロキソール塩酸塩） | バンブロアン錠１５ｍｇ バンブロアン錠１５ｍｇ （アンブロキソール塩酸塩） | フズレバン錠１５ｍｇ フズレバン錠１５ｍｇ （アンブロキソール塩酸塩） | プルスマリンＡ錠１５ｍｇ プルスマリンＡ錠１５ｍｇ （アンブロキソール塩酸塩）
ポノフェン錠１５ｍｇ ポノフェン錠１５ｍｇ （アンブロキソール塩酸塩） | ムコアストマリ錠１５ｍｇ ムコアストマリ錠１５ｍｇ （アンブロキソール塩酸塩） | ムコキール錠１５ｍｇ ムコキール錠１５ｍｇ （アンブロキソール塩酸塩） | ムコサール錠１５ｍｇ ムコサール錠１５ｍｇ （アンブロキソール塩酸塩） | ムコソルバン錠１５ｍｇ ムコソルバン錠１５ｍｇ （アンブロキソール塩酸塩）
ムコソレート錠１５ｍｇ ムコソレート錠１５ｍｇ （アンブロキソール塩酸塩） | ムコブリン錠１５ｍｇ ムコブリン錠１５ｍｇ （アンブロキソール塩酸塩） | 塩酸アンブロキソール錠「クニヒロ」１５ｍｇ 塩酸アンブロキソール錠「クニヒロ」１５ｍｇ （アンブロキソール塩酸塩） | 塩酸アンブロキソール錠１５ｍｇ「ＰＨ」 塩酸アンブロキソール錠１５ｍｇ「ＰＨ」 （アンブロキソール塩酸塩） | Ｃ－チステン錠２５０ｍｇ Ｃ－チステン錠２５０ｍｇ （カルボシステイン）
カージリン錠 カージリン錠 （カルボシステイン） | カルブタン錠２５０ｍｇ カルブタン錠２５０ｍｇ （カルボシステイン） | カルボシステイン錠５００ｍｇ「タイヨー」 カルボシステイン錠５００ｍｇ「タイヨー」 （カルボシステイン） | クインスロン錠２５０ｍｇ クインスロン錠２５０ｍｇ （カルボシステイン） | クインスロン錠５００ｍｇ クインスロン錠５００ｍｇ （カルボシステイン）
サワテン錠２５０ｍｇ サワテン錠２５０ｍｇ （カルボシステイン） | サワテン錠５００ｍｇ サワテン錠５００ｍｇ （カルボシステイン） | シスカルボン錠２５０ｍｇ シスカルボン錠２５０ｍｇ （カルボシステイン） | シスダイン錠２５０ｍｇ シスダイン錠２５０ｍｇ （カルボシステイン） | ムコダイン錠２５０ｍｇ ムコダイン錠２５０ｍｇ （カルボシステイン）
ムコダイン錠５００ｍｇ ムコダイン錠５００ｍｇ （カルボシステイン） | ムコチオ錠２５０ｍｇ ムコチオ錠２５０ｍｇ （カルボシステイン） | ムコトロン錠２５０ｍｇ ムコトロン錠２５０ｍｇ （カルボシステイン） | メチスタ錠２５０ｍｇ メチスタ錠２５０ｍｇ （カルボシステイン） | メチスタ錠５００ｍｇ メチスタ錠５００ｍｇ （カルボシステイン）
ゼオエース錠１５ｍｇ ゼオエース錠１５ｍｇ （セミアルカリプロティナーゼ） | イルザイム錠１０ イルザイム錠１０ （セラペプターゼ） | イルザイム錠５ｍｇ イルザイム錠５ｍｇ （セラペプターゼ） | ケジフェン錠５ｍｇ ケジフェン錠５ｍｇ （セラペプターゼ） | シマターゼ錠５ｍｇ シマターゼ錠５ｍｇ （セラペプターゼ）
セラペプターゼ錠１０ｍｇ「タイヨー」 セラペプターゼ錠１０ｍｇ「タイヨー」 （セラペプターゼ） | セラペプターゼ錠１０ｍｇ「タナベ」 セラペプターゼ錠１０ｍｇ「タナベ」 （セラペプターゼ） | セラペプターゼ錠５ｍｇ「タイヨー」 セラペプターゼ錠５ｍｇ「タイヨー」 （セラペプターゼ） | ダーゼン１０ｍｇ錠 ダーゼン１０ｍｇ錠 （セラペプターゼ） | ダーゼン５ｍｇ錠 ダーゼン５ｍｇ錠 （セラペプターゼ）
ニコラーゼ錠１０ｍｇ ニコラーゼ錠１０ｍｇ （セラペプターゼ） | ニコラーゼ錠５ｍｇ ニコラーゼ錠５ｍｇ （セラペプターゼ） | バザロイン錠１０ｍｇ バザロイン錠１０ｍｇ （セラペプターゼ） | バザロイン錠５ｍｇ バザロイン錠５ｍｇ （セラペプターゼ） | ヒシターゼ錠１０ｍｇ ヒシターゼ錠１０ｍｇ （セラペプターゼ）
クリアナール錠２００ｍｇ クリアナール錠２００ｍｇ （フドステイン） | スペリア錠２００ スペリア錠２００ （フドステイン） | コフメジン錠 コフメジン錠 （ブロムヘキシン塩酸塩） | ハピスオル錠４ｍｇ ハピスオル錠４ｍｇ （ブロムヘキシン塩酸塩） | ビソポロン錠４ｍｇ ビソポロン錠４ｍｇ （ブロムヘキシン塩酸塩）
ビソルボン錠４ｍｇ ビソルボン錠４ｍｇ （ブロムヘキシン塩酸塩） | フルペン錠４ｍｇ フルペン錠４ｍｇ （ブロムヘキシン塩酸塩） | ブロムヘキシン塩酸塩錠４ｍｇ「タイヨー」 ブロムヘキシン塩酸塩錠４ｍｇ「タイヨー」 （ブロムヘキシン塩酸塩） | レベルボン錠４ｍｇ レベルボン錠４ｍｇ （ブロムヘキシン塩酸塩） | 塩酸ブロムヘキシン錠「クニヒロ」４ｍｇ 塩酸ブロムヘキシン錠「クニヒロ」４ｍｇ （ブロムヘキシン塩酸塩）
キモタブＳ錠４万単位 キモタブＳ錠４万単位 （ブロメライン） | エンピナース・Ｐ錠１８０００ エンピナース・Ｐ錠１８０００ （プロナーゼ） | アクディーム錠３０ｍｇ アクディーム錠３０ｍｇ （リゾチーム塩酸塩） | エリチーム錠３０ｍｇ エリチーム錠３０ｍｇ （リゾチーム塩酸塩） | スカノーゼリン錠３０ｍｇ スカノーゼリン錠３０ｍｇ （リゾチーム塩酸塩）
ノイチーム錠１０ｍｇ ノイチーム錠１０ｍｇ （リゾチーム塩酸塩） | ノイチーム錠３０ｍｇ ノイチーム錠３０ｍｇ （リゾチーム塩酸塩） | ノイチーム錠９０ｍｇ ノイチーム錠９０ｍｇ （リゾチーム塩酸塩） | ミタチーム錠３０ｍｇ ミタチーム錠３０ｍｇ （リゾチーム塩酸塩） | ミタチーム錠９０ｍｇ ミタチーム錠９０ｍｇ （リゾチーム塩酸塩）
リチーム錠３０ｍｇ リチーム錠３０ｍｇ （リゾチーム塩酸塩） | リチーム錠９０ｍｇ リチーム錠９０ｍｇ （リゾチーム塩酸塩） | レフトーゼ錠（３０ｍｇ） レフトーゼ錠（３０ｍｇ） （リゾチーム塩酸塩） | レフトーゼ錠（５０ｍｇ） レフトーゼ錠（５０ｍｇ） （リゾチーム塩酸塩） | レフトーゼ錠１０ｍｇ レフトーゼ錠１０ｍｇ （リゾチーム塩酸塩）
塩化リゾチーム９０錠「タツミ」 塩化リゾチーム９０錠「タツミ」 （リゾチーム塩酸塩） | 塩化リゾチーム錠「イワキ」１０ｍｇ 塩化リゾチーム錠「イワキ」１０ｍｇ （リゾチーム塩酸塩） | 塩化リゾチーム錠「イワキ」３０ｍｇ 塩化リゾチーム錠「イワキ」３０ｍｇ （リゾチーム塩酸塩） | 塩化リゾチーム錠３０「タケシマ」 塩化リゾチーム錠３０「タケシマ」 （リゾチーム塩酸塩） | 塩化リゾチーム錠３０ｍｇ「トーワ」 塩化リゾチーム錠３０ｍｇ「トーワ」 （リゾチーム塩酸塩）
塩化リゾチーム錠９０「タケシマ」 塩化リゾチーム錠９０「タケシマ」 （リゾチーム塩酸塩） | 塩化リゾチーム錠９０ｍｇ「トーワ」 塩化リゾチーム錠９０ｍｇ「トーワ」 （リゾチーム塩酸塩） | 重曹錠５００ｍｇ「マイラン」 重曹錠５００ｍｇ「マイラン」 （炭酸水素ナトリウム） | ヨウ化カリウム丸５０ｍｇ「日医工」 ヨウ化カリウム丸５０ｍｇ「日医工」 （ヨウ化カリウム） | セアプローゼカプセル１５ｍｇ セアプローゼカプセル１５ｍｇ （セミアルカリプロティナーゼ）
エンピナース・Ｐカプセル９０００ エンピナース・Ｐカプセル９０００ （プロナーゼ） | アクディームカプセル９０ｍｇ アクディームカプセル９０ｍｇ （リゾチーム塩酸塩） | アントブロンＬカプセル４５ アントブロンＬカプセル４５ （アンブロキソール塩酸塩） | アンブロキソール塩酸塩Ｌカプセル４５ｍｇ「サワイ」 アンブロキソール塩酸塩Ｌカプセル４５ｍｇ「サワイ」 （アンブロキソール塩酸塩） | アンブロキソール塩酸塩徐放カプセル４５ｍｇ「タイヨー」 アンブロキソール塩酸塩徐放カプセル４５ｍｇ「タイヨー」 （アンブロキソール塩酸塩）
コフノールＬカプセル４５ コフノールＬカプセル４５ （アンブロキソール塩酸塩） | ゼンブロンＬカプセル４５ ゼンブロンＬカプセル４５ （アンブロキソール塩酸塩） | フズレバンＬカプセル４５ｍｇ フズレバンＬカプセル４５ｍｇ （アンブロキソール塩酸塩） | ポノフェンＳＲカプセル４５ ポノフェンＳＲカプセル４５ （アンブロキソール塩酸塩） | ムコサール－Ｌカプセル４５ｍｇ ムコサール－Ｌカプセル４５ｍｇ （アンブロキソール塩酸塩）
ムコソルバンＬカプセル４５ｍｇ ムコソルバンＬカプセル４５ｍｇ （アンブロキソール塩酸塩） | ムコソレートＬカプセル４５ ムコソレートＬカプセル４５ （アンブロキソール塩酸塩） | Ｃ－チステンシロップ５％ Ｃ－チステンシロップ５％ （カルボシステイン） | ムコダインシロップ５％ ムコダインシロップ５％ （カルボシステイン） | セネガシロップ シオエ セネガシロップ シオエ （セネガ）
セネガシロップ「メタル」 セネガシロップ「メタル」 （セネガ） | プルスマリンＡ３％ＤＳ プルスマリンＡ３％ＤＳ （アンブロキソール塩酸塩） | ムコソルバンＤＳ３％ ムコソルバンＤＳ３％ （アンブロキソール塩酸塩） | カルボシステインＤＳ５０％「タカタ」 カルボシステインＤＳ５０％「タカタ」 （カルボシステイン） | カルボシステインドライシロップ３３．３％「タイヨー」 カルボシステインドライシロップ３３．３％「タイヨー」 （カルボシステイン）
ムコダインＤＳ３３．３％ ムコダインＤＳ３３．３％ （カルボシステイン） | ムコダインＤＳ５０％ ムコダインＤＳ５０％ （カルボシステイン） | メチスタＤＳ３３．３％ メチスタＤＳ３３．３％ （カルボシステイン） | ブローミィ内服液０．３％ ブローミィ内服液０．３％ （アンブロキソール塩酸塩） | キョウニン水 シオエ キョウニン水 シオエ （キョウニン水）
キョウニン水「マルイシ」 キョウニン水「マルイシ」 （キョウニン水） | ムコフィリン吸入液２０％ ムコフィリン吸入液２０％ （アセチルシステイン） | アレベール吸入用溶解液０．１２５％ アレベール吸入用溶解液０．１２５％ （チロキサポール） | ビソルボン吸入液０．２％ ビソルボン吸入液０．２％ （ブロムヘキシン塩酸塩） | ブロムヘキシン塩酸塩吸入液０．２％「タイヨー」 ブロムヘキシン塩酸塩吸入液０．２％「タイヨー」 （ブロムヘキシン塩酸塩）


胃腸機能調整薬
（剤形、一般名、医薬品名順）

つくしＡ・Ｍ散 つくしＡ・Ｍ散 （カンゾウ配合剤） | エヌ・エス配合散 エヌ・エス配合散 （カンゾウ配合剤） | ＦＫ配合散 ＦＫ配合散 （ジアスターゼ・生薬配合剤） | ＨＭ散 ＨＭ散 （ジアスターゼ・生薬配合剤） | ＫＭ散 ＫＭ散 （ジアスターゼ・生薬配合剤）
ＮＩＭ配合散 ＮＩＭ配合散 （ジアスターゼ・生薬配合剤） | ＯＭ配合散 ＯＭ配合散 （ジアスターゼ・生薬配合剤） | ピーマーゲン配合散 ピーマーゲン配合散 （ジアスターゼ・生薬配合剤） | リーダイＭＭ配合散 リーダイＭＭ配合散 （ジアスターゼ・生薬配合剤） | Ｓ・Ｍ配合散 Ｓ・Ｍ配合散 （タカヂアスターゼ・生薬配合剤）
Ｍ・Ｍ配合散 Ｍ・Ｍ配合散 （ビオヂアスターゼ・生薬配合剤） | ＹＭ散「イセイ」 ＹＭ散「イセイ」 （ビオヂアスターゼ・生薬配合剤） | ガスモチン散１％ ガスモチン散１％ （モサプリドクエン酸塩水和物） | ベルサン ベルサン （ロートエキス・ゲンチアナ配合剤） | ビアサン ビアサン （炭酸水素ナトリウム・ゲンチアナ配合剤）
ビットサン ビットサン （炭酸水素ナトリウム・ゲンチアナ配合剤） | 重散 重散 （炭酸水素ナトリウム・ゲンチアナ配合剤） | 健栄の健胃散 健栄の健胃散 （炭酸水素ナトリウム・ニガキ） | アビリット細粒１０％ アビリット細粒１０％ （スルピリド） | ドライアーゼ配合細粒 ドライアーゼ配合細粒 （納豆菌配合消化酵素製剤）
タフマックＥ配合顆粒 タフマックＥ配合顆粒 （ジアスターゼ配合剤） | ベリチーム配合顆粒 ベリチーム配合顆粒 （膵臓性消化酵素配合剤） | イトプリド塩酸塩錠５０ｍｇ「ＪＧ」 イトプリド塩酸塩錠５０ｍｇ「ＪＧ」 （イトプリド塩酸塩） | イトプリド塩酸塩錠５０ｍｇ「ＮＰ」 イトプリド塩酸塩錠５０ｍｇ「ＮＰ」 （イトプリド塩酸塩） | イトプリド塩酸塩錠５０ｍｇ「ＮＴ」 イトプリド塩酸塩錠５０ｍｇ「ＮＴ」 （イトプリド塩酸塩）
イトプリド塩酸塩錠５０ｍｇ「ＰＨ」 イトプリド塩酸塩錠５０ｍｇ「ＰＨ」 （イトプリド塩酸塩） | イトプリド塩酸塩錠５０ｍｇ「ＴＣＫ」 イトプリド塩酸塩錠５０ｍｇ「ＴＣＫ」 （イトプリド塩酸塩） | イトプリド塩酸塩錠５０ｍｇ「ＴＹＫ」 イトプリド塩酸塩錠５０ｍｇ「ＴＹＫ」 （イトプリド塩酸塩） | イトプリド塩酸塩錠５０ｍｇ「ＹＤ」 イトプリド塩酸塩錠５０ｍｇ「ＹＤ」 （イトプリド塩酸塩） | イトプリド塩酸塩錠５０ｍｇ「サワイ」 イトプリド塩酸塩錠５０ｍｇ「サワイ」 （イトプリド塩酸塩）
イトプリド塩酸塩錠５０ｍｇ「タイヨー」 イトプリド塩酸塩錠５０ｍｇ「タイヨー」 （イトプリド塩酸塩） | イトプリド塩酸塩錠５０ｍｇ「タナベ」 イトプリド塩酸塩錠５０ｍｇ「タナベ」 （イトプリド塩酸塩） | イトプリド塩酸塩錠５０ｍｇ「トーワ」 イトプリド塩酸塩錠５０ｍｇ「トーワ」 （イトプリド塩酸塩） | イトプリド塩酸塩錠５０ｍｇ「日医工」 イトプリド塩酸塩錠５０ｍｇ「日医工」 （イトプリド塩酸塩） | ガナトン錠５０ｍｇ ガナトン錠５０ｍｇ （イトプリド塩酸塩）
エクセラーゼ配合錠 エクセラーゼ配合錠 （サナクターゼ配合剤） | ハイパーチーム ハイパーチーム （サンプローゼ配合剤） | アビリット錠５０ｍｇ アビリット錠５０ｍｇ （スルピリド） | クールスパン錠５０ クールスパン錠５０ （スルピリド） | スルピリド錠５０ｍｇ（ＴＹＫ） スルピリド錠５０ｍｇ（ＴＹＫ） （スルピリド）
スルピリド錠５０ｍｇ「ＣＨ」 スルピリド錠５０ｍｇ「ＣＨ」 （スルピリド） | スルピリド錠５０ｍｇ「アメル」 スルピリド錠５０ｍｇ「アメル」 （スルピリド） | スルピリド錠５０ｍｇ「タイヨー」 スルピリド錠５０ｍｇ「タイヨー」 （スルピリド） | ドグマチール錠５０ｍｇ ドグマチール錠５０ｍｇ （スルピリド） | ベタマック錠５０ｍｇ ベタマック錠５０ｍｇ （スルピリド）
マーゲノール錠５０ｍｇ マーゲノール錠５０ｍｇ （スルピリド） | ミラドール錠５０ ミラドール錠５０ （スルピリド） | サキオン錠１００ｍｇ サキオン錠１００ｍｇ （トリメブチンマレイン酸塩） | サペスロン錠１００ｍｇ サペスロン錠１００ｍｇ （トリメブチンマレイン酸塩） | サルナチン錠１００ｍｇ サルナチン錠１００ｍｇ （トリメブチンマレイン酸塩）
セレキノン錠１００ｍｇ セレキノン錠１００ｍｇ （トリメブチンマレイン酸塩） | テフメチン錠１００ｍｇ テフメチン錠１００ｍｇ （トリメブチンマレイン酸塩） | トリメブチンマレイン酸塩錠１００ｍｇ「タイヨー」 トリメブチンマレイン酸塩錠１００ｍｇ「タイヨー」 （トリメブチンマレイン酸塩） | ニチマロン錠１００ｍｇ ニチマロン錠１００ｍｇ （トリメブチンマレイン酸塩） | ネプテン錠１００ｍｇ ネプテン錠１００ｍｇ （トリメブチンマレイン酸塩）
ピレマイン錠１００ｍｇ ピレマイン錠１００ｍｇ （トリメブチンマレイン酸塩） | ブチキノン錠１００ｍｇ ブチキノン錠１００ｍｇ （トリメブチンマレイン酸塩） | ベーエム錠１００ｍｇ ベーエム錠１００ｍｇ （トリメブチンマレイン酸塩） | マストリック錠１００ｍｇ マストリック錠１００ｍｇ （トリメブチンマレイン酸塩） | メブコロン錠１００ｍｇ メブコロン錠１００ｍｇ （トリメブチンマレイン酸塩）
メブチット錠１００ｍｇ メブチット錠１００ｍｇ （トリメブチンマレイン酸塩） | ジャックマール錠１０ ジャックマール錠１０ （ドンペリドン） | ドンペリドン錠１０ｍｇ「ＥＭＥＣ」 ドンペリドン錠１０ｍｇ「ＥＭＥＣ」 （ドンペリドン） | ドンペリドン錠１０ｍｇ「ＴＹＫ」 ドンペリドン錠１０ｍｇ「ＴＹＫ」 （ドンペリドン） | ドンペリドン錠１０ｍｇ「タイヨー」 ドンペリドン錠１０ｍｇ「タイヨー」 （ドンペリドン）
ドンペリドン錠１０ｍｇ「タナベ」 ドンペリドン錠１０ｍｇ「タナベ」 （ドンペリドン） | ドンペリドン錠５ｍｇ「タナベ」 ドンペリドン錠５ｍｇ「タナベ」 （ドンペリドン） | ドンペリン錠１０ ドンペリン錠１０ （ドンペリドン） | ドンペリン錠５ ドンペリン錠５ （ドンペリドン） | ナウゼリン錠１０ ナウゼリン錠１０ （ドンペリドン）
ナウゼリン錠５ ナウゼリン錠５ （ドンペリドン） | ナシロビン錠１０ ナシロビン錠１０ （ドンペリドン） | ノーゼア錠１０ｍｇ ノーゼア錠１０ｍｇ （ドンペリドン） | ノーゼア錠５ｍｇ ノーゼア錠５ｍｇ （ドンペリドン） | ハドドリン錠「１０」 ハドドリン錠「１０」 （ドンペリドン）
ハドドリン錠「５」 ハドドリン錠「５」 （ドンペリドン） | フォリメジン錠１０ フォリメジン錠１０ （ドンペリドン） | ペリゼリン錠１０ｍｇ ペリゼリン錠１０ｍｇ （ドンペリドン） | ペリゼリン錠５ｍｇ ペリゼリン錠５ｍｇ （ドンペリドン） | ペロリック錠１０ｍｇ ペロリック錠１０ｍｇ （ドンペリドン）
モンロビア錠１０ モンロビア錠１０ （ドンペリドン） | アリーゼＳ配合錠 アリーゼＳ配合錠 （ビオヂアスターゼ配合剤） | エンテラーゼ配合錠 エンテラーゼ配合錠 （ビオヂアスターゼ配合剤） | オーネスＳＴ配合錠 オーネスＳＴ配合錠 （ビオヂアスターゼ配合剤） | サニアーゼ配合錠 サニアーゼ配合錠 （ビオヂアスターゼ配合剤）
タンチパン配合錠 タンチパン配合錠 （ビオヂアスターゼ配合剤） | ボルトミー配合錠 ボルトミー配合錠 （ビオヂアスターゼ配合剤） | マックターゼ錠Ｓ マックターゼ錠Ｓ （ビオヂアスターゼ配合剤） | マックターゼ配合錠 マックターゼ配合錠 （ビオヂアスターゼ配合剤） | サノレックス錠０．５ｍｇ サノレックス錠０．５ｍｇ （マジンドール）
アノレキシノン錠５ アノレキシノン錠５ （メトクロプラミド） | エリーテン錠５ｍｇ エリーテン錠５ｍｇ （メトクロプラミド） | テルペラン錠１０ テルペラン錠１０ （メトクロプラミド） | テルペラン錠５ テルペラン錠５ （メトクロプラミド） | フォリクロン錠５ フォリクロン錠５ （メトクロプラミド）
プラミール錠５ｍｇ プラミール錠５ｍｇ （メトクロプラミド） | プリンペラン錠５ プリンペラン錠５ （メトクロプラミド） | ペラプリン錠５ｍｇ ペラプリン錠５ｍｇ （メトクロプラミド） | ガスモチン錠２．５ｍｇ ガスモチン錠２．５ｍｇ （モサプリドクエン酸塩水和物） | ガスモチン錠５ｍｇ ガスモチン錠５ｍｇ （モサプリドクエン酸塩水和物）
アボビスカプセル２５ アボビスカプセル２５ （アクラトニウムナパジシル酸塩） | アボビスカプセル５０ アボビスカプセル５０ （アクラトニウムナパジシル酸塩） | エクセラーゼ配合カプセル エクセラーゼ配合カプセル （サナクターゼ配合剤） | タフマックＥ配合カプセル タフマックＥ配合カプセル （ジアスターゼ配合剤） | アビリットカプセル５０ｍｇ アビリットカプセル５０ｍｇ （スルピリド）
スルピリドカプセル５０ｍｇ「トーワ」 スルピリドカプセル５０ｍｇ「トーワ」 （スルピリド） | ドグマチールカプセル５０ｍｇ ドグマチールカプセル５０ｍｇ （スルピリド） | ピリカップルカプセル５０ｍｇ ピリカップルカプセル５０ｍｇ （スルピリド） | マーゲノールカプセル５０ｍｇ マーゲノールカプセル５０ｍｇ （スルピリド） | ミラドールカプセル５０ｍｇ ミラドールカプセル５０ｍｇ （スルピリド）
ポリトーゼカプセル ポリトーゼカプセル （ヒロダーゼ配合剤） | オーネスＳＰ配合カプセル オーネスＳＰ配合カプセル （ビオヂアスターゼ配合剤） | オーネスＳＺ配合カプセル オーネスＳＺ配合カプセル （ビオヂアスターゼ配合剤） | ケイラーゼＡカプセル ケイラーゼＡカプセル （ビオヂアスターゼ配合剤） | サニアーゼＰカプセル サニアーゼＰカプセル （ビオヂアスターゼ配合剤）
セブンイー・Ｐ配合カプセル セブンイー・Ｐ配合カプセル （ビオヂアスターゼ配合剤） | フェルターゼ配合カプセル フェルターゼ配合カプセル （ビオヂアスターゼ配合剤） | フェンラーゼ配合カプセル フェンラーゼ配合カプセル （ビオヂアスターゼ配合剤） | ドンペリンＤＳ１％ ドンペリンＤＳ１％ （ドンペリドン） | ハドドリンドライシロップ１％ ハドドリンドライシロップ１％ （ドンペリドン）
ブドウ酒 ブドウ酒 （ブドウ酒） | 希塩酸「マルイシ」 希塩酸「マルイシ」 （希塩酸） | アースレナン坐剤３０ アースレナン坐剤３０ （ドンペリドン） | ナウゼリン坐剤１０ ナウゼリン坐剤１０ （ドンペリドン） | ナウゼリン坐剤３０ ナウゼリン坐剤３０ （ドンペリドン）
ナウゼリン坐剤６０ ナウゼリン坐剤６０ （ドンペリドン） | ミオナゼリン坐剤１０ ミオナゼリン坐剤１０ （ドンペリドン） | ミオナゼリン坐剤３０ ミオナゼリン坐剤３０ （ドンペリドン） | モンロビア坐剤１０ モンロビア坐剤１０ （ドンペリドン） | モンロビア坐剤３０ モンロビア坐剤３０ （ドンペリドン）


消化性潰瘍治療薬（制酸剤，鎮痙薬，抗潰瘍薬）
（剤形、一般名、医薬品名順）

硫酸アトロピン「ホエイ」 硫酸アトロピン「ホエイ」 （アトロピン硫酸塩水和物） | 「純生」アルミゲル 「純生」アルミゲル （乾燥水酸化アルミニウムゲル） | 「純生」重カマ 「純生」重カマ （酸化マグネシウム） | 酸化マグネシウム「ニッコー」 酸化マグネシウム「ニッコー」 （酸化マグネシウム） | 酸化マグネシウム原末「マルイシ」 酸化マグネシウム原末「マルイシ」 （酸化マグネシウム）
重カマ「ヨシダ」 重カマ「ヨシダ」 （酸化マグネシウム） | 重質カマグＧ「ヒシヤマ」 重質カマグＧ「ヒシヤマ」 （酸化マグネシウム） | 重質酸化マグネシウム「ケンエー」 重質酸化マグネシウム「ケンエー」 （酸化マグネシウム） | 重質酸化マグネシウム「ホエイ」 重質酸化マグネシウム「ホエイ」 （酸化マグネシウム） | 炭酸水素ナトリウム「ケンエー」 炭酸水素ナトリウム「ケンエー」 （炭酸水素ナトリウム）
炭酸水素ナトリウム「ニッコー」 炭酸水素ナトリウム「ニッコー」 （炭酸水素ナトリウム） | 炭酸水素ナトリウム「ヨシダ」 炭酸水素ナトリウム「ヨシダ」 （炭酸水素ナトリウム） | 「純生」沈炭灰 「純生」沈炭灰 （沈降炭酸カルシウム） | 沈降炭酸カルシウム「ケンエー」 沈降炭酸カルシウム「ケンエー」 （沈降炭酸カルシウム） | 沈降炭酸カルシウム「ヨシダ」 沈降炭酸カルシウム「ヨシダ」 （沈降炭酸カルシウム）
沈降炭酸カルシウム＊（小堺） 沈降炭酸カルシウム＊（小堺） （沈降炭酸カルシウム） | ネオ・ユモール配合散 ネオ・ユモール配合散 （カンゾウ抽出物・メタケイ酸アルミン酸マグネシウム） | ワゴスチグミン散（０．５％） ワゴスチグミン散（０．５％） （ネオスチグミン臭化物） | ガスセプト散２％ ガスセプト散２％ （ファモチジン） | ガスター散１０％ ガスター散１０％ （ファモチジン）
ガスター散２％ ガスター散２％ （ファモチジン） | ガモファー散２％ ガモファー散２％ （ファモチジン） | ストマルコン散２％ ストマルコン散２％ （ファモチジン） | ファモチジン細粒２％「サワイ」 ファモチジン細粒２％「サワイ」 （ファモチジン） | ファモチジン散２％「ＫＯＢＡ」 ファモチジン散２％「ＫＯＢＡ」 （ファモチジン）
ファモチジン散２％「アメル」 ファモチジン散２％「アメル」 （ファモチジン） | メサフィリン配合散 メサフィリン配合散 （プロパンテリン臭化物・クロロフィル配合剤） | キャベジンＵコーワ配合散 キャベジンＵコーワ配合散 （メチオニン・メタケイ酸アルミン酸マグネシウム配合剤） | アズノール細粒（０．４％） アズノール細粒（０．４％） （アズレンスルホン酸ナトリウム水和物） | アズノール細粒（１％） アズノール細粒（１％） （アズレンスルホン酸ナトリウム水和物）
ノズレン細粒０．４％ ノズレン細粒０．４％ （アズレンスルホン酸ナトリウム水和物） | ノズレン細粒１％ ノズレン細粒１％ （アズレンスルホン酸ナトリウム水和物） | アズレミン配合細粒 アズレミン配合細粒 （アズレンスルホン酸ナトリウム水和物・Ｌ－グルタミン） | アズレン・グルタミン配合細粒「ＥＭＥＣ」 アズレン・グルタミン配合細粒「ＥＭＥＣ」 （アズレンスルホン酸ナトリウム水和物・Ｌ－グルタミン） | アモリン細粒１０％ アモリン細粒１０％ （アモキシシリン水和物）
サワシリン細粒１０％ サワシリン細粒１０％ （アモキシシリン水和物） | アスコンプ細粒２５％ アスコンプ細粒２５％ （アルジオキサ） | アランタＳＰ細粒２０％ アランタＳＰ細粒２０％ （アルジオキサ） | イノマール細粒０．８％ イノマール細粒０．８％ （イルソグラジンマレイン酸塩） | ガスロンＮ細粒０．８％ ガスロンＮ細粒０．８％ （イルソグラジンマレイン酸塩）
セレガスロン細粒０．８％ セレガスロン細粒０．８％ （イルソグラジンマレイン酸塩） | モスビット細粒０．８％ モスビット細粒０．８％ （イルソグラジンマレイン酸塩） | ゲファルト細粒１０％ ゲファルト細粒１０％ （ゲファルナート） | カイロック細粒４０％ カイロック細粒４０％ （シメチジン） | シメチラン細粒２０％ シメチラン細粒２０％ （シメチジン）
ストマチジン細粒４０％ ストマチジン細粒４０％ （シメチジン） | タガメット細粒２０％ タガメット細粒２０％ （シメチジン） | チスタメット細粒２０％ チスタメット細粒２０％ （シメチジン） | アルサルミン細粒９０％ アルサルミン細粒９０％ （スクラルファート水和物） | スクラルファート細粒９０％「アメル」 スクラルファート細粒９０％「アメル」 （スクラルファート水和物）
スクラルファート細粒９０％「タイヨー」 スクラルファート細粒９０％「タイヨー」 （スクラルファート水和物） | ツナルミン細粒９０％ ツナルミン細粒９０％ （スクラルファート水和物） | アビリット細粒１０％ アビリット細粒１０％ （スルピリド） | ノイエル細粒４０％ ノイエル細粒４０％ （セトラキサート塩酸塩） | セスファルコ細粒２０％ セスファルコ細粒２０％ （ソファルコン）
ソファルコン細粒２０％「ＴＹＫ」 ソファルコン細粒２０％「ＴＹＫ」 （ソファルコン） | ソルドロン細粒１０％ ソルドロン細粒１０％ （ソファルコン） | ソルドロン細粒２０％ ソルドロン細粒２０％ （ソファルコン） | ソロン細粒２０％ ソロン細粒２０％ （ソファルコン） | トファルコン細粒１０％ トファルコン細粒１０％ （ソファルコン）
パランコン細粒１０％ パランコン細粒１０％ （ソファルコン） | ラビン細粒１０％ ラビン細粒１０％ （ソファルコン） | ラビン細粒２０％ ラビン細粒２０％ （ソファルコン） | アンタゴスチン細粒１０％ アンタゴスチン細粒１０％ （テプレノン） | コバルノン細粒１０％ コバルノン細粒１０％ （テプレノン）
セフタック細粒１０％ セフタック細粒１０％ （テプレノン） | セループ細粒１０％ セループ細粒１０％ （テプレノン） | セルテプノン細粒１０％ セルテプノン細粒１０％ （テプレノン） | セルパス細粒１０％ セルパス細粒１０％ （テプレノン） | セルベックス細粒１０％ セルベックス細粒１０％ （テプレノン）
テプレノン細粒１０％「ＯＨＡＲＡ」 テプレノン細粒１０％「ＯＨＡＲＡ」 （テプレノン） | テプレノン細粒１０％「トーワ」 テプレノン細粒１０％「トーワ」 （テプレノン） | テルペノン細粒１０％ テルペノン細粒１０％ （テプレノン） | デムナロン細粒１０％ デムナロン細粒１０％ （テプレノン） | アプレース細粒２０％ アプレース細粒２０％ （トロキシピド）
パングリーンＰ パングリーンＰ （ピペタナート塩酸塩含有配合剤） | マグラックス細粒８３％ マグラックス細粒８３％ （酸化マグネシウム） | 水溶性アズレン顆粒１％「タイヨー」 水溶性アズレン顆粒１％「タイヨー」 （アズレンスルホン酸ナトリウム水和物） | アズクレニンＳ配合顆粒 アズクレニンＳ配合顆粒 （アズレンスルホン酸ナトリウム水和物・Ｌ－グルタミン） | ウルクゾール配合顆粒 ウルクゾール配合顆粒 （アズレンスルホン酸ナトリウム水和物・Ｌ－グルタミン）
グリマック配合顆粒 グリマック配合顆粒 （アズレンスルホン酸ナトリウム水和物・Ｌ－グルタミン） | グロリアミン顆粒 グロリアミン顆粒 （アズレンスルホン酸ナトリウム水和物・Ｌ－グルタミン） | セダガストン配合顆粒 セダガストン配合顆粒 （アズレンスルホン酸ナトリウム水和物・Ｌ－グルタミン） | トーワズレン配合顆粒 トーワズレン配合顆粒 （アズレンスルホン酸ナトリウム水和物・Ｌ－グルタミン） | ポドニンＳ配合顆粒 ポドニンＳ配合顆粒 （アズレンスルホン酸ナトリウム水和物・Ｌ－グルタミン）
マーズレンＳ配合顆粒 マーズレンＳ配合顆粒 （アズレンスルホン酸ナトリウム水和物・Ｌ－グルタミン） | メサドリンＳ配合顆粒 メサドリンＳ配合顆粒 （アズレンスルホン酸ナトリウム水和物・Ｌ－グルタミン） | ルフレン配合顆粒 ルフレン配合顆粒 （アズレンスルホン酸ナトリウム水和物・Ｌ－グルタミン） | アスコンプ顆粒５０％ アスコンプ顆粒５０％ （アルジオキサ） | アテネントイン顆粒２５％ アテネントイン顆粒２５％ （アルジオキサ）
アルサ顆粒１０％ アルサ顆粒１０％ （アルジオキサ） | アルラント顆粒２０％ アルラント顆粒２０％ （アルジオキサ） | イサロン顆粒２５％ イサロン顆粒２５％ （アルジオキサ） | イサロン顆粒５０％ イサロン顆粒５０％ （アルジオキサ） | エカベトＮａ顆粒６６．７％「ＪＧ」 エカベトＮａ顆粒６６．７％「ＪＧ」 （エカベトナトリウム水和物）
エカベトＮａ顆粒６６．７％「ＴＣＫ」 エカベトＮａ顆粒６６．７％「ＴＣＫ」 （エカベトナトリウム水和物） | エカベトＮａ顆粒６６．７％「ＹＤ」 エカベトＮａ顆粒６６．７％「ＹＤ」 （エカベトナトリウム水和物） | エカベトＮａ顆粒６６．７％「サワイ」 エカベトＮａ顆粒６６．７％「サワイ」 （エカベトナトリウム水和物） | エカベトＮａ顆粒６６．７％「タイヨー」 エカベトＮａ顆粒６６．７％「タイヨー」 （エカベトナトリウム水和物） | エカベトＮａ顆粒６６．７％「トーワ」 エカベトＮａ顆粒６６．７％「トーワ」 （エカベトナトリウム水和物）
エカベトＮａ顆粒６６．７％「マイラン」 エカベトＮａ顆粒６６．７％「マイラン」 （エカベトナトリウム水和物） | ガストローム顆粒６６．７％ ガストローム顆粒６６．７％ （エカベトナトリウム水和物） | アズロキサ顆粒２．５％ アズロキサ顆粒２．５％ （エグアレンナトリウム水和物） | アルゲルミン配合顆粒 アルゲルミン配合顆粒 （ジサイクロミン塩酸塩・水酸化アルミニウム配合剤） | コランチル配合顆粒 コランチル配合顆粒 （ジサイクロミン塩酸塩・水酸化アルミニウム配合剤）
レスポリックス配合顆粒 レスポリックス配合顆粒 （ジサイクロミン塩酸塩・水酸化アルミニウム配合剤） | シューアルミン顆粒９０％ シューアルミン顆粒９０％ （スクラルファート水和物） | スクラルファート顆粒９０％「トーワ」 スクラルファート顆粒９０％「トーワ」 （スクラルファート水和物） | ビンガスト顆粒９０％ ビンガスト顆粒９０％ （スクラルファート水和物） | チアトン顆粒２％ チアトン顆粒２％ （チキジウム臭化物）
複合エピサネートＧ顆粒 複合エピサネートＧ顆粒 （ピペタナート塩酸塩含有配合剤） | プロマック顆粒１５％ プロマック顆粒１５％ （ポラプレジンク） | ポラプレジンク顆粒１５％「ＣＨ」 ポラプレジンク顆粒１５％「ＣＨ」 （ポラプレジンク） | ポラプレジンク顆粒１５％「ＳＮ」 ポラプレジンク顆粒１５％「ＳＮ」 （ポラプレジンク） | ポラプレジンク顆粒１５％「ＹＤ」 ポラプレジンク顆粒１５％「ＹＤ」 （ポラプレジンク）
ポラプレジンク顆粒１５％「タイヨー」 ポラプレジンク顆粒１５％「タイヨー」 （ポラプレジンク） | ポラプレジンク顆粒１５％「マイラン」 ポラプレジンク顆粒１５％「マイラン」 （ポラプレジンク） | ムコスタ顆粒２０％ ムコスタ顆粒２０％ （レバミピド） | レバミピド顆粒２０％「ＴＣＫ」 レバミピド顆粒２０％「ＴＣＫ」 （レバミピド） | レバミピド顆粒２０％「ＴＹＫ」 レバミピド顆粒２０％「ＴＹＫ」 （レバミピド）
レバミピド顆粒２０％「アメル」 レバミピド顆粒２０％「アメル」 （レバミピド） | レバミピド顆粒２０％「タカタ」 レバミピド顆粒２０％「タカタ」 （レバミピド） | レバミピド顆粒２０％「日医工」 レバミピド顆粒２０％「日医工」 （レバミピド） | ダイピン錠１ｍｇ ダイピン錠１ｍｇ （Ｎ－メチルスコポラミンメチル硫酸塩） | アズノール錠２ｍｇ アズノール錠２ｍｇ （アズレンスルホン酸ナトリウム水和物）
アテネレン錠２ｍｇ「ツルハラ」 アテネレン錠２ｍｇ「ツルハラ」 （アズレンスルホン酸ナトリウム水和物） | 水溶性アズレン錠２ｍｇ「タイヨー」 水溶性アズレン錠２ｍｇ「タイヨー」 （アズレンスルホン酸ナトリウム水和物） | マーズレン配合錠０．３７５ＥＳ マーズレン配合錠０．３７５ＥＳ （アズレンスルホン酸ナトリウム水和物・Ｌ－グルタミン） | マーズレン配合錠０．５ＥＳ マーズレン配合錠０．５ＥＳ （アズレンスルホン酸ナトリウム水和物・Ｌ－グルタミン） | マーズレン配合錠１．０ＥＳ マーズレン配合錠１．０ＥＳ （アズレンスルホン酸ナトリウム水和物・Ｌ－グルタミン）
サワシリン錠２５０ サワシリン錠２５０ （アモキシシリン水和物） | パセトシン錠２５０ パセトシン錠２５０ （アモキシシリン水和物） | アテネントイン錠１００ｍｇ アテネントイン錠１００ｍｇ （アルジオキサ） | アランタＳＦ錠１００ｍｇ アランタＳＦ錠１００ｍｇ （アルジオキサ） | アルキサ錠１００ｍｇ アルキサ錠１００ｍｇ （アルジオキサ）
アルサ錠１００ｍｇ アルサ錠１００ｍｇ （アルジオキサ） | アルジオキサ錠１００ｍｇ「イセイ」 アルジオキサ錠１００ｍｇ「イセイ」 （アルジオキサ） | イサロン錠１００ｍｇ イサロン錠１００ｍｇ （アルジオキサ） | イノマール錠２ イノマール錠２ （イルソグラジンマレイン酸塩） | イノマール錠４ イノマール錠４ （イルソグラジンマレイン酸塩）
イルガス錠２ｍｇ イルガス錠２ｍｇ （イルソグラジンマレイン酸塩） | イルガス錠４ｍｇ イルガス錠４ｍｇ （イルソグラジンマレイン酸塩） | ガスロイル錠２ｍｇ ガスロイル錠２ｍｇ （イルソグラジンマレイン酸塩） | ガスロンＮ・ＯＤ錠２ｍｇ ガスロンＮ・ＯＤ錠２ｍｇ （イルソグラジンマレイン酸塩） | ガスロンＮ・ＯＤ錠４ｍｇ ガスロンＮ・ＯＤ錠４ｍｇ （イルソグラジンマレイン酸塩）
ガスロンＮ錠２ｍｇ ガスロンＮ錠２ｍｇ （イルソグラジンマレイン酸塩） | ガスロンＮ錠４ｍｇ ガスロンＮ錠４ｍｇ （イルソグラジンマレイン酸塩） | セレガスロン錠２ セレガスロン錠２ （イルソグラジンマレイン酸塩） | セレガスロン錠４ セレガスロン錠４ （イルソグラジンマレイン酸塩） | ドランジン錠２ｍｇ ドランジン錠２ｍｇ （イルソグラジンマレイン酸塩）
ドランジン錠４ｍｇ ドランジン錠４ｍｇ （イルソグラジンマレイン酸塩） | エスパレキサン錠１０ エスパレキサン錠１０ （オキサピウムヨウ化物） | エスペラン錠１０ｍｇ エスペラン錠１０ｍｇ （オキサピウムヨウ化物） | ネオユモール配合錠 ネオユモール配合錠 （カンゾウ抽出物・メタケイ酸アルミン酸マグネシウム） | クラリシッド錠２００ｍｇ クラリシッド錠２００ｍｇ （クラリスロマイシン）
クラリスロマイシン錠２００「ＭＥＥＫ」 クラリスロマイシン錠２００「ＭＥＥＫ」 （クラリスロマイシン） | クラリスロマイシン錠２００「ＴＣＫ」 クラリスロマイシン錠２００「ＴＣＫ」 （クラリスロマイシン） | クラリスロマイシン錠２００ｍｇ「ＣＨ」 クラリスロマイシン錠２００ｍｇ「ＣＨ」 （クラリスロマイシン） | クラリスロマイシン錠２００ｍｇ「ＥＭＥＣ」 クラリスロマイシン錠２００ｍｇ「ＥＭＥＣ」 （クラリスロマイシン） | クラリスロマイシン錠２００ｍｇ「ＮＰＩ」 クラリスロマイシン錠２００ｍｇ「ＮＰＩ」 （クラリスロマイシン）
クラリスロマイシン錠２００ｍｇ「ＰＨ」 クラリスロマイシン錠２００ｍｇ「ＰＨ」 （クラリスロマイシン） | クラリスロマイシン錠２００ｍｇ「サワイ」 クラリスロマイシン錠２００ｍｇ「サワイ」 （クラリスロマイシン） | クラリスロマイシン錠２００ｍｇ「サンド」 クラリスロマイシン錠２００ｍｇ「サンド」 （クラリスロマイシン） | クラリスロマイシン錠２００ｍｇ「タイヨー」 クラリスロマイシン錠２００ｍｇ「タイヨー」 （クラリスロマイシン） | クラリスロマイシン錠２００ｍｇ「タカタ」 クラリスロマイシン錠２００ｍｇ「タカタ」 （クラリスロマイシン）
クラリスロマイシン錠２００ｍｇ「タナベ」 クラリスロマイシン錠２００ｍｇ「タナベ」 （クラリスロマイシン） | クラリスロマイシン錠２００ｍｇ「マイラン」 クラリスロマイシン錠２００ｍｇ「マイラン」 （クラリスロマイシン） | クラリスロマイシン錠２００ｍｇ「日医工」 クラリスロマイシン錠２００ｍｇ「日医工」 （クラリスロマイシン） | クラリス錠２００ クラリス錠２００ （クラリスロマイシン） | クラロイシン錠２００ クラロイシン錠２００ （クラリスロマイシン）
マインベース錠２００ マインベース錠２００ （クラリスロマイシン） | リクモース錠２００ｍｇ リクモース錠２００ｍｇ （クラリスロマイシン） | アルキオーネ錠２００ｍｇ アルキオーネ錠２００ｍｇ （シメチジン） | イクロール錠２００ｍｇ イクロール錠２００ｍｇ （シメチジン） | イクロール錠４００ｍｇ イクロール錠４００ｍｇ （シメチジン）
エスメラルダ錠４００ エスメラルダ錠４００ （シメチジン） | カイロック錠２００ カイロック錠２００ （シメチジン） | シメチジン錠「クニヒロ」２００ｍｇ シメチジン錠「クニヒロ」２００ｍｇ （シメチジン） | シメチジン錠２００ｍｇ「ＪＧ」 シメチジン錠２００ｍｇ「ＪＧ」 （シメチジン） | シメチジン錠２００ｍｇ「ＴＣＫ」 シメチジン錠２００ｍｇ「ＴＣＫ」 （シメチジン）
シメチジン錠２００ｍｇ「サンド」 シメチジン錠２００ｍｇ「サンド」 （シメチジン） | シメチジン錠２００ｍｇ「タイヨー」 シメチジン錠２００ｍｇ「タイヨー」 （シメチジン） | シメチジン錠２００ｍｇ「タナベ」 シメチジン錠２００ｍｇ「タナベ」 （シメチジン） | シメチジン錠４００ｍｇ「ＪＧ」 シメチジン錠４００ｍｇ「ＪＧ」 （シメチジン） | シメチパール錠２００ シメチパール錠２００ （シメチジン）
シメチパール錠４００ シメチパール錠４００ （シメチジン） | シメチラン錠２００ｍｇ シメチラン錠２００ｍｇ （シメチジン） | シルカーゼット錠２００ｍｇ シルカーゼット錠２００ｍｇ （シメチジン） | ストマチジン錠２００ｍｇ ストマチジン錠２００ｍｇ （シメチジン） | ストマチジン錠４００ｍｇ ストマチジン錠４００ｍｇ （シメチジン）
タカミジン錠２００ｍｇ タカミジン錠２００ｍｇ （シメチジン） | タガメット錠２００ｍｇ タガメット錠２００ｍｇ （シメチジン） | タガメット錠４００ｍｇ タガメット錠４００ｍｇ （シメチジン） | ダンスール錠２００ｍｇ ダンスール錠２００ｍｇ （シメチジン） | チーカプト錠２００ｍｇ チーカプト錠２００ｍｇ （シメチジン）
チスタメット錠２００ｍｇ チスタメット錠２００ｍｇ （シメチジン） | ファルジン錠２００ｍｇ ファルジン錠２００ｍｇ （シメチジン） | アビリット錠５０ｍｇ アビリット錠５０ｍｇ （スルピリド） | クールスパン錠５０ クールスパン錠５０ （スルピリド） | スルピリド錠５０ｍｇ（ＴＹＫ） スルピリド錠５０ｍｇ（ＴＹＫ） （スルピリド）
スルピリド錠５０ｍｇ「ＣＨ」 スルピリド錠５０ｍｇ「ＣＨ」 （スルピリド） | スルピリド錠５０ｍｇ「アメル」 スルピリド錠５０ｍｇ「アメル」 （スルピリド） | スルピリド錠５０ｍｇ「タイヨー」 スルピリド錠５０ｍｇ「タイヨー」 （スルピリド） | ドグマチール錠５０ｍｇ ドグマチール錠５０ｍｇ （スルピリド） | ベタマック錠５０ｍｇ ベタマック錠５０ｍｇ （スルピリド）
マーゲノール錠５０ｍｇ マーゲノール錠５０ｍｇ （スルピリド） | ミラドール錠５０ ミラドール錠５０ （スルピリド） | ソルニラート錠５０ ソルニラート錠５０ （ソファルコン） | ソロン錠５０ ソロン錠５０ （ソファルコン） | ラビン錠５０ｍｇ ラビン錠５０ｍｇ （ソファルコン）
コリリック錠３０ｍｇ コリリック錠３０ｍｇ （チメピジウム臭化物水和物） | セスジウム錠３０ｍｇ セスジウム錠３０ｍｇ （チメピジウム臭化物水和物） | ゼスン錠３０ｍｇ ゼスン錠３０ｍｇ （チメピジウム臭化物水和物） | ソピタム錠３０ｍｇ ソピタム錠３０ｍｇ （チメピジウム臭化物水和物） | アプレース錠１００ｍｇ アプレース錠１００ｍｇ （トロキシピド）
トロキシピド錠１００ｍｇ「トーワ」 トロキシピド錠１００ｍｇ「トーワ」 （トロキシピド） | トロキシン錠１００ｍｇ トロキシン錠１００ｍｇ （トロキシピド） | アシノン錠１５０ｍｇ アシノン錠１５０ｍｇ （ニザチジン） | アシノン錠７５ｍｇ アシノン錠７５ｍｇ （ニザチジン） | ニザトリック錠１５０ｍｇ ニザトリック錠１５０ｍｇ （ニザチジン）
ダクチラン錠５０ｍｇ ダクチラン錠５０ｍｇ （ピペリドレート塩酸塩） | ダクチル錠５０ｍｇ ダクチル錠５０ｍｇ （ピペリドレート塩酸塩） | ガストロゼピン錠２５ｍｇ ガストロゼピン錠２５ｍｇ （ピレンゼピン塩酸塩水和物） | ストマゼピン錠２５ｍｇ ストマゼピン錠２５ｍｇ （ピレンゼピン塩酸塩水和物） | ピレンゼール錠２５ ピレンゼール錠２５ （ピレンゼピン塩酸塩水和物）
ピレンゼピン塩酸塩錠２５ｍｇ「日医工」 ピレンゼピン塩酸塩錠２５ｍｇ「日医工」 （ピレンゼピン塩酸塩水和物） | ピロデイン錠２５ｍｇ ピロデイン錠２５ｍｇ （ピレンゼピン塩酸塩水和物） | ピン錠２５ｍｇ ピン錠２５ｍｇ （ピレンゼピン塩酸塩水和物） | ランクリック錠２５ｍｇ ランクリック錠２５ｍｇ （ピレンゼピン塩酸塩水和物） | ガスイサン錠１０ ガスイサン錠１０ （ファモチジン）
ガスイサン錠２０ ガスイサン錠２０ （ファモチジン） | ガスセプト錠１０ ガスセプト錠１０ （ファモチジン） | ガスセプト錠２０ ガスセプト錠２０ （ファモチジン） | ガスターＤ錠１０ｍｇ ガスターＤ錠１０ｍｇ （ファモチジン） | ガスターＤ錠２０ｍｇ ガスターＤ錠２０ｍｇ （ファモチジン）
ガスター錠１０ｍｇ ガスター錠１０ｍｇ （ファモチジン） | ガスター錠２０ｍｇ ガスター錠２０ｍｇ （ファモチジン） | ガスドック錠１０ｍｇ ガスドック錠１０ｍｇ （ファモチジン） | ガスドック錠２０ｍｇ ガスドック錠２０ｍｇ （ファモチジン） | ガスペラジン錠１０ｍｇ ガスペラジン錠１０ｍｇ （ファモチジン）
ガスペラジン錠２０ｍｇ ガスペラジン錠２０ｍｇ （ファモチジン） | ガスポートＤ錠１０ｍｇ ガスポートＤ錠１０ｍｇ （ファモチジン） | ガスポートＤ錠２０ｍｇ ガスポートＤ錠２０ｍｇ （ファモチジン） | ガスポート錠１０ｍｇ ガスポート錠１０ｍｇ （ファモチジン） | ガスポート錠２０ｍｇ ガスポート錠２０ｍｇ （ファモチジン）
ガスメットＤ錠１０ｍｇ ガスメットＤ錠１０ｍｇ （ファモチジン） | ガスメットＤ錠２０ｍｇ ガスメットＤ錠２０ｍｇ （ファモチジン） | ガスメット錠１０ｍｇ ガスメット錠１０ｍｇ （ファモチジン） | ガスメット錠２０ｍｇ ガスメット錠２０ｍｇ （ファモチジン） | ガスリックＤ錠１０ｍｇ ガスリックＤ錠１０ｍｇ （ファモチジン）
ガスリックＤ錠２０ｍｇ ガスリックＤ錠２０ｍｇ （ファモチジン） | ガスリック錠１０ｍｇ ガスリック錠１０ｍｇ （ファモチジン） | ガスリック錠２０ｍｇ ガスリック錠２０ｍｇ （ファモチジン） | ガモファーＤ錠１０ｍｇ ガモファーＤ錠１０ｍｇ （ファモチジン） | ガモファーＤ錠２０ｍｇ ガモファーＤ錠２０ｍｇ （ファモチジン）
ガモファー錠１０ｍｇ ガモファー錠１０ｍｇ （ファモチジン） | ガモファー錠２０ｍｇ ガモファー錠２０ｍｇ （ファモチジン） | クリマーゲンＯＤ錠１０ｍｇ クリマーゲンＯＤ錠１０ｍｇ （ファモチジン） | クリマーゲンＯＤ錠２０ｍｇ クリマーゲンＯＤ錠２０ｍｇ （ファモチジン） | ストマルコンＤ錠１０ｍｇ ストマルコンＤ錠１０ｍｇ （ファモチジン）
ストマルコンＤ錠２０ｍｇ ストマルコンＤ錠２０ｍｇ （ファモチジン） | チオスター錠１０ チオスター錠１０ （ファモチジン） | チオスター錠２０ チオスター錠２０ （ファモチジン） | ファモガストＤ錠１０ ファモガストＤ錠１０ （ファモチジン） | ファモガストＤ錠２０ ファモガストＤ錠２０ （ファモチジン）
ファモガスト錠１０ ファモガスト錠１０ （ファモチジン） | ファモガスト錠２０ ファモガスト錠２０ （ファモチジン） | ファモスタジンＤ錠１０ｍｇ ファモスタジンＤ錠１０ｍｇ （ファモチジン） | ファモスタジンＤ錠２０ｍｇ ファモスタジンＤ錠２０ｍｇ （ファモチジン） | ファモスタジン錠１０ ファモスタジン錠１０ （ファモチジン）
ファモスタジン錠２０ ファモスタジン錠２０ （ファモチジン） | ファモチジンＤ錠１０ｍｇ「ＥＭＥＣ」 ファモチジンＤ錠１０ｍｇ「ＥＭＥＣ」 （ファモチジン） | ファモチジンＤ錠１０ｍｇ「ＫＯＢＡ」 ファモチジンＤ錠１０ｍｇ「ＫＯＢＡ」 （ファモチジン） | ファモチジンＤ錠１０ｍｇ「ＭＥＤ」 ファモチジンＤ錠１０ｍｇ「ＭＥＤ」 （ファモチジン） | ファモチジンＤ錠１０ｍｇ「サワイ」 ファモチジンＤ錠１０ｍｇ「サワイ」 （ファモチジン）
ファモチジンＤ錠２０ｍｇ「ＥＭＥＣ」 ファモチジンＤ錠２０ｍｇ「ＥＭＥＣ」 （ファモチジン） | ファモチジンＤ錠２０ｍｇ「ＫＯＢＡ」 ファモチジンＤ錠２０ｍｇ「ＫＯＢＡ」 （ファモチジン） | ファモチジンＤ錠２０ｍｇ「ＭＥＤ」 ファモチジンＤ錠２０ｍｇ「ＭＥＤ」 （ファモチジン） | ファモチジンＤ錠２０ｍｇ「サワイ」 ファモチジンＤ錠２０ｍｇ「サワイ」 （ファモチジン） | ファモチジンＯＤ錠１０ｍｇ「ＪＧ」 ファモチジンＯＤ錠１０ｍｇ「ＪＧ」 （ファモチジン）
ファモチジンＯＤ錠２０ｍｇ「ＪＧ」 ファモチジンＯＤ錠２０ｍｇ「ＪＧ」 （ファモチジン） | ファモチジン錠１０「サワイ」 ファモチジン錠１０「サワイ」 （ファモチジン） | ファモチジン錠１０ｍｇ「ＫＯＢＡ」 ファモチジン錠１０ｍｇ「ＫＯＢＡ」 （ファモチジン） | ファモチジン錠１０ｍｇ「ＴＣＫ」 ファモチジン錠１０ｍｇ「ＴＣＫ」 （ファモチジン） | ファモチジン錠１０ｍｇ「アメル」 ファモチジン錠１０ｍｇ「アメル」 （ファモチジン）
ファモチジン錠１０ｍｇ「イセイ」 ファモチジン錠１０ｍｇ「イセイ」 （ファモチジン） | ファモチジン錠２０「サワイ」 ファモチジン錠２０「サワイ」 （ファモチジン） | ファモチジン錠２０ｍｇ「ＫＯＢＡ」 ファモチジン錠２０ｍｇ「ＫＯＢＡ」 （ファモチジン） | ファモチジン錠２０ｍｇ「ＴＣＫ」 ファモチジン錠２０ｍｇ「ＴＣＫ」 （ファモチジン） | ファモチジン錠２０ｍｇ「アメル」 ファモチジン錠２０ｍｇ「アメル」 （ファモチジン）
ファモチジン錠２０ｍｇ「イセイ」 ファモチジン錠２０ｍｇ「イセイ」 （ファモチジン） | ブロスターＭ錠１０ ブロスターＭ錠１０ （ファモチジン） | ブロスターＭ錠２０ ブロスターＭ錠２０ （ファモチジン） | モミアロン錠１０ｍｇ モミアロン錠１０ｍｇ （ファモチジン） | モミアロン錠２０ｍｇ モミアロン錠２０ｍｇ （ファモチジン）
ブスコパン錠１０ｍｇ ブスコパン錠１０ｍｇ （ブチルスコポラミン臭化物） | ブスコム錠１０ｍｇ ブスコム錠１０ｍｇ （ブチルスコポラミン臭化物） | ブスフォリロン錠１０ｍｇ ブスフォリロン錠１０ｍｇ （ブチルスコポラミン臭化物） | ブチルスコポラミン臭化物錠１０ｍｇ「ＹＤ」 ブチルスコポラミン臭化物錠１０ｍｇ「ＹＤ」 （ブチルスコポラミン臭化物） | リラダン錠１０ｍｇ リラダン錠１０ｍｇ （ブチルスコポラミン臭化物）
コリオパン錠１０ｍｇ コリオパン錠１０ｍｇ （ブトロピウム臭化物） | プロミド錠２００ｍｇ プロミド錠２００ｍｇ （プログルミド） | プロ・バンサイン錠１５ｍｇ プロ・バンサイン錠１５ｍｇ （プロパンテリン臭化物） | メサフィリン配合錠 メサフィリン配合錠 （プロパンテリン臭化物・クロロフィル配合剤） | プロマックＤ錠７５ プロマックＤ錠７５ （ポラプレジンク）
ポラプレジンクＯＤ錠７５ｍｇ「サワイ」 ポラプレジンクＯＤ錠７５ｍｇ「サワイ」 （ポラプレジンク） | サイトテック錠１００ サイトテック錠１００ （ミソプロストール） | サイトテック錠２００ サイトテック錠２００ （ミソプロストール） | キャベジンＵコーワ錠２５ｍｇ キャベジンＵコーワ錠２５ｍｇ （メチルメチオニンスルホニウムクロリド） | チオスペン錠２５ｍｇ チオスペン錠２５ｍｇ （メチルメチオニンスルホニウムクロリド）
アスゾール錠２５０ｍｇ アスゾール錠２５０ｍｇ （メトロニダゾール） | フラジール内服錠２５０ｍｇ フラジール内服錠２５０ｍｇ （メトロニダゾール） | ザンタック錠１５０ ザンタック錠１５０ （ラニチジン塩酸塩） | ザンタック錠７５ ザンタック錠７５ （ラニチジン塩酸塩） | セオトタック錠１５０ セオトタック錠１５０ （ラニチジン塩酸塩）
ツルデック７５ｍｇ錠 ツルデック７５ｍｇ錠 （ラニチジン塩酸塩） | ツルデック錠１５０ｍｇ ツルデック錠１５０ｍｇ （ラニチジン塩酸塩） | ブラウリベラ錠１５０ ブラウリベラ錠１５０ （ラニチジン塩酸塩） | ブラウリベラ錠７５ ブラウリベラ錠７５ （ラニチジン塩酸塩） | ラデン錠１５０ ラデン錠１５０ （ラニチジン塩酸塩）
ラデン錠７５ ラデン錠７５ （ラニチジン塩酸塩） | ラニザック錠１５０ ラニザック錠１５０ （ラニチジン塩酸塩） | ラニザック錠７５ ラニザック錠７５ （ラニチジン塩酸塩） | ラニタック錠１５０ ラニタック錠１５０ （ラニチジン塩酸塩） | ラニタック錠７５ ラニタック錠７５ （ラニチジン塩酸塩）
ラニチザン錠１５０ ラニチザン錠１５０ （ラニチジン塩酸塩） | ラニチザン錠７５ ラニチザン錠７５ （ラニチジン塩酸塩） | ラニチジン錠１５０「ＫＮ」 ラニチジン錠１５０「ＫＮ」 （ラニチジン塩酸塩） | ラニチジン錠１５０ｍｇ「タイヨー」 ラニチジン錠１５０ｍｇ「タイヨー」 （ラニチジン塩酸塩） | ラニチジン錠１５０ｍｇ「マイラン」 ラニチジン錠１５０ｍｇ「マイラン」 （ラニチジン塩酸塩）
ラニチジン錠７５ｍｇ「タイヨー」 ラニチジン錠７５ｍｇ「タイヨー」 （ラニチジン塩酸塩） | ラニチジン錠７５ｍｇ「マイラン」 ラニチジン錠７５ｍｇ「マイラン」 （ラニチジン塩酸塩） | ストガー錠１０ ストガー錠１０ （ラフチジン） | ストガー錠５ ストガー錠５ （ラフチジン） | プロテカジン錠１０ プロテカジン錠１０ （ラフチジン）
プロテカジン錠５ プロテカジン錠５ （ラフチジン） | パリエット錠１０ｍｇ パリエット錠１０ｍｇ （ラベプラゾールナトリウム） | パリエット錠２０ｍｇ パリエット錠２０ｍｇ （ラベプラゾールナトリウム） | ラベプラゾールＮａ塩錠１０ｍｇ「オーハラ」 ラベプラゾールＮａ塩錠１０ｍｇ「オーハラ」 （ラベプラゾールナトリウム） | ラベプラゾールＮａ塩錠１０ｍｇ「明治」 ラベプラゾールＮａ塩錠１０ｍｇ「明治」 （ラベプラゾールナトリウム）
ラベプラゾールＮａ塩錠２０ｍｇ「オーハラ」 ラベプラゾールＮａ塩錠２０ｍｇ「オーハラ」 （ラベプラゾールナトリウム） | ラベプラゾールＮａ錠１０ｍｇ「ＡＡ」 ラベプラゾールＮａ錠１０ｍｇ「ＡＡ」 （ラベプラゾールナトリウム） | ラベプラゾールＮａ錠１０ｍｇ「ＪＧ」 ラベプラゾールＮａ錠１０ｍｇ「ＪＧ」 （ラベプラゾールナトリウム） | ラベプラゾールＮａ錠１０ｍｇ「ＹＤ」 ラベプラゾールＮａ錠１０ｍｇ「ＹＤ」 （ラベプラゾールナトリウム） | ラベプラゾールＮａ錠１０ｍｇ「アメル」 ラベプラゾールＮａ錠１０ｍｇ「アメル」 （ラベプラゾールナトリウム）
ラベプラゾールＮａ錠１０ｍｇ「サワイ」 ラベプラゾールＮａ錠１０ｍｇ「サワイ」 （ラベプラゾールナトリウム） | ラベプラゾールＮａ錠１０ｍｇ「トーワ」 ラベプラゾールＮａ錠１０ｍｇ「トーワ」 （ラベプラゾールナトリウム） | ラベプラゾールＮａ錠１０ｍｇ「マイラン」 ラベプラゾールＮａ錠１０ｍｇ「マイラン」 （ラベプラゾールナトリウム） | ラベプラゾールＮａ錠１０ｍｇ「杏林」 ラベプラゾールＮａ錠１０ｍｇ「杏林」 （ラベプラゾールナトリウム） | ラベプラゾールＮａ錠１０ｍｇ「興和テバ」 ラベプラゾールＮａ錠１０ｍｇ「興和テバ」 （ラベプラゾールナトリウム）
ラベプラゾールＮａ錠１０ｍｇ「日新」 ラベプラゾールＮａ錠１０ｍｇ「日新」 （ラベプラゾールナトリウム） | ラベプラゾールＮａ錠２０ｍｇ「ＡＡ」 ラベプラゾールＮａ錠２０ｍｇ「ＡＡ」 （ラベプラゾールナトリウム） | ラベプラゾールＮａ錠２０ｍｇ「ＪＧ」 ラベプラゾールＮａ錠２０ｍｇ「ＪＧ」 （ラベプラゾールナトリウム） | ラベプラゾールＮａ錠２０ｍｇ「ＹＤ」 ラベプラゾールＮａ錠２０ｍｇ「ＹＤ」 （ラベプラゾールナトリウム） | ラベプラゾールＮａ錠２０ｍｇ「アメル」 ラベプラゾールＮａ錠２０ｍｇ「アメル」 （ラベプラゾールナトリウム）
ラベプラゾールＮａ錠２０ｍｇ「サワイ」 ラベプラゾールＮａ錠２０ｍｇ「サワイ」 （ラベプラゾールナトリウム） | ラベプラゾールＮａ錠２０ｍｇ「トーワ」 ラベプラゾールＮａ錠２０ｍｇ「トーワ」 （ラベプラゾールナトリウム） | ラベプラゾールＮａ錠２０ｍｇ「マイラン」 ラベプラゾールＮａ錠２０ｍｇ「マイラン」 （ラベプラゾールナトリウム） | ラベプラゾールＮａ錠２０ｍｇ「杏林」 ラベプラゾールＮａ錠２０ｍｇ「杏林」 （ラベプラゾールナトリウム） | ラベプラゾールＮａ錠２０ｍｇ「興和テバ」 ラベプラゾールＮａ錠２０ｍｇ「興和テバ」 （ラベプラゾールナトリウム）
ラベプラゾールＮａ錠２０ｍｇ「日新」 ラベプラゾールＮａ錠２０ｍｇ「日新」 （ラベプラゾールナトリウム） | ラベプラゾールナトリウム錠１０ｍｇ「ＣＨＯＳ」 ラベプラゾールナトリウム錠１０ｍｇ「ＣＨＯＳ」 （ラベプラゾールナトリウム） | ラベプラゾールナトリウム錠１０ｍｇ「ＦＦＰ」 ラベプラゾールナトリウム錠１０ｍｇ「ＦＦＰ」 （ラベプラゾールナトリウム） | ラベプラゾールナトリウム錠１０ｍｇ「ＮＰ」 ラベプラゾールナトリウム錠１０ｍｇ「ＮＰ」 （ラベプラゾールナトリウム） | ラベプラゾールナトリウム錠１０ｍｇ「ＴＣＫ」 ラベプラゾールナトリウム錠１０ｍｇ「ＴＣＫ」 （ラベプラゾールナトリウム）
ラベプラゾールナトリウム錠１０ｍｇ「ケミファ」 ラベプラゾールナトリウム錠１０ｍｇ「ケミファ」 （ラベプラゾールナトリウム） | ラベプラゾールナトリウム錠１０ｍｇ「サンド」 ラベプラゾールナトリウム錠１０ｍｇ「サンド」 （ラベプラゾールナトリウム） | ラベプラゾールナトリウム錠１０ｍｇ「科研」 ラベプラゾールナトリウム錠１０ｍｇ「科研」 （ラベプラゾールナトリウム） | ラベプラゾールナトリウム錠１０ｍｇ「日医工」 ラベプラゾールナトリウム錠１０ｍｇ「日医工」 （ラベプラゾールナトリウム） | ラベプラゾールナトリウム錠２０ｍｇ「ＦＦＰ」 ラベプラゾールナトリウム錠２０ｍｇ「ＦＦＰ」 （ラベプラゾールナトリウム）
ラベプラゾールナトリウム錠２０ｍｇ「ＮＰ」 ラベプラゾールナトリウム錠２０ｍｇ「ＮＰ」 （ラベプラゾールナトリウム） | ラベプラゾールナトリウム錠２０ｍｇ「ＴＣＫ」 ラベプラゾールナトリウム錠２０ｍｇ「ＴＣＫ」 （ラベプラゾールナトリウム） | ラベプラゾールナトリウム錠２０ｍｇ「ケミファ」 ラベプラゾールナトリウム錠２０ｍｇ「ケミファ」 （ラベプラゾールナトリウム） | ラベプラゾールナトリウム錠２０ｍｇ「サンド」 ラベプラゾールナトリウム錠２０ｍｇ「サンド」 （ラベプラゾールナトリウム） | ラベプラゾールナトリウム錠２０ｍｇ「科研」 ラベプラゾールナトリウム錠２０ｍｇ「科研」 （ラベプラゾールナトリウム）
ラベプラゾールナトリウム錠２０ｍｇ「日医工」 ラベプラゾールナトリウム錠２０ｍｇ「日医工」 （ラベプラゾールナトリウム） | スタンゾームＯＤ錠１５ スタンゾームＯＤ錠１５ （ランソプラゾール） | スタンゾームＯＤ錠３０ スタンゾームＯＤ錠３０ （ランソプラゾール） | タケプロンＯＤ錠１５ タケプロンＯＤ錠１５ （ランソプラゾール） | タケプロンＯＤ錠３０ タケプロンＯＤ錠３０ （ランソプラゾール）
ラソプランＯＤ錠１５ｍｇ ラソプランＯＤ錠１５ｍｇ （ランソプラゾール） | ラソプランＯＤ錠３０ｍｇ ラソプランＯＤ錠３０ｍｇ （ランソプラゾール） | ランソプラゾールＯＤ錠１５ｍｇ「ＤＫ」 ランソプラゾールＯＤ錠１５ｍｇ「ＤＫ」 （ランソプラゾール） | ランソプラゾールＯＤ錠１５ｍｇ「ＪＧ」 ランソプラゾールＯＤ錠１５ｍｇ「ＪＧ」 （ランソプラゾール） | ランソプラゾールＯＤ錠１５ｍｇ「タイヨー」 ランソプラゾールＯＤ錠１５ｍｇ「タイヨー」 （ランソプラゾール）
ランソプラゾールＯＤ錠１５ｍｇ「トーワ」 ランソプラゾールＯＤ錠１５ｍｇ「トーワ」 （ランソプラゾール） | ランソプラゾールＯＤ錠１５ｍｇ「日医工」 ランソプラゾールＯＤ錠１５ｍｇ「日医工」 （ランソプラゾール） | ランソプラゾールＯＤ錠３０ｍｇ「ＤＫ」 ランソプラゾールＯＤ錠３０ｍｇ「ＤＫ」 （ランソプラゾール） | ランソプラゾールＯＤ錠３０ｍｇ「ＪＧ」 ランソプラゾールＯＤ錠３０ｍｇ「ＪＧ」 （ランソプラゾール） | ランソプラゾールＯＤ錠３０ｍｇ「タイヨー」 ランソプラゾールＯＤ錠３０ｍｇ「タイヨー」 （ランソプラゾール）
ランソプラゾールＯＤ錠３０ｍｇ「トーワ」 ランソプラゾールＯＤ錠３０ｍｇ「トーワ」 （ランソプラゾール） | ランソプラゾールＯＤ錠３０ｍｇ「日医工」 ランソプラゾールＯＤ錠３０ｍｇ「日医工」 （ランソプラゾール） | ムコスタ錠１００ｍｇ ムコスタ錠１００ｍｇ （レバミピド） | レバミピドＯＤ錠１００ｍｇ「ＮＳ」 レバミピドＯＤ錠１００ｍｇ「ＮＳ」 （レバミピド） | レバミピドＯＤ錠１００ｍｇ「ＹＤ」 レバミピドＯＤ錠１００ｍｇ「ＹＤ」 （レバミピド）
レバミピドＯＤ錠１００ｍｇ「明治」 レバミピドＯＤ錠１００ｍｇ「明治」 （レバミピド） | レバミピド錠１００ｍｇ「ＤＫ」 レバミピド錠１００ｍｇ「ＤＫ」 （レバミピド） | レバミピド錠１００ｍｇ「ＥＭＥＣ」 レバミピド錠１００ｍｇ「ＥＭＥＣ」 （レバミピド） | レバミピド錠１００ｍｇ「ＪＧ」 レバミピド錠１００ｍｇ「ＪＧ」 （レバミピド） | レバミピド錠１００ｍｇ「ＫＲＭ」 レバミピド錠１００ｍｇ「ＫＲＭ」 （レバミピド）
レバミピド錠１００ｍｇ「ＫＴＢ」 レバミピド錠１００ｍｇ「ＫＴＢ」 （レバミピド） | レバミピド錠１００ｍｇ「ＭＥＤ」 レバミピド錠１００ｍｇ「ＭＥＤ」 （レバミピド） | レバミピド錠１００ｍｇ「ＮＰ」 レバミピド錠１００ｍｇ「ＮＰ」 （レバミピド） | レバミピド錠１００ｍｇ「ＮＰＩ」 レバミピド錠１００ｍｇ「ＮＰＩ」 （レバミピド） | レバミピド錠１００ｍｇ「ＮＳ」 レバミピド錠１００ｍｇ「ＮＳ」 （レバミピド）
レバミピド錠１００ｍｇ「ＳＮ」 レバミピド錠１００ｍｇ「ＳＮ」 （レバミピド） | レバミピド錠１００ｍｇ「ＴＣＫ」 レバミピド錠１００ｍｇ「ＴＣＫ」 （レバミピド） | レバミピド錠１００ｍｇ「ＴＹＫ」 レバミピド錠１００ｍｇ「ＴＹＫ」 （レバミピド） | レバミピド錠１００ｍｇ「ＹＤ」 レバミピド錠１００ｍｇ「ＹＤ」 （レバミピド） | レバミピド錠１００ｍｇ「ＺＥ」 レバミピド錠１００ｍｇ「ＺＥ」 （レバミピド）
レバミピド錠１００ｍｇ「あすか」 レバミピド錠１００ｍｇ「あすか」 （レバミピド） | レバミピド錠１００ｍｇ「アメル」 レバミピド錠１００ｍｇ「アメル」 （レバミピド） | レバミピド錠１００ｍｇ「ケミファ」 レバミピド錠１００ｍｇ「ケミファ」 （レバミピド） | レバミピド錠１００ｍｇ「サワイ」 レバミピド錠１００ｍｇ「サワイ」 （レバミピド） | レバミピド錠１００ｍｇ「タカタ」 レバミピド錠１００ｍｇ「タカタ」 （レバミピド）
レバミピド錠１００ｍｇ「タナベ」 レバミピド錠１００ｍｇ「タナベ」 （レバミピド） | レバミピド錠１００ｍｇ「トーワ」 レバミピド錠１００ｍｇ「トーワ」 （レバミピド） | レバミピド錠１００ｍｇ「マイラン」 レバミピド錠１００ｍｇ「マイラン」 （レバミピド） | レバミピド錠１００ｍｇ「日医工」 レバミピド錠１００ｍｇ「日医工」 （レバミピド） | レバミピド錠１００ｍｇ「明治」 レバミピド錠１００ｍｇ「明治」 （レバミピド）
塩酸ロキサチジンアセタート錠３７．５「ＫＮ」 塩酸ロキサチジンアセタート錠３７．５「ＫＮ」 （ロキサチジン酢酸エステル塩酸塩） | 塩酸ロキサチジンアセタート錠７５「ＫＮ」 塩酸ロキサチジンアセタート錠７５「ＫＮ」 （ロキサチジン酢酸エステル塩酸塩） | カイマックス錠２５０ｍｇ カイマックス錠２５０ｍｇ （酸化マグネシウム） | カイマックス錠３３０ｍｇ カイマックス錠３３０ｍｇ （酸化マグネシウム） | マグミット錠２５０ｍｇ マグミット錠２５０ｍｇ （酸化マグネシウム）
マグミット錠３３０ｍｇ マグミット錠３３０ｍｇ （酸化マグネシウム） | マグミット錠５００ｍｇ マグミット錠５００ｍｇ （酸化マグネシウム） | マグラックス錠２００ｍｇ マグラックス錠２００ｍｇ （酸化マグネシウム） | マグラックス錠２５０ｍｇ マグラックス錠２５０ｍｇ （酸化マグネシウム） | マグラックス錠３３０ｍｇ マグラックス錠３３０ｍｇ （酸化マグネシウム）
マグラックス錠５００ｍｇ マグラックス錠５００ｍｇ （酸化マグネシウム） | 酸化マグネシウム錠２５０ｍｇ「モチダ」 酸化マグネシウム錠２５０ｍｇ「モチダ」 （酸化マグネシウム） | 酸化マグネシウム錠３３０ｍｇ「ＴＸ」 酸化マグネシウム錠３３０ｍｇ「ＴＸ」 （酸化マグネシウム） | 酸化マグネシウム錠３３０ｍｇ「モチダ」 酸化マグネシウム錠３３０ｍｇ「モチダ」 （酸化マグネシウム） | ミルマグ錠３５０ｍｇ ミルマグ錠３５０ｍｇ （水酸化マグネシウム）
重曹錠５００ｍｇ「マイラン」 重曹錠５００ｍｇ「マイラン」 （炭酸水素ナトリウム） | 炭カル錠「タイヨー」５００ 炭カル錠「タイヨー」５００ （沈降炭酸カルシウム） | 炭カル錠「ヨシダ」２５０ｍｇ 炭カル錠「ヨシダ」２５０ｍｇ （沈降炭酸カルシウム） | 炭カル錠「ヨシダ」５００ｍｇ 炭カル錠「ヨシダ」５００ｍｇ （沈降炭酸カルシウム） | 炭カル錠５００「ＫＮ」 炭カル錠５００「ＫＮ」 （沈降炭酸カルシウム）
炭カル錠５００ｍｇ「旭化成」 炭カル錠５００ｍｇ「旭化成」 （沈降炭酸カルシウム） | ピロニック錠１００ｍｇ ピロニック錠１００ｍｇ （尿素（１３Ｃ）） | ユービット錠１００ｍｇ ユービット錠１００ｍｇ （尿素（１３Ｃ）） | エンプラール錠１０ エンプラール錠１０ （オメプラゾール） | エンプラール錠２０ エンプラール錠２０ （オメプラゾール）
オブランゼ錠１０ オブランゼ錠１０ （オメプラゾール） | オブランゼ錠２０ オブランゼ錠２０ （オメプラゾール） | オメプトロール錠１０ｍｇ オメプトロール錠１０ｍｇ （オメプラゾール） | オメプトロール錠２０ｍｇ オメプトロール錠２０ｍｇ （オメプラゾール） | オメプラール錠１０ オメプラール錠１０ （オメプラゾール）
オメプラール錠２０ オメプラール錠２０ （オメプラゾール） | オメプラゾール錠「トーワ」１０ｍｇ オメプラゾール錠「トーワ」１０ｍｇ （オメプラゾール） | オメプラゾール錠「トーワ」２０ｍｇ オメプラゾール錠「トーワ」２０ｍｇ （オメプラゾール） | オメプラゾール錠１０「ＳＷ」 オメプラゾール錠１０「ＳＷ」 （オメプラゾール） | オメプラゾール錠１０ｍｇ「アメル」 オメプラゾール錠１０ｍｇ「アメル」 （オメプラゾール）
オメプラゾール錠１０ｍｇ「マイラン」 オメプラゾール錠１０ｍｇ「マイラン」 （オメプラゾール） | オメプラゾール錠２０「ＳＷ」 オメプラゾール錠２０「ＳＷ」 （オメプラゾール） | オメプラゾール錠２０ｍｇ「ＴＳＵ」 オメプラゾール錠２０ｍｇ「ＴＳＵ」 （オメプラゾール） | オメプラゾール錠２０ｍｇ「アメル」 オメプラゾール錠２０ｍｇ「アメル」 （オメプラゾール） | オメプラゾール錠２０ｍｇ「マイラン」 オメプラゾール錠２０ｍｇ「マイラン」 （オメプラゾール）
オメプラゾン錠１０ｍｇ オメプラゾン錠１０ｍｇ （オメプラゾール） | オメプラゾン錠２０ｍｇ オメプラゾン錠２０ｍｇ （オメプラゾール） | オメプロトン錠１０ｍｇ オメプロトン錠１０ｍｇ （オメプラゾール） | オメプロトン錠２０ｍｇ オメプロトン錠２０ｍｇ （オメプラゾール） | オメラップ錠１０ オメラップ錠１０ （オメプラゾール）
オメラップ錠２０ オメラップ錠２０ （オメプラゾール） | アモキシシリンカプセル２５０ｍｇ「タツミ」 アモキシシリンカプセル２５０ｍｇ「タツミ」 （アモキシシリン水和物） | アモキシシリンカプセル２５０ｍｇ「トーワ」 アモキシシリンカプセル２５０ｍｇ「トーワ」 （アモキシシリン水和物） | アモキシシリンカプセル２５０ｍｇ「日医工」 アモキシシリンカプセル２５０ｍｇ「日医工」 （アモキシシリン水和物） | アモペニキシンカプセル２５０ アモペニキシンカプセル２５０ （アモキシシリン水和物）
アモリンカプセル１２５ アモリンカプセル１２５ （アモキシシリン水和物） | アモリンカプセル２５０ アモリンカプセル２５０ （アモキシシリン水和物） | サワシリンカプセル２５０ サワシリンカプセル２５０ （アモキシシリン水和物） | パセトシンカプセル１２５ パセトシンカプセル１２５ （アモキシシリン水和物） | パセトシンカプセル２５０ パセトシンカプセル２５０ （アモキシシリン水和物）
カムリードカプセル１２．５ カムリードカプセル１２．５ （エンプロスチル） | カムリードカプセル２５ カムリードカプセル２５ （エンプロスチル） | ゲファニールカプセル１００ ゲファニールカプセル１００ （ゲファルナート） | ゲファニールカプセル５０ ゲファニールカプセル５０ （ゲファルナート） | ゲファニールソフトカプセル１００ ゲファニールソフトカプセル１００ （ゲファルナート）
ゲファニールソフトカプセル５０ ゲファニールソフトカプセル５０ （ゲファルナート） | ゲファルナートソフトカプセル１００ｍｇ「東海」 ゲファルナートソフトカプセル１００ｍｇ「東海」 （ゲファルナート） | ヨウファナートカプセル５０ｍｇ ヨウファナートカプセル５０ｍｇ （ゲファルナート） | アビリットカプセル５０ｍｇ アビリットカプセル５０ｍｇ （スルピリド） | スルピリドカプセル５０ｍｇ「トーワ」 スルピリドカプセル５０ｍｇ「トーワ」 （スルピリド）
ドグマチールカプセル５０ｍｇ ドグマチールカプセル５０ｍｇ （スルピリド） | ピリカップルカプセル５０ｍｇ ピリカップルカプセル５０ｍｇ （スルピリド） | マーゲノールカプセル５０ｍｇ マーゲノールカプセル５０ｍｇ （スルピリド） | ミラドールカプセル５０ｍｇ ミラドールカプセル５０ｍｇ （スルピリド） | エルグリルカプセル２００ｍｇ エルグリルカプセル２００ｍｇ （セトラキサート塩酸塩）
ノイエルカプセル２００ｍｇ ノイエルカプセル２００ｍｇ （セトラキサート塩酸塩） | ラクマーゼカプセル２００ｍｇ ラクマーゼカプセル２００ｍｇ （セトラキサート塩酸塩） | レスラートカプセル２００ｍｇ レスラートカプセル２００ｍｇ （セトラキサート塩酸塩） | セスファルコ１００カプセル セスファルコ１００カプセル （ソファルコン） | セスファルコ５０カプセル セスファルコ５０カプセル （ソファルコン）
ソルニラートカプセル１００ ソルニラートカプセル１００ （ソファルコン） | ソロンカプセル１００ ソロンカプセル１００ （ソファルコン） | トファルコンカプセル１００ｍｇ トファルコンカプセル１００ｍｇ （ソファルコン） | チアトンカプセル１０ｍｇ チアトンカプセル１０ｍｇ （チキジウム臭化物） | チアトンカプセル５ｍｇ チアトンカプセル５ｍｇ （チキジウム臭化物）
チアパストンカプセル１０ｍｇ チアパストンカプセル１０ｍｇ （チキジウム臭化物） | チアメロンカプセル１０ｍｇ チアメロンカプセル１０ｍｇ （チキジウム臭化物） | チワンカプセル１０ チワンカプセル１０ （チキジウム臭化物） | チワンカプセル５ チワンカプセル５ （チキジウム臭化物） | セスデンカプセル３０ｍｇ セスデンカプセル３０ｍｇ （チメピジウム臭化物水和物）
アンタゴスチンカプセル５０ｍｇ アンタゴスチンカプセル５０ｍｇ （テプレノン） | コバルノンカプセル５０ｍｇ コバルノンカプセル５０ｍｇ （テプレノン） | セフタックカプセル５０ セフタックカプセル５０ （テプレノン） | セループカプセル５０ｍｇ セループカプセル５０ｍｇ （テプレノン） | セルテプノンカプセル５０ｍｇ セルテプノンカプセル５０ｍｇ （テプレノン）
セルパスカプセル５０ｍｇ セルパスカプセル５０ｍｇ （テプレノン） | セルベックスカプセル５０ｍｇ セルベックスカプセル５０ｍｇ （テプレノン） | テプレノンカプセル５０ｍｇ「ＯＨＡＲＡ」 テプレノンカプセル５０ｍｇ「ＯＨＡＲＡ」 （テプレノン） | テプレノンカプセル５０ｍｇ「トーワ」 テプレノンカプセル５０ｍｇ「トーワ」 （テプレノン） | テルペノンカプセル５０ｍｇ テルペノンカプセル５０ｍｇ （テプレノン）
アテミノンカプセル１５０ｍｇ アテミノンカプセル１５０ｍｇ （ニザチジン） | チザノンカプセル１５０ｍｇ チザノンカプセル１５０ｍｇ （ニザチジン） | ドルセンカプセル１５０ｍｇ ドルセンカプセル１５０ｍｇ （ニザチジン） | ドルセンカプセル７５ｍｇ ドルセンカプセル７５ｍｇ （ニザチジン） | ニザチジンカプセル１５０ｍｇ「ＯＨＡＲＡ」 ニザチジンカプセル１５０ｍｇ「ＯＨＡＲＡ」 （ニザチジン）
ニザチジンカプセル１５０ｍｇ「タナベ」 ニザチジンカプセル１５０ｍｇ「タナベ」 （ニザチジン） | ニザチジンカプセル１５０ｍｇ「マイラン」 ニザチジンカプセル１５０ｍｇ「マイラン」 （ニザチジン） | ニザチジンカプセル７５ｍｇ「ＯＨＡＲＡ」 ニザチジンカプセル７５ｍｇ「ＯＨＡＲＡ」 （ニザチジン） | ニザチジンカプセル７５ｍｇ「タナベ」 ニザチジンカプセル７５ｍｇ「タナベ」 （ニザチジン） | ニザチンカプセル１５０ ニザチンカプセル１５０ （ニザチジン）
ニザチンカプセル７５ ニザチンカプセル７５ （ニザチジン） | ニザトリックカプセル７５ｍｇ ニザトリックカプセル７５ｍｇ （ニザチジン） | ニザノンカプセル１５０ ニザノンカプセル１５０ （ニザチジン） | ニザノンカプセル７５ ニザノンカプセル７５ （ニザチジン） | コリオパンカプセル５ｍｇ コリオパンカプセル５ｍｇ （ブトロピウム臭化物）
ケルナックカプセル８０ｍｇ ケルナックカプセル８０ｍｇ （プラウノトール） | ウルグートカプセル２００ｍｇ ウルグートカプセル２００ｍｇ （ベネキサート塩酸塩 ベータデクス） | ロンミールカプセル２００ｍｇ ロンミールカプセル２００ｍｇ （ベネキサート塩酸塩 ベータデクス） | スタンゾームカプセル１５ スタンゾームカプセル１５ （ランソプラゾール） | スタンゾームカプセル３０ スタンゾームカプセル３０ （ランソプラゾール）
タイプロトンカプセル１５ｍｇ タイプロトンカプセル１５ｍｇ （ランソプラゾール） | タイプロトンカプセル３０ｍｇ タイプロトンカプセル３０ｍｇ （ランソプラゾール） | タケプロンカプセル１５ タケプロンカプセル１５ （ランソプラゾール） | タケプロンカプセル３０ タケプロンカプセル３０ （ランソプラゾール） | タピゾールカプセル１５ タピゾールカプセル１５ （ランソプラゾール）
タピゾールカプセル３０ タピゾールカプセル３０ （ランソプラゾール） | ラソプランカプセル１５ｍｇ ラソプランカプセル１５ｍｇ （ランソプラゾール） | ラソプランカプセル３０ｍｇ ラソプランカプセル３０ｍｇ （ランソプラゾール） | ランソプラゾールカプセル１５ｍｇ「ＭＥＤ」 ランソプラゾールカプセル１５ｍｇ「ＭＥＤ」 （ランソプラゾール） | ランソプラゾールカプセル１５ｍｇ「アメル」 ランソプラゾールカプセル１５ｍｇ「アメル」 （ランソプラゾール）
ランソプラゾールカプセル１５ｍｇ「タカタ」 ランソプラゾールカプセル１５ｍｇ「タカタ」 （ランソプラゾール） | ランソプラゾールカプセル１５ｍｇ「トーワ」 ランソプラゾールカプセル１５ｍｇ「トーワ」 （ランソプラゾール） | ランソプラゾールカプセル３０ｍｇ「ＭＥＤ」 ランソプラゾールカプセル３０ｍｇ「ＭＥＤ」 （ランソプラゾール） | ランソプラゾールカプセル３０ｍｇ「アメル」 ランソプラゾールカプセル３０ｍｇ「アメル」 （ランソプラゾール） | ランソプラゾールカプセル３０ｍｇ「タカタ」 ランソプラゾールカプセル３０ｍｇ「タカタ」 （ランソプラゾール）
ランソプラゾールカプセル３０ｍｇ「トーワ」 ランソプラゾールカプセル３０ｍｇ「トーワ」 （ランソプラゾール） | ランソラールカプセル１５ ランソラールカプセル１５ （ランソプラゾール） | ランソラールカプセル３０ ランソラールカプセル３０ （ランソプラゾール） | アルギスタットカプセル７５ アルギスタットカプセル７５ （ロキサチジン酢酸エステル塩酸塩） | アルタットカプセル３７．５ アルタットカプセル３７．５ （ロキサチジン酢酸エステル塩酸塩）
アルタットカプセル７５ アルタットカプセル７５ （ロキサチジン酢酸エステル塩酸塩） | ロキサチカプセル３７．５ ロキサチカプセル３７．５ （ロキサチジン酢酸エステル塩酸塩） | ロキサチカプセル７５ ロキサチカプセル７５ （ロキサチジン酢酸エステル塩酸塩） | ロキセタートカプセル３７．５ｍｇ ロキセタートカプセル３７．５ｍｇ （ロキサチジン酢酸エステル塩酸塩） | ロキセタートカプセル７５ｍｇ ロキセタートカプセル７５ｍｇ （ロキサチジン酢酸エステル塩酸塩）
ロキタットカプセル３７．５ｍｇ ロキタットカプセル３７．５ｍｇ （ロキサチジン酢酸エステル塩酸塩） | ロキタットカプセル７５ｍｇ ロキタットカプセル７５ｍｇ （ロキサチジン酢酸エステル塩酸塩） | ロザルタットカプセル７５ｍｇ ロザルタットカプセル７５ｍｇ （ロキサチジン酢酸エステル塩酸塩） | アルロイドＧ顆粒溶解用６７％ アルロイドＧ顆粒溶解用６７％ （アルギン酸ナトリウム） | アイスフラット懸濁用配合顆粒 アイスフラット懸濁用配合顆粒 （水酸化アルミニウムゲル・水酸化マグネシウム）
サクロフト懸濁用配合顆粒 サクロフト懸濁用配合顆粒 （水酸化アルミニウムゲル・水酸化マグネシウム） | タイメック懸濁用配合顆粒 タイメック懸濁用配合顆粒 （水酸化アルミニウムゲル・水酸化マグネシウム） | マーレッジ懸濁用配合ＤＳ マーレッジ懸濁用配合ＤＳ （水酸化アルミニウムゲル・水酸化マグネシウム） | マーロックス懸濁用配合顆粒 マーロックス懸濁用配合顆粒 （水酸化アルミニウムゲル・水酸化マグネシウム） | マックメット懸濁用配合ＤＳ マックメット懸濁用配合ＤＳ （水酸化アルミニウムゲル・水酸化マグネシウム）
マルペリス懸濁内服用 マルペリス懸濁内服用 （水酸化アルミニウムゲル・水酸化マグネシウム） | アルロイドＧ内用液５％ アルロイドＧ内用液５％ （アルギン酸ナトリウム） | アルサルミン内用液１０％ アルサルミン内用液１０％ （スクラルファート水和物） | スクラルファート内用液１０％「タイヨー」 スクラルファート内用液１０％「タイヨー」 （スクラルファート水和物） | テイガスト内服液１０％ テイガスト内服液１０％ （スクラルファート水和物）
タイメック配合内用液 タイメック配合内用液 （水酸化アルミニウムゲル・水酸化マグネシウム） | マグテクト配合内服液分包 マグテクト配合内服液分包 （水酸化アルミニウムゲル・水酸化マグネシウム） | マルファ配合内服液 マルファ配合内服液 （水酸化アルミニウムゲル・水酸化マグネシウム） | ランサップ４００ ランサップ４００ （ランソプラゾール・アモキシシリン水和物・クラリスロマイシン） | ランサップ８００ ランサップ８００ （ランソプラゾール・アモキシシリン水和物・クラリスロマイシン）


腸疾患治療薬
（剤形、一般名、医薬品名順）

ビオラクト ビオラクト （ラクトミン） | ビフラミン末 ビフラミン末 （ラクトミン） | ビオラクチス散 ビオラクチス散 （カゼイ菌製剤） | カラシミーゼ散５０％ カラシミーゼ散５０％ （ガラクトシダーゼ） | ガランターゼ散５０％ ガランターゼ散５０％ （ガラクトシダーゼ）
ラクチーム散５０％ ラクチーム散５０％ （ガラクトシダーゼ） | ラックビー微粒Ｎ ラックビー微粒Ｎ （ビフィズス菌製剤） | ビオフェルミン配合散 ビオフェルミン配合散 （ラクトミン） | エンテロノン－Ｒ散 エンテロノン－Ｒ散 （耐性乳酸菌製剤） | エントモール散 エントモール散 （耐性乳酸菌製剤）
コレポリーＲ散１０％ コレポリーＲ散１０％ （耐性乳酸菌製剤） | ビオフェルミンＲ散 ビオフェルミンＲ散 （耐性乳酸菌製剤） | ラックビーＲ散 ラックビーＲ散 （耐性乳酸菌製剤） | ラクスパン散１．８％ ラクスパン散１．８％ （耐性乳酸菌配合剤） | レベニン散 レベニン散 （耐性乳酸菌配合剤）
ビオスリー配合散 ビオスリー配合散 （酪酸菌配合剤） | ナイスタール細粒１０％ ナイスタール細粒１０％ （ジメチコン） | ミルラクト細粒５０％ ミルラクト細粒５０％ （チラクターゼ） | コロネル細粒８３．３％ コロネル細粒８３．３％ （ポリカルボフィルカルシウム） | ポリカルボフィルＣａ細粒８３．３％「日医工」 ポリカルボフィルＣａ細粒８３．３％「日医工」 （ポリカルボフィルカルシウム）
ポリフル細粒８３．３％ ポリフル細粒８３．３％ （ポリカルボフィルカルシウム） | ロペミン小児用細粒０．０５％ ロペミン小児用細粒０．０５％ （ロペラミド塩酸塩） | ロペラミド塩酸塩細粒小児用０．０５％「タイヨー」 ロペラミド塩酸塩細粒小児用０．０５％「タイヨー」 （ロペラミド塩酸塩） | ロペラン細粒０．２％ ロペラン細粒０．２％ （ロペラミド塩酸塩） | ミヤＢＭ細粒 ミヤＢＭ細粒 （酪酸菌製剤）
オリザチーム顆粒 オリザチーム顆粒 （ガラクトシダーゼ） | メサラジン顆粒５０％「ＡＫＰ」 メサラジン顆粒５０％「ＡＫＰ」 （メサラジン） | サラゾスルファピリジン錠５００ｍｇ「ＪＧ」 サラゾスルファピリジン錠５００ｍｇ「ＪＧ」 （サラゾスルファピリジン） | サラゾスルファピリジン錠５００ｍｇ「タイヨー」 サラゾスルファピリジン錠５００ｍｇ「タイヨー」 （サラゾスルファピリジン） | サラゾピリン錠５００ｍｇ サラゾピリン錠５００ｍｇ （サラゾスルファピリジン）
スラマ錠５００ｍｇ スラマ錠５００ｍｇ （サラゾスルファピリジン） | ラノフェン錠５００ｍｇ ラノフェン錠５００ｍｇ （サラゾスルファピリジン） | ガスオール錠４０ｍｇ「陽進」 ガスオール錠４０ｍｇ「陽進」 （ジメチコン） | ガスコン錠４０ｍｇ ガスコン錠４０ｍｇ （ジメチコン） | ガスコン錠８０ｍｇ ガスコン錠８０ｍｇ （ジメチコン）
ガスサール錠４０ｍｇ ガスサール錠４０ｍｇ （ジメチコン） | ガステール錠４０ｍｇ ガステール錠４０ｍｇ （ジメチコン） | ポリシロ錠４０ｍｇ ポリシロ錠４０ｍｇ （ジメチコン） | サキオン錠１００ｍｇ サキオン錠１００ｍｇ （トリメブチンマレイン酸塩） | サペスロン錠１００ｍｇ サペスロン錠１００ｍｇ （トリメブチンマレイン酸塩）
サルナチン錠１００ｍｇ サルナチン錠１００ｍｇ （トリメブチンマレイン酸塩） | セレキノン錠１００ｍｇ セレキノン錠１００ｍｇ （トリメブチンマレイン酸塩） | テフメチン錠１００ｍｇ テフメチン錠１００ｍｇ （トリメブチンマレイン酸塩） | トリメブチンマレイン酸塩錠１００ｍｇ「タイヨー」 トリメブチンマレイン酸塩錠１００ｍｇ「タイヨー」 （トリメブチンマレイン酸塩） | ニチマロン錠１００ｍｇ ニチマロン錠１００ｍｇ （トリメブチンマレイン酸塩）
ネプテン錠１００ｍｇ ネプテン錠１００ｍｇ （トリメブチンマレイン酸塩） | ピレマイン錠１００ｍｇ ピレマイン錠１００ｍｇ （トリメブチンマレイン酸塩） | ブチキノン錠１００ｍｇ ブチキノン錠１００ｍｇ （トリメブチンマレイン酸塩） | ベーエム錠１００ｍｇ ベーエム錠１００ｍｇ （トリメブチンマレイン酸塩） | マストリック錠１００ｍｇ マストリック錠１００ｍｇ （トリメブチンマレイン酸塩）
メブコロン錠１００ｍｇ メブコロン錠１００ｍｇ （トリメブチンマレイン酸塩） | メブチット錠１００ｍｇ メブチット錠１００ｍｇ （トリメブチンマレイン酸塩） | ビオフェルミン錠剤 ビオフェルミン錠剤 （ビフィズス菌製剤） | イリコロンＭ配合錠 イリコロンＭ配合錠 （ピペタナート塩酸塩・アカメガシワエキス） | キョウベリン錠１００ キョウベリン錠１００ （ベルベリン塩化物水和物）
塩化ベルベリン錠５０ｍｇ「ＪＤ」 塩化ベルベリン錠５０ｍｇ「ＪＤ」 （ベルベリン塩化物水和物） | フェロベリン配合錠 フェロベリン配合錠 （ベルベリン塩化物水和物・ゲンノショウコエキス） | フェロミック配合錠 フェロミック配合錠 （ベルベリン塩化物水和物・ゲンノショウコエキス） | リーダイ配合錠 リーダイ配合錠 （ベルベリン塩化物水和物・ゲンノショウコエキス） | コロネル錠５００ｍｇ コロネル錠５００ｍｇ （ポリカルボフィルカルシウム）
ポリフル錠５００ｍｇ ポリフル錠５００ｍｇ （ポリカルボフィルカルシウム） | アサコール錠４００ｍｇ アサコール錠４００ｍｇ （メサラジン） | ペンタサ錠２５０ｍｇ ペンタサ錠２５０ｍｇ （メサラジン） | ペンタサ錠５００ｍｇ ペンタサ錠５００ｍｇ （メサラジン） | メサラジン錠２５０ｍｇ「ＡＫＰ」 メサラジン錠２５０ｍｇ「ＡＫＰ」 （メサラジン）
メサラジン錠２５０ｍｇ「Ｆ」 メサラジン錠２５０ｍｇ「Ｆ」 （メサラジン） | メサラジン錠２５０ｍｇ「ＪＧ」 メサラジン錠２５０ｍｇ「ＪＧ」 （メサラジン） | メサラジン錠２５０ｍｇ「ＮＰ」 メサラジン錠２５０ｍｇ「ＮＰ」 （メサラジン） | メサラジン錠２５０ｍｇ「ＳＮ」 メサラジン錠２５０ｍｇ「ＳＮ」 （メサラジン） | メサラジン錠２５０ｍｇ「ケミファ」 メサラジン錠２５０ｍｇ「ケミファ」 （メサラジン）
メサラジン錠２５０ｍｇ「サワイ」 メサラジン錠２５０ｍｇ「サワイ」 （メサラジン） | メサラジン錠２５０ｍｇ「タイヨー」 メサラジン錠２５０ｍｇ「タイヨー」 （メサラジン） | メサラジン錠２５０ｍｇ「マイラン」 メサラジン錠２５０ｍｇ「マイラン」 （メサラジン） | メサラジン錠２５０ｍｇ「日医工」 メサラジン錠２５０ｍｇ「日医工」 （メサラジン） | メサラジン錠５００ｍｇ「Ｆ」 メサラジン錠５００ｍｇ「Ｆ」 （メサラジン）
アテネコリン－Ｍ錠７．５ｍｇ アテネコリン－Ｍ錠７．５ｍｇ （メペンゾラート臭化物） | トランコロン錠７．５ｍｇ トランコロン錠７．５ｍｇ （メペンゾラート臭化物） | トランコロンＰ配合錠 トランコロンＰ配合錠 （メペンゾラート臭化物・フェノバルビタール） | イリボー錠２．５μｇ イリボー錠２．５μｇ （ラモセトロン塩酸塩） | イリボー錠５μｇ イリボー錠５μｇ （ラモセトロン塩酸塩）
ロスポリア錠１ｍｇ ロスポリア錠１ｍｇ （ロペラミド塩酸塩） | ロペラミド錠１ｍｇ「ＥＭＥＣ」 ロペラミド錠１ｍｇ「ＥＭＥＣ」 （ロペラミド塩酸塩） | ビオフェルミンＲ錠 ビオフェルミンＲ錠 （耐性乳酸菌製剤） | ミヤＢＭ錠 ミヤＢＭ錠 （酪酸菌製剤） | ビオスリー配合錠 ビオスリー配合錠 （酪酸菌配合剤）
クラレットカプセル１ｍｇ クラレットカプセル１ｍｇ （ロペラミド塩酸塩） | タイペミンカプセル１ｍｇ タイペミンカプセル１ｍｇ （ロペラミド塩酸塩） | ベルテッサカプセル１ｍｇ ベルテッサカプセル１ｍｇ （ロペラミド塩酸塩） | ミロピンカプセル１ｍｇ ミロピンカプセル１ｍｇ （ロペラミド塩酸塩） | ロペカルドカプセル１ｍｇ ロペカルドカプセル１ｍｇ （ロペラミド塩酸塩）
ロペナカプセル１ｍｇ ロペナカプセル１ｍｇ （ロペラミド塩酸塩） | ロペミックカプセル１ｍｇ ロペミックカプセル１ｍｇ （ロペラミド塩酸塩） | ロペミンカプセル１ｍｇ ロペミンカプセル１ｍｇ （ロペラミド塩酸塩） | ロペラミド塩酸塩カプセル１ｍｇ「タイヨー」 ロペラミド塩酸塩カプセル１ｍｇ「タイヨー」 （ロペラミド塩酸塩） | ロペランカプセル１ｍｇ ロペランカプセル１ｍｇ （ロペラミド塩酸塩）
ロンバニンカプセル１ｍｇ ロンバニンカプセル１ｍｇ （ロペラミド塩酸塩） | レベニンカプセル レベニンカプセル （耐性乳酸菌配合剤） | ガスコンドロップ内用液２％ ガスコンドロップ内用液２％ （ジメチコン） | バルギン消泡内用液２％ バルギン消泡内用液２％ （ジメチコン） | サラゾピリン坐剤５００ｍｇ サラゾピリン坐剤５００ｍｇ （サラゾスルファピリジン）
プレドネマ注腸２０ｍｇ プレドネマ注腸２０ｍｇ （プレドニゾロンリン酸エステルナトリウム） | ペンタサ注腸１ｇ ペンタサ注腸１ｇ （メサラジン） | ステロネマ注腸１．５ｍｇ ステロネマ注腸１．５ｍｇ （ベタメタゾンリン酸エステルナトリウム） | ステロネマ注腸３ｍｇ ステロネマ注腸３ｍｇ （ベタメタゾンリン酸エステルナトリウム）


下剤（瀉下薬）
（剤形、一般名、医薬品名順）

三和ダイオウ末 三和ダイオウ末 （ダイオウ） | 「純生」重カマ 「純生」重カマ （酸化マグネシウム） | 酸化マグネシウム「ニッコー」 酸化マグネシウム「ニッコー」 （酸化マグネシウム） | 酸化マグネシウム原末「マルイシ」 酸化マグネシウム原末「マルイシ」 （酸化マグネシウム） | 重カマ「ヨシダ」 重カマ「ヨシダ」 （酸化マグネシウム）
重質カマグＧ「ヒシヤマ」 重質カマグＧ「ヒシヤマ」 （酸化マグネシウム） | 重質酸化マグネシウム「ケンエー」 重質酸化マグネシウム「ケンエー」 （酸化マグネシウム） | 重質酸化マグネシウム「ホエイ」 重質酸化マグネシウム「ホエイ」 （酸化マグネシウム） | テクトロール散 テクトロール散 （クエン酸マグネシウム） | オーペグ オーペグ （ナトリウム・カリウム配合剤）
スクリット配合内用剤 スクリット配合内用剤 （ナトリウム・カリウム配合剤） | ニフプラス ニフプラス （ナトリウム・カリウム配合剤） | ニフレック配合内用剤 ニフレック配合内用剤 （ナトリウム・カリウム配合剤） | ムーベン配合内用剤 ムーベン配合内用剤 （ナトリウム・カリウム配合剤） | ロレナック配合内用剤 ロレナック配合内用剤 （ナトリウム・カリウム配合剤）
ワゴスチグミン散（０．５％） ワゴスチグミン散（０．５％） （ネオスチグミン臭化物） | モニラック原末 モニラック原末 （ラクツロース） | 複方カンゾウ散＊（純生） 複方カンゾウ散＊（純生） （複方カンゾウ） | マグラックス細粒８３％ マグラックス細粒８３％ （酸化マグネシウム） | アローゼン顆粒 アローゼン顆粒 （センナ・センナ実）
セリナリート顆粒 セリナリート顆粒 （センナ・センナ実） | ピムロ顆粒 ピムロ顆粒 （センナ・センナ実） | ヨーピス顆粒１％ ヨーピス顆粒１％ （ピコスルファートナトリウム水和物） | ビーマス配合錠 ビーマス配合錠 （ジオクチルソジウムスルホサクシネート・カサンスラノール） | ベンコール配合錠 ベンコール配合錠 （ジオクチルソジウムスルホサクシネート・カサンスラノール）
アジャストＡコーワ錠４０ｍｇ アジャストＡコーワ錠４０ｍｇ （センナエキス） | ヨーデルＳ糖衣錠－８０ ヨーデルＳ糖衣錠－８０ （センナエキス） | ヨーヤクール錠８０ ヨーヤクール錠８０ （センナエキス） | セネバクール錠１２ｍｇ セネバクール錠１２ｍｇ （センノシド） | センナリド錠１２ｍｇ センナリド錠１２ｍｇ （センノシド）
センナル錠１２ｍｇ センナル錠１２ｍｇ （センノシド） | センノサイド錠１２ｍｇ センノサイド錠１２ｍｇ （センノシド） | センノサイド錠１２ｍｇ「サワイ」 センノサイド錠１２ｍｇ「サワイ」 （センノシド） | センノシド錠１２ｍｇ「タイヨー」 センノシド錠１２ｍｇ「タイヨー」 （センノシド） | センノシド錠１２ｍｇ「フソー」 センノシド錠１２ｍｇ「フソー」 （センノシド）
ソルダナ錠１２ｍｇ ソルダナ錠１２ｍｇ （センノシド） | ソルドール錠１２ｍｇ ソルドール錠１２ｍｇ （センノシド） | フォルセニッド錠１２ｍｇ フォルセニッド錠１２ｍｇ （センノシド） | プルゼニド錠１２ｍｇ プルゼニド錠１２ｍｇ （センノシド） | プルノサイド錠１２ｍｇ プルノサイド錠１２ｍｇ （センノシド）
ペンクルシン錠１２ｍｇ ペンクルシン錠１２ｍｇ （センノシド） | リタセンド錠１２ｍｇ リタセンド錠１２ｍｇ （センノシド） | セチロ配合錠 セチロ配合錠 （ダイオウ・センナ配合剤） | アペリール錠２．５ アペリール錠２．５ （ピコスルファートナトリウム水和物） | コンスーベン錠２．５ｍｇ コンスーベン錠２．５ｍｇ （ピコスルファートナトリウム水和物）
シンラック錠２．５ シンラック錠２．５ （ピコスルファートナトリウム水和物） | シンラック錠７．５ シンラック錠７．５ （ピコスルファートナトリウム水和物） | スルチミン錠２．５ｍｇ スルチミン錠２．５ｍｇ （ピコスルファートナトリウム水和物） | チャルドール錠１ｍｇ チャルドール錠１ｍｇ （ピコスルファートナトリウム水和物） | チャルドール錠２．５ｍｇ チャルドール錠２．５ｍｇ （ピコスルファートナトリウム水和物）
ピコベン錠２．５ｍｇ ピコベン錠２．５ｍｇ （ピコスルファートナトリウム水和物） | ファースルー錠２．５ｍｇ ファースルー錠２．５ｍｇ （ピコスルファートナトリウム水和物） | ヨーピス錠２．５ｍｇ ヨーピス錠２．５ｍｇ （ピコスルファートナトリウム水和物） | ラキソベロン錠２．５ｍｇ ラキソベロン錠２．５ｍｇ （ピコスルファートナトリウム水和物） | ビジクリア配合錠 ビジクリア配合錠 （リン酸二水素ナトリウム一水和物・無水リン酸水素二ナトリウム）
カイマックス錠２５０ｍｇ カイマックス錠２５０ｍｇ （酸化マグネシウム） | カイマックス錠３３０ｍｇ カイマックス錠３３０ｍｇ （酸化マグネシウム） | マグミット錠２５０ｍｇ マグミット錠２５０ｍｇ （酸化マグネシウム） | マグミット錠３３０ｍｇ マグミット錠３３０ｍｇ （酸化マグネシウム） | マグミット錠５００ｍｇ マグミット錠５００ｍｇ （酸化マグネシウム）
マグラックス錠２００ｍｇ マグラックス錠２００ｍｇ （酸化マグネシウム） | マグラックス錠２５０ｍｇ マグラックス錠２５０ｍｇ （酸化マグネシウム） | マグラックス錠３３０ｍｇ マグラックス錠３３０ｍｇ （酸化マグネシウム） | マグラックス錠５００ｍｇ マグラックス錠５００ｍｇ （酸化マグネシウム） | 酸化マグネシウム錠２５０ｍｇ「モチダ」 酸化マグネシウム錠２５０ｍｇ「モチダ」 （酸化マグネシウム）
酸化マグネシウム錠３３０ｍｇ「ＴＸ」 酸化マグネシウム錠３３０ｍｇ「ＴＸ」 （酸化マグネシウム） | 酸化マグネシウム錠３３０ｍｇ「モチダ」 酸化マグネシウム錠３３０ｍｇ「モチダ」 （酸化マグネシウム） | ピコルーラカプセル２．５ｍｇ ピコルーラカプセル２．５ｍｇ （ピコスルファートナトリウム水和物） | モニラック・シロップ６５％ モニラック・シロップ６５％ （ラクツロース） | マグコロールＰ マグコロールＰ （クエン酸マグネシウム）
アペリールドライシロップ１％ アペリールドライシロップ１％ （ピコスルファートナトリウム水和物） | スナイリンドライシロップ１％ スナイリンドライシロップ１％ （ピコスルファートナトリウム水和物） | ピコスルファートナトリウムＤＳ１％「ＥＭＥＣ」 ピコスルファートナトリウムＤＳ１％「ＥＭＥＣ」 （ピコスルファートナトリウム水和物） | ピアーレＤＳ９５％ ピアーレＤＳ９５％ （ラクツロース） | マグコロール マグコロール （クエン酸マグネシウム）
センノサイド内用液２．４％ センノサイド内用液２．４％ （センノシド） | コンスーベン内用液０．７５％ コンスーベン内用液０．７５％ （ピコスルファートナトリウム水和物） | シンラック内用液０．７５％ シンラック内用液０．７５％ （ピコスルファートナトリウム水和物） | チャルドール内用液０．７５％ チャルドール内用液０．７５％ （ピコスルファートナトリウム水和物） | ピコスルファートナトリウム内用液０．７５％「ＣＨＯＳ」 ピコスルファートナトリウム内用液０．７５％「ＣＨＯＳ」 （ピコスルファートナトリウム水和物）
ピコスルファートナトリウム内用液０．７５％「タナベ」 ピコスルファートナトリウム内用液０．７５％「タナベ」 （ピコスルファートナトリウム水和物） | ファレスタック液０．７５％ ファレスタック液０．７５％ （ピコスルファートナトリウム水和物） | フルレール内用液０．７５％ フルレール内用液０．７５％ （ピコスルファートナトリウム水和物） | ベルベロン内用液０．７５％ ベルベロン内用液０．７５％ （ピコスルファートナトリウム水和物） | ヨーピス内用液０．７５％ ヨーピス内用液０．７５％ （ピコスルファートナトリウム水和物）
ラキソデート内用液０．７５％ ラキソデート内用液０．７５％ （ピコスルファートナトリウム水和物） | ラキソベロン内用液０．７５％ ラキソベロン内用液０．７５％ （ピコスルファートナトリウム水和物） | マルツエキス分包＊（和光堂） マルツエキス分包＊（和光堂） （マルツエキス） | サトラックス坐薬１０ｍｇ サトラックス坐薬１０ｍｇ （ビサコジル） | テレミンソフト坐薬１０ｍｇ テレミンソフト坐薬１０ｍｇ （ビサコジル）
テレミンソフト坐薬２ｍｇ テレミンソフト坐薬２ｍｇ （ビサコジル） | デルデランス坐剤１０ デルデランス坐剤１０ （ビサコジル） | ビサコジル坐剤１０ｍｇ「タナベ」 ビサコジル坐剤１０ｍｇ「タナベ」 （ビサコジル） | ビサコジル坐剤乳幼児用２ｍｇ「ＣＨ」 ビサコジル坐剤乳幼児用２ｍｇ「ＣＨ」 （ビサコジル） | インカルボン坐剤 インカルボン坐剤 （炭酸水素ナトリウム・無水リン酸二水素ナトリウム）
新レシカルボン坐剤 新レシカルボン坐剤 （炭酸水素ナトリウム・無水リン酸二水素ナトリウム） | グリセリン浣腸「オヲタ」１２０ グリセリン浣腸「オヲタ」１２０ （グリセリン） | グリセリン浣腸「オヲタ」１５０ グリセリン浣腸「オヲタ」１５０ （グリセリン） | グリセリン浣腸「オヲタ」６０ グリセリン浣腸「オヲタ」６０ （グリセリン） | グリセリン浣腸「オヲタ」小児用３０ グリセリン浣腸「オヲタ」小児用３０ （グリセリン）
グリセリン浣腸「ムネ」１２０ グリセリン浣腸「ムネ」１２０ （グリセリン） | グリセリン浣腸「ムネ」１５０ グリセリン浣腸「ムネ」１５０ （グリセリン） | グリセリン浣腸「ムネ」３０ グリセリン浣腸「ムネ」３０ （グリセリン） | グリセリン浣腸「ムネ」６０ グリセリン浣腸「ムネ」６０ （グリセリン） | グリセリン浣腸「ヤマゼン」 グリセリン浣腸「ヤマゼン」 （グリセリン）
グリセリン浣腸「ヤマゼン」 グリセリン浣腸「ヤマゼン」 （グリセリン） | グリセリン浣腸「ヤマゼン」 グリセリン浣腸「ヤマゼン」 （グリセリン） | グリセリン浣腸液５０％「ＯＲＹ」 グリセリン浣腸液５０％「ＯＲＹ」 （グリセリン） | グリセリン浣腸液５０％「マイラン」 グリセリン浣腸液５０％「マイラン」 （グリセリン） | グリセリン浣腸液５０％「マイラン」 グリセリン浣腸液５０％「マイラン」 （グリセリン）
グリセリン浣腸液５０％「ヨシダ」 グリセリン浣腸液５０％「ヨシダ」 （グリセリン） | グリセリン浣腸液５０％「東豊」 グリセリン浣腸液５０％「東豊」 （グリセリン） | グリセリン浣腸液５０％「東豊」 グリセリン浣腸液５０％「東豊」 （グリセリン） | ケンエーＧ浣腸液５０％ ケンエーＧ浣腸液５０％ （グリセリン） | ケンエーＧ浣腸液５０％ ケンエーＧ浣腸液５０％ （グリセリン）
ケンエーＧ浣腸液５０％ ケンエーＧ浣腸液５０％ （グリセリン） | ケンエーＧ浣腸液５０％ ケンエーＧ浣腸液５０％ （グリセリン） | ケンエーＧ浣腸液５０％ ケンエーＧ浣腸液５０％ （グリセリン） | ケンエーＧ浣腸液５０％ ケンエーＧ浣腸液５０％ （グリセリン） | ケンエーＧ浣腸液５０％ ケンエーＧ浣腸液５０％ （グリセリン）
グリセリン シオエ グリセリン シオエ （グリセリン） | グリセリン「ケンエー」 グリセリン「ケンエー」 （グリセリン） | グリセリン「マルイシ」 グリセリン「マルイシ」 （グリセリン） | グリセリン「ヤクハン」 グリセリン「ヤクハン」 （グリセリン） | グリセリン「ヨシダ」 グリセリン「ヨシダ」 （グリセリン）


胆道疾患治療薬
（剤形、一般名、医薬品名順）

コレバインミニ８３％ コレバインミニ８３％ （コレスチミド） | ダイピン錠１ｍｇ ダイピン錠１ｍｇ （Ｎ－メチルスコポラミンメチル硫酸塩） | アテネントール錠１２．５ｍｇ アテネントール錠１２．５ｍｇ （アネトールトリチオン） | ウビロン錠１００ｍｇ ウビロン錠１００ｍｇ （ウルソデオキシコール酸） | ウルサミック錠１００ ウルサミック錠１００ （ウルソデオキシコール酸）
ウルサミック錠５０ ウルサミック錠５０ （ウルソデオキシコール酸） | ウルソデオキシコール酸錠１００ｍｇ「ＺＥ」 ウルソデオキシコール酸錠１００ｍｇ「ＺＥ」 （ウルソデオキシコール酸） | ウルソ錠１００ｍｇ ウルソ錠１００ｍｇ （ウルソデオキシコール酸） | ウルソ錠５０ｍｇ ウルソ錠５０ｍｇ （ウルソデオキシコール酸） | ウルデストン錠１００ｍｇ ウルデストン錠１００ｍｇ （ウルソデオキシコール酸）
ウルデストン錠５０ｍｇ ウルデストン錠５０ｍｇ （ウルソデオキシコール酸） | ウルデナシン錠１００ ウルデナシン錠１００ （ウルソデオキシコール酸） | ウルデナシン錠５０ ウルデナシン錠５０ （ウルソデオキシコール酸） | ゴクミシン錠１００ ゴクミシン錠１００ （ウルソデオキシコール酸） | ゴクミシン錠５０ ゴクミシン錠５０ （ウルソデオキシコール酸）
プレコート錠１００ｍｇ プレコート錠１００ｍｇ （ウルソデオキシコール酸） | レプター錠１００ レプター錠１００ （ウルソデオキシコール酸） | レプター錠５０ レプター錠５０ （ウルソデオキシコール酸） | エスパレキサン錠１０ エスパレキサン錠１０ （オキサピウムヨウ化物） | エスペラン錠１０ｍｇ エスペラン錠１０ｍｇ （オキサピウムヨウ化物）
コレバイン錠５００ｍｇ コレバイン錠５００ｍｇ （コレスチミド） | コリリック錠３０ｍｇ コリリック錠３０ｍｇ （チメピジウム臭化物水和物） | セスジウム錠３０ｍｇ セスジウム錠３０ｍｇ （チメピジウム臭化物水和物） | ゼスン錠３０ｍｇ ゼスン錠３０ｍｇ （チメピジウム臭化物水和物） | ソピタム錠３０ｍｇ ソピタム錠３０ｍｇ （チメピジウム臭化物水和物）
スパカール錠４０ｍｇ スパカール錠４０ｍｇ （トレピブトン） | ダクチラン錠５０ｍｇ ダクチラン錠５０ｍｇ （ピペリドレート塩酸塩） | ダクチル錠５０ｍｇ ダクチル錠５０ｍｇ （ピペリドレート塩酸塩） | コスパノン錠４０ｍｇ コスパノン錠４０ｍｇ （フロプロピオン） | コスパノン錠８０ｍｇ コスパノン錠８０ｍｇ （フロプロピオン）
ブスコパン錠１０ｍｇ ブスコパン錠１０ｍｇ （ブチルスコポラミン臭化物） | ブスコム錠１０ｍｇ ブスコム錠１０ｍｇ （ブチルスコポラミン臭化物） | ブスフォリロン錠１０ｍｇ ブスフォリロン錠１０ｍｇ （ブチルスコポラミン臭化物） | ブチルスコポラミン臭化物錠１０ｍｇ「ＹＤ」 ブチルスコポラミン臭化物錠１０ｍｇ「ＹＤ」 （ブチルスコポラミン臭化物） | リラダン錠１０ｍｇ リラダン錠１０ｍｇ （ブチルスコポラミン臭化物）
コリオパン錠１０ｍｇ コリオパン錠１０ｍｇ （ブトロピウム臭化物） | プロ・バンサイン錠１５ｍｇ プロ・バンサイン錠１５ｍｇ （プロパンテリン臭化物） | チノカプセル１２５ チノカプセル１２５ （ケノデオキシコール酸） | セスデンカプセル３０ｍｇ セスデンカプセル３０ｍｇ （チメピジウム臭化物水和物） | エフタノン エフタノン （フロプロピオン）
コスパノンカプセル４０ｍｇ コスパノンカプセル４０ｍｇ （フロプロピオン） | コリオパンカプセル５ｍｇ コリオパンカプセル５ｍｇ （ブトロピウム臭化物）


肝疾患治療薬
（剤形、一般名、医薬品名順）

ポルトラック原末 ポルトラック原末 （ラクチトール水和物） | タウリン散９８％「大正」 タウリン散９８％「大正」 （タウリン） | モニラック原末 モニラック原末 （ラクツロース） | ラクツロース末・Ｐ ラクツロース末・Ｐ （ラクツロース） | 〔東洋〕小柴胡湯エキス細粒 〔東洋〕小柴胡湯エキス細粒 （小柴胡湯エキス）
クラシエ小柴胡湯エキス細粒 クラシエ小柴胡湯エキス細粒 （小柴胡湯エキス） | コタロー小柴胡湯エキス細粒 コタロー小柴胡湯エキス細粒 （小柴胡湯エキス） | ジュンコウ小柴胡湯ＦＣエキス細粒医療用 ジュンコウ小柴胡湯ＦＣエキス細粒医療用 （小柴胡湯エキス） | 三和小柴胡湯エキス細粒 三和小柴胡湯エキス細粒 （小柴胡湯エキス） | アミノバクト配合顆粒 アミノバクト配合顆粒 （イソロイシン・ロイシン・バリン）
アミノマイラン配合顆粒 アミノマイラン配合顆粒 （イソロイシン・ロイシン・バリン） | コベニール配合顆粒 コベニール配合顆粒 （イソロイシン・ロイシン・バリン） | ブラニュート配合顆粒 ブラニュート配合顆粒 （イソロイシン・ロイシン・バリン） | ヘパアクト配合顆粒 ヘパアクト配合顆粒 （イソロイシン・ロイシン・バリン） | リーバクト配合顆粒 リーバクト配合顆粒 （イソロイシン・ロイシン・バリン）
リックル配合顆粒 リックル配合顆粒 （イソロイシン・ロイシン・バリン） | リバレバン配合顆粒 リバレバン配合顆粒 （イソロイシン・ロイシン・バリン） | レオバクトン配合顆粒分包 レオバクトン配合顆粒分包 （イソロイシン・ロイシン・バリン） | ＪＰＳ小柴胡湯エキス顆粒〔調剤用〕 ＪＰＳ小柴胡湯エキス顆粒〔調剤用〕 （小柴胡湯エキス） | オースギ小柴胡湯エキスＧ オースギ小柴胡湯エキスＧ （小柴胡湯エキス）
サカモト小柴胡湯エキス顆粒 サカモト小柴胡湯エキス顆粒 （小柴胡湯エキス） | ツムラ小柴胡湯エキス顆粒（医療用） ツムラ小柴胡湯エキス顆粒（医療用） （小柴胡湯エキス） | テイコク小柴胡湯エキス顆粒 テイコク小柴胡湯エキス顆粒 （小柴胡湯エキス） | マツウラ小柴胡湯エキス顆粒 マツウラ小柴胡湯エキス顆粒 （小柴胡湯エキス） | 小柴胡湯エキス顆粒Ｔ 小柴胡湯エキス顆粒Ｔ （小柴胡湯エキス）
太虎堂の小柴胡湯エキス顆粒 太虎堂の小柴胡湯エキス顆粒 （小柴胡湯エキス） | 本草小柴胡湯エキス顆粒－Ｍ 本草小柴胡湯エキス顆粒－Ｍ （小柴胡湯エキス） | ヘプセラ錠１０ ヘプセラ錠１０ （アデホビル ピボキシル） | バラクルード錠０．５ｍｇ バラクルード錠０．５ｍｇ （エンテカビル水和物） | グリチロン配合錠 グリチロン配合錠 （グリチルリチン・ＤＬ－メチオニン配合剤）
ニチファーゲン配合錠 ニチファーゲン配合錠 （グリチルリチン・ＤＬ－メチオニン配合剤） | ネオファーゲンＣ配合錠 ネオファーゲンＣ配合錠 （グリチルリチン・ＤＬ－メチオニン配合剤） | リバオール錠２０ｍｇ リバオール錠２０ｍｇ （ジクロロ酢酸ジイソプロピルアミン） | チオラ錠１００ チオラ錠１００ （チオプロニン） | プロルモン錠２０ｍｇ プロルモン錠２０ｍｇ （プロトポルフィリン二ナトリウム）
カンテック錠２００ｍｇ カンテック錠２００ｍｇ （マロチラート） | キャベジンＵコーワ錠２５ｍｇ キャベジンＵコーワ錠２５ｍｇ （メチルメチオニンスルホニウムクロリド） | チオスペン錠２５ｍｇ チオスペン錠２５ｍｇ （メチルメチオニンスルホニウムクロリド） | ゼフィックス錠１００ ゼフィックス錠１００ （ラミブジン） | コペガス錠２００ｍｇ コペガス錠２００ｍｇ （リバビリン）
レバイデン レバイデン （肝臓加水分解物） | プロヘパール配合錠 プロヘパール配合錠 （肝臓加水分解物配合剤） | オースギ小柴胡湯エキスＴ錠 オースギ小柴胡湯エキスＴ錠 （小柴胡湯エキス） | クラシエ小柴胡湯エキス錠 クラシエ小柴胡湯エキス錠 （小柴胡湯エキス） | レナルチン腸溶錠１００ｍｇ レナルチン腸溶錠１００ｍｇ （肝臓加水分解物）
レバラミン腸溶錠１００ｍｇ レバラミン腸溶錠１００ｍｇ （肝臓加水分解物） | セロシオンカプセル１０ セロシオンカプセル１０ （プロパゲルマニウム） | ＥＰＬカプセル２５０ｍｇ ＥＰＬカプセル２５０ｍｇ （ポリエンホスファチジルコリン） | レベトールカプセル２００ｍｇ レベトールカプセル２００ｍｇ （リバビリン） | モニラック・シロップ６５％ モニラック・シロップ６５％ （ラクツロース）
ラクツロース・シロップ６０％「コーワ」 ラクツロース・シロップ６０％「コーワ」 （ラクツロース） | ピアーレＤＳ９５％ ピアーレＤＳ９５％ （ラクツロース） | カロリールゼリー４０．４９６％ カロリールゼリー４０．４９６％ （ラクツロース） | ラグノスゼリー分包１６．０５ｇ ラグノスゼリー分包１６．０５ｇ （ラクツロース） | スミフェロン注ＤＳ３００万ＩＵ スミフェロン注ＤＳ３００万ＩＵ （インターフェロン アルファ（ＮＡＭＡＬＷＡ））
スミフェロン注ＤＳ６００万ＩＵ スミフェロン注ＤＳ６００万ＩＵ （インターフェロン アルファ（ＮＡＭＡＬＷＡ）） | スミフェロン注バイアル３００万ＩＵ スミフェロン注バイアル３００万ＩＵ （インターフェロン アルファ（ＮＡＭＡＬＷＡ）） | アドバフェロン皮下注１２００ アドバフェロン皮下注１２００ （インターフェロンアルファコン－１（遺伝子組換え）） | アドバフェロン皮下注９００ アドバフェロン皮下注９００ （インターフェロンアルファコン－１（遺伝子組換え）） | アスファーゲン静注２０ｍＬ アスファーゲン静注２０ｍＬ （グリチルリチン・グリシン・システイン配合剤）
グルコリンＳ注射液 グルコリンＳ注射液 （グリチルリチン・グリシン・システイン配合剤） | ネオファーゲン静注１００ｍＬ ネオファーゲン静注１００ｍＬ （グリチルリチン・グリシン・システイン配合剤） | ネオファーゲン静注２０ｍＬ ネオファーゲン静注２０ｍＬ （グリチルリチン・グリシン・システイン配合剤） | ヒシファーゲンＣ注 ヒシファーゲンＣ注 （グリチルリチン・グリシン・システイン配合剤） | 強力ネオミノファーゲンシーＰ静注２０ｍＬ 強力ネオミノファーゲンシーＰ静注２０ｍＬ （グリチルリチン・グリシン・システイン配合剤）
強力ネオミノファーゲンシー静注２０ｍＬ 強力ネオミノファーゲンシー静注２０ｍＬ （グリチルリチン・グリシン・システイン配合剤） | オーアイエフ注射用５００万ＩＵ オーアイエフ注射用５００万ＩＵ （インターフェロン アルファ（ＢＡＬＬ－１）） | イントロンＡ注射用１０００ イントロンＡ注射用１０００ （インターフェロン アルファ－２ｂ（遺伝子組換え）） | イントロンＡ注射用３００ イントロンＡ注射用３００ （インターフェロン アルファ－２ｂ（遺伝子組換え）） | イントロンＡ注射用６００ イントロンＡ注射用６００ （インターフェロン アルファ－２ｂ（遺伝子組換え））
強力ネオミノファーゲンシー静注シリンジ４０ｍＬ 強力ネオミノファーゲンシー静注シリンジ４０ｍＬ （グリチルリチン・グリシン・システイン配合剤）


膵疾患治療薬
（剤形、一般名、医薬品名順）

アーチメント錠１００ｍｇ アーチメント錠１００ｍｇ （カモスタットメシル酸塩） | カモエント錠１００ カモエント錠１００ （カモスタットメシル酸塩） | カモスタール錠１００ カモスタール錠１００ （カモスタットメシル酸塩） | カモスタットメシル酸塩錠１００ｍｇ「ＪＧ」 カモスタットメシル酸塩錠１００ｍｇ「ＪＧ」 （カモスタットメシル酸塩） | カモステート錠１００ カモステート錠１００ （カモスタットメシル酸塩）
カモストン錠１００ カモストン錠１００ （カモスタットメシル酸塩） | カモタット錠１００ カモタット錠１００ （カモスタットメシル酸塩） | カルモザシン錠１００ｍｇ カルモザシン錠１００ｍｇ （カモスタットメシル酸塩） | パンクレール錠１００ｍｇ パンクレール錠１００ｍｇ （カモスタットメシル酸塩） | パンルーク錠１００ パンルーク錠１００ （カモスタットメシル酸塩）
フオイパン錠１００ｍｇ フオイパン錠１００ｍｇ （カモスタットメシル酸塩） | ブラークハウス錠１００ｍｇ ブラークハウス錠１００ｍｇ （カモスタットメシル酸塩） | メシタット錠１００ メシタット錠１００ （カモスタットメシル酸塩） | メシルパン錠１００ メシルパン錠１００ （カモスタットメシル酸塩） | モスパン錠１００ モスパン錠１００ （カモスタットメシル酸塩）
ラインタット錠１００ｍｇ ラインタット錠１００ｍｇ （カモスタットメシル酸塩） | リーナック錠１００ リーナック錠１００ （カモスタットメシル酸塩） | リビリスター錠１００ リビリスター錠１００ （カモスタットメシル酸塩） | レセプロン錠１００ レセプロン錠１００ （カモスタットメシル酸塩） | 膵外分泌機能検査用ＰＦＤ内服液５００ｍｇ 膵外分泌機能検査用ＰＦＤ内服液５００ｍｇ （ベンチロミド）


抗精神病薬，抗うつ薬，気分安定薬，精神刺激薬
（剤形、一般名、医薬品名順）

トリラホン散１％ トリラホン散１％ （ペルフェナジン） | スタドルフ細粒５０％ スタドルフ細粒５０％ （スルトプリド塩酸塩） | アビリット細粒１０％ アビリット細粒１０％ （スルピリド） | リスペリドン細粒１％「サワイ」 リスペリドン細粒１％「サワイ」 （リスペリドン） | アミプリン錠（１０ｍｇ） アミプリン錠（１０ｍｇ） （アミトリプチリン塩酸塩）
トリプタノール錠１０ トリプタノール錠１０ （アミトリプチリン塩酸塩） | トリプタノール錠２５ トリプタノール錠２５ （アミトリプチリン塩酸塩） | ノーマルン錠１０ｍｇ ノーマルン錠１０ｍｇ （アミトリプチリン塩酸塩） | ノーマルン錠２５ｍｇ ノーマルン錠２５ｍｇ （アミトリプチリン塩酸塩） | エビリファイ錠１２ｍｇ エビリファイ錠１２ｍｇ （アリピプラゾール）
エビリファイ錠３ｍｇ エビリファイ錠３ｍｇ （アリピプラゾール） | エビリファイ錠６ｍｇ エビリファイ錠６ｍｇ （アリピプラゾール） | イミドール糖衣錠（１０） イミドール糖衣錠（１０） （イミプラミン塩酸塩） | イミドール糖衣錠（２５） イミドール糖衣錠（２５） （イミプラミン塩酸塩） | トフラニール錠１０ｍｇ トフラニール錠１０ｍｇ （イミプラミン塩酸塩）
トフラニール錠２５ｍｇ トフラニール錠２５ｍｇ （イミプラミン塩酸塩） | ホーリット錠２０ｍｇ ホーリット錠２０ｍｇ （オキシペルチン） | ホーリット錠４０ｍｇ ホーリット錠４０ｍｇ （オキシペルチン） | ジプレキサザイディス錠１０ｍｇ ジプレキサザイディス錠１０ｍｇ （オランザピン） | ジプレキサザイディス錠５ｍｇ ジプレキサザイディス錠５ｍｇ （オランザピン）
ジプレキサ錠１０ｍｇ ジプレキサ錠１０ｍｇ （オランザピン） | ジプレキサ錠２．５ｍｇ ジプレキサ錠２．５ｍｇ （オランザピン） | ジプレキサ錠５ｍｇ ジプレキサ錠５ｍｇ （オランザピン） | カルバマゼピン錠１００ｍｇ「アメル」 カルバマゼピン錠１００ｍｇ「アメル」 （カルバマゼピン） | カルバマゼピン錠２００ｍｇ「アメル」 カルバマゼピン錠２００ｍｇ「アメル」 （カルバマゼピン）
テグレトール錠１００ｍｇ テグレトール錠１００ｍｇ （カルバマゼピン） | テグレトール錠２００ｍｇ テグレトール錠２００ｍｇ （カルバマゼピン） | テレスミン錠２００ｍｇ テレスミン錠２００ｍｇ （カルバマゼピン） | レキシン錠１００ｍｇ レキシン錠１００ｍｇ （カルバマゼピン） | レキシン錠２００ｍｇ レキシン錠２００ｍｇ （カルバマゼピン）
デフェクトン糖衣錠２５ｍｇ デフェクトン糖衣錠２５ｍｇ （カルピプラミン塩酸塩水和物） | デフェクトン糖衣錠５０ｍｇ デフェクトン糖衣錠５０ｍｇ （カルピプラミン塩酸塩水和物） | セロクエル１００ｍｇ錠 セロクエル１００ｍｇ錠 （クエチアピンフマル酸塩） | セロクエル２００ｍｇ錠 セロクエル２００ｍｇ錠 （クエチアピンフマル酸塩） | セロクエル２５ｍｇ錠 セロクエル２５ｍｇ錠 （クエチアピンフマル酸塩）
クロフェクトン錠１０ｍｇ クロフェクトン錠１０ｍｇ （クロカプラミン塩酸塩水和物） | クロフェクトン錠２５ｍｇ クロフェクトン錠２５ｍｇ （クロカプラミン塩酸塩水和物） | クロフェクトン錠５０ｍｇ クロフェクトン錠５０ｍｇ （クロカプラミン塩酸塩水和物） | アナフラニール錠１０ｍｇ アナフラニール錠１０ｍｇ （クロミプラミン塩酸塩） | アナフラニール錠２５ｍｇ アナフラニール錠２５ｍｇ （クロミプラミン塩酸塩）
ウインタミン錠１２．５ｍｇ ウインタミン錠１２．５ｍｇ （クロルプロマジン塩酸塩） | ウインタミン錠２５ｍｇ ウインタミン錠２５ｍｇ （クロルプロマジン塩酸塩） | ウインタミン錠５０ｍｇ ウインタミン錠５０ｍｇ （クロルプロマジン塩酸塩） | コントミン糖衣錠１００ｍｇ コントミン糖衣錠１００ｍｇ （クロルプロマジン塩酸塩） | コントミン糖衣錠１２．５ｍｇ コントミン糖衣錠１２．５ｍｇ （クロルプロマジン塩酸塩）
コントミン糖衣錠２５ｍｇ コントミン糖衣錠２５ｍｇ （クロルプロマジン塩酸塩） | コントミン糖衣錠５０ｍｇ コントミン糖衣錠５０ｍｇ （クロルプロマジン塩酸塩） | 塩酸クロルプロマジン錠「コバヤシ」２５ｍｇ 塩酸クロルプロマジン錠「コバヤシ」２５ｍｇ （クロルプロマジン塩酸塩） | 塩酸クロルプロマジン錠「コバヤシ」５０ｍｇ 塩酸クロルプロマジン錠「コバヤシ」５０ｍｇ （クロルプロマジン塩酸塩） | ベゲタミン－Ａ配合錠 ベゲタミン－Ａ配合錠 （クロルプロマジン塩酸塩・プロメタジン塩酸塩配合剤）
ベゲタミン－Ｂ配合錠 ベゲタミン－Ｂ配合錠 （クロルプロマジン塩酸塩・プロメタジン塩酸塩配合剤） | スピロピタン錠１ｍｇ スピロピタン錠１ｍｇ （スピペロン） | スタドルフ錠１００ｍｇ スタドルフ錠１００ｍｇ （スルトプリド塩酸塩） | スタドルフ錠２００ｍｇ スタドルフ錠２００ｍｇ （スルトプリド塩酸塩） | スタドルフ錠５０ｍｇ スタドルフ錠５０ｍｇ （スルトプリド塩酸塩）
バチール錠１００ｍｇ バチール錠１００ｍｇ （スルトプリド塩酸塩） | バチール錠２００ｍｇ バチール錠２００ｍｇ （スルトプリド塩酸塩） | バチール錠５０ｍｇ バチール錠５０ｍｇ （スルトプリド塩酸塩） | バルネチール錠１００ バルネチール錠１００ （スルトプリド塩酸塩） | バルネチール錠２００ バルネチール錠２００ （スルトプリド塩酸塩）
バルネチール錠５０ バルネチール錠５０ （スルトプリド塩酸塩） | アビリット錠１００ｍｇ アビリット錠１００ｍｇ （スルピリド） | アビリット錠２００ｍｇ アビリット錠２００ｍｇ （スルピリド） | アビリット錠５０ｍｇ アビリット錠５０ｍｇ （スルピリド） | クールスパン錠５０ クールスパン錠５０ （スルピリド）
スルピリド錠１００ｍｇ（ＴＹＫ） スルピリド錠１００ｍｇ（ＴＹＫ） （スルピリド） | スルピリド錠１００ｍｇ「アメル」 スルピリド錠１００ｍｇ「アメル」 （スルピリド） | スルピリド錠２００ｍｇ（ＴＹＫ） スルピリド錠２００ｍｇ（ＴＹＫ） （スルピリド） | スルピリド錠２００ｍｇ「アメル」 スルピリド錠２００ｍｇ「アメル」 （スルピリド） | スルピリド錠２００ｍｇ「トーワ」 スルピリド錠２００ｍｇ「トーワ」 （スルピリド）
スルピリド錠５０ｍｇ（ＴＹＫ） スルピリド錠５０ｍｇ（ＴＹＫ） （スルピリド） | スルピリド錠５０ｍｇ「ＣＨ」 スルピリド錠５０ｍｇ「ＣＨ」 （スルピリド） | スルピリド錠５０ｍｇ「アメル」 スルピリド錠５０ｍｇ「アメル」 （スルピリド） | スルピリド錠５０ｍｇ「タイヨー」 スルピリド錠５０ｍｇ「タイヨー」 （スルピリド） | ドグマチール錠１００ｍｇ ドグマチール錠１００ｍｇ （スルピリド）
ドグマチール錠２００ｍｇ ドグマチール錠２００ｍｇ （スルピリド） | ドグマチール錠５０ｍｇ ドグマチール錠５０ｍｇ （スルピリド） | ベタマック錠１００ｍｇ ベタマック錠１００ｍｇ （スルピリド） | ベタマック錠２００ｍｇ ベタマック錠２００ｍｇ （スルピリド） | ベタマック錠５０ｍｇ ベタマック錠５０ｍｇ （スルピリド）
マーゲノール錠５０ｍｇ マーゲノール錠５０ｍｇ （スルピリド） | ミラドール錠１００ ミラドール錠１００ （スルピリド） | ミラドール錠２００ ミラドール錠２００ （スルピリド） | ミラドール錠５０ ミラドール錠５０ （スルピリド） | テシプール錠１ｍｇ テシプール錠１ｍｇ （セチプチリンマレイン酸塩）
ビソプール錠１ｍｇ ビソプール錠１ｍｇ （セチプチリンマレイン酸塩） | ジェイゾロフト錠２５ｍｇ ジェイゾロフト錠２５ｍｇ （セルトラリン塩酸塩） | ジェイゾロフト錠５０ｍｇ ジェイゾロフト錠５０ｍｇ （セルトラリン塩酸塩） | セトウス錠１００ｍｇ セトウス錠１００ｍｇ （ゾテピン） | セトウス錠２５ｍｇ セトウス錠２５ｍｇ （ゾテピン）
セトウス錠５０ｍｇ セトウス錠５０ｍｇ （ゾテピン） | メジャピン錠１００ｍｇ メジャピン錠１００ｍｇ （ゾテピン） | メジャピン錠２５ｍｇ メジャピン錠２５ｍｇ （ゾテピン） | メジャピン錠５０ｍｇ メジャピン錠５０ｍｇ （ゾテピン） | ロシゾピロン錠１００ｍｇ ロシゾピロン錠１００ｍｇ （ゾテピン）
ロシゾピロン錠２５ｍｇ ロシゾピロン錠２５ｍｇ （ゾテピン） | ロシゾピロン錠５０ｍｇ ロシゾピロン錠５０ｍｇ （ゾテピン） | ロドピン錠１００ｍｇ ロドピン錠１００ｍｇ （ゾテピン） | ロドピン錠２５ｍｇ ロドピン錠２５ｍｇ （ゾテピン） | ロドピン錠５０ｍｇ ロドピン錠５０ｍｇ （ゾテピン）
グラマリール錠２５ｍｇ グラマリール錠２５ｍｇ （チアプリド塩酸塩） | グラマリール錠５０ｍｇ グラマリール錠５０ｍｇ （チアプリド塩酸塩） | グリノラート錠２５ｍｇ グリノラート錠２５ｍｇ （チアプリド塩酸塩） | グリノラート錠５０ｍｇ グリノラート錠５０ｍｇ （チアプリド塩酸塩） | チアプリム錠２５ チアプリム錠２５ （チアプリド塩酸塩）
チアプリム錠５０ チアプリム錠５０ （チアプリド塩酸塩） | チアラリード錠２５ｍｇ チアラリード錠２５ｍｇ （チアプリド塩酸塩） | チアラリード錠５０ｍｇ チアラリード錠５０ｍｇ （チアプリド塩酸塩） | チアリール錠２５ チアリール錠２５ （チアプリド塩酸塩） | チアリール錠５０ チアリール錠５０ （チアプリド塩酸塩）
ノイリラーク錠２５ｍｇ ノイリラーク錠２５ｍｇ （チアプリド塩酸塩） | ノイリラーク錠５０ｍｇ ノイリラーク錠５０ｍｇ （チアプリド塩酸塩） | フルジサール錠２５ フルジサール錠２５ （チアプリド塩酸塩） | フルジサール錠５０ フルジサール錠５０ （チアプリド塩酸塩） | ボインリール錠２５ ボインリール錠２５ （チアプリド塩酸塩）
セルマニル錠０．５ｍｇ セルマニル錠０．５ｍｇ （チミペロン） | セルマニル錠１ｍｇ セルマニル錠１ｍｇ （チミペロン） | セルマニル錠３ｍｇ セルマニル錠３ｍｇ （チミペロン） | トロペロン錠０．５ｍｇ トロペロン錠０．５ｍｇ （チミペロン） | トロペロン錠１ｍｇ トロペロン錠１ｍｇ （チミペロン）
トロペロン錠３ｍｇ トロペロン錠３ｍｇ （チミペロン） | アンデプレ錠２５ｍｇ アンデプレ錠２５ｍｇ （トラゾドン塩酸塩） | アンデプレ錠５０ｍｇ アンデプレ錠５０ｍｇ （トラゾドン塩酸塩） | デジレル錠２５ デジレル錠２５ （トラゾドン塩酸塩） | デジレル錠５０ デジレル錠５０ （トラゾドン塩酸塩）
レスリン錠２５ レスリン錠２５ （トラゾドン塩酸塩） | レスリン錠５０ レスリン錠５０ （トラゾドン塩酸塩） | トリフロペラジン糖衣錠「ヨシトミ」（２．５） トリフロペラジン糖衣錠「ヨシトミ」（２．５） （トリフロペラジンマレイン酸塩） | トリフロペラジン糖衣錠「ヨシトミ」（５） トリフロペラジン糖衣錠「ヨシトミ」（５） （トリフロペラジンマレイン酸塩） | スルモンチール錠１０ｍｇ スルモンチール錠１０ｍｇ （トリミプラミンマレイン酸塩）
スルモンチール錠２５ｍｇ スルモンチール錠２５ｍｇ （トリミプラミンマレイン酸塩） | プロチアデン錠２５ プロチアデン錠２５ （ドスレピン塩酸塩） | エミレース錠１０ｍｇ エミレース錠１０ｍｇ （ネモナプリド） | エミレース錠３ｍｇ エミレース錠３ｍｇ （ネモナプリド） | ノリトレン錠１０ｍｇ ノリトレン錠１０ｍｇ （ノルトリプチリン塩酸塩）
ノリトレン錠２５ｍｇ ノリトレン錠２５ｍｇ （ノルトリプチリン塩酸塩） | セレネース錠０．７５ｍｇ セレネース錠０．７５ｍｇ （ハロペリドール） | セレネース錠１．５ｍｇ セレネース錠１．５ｍｇ （ハロペリドール） | セレネース錠１ｍｇ セレネース錠１ｍｇ （ハロペリドール） | セレネース錠３ｍｇ セレネース錠３ｍｇ （ハロペリドール）
ハロステン錠１ｍｇ ハロステン錠１ｍｇ （ハロペリドール） | ハロステン錠２ｍｇ ハロステン錠２ｍｇ （ハロペリドール） | ハロペリドール錠０．７５ｍｇ「ＣＨ」 ハロペリドール錠０．７５ｍｇ「ＣＨ」 （ハロペリドール） | ハロペリドール錠１．５ｍｇ「ＣＨ」 ハロペリドール錠１．５ｍｇ「ＣＨ」 （ハロペリドール） | ハロペリドール錠１ｍｇ「ＣＨ」 ハロペリドール錠１ｍｇ「ＣＨ」 （ハロペリドール）
ハロペリドール錠３ｍｇ「ＣＨ」 ハロペリドール錠３ｍｇ「ＣＨ」 （ハロペリドール） | リントン錠（０．７５ｍｇ） リントン錠（０．７５ｍｇ） （ハロペリドール） | リントン錠（１．５ｍｇ） リントン錠（１．５ｍｇ） （ハロペリドール） | リントン錠（２ｍｇ） リントン錠（２ｍｇ） （ハロペリドール） | リントン錠（３ｍｇ） リントン錠（３ｍｇ） （ハロペリドール）
レモナミン錠０．７５ｍｇ レモナミン錠０．７５ｍｇ （ハロペリドール） | レモナミン錠１．５ｍｇ レモナミン錠１．５ｍｇ （ハロペリドール） | レモナミン錠１ｍｇ レモナミン錠１ｍｇ （ハロペリドール） | レモナミン錠２ｍｇ レモナミン錠２ｍｇ （ハロペリドール） | レモナミン錠３ｍｇ レモナミン錠３ｍｇ （ハロペリドール）
パキシル錠１０ｍｇ パキシル錠１０ｍｇ （パロキセチン塩酸塩水和物） | パキシル錠２０ｍｇ パキシル錠２０ｍｇ （パロキセチン塩酸塩水和物） | パキシル錠５ｍｇ パキシル錠５ｍｇ （パロキセチン塩酸塩水和物） | プロピタン錠５０ｍｇ プロピタン錠５０ｍｇ （ピパンペロン塩酸塩） | オーラップ錠１ｍｇ オーラップ錠１ｍｇ （ピモジド）
オーラップ錠３ｍｇ オーラップ錠３ｍｇ （ピモジド） | フルメジン糖衣錠（０．５） フルメジン糖衣錠（０．５） （フルフェナジンマレイン酸塩） | フルメジン糖衣錠（１） フルメジン糖衣錠（１） （フルフェナジンマレイン酸塩） | デプロメール錠２５ デプロメール錠２５ （フルボキサミンマレイン酸塩） | デプロメール錠５０ デプロメール錠５０ （フルボキサミンマレイン酸塩）
デプロメール錠７５ デプロメール錠７５ （フルボキサミンマレイン酸塩） | フルボキサミンマレイン酸塩錠２５ｍｇ「ＣＨ」 フルボキサミンマレイン酸塩錠２５ｍｇ「ＣＨ」 （フルボキサミンマレイン酸塩） | フルボキサミンマレイン酸塩錠２５ｍｇ「ＥＭＥＣ」 フルボキサミンマレイン酸塩錠２５ｍｇ「ＥＭＥＣ」 （フルボキサミンマレイン酸塩） | フルボキサミンマレイン酸塩錠２５ｍｇ「ＦＦＰ」 フルボキサミンマレイン酸塩錠２５ｍｇ「ＦＦＰ」 （フルボキサミンマレイン酸塩） | フルボキサミンマレイン酸塩錠２５ｍｇ「ＪＧ」 フルボキサミンマレイン酸塩錠２５ｍｇ「ＪＧ」 （フルボキサミンマレイン酸塩）
フルボキサミンマレイン酸塩錠２５ｍｇ「ＮＰ」 フルボキサミンマレイン酸塩錠２５ｍｇ「ＮＰ」 （フルボキサミンマレイン酸塩） | フルボキサミンマレイン酸塩錠２５ｍｇ「ＴＣＫ」 フルボキサミンマレイン酸塩錠２５ｍｇ「ＴＣＫ」 （フルボキサミンマレイン酸塩） | フルボキサミンマレイン酸塩錠２５ｍｇ「ＹＤ」 フルボキサミンマレイン酸塩錠２５ｍｇ「ＹＤ」 （フルボキサミンマレイン酸塩） | フルボキサミンマレイン酸塩錠２５ｍｇ「アメル」 フルボキサミンマレイン酸塩錠２５ｍｇ「アメル」 （フルボキサミンマレイン酸塩） | フルボキサミンマレイン酸塩錠２５ｍｇ「サワイ」 フルボキサミンマレイン酸塩錠２５ｍｇ「サワイ」 （フルボキサミンマレイン酸塩）
フルボキサミンマレイン酸塩錠２５ｍｇ「タカタ」 フルボキサミンマレイン酸塩錠２５ｍｇ「タカタ」 （フルボキサミンマレイン酸塩） | フルボキサミンマレイン酸塩錠２５ｍｇ「マイラン」 フルボキサミンマレイン酸塩錠２５ｍｇ「マイラン」 （フルボキサミンマレイン酸塩） | フルボキサミンマレイン酸塩錠２５ｍｇ「杏林」 フルボキサミンマレイン酸塩錠２５ｍｇ「杏林」 （フルボキサミンマレイン酸塩） | フルボキサミンマレイン酸塩錠２５ｍｇ「興和テバ」 フルボキサミンマレイン酸塩錠２５ｍｇ「興和テバ」 （フルボキサミンマレイン酸塩） | フルボキサミンマレイン酸塩錠２５ｍｇ「日医工」 フルボキサミンマレイン酸塩錠２５ｍｇ「日医工」 （フルボキサミンマレイン酸塩）
フルボキサミンマレイン酸塩錠５０ｍｇ「ＥＭＥＣ」 フルボキサミンマレイン酸塩錠５０ｍｇ「ＥＭＥＣ」 （フルボキサミンマレイン酸塩） | フルボキサミンマレイン酸塩錠５０ｍｇ「ＦＦＰ」 フルボキサミンマレイン酸塩錠５０ｍｇ「ＦＦＰ」 （フルボキサミンマレイン酸塩） | フルボキサミンマレイン酸塩錠５０ｍｇ「ＪＧ」 フルボキサミンマレイン酸塩錠５０ｍｇ「ＪＧ」 （フルボキサミンマレイン酸塩） | フルボキサミンマレイン酸塩錠５０ｍｇ「ＮＰ」 フルボキサミンマレイン酸塩錠５０ｍｇ「ＮＰ」 （フルボキサミンマレイン酸塩） | フルボキサミンマレイン酸塩錠５０ｍｇ「ＴＣＫ」 フルボキサミンマレイン酸塩錠５０ｍｇ「ＴＣＫ」 （フルボキサミンマレイン酸塩）
フルボキサミンマレイン酸塩錠５０ｍｇ「ＹＤ」 フルボキサミンマレイン酸塩錠５０ｍｇ「ＹＤ」 （フルボキサミンマレイン酸塩） | フルボキサミンマレイン酸塩錠５０ｍｇ「アメル」 フルボキサミンマレイン酸塩錠５０ｍｇ「アメル」 （フルボキサミンマレイン酸塩） | フルボキサミンマレイン酸塩錠５０ｍｇ「サワイ」 フルボキサミンマレイン酸塩錠５０ｍｇ「サワイ」 （フルボキサミンマレイン酸塩） | フルボキサミンマレイン酸塩錠５０ｍｇ「タカタ」 フルボキサミンマレイン酸塩錠５０ｍｇ「タカタ」 （フルボキサミンマレイン酸塩） | フルボキサミンマレイン酸塩錠５０ｍｇ「マイラン」 フルボキサミンマレイン酸塩錠５０ｍｇ「マイラン」 （フルボキサミンマレイン酸塩）
フルボキサミンマレイン酸塩錠５０ｍｇ「杏林」 フルボキサミンマレイン酸塩錠５０ｍｇ「杏林」 （フルボキサミンマレイン酸塩） | フルボキサミンマレイン酸塩錠５０ｍｇ「興和テバ」 フルボキサミンマレイン酸塩錠５０ｍｇ「興和テバ」 （フルボキサミンマレイン酸塩） | フルボキサミンマレイン酸塩錠５０ｍｇ「日医工」 フルボキサミンマレイン酸塩錠５０ｍｇ「日医工」 （フルボキサミンマレイン酸塩） | フルボキサミンマレイン酸塩錠７５ｍｇ「ＪＧ」 フルボキサミンマレイン酸塩錠７５ｍｇ「ＪＧ」 （フルボキサミンマレイン酸塩） | フルボキサミンマレイン酸塩錠７５ｍｇ「ＮＰ」 フルボキサミンマレイン酸塩錠７５ｍｇ「ＮＰ」 （フルボキサミンマレイン酸塩）
フルボキサミンマレイン酸塩錠７５ｍｇ「ＴＣＫ」 フルボキサミンマレイン酸塩錠７５ｍｇ「ＴＣＫ」 （フルボキサミンマレイン酸塩） | フルボキサミンマレイン酸塩錠７５ｍｇ「アメル」 フルボキサミンマレイン酸塩錠７５ｍｇ「アメル」 （フルボキサミンマレイン酸塩） | フルボキサミンマレイン酸塩錠７５ｍｇ「サワイ」 フルボキサミンマレイン酸塩錠７５ｍｇ「サワイ」 （フルボキサミンマレイン酸塩） | フルボキサミンマレイン酸塩錠７５ｍｇ「タカタ」 フルボキサミンマレイン酸塩錠７５ｍｇ「タカタ」 （フルボキサミンマレイン酸塩） | フルボキサミンマレイン酸塩錠７５ｍｇ「マイラン」 フルボキサミンマレイン酸塩錠７５ｍｇ「マイラン」 （フルボキサミンマレイン酸塩）
フルボキサミンマレイン酸塩錠７５ｍｇ「杏林」 フルボキサミンマレイン酸塩錠７５ｍｇ「杏林」 （フルボキサミンマレイン酸塩） | フルボキサミンマレイン酸塩錠７５ｍｇ「興和テバ」 フルボキサミンマレイン酸塩錠７５ｍｇ「興和テバ」 （フルボキサミンマレイン酸塩） | フルボキサミンマレイン酸塩錠７５ｍｇ「日医工」 フルボキサミンマレイン酸塩錠７５ｍｇ「日医工」 （フルボキサミンマレイン酸塩） | ルボックス錠２５ ルボックス錠２５ （フルボキサミンマレイン酸塩） | ルボックス錠５０ ルボックス錠５０ （フルボキサミンマレイン酸塩）
ルボックス錠７５ ルボックス錠７５ （フルボキサミンマレイン酸塩） | ロナセン錠２ｍｇ ロナセン錠２ｍｇ （ブロナンセリン） | ロナセン錠４ｍｇ ロナセン錠４ｍｇ （ブロナンセリン） | ロナセン錠８ｍｇ ロナセン錠８ｍｇ （ブロナンセリン） | インプロメン錠１ｍｇ インプロメン錠１ｍｇ （ブロムペリドール）
インプロメン錠３ｍｇ インプロメン錠３ｍｇ （ブロムペリドール） | インプロメン錠６ｍｇ インプロメン錠６ｍｇ （ブロムペリドール） | プリンドリル錠３ プリンドリル錠３ （ブロムペリドール） | プリンドリル錠６ プリンドリル錠６ （ブロムペリドール） | メルカイック錠３ｍｇ メルカイック錠３ｍｇ （ブロムペリドール）
ルナプロン錠１ｍｇ ルナプロン錠１ｍｇ （ブロムペリドール） | ルナプロン錠３ｍｇ ルナプロン錠３ｍｇ （ブロムペリドール） | ルナプロン錠６ｍｇ ルナプロン錠６ｍｇ （ブロムペリドール） | ノバミン錠５ｍｇ ノバミン錠５ｍｇ （プロクロルペラジンマレイン酸塩） | ニューレプチル錠１０ｍｇ ニューレプチル錠１０ｍｇ （プロペリシアジン）
ニューレプチル錠２５ｍｇ ニューレプチル錠２５ｍｇ （プロペリシアジン） | ニューレプチル錠５ｍｇ ニューレプチル錠５ｍｇ （プロペリシアジン） | ベタナミン錠１０ｍｇ ベタナミン錠１０ｍｇ （ペモリン） | ベタナミン錠２５ｍｇ ベタナミン錠２５ｍｇ （ペモリン） | ベタナミン錠５０ｍｇ ベタナミン錠５０ｍｇ （ペモリン）
トリラホン錠２ｍｇ トリラホン錠２ｍｇ （ペルフェナジン） | トリラホン錠４ｍｇ トリラホン錠４ｍｇ （ペルフェナジン） | トリラホン錠８ｍｇ トリラホン錠８ｍｇ （ペルフェナジン） | ピーゼットシー糖衣錠２ｍｇ ピーゼットシー糖衣錠２ｍｇ （ペルフェナジンマレイン酸塩） | ピーゼットシー糖衣錠４ｍｇ ピーゼットシー糖衣錠４ｍｇ （ペルフェナジンマレイン酸塩）
ピーゼットシー糖衣錠８ｍｇ ピーゼットシー糖衣錠８ｍｇ （ペルフェナジンマレイン酸塩） | ルーラン錠１６ｍｇ ルーラン錠１６ｍｇ （ペロスピロン塩酸塩水和物） | ルーラン錠４ｍｇ ルーラン錠４ｍｇ （ペロスピロン塩酸塩水和物） | ルーラン錠８ｍｇ ルーラン錠８ｍｇ （ペロスピロン塩酸塩水和物） | クロンモリン錠１０ｍｇ クロンモリン錠１０ｍｇ （マプロチリン塩酸塩）
クロンモリン錠２５ｍｇ クロンモリン錠２５ｍｇ （マプロチリン塩酸塩） | クロンモリン錠５０ｍｇ クロンモリン錠５０ｍｇ （マプロチリン塩酸塩） | ノイオミール錠１０ｍｇ ノイオミール錠１０ｍｇ （マプロチリン塩酸塩） | ノイオミール錠２５ｍｇ ノイオミール錠２５ｍｇ （マプロチリン塩酸塩） | ノイオミール錠５０ｍｇ ノイオミール錠５０ｍｇ （マプロチリン塩酸塩）
マプロミール錠１０ｍｇ マプロミール錠１０ｍｇ （マプロチリン塩酸塩） | ルジオミール錠１０ｍｇ ルジオミール錠１０ｍｇ （マプロチリン塩酸塩） | ルジオミール錠２５ｍｇ ルジオミール錠２５ｍｇ （マプロチリン塩酸塩） | ルジオミール錠５０ｍｇ ルジオミール錠５０ｍｇ （マプロチリン塩酸塩） | テトラミド錠１０ｍｇ テトラミド錠１０ｍｇ （ミアンセリン塩酸塩）
テトラミド錠３０ｍｇ テトラミド錠３０ｍｇ （ミアンセリン塩酸塩） | リフレックス錠１５ｍｇ リフレックス錠１５ｍｇ （ミルタザピン） | レメロン錠１５ｍｇ レメロン錠１５ｍｇ （ミルタザピン） | トレドミン錠１２．５ｍｇ トレドミン錠１２．５ｍｇ （ミルナシプラン塩酸塩） | トレドミン錠１５ｍｇ トレドミン錠１５ｍｇ （ミルナシプラン塩酸塩）
トレドミン錠２５ｍｇ トレドミン錠２５ｍｇ （ミルナシプラン塩酸塩） | トレドミン錠５０ｍｇ トレドミン錠５０ｍｇ （ミルナシプラン塩酸塩） | ミルナシプラン塩酸塩錠１２．５ｍｇ「ＡＦＰ」 ミルナシプラン塩酸塩錠１２．５ｍｇ「ＡＦＰ」 （ミルナシプラン塩酸塩） | ミルナシプラン塩酸塩錠１２．５ｍｇ「ＪＧ」 ミルナシプラン塩酸塩錠１２．５ｍｇ「ＪＧ」 （ミルナシプラン塩酸塩） | ミルナシプラン塩酸塩錠１２．５ｍｇ「アメル」 ミルナシプラン塩酸塩錠１２．５ｍｇ「アメル」 （ミルナシプラン塩酸塩）
ミルナシプラン塩酸塩錠１２．５ｍｇ「サワイ」 ミルナシプラン塩酸塩錠１２．５ｍｇ「サワイ」 （ミルナシプラン塩酸塩） | ミルナシプラン塩酸塩錠１２．５ｍｇ「日医工」 ミルナシプラン塩酸塩錠１２．５ｍｇ「日医工」 （ミルナシプラン塩酸塩） | ミルナシプラン塩酸塩錠１５ｍｇ「ＡＦＰ」 ミルナシプラン塩酸塩錠１５ｍｇ「ＡＦＰ」 （ミルナシプラン塩酸塩） | ミルナシプラン塩酸塩錠１５ｍｇ「ＪＧ」 ミルナシプラン塩酸塩錠１５ｍｇ「ＪＧ」 （ミルナシプラン塩酸塩） | ミルナシプラン塩酸塩錠１５ｍｇ「ＮＰ」 ミルナシプラン塩酸塩錠１５ｍｇ「ＮＰ」 （ミルナシプラン塩酸塩）
ミルナシプラン塩酸塩錠１５ｍｇ「ＴＹＫ」 ミルナシプラン塩酸塩錠１５ｍｇ「ＴＹＫ」 （ミルナシプラン塩酸塩） | ミルナシプラン塩酸塩錠１５ｍｇ「アメル」 ミルナシプラン塩酸塩錠１５ｍｇ「アメル」 （ミルナシプラン塩酸塩） | ミルナシプラン塩酸塩錠１５ｍｇ「サワイ」 ミルナシプラン塩酸塩錠１５ｍｇ「サワイ」 （ミルナシプラン塩酸塩） | ミルナシプラン塩酸塩錠１５ｍｇ「タイヨー」 ミルナシプラン塩酸塩錠１５ｍｇ「タイヨー」 （ミルナシプラン塩酸塩） | ミルナシプラン塩酸塩錠１５ｍｇ「トーワ」 ミルナシプラン塩酸塩錠１５ｍｇ「トーワ」 （ミルナシプラン塩酸塩）
ミルナシプラン塩酸塩錠１５ｍｇ「日医工」 ミルナシプラン塩酸塩錠１５ｍｇ「日医工」 （ミルナシプラン塩酸塩） | ミルナシプラン塩酸塩錠２５ｍｇ「ＡＦＰ」 ミルナシプラン塩酸塩錠２５ｍｇ「ＡＦＰ」 （ミルナシプラン塩酸塩） | ミルナシプラン塩酸塩錠２５ｍｇ「ＪＧ」 ミルナシプラン塩酸塩錠２５ｍｇ「ＪＧ」 （ミルナシプラン塩酸塩） | ミルナシプラン塩酸塩錠２５ｍｇ「ＮＰ」 ミルナシプラン塩酸塩錠２５ｍｇ「ＮＰ」 （ミルナシプラン塩酸塩） | ミルナシプラン塩酸塩錠２５ｍｇ「ＮＴ」 ミルナシプラン塩酸塩錠２５ｍｇ「ＮＴ」 （ミルナシプラン塩酸塩）
ミルナシプラン塩酸塩錠２５ｍｇ「ＴＹＫ」 ミルナシプラン塩酸塩錠２５ｍｇ「ＴＹＫ」 （ミルナシプラン塩酸塩） | ミルナシプラン塩酸塩錠２５ｍｇ「アメル」 ミルナシプラン塩酸塩錠２５ｍｇ「アメル」 （ミルナシプラン塩酸塩） | ミルナシプラン塩酸塩錠２５ｍｇ「サワイ」 ミルナシプラン塩酸塩錠２５ｍｇ「サワイ」 （ミルナシプラン塩酸塩） | ミルナシプラン塩酸塩錠２５ｍｇ「タイヨー」 ミルナシプラン塩酸塩錠２５ｍｇ「タイヨー」 （ミルナシプラン塩酸塩） | ミルナシプラン塩酸塩錠２５ｍｇ「トーワ」 ミルナシプラン塩酸塩錠２５ｍｇ「トーワ」 （ミルナシプラン塩酸塩）
ミルナシプラン塩酸塩錠２５ｍｇ「日医工」 ミルナシプラン塩酸塩錠２５ｍｇ「日医工」 （ミルナシプラン塩酸塩） | ミルナシプラン塩酸塩錠５０ｍｇ「ＡＦＰ」 ミルナシプラン塩酸塩錠５０ｍｇ「ＡＦＰ」 （ミルナシプラン塩酸塩） | ミルナシプラン塩酸塩錠５０ｍｇ「アメル」 ミルナシプラン塩酸塩錠５０ｍｇ「アメル」 （ミルナシプラン塩酸塩） | ミルナシプラン塩酸塩錠５０ｍｇ「サワイ」 ミルナシプラン塩酸塩錠５０ｍｇ「サワイ」 （ミルナシプラン塩酸塩） | ミルナシプラン塩酸塩錠５０ｍｇ「日医工」 ミルナシプラン塩酸塩錠５０ｍｇ「日医工」 （ミルナシプラン塩酸塩）
リタリン錠１０ｍｇ リタリン錠１０ｍｇ （メチルフェニデート塩酸塩） | クレミン錠１０ｍｇ クレミン錠１０ｍｇ （モサプラミン塩酸塩） | クレミン錠２５ｍｇ クレミン錠２５ｍｇ （モサプラミン塩酸塩） | クレミン錠５０ｍｇ クレミン錠５０ｍｇ （モサプラミン塩酸塩） | モディオダール錠１００ｍｇ モディオダール錠１００ｍｇ （モダフィニル）
リスパダールＯＤ錠０．５ｍｇ リスパダールＯＤ錠０．５ｍｇ （リスペリドン） | リスパダールＯＤ錠１ｍｇ リスパダールＯＤ錠１ｍｇ （リスペリドン） | リスパダールＯＤ錠２ｍｇ リスパダールＯＤ錠２ｍｇ （リスペリドン） | リスパダール錠１ｍｇ リスパダール錠１ｍｇ （リスペリドン） | リスパダール錠２ｍｇ リスパダール錠２ｍｇ （リスペリドン）
リスパダール錠３ｍｇ リスパダール錠３ｍｇ （リスペリドン） | リスペリドンＯＤ錠１ｍｇ「アメル」 リスペリドンＯＤ錠１ｍｇ「アメル」 （リスペリドン） | リスペリドンＯＤ錠１ｍｇ「サワイ」 リスペリドンＯＤ錠１ｍｇ「サワイ」 （リスペリドン） | リスペリドンＯＤ錠１ｍｇ「タカタ」 リスペリドンＯＤ錠１ｍｇ「タカタ」 （リスペリドン） | リスペリドンＯＤ錠１ｍｇ「トーワ」 リスペリドンＯＤ錠１ｍｇ「トーワ」 （リスペリドン）
リスペリドンＯＤ錠２ｍｇ「アメル」 リスペリドンＯＤ錠２ｍｇ「アメル」 （リスペリドン） | リスペリドンＯＤ錠２ｍｇ「サワイ」 リスペリドンＯＤ錠２ｍｇ「サワイ」 （リスペリドン） | リスペリドンＯＤ錠２ｍｇ「タカタ」 リスペリドンＯＤ錠２ｍｇ「タカタ」 （リスペリドン） | リスペリドンＯＤ錠２ｍｇ「トーワ」 リスペリドンＯＤ錠２ｍｇ「トーワ」 （リスペリドン） | リスペリドンＯＤ錠３ｍｇ「サワイ」 リスペリドンＯＤ錠３ｍｇ「サワイ」 （リスペリドン）
リスペリドンＯＤ錠３ｍｇ「タカタ」 リスペリドンＯＤ錠３ｍｇ「タカタ」 （リスペリドン） | リスペリドン錠０．５ｍｇ「ＮＰ」 リスペリドン錠０．５ｍｇ「ＮＰ」 （リスペリドン） | リスペリドン錠０．５ｍｇ「ＮＴ」 リスペリドン錠０．５ｍｇ「ＮＴ」 （リスペリドン） | リスペリドン錠０．５ｍｇ「アメル」 リスペリドン錠０．５ｍｇ「アメル」 （リスペリドン） | リスペリドン錠０．５ｍｇ「ヨシトミ」 リスペリドン錠０．５ｍｇ「ヨシトミ」 （リスペリドン）
リスペリドン錠１「ＭＥＥＫ」 リスペリドン錠１「ＭＥＥＫ」 （リスペリドン） | リスペリドン錠１「オーハラ」 リスペリドン錠１「オーハラ」 （リスペリドン） | リスペリドン錠１ｍｇ「ＣＨ」 リスペリドン錠１ｍｇ「ＣＨ」 （リスペリドン） | リスペリドン錠１ｍｇ「ＮＰ」 リスペリドン錠１ｍｇ「ＮＰ」 （リスペリドン） | リスペリドン錠１ｍｇ「ＮＴ」 リスペリドン錠１ｍｇ「ＮＴ」 （リスペリドン）
リスペリドン錠１ｍｇ「アメル」 リスペリドン錠１ｍｇ「アメル」 （リスペリドン） | リスペリドン錠１ｍｇ「サワイ」 リスペリドン錠１ｍｇ「サワイ」 （リスペリドン） | リスペリドン錠１ｍｇ「サンド」 リスペリドン錠１ｍｇ「サンド」 （リスペリドン） | リスペリドン錠１ｍｇ「タイヨー」 リスペリドン錠１ｍｇ「タイヨー」 （リスペリドン） | リスペリドン錠１ｍｇ「タカタ」 リスペリドン錠１ｍｇ「タカタ」 （リスペリドン）
リスペリドン錠１ｍｇ「トーワ」 リスペリドン錠１ｍｇ「トーワ」 （リスペリドン） | リスペリドン錠１ｍｇ「マイラン」 リスペリドン錠１ｍｇ「マイラン」 （リスペリドン） | リスペリドン錠１ｍｇ「ヨシトミ」 リスペリドン錠１ｍｇ「ヨシトミ」 （リスペリドン） | リスペリドン錠１ｍｇ「日医工」 リスペリドン錠１ｍｇ「日医工」 （リスペリドン） | リスペリドン錠２「ＭＥＥＫ」 リスペリドン錠２「ＭＥＥＫ」 （リスペリドン）
リスペリドン錠２「オーハラ」 リスペリドン錠２「オーハラ」 （リスペリドン） | リスペリドン錠２ｍｇ「ＣＨ」 リスペリドン錠２ｍｇ「ＣＨ」 （リスペリドン） | リスペリドン錠２ｍｇ「ＮＰ」 リスペリドン錠２ｍｇ「ＮＰ」 （リスペリドン） | リスペリドン錠２ｍｇ「ＮＴ」 リスペリドン錠２ｍｇ「ＮＴ」 （リスペリドン） | リスペリドン錠２ｍｇ「アメル」 リスペリドン錠２ｍｇ「アメル」 （リスペリドン）
リスペリドン錠２ｍｇ「サワイ」 リスペリドン錠２ｍｇ「サワイ」 （リスペリドン） | リスペリドン錠２ｍｇ「サンド」 リスペリドン錠２ｍｇ「サンド」 （リスペリドン） | リスペリドン錠２ｍｇ「タイヨー」 リスペリドン錠２ｍｇ「タイヨー」 （リスペリドン） | リスペリドン錠２ｍｇ「タカタ」 リスペリドン錠２ｍｇ「タカタ」 （リスペリドン） | リスペリドン錠２ｍｇ「トーワ」 リスペリドン錠２ｍｇ「トーワ」 （リスペリドン）
リスペリドン錠２ｍｇ「マイラン」 リスペリドン錠２ｍｇ「マイラン」 （リスペリドン） | リスペリドン錠２ｍｇ「ヨシトミ」 リスペリドン錠２ｍｇ「ヨシトミ」 （リスペリドン） | リスペリドン錠２ｍｇ「日医工」 リスペリドン錠２ｍｇ「日医工」 （リスペリドン） | リスペリドン錠３「ＭＥＥＫ」 リスペリドン錠３「ＭＥＥＫ」 （リスペリドン） | リスペリドン錠３「オーハラ」 リスペリドン錠３「オーハラ」 （リスペリドン）
リスペリドン錠３ｍｇ「ＮＰ」 リスペリドン錠３ｍｇ「ＮＰ」 （リスペリドン） | リスペリドン錠３ｍｇ「アメル」 リスペリドン錠３ｍｇ「アメル」 （リスペリドン） | リスペリドン錠３ｍｇ「サワイ」 リスペリドン錠３ｍｇ「サワイ」 （リスペリドン） | リスペリドン錠３ｍｇ「サンド」 リスペリドン錠３ｍｇ「サンド」 （リスペリドン） | リスペリドン錠３ｍｇ「タイヨー」 リスペリドン錠３ｍｇ「タイヨー」 （リスペリドン）
リスペリドン錠３ｍｇ「タカタ」 リスペリドン錠３ｍｇ「タカタ」 （リスペリドン） | リスペリドン錠３ｍｇ「トーワ」 リスペリドン錠３ｍｇ「トーワ」 （リスペリドン） | リスペリドン錠３ｍｇ「マイラン」 リスペリドン錠３ｍｇ「マイラン」 （リスペリドン） | リスペリドン錠３ｍｇ「ヨシトミ」 リスペリドン錠３ｍｇ「ヨシトミ」 （リスペリドン） | リスペリドン錠３ｍｇ「日医工」 リスペリドン錠３ｍｇ「日医工」 （リスペリドン）
ソフミン錠２５ｍｇ ソフミン錠２５ｍｇ （レボメプロマジンマレイン酸塩） | ソフミン錠５０ｍｇ ソフミン錠５０ｍｇ （レボメプロマジンマレイン酸塩） | ヒルナミン錠（２５ｍｇ） ヒルナミン錠（２５ｍｇ） （レボメプロマジンマレイン酸塩） | ヒルナミン錠（５０ｍｇ） ヒルナミン錠（５０ｍｇ） （レボメプロマジンマレイン酸塩） | ヒルナミン錠（５ｍｇ） ヒルナミン錠（５ｍｇ） （レボメプロマジンマレイン酸塩）
レボトミン錠２５ｍｇ レボトミン錠２５ｍｇ （レボメプロマジンマレイン酸塩） | レボトミン錠５０ｍｇ レボトミン錠５０ｍｇ （レボメプロマジンマレイン酸塩） | レボトミン錠５ｍｇ レボトミン錠５ｍｇ （レボメプロマジンマレイン酸塩） | レボホルテ錠２５ｍｇ レボホルテ錠２５ｍｇ （レボメプロマジンマレイン酸塩） | アンプリット錠１０ｍｇ アンプリット錠１０ｍｇ （ロフェプラミン塩酸塩）
アンプリット錠２５ｍｇ アンプリット錠２５ｍｇ （ロフェプラミン塩酸塩） | リーマス錠１００ リーマス錠１００ （炭酸リチウム） | リーマス錠２００ リーマス錠２００ （炭酸リチウム） | リチオマール錠１００ｍｇ リチオマール錠１００ｍｇ （炭酸リチウム） | リチオマール錠２００ｍｇ リチオマール錠２００ｍｇ （炭酸リチウム）
炭酸リチウム錠１００「ヨシトミ」 炭酸リチウム錠１００「ヨシトミ」 （炭酸リチウム） | 炭酸リチウム錠１００ｍｇ「アメル」 炭酸リチウム錠１００ｍｇ「アメル」 （炭酸リチウム） | 炭酸リチウム錠２００「ヨシトミ」 炭酸リチウム錠２００「ヨシトミ」 （炭酸リチウム） | 炭酸リチウム錠２００ｍｇ「アメル」 炭酸リチウム錠２００ｍｇ「アメル」 （炭酸リチウム） | インヴェガ錠３ｍｇ インヴェガ錠３ｍｇ （パリペリドン）
インヴェガ錠６ｍｇ インヴェガ錠６ｍｇ （パリペリドン） | インヴェガ錠９ｍｇ インヴェガ錠９ｍｇ （パリペリドン） | コンサータ錠１８ｍｇ コンサータ錠１８ｍｇ （メチルフェニデート塩酸塩） | コンサータ錠２７ｍｇ コンサータ錠２７ｍｇ （メチルフェニデート塩酸塩） | ストラテラカプセル１０ｍｇ ストラテラカプセル１０ｍｇ （アトモキセチン塩酸塩）
ストラテラカプセル２５ｍｇ ストラテラカプセル２５ｍｇ （アトモキセチン塩酸塩） | ストラテラカプセル５ｍｇ ストラテラカプセル５ｍｇ （アトモキセチン塩酸塩） | アモキサンカプセル１０ｍｇ アモキサンカプセル１０ｍｇ （アモキサピン） | アモキサンカプセル２５ｍｇ アモキサンカプセル２５ｍｇ （アモキサピン） | アモキサンカプセル５０ｍｇ アモキサンカプセル５０ｍｇ （アモキサピン）
アビリットカプセル５０ｍｇ アビリットカプセル５０ｍｇ （スルピリド） | スルピリドカプセル５０ｍｇ「トーワ」 スルピリドカプセル５０ｍｇ「トーワ」 （スルピリド） | ドグマチールカプセル５０ｍｇ ドグマチールカプセル５０ｍｇ （スルピリド） | ピリカップルカプセル５０ｍｇ ピリカップルカプセル５０ｍｇ （スルピリド） | マーゲノールカプセル５０ｍｇ マーゲノールカプセル５０ｍｇ （スルピリド）
ミラドールカプセル５０ｍｇ ミラドールカプセル５０ｍｇ （スルピリド） | サインバルタカプセル２０ｍｇ サインバルタカプセル２０ｍｇ （デュロキセチン塩酸塩） | サインバルタカプセル３０ｍｇ サインバルタカプセル３０ｍｇ （デュロキセチン塩酸塩） | エビリファイ内用液０．１％ エビリファイ内用液０．１％ （アリピプラゾール） | リスパダール内用液１ｍｇ／ｍＬ リスパダール内用液１ｍｇ／ｍＬ （リスペリドン）
リスペリドン内用液０．５ｍｇ分包「マイラン」 リスペリドン内用液０．５ｍｇ分包「マイラン」 （リスペリドン） | リスペリドン内用液１ｍｇ／ｍＬ「ＭＥＥＫ」 リスペリドン内用液１ｍｇ／ｍＬ「ＭＥＥＫ」 （リスペリドン） | リスペリドン内用液１ｍｇ／ｍＬ「サワイ」 リスペリドン内用液１ｍｇ／ｍＬ「サワイ」 （リスペリドン） | リスペリドン内用液１ｍｇ／ｍＬ「タカタ」 リスペリドン内用液１ｍｇ／ｍＬ「タカタ」 （リスペリドン） | リスペリドン内用液１ｍｇ／ｍＬ「トーワ」 リスペリドン内用液１ｍｇ／ｍＬ「トーワ」 （リスペリドン）
リスペリドン内用液１ｍｇ／ｍＬ「ヨシトミ」 リスペリドン内用液１ｍｇ／ｍＬ「ヨシトミ」 （リスペリドン） | リスペリドン内用液１ｍｇ分包「マイラン」 リスペリドン内用液１ｍｇ分包「マイラン」 （リスペリドン） | リスペリドン内用液２ｍｇ分包「マイラン」 リスペリドン内用液２ｍｇ分包「マイラン」 （リスペリドン） | リスペリドン内用液３ｍｇ分包「マイラン」 リスペリドン内用液３ｍｇ分包「マイラン」 （リスペリドン） | リスペリドン内用液分包０．５ｍｇ「アメル」 リスペリドン内用液分包０．５ｍｇ「アメル」 （リスペリドン）
リスペリドン内用液分包１ｍｇ「アメル」 リスペリドン内用液分包１ｍｇ「アメル」 （リスペリドン） | リスペリドン内用液分包２ｍｇ「アメル」 リスペリドン内用液分包２ｍｇ「アメル」 （リスペリドン） | リスペリドン内用液分包３ｍｇ「アメル」 リスペリドン内用液分包３ｍｇ「アメル」 （リスペリドン）


抗不安薬，睡眠薬
（剤形、一般名、医薬品名順）

臭化カリウム 臭化カリウム （臭化カリウム） | 抱水クロラール「ホエイ」 抱水クロラール「ホエイ」 （抱水クロラール） | バランス散１０％ バランス散１０％ （クロルジアゼポキシド） | デパス細粒１％ デパス細粒１％ （エチゾラム） | アゾリタン錠０．４ アゾリタン錠０．４ （アルプラゾラム）
アルプラゾラム錠０．４ｍｇ「トーワ」 アルプラゾラム錠０．４ｍｇ「トーワ」 （アルプラゾラム） | カームダン錠０．４ｍｇ カームダン錠０．４ｍｇ （アルプラゾラム） | コンスタン０．４ｍｇ錠 コンスタン０．４ｍｇ錠 （アルプラゾラム） | コンスタン０．８ｍｇ錠 コンスタン０．８ｍｇ錠 （アルプラゾラム） | ソラナックス０．４ｍｇ錠 ソラナックス０．４ｍｇ錠 （アルプラゾラム）
ソラナックス０．８ｍｇ錠 ソラナックス０．８ｍｇ錠 （アルプラゾラム） | メデポリン錠０．４ メデポリン錠０．４ （アルプラゾラム） | メデポリン錠０．８ メデポリン錠０．８ （アルプラゾラム） | エスタゾラム錠１ｍｇ「アメル」 エスタゾラム錠１ｍｇ「アメル」 （エスタゾラム） | エスタゾラム錠２ｍｇ「アメル」 エスタゾラム錠２ｍｇ「アメル」 （エスタゾラム）
ユーロジン１ｍｇ錠 ユーロジン１ｍｇ錠 （エスタゾラム） | ユーロジン２ｍｇ錠 ユーロジン２ｍｇ錠 （エスタゾラム） | アロファルム錠０．５ アロファルム錠０．５ （エチゾラム） | アロファルム錠１．０ アロファルム錠１．０ （エチゾラム） | エチカーム錠０．５ｍｇ エチカーム錠０．５ｍｇ （エチゾラム）
エチカーム錠１ｍｇ エチカーム錠１ｍｇ （エチゾラム） | エチセダン錠０．５ｍｇ エチセダン錠０．５ｍｇ （エチゾラム） | エチセダン錠１ｍｇ エチセダン錠１ｍｇ （エチゾラム） | エチゾラム錠０．５ｍｇ「ＥＭＥＣ」 エチゾラム錠０．５ｍｇ「ＥＭＥＣ」 （エチゾラム） | エチゾラン錠０．５ｍｇ エチゾラン錠０．５ｍｇ （エチゾラム）
カプセーフ錠０．５ｍｇ カプセーフ錠０．５ｍｇ （エチゾラム） | カプセーフ錠１ｍｇ カプセーフ錠１ｍｇ （エチゾラム） | グペリース錠０．５ｍｇ グペリース錠０．５ｍｇ （エチゾラム） | セデコパン錠０．５ｍｇ セデコパン錠０．５ｍｇ （エチゾラム） | セデコパン錠１ｍｇ セデコパン錠１ｍｇ （エチゾラム）
デゾラム錠０．５ｍｇ デゾラム錠０．５ｍｇ （エチゾラム） | デゾラム錠１ｍｇ デゾラム錠１ｍｇ （エチゾラム） | デパス錠０．５ｍｇ デパス錠０．５ｍｇ （エチゾラム） | デパス錠１ｍｇ デパス錠１ｍｇ （エチゾラム） | デムナット錠０．５ｍｇ デムナット錠０．５ｍｇ （エチゾラム）
ノンネルブ錠０．５ ノンネルブ錠０．５ （エチゾラム） | パルギン錠０．５ｍｇ パルギン錠０．５ｍｇ （エチゾラム） | パルギン錠１ｍｇ パルギン錠１ｍｇ （エチゾラム） | メディピース錠０．５ メディピース錠０．５ （エチゾラム） | メディピース錠１ メディピース錠１ （エチゾラム）
モーズン錠０．５ｍｇ モーズン錠０．５ｍｇ （エチゾラム） | モーズン錠１ｍｇ モーズン錠１ｍｇ （エチゾラム） | セレナール錠１０ セレナール錠１０ （オキサゾラム） | セレナール錠５ セレナール錠５ （オキサゾラム） | ペルサール錠１０ｍｇ ペルサール錠１０ｍｇ （オキサゾラム）
ペルサール錠２０ｍｇ ペルサール錠２０ｍｇ （オキサゾラム） | クアゼパム錠１５ｍｇ「ＭＮＰ」 クアゼパム錠１５ｍｇ「ＭＮＰ」 （クアゼパム） | クアゼパム錠１５ｍｇ「ＹＤ」 クアゼパム錠１５ｍｇ「ＹＤ」 （クアゼパム） | クアゼパム錠１５ｍｇ「アメル」 クアゼパム錠１５ｍｇ「アメル」 （クアゼパム） | クアゼパム錠１５ｍｇ「サワイ」 クアゼパム錠１５ｍｇ「サワイ」 （クアゼパム）
クアゼパム錠１５ｍｇ「トーワ」 クアゼパム錠１５ｍｇ「トーワ」 （クアゼパム） | クアゼパム錠１５ｍｇ「日医工」 クアゼパム錠１５ｍｇ「日医工」 （クアゼパム） | クアゼパム錠２０ｍｇ「ＭＮＰ」 クアゼパム錠２０ｍｇ「ＭＮＰ」 （クアゼパム） | クアゼパム錠２０ｍｇ「ＹＤ」 クアゼパム錠２０ｍｇ「ＹＤ」 （クアゼパム） | クアゼパム錠２０ｍｇ「アメル」 クアゼパム錠２０ｍｇ「アメル」 （クアゼパム）
クアゼパム錠２０ｍｇ「サワイ」 クアゼパム錠２０ｍｇ「サワイ」 （クアゼパム） | クアゼパム錠２０ｍｇ「トーワ」 クアゼパム錠２０ｍｇ「トーワ」 （クアゼパム） | クアゼパム錠２０ｍｇ「日医工」 クアゼパム錠２０ｍｇ「日医工」 （クアゼパム） | ドラール錠１５ ドラール錠１５ （クアゼパム） | ドラール錠２０ ドラール錠２０ （クアゼパム）
セパゾン錠１ セパゾン錠１ （クロキサゾラム） | セパゾン錠２ セパゾン錠２ （クロキサゾラム） | イソクリン錠１０ｍｇ イソクリン錠１０ｍｇ （クロチアゼパム） | イソクリン糖衣錠５ イソクリン糖衣錠５ （クロチアゼパム） | クロチアゼパム錠５ｍｇ「トーワ」 クロチアゼパム錠５ｍｇ「トーワ」 （クロチアゼパム）
ナオリーゼ錠５ｍｇ ナオリーゼ錠５ｍｇ （クロチアゼパム） | リーゼ錠１０ｍｇ リーゼ錠１０ｍｇ （クロチアゼパム） | リーゼ錠５ｍｇ リーゼ錠５ｍｇ （クロチアゼパム） | リリフター錠１０ リリフター錠１０ （クロチアゼパム） | リリフター錠５ リリフター錠５ （クロチアゼパム）
１０ｍｇコントール錠 １０ｍｇコントール錠 （クロルジアゼポキシド） | ５ｍｇコントール錠 ５ｍｇコントール錠 （クロルジアゼポキシド） | コンスーン錠１０ コンスーン錠１０ （クロルジアゼポキシド） | コンスーン錠５ コンスーン錠５ （クロルジアゼポキシド） | バランス錠１０ｍｇ バランス錠１０ｍｇ （クロルジアゼポキシド）
バランス錠５ｍｇ バランス錠５ｍｇ （クロルジアゼポキシド） | １０ｍｇセルシン錠 １０ｍｇセルシン錠 （ジアゼパム） | ２ｍｇセルシン錠 ２ｍｇセルシン錠 （ジアゼパム） | ５ｍｇセルシン錠 ５ｍｇセルシン錠 （ジアゼパム） | ジアゼパム錠２「サワイ」 ジアゼパム錠２「サワイ」 （ジアゼパム）
ジアゼパム錠２「トーワ」 ジアゼパム錠２「トーワ」 （ジアゼパム） | ジアゼパム錠２ｍｇ「アメル」 ジアゼパム錠２ｍｇ「アメル」 （ジアゼパム） | ジアゼパム錠５「トーワ」 ジアゼパム錠５「トーワ」 （ジアゼパム） | ジアゼパム錠５ｍｇ「アメル」 ジアゼパム錠５ｍｇ「アメル」 （ジアゼパム） | ジアパックス錠２ｍｇ ジアパックス錠２ｍｇ （ジアゼパム）
ジアパックス錠５ｍｇ ジアパックス錠５ｍｇ （ジアゼパム） | セエルカム錠１０ セエルカム錠１０ （ジアゼパム） | セエルカム錠２ セエルカム錠２ （ジアゼパム） | セエルカム錠５ セエルカム錠５ （ジアゼパム） | セレナミン錠２ｍｇ セレナミン錠２ｍｇ （ジアゼパム）
セレナミン錠５ｍｇ セレナミン錠５ｍｇ （ジアゼパム） | パールキット錠２ｍｇ パールキット錠２ｍｇ （ジアゼパム） | パールキット錠５ｍｇ パールキット錠５ｍｇ （ジアゼパム） | ホリゾン錠２ｍｇ ホリゾン錠２ｍｇ （ジアゼパム） | ホリゾン錠５ｍｇ ホリゾン錠５ｍｇ （ジアゼパム）
アモバンテス錠７．５ アモバンテス錠７．５ （ゾピクロン） | アモバン錠１０ アモバン錠１０ （ゾピクロン） | アモバン錠７．５ アモバン錠７．５ （ゾピクロン） | スローハイム錠１０ スローハイム錠１０ （ゾピクロン） | スローハイム錠７．５ スローハイム錠７．５ （ゾピクロン）
ゾピクール錠１０ ゾピクール錠１０ （ゾピクロン） | ゾピクール錠７．５ ゾピクール錠７．５ （ゾピクロン） | ゾピクロン錠１０ｍｇ「トーワ」 ゾピクロン錠１０ｍｇ「トーワ」 （ゾピクロン） | ゾピクロン錠７．５ｍｇ「トーワ」 ゾピクロン錠７．５ｍｇ「トーワ」 （ゾピクロン） | ドパリール錠１０ ドパリール錠１０ （ゾピクロン）
ドパリール錠７．５ ドパリール錠７．５ （ゾピクロン） | メトローム錠１０ メトローム錠１０ （ゾピクロン） | メトローム錠７．５ メトローム錠７．５ （ゾピクロン） | マイスリー錠１０ｍｇ マイスリー錠１０ｍｇ （ゾルピデム酒石酸塩） | マイスリー錠５ｍｇ マイスリー錠５ｍｇ （ゾルピデム酒石酸塩）
セディール錠１０ｍｇ セディール錠１０ｍｇ （タンドスピロンクエン酸塩） | セディール錠２０ｍｇ セディール錠２０ｍｇ （タンドスピロンクエン酸塩） | セディール錠５ｍｇ セディール錠５ｍｇ （タンドスピロンクエン酸塩） | タンドスピロンクエン酸塩錠１０ｍｇ「アメル」 タンドスピロンクエン酸塩錠１０ｍｇ「アメル」 （タンドスピロンクエン酸塩） | タンドスピロンクエン酸塩錠１０ｍｇ「サワイ」 タンドスピロンクエン酸塩錠１０ｍｇ「サワイ」 （タンドスピロンクエン酸塩）
タンドスピロンクエン酸塩錠１０ｍｇ「トーワ」 タンドスピロンクエン酸塩錠１０ｍｇ「トーワ」 （タンドスピロンクエン酸塩） | タンドスピロンクエン酸塩錠１０ｍｇ「日医工」 タンドスピロンクエン酸塩錠１０ｍｇ「日医工」 （タンドスピロンクエン酸塩） | タンドスピロンクエン酸塩錠２０ｍｇ「アメル」 タンドスピロンクエン酸塩錠２０ｍｇ「アメル」 （タンドスピロンクエン酸塩） | タンドスピロンクエン酸塩錠２０ｍｇ「サワイ」 タンドスピロンクエン酸塩錠２０ｍｇ「サワイ」 （タンドスピロンクエン酸塩） | タンドスピロンクエン酸塩錠２０ｍｇ「トーワ」 タンドスピロンクエン酸塩錠２０ｍｇ「トーワ」 （タンドスピロンクエン酸塩）
タンドスピロンクエン酸塩錠２０ｍｇ「日医工」 タンドスピロンクエン酸塩錠２０ｍｇ「日医工」 （タンドスピロンクエン酸塩） | タンドスピロンクエン酸塩錠５ｍｇ「アメル」 タンドスピロンクエン酸塩錠５ｍｇ「アメル」 （タンドスピロンクエン酸塩） | タンドスピロンクエン酸塩錠５ｍｇ「サワイ」 タンドスピロンクエン酸塩錠５ｍｇ「サワイ」 （タンドスピロンクエン酸塩） | タンドスピロンクエン酸塩錠５ｍｇ「トーワ」 タンドスピロンクエン酸塩錠５ｍｇ「トーワ」 （タンドスピロンクエン酸塩） | タンドスピロンクエン酸塩錠５ｍｇ「日医工」 タンドスピロンクエン酸塩錠５ｍｇ「日医工」 （タンドスピロンクエン酸塩）
アサシオン０．２５ｍｇ錠 アサシオン０．２５ｍｇ錠 （トリアゾラム） | アスコマーナ錠０．２５ アスコマーナ錠０．２５ （トリアゾラム） | カムリトン０．２５ｍｇ錠 カムリトン０．２５ｍｇ錠 （トリアゾラム） | トリアゾラム錠０．１２５ｍｇ「ＥＭＥＣ」 トリアゾラム錠０．１２５ｍｇ「ＥＭＥＣ」 （トリアゾラム） | トリアゾラム錠０．１２５ｍｇ「ＪＧ」 トリアゾラム錠０．１２５ｍｇ「ＪＧ」 （トリアゾラム）
トリアゾラム錠０．２５ｍｇ「ＪＧ」 トリアゾラム錠０．２５ｍｇ「ＪＧ」 （トリアゾラム） | トリアゾラム錠０．２５ｍｇ「ＴＳＵ」 トリアゾラム錠０．２５ｍｇ「ＴＳＵ」 （トリアゾラム） | トリアラム錠０．２５ｍｇ トリアラム錠０．２５ｍｇ （トリアゾラム） | ネスゲン錠「０．２５」 ネスゲン錠「０．２５」 （トリアゾラム） | ハルシオン０．１２５ｍｇ錠 ハルシオン０．１２５ｍｇ錠 （トリアゾラム）
ハルシオン０．２５ｍｇ錠 ハルシオン０．２５ｍｇ錠 （トリアゾラム） | ハルラック錠０．１２５ｍｇ ハルラック錠０．１２５ｍｇ （トリアゾラム） | ハルラック錠０．２５ｍｇ ハルラック錠０．２５ｍｇ （トリアゾラム） | パルレオン錠０．１２５ｍｇ パルレオン錠０．１２５ｍｇ （トリアゾラム） | パルレオン錠０．２５ｍｇ パルレオン錠０．２５ｍｇ （トリアゾラム）
ミンザイン錠０．２５ｍｇ ミンザイン錠０．２５ｍｇ （トリアゾラム） | チスボン錠１０ チスボン錠１０ （ニトラゼパム） | チスボン錠５ チスボン錠５ （ニトラゼパム） | ニトラゼパム錠５ｍｇ「トーワ」 ニトラゼパム錠５ｍｇ「トーワ」 （ニトラゼパム） | ネルボン錠１０ｍｇ ネルボン錠１０ｍｇ （ニトラゼパム）
ネルボン錠５ｍｇ ネルボン錠５ｍｇ （ニトラゼパム） | ネルロレン錠「１０」 ネルロレン錠「１０」 （ニトラゼパム） | ネルロレン錠「５」 ネルロレン錠「５」 （ニトラゼパム） | ノイクロニック錠５ ノイクロニック錠５ （ニトラゼパム） | ヒルスカミン錠５ｍｇ ヒルスカミン錠５ｍｇ （ニトラゼパム）
ベンザリン錠１０ ベンザリン錠１０ （ニトラゼパム） | ベンザリン錠２ ベンザリン錠２ （ニトラゼパム） | ベンザリン錠５ ベンザリン錠５ （ニトラゼパム） | エリミン錠３ｍｇ エリミン錠３ｍｇ （ニメタゼパム） | エリミン錠５ｍｇ エリミン錠５ｍｇ （ニメタゼパム）
ソメリン錠１０ｍｇ ソメリン錠１０ｍｇ （ハロキサゾラム） | ソメリン錠５ｍｇ ソメリン錠５ｍｇ （ハロキサゾラム） | ハタナジン錠２５ｍｇ ハタナジン錠２５ｍｇ （ヒドロキシジンパモ酸塩） | アタラックス錠１０ｍｇ アタラックス錠１０ｍｇ （ヒドロキシジン塩酸塩） | アタラックス錠２５ｍｇ アタラックス錠２５ｍｇ （ヒドロキシジン塩酸塩）
ジスロン錠 ジスロン錠 （ヒドロキシジン塩酸塩） | フェノバール錠３０ｍｇ フェノバール錠３０ｍｇ （フェノバルビタール） | エリスパン錠０．２５ｍｇ エリスパン錠０．２５ｍｇ （フルジアゼパム） | コレミナール錠４ｍｇ コレミナール錠４ｍｇ （フルタゾラム） | レスタス錠２ｍｇ レスタス錠２ｍｇ （フルトプラゼパム）
サイレース錠１ｍｇ サイレース錠１ｍｇ （フルニトラゼパム） | サイレース錠２ｍｇ サイレース錠２ｍｇ （フルニトラゼパム） | ビビットエース錠１ｍｇ ビビットエース錠１ｍｇ （フルニトラゼパム） | ビビットエース錠２ｍｇ ビビットエース錠２ｍｇ （フルニトラゼパム） | フルトラース錠１ｍｇ フルトラース錠１ｍｇ （フルニトラゼパム）
フルニトラゼパム錠１ｍｇ「アメル」 フルニトラゼパム錠１ｍｇ「アメル」 （フルニトラゼパム） | フルニトラゼパム錠２ｍｇ「アメル」 フルニトラゼパム錠２ｍｇ「アメル」 （フルニトラゼパム） | ロヒプノール錠１ ロヒプノール錠１ （フルニトラゼパム） | ロヒプノール錠２ ロヒプノール錠２ （フルニトラゼパム） | アムネゾン錠０．２５ｍｇ アムネゾン錠０．２５ｍｇ （ブロチゾラム）
グッドミン錠０．２５ｍｇ グッドミン錠０．２５ｍｇ （ブロチゾラム） | ゼストロミン錠０．２５ｍｇ ゼストロミン錠０．２５ｍｇ （ブロチゾラム） | ソレントミン錠０．２５ｍｇ ソレントミン錠０．２５ｍｇ （ブロチゾラム） | ネストローム錠０．２５ｍｇ ネストローム錠０．２５ｍｇ （ブロチゾラム） | ノクスタール錠０．２５ｍｇ ノクスタール錠０．２５ｍｇ （ブロチゾラム）
ブロゾーム錠０．１２５ｍｇ ブロゾーム錠０．１２５ｍｇ （ブロチゾラム） | ブロゾーム錠０．２５ｍｇ ブロゾーム錠０．２５ｍｇ （ブロチゾラム） | ブロチゾラムＭ錠０．２５「ＥＭＥＣ」 ブロチゾラムＭ錠０．２５「ＥＭＥＣ」 （ブロチゾラム） | ブロチゾラムＯＤ錠０．２５ｍｇ「ＪＧ」 ブロチゾラムＯＤ錠０．２５ｍｇ「ＪＧ」 （ブロチゾラム） | ブロチゾラムＯＤ錠０．２５ｍｇ「タイヨー」 ブロチゾラムＯＤ錠０．２５ｍｇ「タイヨー」 （ブロチゾラム）
ブロチゾラム錠０．２５ｍｇ「ＪＧ」 ブロチゾラム錠０．２５ｍｇ「ＪＧ」 （ブロチゾラム） | ブロチゾラム錠０．２５ｍｇ「ＹＤ」 ブロチゾラム錠０．２５ｍｇ「ＹＤ」 （ブロチゾラム） | ブロチゾラム錠０．２５ｍｇ「タイヨー」 ブロチゾラム錠０．２５ｍｇ「タイヨー」 （ブロチゾラム） | ブロチゾラン錠０．２５ｍｇ ブロチゾラン錠０．２５ｍｇ （ブロチゾラム） | ブロメトン錠０．２５ｍｇ ブロメトン錠０．２５ｍｇ （ブロチゾラム）
レドルパー錠０．２５ｍｇ レドルパー錠０．２５ｍｇ （ブロチゾラム） | レンデムＤ錠０．２５ｍｇ レンデムＤ錠０．２５ｍｇ （ブロチゾラム） | レンデム錠０．２５ｍｇ レンデム錠０．２５ｍｇ （ブロチゾラム） | レンドルミンＤ錠０．２５ｍｇ レンドルミンＤ錠０．２５ｍｇ （ブロチゾラム） | レンドルミン錠０．２５ｍｇ レンドルミン錠０．２５ｍｇ （ブロチゾラム）
ロンフルマン錠０．２５ｍｇ ロンフルマン錠０．２５ｍｇ （ブロチゾラム） | セニラン錠２ｍｇ セニラン錠２ｍｇ （ブロマゼパム） | セニラン錠３ｍｇ セニラン錠３ｍｇ （ブロマゼパム） | セニラン錠５ｍｇ セニラン錠５ｍｇ （ブロマゼパム） | レキソタン錠１ レキソタン錠１ （ブロマゼパム）
レキソタン錠２ レキソタン錠２ （ブロマゼパム） | レキソタン錠５ レキソタン錠５ （ブロマゼパム） | セダプランコーワ錠１０ セダプランコーワ錠１０ （プラゼパム） | セダプランコーワ錠５ セダプランコーワ錠５ （プラゼパム） | ラボナ錠５０ｍｇ ラボナ錠５０ｍｇ （ペントバルビタールカルシウム）
メレックス錠０．５ｍｇ メレックス錠０．５ｍｇ （メキサゾラム） | メレックス錠１ｍｇ メレックス錠１ｍｇ （メキサゾラム） | メダゼパム錠２（ツルハラ） メダゼパム錠２（ツルハラ） （メダゼパム） | メダゼパム錠５（ツルハラ） メダゼパム錠５（ツルハラ） （メダゼパム） | レスミット錠２ レスミット錠２ （メダゼパム）
レスミット錠５ レスミット錠５ （メダゼパム） | ロゼレム錠８ｍｇ ロゼレム錠８ｍｇ （ラメルテオン） | リスミー錠１ｍｇ リスミー錠１ｍｇ （リルマザホン塩酸塩水和物） | リスミー錠２ｍｇ リスミー錠２ｍｇ （リルマザホン塩酸塩水和物） | 塩酸リルマザホン錠１「ＭＥＥＫ」 塩酸リルマザホン錠１「ＭＥＥＫ」 （リルマザホン塩酸塩水和物）
塩酸リルマザホン錠２「ＭＥＥＫ」 塩酸リルマザホン錠２「ＭＥＥＫ」 （リルマザホン塩酸塩水和物） | アズトレム錠１ｍｇ アズトレム錠１ｍｇ （ロフラゼプ酸エチル） | アズトレム錠２ｍｇ アズトレム錠２ｍｇ （ロフラゼプ酸エチル） | ジメトックス錠１ ジメトックス錠１ （ロフラゼプ酸エチル） | スカルナーゼ錠１ｍｇ スカルナーゼ錠１ｍｇ （ロフラゼプ酸エチル）
メイラックス錠１ｍｇ メイラックス錠１ｍｇ （ロフラゼプ酸エチル） | メイラックス錠２ｍｇ メイラックス錠２ｍｇ （ロフラゼプ酸エチル） | メデタックス錠１ メデタックス錠１ （ロフラゼプ酸エチル） | メデタックス錠２ メデタックス錠２ （ロフラゼプ酸エチル） | ロンラックス錠１ｍｇ ロンラックス錠１ｍｇ （ロフラゼプ酸エチル）
ロンラックス錠２ｍｇ ロンラックス錠２ｍｇ （ロフラゼプ酸エチル） | アズロゲン錠０．５ アズロゲン錠０．５ （ロラゼパム） | ユーパン錠０．５ｍｇ ユーパン錠０．５ｍｇ （ロラゼパム） | ユーパン錠１．０ｍｇ ユーパン錠１．０ｍｇ （ロラゼパム） | ワイパックス錠０．５ ワイパックス錠０．５ （ロラゼパム）
ワイパックス錠１．０ ワイパックス錠１．０ （ロラゼパム） | エバミール錠１．０ エバミール錠１．０ （ロルメタゼパム） | ロラメット錠１．０ ロラメット錠１．０ （ロルメタゼパム） | メンドンカプセル７．５ｍｇ メンドンカプセル７．５ｍｇ （クロラゼプ酸二カリウム） | アタラックス－Ｐカプセル２５ｍｇ アタラックス－Ｐカプセル２５ｍｇ （ヒドロキシジンパモ酸塩）
アタラックス－Ｐカプセル５０ｍｇ アタラックス－Ｐカプセル５０ｍｇ （ヒドロキシジンパモ酸塩） | ダルメートカプセル１５ ダルメートカプセル１５ （フルラゼパム塩酸塩） | ベノジールカプセル１０ ベノジールカプセル１０ （フルラゼパム塩酸塩） | ベノジールカプセル１５ ベノジールカプセル１５ （フルラゼパム塩酸塩） | トリクロリールシロップ１０％ トリクロリールシロップ１０％ （トリクロホスナトリウム）
ルピアール坐剤１００ ルピアール坐剤１００ （フェノバルビタールナトリウム） | ルピアール坐剤２５ ルピアール坐剤２５ （フェノバルビタールナトリウム） | ルピアール坐剤５０ ルピアール坐剤５０ （フェノバルビタールナトリウム） | ワコビタール坐剤１００ ワコビタール坐剤１００ （フェノバルビタールナトリウム） | ワコビタール坐剤１５ ワコビタール坐剤１５ （フェノバルビタールナトリウム）
ワコビタール坐剤３０ ワコビタール坐剤３０ （フェノバルビタールナトリウム） | ワコビタール坐剤５０ ワコビタール坐剤５０ （フェノバルビタールナトリウム） | セニラン坐剤３ｍｇ セニラン坐剤３ｍｇ （ブロマゼパム） | エスクレ坐剤「２５０」 エスクレ坐剤「２５０」 （抱水クロラール） | エスクレ坐剤「５００」 エスクレ坐剤「５００」 （抱水クロラール）
エスクレ注腸用キット「５００」 エスクレ注腸用キット「５００」 （抱水クロラール）


抗てんかん薬
（剤形、一般名、医薬品名順）

臭化カリウム 臭化カリウム （臭化カリウム） | デパケン細粒２０％ デパケン細粒２０％ （バルプロ酸ナトリウム） | デパケン細粒４０％ デパケン細粒４０％ （バルプロ酸ナトリウム） | バルプロ酸ナトリウム細粒２０％「ＥＭＥＣ」 バルプロ酸ナトリウム細粒２０％「ＥＭＥＣ」 （バルプロ酸ナトリウム） | エピレナート徐放顆粒４０％ エピレナート徐放顆粒４０％ （バルプロ酸ナトリウム）
セレニカＲ顆粒４０％ セレニカＲ顆粒４０％ （バルプロ酸ナトリウム） | ダイアモックス錠２５０ｍｇ ダイアモックス錠２５０ｍｇ （アセタゾラミド） | カルバマゼピン錠１００ｍｇ「アメル」 カルバマゼピン錠１００ｍｇ「アメル」 （カルバマゼピン） | カルバマゼピン錠２００ｍｇ「アメル」 カルバマゼピン錠２００ｍｇ「アメル」 （カルバマゼピン） | テグレトール錠１００ｍｇ テグレトール錠１００ｍｇ （カルバマゼピン）
テグレトール錠２００ｍｇ テグレトール錠２００ｍｇ （カルバマゼピン） | テレスミン錠２００ｍｇ テレスミン錠２００ｍｇ （カルバマゼピン） | レキシン錠１００ｍｇ レキシン錠１００ｍｇ （カルバマゼピン） | レキシン錠２００ｍｇ レキシン錠２００ｍｇ （カルバマゼピン） | ガバペン錠２００ｍｇ ガバペン錠２００ｍｇ （ガバペンチン）
ガバペン錠３００ｍｇ ガバペン錠３００ｍｇ （ガバペンチン） | ガバペン錠４００ｍｇ ガバペン錠４００ｍｇ （ガバペンチン） | ランドセン錠０．５ｍｇ ランドセン錠０．５ｍｇ （クロナゼパム） | ランドセン錠１ｍｇ ランドセン錠１ｍｇ （クロナゼパム） | ランドセン錠２ｍｇ ランドセン錠２ｍｇ （クロナゼパム）
リボトリール錠０．５ｍｇ リボトリール錠０．５ｍｇ （クロナゼパム） | リボトリール錠１ｍｇ リボトリール錠１ｍｇ （クロナゼパム） | リボトリール錠２ｍｇ リボトリール錠２ｍｇ （クロナゼパム） | マイスタン錠１０ｍｇ マイスタン錠１０ｍｇ （クロバザム） | マイスタン錠５ｍｇ マイスタン錠５ｍｇ （クロバザム）
エクセグラン錠１００ｍｇ エクセグラン錠１００ｍｇ （ゾニサミド） | エクセミド錠１００ｍｇ エクセミド錠１００ｍｇ （ゾニサミド） | トピナ錠１００ｍｇ トピナ錠１００ｍｇ （トピラマート） | トピナ錠２５ｍｇ トピナ錠２５ｍｇ （トピラマート） | トピナ錠５０ｍｇ トピナ錠５０ｍｇ （トピラマート）
エピレナート錠２００ｍｇ エピレナート錠２００ｍｇ （バルプロ酸ナトリウム） | サノテン錠２００ｍｇ サノテン錠２００ｍｇ （バルプロ酸ナトリウム） | デパケン錠１００ デパケン錠１００ （バルプロ酸ナトリウム） | デパケン錠２００ デパケン錠２００ （バルプロ酸ナトリウム） | ハイセレニン錠１００ｍｇ ハイセレニン錠１００ｍｇ （バルプロ酸ナトリウム）
ハイセレニン錠２００ｍｇ ハイセレニン錠２００ｍｇ （バルプロ酸ナトリウム） | バルプロ酸ナトリウム錠２００ｍｇ「アメル」 バルプロ酸ナトリウム錠２００ｍｇ「アメル」 （バルプロ酸ナトリウム） | バレリン錠１００ｍｇ バレリン錠１００ｍｇ （バルプロ酸ナトリウム） | バレリン錠２００ｍｇ バレリン錠２００ｍｇ （バルプロ酸ナトリウム） | アレビアチン錠１００ｍｇ アレビアチン錠１００ｍｇ （フェニトイン）
アレビアチン錠２５ｍｇ アレビアチン錠２５ｍｇ （フェニトイン） | ヒダントール錠１００ｍｇ ヒダントール錠１００ｍｇ （フェニトイン） | ヒダントール錠２５ｍｇ ヒダントール錠２５ｍｇ （フェニトイン） | ヒダントールＤ配合錠 ヒダントールＤ配合錠 （フェニトイン・フェノバルビタール配合剤） | ヒダントールＥ配合錠 ヒダントールＥ配合錠 （フェニトイン・フェノバルビタール配合剤）
ヒダントールＦ配合錠 ヒダントールＦ配合錠 （フェニトイン・フェノバルビタール配合剤） | フェノバール錠３０ｍｇ フェノバール錠３０ｍｇ （フェノバルビタール） | プリミドン錠２５０ｍｇ大日本 プリミドン錠２５０ｍｇ大日本 （プリミドン） | ラミクタール錠１００ｍｇ ラミクタール錠１００ｍｇ （ラモトリギン） | ラミクタール錠２５ｍｇ ラミクタール錠２５ｍｇ （ラモトリギン）
ラミクタール錠小児用２ｍｇ ラミクタール錠小児用２ｍｇ （ラモトリギン） | ラミクタール錠小児用５ｍｇ ラミクタール錠小児用５ｍｇ （ラモトリギン） | イーケプラ錠２５０ｍｇ イーケプラ錠２５０ｍｇ （レベチラセタム） | イーケプラ錠５００ｍｇ イーケプラ錠５００ｍｇ （レベチラセタム） | セレニカＲ錠２００ｍｇ セレニカＲ錠２００ｍｇ （バルプロ酸ナトリウム）
セレニカＲ錠４００ｍｇ セレニカＲ錠４００ｍｇ （バルプロ酸ナトリウム） | デパケンＲ錠１００ デパケンＲ錠１００ （バルプロ酸ナトリウム） | デパケンＲ錠２００ デパケンＲ錠２００ （バルプロ酸ナトリウム） | バルデケンＲ錠２００ｍｇ バルデケンＲ錠２００ｍｇ （バルプロ酸ナトリウム） | バルプロ酸ナトリウムＳＲ錠２００ｍｇ「アメル」 バルプロ酸ナトリウムＳＲ錠２００ｍｇ「アメル」 （バルプロ酸ナトリウム）
エピレナートシロップ５％ エピレナートシロップ５％ （バルプロ酸ナトリウム） | セレブシロップ５％ セレブシロップ５％ （バルプロ酸ナトリウム） | デパケンシロップ５％ デパケンシロップ５％ （バルプロ酸ナトリウム） | バレリンシロップ５％ バレリンシロップ５％ （バルプロ酸ナトリウム） | ダイアップ坐剤１０ ダイアップ坐剤１０ （ジアゼパム）
ダイアップ坐剤４ ダイアップ坐剤４ （ジアゼパム） | ダイアップ坐剤６ ダイアップ坐剤６ （ジアゼパム） | ルピアール坐剤１００ ルピアール坐剤１００ （フェノバルビタールナトリウム） | ルピアール坐剤２５ ルピアール坐剤２５ （フェノバルビタールナトリウム） | ルピアール坐剤５０ ルピアール坐剤５０ （フェノバルビタールナトリウム）
ワコビタール坐剤１００ ワコビタール坐剤１００ （フェノバルビタールナトリウム） | ワコビタール坐剤１５ ワコビタール坐剤１５ （フェノバルビタールナトリウム） | ワコビタール坐剤３０ ワコビタール坐剤３０ （フェノバルビタールナトリウム） | ワコビタール坐剤５０ ワコビタール坐剤５０ （フェノバルビタールナトリウム）


片頭痛治療薬
（剤形、一般名、医薬品名順）

クリアミン配合錠Ａ１．０ クリアミン配合錠Ａ１．０ （エルゴタミン酒石酸塩・無水カフェイン配合剤） | クリアミン配合錠Ｓ０．５ クリアミン配合錠Ｓ０．５ （エルゴタミン酒石酸塩・無水カフェイン配合剤） | レルパックス錠２０ｍｇ レルパックス錠２０ｍｇ （エレトリプタン臭化水素酸塩） | ジヒデルゴット錠１ｍｇ ジヒデルゴット錠１ｍｇ （ジヒドロエルゴタミンメシル酸塩） | パンエルゴット錠１ｍｇ パンエルゴット錠１ｍｇ （ジヒドロエルゴタミンメシル酸塩）
ヒポラール錠１ｍｇ ヒポラール錠１ｍｇ （ジヒドロエルゴタミンメシル酸塩） | イミグラン錠５０ イミグラン錠５０ （スマトリプタンコハク酸塩） | ゾーミッグＲＭ錠２．５ｍｇ ゾーミッグＲＭ錠２．５ｍｇ （ゾルミトリプタン） | ゾーミッグ錠２．５ｍｇ ゾーミッグ錠２．５ｍｇ （ゾルミトリプタン） | アマージ錠２．５ｍｇ アマージ錠２．５ｍｇ （ナラトリプタン塩酸塩）
マクサルトＲＰＤ錠１０ｍｇ マクサルトＲＰＤ錠１０ｍｇ （リザトリプタン安息香酸塩） | マクサルト錠１０ｍｇ マクサルト錠１０ｍｇ （リザトリプタン安息香酸塩） | テラナス錠５ テラナス錠５ （ロメリジン塩酸塩） | ミグシス錠５ｍｇ ミグシス錠５ｍｇ （ロメリジン塩酸塩） | イミグラン注３ イミグラン注３ （スマトリプタンコハク酸塩）
イミグランキット皮下注３ｍｇ イミグランキット皮下注３ｍｇ （スマトリプタンコハク酸塩） | イミグラン点鼻液２０ イミグラン点鼻液２０ （スマトリプタン）


制吐薬，鎮暈薬
（剤形、一般名、医薬品名順）

トリラホン散１％ トリラホン散１％ （ペルフェナジン） | ガスモチン散１％ ガスモチン散１％ （モサプリドクエン酸塩水和物） | カイトリル細粒０．４％ カイトリル細粒０．４％ （グラニセトロン塩酸塩） | アデホスコーワ顆粒１０％ アデホスコーワ顆粒１０％ （アデノシン三リン酸二ナトリウム水和物） | トリノシン顆粒１０％ トリノシン顆粒１０％ （アデノシン三リン酸二ナトリウム水和物）
セロトーン錠１０ｍｇ セロトーン錠１０ｍｇ （アザセトロン塩酸塩） | イトプリド塩酸塩錠５０ｍｇ「ＪＧ」 イトプリド塩酸塩錠５０ｍｇ「ＪＧ」 （イトプリド塩酸塩） | イトプリド塩酸塩錠５０ｍｇ「ＮＰ」 イトプリド塩酸塩錠５０ｍｇ「ＮＰ」 （イトプリド塩酸塩） | イトプリド塩酸塩錠５０ｍｇ「ＮＴ」 イトプリド塩酸塩錠５０ｍｇ「ＮＴ」 （イトプリド塩酸塩） | イトプリド塩酸塩錠５０ｍｇ「ＰＨ」 イトプリド塩酸塩錠５０ｍｇ「ＰＨ」 （イトプリド塩酸塩）
イトプリド塩酸塩錠５０ｍｇ「ＴＣＫ」 イトプリド塩酸塩錠５０ｍｇ「ＴＣＫ」 （イトプリド塩酸塩） | イトプリド塩酸塩錠５０ｍｇ「ＴＹＫ」 イトプリド塩酸塩錠５０ｍｇ「ＴＹＫ」 （イトプリド塩酸塩） | イトプリド塩酸塩錠５０ｍｇ「ＹＤ」 イトプリド塩酸塩錠５０ｍｇ「ＹＤ」 （イトプリド塩酸塩） | イトプリド塩酸塩錠５０ｍｇ「サワイ」 イトプリド塩酸塩錠５０ｍｇ「サワイ」 （イトプリド塩酸塩） | イトプリド塩酸塩錠５０ｍｇ「タイヨー」 イトプリド塩酸塩錠５０ｍｇ「タイヨー」 （イトプリド塩酸塩）
イトプリド塩酸塩錠５０ｍｇ「タナベ」 イトプリド塩酸塩錠５０ｍｇ「タナベ」 （イトプリド塩酸塩） | イトプリド塩酸塩錠５０ｍｇ「トーワ」 イトプリド塩酸塩錠５０ｍｇ「トーワ」 （イトプリド塩酸塩） | イトプリド塩酸塩錠５０ｍｇ「日医工」 イトプリド塩酸塩錠５０ｍｇ「日医工」 （イトプリド塩酸塩） | ガナトン錠５０ｍｇ ガナトン錠５０ｍｇ （イトプリド塩酸塩） | アポノール錠１０ アポノール錠１０ （イフェンプロジル酒石酸塩）
アポノール錠２０ アポノール錠２０ （イフェンプロジル酒石酸塩） | イブロノール錠１０ｍｇ イブロノール錠１０ｍｇ （イフェンプロジル酒石酸塩） | イブロノール錠２０ｍｇ イブロノール錠２０ｍｇ （イフェンプロジル酒石酸塩） | エンセロン錠１０ｍｇ エンセロン錠１０ｍｇ （イフェンプロジル酒石酸塩） | エンセロン錠２０ｍｇ エンセロン錠２０ｍｇ （イフェンプロジル酒石酸塩）
セリミック錠 セリミック錠 （イフェンプロジル酒石酸塩） | セロクラール錠１０ｍｇ セロクラール錠１０ｍｇ （イフェンプロジル酒石酸塩） | セロクラール錠２０ｍｇ セロクラール錠２０ｍｇ （イフェンプロジル酒石酸塩） | テクニス錠１０ テクニス錠１０ （イフェンプロジル酒石酸塩） | テクニス錠２０ テクニス錠２０ （イフェンプロジル酒石酸塩）
フレザニール錠２０ｍｇ フレザニール錠２０ｍｇ （イフェンプロジル酒石酸塩） | ヨウアジール錠１０ｍｇ ヨウアジール錠１０ｍｇ （イフェンプロジル酒石酸塩） | リンブレーン錠「２０」 リンブレーン錠「２０」 （イフェンプロジル酒石酸塩） | シンセロン錠８ｍｇ シンセロン錠８ｍｇ （インジセトロン塩酸塩） | ストロカイン錠５ｍｇ ストロカイン錠５ｍｇ （オキセサゼイン）
ゾフランザイディス４ ゾフランザイディス４ （オンダンセトロン） | ゾフラン錠２ ゾフラン錠２ （オンダンセトロン塩酸塩水和物） | ゾフラン錠４ ゾフラン錠４ （オンダンセトロン塩酸塩水和物） | ウインタミン錠１２．５ｍｇ ウインタミン錠１２．５ｍｇ （クロルプロマジン塩酸塩） | ウインタミン錠２５ｍｇ ウインタミン錠２５ｍｇ （クロルプロマジン塩酸塩）
ウインタミン錠５０ｍｇ ウインタミン錠５０ｍｇ （クロルプロマジン塩酸塩） | コントミン糖衣錠１００ｍｇ コントミン糖衣錠１００ｍｇ （クロルプロマジン塩酸塩） | コントミン糖衣錠１２．５ｍｇ コントミン糖衣錠１２．５ｍｇ （クロルプロマジン塩酸塩） | コントミン糖衣錠２５ｍｇ コントミン糖衣錠２５ｍｇ （クロルプロマジン塩酸塩） | コントミン糖衣錠５０ｍｇ コントミン糖衣錠５０ｍｇ （クロルプロマジン塩酸塩）
塩酸クロルプロマジン錠「コバヤシ」２５ｍｇ 塩酸クロルプロマジン錠「コバヤシ」２５ｍｇ （クロルプロマジン塩酸塩） | 塩酸クロルプロマジン錠「コバヤシ」５０ｍｇ 塩酸クロルプロマジン錠「コバヤシ」５０ｍｇ （クロルプロマジン塩酸塩） | カイトリル錠１ｍｇ カイトリル錠１ｍｇ （グラニセトロン塩酸塩） | カイトリル錠２ｍｇ カイトリル錠２ｍｇ （グラニセトロン塩酸塩） | サタノロン錠２５ｍｇ サタノロン錠２５ｍｇ （ジフェニドール塩酸塩）
シュランダー錠２５ｍｇ シュランダー錠２５ｍｇ （ジフェニドール塩酸塩） | ジフェニドール塩酸塩錠２５ｍｇ「ＣＨ」 ジフェニドール塩酸塩錠２５ｍｇ「ＣＨ」 （ジフェニドール塩酸塩） | ジフェニドール塩酸塩錠２５ｍｇ「ＪＧ」 ジフェニドール塩酸塩錠２５ｍｇ「ＪＧ」 （ジフェニドール塩酸塩） | ジフェニドール塩酸塩錠２５ｍｇ「ＴＹＫ」 ジフェニドール塩酸塩錠２５ｍｇ「ＴＹＫ」 （ジフェニドール塩酸塩） | ジフェニドール塩酸塩錠２５ｍｇ「タイヨー」 ジフェニドール塩酸塩錠２５ｍｇ「タイヨー」 （ジフェニドール塩酸塩）
セファドール錠２５ｍｇ セファドール錠２５ｍｇ （ジフェニドール塩酸塩） | トスペラール錠２５ｍｇ トスペラール錠２５ｍｇ （ジフェニドール塩酸塩） | ピネロロ錠２５ｍｇ ピネロロ錠２５ｍｇ （ジフェニドール塩酸塩） | トラベルミン配合錠 トラベルミン配合錠 （ジフェンヒドラミン・ジプロフィリン） | ドラマミン錠５０ｍｇ ドラマミン錠５０ｍｇ （ジメンヒドリナート）
ジャックマール錠１０ ジャックマール錠１０ （ドンペリドン） | ドンペリドン錠１０ｍｇ「ＥＭＥＣ」 ドンペリドン錠１０ｍｇ「ＥＭＥＣ」 （ドンペリドン） | ドンペリドン錠１０ｍｇ「ＴＹＫ」 ドンペリドン錠１０ｍｇ「ＴＹＫ」 （ドンペリドン） | ドンペリドン錠１０ｍｇ「タイヨー」 ドンペリドン錠１０ｍｇ「タイヨー」 （ドンペリドン） | ドンペリドン錠１０ｍｇ「タナベ」 ドンペリドン錠１０ｍｇ「タナベ」 （ドンペリドン）
ドンペリドン錠５ｍｇ「タナベ」 ドンペリドン錠５ｍｇ「タナベ」 （ドンペリドン） | ドンペリン錠１０ ドンペリン錠１０ （ドンペリドン） | ドンペリン錠５ ドンペリン錠５ （ドンペリドン） | ナウゼリン錠１０ ナウゼリン錠１０ （ドンペリドン） | ナウゼリン錠５ ナウゼリン錠５ （ドンペリドン）
ナシロビン錠１０ ナシロビン錠１０ （ドンペリドン） | ノーゼア錠１０ｍｇ ノーゼア錠１０ｍｇ （ドンペリドン） | ノーゼア錠５ｍｇ ノーゼア錠５ｍｇ （ドンペリドン） | ハドドリン錠「１０」 ハドドリン錠「１０」 （ドンペリドン） | ハドドリン錠「５」 ハドドリン錠「５」 （ドンペリドン）
フォリメジン錠１０ フォリメジン錠１０ （ドンペリドン） | ペリゼリン錠１０ｍｇ ペリゼリン錠１０ｍｇ （ドンペリドン） | ペリゼリン錠５ｍｇ ペリゼリン錠５ｍｇ （ドンペリドン） | ペロリック錠１０ｍｇ ペロリック錠１０ｍｇ （ドンペリドン） | モンロビア錠１０ モンロビア錠１０ （ドンペリドン）
ノバミン錠５ｍｇ ノバミン錠５ｍｇ （プロクロルペラジンマレイン酸塩） | ヒベルナ糖衣錠２５ｍｇ ヒベルナ糖衣錠２５ｍｇ （プロメタジン塩酸塩） | ヒベルナ糖衣錠５ｍｇ ヒベルナ糖衣錠５ｍｇ （プロメタジン塩酸塩） | ピレチア錠（２５ｍｇ） ピレチア錠（２５ｍｇ） （プロメタジン塩酸塩） | ピレチア錠（５ｍｇ） ピレチア錠（５ｍｇ） （プロメタジン塩酸塩）
スズトロン錠６ｍｇ スズトロン錠６ｍｇ （ベタヒスチンメシル酸塩） | デアノサート錠１２ｍｇ デアノサート錠１２ｍｇ （ベタヒスチンメシル酸塩） | デアノサート錠６ｍｇ デアノサート錠６ｍｇ （ベタヒスチンメシル酸塩） | パパベリアン錠６ｍｇ パパベリアン錠６ｍｇ （ベタヒスチンメシル酸塩） | メタヒスロン錠１２ｍｇ メタヒスロン錠１２ｍｇ （ベタヒスチンメシル酸塩）
メタヒスロン錠６ｍｇ メタヒスロン錠６ｍｇ （ベタヒスチンメシル酸塩） | メニエース錠６ｍｇ メニエース錠６ｍｇ （ベタヒスチンメシル酸塩） | メニエトール錠６ｍｇ メニエトール錠６ｍｇ （ベタヒスチンメシル酸塩） | メニタジン錠６ｍｇ メニタジン錠６ｍｇ （ベタヒスチンメシル酸塩） | メリスロン錠１２ｍｇ メリスロン錠１２ｍｇ （ベタヒスチンメシル酸塩）
メリスロン錠６ｍｇ メリスロン錠６ｍｇ （ベタヒスチンメシル酸塩） | リマーク錠６ｍｇ リマーク錠６ｍｇ （ベタヒスチンメシル酸塩） | トリラホン錠２ｍｇ トリラホン錠２ｍｇ （ペルフェナジン） | トリラホン錠４ｍｇ トリラホン錠４ｍｇ （ペルフェナジン） | トリラホン錠８ｍｇ トリラホン錠８ｍｇ （ペルフェナジン）
ピーゼットシー糖衣錠２ｍｇ ピーゼットシー糖衣錠２ｍｇ （ペルフェナジンマレイン酸塩） | ピーゼットシー糖衣錠４ｍｇ ピーゼットシー糖衣錠４ｍｇ （ペルフェナジンマレイン酸塩） | ピーゼットシー糖衣錠８ｍｇ ピーゼットシー糖衣錠８ｍｇ （ペルフェナジンマレイン酸塩） | アノレキシノン錠５ アノレキシノン錠５ （メトクロプラミド） | エリーテン錠５ｍｇ エリーテン錠５ｍｇ （メトクロプラミド）
テルペラン錠１０ テルペラン錠１０ （メトクロプラミド） | テルペラン錠５ テルペラン錠５ （メトクロプラミド） | フォリクロン錠５ フォリクロン錠５ （メトクロプラミド） | プラミール錠５ｍｇ プラミール錠５ｍｇ （メトクロプラミド） | プリンペラン錠５ プリンペラン錠５ （メトクロプラミド）
ペラプリン錠５ｍｇ ペラプリン錠５ｍｇ （メトクロプラミド） | ガスモチン錠２．５ｍｇ ガスモチン錠２．５ｍｇ （モサプリドクエン酸塩水和物） | ガスモチン錠５ｍｇ ガスモチン錠５ｍｇ （モサプリドクエン酸塩水和物） | ナゼアＯＤ錠０．１ｍｇ ナゼアＯＤ錠０．１ｍｇ （ラモセトロン塩酸塩） | イメンドカプセル１２５ｍｇ イメンドカプセル１２５ｍｇ （アプレピタント）
イメンドカプセル８０ｍｇ イメンドカプセル８０ｍｇ （アプレピタント） | イメンドカプセルセット イメンドカプセルセット （アプレピタント） | ナボバンカプセル５ｍｇ ナボバンカプセル５ｍｇ （トロピセトロン塩酸塩） | イソメニールカプセル７．５ｍｇ イソメニールカプセル７．５ｍｇ （ｄｌ－イソプレナリン塩酸塩） | ケタスカプセル１０ｍｇ ケタスカプセル１０ｍｇ （イブジラスト）
ピナトスカプセル１０ｍｇ ピナトスカプセル１０ｍｇ （イブジラスト） | ドンペリンＤＳ１％ ドンペリンＤＳ１％ （ドンペリドン） | ハドドリンドライシロップ１％ ハドドリンドライシロップ１％ （ドンペリドン） | グラニセトロン内服ゼリー１ｍｇ「ケミファ」 グラニセトロン内服ゼリー１ｍｇ「ケミファ」 （グラニセトロン塩酸塩） | グラニセトロン内服ゼリー２ｍｇ「ケミファ」 グラニセトロン内服ゼリー２ｍｇ「ケミファ」 （グラニセトロン塩酸塩）
アースレナン坐剤３０ アースレナン坐剤３０ （ドンペリドン） | ナウゼリン坐剤１０ ナウゼリン坐剤１０ （ドンペリドン） | ナウゼリン坐剤３０ ナウゼリン坐剤３０ （ドンペリドン） | ナウゼリン坐剤６０ ナウゼリン坐剤６０ （ドンペリドン） | ミオナゼリン坐剤１０ ミオナゼリン坐剤１０ （ドンペリドン）
ミオナゼリン坐剤３０ ミオナゼリン坐剤３０ （ドンペリドン） | モンロビア坐剤１０ モンロビア坐剤１０ （ドンペリドン） | モンロビア坐剤３０ モンロビア坐剤３０ （ドンペリドン）


パーキンソン病治療薬
（剤形、一般名、医薬品名順）

ペルゴリン顆粒０．０２５％ ペルゴリン顆粒０．０２５％ （ペルゴリドメシル酸塩） | アテネジン錠５０ｍｇ アテネジン錠５０ｍｇ （アマンタジン塩酸塩） | アマゾロン錠１００ アマゾロン錠１００ （アマンタジン塩酸塩） | アマゾロン錠５０ アマゾロン錠５０ （アマンタジン塩酸塩） | アマンタジン塩酸塩錠５０ｍｇ「ＺＥ」 アマンタジン塩酸塩錠５０ｍｇ「ＺＥ」 （アマンタジン塩酸塩）
シンメトレル錠１００ｍｇ シンメトレル錠１００ｍｇ （アマンタジン塩酸塩） | シンメトレル錠５０ｍｇ シンメトレル錠５０ｍｇ （アマンタジン塩酸塩） | トーファルミン錠１００ トーファルミン錠１００ （アマンタジン塩酸塩） | トーファルミン錠５０ トーファルミン錠５０ （アマンタジン塩酸塩） | ボイダン錠１００ｍｇ ボイダン錠１００ｍｇ （アマンタジン塩酸塩）
ボイダン錠５０ｍｇ ボイダン錠５０ｍｇ （アマンタジン塩酸塩） | ルシトン錠１００ｍｇ ルシトン錠１００ｍｇ （アマンタジン塩酸塩） | ロティファミン錠１００ ロティファミン錠１００ （アマンタジン塩酸塩） | ロティファミン錠５０ ロティファミン錠５０ （アマンタジン塩酸塩） | 塩酸アマンタジン錠５０「日医工」 塩酸アマンタジン錠５０「日医工」 （アマンタジン塩酸塩）
コムタン錠１００ｍｇ コムタン錠１００ｍｇ （エンタカポン） | カバサール錠０．２５ｍｇ カバサール錠０．２５ｍｇ （カベルゴリン） | カバサール錠１．０ｍｇ カバサール錠１．０ｍｇ （カベルゴリン） | カベルゴリン錠０．２５ｍｇ「Ｆ」 カベルゴリン錠０．２５ｍｇ「Ｆ」 （カベルゴリン） | カベルゴリン錠０．２５ｍｇ「アメル」 カベルゴリン錠０．２５ｍｇ「アメル」 （カベルゴリン）
カベルゴリン錠０．２５ｍｇ「サワイ」 カベルゴリン錠０．２５ｍｇ「サワイ」 （カベルゴリン） | カベルゴリン錠０．２５ｍｇ「トーワ」 カベルゴリン錠０．２５ｍｇ「トーワ」 （カベルゴリン） | カベルゴリン錠０．２５ｍｇ「マイラン」 カベルゴリン錠０．２５ｍｇ「マイラン」 （カベルゴリン） | カベルゴリン錠０．２５ｍｇ「日医工」 カベルゴリン錠０．２５ｍｇ「日医工」 （カベルゴリン） | カベルゴリン錠１．０ｍｇ「Ｆ」 カベルゴリン錠１．０ｍｇ「Ｆ」 （カベルゴリン）
カベルゴリン錠１．０ｍｇ「アメル」 カベルゴリン錠１．０ｍｇ「アメル」 （カベルゴリン） | カベルゴリン錠１．０ｍｇ「サワイ」 カベルゴリン錠１．０ｍｇ「サワイ」 （カベルゴリン） | カベルゴリン錠１．０ｍｇ「タナベ」 カベルゴリン錠１．０ｍｇ「タナベ」 （カベルゴリン） | カベルゴリン錠１．０ｍｇ「トーワ」 カベルゴリン錠１．０ｍｇ「トーワ」 （カベルゴリン） | カベルゴリン錠１．０ｍｇ「マイラン」 カベルゴリン錠１．０ｍｇ「マイラン」 （カベルゴリン）
カベルゴリン錠１．０ｍｇ「日医工」 カベルゴリン錠１．０ｍｇ「日医工」 （カベルゴリン） | エフピーＯＤ錠２．５ エフピーＯＤ錠２．５ （セレギリン塩酸塩） | セレギリン塩酸塩錠２．５ｍｇ「アメル」 セレギリン塩酸塩錠２．５ｍｇ「アメル」 （セレギリン塩酸塩） | セレギリン塩酸塩錠２．５ｍｇ「タイヨー」 セレギリン塩酸塩錠２．５ｍｇ「タイヨー」 （セレギリン塩酸塩） | トレリーフ錠２５ｍｇ トレリーフ錠２５ｍｇ （ゾニサミド）
ドミン錠０．４ ドミン錠０．４ （タリペキソール塩酸塩） | アーテン錠（２ｍｇ） アーテン錠（２ｍｇ） （トリヘキシフェニジル塩酸塩） | セドリーナ錠２ｍｇ セドリーナ錠２ｍｇ （トリヘキシフェニジル塩酸塩） | トリフェジノン錠２ｍｇ トリフェジノン錠２ｍｇ （トリヘキシフェニジル塩酸塩） | トリヘキシフェニジル塩酸塩錠２ｍｇ「タイヨー」 トリヘキシフェニジル塩酸塩錠２ｍｇ「タイヨー」 （トリヘキシフェニジル塩酸塩）
トリヘキシン錠２ｍｇ トリヘキシン錠２ｍｇ （トリヘキシフェニジル塩酸塩） | トレミン錠２ｍｇ トレミン錠２ｍｇ （トリヘキシフェニジル塩酸塩） | パーキネス錠２ パーキネス錠２ （トリヘキシフェニジル塩酸塩） | パキソナール錠２ｍｇ パキソナール錠２ｍｇ （トリヘキシフェニジル塩酸塩） | ピラミスチン錠２ｍｇ ピラミスチン錠２ｍｇ （トリヘキシフェニジル塩酸塩）
塩酸トリヘキシフェニジル錠２ｍｇ「ＮＰ」 塩酸トリヘキシフェニジル錠２ｍｇ「ＮＰ」 （トリヘキシフェニジル塩酸塩） | アキネトン錠１ｍｇ アキネトン錠１ｍｇ （ビペリデン塩酸塩） | アキリデン錠１ｍｇ アキリデン錠１ｍｇ （ビペリデン塩酸塩） | タスモリン錠１ｍｇ タスモリン錠１ｍｇ （ビペリデン塩酸塩） | ビカモール錠２ｍｇ ビカモール錠２ｍｇ （ビペリデン塩酸塩）
トリモール錠２ｍｇ トリモール錠２ｍｇ （ピロヘプチン塩酸塩） | アップノールＢ錠２．５ｍｇ アップノールＢ錠２．５ｍｇ （ブロモクリプチンメシル酸塩） | エレナント錠２．５ｍｇ エレナント錠２．５ｍｇ （ブロモクリプチンメシル酸塩） | コーパデル錠２．５ｍｇ コーパデル錠２．５ｍｇ （ブロモクリプチンメシル酸塩） | デパロ錠２．５ｍｇ デパロ錠２．５ｍｇ （ブロモクリプチンメシル酸塩）
パーロデル錠２．５ｍｇ パーロデル錠２．５ｍｇ （ブロモクリプチンメシル酸塩） | パーロミン錠２．５ｍｇ パーロミン錠２．５ｍｇ （ブロモクリプチンメシル酸塩） | パルキゾン錠２．５ｍｇ パルキゾン錠２．５ｍｇ （ブロモクリプチンメシル酸塩） | パロラクチン錠２．５ｍｇ パロラクチン錠２．５ｍｇ （ブロモクリプチンメシル酸塩） | プロスペリン錠２．５ｍｇ プロスペリン錠２．５ｍｇ （ブロモクリプチンメシル酸塩）
ビ・シフロール錠０．１２５ｍｇ ビ・シフロール錠０．１２５ｍｇ （プラミペキソール塩酸塩水和物） | ビ・シフロール錠０．５ｍｇ ビ・シフロール錠０．５ｍｇ （プラミペキソール塩酸塩水和物） | パーキン糖衣錠（１０） パーキン糖衣錠（１０） （プロフェナミン塩酸塩） | パーキン糖衣錠（５０） パーキン糖衣錠（５０） （プロフェナミン塩酸塩） | ベセラール錠２５０μｇ ベセラール錠２５０μｇ （ペルゴリドメシル酸塩）
ベセラール錠５０μｇ ベセラール錠５０μｇ （ペルゴリドメシル酸塩） | ペルゴリド錠２５０μｇ「サワイ」 ペルゴリド錠２５０μｇ「サワイ」 （ペルゴリドメシル酸塩） | ペルゴリド錠５０μｇ「サワイ」 ペルゴリド錠５０μｇ「サワイ」 （ペルゴリドメシル酸塩） | ペルマックス錠２５０μｇ ペルマックス錠２５０μｇ （ペルゴリドメシル酸塩） | ペルマックス錠５０μｇ ペルマックス錠５０μｇ （ペルゴリドメシル酸塩）
メシル酸ペルゴリド錠２５０μｇ「アメル」 メシル酸ペルゴリド錠２５０μｇ「アメル」 （ペルゴリドメシル酸塩） | メシル酸ペルゴリド錠５０μｇ「アメル」 メシル酸ペルゴリド錠５０μｇ「アメル」 （ペルゴリドメシル酸塩） | メシル酸ペルゴリド錠５０μｇ「マイラン」 メシル酸ペルゴリド錠５０μｇ「マイラン」 （ペルゴリドメシル酸塩） | ペントナ錠４ｍｇ ペントナ錠４ｍｇ （マザチコール塩酸塩水和物） | ドパゾール錠２００ｍｇ ドパゾール錠２００ｍｇ （レボドパ）
カルコーパ錠１００ｍｇ カルコーパ錠１００ｍｇ （レボドパ・カルビドパ水和物） | ドパコール錠１００ｍｇ ドパコール錠１００ｍｇ （レボドパ・カルビドパ水和物） | ドパコール錠５０ｍｇ ドパコール錠５０ｍｇ （レボドパ・カルビドパ水和物） | ネオドパストン配合錠Ｌ１００ ネオドパストン配合錠Ｌ１００ （レボドパ・カルビドパ水和物） | ネオドパストン配合錠Ｌ２５０ ネオドパストン配合錠Ｌ２５０ （レボドパ・カルビドパ水和物）
パーキストン配合錠Ｌ１００ パーキストン配合錠Ｌ１００ （レボドパ・カルビドパ水和物） | メネシット配合錠１００ メネシット配合錠１００ （レボドパ・カルビドパ水和物） | メネシット配合錠２５０ メネシット配合錠２５０ （レボドパ・カルビドパ水和物） | レプリントン錠１００ｍｇ レプリントン錠１００ｍｇ （レボドパ・カルビドパ水和物） | イーシー・ドパール配合錠 イーシー・ドパール配合錠 （レボドパ・ベンセラジド塩酸塩）
ネオドパゾール配合錠 ネオドパゾール配合錠 （レボドパ・ベンセラジド塩酸塩） | マドパー配合錠 マドパー配合錠 （レボドパ・ベンセラジド塩酸塩） | レキップ錠０．２５ｍｇ レキップ錠０．２５ｍｇ （ロピニロール塩酸塩） | レキップ錠１ｍｇ レキップ錠１ｍｇ （ロピニロール塩酸塩） | レキップ錠２ｍｇ レキップ錠２ｍｇ （ロピニロール塩酸塩）
ドプスカプセル１００ｍｇ ドプスカプセル１００ｍｇ （ドロキシドパ） | ドプスカプセル２００ｍｇ ドプスカプセル２００ｍｇ （ドロキシドパ） | ドロキシドパカプセル１００ｍｇ「アメル」 ドロキシドパカプセル１００ｍｇ「アメル」 （ドロキシドパ） | ドロキシドパカプセル１００ｍｇ「マイラン」 ドロキシドパカプセル１００ｍｇ「マイラン」 （ドロキシドパ） | ドロキシドパカプセル１００ｍｇ「日医工」 ドロキシドパカプセル１００ｍｇ「日医工」 （ドロキシドパ）
ドロキシドパカプセル２００ｍｇ「アメル」 ドロキシドパカプセル２００ｍｇ「アメル」 （ドロキシドパ） | ドロキシドパカプセル２００ｍｇ「日医工」 ドロキシドパカプセル２００ｍｇ「日医工」 （ドロキシドパ） | ドパストンカプセル２５０ｍｇ ドパストンカプセル２５０ｍｇ （レボドパ）


脳循環・代謝改善薬，抗認知症薬
（剤形、一般名、医薬品名順）

ウインクルＮ散１％ ウインクルＮ散１％ （ニセルゴリン） | サアミオン散１％ サアミオン散１％ （ニセルゴリン） | アリセプト細粒０．５％ アリセプト細粒０．５％ （ドネペジル塩酸塩） | サワチオン細粒１％ サワチオン細粒１％ （ニセルゴリン） | アデホスコーワ顆粒１０％ アデホスコーワ顆粒１０％ （アデノシン三リン酸二ナトリウム水和物）
トリノシン顆粒１０％ トリノシン顆粒１０％ （アデノシン三リン酸二ナトリウム水和物） | アテネジン錠５０ｍｇ アテネジン錠５０ｍｇ （アマンタジン塩酸塩） | アマゾロン錠１００ アマゾロン錠１００ （アマンタジン塩酸塩） | アマゾロン錠５０ アマゾロン錠５０ （アマンタジン塩酸塩） | アマンタジン塩酸塩錠５０ｍｇ「ＺＥ」 アマンタジン塩酸塩錠５０ｍｇ「ＺＥ」 （アマンタジン塩酸塩）
シンメトレル錠１００ｍｇ シンメトレル錠１００ｍｇ （アマンタジン塩酸塩） | シンメトレル錠５０ｍｇ シンメトレル錠５０ｍｇ （アマンタジン塩酸塩） | トーファルミン錠１００ トーファルミン錠１００ （アマンタジン塩酸塩） | トーファルミン錠５０ トーファルミン錠５０ （アマンタジン塩酸塩） | ボイダン錠１００ｍｇ ボイダン錠１００ｍｇ （アマンタジン塩酸塩）
ボイダン錠５０ｍｇ ボイダン錠５０ｍｇ （アマンタジン塩酸塩） | ルシトン錠１００ｍｇ ルシトン錠１００ｍｇ （アマンタジン塩酸塩） | ロティファミン錠１００ ロティファミン錠１００ （アマンタジン塩酸塩） | ロティファミン錠５０ ロティファミン錠５０ （アマンタジン塩酸塩） | 塩酸アマンタジン錠５０「日医工」 塩酸アマンタジン錠５０「日医工」 （アマンタジン塩酸塩）
アポノール錠１０ アポノール錠１０ （イフェンプロジル酒石酸塩） | アポノール錠２０ アポノール錠２０ （イフェンプロジル酒石酸塩） | イブロノール錠１０ｍｇ イブロノール錠１０ｍｇ （イフェンプロジル酒石酸塩） | イブロノール錠２０ｍｇ イブロノール錠２０ｍｇ （イフェンプロジル酒石酸塩） | エンセロン錠１０ｍｇ エンセロン錠１０ｍｇ （イフェンプロジル酒石酸塩）
エンセロン錠２０ｍｇ エンセロン錠２０ｍｇ （イフェンプロジル酒石酸塩） | セリミック錠 セリミック錠 （イフェンプロジル酒石酸塩） | セロクラール錠１０ｍｇ セロクラール錠１０ｍｇ （イフェンプロジル酒石酸塩） | セロクラール錠２０ｍｇ セロクラール錠２０ｍｇ （イフェンプロジル酒石酸塩） | テクニス錠１０ テクニス錠１０ （イフェンプロジル酒石酸塩）
テクニス錠２０ テクニス錠２０ （イフェンプロジル酒石酸塩） | フレザニール錠２０ｍｇ フレザニール錠２０ｍｇ （イフェンプロジル酒石酸塩） | ヨウアジール錠１０ｍｇ ヨウアジール錠１０ｍｇ （イフェンプロジル酒石酸塩） | リンブレーン錠「２０」 リンブレーン錠「２０」 （イフェンプロジル酒石酸塩） | エポス錠１ｍｇ エポス錠１ｍｇ （ジヒドロエルゴトキシンメシル酸塩）
エポス錠２ｍｇ エポス錠２ｍｇ （ジヒドロエルゴトキシンメシル酸塩） | エルメサット錠２ｍｇ エルメサット錠２ｍｇ （ジヒドロエルゴトキシンメシル酸塩） | バソラックス錠１ｍｇ バソラックス錠１ｍｇ （ジヒドロエルゴトキシンメシル酸塩） | バソラックス錠２ｍｇ バソラックス錠２ｍｇ （ジヒドロエルゴトキシンメシル酸塩） | ヒデルギン錠２ｍｇ ヒデルギン錠２ｍｇ （ジヒドロエルゴトキシンメシル酸塩）
ヒデルギン舌下錠１ｍｇ ヒデルギン舌下錠１ｍｇ （ジヒドロエルゴトキシンメシル酸塩） | アリセプトＤ錠１０ｍｇ アリセプトＤ錠１０ｍｇ （ドネペジル塩酸塩） | アリセプトＤ錠３ｍｇ アリセプトＤ錠３ｍｇ （ドネペジル塩酸塩） | アリセプトＤ錠５ｍｇ アリセプトＤ錠５ｍｇ （ドネペジル塩酸塩） | アリセプト錠１０ｍｇ アリセプト錠１０ｍｇ （ドネペジル塩酸塩）
アリセプト錠３ｍｇ アリセプト錠３ｍｇ （ドネペジル塩酸塩） | アリセプト錠５ｍｇ アリセプト錠５ｍｇ （ドネペジル塩酸塩） | サアミオン錠５ｍｇ サアミオン錠５ｍｇ （ニセルゴリン） | サルモシン錠５ｍｇ サルモシン錠５ｍｇ （ニセルゴリン） | サワチオン錠５ｍｇ サワチオン錠５ｍｇ （ニセルゴリン）
セルファミン錠５ｍｇ セルファミン錠５ｍｇ （ニセルゴリン） | ソクワール錠５ｍｇ ソクワール錠５ｍｇ （ニセルゴリン） | ニセルゴリン錠５ｍｇ「タイヨー」 ニセルゴリン錠５ｍｇ「タイヨー」 （ニセルゴリン） | ニセルゴリン錠５ｍｇ「トーワ」 ニセルゴリン錠５ｍｇ「トーワ」 （ニセルゴリン） | バソゴリンＳ錠５ｍｇ バソゴリンＳ錠５ｍｇ （ニセルゴリン）
ヒルブリンＮ錠５ｍｇ ヒルブリンＮ錠５ｍｇ （ニセルゴリン） | マリレオンＮ錠５ｍｇ マリレオンＮ錠５ｍｇ （ニセルゴリン） | メクロサート錠＊（寿） メクロサート錠＊（寿） （メクロフェノキサート塩酸塩） | ルシドリール錠１００ｍｇ ルシドリール錠１００ｍｇ （メクロフェノキサート塩酸塩） | ガンマロン錠２５０ｍｇ ガンマロン錠２５０ｍｇ （γ－アミノ酪酸）
ＡＴＰ錠「イセイ」 ＡＴＰ錠「イセイ」 （アデノシン三リン酸二ナトリウム水和物） | ＡＴＰ腸溶錠２０ｍｇ「ＮＰ」 ＡＴＰ腸溶錠２０ｍｇ「ＮＰ」 （アデノシン三リン酸二ナトリウム水和物） | ＡＴＰ腸溶錠２０ｍｇ「第一三共」 ＡＴＰ腸溶錠２０ｍｇ「第一三共」 （アデノシン三リン酸二ナトリウム水和物） | ＡＴＰ腸溶錠２０ｍｇ「日医工」 ＡＴＰ腸溶錠２０ｍｇ「日医工」 （アデノシン三リン酸二ナトリウム水和物） | アデタイド腸溶錠 アデタイド腸溶錠 （アデノシン三リン酸二ナトリウム水和物）
アデホスコーワ腸溶錠２０ アデホスコーワ腸溶錠２０ （アデノシン三リン酸二ナトリウム水和物） | アデホスコーワ腸溶錠６０ アデホスコーワ腸溶錠６０ （アデノシン三リン酸二ナトリウム水和物） | トリノシン腸溶錠２０ｍｇ トリノシン腸溶錠２０ｍｇ （アデノシン三リン酸二ナトリウム水和物） | トリノシン腸溶錠６０ｍｇ トリノシン腸溶錠６０ｍｇ （アデノシン三リン酸二ナトリウム水和物） | ケタスカプセル１０ｍｇ ケタスカプセル１０ｍｇ （イブジラスト）
ピナトスカプセル１０ｍｇ ピナトスカプセル１０ｍｇ （イブジラスト）


自律神経作用薬その他
（剤形、一般名、医薬品名順）

ワゴスチグミン散（０．５％） ワゴスチグミン散（０．５％） （ネオスチグミン臭化物） | ハイゼット細粒２０％ ハイゼット細粒２０％ （ガンマーオリザノール） | グランダキシン細粒１０％ グランダキシン細粒１０％ （トフィソパム） | マイテラーゼ錠１０ｍｇ マイテラーゼ錠１０ｍｇ （アンベノニウム塩化物） | オルル錠５０ オルル錠５０ （ガンマーオリザノール）
ハイゼット錠２５ｍｇ ハイゼット錠２５ｍｇ （ガンマーオリザノール） | ハイゼット錠５０ｍｇ ハイゼット錠５０ｍｇ （ガンマーオリザノール） | γ－パルトックスン錠５０ｍｇ γ－パルトックスン錠５０ｍｇ （ガンマーオリザノール） | ウブテック錠５ｍｇ ウブテック錠５ｍｇ （ジスチグミン臭化物） | ウブレチド錠５ｍｇ ウブレチド錠５ｍｇ （ジスチグミン臭化物）
エマンダキシン錠５０ｍｇ エマンダキシン錠５０ｍｇ （トフィソパム） | クラソパン錠５０ｍｇ クラソパン錠５０ｍｇ （トフィソパム） | グランダキシン錠５０ グランダキシン錠５０ （トフィソパム） | グランパム錠５０ｍｇ グランパム錠５０ｍｇ （トフィソパム） | コバンダキシン錠５０ｍｇ コバンダキシン錠５０ｍｇ （トフィソパム）
トフィール錠５０ｍｇ トフィール錠５０ｍｇ （トフィソパム） | トフィス錠５０ｍｇ トフィス錠５０ｍｇ （トフィソパム） | トフィルシン錠５０ トフィルシン錠５０ （トフィソパム） | トルバナシン錠５０ トルバナシン錠５０ （トフィソパム） | トロンヘイム錠５０ｍｇ トロンヘイム錠５０ｍｇ （トフィソパム）
ハイミジン錠５０ｍｇ ハイミジン錠５０ｍｇ （トフィソパム） | バイダキシン錠５０ｍｇ バイダキシン錠５０ｍｇ （トフィソパム） | メスチノン錠６０ｍｇ メスチノン錠６０ｍｇ （ピリドスチグミン臭化物） | リルテック錠５０ リルテック錠５０ （リルゾール） | エボザックカプセル３０ｍｇ エボザックカプセル３０ｍｇ （セビメリン塩酸塩水和物）
サリグレンカプセル３０ｍｇ サリグレンカプセル３０ｍｇ （セビメリン塩酸塩水和物） | ミオカーム内服液３３．３％ ミオカーム内服液３３．３％ （ピラセタム） | ベタフェロン皮下注用９６０万国際単位 ベタフェロン皮下注用９６０万国際単位 （インターフェロン ベータ－１ｂ（遺伝子組換え）） | アボネックス筋注用シリンジ３０μｇ アボネックス筋注用シリンジ３０μｇ （インターフェロン ベータ－１ａ（遺伝子組換え））


筋弛緩薬
（剤形、一般名、医薬品名順）

エペナルド顆粒１０％ エペナルド顆粒１０％ （エペリゾン塩酸塩） | ミオナール顆粒１０％ ミオナール顆粒１０％ （エペリゾン塩酸塩） | チザニン顆粒０．２％ チザニン顆粒０．２％ （チザニジン塩酸塩） | テルネリン顆粒０．２％ テルネリン顆粒０．２％ （チザニジン塩酸塩） | アイロメート錠２０ｍｇ アイロメート錠２０ｍｇ （アフロクアロン）
アナポレット錠２０ｍｇ アナポレット錠２０ｍｇ （アフロクアロン） | アフロゾン錠２０ｍｇ アフロゾン錠２０ｍｇ （アフロクアロン） | アロストーワ錠２０ｍｇ アロストーワ錠２０ｍｇ （アフロクアロン） | アロフト錠２０ｍｇ アロフト錠２０ｍｇ （アフロクアロン） | オシアット錠２０ｍｇ オシアット錠２０ｍｇ （アフロクアロン）
アチネス錠５０ アチネス錠５０ （エペリゾン塩酸塩） | エペソ錠５０ｍｇ エペソ錠５０ｍｇ （エペリゾン塩酸塩） | エペナルド錠５０ｍｇ エペナルド錠５０ｍｇ （エペリゾン塩酸塩） | エペリッサー錠５０ｍｇ エペリッサー錠５０ｍｇ （エペリゾン塩酸塩） | エペリナール錠５０ｍｇ エペリナール錠５０ｍｇ （エペリゾン塩酸塩）
エペル錠５０ｍｇ エペル錠５０ｍｇ （エペリゾン塩酸塩） | エボントン錠「５０」 エボントン錠「５０」 （エペリゾン塩酸塩） | エンボイ錠５０ｍｇ エンボイ錠５０ｍｇ （エペリゾン塩酸塩） | サンバゾン錠５０ｍｇ サンバゾン錠５０ｍｇ （エペリゾン塩酸塩） | トルミナール錠５０ｍｇ トルミナール錠５０ｍｇ （エペリゾン塩酸塩）
ミオナール錠５０ｍｇ ミオナール錠５０ｍｇ （エペリゾン塩酸塩） | ミオナベース錠５０ｍｇ ミオナベース錠５０ｍｇ （エペリゾン塩酸塩） | ミオペリゾン錠５０ｍｇ ミオペリゾン錠５０ｍｇ （エペリゾン塩酸塩） | ミオリラーク錠５０ｍｇ ミオリラーク錠５０ｍｇ （エペリゾン塩酸塩） | リンプラール錠５０ｍｇ リンプラール錠５０ｍｇ （エペリゾン塩酸塩）
スラックシン錠２００ｍｇ スラックシン錠２００ｍｇ （クロルゾキサゾン） | カルソント錠「２５０」 カルソント錠「２５０」 （クロルフェネシンカルバミン酸エステル） | コリクール錠１２５ｍｇ コリクール錠１２５ｍｇ （クロルフェネシンカルバミン酸エステル） | コリクール錠２５０ｍｇ コリクール錠２５０ｍｇ （クロルフェネシンカルバミン酸エステル） | コリスパー錠２５０ｍｇ コリスパー錠２５０ｍｇ （クロルフェネシンカルバミン酸エステル）
スールキット錠１２５ｍｇ スールキット錠１２５ｍｇ （クロルフェネシンカルバミン酸エステル） | スールキット錠２５０ｍｇ スールキット錠２５０ｍｇ （クロルフェネシンカルバミン酸エステル） | リンラキサー錠１２５ｍｇ リンラキサー錠１２５ｍｇ （クロルフェネシンカルバミン酸エステル） | リンラキサー錠２５０ｍｇ リンラキサー錠２５０ｍｇ （クロルフェネシンカルバミン酸エステル） | エンチニン錠１ エンチニン錠１ （チザニジン塩酸塩）
ギボンズ錠１ｍｇ ギボンズ錠１ｍｇ （チザニジン塩酸塩） | セブレチン錠１ｍｇ セブレチン錠１ｍｇ （チザニジン塩酸塩） | チザニジン錠１ｍｇ「タナベ」 チザニジン錠１ｍｇ「タナベ」 （チザニジン塩酸塩） | チザニン錠１ｍｇ チザニン錠１ｍｇ （チザニジン塩酸塩） | チザネリン錠１ｍｇ チザネリン錠１ｍｇ （チザニジン塩酸塩）
チロルビット錠１ｍｇ チロルビット錠１ｍｇ （チザニジン塩酸塩） | テトリネン錠１ｍｇ テトリネン錠１ｍｇ （チザニジン塩酸塩） | テルザニン錠１ｍｇ テルザニン錠１ｍｇ （チザニジン塩酸塩） | テルネリン錠１ｍｇ テルネリン錠１ｍｇ （チザニジン塩酸塩） | テルリラーク錠１ｍｇ テルリラーク錠１ｍｇ （チザニジン塩酸塩）
メキタック錠１ｍｇ メキタック錠１ｍｇ （チザニジン塩酸塩） | モトナリン錠１ｍｇ モトナリン錠１ｍｇ （チザニジン塩酸塩） | ニチペリゾン錠１００ ニチペリゾン錠１００ （トルペリゾン塩酸塩） | ムスカルム錠１００ｍｇ ムスカルム錠１００ｍｇ （トルペリゾン塩酸塩） | ムスカルム錠５０ｍｇ ムスカルム錠５０ｍｇ （トルペリゾン塩酸塩）
ギャバロン錠１０ｍｇ ギャバロン錠１０ｍｇ （バクロフェン） | ギャバロン錠５ｍｇ ギャバロン錠５ｍｇ （バクロフェン） | リオレサール錠１０ｍｇ リオレサール錠１０ｍｇ （バクロフェン） | リオレサール錠５ｍｇ リオレサール錠５ｍｇ （バクロフェン） | ロキシーン錠４ｍｇ ロキシーン錠４ｍｇ （プリジノールメシル酸塩）
ダントリウムカプセル２５ｍｇ ダントリウムカプセル２５ｍｇ （ダントロレンナトリウム水和物） | ダントリウムカプセル５０ｍｇ ダントリウムカプセル５０ｍｇ （ダントロレンナトリウム水和物）


麻薬および類似薬
（剤形、一般名、医薬品名順）

塩酸モルヒネ 塩酸モルヒネ （モルヒネ塩酸塩水和物） | オキノーム散０．５％ オキノーム散０．５％ （オキシコドン塩酸塩水和物） | カディアンスティック粒１２０ｍｇ カディアンスティック粒１２０ｍｇ （モルヒネ硫酸塩水和物） | カディアンスティック粒３０ｍｇ カディアンスティック粒３０ｍｇ （モルヒネ硫酸塩水和物） | カディアンスティック粒６０ｍｇ カディアンスティック粒６０ｍｇ （モルヒネ硫酸塩水和物）
モルペス細粒２％ モルペス細粒２％ （モルヒネ硫酸塩水和物） | モルペス細粒６％ モルペス細粒６％ （モルヒネ硫酸塩水和物） | ソセゴン錠２５ｍｇ ソセゴン錠２５ｍｇ （ペンタゾシン塩酸塩） | ペルタゾン錠２５ ペルタゾン錠２５ （ペンタゾシン塩酸塩） | ペンタジン錠２５ ペンタジン錠２５ （ペンタゾシン塩酸塩）
モルヒネ塩酸塩錠１０ｍｇ「ＤＳＰ」 モルヒネ塩酸塩錠１０ｍｇ「ＤＳＰ」 （モルヒネ塩酸塩水和物） | 塩酸モルヒネ錠「マルピー」 塩酸モルヒネ錠「マルピー」 （モルヒネ塩酸塩水和物） | ピーガード錠１２０ｍｇ ピーガード錠１２０ｍｇ （モルヒネ硫酸塩水和物） | ピーガード錠２０ｍｇ ピーガード錠２０ｍｇ （モルヒネ硫酸塩水和物） | ピーガード錠３０ｍｇ ピーガード錠３０ｍｇ （モルヒネ硫酸塩水和物）
ピーガード錠６０ｍｇ ピーガード錠６０ｍｇ （モルヒネ硫酸塩水和物） | オキシコンチン錠１０ｍｇ オキシコンチン錠１０ｍｇ （オキシコドン塩酸塩水和物） | オキシコンチン錠２０ｍｇ オキシコンチン錠２０ｍｇ （オキシコドン塩酸塩水和物） | オキシコンチン錠４０ｍｇ オキシコンチン錠４０ｍｇ （オキシコドン塩酸塩水和物） | オキシコンチン錠５ｍｇ オキシコンチン錠５ｍｇ （オキシコドン塩酸塩水和物）
ＭＳコンチン錠１０ｍｇ ＭＳコンチン錠１０ｍｇ （モルヒネ硫酸塩水和物） | ＭＳコンチン錠３０ｍｇ ＭＳコンチン錠３０ｍｇ （モルヒネ硫酸塩水和物） | ＭＳコンチン錠６０ｍｇ ＭＳコンチン錠６０ｍｇ （モルヒネ硫酸塩水和物） | トラマールカプセル２５ｍｇ トラマールカプセル２５ｍｇ （トラマドール塩酸塩） | トラマールカプセル５０ｍｇ トラマールカプセル５０ｍｇ （トラマドール塩酸塩）
パシーフカプセル１２０ｍｇ パシーフカプセル１２０ｍｇ （モルヒネ塩酸塩水和物） | パシーフカプセル３０ｍｇ パシーフカプセル３０ｍｇ （モルヒネ塩酸塩水和物） | パシーフカプセル６０ｍｇ パシーフカプセル６０ｍｇ （モルヒネ塩酸塩水和物） | ＭＳツワイスロンカプセル１０ｍｇ ＭＳツワイスロンカプセル１０ｍｇ （モルヒネ硫酸塩水和物） | ＭＳツワイスロンカプセル３０ｍｇ ＭＳツワイスロンカプセル３０ｍｇ （モルヒネ硫酸塩水和物）
ＭＳツワイスロンカプセル６０ｍｇ ＭＳツワイスロンカプセル６０ｍｇ （モルヒネ硫酸塩水和物） | カディアンカプセル２０ｍｇ カディアンカプセル２０ｍｇ （モルヒネ硫酸塩水和物） | カディアンカプセル３０ｍｇ カディアンカプセル３０ｍｇ （モルヒネ硫酸塩水和物） | カディアンカプセル６０ｍｇ カディアンカプセル６０ｍｇ （モルヒネ硫酸塩水和物） | アヘンチンキ「三共」 アヘンチンキ「三共」 （アヘンチンキ）
オプソ内服液１０ｍｇ オプソ内服液１０ｍｇ （モルヒネ塩酸塩水和物） | オプソ内服液５ｍｇ オプソ内服液５ｍｇ （モルヒネ塩酸塩水和物） | レペタン坐剤０．２ｍｇ レペタン坐剤０．２ｍｇ （ブプレノルフィン塩酸塩） | レペタン坐剤０．４ｍｇ レペタン坐剤０．４ｍｇ （ブプレノルフィン塩酸塩） | アンペック坐剤１０ｍｇ アンペック坐剤１０ｍｇ （モルヒネ塩酸塩水和物）
アンペック坐剤２０ｍｇ アンペック坐剤２０ｍｇ （モルヒネ塩酸塩水和物） | アンペック坐剤３０ｍｇ アンペック坐剤３０ｍｇ （モルヒネ塩酸塩水和物） | デュロテップＭＴパッチ１２．６ｍｇ デュロテップＭＴパッチ１２．６ｍｇ （フェンタニル） | デュロテップＭＴパッチ１６．８ｍｇ デュロテップＭＴパッチ１６．８ｍｇ （フェンタニル） | デュロテップＭＴパッチ２．１ｍｇ デュロテップＭＴパッチ２．１ｍｇ （フェンタニル）
デュロテップＭＴパッチ４．２ｍｇ デュロテップＭＴパッチ４．２ｍｇ （フェンタニル） | デュロテップＭＴパッチ８．４ｍｇ デュロテップＭＴパッチ８．４ｍｇ （フェンタニル） | フェントステープ１ｍｇ フェントステープ１ｍｇ （フェンタニルクエン酸塩） | フェントステープ２ｍｇ フェントステープ２ｍｇ （フェンタニルクエン酸塩） | フェントステープ４ｍｇ フェントステープ４ｍｇ （フェンタニルクエン酸塩）
フェントステープ６ｍｇ フェントステープ６ｍｇ （フェンタニルクエン酸塩）


麻酔薬
（剤形、一般名、医薬品名順）

ニチカイン顆粒２０％ ニチカイン顆粒２０％ （ピペリジノアセチルアミノ安息香酸エチル） | ストロカイン錠５ｍｇ ストロカイン錠５ｍｇ （オキセサゼイン） | １０ｍｇセルシン錠 １０ｍｇセルシン錠 （ジアゼパム） | ２ｍｇセルシン錠 ２ｍｇセルシン錠 （ジアゼパム） | ５ｍｇセルシン錠 ５ｍｇセルシン錠 （ジアゼパム）
ジアゼパム錠２「サワイ」 ジアゼパム錠２「サワイ」 （ジアゼパム） | ジアゼパム錠２「トーワ」 ジアゼパム錠２「トーワ」 （ジアゼパム） | ジアゼパム錠２ｍｇ「アメル」 ジアゼパム錠２ｍｇ「アメル」 （ジアゼパム） | ジアゼパム錠５「トーワ」 ジアゼパム錠５「トーワ」 （ジアゼパム） | ジアゼパム錠５ｍｇ「アメル」 ジアゼパム錠５ｍｇ「アメル」 （ジアゼパム）
ジアパックス錠２ｍｇ ジアパックス錠２ｍｇ （ジアゼパム） | ジアパックス錠５ｍｇ ジアパックス錠５ｍｇ （ジアゼパム） | セエルカム錠１０ セエルカム錠１０ （ジアゼパム） | セエルカム錠２ セエルカム錠２ （ジアゼパム） | セエルカム錠５ セエルカム錠５ （ジアゼパム）
セレナミン錠２ｍｇ セレナミン錠２ｍｇ （ジアゼパム） | セレナミン錠５ｍｇ セレナミン錠５ｍｇ （ジアゼパム） | パールキット錠２ｍｇ パールキット錠２ｍｇ （ジアゼパム） | パールキット錠５ｍｇ パールキット錠５ｍｇ （ジアゼパム） | ホリゾン錠２ｍｇ ホリゾン錠２ｍｇ （ジアゼパム）
ホリゾン錠５ｍｇ ホリゾン錠５ｍｇ （ジアゼパム） | スルカイン錠１００ｍｇ スルカイン錠１００ｍｇ （ピペリジノアセチルアミノ安息香酸エチル） | ニチカイン錠１００ｍｇ ニチカイン錠１００ｍｇ （ピペリジノアセチルアミノ安息香酸エチル） | ラボナ錠５０ｍｇ ラボナ錠５０ｍｇ （ペントバルビタールカルシウム） | アネトカインビスカス２％ アネトカインビスカス２％ （リドカイン塩酸塩）
キシロカインビスカス２％ キシロカインビスカス２％ （リドカイン塩酸塩） | パートランビスカス２％ パートランビスカス２％ （リドカイン塩酸塩） | メドカイン内用ゼリー２％ メドカイン内用ゼリー２％ （リドカイン塩酸塩） | フォーレン吸入麻酔液 フォーレン吸入麻酔液 （イソフルラン） | セボフレン吸入麻酔液 セボフレン吸入麻酔液 （セボフルラン）
アネトカインゼリー２％ アネトカインゼリー２％ （リドカイン塩酸塩） | キシロカインゼリー２％ キシロカインゼリー２％ （リドカイン塩酸塩） | パートランゼリー２％ パートランゼリー２％ （リドカイン塩酸塩） | キシロカインポンプスプレー８％ キシロカインポンプスプレー８％ （リドカイン） | パートランポンプスプレー８％ パートランポンプスプレー８％ （リドカイン）
ペンレステープ１８ｍｇ ペンレステープ１８ｍｇ （リドカイン） | ユーパッチテープ１８ｍｇ ユーパッチテープ１８ｍｇ （リドカイン） | キシロカイン点眼液４％ キシロカイン点眼液４％ （リドカイン塩酸塩） | キシロカイン液「４％」 キシロカイン液「４％」 （リドカイン塩酸塩）


眼科用剤
（剤形、一般名、医薬品名順）

硫酸アトロピン「ホエイ」 硫酸アトロピン「ホエイ」 （アトロピン硫酸塩水和物） | ダイアモックス錠２５０ｍｇ ダイアモックス錠２５０ｍｇ （アセタゾラミド） | チオラ錠１００ チオラ錠１００ （チオプロニン） | アダプチノール錠５ｍｇ アダプチノール錠５ｍｇ （ヘレニエン） | ヨウレチン錠「１００」 ヨウレチン錠「１００」 （ヨウ素レシチン）
ヨウレチン錠「５０」 ヨウレチン錠「５０」 （ヨウ素レシチン） | パロチン錠１０ｍｇ パロチン錠１０ｍｇ （唾液腺ホルモン） | イソソルビド内用液７０％分包３０ｍＬ「あすか」 イソソルビド内用液７０％分包３０ｍＬ「あすか」 （イソソルビド） | イソバイド イソバイド （イソソルビド） | メニレット７０％ゼリー２０ｇ メニレット７０％ゼリー２０ｇ （イソソルビド）
メニレット７０％ゼリー３０ｇ メニレット７０％ゼリー３０ｇ （イソソルビド） | ゼペリン点眼液０．１％ ゼペリン点眼液０．１％ （アシタザノラスト水和物） | ＡＺ点眼液０．０２％ ＡＺ点眼液０．０２％ （アズレンスルホン酸ナトリウム水和物） | アズラビン点眼液０．０２％ アズラビン点眼液０．０２％ （アズレンスルホン酸ナトリウム水和物） | アズレン点眼液０．０２％「わかもと」 アズレン点眼液０．０２％「わかもと」 （アズレンスルホン酸ナトリウム水和物）
アズレン点眼液０．０２％「ニットー」 アズレン点眼液０．０２％「ニットー」 （アズレンスルホン酸ナトリウム水和物） | アゾテシン点眼液０．０２％ アゾテシン点眼液０．０２％ （アズレンスルホン酸ナトリウム水和物） | 日点アトロピン点眼液１％ 日点アトロピン点眼液１％ （アトロピン硫酸塩水和物） | アイオピジンＵＤ点眼液１％ アイオピジンＵＤ点眼液１％ （アプラクロニジン塩酸塩） | エリックス点眼液０．２５％ エリックス点眼液０．２５％ （アンレキサノクス）
イソプロピルウノプロストンＰＦ点眼液０．１２％「日点」 イソプロピルウノプロストンＰＦ点眼液０．１２％「日点」 （イソプロピルウノプロストン） | イソプロピルウノプロストン点眼液０．１２％「ＴＳ」 イソプロピルウノプロストン点眼液０．１２％「ＴＳ」 （イソプロピルウノプロストン） | イソプロピルウノプロストン点眼液０．１２％「サワイ」 イソプロピルウノプロストン点眼液０．１２％「サワイ」 （イソプロピルウノプロストン） | イソプロピルウノプロストン点眼液０．１２％「タイヨー」 イソプロピルウノプロストン点眼液０．１２％「タイヨー」 （イソプロピルウノプロストン） | イソプロピルウノプロストン点眼液０．１２％「ニッテン」 イソプロピルウノプロストン点眼液０．１２％「ニッテン」 （イソプロピルウノプロストン）
レスキュラ点眼液０．１２％ レスキュラ点眼液０．１２％ （イソプロピルウノプロストン） | アイビナール点眼液０．０１％ アイビナール点眼液０．０１％ （イブジラスト） | ケタス点眼液０．０１％ ケタス点眼液０．０１％ （イブジラスト） | エコリシン点眼液 エコリシン点眼液 （エリスロマイシンラクトビオン酸塩・コリスチンメタンスルホン酸ナトリウム） | 点眼用エリコリＴ 点眼用エリコリＴ （エリスロマイシンラクトビオン酸塩・コリスチンメタンスルホン酸ナトリウム）
ネオベノール点眼液０．４％ ネオベノール点眼液０．４％ （オキシブプロカイン塩酸塩） | ベノキシール点眼液０．４％ ベノキシール点眼液０．４％ （オキシブプロカイン塩酸塩） | ラクリミン点眼液０．０５％ ラクリミン点眼液０．０５％ （オキシブプロカイン塩酸塩） | オーハラキシン点眼液０．３％ オーハラキシン点眼液０．３％ （オフロキサシン） | オフテクター点眼液０．３％ オフテクター点眼液０．３％ （オフロキサシン）
オフロキサシンゲル化点眼液０．３％「わかもと」 オフロキサシンゲル化点眼液０．３％「わかもと」 （オフロキサシン） | オフロキサット点眼液０．３％ オフロキサット点眼液０．３％ （オフロキサシン） | オフロキシン点眼液０．３％ オフロキシン点眼液０．３％ （オフロキサシン） | オプール点眼液０．３％ オプール点眼液０．３％ （オフロキサシン） | オルカビット点眼液０．３％ オルカビット点眼液０．３％ （オフロキサシン）
タリキサシン点眼液０．３％ タリキサシン点眼液０．３％ （オフロキサシン） | タリザート点眼液０．３％ タリザート点眼液０．３％ （オフロキサシン） | タリビッド点眼液０．３％ タリビッド点眼液０．３％ （オフロキサシン） | タリフロン点眼液０．３％ タリフロン点眼液０．３％ （オフロキサシン） | ファルキサシン点眼液０．３％ ファルキサシン点眼液０．３％ （オフロキサシン）
マロメール点眼液０．３％ マロメール点眼液０．３％ （オフロキサシン） | リビゲット点眼液０．３％ リビゲット点眼液０．３％ （オフロキサシン） | パタノール点眼液０．１％ パタノール点眼液０．１％ （オロパタジン塩酸塩） | カルテオロール塩酸塩点眼液１％「わかもと」 カルテオロール塩酸塩点眼液１％「わかもと」 （カルテオロール塩酸塩） | カルテオロール塩酸塩点眼液２％「わかもと」 カルテオロール塩酸塩点眼液２％「わかもと」 （カルテオロール塩酸塩）
カルテオロール点眼液Ｔ１％ カルテオロール点眼液Ｔ１％ （カルテオロール塩酸塩） | カルテオロール点眼液Ｔ２％ カルテオロール点眼液Ｔ２％ （カルテオロール塩酸塩） | ブロキレートＰＦ点眼液１％ ブロキレートＰＦ点眼液１％ （カルテオロール塩酸塩） | ブロキレートＰＦ点眼液２％ ブロキレートＰＦ点眼液２％ （カルテオロール塩酸塩） | ブロキレート点眼液１％ ブロキレート点眼液１％ （カルテオロール塩酸塩）
ブロキレート点眼液２％ ブロキレート点眼液２％ （カルテオロール塩酸塩） | ミケランＬＡ点眼液１％ ミケランＬＡ点眼液１％ （カルテオロール塩酸塩） | ミケランＬＡ点眼液２％ ミケランＬＡ点眼液２％ （カルテオロール塩酸塩） | ミケラン点眼液１％ ミケラン点眼液１％ （カルテオロール塩酸塩） | ミケラン点眼液２％ ミケラン点眼液２％ （カルテオロール塩酸塩）
メルカトア点眼液１％ メルカトア点眼液１％ （カルテオロール塩酸塩） | メルカトア点眼液２％ メルカトア点眼液２％ （カルテオロール塩酸塩） | リエントン点眼液１％ リエントン点眼液１％ （カルテオロール塩酸塩） | リエントン点眼液２％ リエントン点眼液２％ （カルテオロール塩酸塩） | ガチフロ点眼液０．３％ ガチフロ点眼液０．３％ （ガチフロキサシン水和物）
アルギノン点眼液２％ アルギノン点眼液２％ （クロモグリク酸ナトリウム） | インタール点眼液２％ インタール点眼液２％ （クロモグリク酸ナトリウム） | インタール点眼液ＵＤ２％ インタール点眼液ＵＤ２％ （クロモグリク酸ナトリウム） | オフタルギー点眼液２％ オフタルギー点眼液２％ （クロモグリク酸ナトリウム） | クールウェイ点眼液２％ クールウェイ点眼液２％ （クロモグリク酸ナトリウム）
クモロールＰＦ点眼液２％ クモロールＰＦ点眼液２％ （クロモグリク酸ナトリウム） | クモロール点眼液２％ クモロール点眼液２％ （クロモグリク酸ナトリウム） | クロモフェロン点眼液２％ クロモフェロン点眼液２％ （クロモグリク酸ナトリウム） | クロモリーク点眼液２％ クロモリーク点眼液２％ （クロモグリク酸ナトリウム） | シズレミン点眼液２％ シズレミン点眼液２％ （クロモグリク酸ナトリウム）
トーワタール点眼液２％ トーワタール点眼液２％ （クロモグリク酸ナトリウム） | ノスラン点眼液２％ ノスラン点眼液２％ （クロモグリク酸ナトリウム） | ミタヤク点眼液２％ ミタヤク点眼液２％ （クロモグリク酸ナトリウム） | メインター点眼液２％ メインター点眼液２％ （クロモグリク酸ナトリウム） | ルゲオン点眼液２％ ルゲオン点眼液２％ （クロモグリク酸ナトリウム）
クロラムフェニコール点眼液０．５％「ニットー」 クロラムフェニコール点眼液０．５％「ニットー」 （クロラムフェニコール） | オフサロン点眼液 オフサロン点眼液 （クロラムフェニコール・コリスチンメタンスルホン酸ナトリウム） | コリナコール点眼液 コリナコール点眼液 （クロラムフェニコール・コリスチンメタンスルホン酸ナトリウム） | ノイボルミチン点眼液１％ ノイボルミチン点眼液１％ （グリチルリチン酸二カリウム） | タチオン点眼用２％ タチオン点眼用２％ （グルタチオン）
ケトチフェンＰＦ点眼液０．０５％「日点」 ケトチフェンＰＦ点眼液０．０５％「日点」 （ケトチフェンフマル酸塩） | ケトチフェン点眼液０．０５％「ＴＯＡ」 ケトチフェン点眼液０．０５％「ＴＯＡ」 （ケトチフェンフマル酸塩） | ケトチフェン点眼液０．０５％「ＴＹＫ」 ケトチフェン点眼液０．０５％「ＴＹＫ」 （ケトチフェンフマル酸塩） | ケトテン点眼液０．０５％ ケトテン点眼液０．０５％ （ケトチフェンフマル酸塩） | ザジテン点眼液０．０５％ ザジテン点眼液０．０５％ （ケトチフェンフマル酸塩）
ザジテン点眼液ＵＤ０．０５％ ザジテン点眼液ＵＤ０．０５％ （ケトチフェンフマル酸塩） | スプデル点眼液０．０５％ スプデル点眼液０．０５％ （ケトチフェンフマル酸塩） | セキトン点眼液０．０５％ セキトン点眼液０．０５％ （ケトチフェンフマル酸塩） | ニチカード点眼液０．０５％ ニチカード点眼液０．０５％ （ケトチフェンフマル酸塩） | フサコール点眼液０．０５％ フサコール点眼液０．０５％ （ケトチフェンフマル酸塩）
フマルトン点眼液０．０５％ フマルトン点眼液０．０５％ （ケトチフェンフマル酸塩） | フマルフェン点眼液０．０５％ フマルフェン点眼液０．０５％ （ケトチフェンフマル酸塩） | ベナンザ点眼液０．０５％ ベナンザ点眼液０．０５％ （ケトチフェンフマル酸塩） | マゴチフェン点眼液０．０５％ マゴチフェン点眼液０．０５％ （ケトチフェンフマル酸塩） | ゲンタロール点眼液０．３％ ゲンタロール点眼液０．３％ （ゲンタマイシン硫酸塩）
リフタマイシン点眼液０．３％ リフタマイシン点眼液０．３％ （ゲンタマイシン硫酸塩） | 硫酸ゲンタマイシン点眼液０．３％「ニットー」 硫酸ゲンタマイシン点眼液０．３％「ニットー」 （ゲンタマイシン硫酸塩） | アイドロイチン１％点眼液 アイドロイチン１％点眼液 （コンドロイチン硫酸エステルナトリウム） | アイドロイチン３％点眼液 アイドロイチン３％点眼液 （コンドロイチン硫酸エステルナトリウム） | コンドロン点眼液１％ コンドロン点眼液１％ （コンドロイチン硫酸エステルナトリウム）
コンドロン点眼液３％ コンドロン点眼液３％ （コンドロイチン硫酸エステルナトリウム） | ムコロイド点眼液１％ ムコロイド点眼液１％ （コンドロイチン硫酸エステルナトリウム） | ムコロイド点眼液３％ ムコロイド点眼液３％ （コンドロイチン硫酸エステルナトリウム） | コンドロンナファ点眼液１％ コンドロンナファ点眼液１％ （コンドロイチン硫酸エステルナトリウム・ナファゾリン塩酸塩） | コバラム点眼液０．０２％ コバラム点眼液０．０２％ （シアノコバラミン）
サンコバ点眼液０．０２％ サンコバ点眼液０．０２％ （シアノコバラミン） | ソフティア点眼液０．０２％ ソフティア点眼液０．０２％ （シアノコバラミン） | ビタコバール点眼液０．０２％ ビタコバール点眼液０．０２％ （シアノコバラミン） | ファルコバ点眼液０．０２％ ファルコバ点眼液０．０２％ （シアノコバラミン） | パピロックミニ点眼液０．１％ パピロックミニ点眼液０．１％ （シクロスポリン）
サイプレジン１％点眼液 サイプレジン１％点眼液 （シクロペントラート塩酸塩） | ジクアス点眼液３％ ジクアス点眼液３％ （ジクアホソルナトリウム） | ジクロード点眼液０．１％ ジクロード点眼液０．１％ （ジクロフェナクナトリウム） | ジクロスターＰＦ点眼液０．１％ ジクロスターＰＦ点眼液０．１％ （ジクロフェナクナトリウム） | ジクロスター点眼液０．１％ ジクロスター点眼液０．１％ （ジクロフェナクナトリウム）
ジクロフェナック点眼液０．１％ ジクロフェナック点眼液０．１％ （ジクロフェナクナトリウム） | スタフルミン点眼液０．１％ スタフルミン点眼液０．１％ （ジクロフェナクナトリウム） | ベギータ点眼液０．１％ ベギータ点眼液０．１％ （ジクロフェナクナトリウム） | ボナフェック点眼液０．１％ ボナフェック点眼液０．１％ （ジクロフェナクナトリウム） | ウブレチド点眼液０．５％ ウブレチド点眼液０．５％ （ジスチグミン臭化物）
ウブレチド点眼液１％ ウブレチド点眼液１％ （ジスチグミン臭化物） | ピバレフリン点眼液０．０４％ ピバレフリン点眼液０．０４％ （ジピベフリン塩酸塩） | ピバレフリン点眼液０．１％ ピバレフリン点眼液０．１％ （ジピベフリン塩酸塩） | パニマイシン点眼液０．３％ パニマイシン点眼液０．３％ （ジベカシン硫酸塩） | ベストロン点眼用０．５％ ベストロン点眼用０．５％ （セフメノキシム塩酸塩）
タリムス点眼液０．１％ タリムス点眼液０．１％ （タクロリムス水和物） | タプロス点眼液０．００１５％ タプロス点眼液０．００１５％ （タフルプロスト） | チアブート点眼液０．２５％ チアブート点眼液０．２５％ （チモロールマレイン酸塩） | チアブート点眼液０．５％ チアブート点眼液０．５％ （チモロールマレイン酸塩） | チマバック点眼液０．５％ チマバック点眼液０．５％ （チモロールマレイン酸塩）
チモプトールＸＥ点眼液０．２５％ チモプトールＸＥ点眼液０．２５％ （チモロールマレイン酸塩） | チモプトールＸＥ点眼液０．５％ チモプトールＸＥ点眼液０．５％ （チモロールマレイン酸塩） | チモプトール点眼液０．２５％ チモプトール点眼液０．２５％ （チモロールマレイン酸塩） | チモプトール点眼液０．５％ チモプトール点眼液０．５％ （チモロールマレイン酸塩） | チモレートＰＦ点眼液０．２５％ チモレートＰＦ点眼液０．２５％ （チモロールマレイン酸塩）
チモレートＰＦ点眼液０．５％ チモレートＰＦ点眼液０．５％ （チモロールマレイン酸塩） | チモレート点眼液０．２５％ チモレート点眼液０．２５％ （チモロールマレイン酸塩） | チモレート点眼液０．５％ チモレート点眼液０．５％ （チモロールマレイン酸塩） | チモロール点眼液０．２５％「テイカ」 チモロール点眼液０．２５％「テイカ」 （チモロールマレイン酸塩） | チモロール点眼液０．５％「テイカ」 チモロール点眼液０．５％「テイカ」 （チモロールマレイン酸塩）
チモロール点眼液Ｔ０．２５％ チモロール点眼液Ｔ０．２５％ （チモロールマレイン酸塩） | チモロール点眼液Ｔ０．５％ チモロール点眼液Ｔ０．５％ （チモロールマレイン酸塩） | ファルチモ点眼液０．２５ ファルチモ点眼液０．２５ （チモロールマレイン酸塩） | ファルチモ点眼液０．５ ファルチモ点眼液０．５ （チモロールマレイン酸塩） | リズモンＴＧ点眼液０．２５％ リズモンＴＧ点眼液０．２５％ （チモロールマレイン酸塩）
リズモンＴＧ点眼液０．５％ リズモンＴＧ点眼液０．５％ （チモロールマレイン酸塩） | リズモン点眼液０．２５％ リズモン点眼液０．２５％ （チモロールマレイン酸塩） | リズモン点眼液０．５％ リズモン点眼液０．５％ （チモロールマレイン酸塩） | Ｄ・Ｅ・Ｘ０．０２％点眼液Ｔ Ｄ・Ｅ・Ｘ０．０２％点眼液Ｔ （デキサメタゾンメタスルホ安息香酸エステルナトリウム） | Ｄ・Ｅ・Ｘ０．０５％点眼液Ｔ Ｄ・Ｅ・Ｘ０．０５％点眼液Ｔ （デキサメタゾンメタスルホ安息香酸エステルナトリウム）
Ｄ・Ｅ・Ｘ０．１％点眼液Ｔ Ｄ・Ｅ・Ｘ０．１％点眼液Ｔ （デキサメタゾンメタスルホ安息香酸エステルナトリウム） | ＤＭゾロン０．０５％点眼液 ＤＭゾロン０．０５％点眼液 （デキサメタゾンメタスルホ安息香酸エステルナトリウム） | ＤＭゾロン点眼液０．０２％「日点」 ＤＭゾロン点眼液０．０２％「日点」 （デキサメタゾンメタスルホ安息香酸エステルナトリウム） | ＤＭゾロン点眼液０．１％「日点」 ＤＭゾロン点眼液０．１％「日点」 （デキサメタゾンメタスルホ安息香酸エステルナトリウム） | サンテゾーン点眼液（０．０２％） サンテゾーン点眼液（０．０２％） （デキサメタゾンメタスルホ安息香酸エステルナトリウム）
サンテゾーン点眼液（０．１％） サンテゾーン点眼液（０．１％） （デキサメタゾンメタスルホ安息香酸エステルナトリウム） | ビジュアリン点眼液０．０２％ ビジュアリン点眼液０．０２％ （デキサメタゾンメタスルホ安息香酸エステルナトリウム） | ビジュアリン点眼液０．０５％ ビジュアリン点眼液０．０５％ （デキサメタゾンメタスルホ安息香酸エステルナトリウム） | オゼックス点眼液０．３％ オゼックス点眼液０．３％ （トスフロキサシントシル酸塩水和物） | トスフロ点眼液０．３％ トスフロ点眼液０．３％ （トスフロキサシントシル酸塩水和物）
トブラシン点眼液０．３％ トブラシン点眼液０．３％ （トブラマイシン） | アレニスト点眼液０．５％ アレニスト点眼液０．５％ （トラニラスト） | ガレシロール点眼液０．５％ ガレシロール点眼液０．５％ （トラニラスト） | トラニラスト点眼液０．５％「ＪＧ」 トラニラスト点眼液０．５％「ＪＧ」 （トラニラスト） | トラニラスト点眼液０．５％「ＴＳ」 トラニラスト点眼液０．５％「ＴＳ」 （トラニラスト）
トラニラスト点眼液０．５％「サワイ」 トラニラスト点眼液０．５％「サワイ」 （トラニラスト） | トラメラスＰＦ点眼液０．５％ トラメラスＰＦ点眼液０．５％ （トラニラスト） | トラメラス点眼液０．５％ トラメラス点眼液０．５％ （トラニラスト） | リザベン点眼液０．５％ リザベン点眼液０．５％ （トラニラスト） | トラバタンズ点眼液０．００４％ トラバタンズ点眼液０．００４％ （トラボプロスト）
デュオトラバ配合点眼液 デュオトラバ配合点眼液 （トラボプロスト・チモロールマレイン酸塩） | サンドールＭＹ点眼液０．４％ サンドールＭＹ点眼液０．４％ （トロピカミド） | ミドリンＭ点眼液０．４％ ミドリンＭ点眼液０．４％ （トロピカミド） | オフミック点眼液 オフミック点眼液 （トロピカミド・フェニレフリン塩酸塩） | サンドールＰ点眼液 サンドールＰ点眼液 （トロピカミド・フェニレフリン塩酸塩）
ミドリンＰ点眼液 ミドリンＰ点眼液 （トロピカミド・フェニレフリン塩酸塩） | トルソプト点眼液０．５％ トルソプト点眼液０．５％ （ドルゾラミド塩酸塩） | トルソプト点眼液１％ トルソプト点眼液１％ （ドルゾラミド塩酸塩） | コソプト配合点眼液 コソプト配合点眼液 （ドルゾラミド塩酸塩・チモロールマレイン酸塩） | プリビナ点眼液０．５ｍｇ／ｍＬ プリビナ点眼液０．５ｍｇ／ｍＬ （ナファゾリン硝酸塩）
ニプラジロールＰＦ点眼液０．２５％「日点」 ニプラジロールＰＦ点眼液０．２５％「日点」 （ニプラジロール） | ニプラジロール点眼液０．２５％「ＴＯＡ」 ニプラジロール点眼液０．２５％「ＴＯＡ」 （ニプラジロール） | ニプラジロール点眼液０．２５％「わかもと」 ニプラジロール点眼液０．２５％「わかもと」 （ニプラジロール） | ニプラジロール点眼液０．２５％「サワイ」 ニプラジロール点眼液０．２５％「サワイ」 （ニプラジロール） | ニプラジロール点眼液０．２５％「ニッテン」 ニプラジロール点眼液０．２５％「ニッテン」 （ニプラジロール）
ニプラノール点眼液０．２５％ ニプラノール点眼液０．２５％ （ニプラジロール） | ハイパジールコーワ点眼液０．２５％ ハイパジールコーワ点眼液０．２５％ （ニプラジロール） | マイピリン点眼液 マイピリン点眼液 （ネオスチグミン・無機塩類配合剤） | ミオピン点眼液 ミオピン点眼液 （ネオスチグミン・無機塩類配合剤） | ネバナック懸濁性点眼液０．１％ ネバナック懸濁性点眼液０．１％ （ネパフェナク）
ノキサシン点眼液０．３％ ノキサシン点眼液０．３％ （ノルフロキサシン） | ノフロキサン点眼液０．３％ ノフロキサン点眼液０．３％ （ノルフロキサシン） | ノフロ点眼液０．３％ ノフロ点眼液０．３％ （ノルフロキサシン） | バクシダール点眼液０．３％ バクシダール点眼液０．３％ （ノルフロキサシン） | バクファミル点眼液０．３％ バクファミル点眼液０．３％ （ノルフロキサシン）
ビスコレット点眼液０．３％ ビスコレット点眼液０．３％ （ノルフロキサシン） | フロバール点眼液０．３％ フロバール点眼液０．３％ （ノルフロキサシン） | マリオットン点眼液０．３％ マリオットン点眼液０．３％ （ノルフロキサシン） | ミタトニン点眼液０．３％ ミタトニン点眼液０．３％ （ノルフロキサシン） | ＨＣゾロン点眼液０．５％「日点」 ＨＣゾロン点眼液０．５％「日点」 （ヒドロコルチゾン酢酸エステル）
ルミガン点眼液０．０３％ ルミガン点眼液０．０３％ （ビマトプロスト） | カタリンＫ点眼用０．００５％ カタリンＫ点眼用０．００５％ （ピレノキシン） | カタリン点眼用０．００５％ カタリン点眼用０．００５％ （ピレノキシン） | カリーユニ点眼液０．００５％ カリーユニ点眼液０．００５％ （ピレノキシン） | ピレノキシン点眼用０．００５％「ニットー」 ピレノキシン点眼用０．００５％「ニットー」 （ピレノキシン）
アドソルボカルピン点眼液１％ アドソルボカルピン点眼液１％ （ピロカルピン塩酸塩） | アドソルボカルピン点眼液２％ アドソルボカルピン点眼液２％ （ピロカルピン塩酸塩） | サンピロ点眼液０．５％ サンピロ点眼液０．５％ （ピロカルピン塩酸塩） | サンピロ点眼液１％ サンピロ点眼液１％ （ピロカルピン塩酸塩） | サンピロ点眼液２％ サンピロ点眼液２％ （ピロカルピン塩酸塩）
サンピロ点眼液３％ サンピロ点眼液３％ （ピロカルピン塩酸塩） | サンピロ点眼液４％ サンピロ点眼液４％ （ピロカルピン塩酸塩） | ネオシネジンコーワ５％点眼液 ネオシネジンコーワ５％点眼液 （フェニレフリン塩酸塩） | ＦＡＤ点眼液０．０５％「サンテン」 ＦＡＤ点眼液０．０５％「サンテン」 （フラビンアデニンジヌクレオチド） | ＦＡＤ点眼液０．０５％「ニットー」 ＦＡＤ点眼液０．０５％「ニットー」 （フラビンアデニンジヌクレオチド）
フラビタン点眼液０．０５％ フラビタン点眼液０．０５％ （フラビンアデニンジヌクレオチド） | ムコティア点眼液 ムコティア点眼液 （フラビンアデニンジヌクレオチドナトリウム・コンドロイチン硫酸エステルナトリウム） | ムコファジン点眼液 ムコファジン点眼液 （フラビンアデニンジヌクレオチドナトリウム・コンドロイチン硫酸エステルナトリウム） | オドメール点眼液０．０２％ オドメール点眼液０．０２％ （フルオロメトロン） | オドメール点眼液０．０５％ オドメール点眼液０．０５％ （フルオロメトロン）
オドメール点眼液０．１％ オドメール点眼液０．１％ （フルオロメトロン） | ピトス点眼液０．０２％ ピトス点眼液０．０２％ （フルオロメトロン） | ピトス点眼液０．１％ ピトス点眼液０．１％ （フルオロメトロン） | フルオメソロン０．０２％点眼液 フルオメソロン０．０２％点眼液 （フルオロメトロン） | フルオメソロン０．０５％点眼液 フルオメソロン０．０５％点眼液 （フルオロメトロン）
フルオメソロン０．１％点眼液 フルオメソロン０．１％点眼液 （フルオロメトロン） | フルオロメトロン０．０２％点眼液Ｔ フルオロメトロン０．０２％点眼液Ｔ （フルオロメトロン） | フルオロメトロン０．１％点眼液Ｔ フルオロメトロン０．１％点眼液Ｔ （フルオロメトロン） | フルオロメトロン点眼液０．０２％「テイカ」 フルオロメトロン点眼液０．０２％「テイカ」 （フルオロメトロン） | フルオロメトロン点眼液０．１％「テイカ」 フルオロメトロン点眼液０．１％「テイカ」 （フルオロメトロン）
フルメトロン点眼液０．０２％ フルメトロン点眼液０．０２％ （フルオロメトロン） | フルメトロン点眼液０．１％ フルメトロン点眼液０．１％ （フルオロメトロン） | デタントール０．０１％点眼液 デタントール０．０１％点眼液 （ブナゾシン塩酸塩） | エイゾプト懸濁性点眼液１％ エイゾプト懸濁性点眼液１％ （ブリンゾラミド） | ブロナック点眼液０．１％ ブロナック点眼液０．１％ （ブロムフェナクナトリウム水和物）
ニフラン点眼液０．１％ ニフラン点眼液０．１％ （プラノプロフェン） | ハオプラ点眼液０．１％ ハオプラ点眼液０．１％ （プラノプロフェン） | バルライザー点眼液０．１％ バルライザー点眼液０．１％ （プラノプロフェン） | プラノプロフェン点眼液０．１％「わかもと」 プラノプロフェン点眼液０．１％「わかもと」 （プラノプロフェン） | プロラノン点眼液０．１％ プロラノン点眼液０．１％ （プラノプロフェン）
ムルキナ点眼液０．１％ ムルキナ点眼液０．１％ （プラノプロフェン） | ルポック点眼液０．１％ ルポック点眼液０．１％ （プラノプロフェン） | ＰＳゾロン点眼液０．１１％「日点」 ＰＳゾロン点眼液０．１１％「日点」 （プレドニゾロン酢酸エステル） | ベタキール０．５％点眼液 ベタキール０．５％点眼液 （ベタキソロール塩酸塩） | ベタキソン点眼液０．５％ ベタキソン点眼液０．５％ （ベタキソロール塩酸塩）
ベトプティック エス懸濁性点眼液０．５％ ベトプティック エス懸濁性点眼液０．５％ （ベタキソロール塩酸塩） | ベトプティック点眼液０．５％ ベトプティック点眼液０．５％ （ベタキソロール塩酸塩） | リンデロン点眼液０．０１％ リンデロン点眼液０．０１％ （ベタメタゾンリン酸エステルナトリウム） | アラジオフ点眼液０．１％ アラジオフ点眼液０．１％ （ペミロラストカリウム） | アレギサール点眼液０．１％ アレギサール点眼液０．１％ （ペミロラストカリウム）
ペミラストン点眼液０．１％ ペミラストン点眼液０．１％ （ペミロラストカリウム） | ペミリドン点眼液０．１％ ペミリドン点眼液０．１％ （ペミロラストカリウム） | 人工涙液マイティア点眼液 人工涙液マイティア点眼液 （ホウ酸・無機塩類配合剤） | ベガモックス点眼液０．５％ ベガモックス点眼液０．５％ （モキシフロキサシン塩酸塩） | キサラタン点眼液０．００５％ キサラタン点眼液０．００５％ （ラタノプロスト）
ラタノプロストＰＦ点眼液０．００５％「日点」 ラタノプロストＰＦ点眼液０．００５％「日点」 （ラタノプロスト） | ラタノプロスト点眼液０．００５％「ＫＲＭ」 ラタノプロスト点眼液０．００５％「ＫＲＭ」 （ラタノプロスト） | ラタノプロスト点眼液０．００５％「ＴＯＡ」 ラタノプロスト点眼液０．００５％「ＴＯＡ」 （ラタノプロスト） | ラタノプロスト点眼液０．００５％「ＴＳ」 ラタノプロスト点眼液０．００５％「ＴＳ」 （ラタノプロスト） | ラタノプロスト点眼液０．００５％「わかもと」 ラタノプロスト点眼液０．００５％「わかもと」 （ラタノプロスト）
ラタノプロスト点眼液０．００５％「アメル」 ラタノプロスト点眼液０．００５％「アメル」 （ラタノプロスト） | ラタノプロスト点眼液０．００５％「キッセイ」 ラタノプロスト点眼液０．００５％「キッセイ」 （ラタノプロスト） | ラタノプロスト点眼液０．００５％「ケミファ」 ラタノプロスト点眼液０．００５％「ケミファ」 （ラタノプロスト） | ラタノプロスト点眼液０．００５％「コーワ」 ラタノプロスト点眼液０．００５％「コーワ」 （ラタノプロスト） | ラタノプロスト点眼液０．００５％「サワイ」 ラタノプロスト点眼液０．００５％「サワイ」 （ラタノプロスト）
ラタノプロスト点眼液０．００５％「センジュ」 ラタノプロスト点眼液０．００５％「センジュ」 （ラタノプロスト） | ラタノプロスト点眼液０．００５％「タカタ」 ラタノプロスト点眼液０．００５％「タカタ」 （ラタノプロスト） | ラタノプロスト点眼液０．００５％「トーワ」 ラタノプロスト点眼液０．００５％「トーワ」 （ラタノプロスト） | ラタノプロスト点眼液０．００５％「ニッテン」 ラタノプロスト点眼液０．００５％「ニッテン」 （ラタノプロスト） | ラタノプロスト点眼液０．００５％「ニットー」 ラタノプロスト点眼液０．００５％「ニットー」 （ラタノプロスト）
ラタノプロスト点眼液０．００５％「マイラン」 ラタノプロスト点眼液０．００５％「マイラン」 （ラタノプロスト） | ラタノプロスト点眼液０．００５％「科研」 ラタノプロスト点眼液０．００５％「科研」 （ラタノプロスト） | ラタノプロスト点眼液０．００５％「三和」 ラタノプロスト点眼液０．００５％「三和」 （ラタノプロスト） | ラタノプロスト点眼液０．００５％「日医工」 ラタノプロスト点眼液０．００５％「日医工」 （ラタノプロスト） | ザラカム配合点眼液 ザラカム配合点眼液 （ラタノプロスト・チモロールマレイン酸塩）
ムコゾーム点眼液０．５％ ムコゾーム点眼液０．５％ （リゾチーム塩酸塩） | リゾティア点眼液０．５％ リゾティア点眼液０．５％ （リゾチーム塩酸塩） | リボスチン点眼液０．０２５％ リボスチン点眼液０．０２５％ （レボカバスチン塩酸塩） | レボカバスチン塩酸塩点眼液０．０２５％「ＴＯＡ」 レボカバスチン塩酸塩点眼液０．０２５％「ＴＯＡ」 （レボカバスチン塩酸塩） | レボカバスチン塩酸塩点眼液０．０２５％「わかもと」 レボカバスチン塩酸塩点眼液０．０２５％「わかもと」 （レボカバスチン塩酸塩）
レボカバスチン塩酸塩点眼液０．０２５％「三和」 レボカバスチン塩酸塩点眼液０．０２５％「三和」 （レボカバスチン塩酸塩） | レボカバスチン点眼液０．０２５％「ＴＳ」 レボカバスチン点眼液０．０２５％「ＴＳ」 （レボカバスチン塩酸塩） | レボカバスチン点眼液０．０２５％「サワイ」 レボカバスチン点眼液０．０２５％「サワイ」 （レボカバスチン塩酸塩） | クラビット点眼液０．５％ クラビット点眼液０．５％ （レボフロキサシン水和物） | ミロル点眼液０．５％ ミロル点眼液０．５％ （レボブノロール塩酸塩）
レボブノロール塩酸塩ＰＦ点眼液０．５％「日点」 レボブノロール塩酸塩ＰＦ点眼液０．５％「日点」 （レボブノロール塩酸塩） | レボブノロール塩酸塩点眼液０．５％「ニッテン」 レボブノロール塩酸塩点眼液０．５％「ニッテン」 （レボブノロール塩酸塩） | ロメフロン点眼液０．３％ ロメフロン点眼液０．３％ （ロメフロキサシン塩酸塩） | アイケアミニ点眼液０．３％ アイケアミニ点眼液０．３％ （精製ヒアルロン酸ナトリウム） | アイケア点眼液０．１％ アイケア点眼液０．１％ （精製ヒアルロン酸ナトリウム）
ティアバランス点眼液０．１％ ティアバランス点眼液０．１％ （精製ヒアルロン酸ナトリウム） | ヒアール点眼液０．１ ヒアール点眼液０．１ （精製ヒアルロン酸ナトリウム） | ヒアルロン酸Ｎａ点眼液０．１％「日新」 ヒアルロン酸Ｎａ点眼液０．１％「日新」 （精製ヒアルロン酸ナトリウム） | ヒアレインミニ点眼液０．１％ ヒアレインミニ点眼液０．１％ （精製ヒアルロン酸ナトリウム） | ヒアレインミニ点眼液０．３％ ヒアレインミニ点眼液０．３％ （精製ヒアルロン酸ナトリウム）
ヒアレイン点眼液０．１％ ヒアレイン点眼液０．１％ （精製ヒアルロン酸ナトリウム） | ヒアレイン点眼液０．３％ ヒアレイン点眼液０．３％ （精製ヒアルロン酸ナトリウム） | ヒアロンサンミニ点眼液０．３％ ヒアロンサンミニ点眼液０．３％ （精製ヒアルロン酸ナトリウム） | ヒアロンサン点眼液０．１％ ヒアロンサン点眼液０．１％ （精製ヒアルロン酸ナトリウム） | オフサリンＰ点眼液０．０６％ オフサリンＰ点眼液０．０６％ （硫酸亜鉛水和物）
サンチンク点眼液０．２％ サンチンク点眼液０．２％ （硫酸亜鉛水和物） | ゾビラックス眼軟膏３％ ゾビラックス眼軟膏３％ （アシクロビル） | ビルレクス眼軟膏３％ ビルレクス眼軟膏３％ （アシクロビル） | リュウアト１％眼軟膏 リュウアト１％眼軟膏 （アトロピン硫酸塩水和物） | エコリシン眼軟膏 エコリシン眼軟膏 （エリスロマイシンラクトビオン酸塩・コリスチンメタンスルホン酸ナトリウム）
エリコリ眼軟膏Ｔ エリコリ眼軟膏Ｔ （エリスロマイシンラクトビオン酸塩・コリスチンメタンスルホン酸ナトリウム） | オフロキシン眼軟膏０．３％ オフロキシン眼軟膏０．３％ （オフロキサシン） | タリビッド眼軟膏０．３％ タリビッド眼軟膏０．３％ （オフロキサシン） | Ｄ・Ｅ・Ｘ０．１％眼軟膏Ｔ Ｄ・Ｅ・Ｘ０．１％眼軟膏Ｔ （デキサメタゾン） | サンテゾーン０．０５％眼軟膏 サンテゾーン０．０５％眼軟膏 （デキサメタゾン）
ピマリシン眼軟膏１％「センジュ」 ピマリシン眼軟膏１％「センジュ」 （ピマリシン） | フラビタン眼軟膏０．１％ フラビタン眼軟膏０．１％ （フラビンアデニンジヌクレオチド） | プレドニン眼軟膏 プレドニン眼軟膏 （プレドニゾロン酢酸エステル） | 酢酸プレドニゾロン０．２５％眼軟膏Ｔ 酢酸プレドニゾロン０．２５％眼軟膏Ｔ （プレドニゾロン酢酸エステル） | ビーエスエスプラス２５０眼灌流液０．０１８４％ ビーエスエスプラス２５０眼灌流液０．０１８４％ （オキシグルタチオン）
ビーエスエスプラス５００眼灌流液０．０１８４％ ビーエスエスプラス５００眼灌流液０．０１８４％ （オキシグルタチオン） | オペガン０．６眼粘弾剤１％ オペガン０．６眼粘弾剤１％ （精製ヒアルロン酸ナトリウム） | オペガン１．１眼粘弾剤１％ オペガン１．１眼粘弾剤１％ （精製ヒアルロン酸ナトリウム） | オペガンハイ０．７眼粘弾剤１％ オペガンハイ０．７眼粘弾剤１％ （精製ヒアルロン酸ナトリウム） | オペガンハイ０．８５眼粘弾剤１％ オペガンハイ０．８５眼粘弾剤１％ （精製ヒアルロン酸ナトリウム）
オペリード１．１眼粘弾剤１％ オペリード１．１眼粘弾剤１％ （精製ヒアルロン酸ナトリウム） | オペリードＨＶ０．８５眼粘弾剤１％ オペリードＨＶ０．８５眼粘弾剤１％ （精製ヒアルロン酸ナトリウム） | ヒーロン０．６眼粘弾剤１％ ヒーロン０．６眼粘弾剤１％ （精製ヒアルロン酸ナトリウム） | ヒーロン０．８５眼粘弾剤１％ ヒーロン０．８５眼粘弾剤１％ （精製ヒアルロン酸ナトリウム） | ビスコート０．５眼粘弾剤 ビスコート０．５眼粘弾剤 （精製ヒアルロン酸ナトリウム・コンドロイチン硫酸エステルナトリウム）
ナーベル点鼻・点眼液０．１％ ナーベル点鼻・点眼液０．１％ （テトラヒドロゾリン硝酸塩） | コンドロンデキサ点眼・点耳・点鼻液０．１％ コンドロンデキサ点眼・点耳・点鼻液０．１％ （デキサメタゾンメタスルホ安息香酸エステルナトリウム） | ビジュアリン眼科耳鼻科用液０．１％ ビジュアリン眼科耳鼻科用液０．１％ （デキサメタゾンメタスルホ安息香酸エステルナトリウム） | オルガドロン点眼・点耳・点鼻液０．１％ オルガドロン点眼・点耳・点鼻液０．１％ （デキサメタゾンリン酸エステルナトリウム） | テイカゾン点眼・点耳・点鼻液０．１％ テイカゾン点眼・点耳・点鼻液０．１％ （デキサメタゾンリン酸エステルナトリウム）
ベルベゾロンＦ点眼・点鼻液 ベルベゾロンＦ点眼・点鼻液 （フラジオマイシン硫酸塩・ベタメタゾンリン酸エステルナトリウム） | 点眼・点鼻用リンデロンＡ液 点眼・点鼻用リンデロンＡ液 （フラジオマイシン硫酸塩・ベタメタゾンリン酸エステルナトリウム） | サンベタゾン眼耳鼻科用液０．１％ サンベタゾン眼耳鼻科用液０．１％ （ベタメタゾンリン酸エステルナトリウム） | ベルベゾロン眼耳鼻科用液０．１％ ベルベゾロン眼耳鼻科用液０．１％ （ベタメタゾンリン酸エステルナトリウム） | リノロサール眼科耳鼻科用液０．１％ リノロサール眼科耳鼻科用液０．１％ （ベタメタゾンリン酸エステルナトリウム）
リンデロン点眼・点耳・点鼻液０．１％ リンデロン点眼・点耳・点鼻液０．１％ （ベタメタゾンリン酸エステルナトリウム） | リンベタＰＦ眼耳鼻科用液０．１％ リンベタＰＦ眼耳鼻科用液０．１％ （ベタメタゾンリン酸エステルナトリウム） | ロメフロンミニムス眼科耳科用液０．３％ ロメフロンミニムス眼科耳科用液０．３％ （ロメフロキサシン塩酸塩） | 眼・耳科用リンデロンＡ軟膏 眼・耳科用リンデロンＡ軟膏 （フラジオマイシン硫酸塩・ベタメタゾンリン酸エステルナトリウム） | ネオメドロールＥＥ軟膏 ネオメドロールＥＥ軟膏 （フラジオマイシン硫酸塩・メチルプレドニゾロン）


耳鼻咽喉科用剤
（剤形、一般名、医薬品名順）

Ｃ－チステン細粒５０％ Ｃ－チステン細粒５０％ （カルボシステイン） | ムコダイン細粒５０％ ムコダイン細粒５０％ （カルボシステイン） | リザベン細粒１０％ リザベン細粒１０％ （トラニラスト） | アゼプチン顆粒０．２％ アゼプチン顆粒０．２％ （アゼラスチン塩酸塩） | アストプチン錠１ｍｇ アストプチン錠１ｍｇ （アゼラスチン塩酸塩）
アゼピット錠１ｍｇ アゼピット錠１ｍｇ （アゼラスチン塩酸塩） | アゼプチン錠０．５ｍｇ アゼプチン錠０．５ｍｇ （アゼラスチン塩酸塩） | アゼプチン錠１ｍｇ アゼプチン錠１ｍｇ （アゼラスチン塩酸塩） | アドメッセン錠１ｍｇ アドメッセン錠１ｍｇ （アゼラスチン塩酸塩） | ビフェルチン錠０．５ ビフェルチン錠０．５ （アゼラスチン塩酸塩）
ビフェルチン錠１ ビフェルチン錠１ （アゼラスチン塩酸塩） | ラスプジン錠１ｍｇ ラスプジン錠１ｍｇ （アゼラスチン塩酸塩） | 塩酸アゼラスチン錠「イワキ」１ｍｇ 塩酸アゼラスチン錠「イワキ」１ｍｇ （アゼラスチン塩酸塩） | エバスチンＯＤ錠１０ｍｇ「ＤＫ」 エバスチンＯＤ錠１０ｍｇ「ＤＫ」 （エバスチン） | エバスチンＯＤ錠１０ｍｇ「ＭＥＤ」 エバスチンＯＤ錠１０ｍｇ「ＭＥＤ」 （エバスチン）
エバスチンＯＤ錠１０ｍｇ「ＮＰ」 エバスチンＯＤ錠１０ｍｇ「ＮＰ」 （エバスチン） | エバスチンＯＤ錠１０ｍｇ「ＮＳ」 エバスチンＯＤ錠１０ｍｇ「ＮＳ」 （エバスチン） | エバスチンＯＤ錠１０ｍｇ「ＳＮ」 エバスチンＯＤ錠１０ｍｇ「ＳＮ」 （エバスチン） | エバスチンＯＤ錠１０ｍｇ「ＹＤ」 エバスチンＯＤ錠１０ｍｇ「ＹＤ」 （エバスチン） | エバスチンＯＤ錠１０ｍｇ「ＺＥ」 エバスチンＯＤ錠１０ｍｇ「ＺＥ」 （エバスチン）
エバスチンＯＤ錠１０ｍｇ「ケミファ」 エバスチンＯＤ錠１０ｍｇ「ケミファ」 （エバスチン） | エバスチンＯＤ錠１０ｍｇ「サワイ」 エバスチンＯＤ錠１０ｍｇ「サワイ」 （エバスチン） | エバスチンＯＤ錠１０ｍｇ「タイヨー」 エバスチンＯＤ錠１０ｍｇ「タイヨー」 （エバスチン） | エバスチンＯＤ錠１０ｍｇ「タカタ」 エバスチンＯＤ錠１０ｍｇ「タカタ」 （エバスチン） | エバスチンＯＤ錠１０ｍｇ「科研」 エバスチンＯＤ錠１０ｍｇ「科研」 （エバスチン）
エバスチンＯＤ錠１０ｍｇ「日医工」 エバスチンＯＤ錠１０ｍｇ「日医工」 （エバスチン） | エバスチンＯＤ錠５ｍｇ「ＭＥＤ」 エバスチンＯＤ錠５ｍｇ「ＭＥＤ」 （エバスチン） | エバスチンＯＤ錠５ｍｇ「ＮＰ」 エバスチンＯＤ錠５ｍｇ「ＮＰ」 （エバスチン） | エバスチンＯＤ錠５ｍｇ「ＮＳ」 エバスチンＯＤ錠５ｍｇ「ＮＳ」 （エバスチン） | エバスチンＯＤ錠５ｍｇ「ＳＮ」 エバスチンＯＤ錠５ｍｇ「ＳＮ」 （エバスチン）
エバスチンＯＤ錠５ｍｇ「ＹＤ」 エバスチンＯＤ錠５ｍｇ「ＹＤ」 （エバスチン） | エバスチンＯＤ錠５ｍｇ「ＺＥ」 エバスチンＯＤ錠５ｍｇ「ＺＥ」 （エバスチン） | エバスチンＯＤ錠５ｍｇ「ケミファ」 エバスチンＯＤ錠５ｍｇ「ケミファ」 （エバスチン） | エバスチンＯＤ錠５ｍｇ「サワイ」 エバスチンＯＤ錠５ｍｇ「サワイ」 （エバスチン） | エバスチンＯＤ錠５ｍｇ「タイヨー」 エバスチンＯＤ錠５ｍｇ「タイヨー」 （エバスチン）
エバスチンＯＤ錠５ｍｇ「タカタ」 エバスチンＯＤ錠５ｍｇ「タカタ」 （エバスチン） | エバスチンＯＤ錠５ｍｇ「科研」 エバスチンＯＤ錠５ｍｇ「科研」 （エバスチン） | エバスチンＯＤ錠５ｍｇ「日医工」 エバスチンＯＤ錠５ｍｇ「日医工」 （エバスチン） | エバスチン錠１０ｍｇ「ＣＨ」 エバスチン錠１０ｍｇ「ＣＨ」 （エバスチン） | エバスチン錠１０ｍｇ「ＪＧ」 エバスチン錠１０ｍｇ「ＪＧ」 （エバスチン）
エバスチン錠１０ｍｇ「ＭＥＤ」 エバスチン錠１０ｍｇ「ＭＥＤ」 （エバスチン） | エバスチン錠１０ｍｇ「ＮＳ」 エバスチン錠１０ｍｇ「ＮＳ」 （エバスチン） | エバスチン錠１０ｍｇ「ＴＣＫ」 エバスチン錠１０ｍｇ「ＴＣＫ」 （エバスチン） | エバスチン錠１０ｍｇ「ＹＤ」 エバスチン錠１０ｍｇ「ＹＤ」 （エバスチン） | エバスチン錠１０ｍｇ「ケミファ」 エバスチン錠１０ｍｇ「ケミファ」 （エバスチン）
エバスチン錠１０ｍｇ「サワイ」 エバスチン錠１０ｍｇ「サワイ」 （エバスチン） | エバスチン錠１０ｍｇ「タカタ」 エバスチン錠１０ｍｇ「タカタ」 （エバスチン） | エバスチン錠１０ｍｇ「トーワ」 エバスチン錠１０ｍｇ「トーワ」 （エバスチン） | エバスチン錠１０ｍｇ「マイラン」 エバスチン錠１０ｍｇ「マイラン」 （エバスチン） | エバスチン錠１０ｍｇ「科研」 エバスチン錠１０ｍｇ「科研」 （エバスチン）
エバスチン錠１０ｍｇ「日医工」 エバスチン錠１０ｍｇ「日医工」 （エバスチン） | エバスチン錠５ｍｇ「ＣＨ」 エバスチン錠５ｍｇ「ＣＨ」 （エバスチン） | エバスチン錠５ｍｇ「ＪＧ」 エバスチン錠５ｍｇ「ＪＧ」 （エバスチン） | エバスチン錠５ｍｇ「ＭＥＤ」 エバスチン錠５ｍｇ「ＭＥＤ」 （エバスチン） | エバスチン錠５ｍｇ「ＴＣＫ」 エバスチン錠５ｍｇ「ＴＣＫ」 （エバスチン）
エバスチン錠５ｍｇ「ＹＤ」 エバスチン錠５ｍｇ「ＹＤ」 （エバスチン） | エバスチン錠５ｍｇ「ケミファ」 エバスチン錠５ｍｇ「ケミファ」 （エバスチン） | エバスチン錠５ｍｇ「サワイ」 エバスチン錠５ｍｇ「サワイ」 （エバスチン） | エバスチン錠５ｍｇ「タカタ」 エバスチン錠５ｍｇ「タカタ」 （エバスチン） | エバスチン錠５ｍｇ「トーワ」 エバスチン錠５ｍｇ「トーワ」 （エバスチン）
エバスチン錠５ｍｇ「マイラン」 エバスチン錠５ｍｇ「マイラン」 （エバスチン） | エバスチン錠５ｍｇ「科研」 エバスチン錠５ｍｇ「科研」 （エバスチン） | エバスチン錠５ｍｇ「日医工」 エバスチン錠５ｍｇ「日医工」 （エバスチン） | エバステルＯＤ錠１０ｍｇ エバステルＯＤ錠１０ｍｇ （エバスチン） | エバステルＯＤ錠５ｍｇ エバステルＯＤ錠５ｍｇ （エバスチン）
エバステル錠１０ｍｇ エバステル錠１０ｍｇ （エバスチン） | エバステル錠５ｍｇ エバステル錠５ｍｇ （エバスチン） | アスモット錠１０ｍｇ アスモット錠１０ｍｇ （エピナスチン塩酸塩） | アスモット錠２０ｍｇ アスモット錠２０ｍｇ （エピナスチン塩酸塩） | アズサレオン錠１０ アズサレオン錠１０ （エピナスチン塩酸塩）
アズサレオン錠２０ アズサレオン錠２０ （エピナスチン塩酸塩） | アルピード錠１０ アルピード錠１０ （エピナスチン塩酸塩） | アルピード錠２０ アルピード錠２０ （エピナスチン塩酸塩） | アレゲイン錠２０ アレゲイン錠２０ （エピナスチン塩酸塩） | アレジオテック錠１０ アレジオテック錠１０ （エピナスチン塩酸塩）
アレジオテック錠２０ アレジオテック錠２０ （エピナスチン塩酸塩） | アレジオン錠１０ アレジオン錠１０ （エピナスチン塩酸塩） | アレジオン錠２０ アレジオン錠２０ （エピナスチン塩酸塩） | アレナピオン錠１０ アレナピオン錠１０ （エピナスチン塩酸塩） | アレナピオン錠２０ アレナピオン錠２０ （エピナスチン塩酸塩）
アレルオフ錠１０ アレルオフ錠１０ （エピナスチン塩酸塩） | アレルオフ錠２０ アレルオフ錠２０ （エピナスチン塩酸塩） | エピナジオン錠１０ エピナジオン錠１０ （エピナスチン塩酸塩） | エピナジオン錠２０ エピナジオン錠２０ （エピナスチン塩酸塩） | エピナスチン塩酸塩錠２０ｍｇ「タイヨー」 エピナスチン塩酸塩錠２０ｍｇ「タイヨー」 （エピナスチン塩酸塩）
エピナスチン錠２０ｍｇ「ＫＴ」 エピナスチン錠２０ｍｇ「ＫＴ」 （エピナスチン塩酸塩） | エルピナン錠１０ エルピナン錠１０ （エピナスチン塩酸塩） | エルピナン錠２０ エルピナン錠２０ （エピナスチン塩酸塩） | チムケント錠１０ チムケント錠１０ （エピナスチン塩酸塩） | チムケント錠２０ チムケント錠２０ （エピナスチン塩酸塩）
ピナジオン錠２０ｍｇ ピナジオン錠２０ｍｇ （エピナスチン塩酸塩） | ヘルボッツ錠１０ ヘルボッツ錠１０ （エピナスチン塩酸塩） | ヘルボッツ錠２０ ヘルボッツ錠２０ （エピナスチン塩酸塩） | メデジオン錠２０ メデジオン錠２０ （エピナスチン塩酸塩） | ユピテル錠２０ ユピテル錠２０ （エピナスチン塩酸塩）
塩酸エピナスチン錠１０ｍｇ「アメル」 塩酸エピナスチン錠１０ｍｇ「アメル」 （エピナスチン塩酸塩） | 塩酸エピナスチン錠２０ｍｇ「アメル」 塩酸エピナスチン錠２０ｍｇ「アメル」 （エピナスチン塩酸塩） | アデコック錠３０ｍｇ アデコック錠３０ｍｇ （オキサトミド） | アトピクト錠３０ｍｇ アトピクト錠３０ｍｇ （オキサトミド） | アレトン錠３０ｍｇ アレトン錠３０ｍｇ （オキサトミド）
イワトミド錠３０ｍｇ イワトミド錠３０ｍｇ （オキサトミド） | オキサトーワ錠３０ｍｇ オキサトーワ錠３０ｍｇ （オキサトミド） | オキサトミド錠「クニヒロ」３０ｍｇ オキサトミド錠「クニヒロ」３０ｍｇ （オキサトミド） | オキサトミド錠３０ｍｇ「ＥＭＥＣ」 オキサトミド錠３０ｍｇ「ＥＭＥＣ」 （オキサトミド） | オキサトミド錠３０ｍｇ「タイヨー」 オキサトミド錠３０ｍｇ「タイヨー」 （オキサトミド）
オキロット錠３０ｍｇ オキロット錠３０ｍｇ （オキサトミド） | ガーランド錠３０ｍｇ ガーランド錠３０ｍｇ （オキサトミド） | スパクリット錠３０ｍｇ スパクリット錠３０ｍｇ （オキサトミド） | セドリプス錠３０ｍｇ セドリプス錠３０ｍｇ （オキサトミド） | セルテクト錠３０ セルテクト錠３０ （オキサトミド）
セルトミド錠３０ｍｇ セルトミド錠３０ｍｇ （オキサトミド） | デルトーマ錠３０ｍｇ デルトーマ錠３０ｍｇ （オキサトミド） | ヒシレタン錠３０ｍｇ ヒシレタン錠３０ｍｇ （オキサトミド） | ペペシン錠３０ｍｇ ペペシン錠３０ｍｇ （オキサトミド） | メクテクト錠３０ｍｇ メクテクト錠３０ｍｇ （オキサトミド）
アレロックＯＤ錠２．５ アレロックＯＤ錠２．５ （オロパタジン塩酸塩） | アレロックＯＤ錠５ アレロックＯＤ錠５ （オロパタジン塩酸塩） | アレロック錠２．５ アレロック錠２．５ （オロパタジン塩酸塩） | アレロック錠５ アレロック錠５ （オロパタジン塩酸塩） | Ｃ－チステン錠２５０ｍｇ Ｃ－チステン錠２５０ｍｇ （カルボシステイン）
カージリン錠 カージリン錠 （カルボシステイン） | カルブタン錠２５０ｍｇ カルブタン錠２５０ｍｇ （カルボシステイン） | カルボシステイン錠５００ｍｇ「タイヨー」 カルボシステイン錠５００ｍｇ「タイヨー」 （カルボシステイン） | クインスロン錠２５０ｍｇ クインスロン錠２５０ｍｇ （カルボシステイン） | クインスロン錠５００ｍｇ クインスロン錠５００ｍｇ （カルボシステイン）
サワテン錠２５０ｍｇ サワテン錠２５０ｍｇ （カルボシステイン） | サワテン錠５００ｍｇ サワテン錠５００ｍｇ （カルボシステイン） | シスカルボン錠２５０ｍｇ シスカルボン錠２５０ｍｇ （カルボシステイン） | シスダイン錠２５０ｍｇ シスダイン錠２５０ｍｇ （カルボシステイン） | ムコダイン錠２５０ｍｇ ムコダイン錠２５０ｍｇ （カルボシステイン）
ムコダイン錠５００ｍｇ ムコダイン錠５００ｍｇ （カルボシステイン） | ムコチオ錠２５０ｍｇ ムコチオ錠２５０ｍｇ （カルボシステイン） | ムコトロン錠２５０ｍｇ ムコトロン錠２５０ｍｇ （カルボシステイン） | メチスタ錠２５０ｍｇ メチスタ錠２５０ｍｇ （カルボシステイン） | メチスタ錠５００ｍｇ メチスタ錠５００ｍｇ （カルボシステイン）
ジルテック錠１０ ジルテック錠１０ （セチリジン塩酸塩） | ジルテック錠５ ジルテック錠５ （セチリジン塩酸塩） | セチリジン塩酸塩ＯＤ錠１０ｍｇ「サワイ」 セチリジン塩酸塩ＯＤ錠１０ｍｇ「サワイ」 （セチリジン塩酸塩） | セチリジン塩酸塩ＯＤ錠５ｍｇ「サワイ」 セチリジン塩酸塩ＯＤ錠５ｍｇ「サワイ」 （セチリジン塩酸塩） | セチリジン塩酸塩錠１０「ＮＵＰ」 セチリジン塩酸塩錠１０「ＮＵＰ」 （セチリジン塩酸塩）
セチリジン塩酸塩錠１０「オーハラ」 セチリジン塩酸塩錠１０「オーハラ」 （セチリジン塩酸塩） | セチリジン塩酸塩錠１０ｍｇ「ＣＨ」 セチリジン塩酸塩錠１０ｍｇ「ＣＨ」 （セチリジン塩酸塩） | セチリジン塩酸塩錠１０ｍｇ「ＣＨＯＳ」 セチリジン塩酸塩錠１０ｍｇ「ＣＨＯＳ」 （セチリジン塩酸塩） | セチリジン塩酸塩錠１０ｍｇ「ＫＴＢ」 セチリジン塩酸塩錠１０ｍｇ「ＫＴＢ」 （セチリジン塩酸塩） | セチリジン塩酸塩錠１０ｍｇ「ＭＥＤ」 セチリジン塩酸塩錠１０ｍｇ「ＭＥＤ」 （セチリジン塩酸塩）
セチリジン塩酸塩錠１０ｍｇ「ＭＮＰ」 セチリジン塩酸塩錠１０ｍｇ「ＭＮＰ」 （セチリジン塩酸塩） | セチリジン塩酸塩錠１０ｍｇ「ＮＰ」 セチリジン塩酸塩錠１０ｍｇ「ＮＰ」 （セチリジン塩酸塩） | セチリジン塩酸塩錠１０ｍｇ「ＮＰＩ」 セチリジン塩酸塩錠１０ｍｇ「ＮＰＩ」 （セチリジン塩酸塩） | セチリジン塩酸塩錠１０ｍｇ「ＮＴ」 セチリジン塩酸塩錠１０ｍｇ「ＮＴ」 （セチリジン塩酸塩） | セチリジン塩酸塩錠１０ｍｇ「ＰＨ」 セチリジン塩酸塩錠１０ｍｇ「ＰＨ」 （セチリジン塩酸塩）
セチリジン塩酸塩錠１０ｍｇ「ＳＮ」 セチリジン塩酸塩錠１０ｍｇ「ＳＮ」 （セチリジン塩酸塩） | セチリジン塩酸塩錠１０ｍｇ「ＴＣＫ」 セチリジン塩酸塩錠１０ｍｇ「ＴＣＫ」 （セチリジン塩酸塩） | セチリジン塩酸塩錠１０ｍｇ「ＴＯＡ」 セチリジン塩酸塩錠１０ｍｇ「ＴＯＡ」 （セチリジン塩酸塩） | セチリジン塩酸塩錠１０ｍｇ「ＴＹＫ」 セチリジン塩酸塩錠１０ｍｇ「ＴＹＫ」 （セチリジン塩酸塩） | セチリジン塩酸塩錠１０ｍｇ「ＹＤ」 セチリジン塩酸塩錠１０ｍｇ「ＹＤ」 （セチリジン塩酸塩）
セチリジン塩酸塩錠１０ｍｇ「アメル」 セチリジン塩酸塩錠１０ｍｇ「アメル」 （セチリジン塩酸塩） | セチリジン塩酸塩錠１０ｍｇ「イワキ」 セチリジン塩酸塩錠１０ｍｇ「イワキ」 （セチリジン塩酸塩） | セチリジン塩酸塩錠１０ｍｇ「クニヒロ」 セチリジン塩酸塩錠１０ｍｇ「クニヒロ」 （セチリジン塩酸塩） | セチリジン塩酸塩錠１０ｍｇ「サワイ」 セチリジン塩酸塩錠１０ｍｇ「サワイ」 （セチリジン塩酸塩） | セチリジン塩酸塩錠１０ｍｇ「タイヨー」 セチリジン塩酸塩錠１０ｍｇ「タイヨー」 （セチリジン塩酸塩）
セチリジン塩酸塩錠１０ｍｇ「タカタ」 セチリジン塩酸塩錠１０ｍｇ「タカタ」 （セチリジン塩酸塩） | セチリジン塩酸塩錠１０ｍｇ「タナベ」 セチリジン塩酸塩錠１０ｍｇ「タナベ」 （セチリジン塩酸塩） | セチリジン塩酸塩錠１０ｍｇ「ツルハラ」 セチリジン塩酸塩錠１０ｍｇ「ツルハラ」 （セチリジン塩酸塩） | セチリジン塩酸塩錠１０ｍｇ「トーワ」 セチリジン塩酸塩錠１０ｍｇ「トーワ」 （セチリジン塩酸塩） | セチリジン塩酸塩錠１０ｍｇ「マイラン」 セチリジン塩酸塩錠１０ｍｇ「マイラン」 （セチリジン塩酸塩）
セチリジン塩酸塩錠１０ｍｇ「科研」 セチリジン塩酸塩錠１０ｍｇ「科研」 （セチリジン塩酸塩） | セチリジン塩酸塩錠１０ｍｇ「日医工」 セチリジン塩酸塩錠１０ｍｇ「日医工」 （セチリジン塩酸塩） | セチリジン塩酸塩錠５「オーハラ」 セチリジン塩酸塩錠５「オーハラ」 （セチリジン塩酸塩） | セチリジン塩酸塩錠５ｍｇ「ＣＨ」 セチリジン塩酸塩錠５ｍｇ「ＣＨ」 （セチリジン塩酸塩） | セチリジン塩酸塩錠５ｍｇ「ＣＨＯＳ」 セチリジン塩酸塩錠５ｍｇ「ＣＨＯＳ」 （セチリジン塩酸塩）
セチリジン塩酸塩錠５ｍｇ「ＫＴＢ」 セチリジン塩酸塩錠５ｍｇ「ＫＴＢ」 （セチリジン塩酸塩） | セチリジン塩酸塩錠５ｍｇ「ＭＥＤ」 セチリジン塩酸塩錠５ｍｇ「ＭＥＤ」 （セチリジン塩酸塩） | セチリジン塩酸塩錠５ｍｇ「ＭＮＰ」 セチリジン塩酸塩錠５ｍｇ「ＭＮＰ」 （セチリジン塩酸塩） | セチリジン塩酸塩錠５ｍｇ「ＮＰ」 セチリジン塩酸塩錠５ｍｇ「ＮＰ」 （セチリジン塩酸塩） | セチリジン塩酸塩錠５ｍｇ「ＮＰＩ」 セチリジン塩酸塩錠５ｍｇ「ＮＰＩ」 （セチリジン塩酸塩）
セチリジン塩酸塩錠５ｍｇ「ＮＴ」 セチリジン塩酸塩錠５ｍｇ「ＮＴ」 （セチリジン塩酸塩） | セチリジン塩酸塩錠５ｍｇ「ＰＨ」 セチリジン塩酸塩錠５ｍｇ「ＰＨ」 （セチリジン塩酸塩） | セチリジン塩酸塩錠５ｍｇ「ＳＮ」 セチリジン塩酸塩錠５ｍｇ「ＳＮ」 （セチリジン塩酸塩） | セチリジン塩酸塩錠５ｍｇ「ＴＣＫ」 セチリジン塩酸塩錠５ｍｇ「ＴＣＫ」 （セチリジン塩酸塩） | セチリジン塩酸塩錠５ｍｇ「ＴＯＡ」 セチリジン塩酸塩錠５ｍｇ「ＴＯＡ」 （セチリジン塩酸塩）
セチリジン塩酸塩錠５ｍｇ「ＴＹＫ」 セチリジン塩酸塩錠５ｍｇ「ＴＹＫ」 （セチリジン塩酸塩） | セチリジン塩酸塩錠５ｍｇ「ＹＤ」 セチリジン塩酸塩錠５ｍｇ「ＹＤ」 （セチリジン塩酸塩） | セチリジン塩酸塩錠５ｍｇ「アメル」 セチリジン塩酸塩錠５ｍｇ「アメル」 （セチリジン塩酸塩） | セチリジン塩酸塩錠５ｍｇ「イワキ」 セチリジン塩酸塩錠５ｍｇ「イワキ」 （セチリジン塩酸塩） | セチリジン塩酸塩錠５ｍｇ「クニヒロ」 セチリジン塩酸塩錠５ｍｇ「クニヒロ」 （セチリジン塩酸塩）
セチリジン塩酸塩錠５ｍｇ「サワイ」 セチリジン塩酸塩錠５ｍｇ「サワイ」 （セチリジン塩酸塩） | セチリジン塩酸塩錠５ｍｇ「タイヨー」 セチリジン塩酸塩錠５ｍｇ「タイヨー」 （セチリジン塩酸塩） | セチリジン塩酸塩錠５ｍｇ「タカタ」 セチリジン塩酸塩錠５ｍｇ「タカタ」 （セチリジン塩酸塩） | セチリジン塩酸塩錠５ｍｇ「タナベ」 セチリジン塩酸塩錠５ｍｇ「タナベ」 （セチリジン塩酸塩） | セチリジン塩酸塩錠５ｍｇ「ツルハラ」 セチリジン塩酸塩錠５ｍｇ「ツルハラ」 （セチリジン塩酸塩）
セチリジン塩酸塩錠５ｍｇ「トーワ」 セチリジン塩酸塩錠５ｍｇ「トーワ」 （セチリジン塩酸塩） | セチリジン塩酸塩錠５ｍｇ「マイラン」 セチリジン塩酸塩錠５ｍｇ「マイラン」 （セチリジン塩酸塩） | セチリジン塩酸塩錠５ｍｇ「科研」 セチリジン塩酸塩錠５ｍｇ「科研」 （セチリジン塩酸塩） | セチリジン塩酸塩錠５ｍｇ「日医工」 セチリジン塩酸塩錠５ｍｇ「日医工」 （セチリジン塩酸塩） | ストミンＡ配合錠 ストミンＡ配合錠 （ニコチン酸アミド・パパベリン塩酸塩）
アレグラ錠３０ｍｇ アレグラ錠３０ｍｇ （フェキソフェナジン塩酸塩） | アレグラ錠６０ｍｇ アレグラ錠６０ｍｇ （フェキソフェナジン塩酸塩） | プランルカスト錠１１２．５「ＥＫ」 プランルカスト錠１１２．５「ＥＫ」 （プランルカスト水和物） | プランルカスト錠１１２．５ｍｇ「ＡＦＰ」 プランルカスト錠１１２．５ｍｇ「ＡＦＰ」 （プランルカスト水和物） | プランルカスト錠１１２．５ｍｇ「ＴＹＫ」 プランルカスト錠１１２．５ｍｇ「ＴＹＫ」 （プランルカスト水和物）
プランルカスト錠２２５「ＥＫ」 プランルカスト錠２２５「ＥＫ」 （プランルカスト水和物） | タリオンＯＤ錠１０ｍｇ タリオンＯＤ錠１０ｍｇ （ベポタスチンベシル酸塩） | タリオンＯＤ錠５ｍｇ タリオンＯＤ錠５ｍｇ （ベポタスチンベシル酸塩） | タリオン錠１０ｍｇ タリオン錠１０ｍｇ （ベポタスチンベシル酸塩） | タリオン錠５ｍｇ タリオン錠５ｍｇ （ベポタスチンベシル酸塩）
アルジキサール錠１０ アルジキサール錠１０ （ペミロラストカリウム） | アルジキサール錠５ アルジキサール錠５ （ペミロラストカリウム） | アレギサール錠１０ｍｇ アレギサール錠１０ｍｇ （ペミロラストカリウム） | アレギサール錠５ｍｇ アレギサール錠５ｍｇ （ペミロラストカリウム） | タツモール錠１０ｍｇ タツモール錠１０ｍｇ （ペミロラストカリウム）
タツモール錠５ｍｇ タツモール錠５ｍｇ （ペミロラストカリウム） | ペミラストン錠１０ｍｇ ペミラストン錠１０ｍｇ （ペミロラストカリウム） | ペミラストン錠５ｍｇ ペミラストン錠５ｍｇ （ペミロラストカリウム） | ペミロラストＫ錠１０ｍｇ「マイラン」 ペミロラストＫ錠１０ｍｇ「マイラン」 （ペミロラストカリウム） | モナソサール錠１０ｍｇ モナソサール錠１０ｍｇ （ペミロラストカリウム）
モナソサール錠５ｍｇ モナソサール錠５ｍｇ （ペミロラストカリウム） | アリマン錠３ｍｇ アリマン錠３ｍｇ （メキタジン） | シークナロン錠３ｍｇ シークナロン錠３ｍｇ （メキタジン） | ゼスラン錠３ｍｇ ゼスラン錠３ｍｇ （メキタジン） | ニポラジン錠３ｍｇ ニポラジン錠３ｍｇ （メキタジン）
ハレムニン錠３ｍｇ ハレムニン錠３ｍｇ （メキタジン） | ヒスポラン錠３ｍｇ ヒスポラン錠３ｍｇ （メキタジン） | メキタジン錠３ｍｇ「タイヨー」 メキタジン錠３ｍｇ「タイヨー」 （メキタジン） | メキタジン錠３ｍｇ「ツルハラ」 メキタジン錠３ｍｇ「ツルハラ」 （メキタジン） | メキタゼノン錠３ｍｇ メキタゼノン錠３ｍｇ （メキタジン）
メキタミン錠３ｍｇ メキタミン錠３ｍｇ （メキタジン） | キプレス錠１０ｍｇ キプレス錠１０ｍｇ （モンテルカストナトリウム） | キプレス錠５ｍｇ キプレス錠５ｍｇ （モンテルカストナトリウム） | シングレア錠１０ｍｇ シングレア錠１０ｍｇ （モンテルカストナトリウム） | シングレア錠５ｍｇ シングレア錠５ｍｇ （モンテルカストナトリウム）
バイナス錠５０ｍｇ バイナス錠５０ｍｇ （ラマトロバン） | バイナス錠７５ｍｇ バイナス錠７５ｍｇ （ラマトロバン） | クラリチンレディタブ錠１０ｍｇ クラリチンレディタブ錠１０ｍｇ （ロラタジン） | クラリチン錠１０ｍｇ クラリチン錠１０ｍｇ （ロラタジン） | エメロミンカプセル１ｍｇ エメロミンカプセル１ｍｇ （エメダスチンフマル酸塩）
エメロミンカプセル２ｍｇ エメロミンカプセル２ｍｇ （エメダスチンフマル酸塩） | ダレンカプセル１ｍｇ ダレンカプセル１ｍｇ （エメダスチンフマル酸塩） | ダレンカプセル２ｍｇ ダレンカプセル２ｍｇ （エメダスチンフマル酸塩） | レミカットカプセル１ｍｇ レミカットカプセル１ｍｇ （エメダスチンフマル酸塩） | レミカットカプセル２ｍｇ レミカットカプセル２ｍｇ （エメダスチンフマル酸塩）
アイピーディカプセル１００ アイピーディカプセル１００ （スプラタストトシル酸塩） | アイピーディカプセル５０ アイピーディカプセル５０ （スプラタストトシル酸塩） | スプラタストトシル酸塩カプセル１００ｍｇ「サワイ」 スプラタストトシル酸塩カプセル１００ｍｇ「サワイ」 （スプラタストトシル酸塩） | スプラタストトシル酸塩カプセル１００ｍｇ「タイヨー」 スプラタストトシル酸塩カプセル１００ｍｇ「タイヨー」 （スプラタストトシル酸塩） | スプラタストトシル酸塩カプセル１００ｍｇ「タナベ」 スプラタストトシル酸塩カプセル１００ｍｇ「タナベ」 （スプラタストトシル酸塩）
スプラタストトシル酸塩カプセル５０ｍｇ「サワイ」 スプラタストトシル酸塩カプセル５０ｍｇ「サワイ」 （スプラタストトシル酸塩） | スプラタストトシル酸塩カプセル５０ｍｇ「タナベ」 スプラタストトシル酸塩カプセル５０ｍｇ「タナベ」 （スプラタストトシル酸塩） | トシラートカプセル１００ｍｇ トシラートカプセル１００ｍｇ （スプラタストトシル酸塩） | セシリノールカプセル１００ｍｇ セシリノールカプセル１００ｍｇ （トラニラスト） | トラニラストカプセル１００「オーハラ」 トラニラストカプセル１００「オーハラ」 （トラニラスト）
トラニラストカプセル１００ｍｇ「ＣＨ」 トラニラストカプセル１００ｍｇ「ＣＨ」 （トラニラスト） | トラニラストカプセル１００ｍｇ「タイヨー」 トラニラストカプセル１００ｍｇ「タイヨー」 （トラニラスト） | トラニラストカプセル１００ｍｇ「日医工」 トラニラストカプセル１００ｍｇ「日医工」 （トラニラスト） | フスチゲンカプセル１００ｍｇ フスチゲンカプセル１００ｍｇ （トラニラスト） | ブレクルスカプセル１００ｍｇ ブレクルスカプセル１００ｍｇ （トラニラスト）
リザベンカプセル１００ｍｇ リザベンカプセル１００ｍｇ （トラニラスト） | リチゲーンカプセル１００ｍｇ リチゲーンカプセル１００ｍｇ （トラニラスト） | オノンカプセル１１２．５ｍｇ オノンカプセル１１２．５ｍｇ （プランルカスト水和物） | プランルカストカプセル１１２．５ｍｇ「ＤＫ」 プランルカストカプセル１１２．５ｍｇ「ＤＫ」 （プランルカスト水和物） | プランルカストカプセル１１２．５ｍｇ「サワイ」 プランルカストカプセル１１２．５ｍｇ「サワイ」 （プランルカスト水和物）
プランルカストカプセル１１２．５ｍｇ「タイヨー」 プランルカストカプセル１１２．５ｍｇ「タイヨー」 （プランルカスト水和物） | プランルカストカプセル１１２．５ｍｇ「トーワ」 プランルカストカプセル１１２．５ｍｇ「トーワ」 （プランルカスト水和物） | プランルカストカプセル１１２．５ｍｇ「マイラン」 プランルカストカプセル１１２．５ｍｇ「マイラン」 （プランルカスト水和物） | プランルカストカプセル１１２．５ｍｇ「科研」 プランルカストカプセル１１２．５ｍｇ「科研」 （プランルカスト水和物） | プランルカストカプセル１１２．５ｍｇ「日医工」 プランルカストカプセル１１２．５ｍｇ「日医工」 （プランルカスト水和物）
Ｃ－チステンシロップ５％ Ｃ－チステンシロップ５％ （カルボシステイン） | ムコダインシロップ５％ ムコダインシロップ５％ （カルボシステイン） | アレジオンドライシロップ１％ アレジオンドライシロップ１％ （エピナスチン塩酸塩） | エピナジオンＤＳ小児用１％ エピナジオンＤＳ小児用１％ （エピナスチン塩酸塩） | エルピナンＤＳ小児用１％ エルピナンＤＳ小児用１％ （エピナスチン塩酸塩）
カルボシステインＤＳ５０％「タカタ」 カルボシステインＤＳ５０％「タカタ」 （カルボシステイン） | カルボシステインドライシロップ３３．３％「タイヨー」 カルボシステインドライシロップ３３．３％「タイヨー」 （カルボシステイン） | ムコダインＤＳ３３．３％ ムコダインＤＳ３３．３％ （カルボシステイン） | ムコダインＤＳ５０％ ムコダインＤＳ５０％ （カルボシステイン） | メチスタＤＳ３３．３％ メチスタＤＳ３３．３％ （カルボシステイン）
ジルテックドライシロップ１．２５％ ジルテックドライシロップ１．２５％ （セチリジン塩酸塩） | セチリジン塩酸塩ＤＳ１．２５％「タカタ」 セチリジン塩酸塩ＤＳ１．２５％「タカタ」 （セチリジン塩酸塩） | トラニラストドライシロップ５％「オーハラ」 トラニラストドライシロップ５％「オーハラ」 （トラニラスト） | リザベンドライシロップ５％ リザベンドライシロップ５％ （トラニラスト） | リチゲーンドライシロップ５％ リチゲーンドライシロップ５％ （トラニラスト）
タツモールドライシロップ０．５％ タツモールドライシロップ０．５％ （ペミロラストカリウム） | メキタジンＤＳ０．６％「ＫＮ」 メキタジンＤＳ０．６％「ＫＮ」 （メキタジン） | クラリチンドライシロップ１％ クラリチンドライシロップ１％ （ロラタジン） | エピナスチン塩酸塩内用液０．２％「タイヨー」 エピナスチン塩酸塩内用液０．２％「タイヨー」 （エピナスチン塩酸塩） | エリザスカプセル外用４００μｇ エリザスカプセル外用４００μｇ （デキサメタゾンシペシル酸エステル）
アルデシンＡＱネーザル５０μｇ アルデシンＡＱネーザル５０μｇ （ベクロメタゾンプロピオン酸エステル） | アルベゾン点鼻液０．１％ アルベゾン点鼻液０．１％ （ベクロメタゾンプロピオン酸エステル） | アルロイヤー点鼻液５０μｇ アルロイヤー点鼻液５０μｇ （ベクロメタゾンプロピオン酸エステル） | タウナスアクアスプレー点鼻５０μｇ タウナスアクアスプレー点鼻５０μｇ （ベクロメタゾンプロピオン酸エステル） | ナイスピー点鼻液５０μｇ ナイスピー点鼻液５０μｇ （ベクロメタゾンプロピオン酸エステル）
ナナドラＡＱネーザル５０μｇ ナナドラＡＱネーザル５０μｇ （ベクロメタゾンプロピオン酸エステル） | ベクローゼ点鼻液０．１％ ベクローゼ点鼻液０．１％ （ベクロメタゾンプロピオン酸エステル） | ベクロメタゾン鼻用パウダー２５μｇ「トーワ」 ベクロメタゾン鼻用パウダー２５μｇ「トーワ」 （ベクロメタゾンプロピオン酸エステル） | ペンブリンＡＱネーザル５０μｇ ペンブリンＡＱネーザル５０μｇ （ベクロメタゾンプロピオン酸エステル） | マイリー点鼻液０．１２５％ マイリー点鼻液０．１２５％ （ベクロメタゾンプロピオン酸エステル）
リノコートカプセル鼻用５０μｇ リノコートカプセル鼻用５０μｇ （ベクロメタゾンプロピオン酸エステル） | リノコートパウダースプレー鼻用２５μｇ リノコートパウダースプレー鼻用２５μｇ （ベクロメタゾンプロピオン酸エステル） | バクトロバン鼻腔用軟膏２％ バクトロバン鼻腔用軟膏２％ （ムピロシンカルシウム水和物） | タリザート耳科用液０．３％ タリザート耳科用液０．３％ （オフロキサシン） | タリビッド耳科用液０．３％ タリビッド耳科用液０．３％ （オフロキサシン）
ホスミシンＳ耳科用３％ ホスミシンＳ耳科用３％ （ホスホマイシンナトリウム） | ロメフロン耳科用液０．３％ ロメフロン耳科用液０．３％ （ロメフロキサシン塩酸塩） | ソルファ点鼻液０．２５％ ソルファ点鼻液０．２５％ （アンレキサノクス） | インタール点鼻液２％ インタール点鼻液２％ （クロモグリク酸ナトリウム） | クモロール点鼻液２％ クモロール点鼻液２％ （クロモグリク酸ナトリウム）
シオミスト点鼻液２％ シオミスト点鼻液２％ （クロモグリク酸ナトリウム） | トーワタール点鼻液２％ トーワタール点鼻液２％ （クロモグリク酸ナトリウム） | ノスラン点鼻液２％ ノスラン点鼻液２％ （クロモグリク酸ナトリウム） | ミタヤク点鼻液２％ ミタヤク点鼻液２％ （クロモグリク酸ナトリウム） | メインター点鼻液２％ メインター点鼻液２％ （クロモグリク酸ナトリウム）
ルゲオン点鼻液２％ ルゲオン点鼻液２％ （クロモグリク酸ナトリウム） | エレクター点鼻液０．０５％ エレクター点鼻液０．０５％ （ケトチフェンフマル酸塩） | ケトチフェンネーザル０．０５％「ＴＹＫ」 ケトチフェンネーザル０．０５％「ＴＹＫ」 （ケトチフェンフマル酸塩） | ケトチフェン点鼻液０．０５％「タイヨー」 ケトチフェン点鼻液０．０５％「タイヨー」 （ケトチフェンフマル酸塩） | ケトテン点鼻液０．０５％ ケトテン点鼻液０．０５％ （ケトチフェンフマル酸塩）
ザジテン点鼻液０．０５％ ザジテン点鼻液０．０５％ （ケトチフェンフマル酸塩） | スプデル点鼻液０．０５％ スプデル点鼻液０．０５％ （ケトチフェンフマル酸塩） | セキトン点鼻液０．０５５％ セキトン点鼻液０．０５５％ （ケトチフェンフマル酸塩） | フサコール点鼻液０．０５％ フサコール点鼻液０．０５％ （ケトチフェンフマル酸塩） | フマルトン点鼻液０．０５％ フマルトン点鼻液０．０５％ （ケトチフェンフマル酸塩）
コールタイジン点鼻液 コールタイジン点鼻液 （テトラヒドロゾリン塩酸塩・プレドニゾロン） | トラマゾリン点鼻液０．１１８％「ＡＦＰ」 トラマゾリン点鼻液０．１１８％「ＡＦＰ」 （トラマゾリン塩酸塩） | プリビナ液０．０５％ プリビナ液０．０５％ （ナファゾリン硝酸塩） | アラミスト点鼻液２７．５μｇ５６噴霧用 アラミスト点鼻液２７．５μｇ５６噴霧用 （フルチカゾンフランカルボン酸エステル） | スカイロン点鼻液５０μｇ２８噴霧用 スカイロン点鼻液５０μｇ２８噴霧用 （フルチカゾンプロピオン酸エステル）
スカイロン点鼻液５０μｇ５６噴霧用 スカイロン点鼻液５０μｇ５６噴霧用 （フルチカゾンプロピオン酸エステル） | ファビ点鼻液５０μｇ２８噴霧用 ファビ点鼻液５０μｇ２８噴霧用 （フルチカゾンプロピオン酸エステル） | ファビ点鼻液５０μｇ５６噴霧用 ファビ点鼻液５０μｇ５６噴霧用 （フルチカゾンプロピオン酸エステル） | フルチカゾンプロピオン酸エステル点鼻液２５μｇ小児用「ＰＨ」５６噴霧用 フルチカゾンプロピオン酸エステル点鼻液２５μｇ小児用「ＰＨ」５６噴霧用 （フルチカゾンプロピオン酸エステル） | フルチカゾンプロピオン酸エステル点鼻液５０μｇ「日医工」５６噴霧用 フルチカゾンプロピオン酸エステル点鼻液５０μｇ「日医工」５６噴霧用 （フルチカゾンプロピオン酸エステル）
フルチカゾン点鼻液２５μｇ小児用「アメル」５６噴霧用 フルチカゾン点鼻液２５μｇ小児用「アメル」５６噴霧用 （フルチカゾンプロピオン酸エステル） | フルチカゾン点鼻液２５μｇ小児用「イセイ」５６噴霧用 フルチカゾン点鼻液２５μｇ小児用「イセイ」５６噴霧用 （フルチカゾンプロピオン酸エステル） | フルチカゾン点鼻液２５μｇ小児用「サワイ」５６噴霧用 フルチカゾン点鼻液２５μｇ小児用「サワイ」５６噴霧用 （フルチカゾンプロピオン酸エステル） | フルチカゾン点鼻液２５μｇ小児用「日医工」５６噴霧用 フルチカゾン点鼻液２５μｇ小児用「日医工」５６噴霧用 （フルチカゾンプロピオン酸エステル） | フルチカゾン点鼻液５０μｇ「アメル」２８噴霧用 フルチカゾン点鼻液５０μｇ「アメル」２８噴霧用 （フルチカゾンプロピオン酸エステル）
フルチカゾン点鼻液５０μｇ「アメル」５６噴霧用 フルチカゾン点鼻液５０μｇ「アメル」５６噴霧用 （フルチカゾンプロピオン酸エステル） | フルチカゾン点鼻液５０μｇ「イセイ」２８噴霧用 フルチカゾン点鼻液５０μｇ「イセイ」２８噴霧用 （フルチカゾンプロピオン酸エステル） | フルチカゾン点鼻液５０μｇ「イセイ」５６噴霧用 フルチカゾン点鼻液５０μｇ「イセイ」５６噴霧用 （フルチカゾンプロピオン酸エステル） | フルチカゾン点鼻液５０μｇ「ガレン」２８噴霧用 フルチカゾン点鼻液５０μｇ「ガレン」２８噴霧用 （フルチカゾンプロピオン酸エステル） | フルチカゾン点鼻液５０μｇ「ガレン」５６噴霧用 フルチカゾン点鼻液５０μｇ「ガレン」５６噴霧用 （フルチカゾンプロピオン酸エステル）
フルチカゾン点鼻液５０μｇ「サワイ」２８噴霧用 フルチカゾン点鼻液５０μｇ「サワイ」２８噴霧用 （フルチカゾンプロピオン酸エステル） | フルチカゾン点鼻液５０μｇ「サワイ」５６噴霧用 フルチカゾン点鼻液５０μｇ「サワイ」５６噴霧用 （フルチカゾンプロピオン酸エステル） | フルチカゾン点鼻液５０μｇ「トーワ」２８噴霧用 フルチカゾン点鼻液５０μｇ「トーワ」２８噴霧用 （フルチカゾンプロピオン酸エステル） | フルチカノーズ点鼻液５０μｇ２８噴霧用 フルチカノーズ点鼻液５０μｇ２８噴霧用 （フルチカゾンプロピオン酸エステル） | フルチカノーズ点鼻液５０μｇ５６噴霧用 フルチカノーズ点鼻液５０μｇ５６噴霧用 （フルチカゾンプロピオン酸エステル）
フルナーゼ点鼻液５０μｇ２８噴霧用 フルナーゼ点鼻液５０μｇ２８噴霧用 （フルチカゾンプロピオン酸エステル） | フルナーゼ点鼻液５０μｇ５６噴霧用 フルナーゼ点鼻液５０μｇ５６噴霧用 （フルチカゾンプロピオン酸エステル） | フロラーズ点鼻液５０μｇ２８噴霧用 フロラーズ点鼻液５０μｇ２８噴霧用 （フルチカゾンプロピオン酸エステル） | フロラーズ点鼻液５０μｇ５６噴霧用 フロラーズ点鼻液５０μｇ５６噴霧用 （フルチカゾンプロピオン酸エステル） | プロピオン酸フルチカゾン点鼻液５０μｇ「ＰＨ」２８噴霧用 プロピオン酸フルチカゾン点鼻液５０μｇ「ＰＨ」２８噴霧用 （フルチカゾンプロピオン酸エステル）
プロピオン酸フルチカゾン点鼻液５０μｇ「ＰＨ」５６噴霧用 プロピオン酸フルチカゾン点鼻液５０μｇ「ＰＨ」５６噴霧用 （フルチカゾンプロピオン酸エステル） | プロピオン酸フルチカゾン点鼻液５０μｇ「タイヨー」２８噴霧用 プロピオン酸フルチカゾン点鼻液５０μｇ「タイヨー」２８噴霧用 （フルチカゾンプロピオン酸エステル） | プロピオン酸フルチカゾン点鼻液５０μｇ「マイラン」２８噴霧用 プロピオン酸フルチカゾン点鼻液５０μｇ「マイラン」２８噴霧用 （フルチカゾンプロピオン酸エステル） | プロピオン酸フルチカゾン点鼻液５０μｇ「マイラン」５６噴霧用 プロピオン酸フルチカゾン点鼻液５０μｇ「マイラン」５６噴霧用 （フルチカゾンプロピオン酸エステル） | ミリカレット点鼻液５０μｇ２８噴霧用 ミリカレット点鼻液５０μｇ２８噴霧用 （フルチカゾンプロピオン酸エステル）
ミリカレット点鼻液５０μｇ５６噴霧用 ミリカレット点鼻液５０μｇ５６噴霧用 （フルチカゾンプロピオン酸エステル） | 小児用フルナーゼ点鼻液２５μｇ５６噴霧用 小児用フルナーゼ点鼻液２５μｇ５６噴霧用 （フルチカゾンプロピオン酸エステル） | ナゾネックス点鼻液５０μｇ１１２噴霧用 ナゾネックス点鼻液５０μｇ１１２噴霧用 （モメタゾンフランカルボン酸エステル） | ナゾネックス点鼻液５０μｇ５６噴霧用 ナゾネックス点鼻液５０μｇ５６噴霧用 （モメタゾンフランカルボン酸エステル） | リボスチン点鼻液０．０２５ｍｇ１１２噴霧用 リボスチン点鼻液０．０２５ｍｇ１１２噴霧用 （レボカバスチン塩酸塩）
ベストロン耳鼻科用１％ ベストロン耳鼻科用１％ （セフメノキシム塩酸塩） | ナーベル点鼻・点眼液０．１％ ナーベル点鼻・点眼液０．１％ （テトラヒドロゾリン硝酸塩） | コンドロンデキサ点眼・点耳・点鼻液０．１％ コンドロンデキサ点眼・点耳・点鼻液０．１％ （デキサメタゾンメタスルホ安息香酸エステルナトリウム） | ビジュアリン眼科耳鼻科用液０．１％ ビジュアリン眼科耳鼻科用液０．１％ （デキサメタゾンメタスルホ安息香酸エステルナトリウム） | オルガドロン点眼・点耳・点鼻液０．１％ オルガドロン点眼・点耳・点鼻液０．１％ （デキサメタゾンリン酸エステルナトリウム）
テイカゾン点眼・点耳・点鼻液０．１％ テイカゾン点眼・点耳・点鼻液０．１％ （デキサメタゾンリン酸エステルナトリウム） | ベルベゾロンＦ点眼・点鼻液 ベルベゾロンＦ点眼・点鼻液 （フラジオマイシン硫酸塩・ベタメタゾンリン酸エステルナトリウム） | 点眼・点鼻用リンデロンＡ液 点眼・点鼻用リンデロンＡ液 （フラジオマイシン硫酸塩・ベタメタゾンリン酸エステルナトリウム） | サンベタゾン眼耳鼻科用液０．１％ サンベタゾン眼耳鼻科用液０．１％ （ベタメタゾンリン酸エステルナトリウム） | ベルベゾロン眼耳鼻科用液０．１％ ベルベゾロン眼耳鼻科用液０．１％ （ベタメタゾンリン酸エステルナトリウム）
リノロサール眼科耳鼻科用液０．１％ リノロサール眼科耳鼻科用液０．１％ （ベタメタゾンリン酸エステルナトリウム） | リンデロン点眼・点耳・点鼻液０．１％ リンデロン点眼・点耳・点鼻液０．１％ （ベタメタゾンリン酸エステルナトリウム） | リンベタＰＦ眼耳鼻科用液０．１％ リンベタＰＦ眼耳鼻科用液０．１％ （ベタメタゾンリン酸エステルナトリウム） | ロメフロンミニムス眼科耳科用液０．３％ ロメフロンミニムス眼科耳科用液０．３％ （ロメフロキサシン塩酸塩） | 眼・耳科用リンデロンＡ軟膏 眼・耳科用リンデロンＡ軟膏 （フラジオマイシン硫酸塩・ベタメタゾンリン酸エステルナトリウム）
ネオメドロールＥＥ軟膏 ネオメドロールＥＥ軟膏 （フラジオマイシン硫酸塩・メチルプレドニゾロン）


皮膚科用剤
（剤形、一般名、医薬品名順）

インタール細粒１０％ インタール細粒１０％ （クロモグリク酸ナトリウム） | プレント細粒１０％ プレント細粒１０％ （クロモグリク酸ナトリウム） | リザベン細粒１０％ リザベン細粒１０％ （トラニラスト） | アゼプチン顆粒０．２％ アゼプチン顆粒０．２％ （アゼラスチン塩酸塩） | アストプチン錠１ｍｇ アストプチン錠１ｍｇ （アゼラスチン塩酸塩）
アゼピット錠１ｍｇ アゼピット錠１ｍｇ （アゼラスチン塩酸塩） | アゼプチン錠０．５ｍｇ アゼプチン錠０．５ｍｇ （アゼラスチン塩酸塩） | アゼプチン錠１ｍｇ アゼプチン錠１ｍｇ （アゼラスチン塩酸塩） | アドメッセン錠１ｍｇ アドメッセン錠１ｍｇ （アゼラスチン塩酸塩） | ビフェルチン錠０．５ ビフェルチン錠０．５ （アゼラスチン塩酸塩）
ビフェルチン錠１ ビフェルチン錠１ （アゼラスチン塩酸塩） | ラスプジン錠１ｍｇ ラスプジン錠１ｍｇ （アゼラスチン塩酸塩） | 塩酸アゼラスチン錠「イワキ」１ｍｇ 塩酸アゼラスチン錠「イワキ」１ｍｇ （アゼラスチン塩酸塩） | エバスチンＯＤ錠１０ｍｇ「ＤＫ」 エバスチンＯＤ錠１０ｍｇ「ＤＫ」 （エバスチン） | エバスチンＯＤ錠１０ｍｇ「ＭＥＤ」 エバスチンＯＤ錠１０ｍｇ「ＭＥＤ」 （エバスチン）
エバスチンＯＤ錠１０ｍｇ「ＮＰ」 エバスチンＯＤ錠１０ｍｇ「ＮＰ」 （エバスチン） | エバスチンＯＤ錠１０ｍｇ「ＮＳ」 エバスチンＯＤ錠１０ｍｇ「ＮＳ」 （エバスチン） | エバスチンＯＤ錠１０ｍｇ「ＳＮ」 エバスチンＯＤ錠１０ｍｇ「ＳＮ」 （エバスチン） | エバスチンＯＤ錠１０ｍｇ「ＹＤ」 エバスチンＯＤ錠１０ｍｇ「ＹＤ」 （エバスチン） | エバスチンＯＤ錠１０ｍｇ「ＺＥ」 エバスチンＯＤ錠１０ｍｇ「ＺＥ」 （エバスチン）
エバスチンＯＤ錠１０ｍｇ「ケミファ」 エバスチンＯＤ錠１０ｍｇ「ケミファ」 （エバスチン） | エバスチンＯＤ錠１０ｍｇ「サワイ」 エバスチンＯＤ錠１０ｍｇ「サワイ」 （エバスチン） | エバスチンＯＤ錠１０ｍｇ「タイヨー」 エバスチンＯＤ錠１０ｍｇ「タイヨー」 （エバスチン） | エバスチンＯＤ錠１０ｍｇ「タカタ」 エバスチンＯＤ錠１０ｍｇ「タカタ」 （エバスチン） | エバスチンＯＤ錠１０ｍｇ「科研」 エバスチンＯＤ錠１０ｍｇ「科研」 （エバスチン）
エバスチンＯＤ錠１０ｍｇ「日医工」 エバスチンＯＤ錠１０ｍｇ「日医工」 （エバスチン） | エバスチンＯＤ錠５ｍｇ「ＭＥＤ」 エバスチンＯＤ錠５ｍｇ「ＭＥＤ」 （エバスチン） | エバスチンＯＤ錠５ｍｇ「ＮＰ」 エバスチンＯＤ錠５ｍｇ「ＮＰ」 （エバスチン） | エバスチンＯＤ錠５ｍｇ「ＮＳ」 エバスチンＯＤ錠５ｍｇ「ＮＳ」 （エバスチン） | エバスチンＯＤ錠５ｍｇ「ＳＮ」 エバスチンＯＤ錠５ｍｇ「ＳＮ」 （エバスチン）
エバスチンＯＤ錠５ｍｇ「ＹＤ」 エバスチンＯＤ錠５ｍｇ「ＹＤ」 （エバスチン） | エバスチンＯＤ錠５ｍｇ「ＺＥ」 エバスチンＯＤ錠５ｍｇ「ＺＥ」 （エバスチン） | エバスチンＯＤ錠５ｍｇ「ケミファ」 エバスチンＯＤ錠５ｍｇ「ケミファ」 （エバスチン） | エバスチンＯＤ錠５ｍｇ「サワイ」 エバスチンＯＤ錠５ｍｇ「サワイ」 （エバスチン） | エバスチンＯＤ錠５ｍｇ「タイヨー」 エバスチンＯＤ錠５ｍｇ「タイヨー」 （エバスチン）
エバスチンＯＤ錠５ｍｇ「タカタ」 エバスチンＯＤ錠５ｍｇ「タカタ」 （エバスチン） | エバスチンＯＤ錠５ｍｇ「科研」 エバスチンＯＤ錠５ｍｇ「科研」 （エバスチン） | エバスチンＯＤ錠５ｍｇ「日医工」 エバスチンＯＤ錠５ｍｇ「日医工」 （エバスチン） | エバスチン錠１０ｍｇ「ＣＨ」 エバスチン錠１０ｍｇ「ＣＨ」 （エバスチン） | エバスチン錠１０ｍｇ「ＪＧ」 エバスチン錠１０ｍｇ「ＪＧ」 （エバスチン）
エバスチン錠１０ｍｇ「ＭＥＤ」 エバスチン錠１０ｍｇ「ＭＥＤ」 （エバスチン） | エバスチン錠１０ｍｇ「ＮＳ」 エバスチン錠１０ｍｇ「ＮＳ」 （エバスチン） | エバスチン錠１０ｍｇ「ＴＣＫ」 エバスチン錠１０ｍｇ「ＴＣＫ」 （エバスチン） | エバスチン錠１０ｍｇ「ＹＤ」 エバスチン錠１０ｍｇ「ＹＤ」 （エバスチン） | エバスチン錠１０ｍｇ「ケミファ」 エバスチン錠１０ｍｇ「ケミファ」 （エバスチン）
エバスチン錠１０ｍｇ「サワイ」 エバスチン錠１０ｍｇ「サワイ」 （エバスチン） | エバスチン錠１０ｍｇ「タカタ」 エバスチン錠１０ｍｇ「タカタ」 （エバスチン） | エバスチン錠１０ｍｇ「トーワ」 エバスチン錠１０ｍｇ「トーワ」 （エバスチン） | エバスチン錠１０ｍｇ「マイラン」 エバスチン錠１０ｍｇ「マイラン」 （エバスチン） | エバスチン錠１０ｍｇ「科研」 エバスチン錠１０ｍｇ「科研」 （エバスチン）
エバスチン錠１０ｍｇ「日医工」 エバスチン錠１０ｍｇ「日医工」 （エバスチン） | エバスチン錠５ｍｇ「ＣＨ」 エバスチン錠５ｍｇ「ＣＨ」 （エバスチン） | エバスチン錠５ｍｇ「ＪＧ」 エバスチン錠５ｍｇ「ＪＧ」 （エバスチン） | エバスチン錠５ｍｇ「ＭＥＤ」 エバスチン錠５ｍｇ「ＭＥＤ」 （エバスチン） | エバスチン錠５ｍｇ「ＴＣＫ」 エバスチン錠５ｍｇ「ＴＣＫ」 （エバスチン）
エバスチン錠５ｍｇ「ＹＤ」 エバスチン錠５ｍｇ「ＹＤ」 （エバスチン） | エバスチン錠５ｍｇ「ケミファ」 エバスチン錠５ｍｇ「ケミファ」 （エバスチン） | エバスチン錠５ｍｇ「サワイ」 エバスチン錠５ｍｇ「サワイ」 （エバスチン） | エバスチン錠５ｍｇ「タカタ」 エバスチン錠５ｍｇ「タカタ」 （エバスチン） | エバスチン錠５ｍｇ「トーワ」 エバスチン錠５ｍｇ「トーワ」 （エバスチン）
エバスチン錠５ｍｇ「マイラン」 エバスチン錠５ｍｇ「マイラン」 （エバスチン） | エバスチン錠５ｍｇ「科研」 エバスチン錠５ｍｇ「科研」 （エバスチン） | エバスチン錠５ｍｇ「日医工」 エバスチン錠５ｍｇ「日医工」 （エバスチン） | エバステルＯＤ錠１０ｍｇ エバステルＯＤ錠１０ｍｇ （エバスチン） | エバステルＯＤ錠５ｍｇ エバステルＯＤ錠５ｍｇ （エバスチン）
エバステル錠１０ｍｇ エバステル錠１０ｍｇ （エバスチン） | エバステル錠５ｍｇ エバステル錠５ｍｇ （エバスチン） | アスモット錠１０ｍｇ アスモット錠１０ｍｇ （エピナスチン塩酸塩） | アスモット錠２０ｍｇ アスモット錠２０ｍｇ （エピナスチン塩酸塩） | アズサレオン錠１０ アズサレオン錠１０ （エピナスチン塩酸塩）
アズサレオン錠２０ アズサレオン錠２０ （エピナスチン塩酸塩） | アルピード錠１０ アルピード錠１０ （エピナスチン塩酸塩） | アルピード錠２０ アルピード錠２０ （エピナスチン塩酸塩） | アレゲイン錠２０ アレゲイン錠２０ （エピナスチン塩酸塩） | アレジオテック錠１０ アレジオテック錠１０ （エピナスチン塩酸塩）
アレジオテック錠２０ アレジオテック錠２０ （エピナスチン塩酸塩） | アレジオン錠１０ アレジオン錠１０ （エピナスチン塩酸塩） | アレジオン錠２０ アレジオン錠２０ （エピナスチン塩酸塩） | アレナピオン錠１０ アレナピオン錠１０ （エピナスチン塩酸塩） | アレナピオン錠２０ アレナピオン錠２０ （エピナスチン塩酸塩）
アレルオフ錠１０ アレルオフ錠１０ （エピナスチン塩酸塩） | アレルオフ錠２０ アレルオフ錠２０ （エピナスチン塩酸塩） | エピナジオン錠１０ エピナジオン錠１０ （エピナスチン塩酸塩） | エピナジオン錠２０ エピナジオン錠２０ （エピナスチン塩酸塩） | エピナスチン塩酸塩錠２０ｍｇ「タイヨー」 エピナスチン塩酸塩錠２０ｍｇ「タイヨー」 （エピナスチン塩酸塩）
エピナスチン錠２０ｍｇ「ＫＴ」 エピナスチン錠２０ｍｇ「ＫＴ」 （エピナスチン塩酸塩） | エルピナン錠１０ エルピナン錠１０ （エピナスチン塩酸塩） | エルピナン錠２０ エルピナン錠２０ （エピナスチン塩酸塩） | チムケント錠１０ チムケント錠１０ （エピナスチン塩酸塩） | チムケント錠２０ チムケント錠２０ （エピナスチン塩酸塩）
ピナジオン錠２０ｍｇ ピナジオン錠２０ｍｇ （エピナスチン塩酸塩） | ヘルボッツ錠１０ ヘルボッツ錠１０ （エピナスチン塩酸塩） | ヘルボッツ錠２０ ヘルボッツ錠２０ （エピナスチン塩酸塩） | メデジオン錠２０ メデジオン錠２０ （エピナスチン塩酸塩） | ユピテル錠２０ ユピテル錠２０ （エピナスチン塩酸塩）
塩酸エピナスチン錠１０ｍｇ「アメル」 塩酸エピナスチン錠１０ｍｇ「アメル」 （エピナスチン塩酸塩） | 塩酸エピナスチン錠２０ｍｇ「アメル」 塩酸エピナスチン錠２０ｍｇ「アメル」 （エピナスチン塩酸塩） | アデコック錠３０ｍｇ アデコック錠３０ｍｇ （オキサトミド） | アトピクト錠３０ｍｇ アトピクト錠３０ｍｇ （オキサトミド） | アレトン錠３０ｍｇ アレトン錠３０ｍｇ （オキサトミド）
イワトミド錠３０ｍｇ イワトミド錠３０ｍｇ （オキサトミド） | オキサトーワ錠３０ｍｇ オキサトーワ錠３０ｍｇ （オキサトミド） | オキサトミド錠「クニヒロ」３０ｍｇ オキサトミド錠「クニヒロ」３０ｍｇ （オキサトミド） | オキサトミド錠３０ｍｇ「ＥＭＥＣ」 オキサトミド錠３０ｍｇ「ＥＭＥＣ」 （オキサトミド） | オキサトミド錠３０ｍｇ「タイヨー」 オキサトミド錠３０ｍｇ「タイヨー」 （オキサトミド）
オキロット錠３０ｍｇ オキロット錠３０ｍｇ （オキサトミド） | ガーランド錠３０ｍｇ ガーランド錠３０ｍｇ （オキサトミド） | スパクリット錠３０ｍｇ スパクリット錠３０ｍｇ （オキサトミド） | セドリプス錠３０ｍｇ セドリプス錠３０ｍｇ （オキサトミド） | セルテクト錠３０ セルテクト錠３０ （オキサトミド）
セルトミド錠３０ｍｇ セルトミド錠３０ｍｇ （オキサトミド） | デルトーマ錠３０ｍｇ デルトーマ錠３０ｍｇ （オキサトミド） | ヒシレタン錠３０ｍｇ ヒシレタン錠３０ｍｇ （オキサトミド） | ペペシン錠３０ｍｇ ペペシン錠３０ｍｇ （オキサトミド） | メクテクト錠３０ｍｇ メクテクト錠３０ｍｇ （オキサトミド）
オーハラキシン錠１００ｍｇ オーハラキシン錠１００ｍｇ （オフロキサシン） | オフロキサシン錠１００ｍｇ「サワイ」 オフロキサシン錠１００ｍｇ「サワイ」 （オフロキサシン） | オフロキサシン錠１００ｍｇ「タナベ」 オフロキサシン錠１００ｍｇ「タナベ」 （オフロキサシン） | タツミキシン錠１００ｍｇ タツミキシン錠１００ｍｇ （オフロキサシン） | タリザート錠１００ｍｇ タリザート錠１００ｍｇ （オフロキサシン）
タリビッド錠１００ｍｇ タリビッド錠１００ｍｇ （オフロキサシン） | タリフロン錠１００ｍｇ タリフロン錠１００ｍｇ （オフロキサシン） | アレロックＯＤ錠２．５ アレロックＯＤ錠２．５ （オロパタジン塩酸塩） | アレロックＯＤ錠５ アレロックＯＤ錠５ （オロパタジン塩酸塩） | アレロック錠２．５ アレロック錠２．５ （オロパタジン塩酸塩）
アレロック錠５ アレロック錠５ （オロパタジン塩酸塩） | フマル酸ケトチフェン錠１ｍｇ「ＥＭＥＣ」 フマル酸ケトチフェン錠１ｍｇ「ＥＭＥＣ」 （ケトチフェンフマル酸塩） | レクチゾール錠２５ｍｇ レクチゾール錠２５ｍｇ （ジアフェニルスルホン） | ジルテック錠１０ ジルテック錠１０ （セチリジン塩酸塩） | ジルテック錠５ ジルテック錠５ （セチリジン塩酸塩）
セチリジン塩酸塩ＯＤ錠１０ｍｇ「サワイ」 セチリジン塩酸塩ＯＤ錠１０ｍｇ「サワイ」 （セチリジン塩酸塩） | セチリジン塩酸塩ＯＤ錠５ｍｇ「サワイ」 セチリジン塩酸塩ＯＤ錠５ｍｇ「サワイ」 （セチリジン塩酸塩） | セチリジン塩酸塩錠１０「ＮＵＰ」 セチリジン塩酸塩錠１０「ＮＵＰ」 （セチリジン塩酸塩） | セチリジン塩酸塩錠１０「オーハラ」 セチリジン塩酸塩錠１０「オーハラ」 （セチリジン塩酸塩） | セチリジン塩酸塩錠１０ｍｇ「ＣＨ」 セチリジン塩酸塩錠１０ｍｇ「ＣＨ」 （セチリジン塩酸塩）
セチリジン塩酸塩錠１０ｍｇ「ＣＨＯＳ」 セチリジン塩酸塩錠１０ｍｇ「ＣＨＯＳ」 （セチリジン塩酸塩） | セチリジン塩酸塩錠１０ｍｇ「ＫＴＢ」 セチリジン塩酸塩錠１０ｍｇ「ＫＴＢ」 （セチリジン塩酸塩） | セチリジン塩酸塩錠１０ｍｇ「ＭＥＤ」 セチリジン塩酸塩錠１０ｍｇ「ＭＥＤ」 （セチリジン塩酸塩） | セチリジン塩酸塩錠１０ｍｇ「ＭＮＰ」 セチリジン塩酸塩錠１０ｍｇ「ＭＮＰ」 （セチリジン塩酸塩） | セチリジン塩酸塩錠１０ｍｇ「ＮＰ」 セチリジン塩酸塩錠１０ｍｇ「ＮＰ」 （セチリジン塩酸塩）
セチリジン塩酸塩錠１０ｍｇ「ＮＰＩ」 セチリジン塩酸塩錠１０ｍｇ「ＮＰＩ」 （セチリジン塩酸塩） | セチリジン塩酸塩錠１０ｍｇ「ＮＴ」 セチリジン塩酸塩錠１０ｍｇ「ＮＴ」 （セチリジン塩酸塩） | セチリジン塩酸塩錠１０ｍｇ「ＰＨ」 セチリジン塩酸塩錠１０ｍｇ「ＰＨ」 （セチリジン塩酸塩） | セチリジン塩酸塩錠１０ｍｇ「ＳＮ」 セチリジン塩酸塩錠１０ｍｇ「ＳＮ」 （セチリジン塩酸塩） | セチリジン塩酸塩錠１０ｍｇ「ＴＣＫ」 セチリジン塩酸塩錠１０ｍｇ「ＴＣＫ」 （セチリジン塩酸塩）
セチリジン塩酸塩錠１０ｍｇ「ＴＯＡ」 セチリジン塩酸塩錠１０ｍｇ「ＴＯＡ」 （セチリジン塩酸塩） | セチリジン塩酸塩錠１０ｍｇ「ＴＹＫ」 セチリジン塩酸塩錠１０ｍｇ「ＴＹＫ」 （セチリジン塩酸塩） | セチリジン塩酸塩錠１０ｍｇ「ＹＤ」 セチリジン塩酸塩錠１０ｍｇ「ＹＤ」 （セチリジン塩酸塩） | セチリジン塩酸塩錠１０ｍｇ「アメル」 セチリジン塩酸塩錠１０ｍｇ「アメル」 （セチリジン塩酸塩） | セチリジン塩酸塩錠１０ｍｇ「イワキ」 セチリジン塩酸塩錠１０ｍｇ「イワキ」 （セチリジン塩酸塩）
セチリジン塩酸塩錠１０ｍｇ「クニヒロ」 セチリジン塩酸塩錠１０ｍｇ「クニヒロ」 （セチリジン塩酸塩） | セチリジン塩酸塩錠１０ｍｇ「サワイ」 セチリジン塩酸塩錠１０ｍｇ「サワイ」 （セチリジン塩酸塩） | セチリジン塩酸塩錠１０ｍｇ「タイヨー」 セチリジン塩酸塩錠１０ｍｇ「タイヨー」 （セチリジン塩酸塩） | セチリジン塩酸塩錠１０ｍｇ「タカタ」 セチリジン塩酸塩錠１０ｍｇ「タカタ」 （セチリジン塩酸塩） | セチリジン塩酸塩錠１０ｍｇ「タナベ」 セチリジン塩酸塩錠１０ｍｇ「タナベ」 （セチリジン塩酸塩）
セチリジン塩酸塩錠１０ｍｇ「ツルハラ」 セチリジン塩酸塩錠１０ｍｇ「ツルハラ」 （セチリジン塩酸塩） | セチリジン塩酸塩錠１０ｍｇ「トーワ」 セチリジン塩酸塩錠１０ｍｇ「トーワ」 （セチリジン塩酸塩） | セチリジン塩酸塩錠１０ｍｇ「マイラン」 セチリジン塩酸塩錠１０ｍｇ「マイラン」 （セチリジン塩酸塩） | セチリジン塩酸塩錠１０ｍｇ「科研」 セチリジン塩酸塩錠１０ｍｇ「科研」 （セチリジン塩酸塩） | セチリジン塩酸塩錠１０ｍｇ「日医工」 セチリジン塩酸塩錠１０ｍｇ「日医工」 （セチリジン塩酸塩）
セチリジン塩酸塩錠５「オーハラ」 セチリジン塩酸塩錠５「オーハラ」 （セチリジン塩酸塩） | セチリジン塩酸塩錠５ｍｇ「ＣＨ」 セチリジン塩酸塩錠５ｍｇ「ＣＨ」 （セチリジン塩酸塩） | セチリジン塩酸塩錠５ｍｇ「ＣＨＯＳ」 セチリジン塩酸塩錠５ｍｇ「ＣＨＯＳ」 （セチリジン塩酸塩） | セチリジン塩酸塩錠５ｍｇ「ＫＴＢ」 セチリジン塩酸塩錠５ｍｇ「ＫＴＢ」 （セチリジン塩酸塩） | セチリジン塩酸塩錠５ｍｇ「ＭＥＤ」 セチリジン塩酸塩錠５ｍｇ「ＭＥＤ」 （セチリジン塩酸塩）
セチリジン塩酸塩錠５ｍｇ「ＭＮＰ」 セチリジン塩酸塩錠５ｍｇ「ＭＮＰ」 （セチリジン塩酸塩） | セチリジン塩酸塩錠５ｍｇ「ＮＰ」 セチリジン塩酸塩錠５ｍｇ「ＮＰ」 （セチリジン塩酸塩） | セチリジン塩酸塩錠５ｍｇ「ＮＰＩ」 セチリジン塩酸塩錠５ｍｇ「ＮＰＩ」 （セチリジン塩酸塩） | セチリジン塩酸塩錠５ｍｇ「ＮＴ」 セチリジン塩酸塩錠５ｍｇ「ＮＴ」 （セチリジン塩酸塩） | セチリジン塩酸塩錠５ｍｇ「ＰＨ」 セチリジン塩酸塩錠５ｍｇ「ＰＨ」 （セチリジン塩酸塩）
セチリジン塩酸塩錠５ｍｇ「ＳＮ」 セチリジン塩酸塩錠５ｍｇ「ＳＮ」 （セチリジン塩酸塩） | セチリジン塩酸塩錠５ｍｇ「ＴＣＫ」 セチリジン塩酸塩錠５ｍｇ「ＴＣＫ」 （セチリジン塩酸塩） | セチリジン塩酸塩錠５ｍｇ「ＴＯＡ」 セチリジン塩酸塩錠５ｍｇ「ＴＯＡ」 （セチリジン塩酸塩） | セチリジン塩酸塩錠５ｍｇ「ＴＹＫ」 セチリジン塩酸塩錠５ｍｇ「ＴＹＫ」 （セチリジン塩酸塩） | セチリジン塩酸塩錠５ｍｇ「ＹＤ」 セチリジン塩酸塩錠５ｍｇ「ＹＤ」 （セチリジン塩酸塩）
セチリジン塩酸塩錠５ｍｇ「アメル」 セチリジン塩酸塩錠５ｍｇ「アメル」 （セチリジン塩酸塩） | セチリジン塩酸塩錠５ｍｇ「イワキ」 セチリジン塩酸塩錠５ｍｇ「イワキ」 （セチリジン塩酸塩） | セチリジン塩酸塩錠５ｍｇ「クニヒロ」 セチリジン塩酸塩錠５ｍｇ「クニヒロ」 （セチリジン塩酸塩） | セチリジン塩酸塩錠５ｍｇ「サワイ」 セチリジン塩酸塩錠５ｍｇ「サワイ」 （セチリジン塩酸塩） | セチリジン塩酸塩錠５ｍｇ「タイヨー」 セチリジン塩酸塩錠５ｍｇ「タイヨー」 （セチリジン塩酸塩）
セチリジン塩酸塩錠５ｍｇ「タカタ」 セチリジン塩酸塩錠５ｍｇ「タカタ」 （セチリジン塩酸塩） | セチリジン塩酸塩錠５ｍｇ「タナベ」 セチリジン塩酸塩錠５ｍｇ「タナベ」 （セチリジン塩酸塩） | セチリジン塩酸塩錠５ｍｇ「ツルハラ」 セチリジン塩酸塩錠５ｍｇ「ツルハラ」 （セチリジン塩酸塩） | セチリジン塩酸塩錠５ｍｇ「トーワ」 セチリジン塩酸塩錠５ｍｇ「トーワ」 （セチリジン塩酸塩） | セチリジン塩酸塩錠５ｍｇ「マイラン」 セチリジン塩酸塩錠５ｍｇ「マイラン」 （セチリジン塩酸塩）
セチリジン塩酸塩錠５ｍｇ「科研」 セチリジン塩酸塩錠５ｍｇ「科研」 （セチリジン塩酸塩） | セチリジン塩酸塩錠５ｍｇ「日医工」 セチリジン塩酸塩錠５ｍｇ「日医工」 （セチリジン塩酸塩） | アレグラ錠３０ｍｇ アレグラ錠３０ｍｇ （フェキソフェナジン塩酸塩） | アレグラ錠６０ｍｇ アレグラ錠６０ｍｇ （フェキソフェナジン塩酸塩） | タリオンＯＤ錠１０ｍｇ タリオンＯＤ錠１０ｍｇ （ベポタスチンベシル酸塩）
タリオンＯＤ錠５ｍｇ タリオンＯＤ錠５ｍｇ （ベポタスチンベシル酸塩） | タリオン錠１０ｍｇ タリオン錠１０ｍｇ （ベポタスチンベシル酸塩） | タリオン錠５ｍｇ タリオン錠５ｍｇ （ベポタスチンベシル酸塩） | アリマン錠３ｍｇ アリマン錠３ｍｇ （メキタジン） | シークナロン錠３ｍｇ シークナロン錠３ｍｇ （メキタジン）
ゼスラン錠３ｍｇ ゼスラン錠３ｍｇ （メキタジン） | ニポラジン錠３ｍｇ ニポラジン錠３ｍｇ （メキタジン） | ハレムニン錠３ｍｇ ハレムニン錠３ｍｇ （メキタジン） | ヒスポラン錠３ｍｇ ヒスポラン錠３ｍｇ （メキタジン） | メキタジン錠３ｍｇ「タイヨー」 メキタジン錠３ｍｇ「タイヨー」 （メキタジン）
メキタジン錠３ｍｇ「ツルハラ」 メキタジン錠３ｍｇ「ツルハラ」 （メキタジン） | メキタゼノン錠３ｍｇ メキタゼノン錠３ｍｇ （メキタジン） | メキタミン錠３ｍｇ メキタミン錠３ｍｇ （メキタジン） | オクソラレン錠１０ｍｇ オクソラレン錠１０ｍｇ （メトキサレン） | クラリチンレディタブ錠１０ｍｇ クラリチンレディタブ錠１０ｍｇ （ロラタジン）
クラリチン錠１０ｍｇ クラリチン錠１０ｍｇ （ロラタジン） | チガソンカプセル１０ チガソンカプセル１０ （エトレチナート） | チガソンカプセル２５ チガソンカプセル２５ （エトレチナート） | エメロミンカプセル１ｍｇ エメロミンカプセル１ｍｇ （エメダスチンフマル酸塩） | エメロミンカプセル２ｍｇ エメロミンカプセル２ｍｇ （エメダスチンフマル酸塩）
ダレンカプセル１ｍｇ ダレンカプセル１ｍｇ （エメダスチンフマル酸塩） | ダレンカプセル２ｍｇ ダレンカプセル２ｍｇ （エメダスチンフマル酸塩） | レミカットカプセル１ｍｇ レミカットカプセル１ｍｇ （エメダスチンフマル酸塩） | レミカットカプセル２ｍｇ レミカットカプセル２ｍｇ （エメダスチンフマル酸塩） | ランプレンカプセル５０ｍｇ ランプレンカプセル５０ｍｇ （クロファジミン）
ケトチフェンカプセル１ｍｇ「ＴＹＫ」 ケトチフェンカプセル１ｍｇ「ＴＹＫ」 （ケトチフェンフマル酸塩） | ケトチフェンカプセル１ｍｇ「タイヨー」 ケトチフェンカプセル１ｍｇ「タイヨー」 （ケトチフェンフマル酸塩） | ケトチロンカプセル１ｍｇ ケトチロンカプセル１ｍｇ （ケトチフェンフマル酸塩） | ケトテンカプセル１ｍｇ ケトテンカプセル１ｍｇ （ケトチフェンフマル酸塩） | サジフェンカプセル１ｍｇ サジフェンカプセル１ｍｇ （ケトチフェンフマル酸塩）
サルジメンカプセル１ｍｇ サルジメンカプセル１ｍｇ （ケトチフェンフマル酸塩） | ザジテンカプセル１ｍｇ ザジテンカプセル１ｍｇ （ケトチフェンフマル酸塩） | スプデルカプセル１ｍｇ スプデルカプセル１ｍｇ （ケトチフェンフマル酸塩） | デズワルトカプセル１ｍｇ デズワルトカプセル１ｍｇ （ケトチフェンフマル酸塩） | フマルフェンカプセル１ｍｇ フマルフェンカプセル１ｍｇ （ケトチフェンフマル酸塩）
ベナピーカプセル ベナピーカプセル （ケトチフェンフマル酸塩） | マゴチフェンカプセル１ｍｇ マゴチフェンカプセル１ｍｇ （ケトチフェンフマル酸塩） | アマドラカプセル１０ｍｇ アマドラカプセル１０ｍｇ （シクロスポリン） | アマドラカプセル２５ｍｇ アマドラカプセル２５ｍｇ （シクロスポリン） | アマドラカプセル５０ｍｇ アマドラカプセル５０ｍｇ （シクロスポリン）
サンディミュンカプセル２５ｍｇ サンディミュンカプセル２５ｍｇ （シクロスポリン） | サンディミュンカプセル５０ｍｇ サンディミュンカプセル５０ｍｇ （シクロスポリン） | シクポラールカプセル１０ シクポラールカプセル１０ （シクロスポリン） | シクポラールカプセル２５ シクポラールカプセル２５ （シクロスポリン） | シクポラールカプセル５０ シクポラールカプセル５０ （シクロスポリン）
シクロスポリンカプセル２５ｍｇ「ＦＣ」 シクロスポリンカプセル２５ｍｇ「ＦＣ」 （シクロスポリン） | シクロスポリンカプセル５０ｍｇ「ＦＣ」 シクロスポリンカプセル５０ｍｇ「ＦＣ」 （シクロスポリン） | ネオーラル１０ｍｇカプセル ネオーラル１０ｍｇカプセル （シクロスポリン） | ネオーラル２５ｍｇカプセル ネオーラル２５ｍｇカプセル （シクロスポリン） | ネオーラル５０ｍｇカプセル ネオーラル５０ｍｇカプセル （シクロスポリン）
アイピーディカプセル１００ アイピーディカプセル１００ （スプラタストトシル酸塩） | アイピーディカプセル５０ アイピーディカプセル５０ （スプラタストトシル酸塩） | スプラタストトシル酸塩カプセル１００ｍｇ「サワイ」 スプラタストトシル酸塩カプセル１００ｍｇ「サワイ」 （スプラタストトシル酸塩） | スプラタストトシル酸塩カプセル１００ｍｇ「タイヨー」 スプラタストトシル酸塩カプセル１００ｍｇ「タイヨー」 （スプラタストトシル酸塩） | スプラタストトシル酸塩カプセル１００ｍｇ「タナベ」 スプラタストトシル酸塩カプセル１００ｍｇ「タナベ」 （スプラタストトシル酸塩）
スプラタストトシル酸塩カプセル５０ｍｇ「サワイ」 スプラタストトシル酸塩カプセル５０ｍｇ「サワイ」 （スプラタストトシル酸塩） | スプラタストトシル酸塩カプセル５０ｍｇ「タナベ」 スプラタストトシル酸塩カプセル５０ｍｇ「タナベ」 （スプラタストトシル酸塩） | トシラートカプセル１００ｍｇ トシラートカプセル１００ｍｇ （スプラタストトシル酸塩） | セシリノールカプセル１００ｍｇ セシリノールカプセル１００ｍｇ （トラニラスト） | トラニラストカプセル１００「オーハラ」 トラニラストカプセル１００「オーハラ」 （トラニラスト）
トラニラストカプセル１００ｍｇ「ＣＨ」 トラニラストカプセル１００ｍｇ「ＣＨ」 （トラニラスト） | トラニラストカプセル１００ｍｇ「タイヨー」 トラニラストカプセル１００ｍｇ「タイヨー」 （トラニラスト） | トラニラストカプセル１００ｍｇ「日医工」 トラニラストカプセル１００ｍｇ「日医工」 （トラニラスト） | フスチゲンカプセル１００ｍｇ フスチゲンカプセル１００ｍｇ （トラニラスト） | ブレクルスカプセル１００ｍｇ ブレクルスカプセル１００ｍｇ （トラニラスト）
リザベンカプセル１００ｍｇ リザベンカプセル１００ｍｇ （トラニラスト） | リチゲーンカプセル１００ｍｇ リチゲーンカプセル１００ｍｇ （トラニラスト） | アプテシンカプセル１５０ｍｇ アプテシンカプセル１５０ｍｇ （リファンピシン） | リファジンカプセル１５０ｍｇ リファジンカプセル１５０ｍｇ （リファンピシン） | リファンピシンカプセル１５０ｍｇ「ＮＰ」 リファンピシンカプセル１５０ｍｇ「ＮＰ」 （リファンピシン）
リファンピシンカプセル１５０ｍｇ「サンド」 リファンピシンカプセル１５０ｍｇ「サンド」 （リファンピシン） | ジキリオンシロップ０．０２％ ジキリオンシロップ０．０２％ （ケトチフェンフマル酸塩） | アレジオンドライシロップ１％ アレジオンドライシロップ１％ （エピナスチン塩酸塩） | エピナジオンＤＳ小児用１％ エピナジオンＤＳ小児用１％ （エピナスチン塩酸塩） | エルピナンＤＳ小児用１％ エルピナンＤＳ小児用１％ （エピナスチン塩酸塩）
アレトンドライシロップ２％ アレトンドライシロップ２％ （オキサトミド） | オキサトーワＤＳ小児用２％ オキサトーワＤＳ小児用２％ （オキサトミド） | オキロットＤＳ小児用２％ オキロットＤＳ小児用２％ （オキサトミド） | スパクリットドライシロップ２％ スパクリットドライシロップ２％ （オキサトミド） | セルテクトドライシロップ２％ セルテクトドライシロップ２％ （オキサトミド）
セルトミドドライシロップ２％ セルトミドドライシロップ２％ （オキサトミド） | ケトチフェンドライシロップ０．１％「タイヨー」 ケトチフェンドライシロップ０．１％「タイヨー」 （ケトチフェンフマル酸塩） | ケトテンＤＳ０．１％ ケトテンＤＳ０．１％ （ケトチフェンフマル酸塩） | サルジメンドライシロップ０．１％ サルジメンドライシロップ０．１％ （ケトチフェンフマル酸塩） | ザジテンドライシロップ０．１％ ザジテンドライシロップ０．１％ （ケトチフェンフマル酸塩）
フマルフェンドライシロップ０．１％ フマルフェンドライシロップ０．１％ （ケトチフェンフマル酸塩） | ジルテックドライシロップ１．２５％ ジルテックドライシロップ１．２５％ （セチリジン塩酸塩） | セチリジン塩酸塩ＤＳ１．２５％「タカタ」 セチリジン塩酸塩ＤＳ１．２５％「タカタ」 （セチリジン塩酸塩） | トラニラストドライシロップ５％「オーハラ」 トラニラストドライシロップ５％「オーハラ」 （トラニラスト） | リザベンドライシロップ５％ リザベンドライシロップ５％ （トラニラスト）
リチゲーンドライシロップ５％ リチゲーンドライシロップ５％ （トラニラスト） | メキタジンＤＳ０．６％「ＫＮ」 メキタジンＤＳ０．６％「ＫＮ」 （メキタジン） | クラリチンドライシロップ１％ クラリチンドライシロップ１％ （ロラタジン） | エピナスチン塩酸塩内用液０．２％「タイヨー」 エピナスチン塩酸塩内用液０．２％「タイヨー」 （エピナスチン塩酸塩） | ネオーラル内用液１０％ ネオーラル内用液１０％ （シクロスポリン）
アスファーゲン静注２０ｍＬ アスファーゲン静注２０ｍＬ （グリチルリチン・グリシン・システイン配合剤） | グルコリンＳ注射液 グルコリンＳ注射液 （グリチルリチン・グリシン・システイン配合剤） | ネオファーゲン静注１００ｍＬ ネオファーゲン静注１００ｍＬ （グリチルリチン・グリシン・システイン配合剤） | ネオファーゲン静注２０ｍＬ ネオファーゲン静注２０ｍＬ （グリチルリチン・グリシン・システイン配合剤） | ヒシファーゲンＣ注 ヒシファーゲンＣ注 （グリチルリチン・グリシン・システイン配合剤）
強力ネオミノファーゲンシーＰ静注２０ｍＬ 強力ネオミノファーゲンシーＰ静注２０ｍＬ （グリチルリチン・グリシン・システイン配合剤） | 強力ネオミノファーゲンシー静注２０ｍＬ 強力ネオミノファーゲンシー静注２０ｍＬ （グリチルリチン・グリシン・システイン配合剤） | ヒュミラ皮下注４０ｍｇシリンジ０．８ｍＬ ヒュミラ皮下注４０ｍｇシリンジ０．８ｍＬ （アダリムマブ（遺伝子組換え）） | 強力ネオミノファーゲンシー静注シリンジ４０ｍＬ 強力ネオミノファーゲンシー静注シリンジ４０ｍＬ （グリチルリチン・グリシン・システイン配合剤） | イサロパン外用散６％ イサロパン外用散６％ （アルクロキサ）
カデックス外用散０．９％ カデックス外用散０．９％ （ヨウ素） | イワデクト外用配合散剤 イワデクト外用配合散剤 （精製白糖・ポビドンヨード） | アルキサ軟膏２％ アルキサ軟膏２％ （アルクロキサ） | プロスタンディン軟膏０．００３％ プロスタンディン軟膏０．００３％ （アルプロスタジル アルファデクス） | スタデルム軟膏５％ スタデルム軟膏５％ （イブプロフェンピコノール）
ベシカム軟膏５％ ベシカム軟膏５％ （イブプロフェンピコノール） | コンベック軟膏５％ コンベック軟膏５％ （ウフェナマート） | フエナゾール軟膏５％ フエナゾール軟膏５％ （ウフェナマート） | ドボネックス軟膏５０μｇ／ｇ ドボネックス軟膏５０μｇ／ｇ （カルシポトリオール） | デルマクリンＡ軟膏１％ デルマクリンＡ軟膏１％ （グリチルレチン酸）
アズノール軟膏０．０３３％ アズノール軟膏０．０３３％ （ジメチルイソプロピルアズレン） | ハスレン軟膏０．０３３％ ハスレン軟膏０．０３３％ （ジメチルイソプロピルアズレン） | スルプロチン軟膏１％ スルプロチン軟膏１％ （スプロフェン） | スレンダム軟膏１％ スレンダム軟膏１％ （スプロフェン） | トパルジック軟膏１％ トパルジック軟膏１％ （スプロフェン）
テラジアパスタ５％ テラジアパスタ５％ （スルファジアジン） | ボンアルファハイ軟膏２０μｇ／ｇ ボンアルファハイ軟膏２０μｇ／ｇ （タカルシトール水和物） | ボンアルファ軟膏２μｇ／ｇ ボンアルファ軟膏２μｇ／ｇ （タカルシトール水和物） | プロトピック軟膏０．０３％小児用 プロトピック軟膏０．０３％小児用 （タクロリムス水和物） | プロトピック軟膏０．１％ プロトピック軟膏０．１％ （タクロリムス水和物）
オルセノン軟膏０．２５％ オルセノン軟膏０．２５％ （トレチノイントコフェリル） | アクアチム軟膏１％ アクアチム軟膏１％ （ナジフロキサシン） | アクトシン軟膏３％ アクトシン軟膏３％ （ブクラデシンナトリウム） | ヘパリンＺ軟膏５００単位／ｇ ヘパリンＺ軟膏５００単位／ｇ （ヘパリンナトリウム） | ペセタ軟膏 ペセタ軟膏 （ヘパリンナトリウム）
エアリートクリーム０．３％ エアリートクリーム０．３％ （ヘパリン類似物質） | クラドイド軟膏０．３％ クラドイド軟膏０．３％ （ヘパリン類似物質） | セレロイズ軟膏０．３％ セレロイズ軟膏０．３％ （ヘパリン類似物質） | ヒルドイドクリーム０．３％ ヒルドイドクリーム０．３％ （ヘパリン類似物質） | ヒルドイドソフト軟膏０．３％ ヒルドイドソフト軟膏０．３％ （ヘパリン類似物質）
ビーソフテンクリーム０．３％ ビーソフテンクリーム０．３％ （ヘパリン類似物質） | ヘパダーム軟膏０．３％ ヘパダーム軟膏０．３％ （ヘパリン類似物質） | イワザック軟膏３％ イワザック軟膏３％ （ベンダザック） | ジベンザック軟膏３％ ジベンザック軟膏３％ （ベンダザック） | ジルダザック軟膏３％ ジルダザック軟膏３％ （ベンダザック）
オキサロール軟膏２５μｇ／ｇ オキサロール軟膏２５μｇ／ｇ （マキサカルシトール） | オクソラレン軟膏０．３％ オクソラレン軟膏０．３％ （メトキサレン） | カデックス軟膏０．９％ カデックス軟膏０．９％ （ヨウ素） | カデックス軟膏分包４５ｍｇ カデックス軟膏分包４５ｍｇ （ヨウ素） | ヨードコート軟膏０．９％ ヨードコート軟膏０．９％ （ヨウ素）
リフラップ軟膏５％ リフラップ軟膏５％ （リゾチーム塩酸塩） | 亜鉛華（１０％）単軟膏「ヨシダ」 亜鉛華（１０％）単軟膏「ヨシダ」 （亜鉛華） | エキザルベ エキザルベ （混合死菌製剤） | イソジンシュガーパスタ軟膏 イソジンシュガーパスタ軟膏 （精製白糖・ポビドンヨード） | スクロードパスタ スクロードパスタ （精製白糖・ポビドンヨード）
ソアナース軟膏 ソアナース軟膏 （精製白糖・ポビドンヨード） | ソアナース軟膏分包８ｇ ソアナース軟膏分包８ｇ （精製白糖・ポビドンヨード） | ドルミジンパスタ ドルミジンパスタ （精製白糖・ポビドンヨード） | ネグミンシュガー軟膏 ネグミンシュガー軟膏 （精製白糖・ポビドンヨード） | ポビドリンパスタ軟膏 ポビドリンパスタ軟膏 （精製白糖・ポビドンヨード）
ユーパスタコーワ軟膏 ユーパスタコーワ軟膏 （精製白糖・ポビドンヨード） | ユーパスタコーワ軟膏分包８ｇ ユーパスタコーワ軟膏分包８ｇ （精製白糖・ポビドンヨード） | アセチロール軟膏１０ アセチロール軟膏１０ （尿素） | アセチロール軟膏２０ アセチロール軟膏２０ （尿素） | ケラチナミンコーワ軟膏２０％ ケラチナミンコーワ軟膏２０％ （尿素）
ケラベンス軟膏２０％ ケラベンス軟膏２０％ （尿素） | パスタロンソフト軟膏１０％ パスタロンソフト軟膏１０％ （尿素） | パスタロンソフト軟膏２０％ パスタロンソフト軟膏２０％ （尿素） | ベギン軟膏１０ ベギン軟膏１０ （尿素） | ベギン軟膏２０ ベギン軟膏２０ （尿素）
ソルコセリル軟膏５％ ソルコセリル軟膏５％ （幼牛血液抽出物） | スタデルムクリーム５％ スタデルムクリーム５％ （イブプロフェンピコノール） | ベシカムクリーム５％ ベシカムクリーム５％ （イブプロフェンピコノール） | ベセルナクリーム５％ ベセルナクリーム５％ （イミキモド） | コンベッククリーム５％ コンベッククリーム５％ （ウフェナマート）
フエナゾールクリーム５％ フエナゾールクリーム５％ （ウフェナマート） | オイラックスクリーム１０％ オイラックスクリーム１０％ （クロタミトン） | クロタミトンクリーム１０％「タイヨー」 クロタミトンクリーム１０％「タイヨー」 （クロタミトン） | デルマクリンクリーム１％ デルマクリンクリーム１％ （グリチルレチン酸） | ハイデルマートクリーム２％ ハイデルマートクリーム２％ （グリチルレチン酸）
スルプロチンクリーム１％ スルプロチンクリーム１％ （スプロフェン） | スレンダムクリーム１％ スレンダムクリーム１％ （スプロフェン） | トパルジッククリーム１％ トパルジッククリーム１％ （スプロフェン） | ゲーベンクリーム１％ ゲーベンクリーム１％ （スルファジアジン銀） | ボンアルファクリーム２μｇ／ｇ ボンアルファクリーム２μｇ／ｇ （タカルシトール水和物）
アクアチムクリーム１％ アクアチムクリーム１％ （ナジフロキサシン） | ナジフロクリーム１％ ナジフロクリーム１％ （ナジフロキサシン） | ナジロキサンクリーム１％ ナジロキサンクリーム１％ （ナジフロキサシン） | オイラックスＨクリーム オイラックスＨクリーム （ヒドロコルチゾン・クロタミトン） | ジベンザッククリーム３％ ジベンザッククリーム３％ （ベンダザック）
ウレアクリーム２０％「イワキ」 ウレアクリーム２０％「イワキ」 （尿素） | ウレパールクリーム１０％ ウレパールクリーム１０％ （尿素） | パスタロンクリーム１０％ パスタロンクリーム１０％ （尿素） | パスタロンクリーム２０％ パスタロンクリーム２０％ （尿素） | ワイドコールクリーム２０％ ワイドコールクリーム２０％ （尿素）
アロビックス外用液５％ アロビックス外用液５％ （カルプロニウム塩化物） | カルプラニン外用液５％ カルプラニン外用液５％ （カルプロニウム塩化物） | フロジン外用液５％ フロジン外用液５％ （カルプロニウム塩化物） | ダラシンＴローション１％ ダラシンＴローション１％ （クリンダマイシンリン酸エステル） | グリセリンカリ液ＦＭ グリセリンカリ液ＦＭ （グリセリンカリ）
ボンアルファハイローション２０μｇ／ｇ ボンアルファハイローション２０μｇ／ｇ （タカルシトール水和物） | ボンアルファローション２μｇ／ｇ ボンアルファローション２μｇ／ｇ （タカルシトール水和物） | チンク油「ニッコー」 チンク油「ニッコー」 （チンク油） | アクアチムローション１％ アクアチムローション１％ （ナジフロキサシン） | ナジフロローション１％ ナジフロローション１％ （ナジフロキサシン）
ナジロキサンローション１％ ナジロキサンローション１％ （ナジフロキサシン） | エアリートローション０．３％ エアリートローション０．３％ （ヘパリン類似物質） | クラドイドローション０．３％ クラドイドローション０．３％ （ヘパリン類似物質） | ヒルドイドローション０．３％ ヒルドイドローション０．３％ （ヘパリン類似物質） | ビーソフテンローション０．３％ ビーソフテンローション０．３％ （ヘパリン類似物質）
オキサロールローション２５μｇ／ｇ オキサロールローション２５μｇ／ｇ （マキサカルシトール） | オクソラレンローション０．３％ オクソラレンローション０．３％ （メトキサレン） | オクソラレンローション１％ オクソラレンローション１％ （メトキサレン） | ウレパールローション１０％ ウレパールローション１０％ （尿素） | パスタロンローション１０％ パスタロンローション１０％ （尿素）
フィブラストスプレー２５０ フィブラストスプレー２５０ （トラフェルミン（遺伝子組換え）） | フィブラストスプレー５００ フィブラストスプレー５００ （トラフェルミン（遺伝子組換え）） | ビーソフテン外用スプレー０．３％ ビーソフテン外用スプレー０．３％ （ヘパリン類似物質） | ディフェリンゲル０．１％ ディフェリンゲル０．１％ （アダパレン） | クリンダマイシンゲル１％「クラシエ」 クリンダマイシンゲル１％「クラシエ」 （クリンダマイシンリン酸エステル）
クリンダマイシンゲル１％「タイヨー」 クリンダマイシンゲル１％「タイヨー」 （クリンダマイシンリン酸エステル） | クリンダマイシンリン酸エステルゲル１％「イワキ」 クリンダマイシンリン酸エステルゲル１％「イワキ」 （クリンダマイシンリン酸エステル） | クリンダマイシンリン酸エステルゲル１％「サワイ」 クリンダマイシンリン酸エステルゲル１％「サワイ」 （クリンダマイシンリン酸エステル） | ダラシンＴゲル１％ ダラシンＴゲル１％ （クリンダマイシンリン酸エステル） | エアリートゲル０．３％ エアリートゲル０．３％ （ヘパリン類似物質）
ゼムロンゲル０．３％ ゼムロンゲル０．３％ （ヘパリン類似物質） | ヒルドイドゲル０．３％ ヒルドイドゲル０．３％ （ヘパリン類似物質） | ビーソフテンゲル０．３％ ビーソフテンゲル０．３％ （ヘパリン類似物質） | ヘパダームゲル０．３％ ヘパダームゲル０．３％ （ヘパリン類似物質） | ホソイドンゲル０．３％ ホソイドンゲル０．３％ （ヘパリン類似物質）
スピール膏Ｍ スピール膏Ｍ （サリチル酸） | リフラップシート５％ リフラップシート５％ （リゾチーム塩酸塩） | ボチシート２０％ ボチシート２０％ （亜鉛華） | プロペト プロペト （白色ワセリン） | 白色ワセリン「ケンエー」 白色ワセリン「ケンエー」 （白色ワセリン）
白色ワセリン＊（フヂミ） 白色ワセリン＊（フヂミ） （白色ワセリン） | 白色ワセリン＊（日興製薬） 白色ワセリン＊（日興製薬） （白色ワセリン）


腎疾患用剤
（剤形、一般名、医薬品名順）

エクスメート散 エクスメート散 （ポリスチレンスルホン酸カルシウム） | カリエード散 カリエード散 （ポリスチレンスルホン酸カルシウム） | カリセラム末 カリセラム末 （ポリスチレンスルホン酸カルシウム） | カリメート散 カリメート散 （ポリスチレンスルホン酸カルシウム） | ミタピラリン原末 ミタピラリン原末 （ポリスチレンスルホン酸カルシウム）
カリセラム－Ｎａ末 カリセラム－Ｎａ末 （ポリスチレンスルホン酸ナトリウム） | ケイキサレート散 ケイキサレート散 （ポリスチレンスルホン酸ナトリウム） | 炭酸水素ナトリウム「ケンエー」 炭酸水素ナトリウム「ケンエー」 （炭酸水素ナトリウム） | 炭酸水素ナトリウム「ニッコー」 炭酸水素ナトリウム「ニッコー」 （炭酸水素ナトリウム） | 炭酸水素ナトリウム「ヨシダ」 炭酸水素ナトリウム「ヨシダ」 （炭酸水素ナトリウム）
アルファロール散１μｇ／ｇ アルファロール散１μｇ／ｇ （アルファカルシドール） | カリエードプラス散（分包）９６．７％ カリエードプラス散（分包）９６．７％ （ポリスチレンスルホン酸カルシウム） | エナラート細粒１％ エナラート細粒１％ （エナラプリルマレイン酸塩） | セパミット細粒１％ セパミット細粒１％ （ニフェジピン） | 塩酸ベニジピン細粒０．４％「ＭＥＥＫ」 塩酸ベニジピン細粒０．４％「ＭＥＥＫ」 （ベニジピン塩酸塩）
キューカル細粒分包２ｇ キューカル細粒分包２ｇ （球形吸着炭） | クレメジン細粒分包２ｇ クレメジン細粒分包２ｇ （球形吸着炭） | 球形吸着炭細粒「マイラン」 球形吸着炭細粒「マイラン」 （球形吸着炭） | カルタン細粒８３％ カルタン細粒８３％ （沈降炭酸カルシウム） | サプレスタ顆粒２％ サプレスタ顆粒２％ （アラニジピン）
ベック顆粒２％ ベック顆粒２％ （アラニジピン） | セパミット－Ｒ細粒２％ セパミット－Ｒ細粒２％ （ニフェジピン） | カルブロック錠１６ｍｇ カルブロック錠１６ｍｇ （アゼルニジピン） | カルブロック錠８ｍｇ カルブロック錠８ｍｇ （アゼルニジピン） | アゾセリック錠６０ｍｇ アゾセリック錠６０ｍｇ （アゾセミド）
ダイアート錠３０ｍｇ ダイアート錠３０ｍｇ （アゾセミド） | ダイアート錠６０ｍｇ ダイアート錠６０ｍｇ （アゾセミド） | ダイタリック錠６０ｍｇ ダイタリック錠６０ｍｇ （アゾセミド） | アテネミール錠５０ｍｇ アテネミール錠５０ｍｇ （アテノロール） | アテノリズム錠５０ｍｇ アテノリズム錠５０ｍｇ （アテノロール）
アテノロール錠５０ｍｇ「タイヨー」 アテノロール錠５０ｍｇ「タイヨー」 （アテノロール） | アルセノール錠２５ アルセノール錠２５ （アテノロール） | アルセノール錠５０ アルセノール錠５０ （アテノロール） | アルマイラー錠２５ アルマイラー錠２５ （アテノロール） | アルマイラー錠５０ アルマイラー錠５０ （アテノロール）
カテノミン錠５０ カテノミン錠５０ （アテノロール） | クシセミン錠５０ｍｇ クシセミン錠５０ｍｇ （アテノロール） | セーブテンス錠５０ｍｇ セーブテンス錠５０ｍｇ （アテノロール） | セーラジール錠５０ｍｇ セーラジール錠５０ｍｇ （アテノロール） | テノーミン錠２５ テノーミン錠２５ （アテノロール）
テノーミン錠５０ テノーミン錠５０ （アテノロール） | テノミロール錠５０ｍｇ テノミロール錠５０ｍｇ （アテノロール） | トーワミン錠２５ トーワミン錠２５ （アテノロール） | トーワミン錠５０ トーワミン錠５０ （アテノロール） | ミロベクト錠２５ ミロベクト錠２５ （アテノロール）
ミロベクト錠５０ ミロベクト錠５０ （アテノロール） | メゾルミン錠２５ｍｇ メゾルミン錠２５ｍｇ （アテノロール） | メゾルミン錠５０ｍｇ メゾルミン錠５０ｍｇ （アテノロール） | メチニン錠２５ｍｇ メチニン錠２５ｍｇ （アテノロール） | メチニン錠５０ｍｇ メチニン錠５０ｍｇ （アテノロール）
リスモリース錠５０ｍｇ リスモリース錠５０ｍｇ （アテノロール） | アムロジピンＯＤフィルム２．５ｍｇ「興和テバ」 アムロジピンＯＤフィルム２．５ｍｇ「興和テバ」 （アムロジピンベシル酸塩） | アムロジピンＯＤフィルム５ｍｇ「興和テバ」 アムロジピンＯＤフィルム５ｍｇ「興和テバ」 （アムロジピンベシル酸塩） | アムロジピンＯＤ錠２．５ｍｇ「ＣＨ」 アムロジピンＯＤ錠２．５ｍｇ「ＣＨ」 （アムロジピンベシル酸塩） | アムロジピンＯＤ錠２．５ｍｇ「ＥＭＥＣ」 アムロジピンＯＤ錠２．５ｍｇ「ＥＭＥＣ」 （アムロジピンベシル酸塩）
アムロジピンＯＤ錠２．５ｍｇ「ＪＧ」 アムロジピンＯＤ錠２．５ｍｇ「ＪＧ」 （アムロジピンベシル酸塩） | アムロジピンＯＤ錠２．５ｍｇ「ＫＲＭ」 アムロジピンＯＤ錠２．５ｍｇ「ＫＲＭ」 （アムロジピンベシル酸塩） | アムロジピンＯＤ錠２．５ｍｇ「ＮＰ」 アムロジピンＯＤ錠２．５ｍｇ「ＮＰ」 （アムロジピンベシル酸塩） | アムロジピンＯＤ錠２．５ｍｇ「ＮＳ」 アムロジピンＯＤ錠２．５ｍｇ「ＮＳ」 （アムロジピンベシル酸塩） | アムロジピンＯＤ錠２．５ｍｇ「ＴＣＫ」 アムロジピンＯＤ錠２．５ｍｇ「ＴＣＫ」 （アムロジピンベシル酸塩）
アムロジピンＯＤ錠２．５ｍｇ「ＴＹＫ」 アムロジピンＯＤ錠２．５ｍｇ「ＴＹＫ」 （アムロジピンベシル酸塩） | アムロジピンＯＤ錠２．５ｍｇ「ＹＤ」 アムロジピンＯＤ錠２．５ｍｇ「ＹＤ」 （アムロジピンベシル酸塩） | アムロジピンＯＤ錠２．５ｍｇ「ＺＥ」 アムロジピンＯＤ錠２．５ｍｇ「ＺＥ」 （アムロジピンベシル酸塩） | アムロジピンＯＤ錠２．５ｍｇ「あすか」 アムロジピンＯＤ錠２．５ｍｇ「あすか」 （アムロジピンベシル酸塩） | アムロジピンＯＤ錠２．５ｍｇ「アメル」 アムロジピンＯＤ錠２．５ｍｇ「アメル」 （アムロジピンベシル酸塩）
アムロジピンＯＤ錠２．５ｍｇ「ケミファ」 アムロジピンＯＤ錠２．５ｍｇ「ケミファ」 （アムロジピンベシル酸塩） | アムロジピンＯＤ錠２．５ｍｇ「サワイ」 アムロジピンＯＤ錠２．５ｍｇ「サワイ」 （アムロジピンベシル酸塩） | アムロジピンＯＤ錠２．５ｍｇ「サンド」 アムロジピンＯＤ錠２．５ｍｇ「サンド」 （アムロジピンベシル酸塩） | アムロジピンＯＤ錠２．５ｍｇ「タイヨー」 アムロジピンＯＤ錠２．５ｍｇ「タイヨー」 （アムロジピンベシル酸塩） | アムロジピンＯＤ錠２．５ｍｇ「タカタ」 アムロジピンＯＤ錠２．５ｍｇ「タカタ」 （アムロジピンベシル酸塩）
アムロジピンＯＤ錠２．５ｍｇ「トーワ」 アムロジピンＯＤ錠２．５ｍｇ「トーワ」 （アムロジピンベシル酸塩） | アムロジピンＯＤ錠２．５ｍｇ「フソー」 アムロジピンＯＤ錠２．５ｍｇ「フソー」 （アムロジピンベシル酸塩） | アムロジピンＯＤ錠２．５ｍｇ「科研」 アムロジピンＯＤ錠２．５ｍｇ「科研」 （アムロジピンベシル酸塩） | アムロジピンＯＤ錠２．５ｍｇ「日医工」 アムロジピンＯＤ錠２．５ｍｇ「日医工」 （アムロジピンベシル酸塩） | アムロジピンＯＤ錠２．５ｍｇ「明治」 アムロジピンＯＤ錠２．５ｍｇ「明治」 （アムロジピンベシル酸塩）
アムロジピンＯＤ錠５ｍｇ「ＣＨ」 アムロジピンＯＤ錠５ｍｇ「ＣＨ」 （アムロジピンベシル酸塩） | アムロジピンＯＤ錠５ｍｇ「ＥＭＥＣ」 アムロジピンＯＤ錠５ｍｇ「ＥＭＥＣ」 （アムロジピンベシル酸塩） | アムロジピンＯＤ錠５ｍｇ「ＪＧ」 アムロジピンＯＤ錠５ｍｇ「ＪＧ」 （アムロジピンベシル酸塩） | アムロジピンＯＤ錠５ｍｇ「ＫＮ」 アムロジピンＯＤ錠５ｍｇ「ＫＮ」 （アムロジピンベシル酸塩） | アムロジピンＯＤ錠５ｍｇ「ＫＲＭ」 アムロジピンＯＤ錠５ｍｇ「ＫＲＭ」 （アムロジピンベシル酸塩）
アムロジピンＯＤ錠５ｍｇ「ＮＰ」 アムロジピンＯＤ錠５ｍｇ「ＮＰ」 （アムロジピンベシル酸塩） | アムロジピンＯＤ錠５ｍｇ「ＮＳ」 アムロジピンＯＤ錠５ｍｇ「ＮＳ」 （アムロジピンベシル酸塩） | アムロジピンＯＤ錠５ｍｇ「ＴＣＫ」 アムロジピンＯＤ錠５ｍｇ「ＴＣＫ」 （アムロジピンベシル酸塩） | アムロジピンＯＤ錠５ｍｇ「ＴＹＫ」 アムロジピンＯＤ錠５ｍｇ「ＴＹＫ」 （アムロジピンベシル酸塩） | アムロジピンＯＤ錠５ｍｇ「ＹＤ」 アムロジピンＯＤ錠５ｍｇ「ＹＤ」 （アムロジピンベシル酸塩）
アムロジピンＯＤ錠５ｍｇ「ＺＥ」 アムロジピンＯＤ錠５ｍｇ「ＺＥ」 （アムロジピンベシル酸塩） | アムロジピンＯＤ錠５ｍｇ「あすか」 アムロジピンＯＤ錠５ｍｇ「あすか」 （アムロジピンベシル酸塩） | アムロジピンＯＤ錠５ｍｇ「アメル」 アムロジピンＯＤ錠５ｍｇ「アメル」 （アムロジピンベシル酸塩） | アムロジピンＯＤ錠５ｍｇ「ケミファ」 アムロジピンＯＤ錠５ｍｇ「ケミファ」 （アムロジピンベシル酸塩） | アムロジピンＯＤ錠５ｍｇ「サワイ」 アムロジピンＯＤ錠５ｍｇ「サワイ」 （アムロジピンベシル酸塩）
アムロジピンＯＤ錠５ｍｇ「サンド」 アムロジピンＯＤ錠５ｍｇ「サンド」 （アムロジピンベシル酸塩） | アムロジピンＯＤ錠５ｍｇ「タイヨー」 アムロジピンＯＤ錠５ｍｇ「タイヨー」 （アムロジピンベシル酸塩） | アムロジピンＯＤ錠５ｍｇ「タカタ」 アムロジピンＯＤ錠５ｍｇ「タカタ」 （アムロジピンベシル酸塩） | アムロジピンＯＤ錠５ｍｇ「トーワ」 アムロジピンＯＤ錠５ｍｇ「トーワ」 （アムロジピンベシル酸塩） | アムロジピンＯＤ錠５ｍｇ「フソー」 アムロジピンＯＤ錠５ｍｇ「フソー」 （アムロジピンベシル酸塩）
アムロジピンＯＤ錠５ｍｇ「科研」 アムロジピンＯＤ錠５ｍｇ「科研」 （アムロジピンベシル酸塩） | アムロジピンＯＤ錠５ｍｇ「日医工」 アムロジピンＯＤ錠５ｍｇ「日医工」 （アムロジピンベシル酸塩） | アムロジピンＯＤ錠５ｍｇ「明治」 アムロジピンＯＤ錠５ｍｇ「明治」 （アムロジピンベシル酸塩） | アムロジピン錠２．５ｍｇ「ＣＨ」 アムロジピン錠２．５ｍｇ「ＣＨ」 （アムロジピンベシル酸塩） | アムロジピン錠２．５ｍｇ「ＤＳＥＰ」 アムロジピン錠２．５ｍｇ「ＤＳＥＰ」 （アムロジピンベシル酸塩）
アムロジピン錠２．５ｍｇ「ＥＭＥＣ」 アムロジピン錠２．５ｍｇ「ＥＭＥＣ」 （アムロジピンベシル酸塩） | アムロジピン錠２．５ｍｇ「Ｆ」 アムロジピン錠２．５ｍｇ「Ｆ」 （アムロジピンベシル酸塩） | アムロジピン錠２．５ｍｇ「ＪＧ」 アムロジピン錠２．５ｍｇ「ＪＧ」 （アムロジピンベシル酸塩） | アムロジピン錠２．５ｍｇ「ＫＮ」 アムロジピン錠２．５ｍｇ「ＫＮ」 （アムロジピンベシル酸塩） | アムロジピン錠２．５ｍｇ「ＭＥＤ」 アムロジピン錠２．５ｍｇ「ＭＥＤ」 （アムロジピンベシル酸塩）
アムロジピン錠２．５ｍｇ「ＮＰ」 アムロジピン錠２．５ｍｇ「ＮＰ」 （アムロジピンベシル酸塩） | アムロジピン錠２．５ｍｇ「ＮＳ」 アムロジピン錠２．５ｍｇ「ＮＳ」 （アムロジピンベシル酸塩） | アムロジピン錠２．５ｍｇ「ＰＨ」 アムロジピン錠２．５ｍｇ「ＰＨ」 （アムロジピンベシル酸塩） | アムロジピン錠２．５ｍｇ「ＲＬＬ」 アムロジピン錠２．５ｍｇ「ＲＬＬ」 （アムロジピンベシル酸塩） | アムロジピン錠２．５ｍｇ「ＴＣＫ」 アムロジピン錠２．５ｍｇ「ＴＣＫ」 （アムロジピンベシル酸塩）
アムロジピン錠２．５ｍｇ「ＴＹＫ」 アムロジピン錠２．５ｍｇ「ＴＹＫ」 （アムロジピンベシル酸塩） | アムロジピン錠２．５ｍｇ「ＹＤ」 アムロジピン錠２．５ｍｇ「ＹＤ」 （アムロジピンベシル酸塩） | アムロジピン錠２．５ｍｇ「ＺＪ」 アムロジピン錠２．５ｍｇ「ＺＪ」 （アムロジピンベシル酸塩） | アムロジピン錠２．５ｍｇ「あすか」 アムロジピン錠２．５ｍｇ「あすか」 （アムロジピンベシル酸塩） | アムロジピン錠２．５ｍｇ「アメル」 アムロジピン錠２．５ｍｇ「アメル」 （アムロジピンベシル酸塩）
アムロジピン錠２．５ｍｇ「イセイ」 アムロジピン錠２．５ｍｇ「イセイ」 （アムロジピンベシル酸塩） | アムロジピン錠２．５ｍｇ「イワキ」 アムロジピン錠２．５ｍｇ「イワキ」 （アムロジピンベシル酸塩） | アムロジピン錠２．５ｍｇ「オーハラ」 アムロジピン錠２．５ｍｇ「オーハラ」 （アムロジピンベシル酸塩） | アムロジピン錠２．５ｍｇ「ガレン」 アムロジピン錠２．５ｍｇ「ガレン」 （アムロジピンベシル酸塩） | アムロジピン錠２．５ｍｇ「ケミファ」 アムロジピン錠２．５ｍｇ「ケミファ」 （アムロジピンベシル酸塩）
アムロジピン錠２．５ｍｇ「コーワ」 アムロジピン錠２．５ｍｇ「コーワ」 （アムロジピンベシル酸塩） | アムロジピン錠２．５ｍｇ「サワイ」 アムロジピン錠２．５ｍｇ「サワイ」 （アムロジピンベシル酸塩） | アムロジピン錠２．５ｍｇ「サンド」 アムロジピン錠２．５ｍｇ「サンド」 （アムロジピンベシル酸塩） | アムロジピン錠２．５ｍｇ「タイヨー」 アムロジピン錠２．５ｍｇ「タイヨー」 （アムロジピンベシル酸塩） | アムロジピン錠２．５ｍｇ「タカタ」 アムロジピン錠２．５ｍｇ「タカタ」 （アムロジピンベシル酸塩）
アムロジピン錠２．５ｍｇ「タナベ」 アムロジピン錠２．５ｍｇ「タナベ」 （アムロジピンベシル酸塩） | アムロジピン錠２．５ｍｇ「トーワ」 アムロジピン錠２．５ｍｇ「トーワ」 （アムロジピンベシル酸塩） | アムロジピン錠２．５ｍｇ「フソー」 アムロジピン錠２．５ｍｇ「フソー」 （アムロジピンベシル酸塩） | アムロジピン錠２．５ｍｇ「マイラン」 アムロジピン錠２．５ｍｇ「マイラン」 （アムロジピンベシル酸塩） | アムロジピン錠２．５ｍｇ「科研」 アムロジピン錠２．５ｍｇ「科研」 （アムロジピンベシル酸塩）
アムロジピン錠２．５ｍｇ「日医工」 アムロジピン錠２．５ｍｇ「日医工」 （アムロジピンベシル酸塩） | アムロジピン錠２．５ｍｇ「明治」 アムロジピン錠２．５ｍｇ「明治」 （アムロジピンベシル酸塩） | アムロジピン錠５ｍｇ「ＣＨ」 アムロジピン錠５ｍｇ「ＣＨ」 （アムロジピンベシル酸塩） | アムロジピン錠５ｍｇ「ＤＳＥＰ」 アムロジピン錠５ｍｇ「ＤＳＥＰ」 （アムロジピンベシル酸塩） | アムロジピン錠５ｍｇ「ＥＭＥＣ」 アムロジピン錠５ｍｇ「ＥＭＥＣ」 （アムロジピンベシル酸塩）
アムロジピン錠５ｍｇ「Ｆ」 アムロジピン錠５ｍｇ「Ｆ」 （アムロジピンベシル酸塩） | アムロジピン錠５ｍｇ「ＪＧ」 アムロジピン錠５ｍｇ「ＪＧ」 （アムロジピンベシル酸塩） | アムロジピン錠５ｍｇ「ＫＮ」 アムロジピン錠５ｍｇ「ＫＮ」 （アムロジピンベシル酸塩） | アムロジピン錠５ｍｇ「ＭＥＤ」 アムロジピン錠５ｍｇ「ＭＥＤ」 （アムロジピンベシル酸塩） | アムロジピン錠５ｍｇ「ＮＰ」 アムロジピン錠５ｍｇ「ＮＰ」 （アムロジピンベシル酸塩）
アムロジピン錠５ｍｇ「ＮＳ」 アムロジピン錠５ｍｇ「ＮＳ」 （アムロジピンベシル酸塩） | アムロジピン錠５ｍｇ「ＰＨ」 アムロジピン錠５ｍｇ「ＰＨ」 （アムロジピンベシル酸塩） | アムロジピン錠５ｍｇ「ＲＬＬ」 アムロジピン錠５ｍｇ「ＲＬＬ」 （アムロジピンベシル酸塩） | アムロジピン錠５ｍｇ「ＴＣＫ」 アムロジピン錠５ｍｇ「ＴＣＫ」 （アムロジピンベシル酸塩） | アムロジピン錠５ｍｇ「ＴＹＫ」 アムロジピン錠５ｍｇ「ＴＹＫ」 （アムロジピンベシル酸塩）
アムロジピン錠５ｍｇ「ＹＤ」 アムロジピン錠５ｍｇ「ＹＤ」 （アムロジピンベシル酸塩） | アムロジピン錠５ｍｇ「ＺＪ」 アムロジピン錠５ｍｇ「ＺＪ」 （アムロジピンベシル酸塩） | アムロジピン錠５ｍｇ「あすか」 アムロジピン錠５ｍｇ「あすか」 （アムロジピンベシル酸塩） | アムロジピン錠５ｍｇ「アメル」 アムロジピン錠５ｍｇ「アメル」 （アムロジピンベシル酸塩） | アムロジピン錠５ｍｇ「イセイ」 アムロジピン錠５ｍｇ「イセイ」 （アムロジピンベシル酸塩）
アムロジピン錠５ｍｇ「イワキ」 アムロジピン錠５ｍｇ「イワキ」 （アムロジピンベシル酸塩） | アムロジピン錠５ｍｇ「オーハラ」 アムロジピン錠５ｍｇ「オーハラ」 （アムロジピンベシル酸塩） | アムロジピン錠５ｍｇ「ガレン」 アムロジピン錠５ｍｇ「ガレン」 （アムロジピンベシル酸塩） | アムロジピン錠５ｍｇ「ケミファ」 アムロジピン錠５ｍｇ「ケミファ」 （アムロジピンベシル酸塩） | アムロジピン錠５ｍｇ「コーワ」 アムロジピン錠５ｍｇ「コーワ」 （アムロジピンベシル酸塩）
アムロジピン錠５ｍｇ「サワイ」 アムロジピン錠５ｍｇ「サワイ」 （アムロジピンベシル酸塩） | アムロジピン錠５ｍｇ「サンド」 アムロジピン錠５ｍｇ「サンド」 （アムロジピンベシル酸塩） | アムロジピン錠５ｍｇ「タイヨー」 アムロジピン錠５ｍｇ「タイヨー」 （アムロジピンベシル酸塩） | アムロジピン錠５ｍｇ「タカタ」 アムロジピン錠５ｍｇ「タカタ」 （アムロジピンベシル酸塩） | アムロジピン錠５ｍｇ「タナベ」 アムロジピン錠５ｍｇ「タナベ」 （アムロジピンベシル酸塩）
アムロジピン錠５ｍｇ「トーワ」 アムロジピン錠５ｍｇ「トーワ」 （アムロジピンベシル酸塩） | アムロジピン錠５ｍｇ「フソー」 アムロジピン錠５ｍｇ「フソー」 （アムロジピンベシル酸塩） | アムロジピン錠５ｍｇ「マイラン」 アムロジピン錠５ｍｇ「マイラン」 （アムロジピンベシル酸塩） | アムロジピン錠５ｍｇ「科研」 アムロジピン錠５ｍｇ「科研」 （アムロジピンベシル酸塩） | アムロジピン錠５ｍｇ「日医工」 アムロジピン錠５ｍｇ「日医工」 （アムロジピンベシル酸塩）
アムロジピン錠５ｍｇ「明治」 アムロジピン錠５ｍｇ「明治」 （アムロジピンベシル酸塩） | アムロジンＯＤ錠１０ｍｇ アムロジンＯＤ錠１０ｍｇ （アムロジピンベシル酸塩） | アムロジンＯＤ錠２．５ｍｇ アムロジンＯＤ錠２．５ｍｇ （アムロジピンベシル酸塩） | アムロジンＯＤ錠５ｍｇ アムロジンＯＤ錠５ｍｇ （アムロジピンベシル酸塩） | アムロジン錠１０ｍｇ アムロジン錠１０ｍｇ （アムロジピンベシル酸塩）
アムロジン錠２．５ｍｇ アムロジン錠２．５ｍｇ （アムロジピンベシル酸塩） | アムロジン錠５ｍｇ アムロジン錠５ｍｇ （アムロジピンベシル酸塩） | ノルバスクＯＤ錠１０ｍｇ ノルバスクＯＤ錠１０ｍｇ （アムロジピンベシル酸塩） | ノルバスクＯＤ錠２．５ｍｇ ノルバスクＯＤ錠２．５ｍｇ （アムロジピンベシル酸塩） | ノルバスクＯＤ錠５ｍｇ ノルバスクＯＤ錠５ｍｇ （アムロジピンベシル酸塩）
ノルバスク錠１０ｍｇ ノルバスク錠１０ｍｇ （アムロジピンベシル酸塩） | ノルバスク錠２．５ｍｇ ノルバスク錠２．５ｍｇ （アムロジピンベシル酸塩） | ノルバスク錠５ｍｇ ノルバスク錠５ｍｇ （アムロジピンベシル酸塩） | アセミパール錠２５ｍｇ アセミパール錠２５ｍｇ （アラセプリル） | アラセプル錠１２．５ｍｇ アラセプル錠１２．５ｍｇ （アラセプリル）
アラセプル錠２５ｍｇ アラセプル錠２５ｍｇ （アラセプリル） | アラセプル錠５０ｍｇ アラセプル錠５０ｍｇ （アラセプリル） | セタプリル錠１２．５ｍｇ セタプリル錠１２．５ｍｇ （アラセプリル） | セタプリル錠２５ｍｇ セタプリル錠２５ｍｇ （アラセプリル） | セタプリル錠５０ｍｇ セタプリル錠５０ｍｇ （アラセプリル）
セナプリド錠２５ｍｇ セナプリド錠２５ｍｇ （アラセプリル） | セプリノック錠１２．５ｍｇ セプリノック錠１２．５ｍｇ （アラセプリル） | セプリノック錠２５ｍｇ セプリノック錠２５ｍｇ （アラセプリル） | セボチール錠１２．５ セボチール錠１２．５ （アラセプリル） | セボチール錠２５ セボチール錠２５ （アラセプリル）
セボチール錠５０ セボチール錠５０ （アラセプリル） | カルフィーナ錠０．２５μｇ カルフィーナ錠０．２５μｇ （アルファカルシドール） | カルフィーナ錠０．５μｇ カルフィーナ錠０．５μｇ （アルファカルシドール） | カルフィーナ錠１．０μｇ カルフィーナ錠１．０μｇ （アルファカルシドール） | ワンアルファ錠０．２５μｇ ワンアルファ錠０．２５μｇ （アルファカルシドール）
ワンアルファ錠０．５μｇ ワンアルファ錠０．５μｇ （アルファカルシドール） | ワンアルファ錠１．０μｇ ワンアルファ錠１．０μｇ （アルファカルシドール） | イミダプリル塩酸塩錠１０ｍｇ「ＤＳＥＰ」 イミダプリル塩酸塩錠１０ｍｇ「ＤＳＥＰ」 （イミダプリル塩酸塩） | イミダプリル塩酸塩錠１０ｍｇ「ＪＧ」 イミダプリル塩酸塩錠１０ｍｇ「ＪＧ」 （イミダプリル塩酸塩） | イミダプリル塩酸塩錠１０ｍｇ「ＰＨ」 イミダプリル塩酸塩錠１０ｍｇ「ＰＨ」 （イミダプリル塩酸塩）
イミダプリル塩酸塩錠１０ｍｇ「ＴＣＫ」 イミダプリル塩酸塩錠１０ｍｇ「ＴＣＫ」 （イミダプリル塩酸塩） | イミダプリル塩酸塩錠１０ｍｇ「ＴＹＫ」 イミダプリル塩酸塩錠１０ｍｇ「ＴＹＫ」 （イミダプリル塩酸塩） | イミダプリル塩酸塩錠１０ｍｇ「ＹＤ」 イミダプリル塩酸塩錠１０ｍｇ「ＹＤ」 （イミダプリル塩酸塩） | イミダプリル塩酸塩錠１０ｍｇ「オーハラ」 イミダプリル塩酸塩錠１０ｍｇ「オーハラ」 （イミダプリル塩酸塩） | イミダプリル塩酸塩錠１０ｍｇ「ケミファ」 イミダプリル塩酸塩錠１０ｍｇ「ケミファ」 （イミダプリル塩酸塩）
イミダプリル塩酸塩錠１０ｍｇ「サワイ」 イミダプリル塩酸塩錠１０ｍｇ「サワイ」 （イミダプリル塩酸塩） | イミダプリル塩酸塩錠１０ｍｇ「タイヨー」 イミダプリル塩酸塩錠１０ｍｇ「タイヨー」 （イミダプリル塩酸塩） | イミダプリル塩酸塩錠１０ｍｇ「トーワ」 イミダプリル塩酸塩錠１０ｍｇ「トーワ」 （イミダプリル塩酸塩） | イミダプリル塩酸塩錠１０ｍｇ「マイラン」 イミダプリル塩酸塩錠１０ｍｇ「マイラン」 （イミダプリル塩酸塩） | イミダプリル塩酸塩錠１０ｍｇ「日医工」 イミダプリル塩酸塩錠１０ｍｇ「日医工」 （イミダプリル塩酸塩）
イミダプリル塩酸塩錠２．５ｍｇ「ＤＳＥＰ」 イミダプリル塩酸塩錠２．５ｍｇ「ＤＳＥＰ」 （イミダプリル塩酸塩） | イミダプリル塩酸塩錠２．５ｍｇ「ＪＧ」 イミダプリル塩酸塩錠２．５ｍｇ「ＪＧ」 （イミダプリル塩酸塩） | イミダプリル塩酸塩錠２．５ｍｇ「ＰＨ」 イミダプリル塩酸塩錠２．５ｍｇ「ＰＨ」 （イミダプリル塩酸塩） | イミダプリル塩酸塩錠２．５ｍｇ「ＴＣＫ」 イミダプリル塩酸塩錠２．５ｍｇ「ＴＣＫ」 （イミダプリル塩酸塩） | イミダプリル塩酸塩錠２．５ｍｇ「ＴＹＫ」 イミダプリル塩酸塩錠２．５ｍｇ「ＴＹＫ」 （イミダプリル塩酸塩）
イミダプリル塩酸塩錠２．５ｍｇ「ＹＤ」 イミダプリル塩酸塩錠２．５ｍｇ「ＹＤ」 （イミダプリル塩酸塩） | イミダプリル塩酸塩錠２．５ｍｇ「オーハラ」 イミダプリル塩酸塩錠２．５ｍｇ「オーハラ」 （イミダプリル塩酸塩） | イミダプリル塩酸塩錠２．５ｍｇ「ケミファ」 イミダプリル塩酸塩錠２．５ｍｇ「ケミファ」 （イミダプリル塩酸塩） | イミダプリル塩酸塩錠２．５ｍｇ「サワイ」 イミダプリル塩酸塩錠２．５ｍｇ「サワイ」 （イミダプリル塩酸塩） | イミダプリル塩酸塩錠２．５ｍｇ「タイヨー」 イミダプリル塩酸塩錠２．５ｍｇ「タイヨー」 （イミダプリル塩酸塩）
イミダプリル塩酸塩錠２．５ｍｇ「トーワ」 イミダプリル塩酸塩錠２．５ｍｇ「トーワ」 （イミダプリル塩酸塩） | イミダプリル塩酸塩錠２．５ｍｇ「マイラン」 イミダプリル塩酸塩錠２．５ｍｇ「マイラン」 （イミダプリル塩酸塩） | イミダプリル塩酸塩錠２．５ｍｇ「日医工」 イミダプリル塩酸塩錠２．５ｍｇ「日医工」 （イミダプリル塩酸塩） | イミダプリル塩酸塩錠５ｍｇ「ＤＳＥＰ」 イミダプリル塩酸塩錠５ｍｇ「ＤＳＥＰ」 （イミダプリル塩酸塩） | イミダプリル塩酸塩錠５ｍｇ「ＪＧ」 イミダプリル塩酸塩錠５ｍｇ「ＪＧ」 （イミダプリル塩酸塩）
イミダプリル塩酸塩錠５ｍｇ「ＰＨ」 イミダプリル塩酸塩錠５ｍｇ「ＰＨ」 （イミダプリル塩酸塩） | イミダプリル塩酸塩錠５ｍｇ「ＴＣＫ」 イミダプリル塩酸塩錠５ｍｇ「ＴＣＫ」 （イミダプリル塩酸塩） | イミダプリル塩酸塩錠５ｍｇ「ＴＹＫ」 イミダプリル塩酸塩錠５ｍｇ「ＴＹＫ」 （イミダプリル塩酸塩） | イミダプリル塩酸塩錠５ｍｇ「ＹＤ」 イミダプリル塩酸塩錠５ｍｇ「ＹＤ」 （イミダプリル塩酸塩） | イミダプリル塩酸塩錠５ｍｇ「オーハラ」 イミダプリル塩酸塩錠５ｍｇ「オーハラ」 （イミダプリル塩酸塩）
イミダプリル塩酸塩錠５ｍｇ「ケミファ」 イミダプリル塩酸塩錠５ｍｇ「ケミファ」 （イミダプリル塩酸塩） | イミダプリル塩酸塩錠５ｍｇ「サワイ」 イミダプリル塩酸塩錠５ｍｇ「サワイ」 （イミダプリル塩酸塩） | イミダプリル塩酸塩錠５ｍｇ「タイヨー」 イミダプリル塩酸塩錠５ｍｇ「タイヨー」 （イミダプリル塩酸塩） | イミダプリル塩酸塩錠５ｍｇ「トーワ」 イミダプリル塩酸塩錠５ｍｇ「トーワ」 （イミダプリル塩酸塩） | イミダプリル塩酸塩錠５ｍｇ「マイラン」 イミダプリル塩酸塩錠５ｍｇ「マイラン」 （イミダプリル塩酸塩）
イミダプリル塩酸塩錠５ｍｇ「日医工」 イミダプリル塩酸塩錠５ｍｇ「日医工」 （イミダプリル塩酸塩） | タナトリル錠１０ タナトリル錠１０ （イミダプリル塩酸塩） | タナトリル錠２．５ タナトリル錠２．５ （イミダプリル塩酸塩） | タナトリル錠５ タナトリル錠５ （イミダプリル塩酸塩） | アバプロ錠１００ｍｇ アバプロ錠１００ｍｇ （イルベサルタン）
アバプロ錠５０ｍｇ アバプロ錠５０ｍｇ （イルベサルタン） | イルベタン錠１００ｍｇ イルベタン錠１００ｍｇ （イルベサルタン） | イルベタン錠５０ｍｇ イルベタン錠５０ｍｇ （イルベサルタン） | テナキシル錠１ｍｇ テナキシル錠１ｍｇ （インダパミド） | テナキシル錠２ｍｇ テナキシル錠２ｍｇ （インダパミド）
ナトリックス錠１ ナトリックス錠１ （インダパミド） | ナトリックス錠２ ナトリックス錠２ （インダパミド） | エナラート錠１０ｍｇ エナラート錠１０ｍｇ （エナラプリルマレイン酸塩） | エナラート錠５ｍｇ エナラート錠５ｍｇ （エナラプリルマレイン酸塩） | エナラプリルＭ錠２．５「ＥＭＥＣ」 エナラプリルＭ錠２．５「ＥＭＥＣ」 （エナラプリルマレイン酸塩）
エナラプリルＭ錠５「ＥＭＥＣ」 エナラプリルＭ錠５「ＥＭＥＣ」 （エナラプリルマレイン酸塩） | エナラプリルマレイン酸塩錠１０ｍｇ「ＣＨ」 エナラプリルマレイン酸塩錠１０ｍｇ「ＣＨ」 （エナラプリルマレイン酸塩） | エナラプリルマレイン酸塩錠１０ｍｇ「ＪＧ」 エナラプリルマレイン酸塩錠１０ｍｇ「ＪＧ」 （エナラプリルマレイン酸塩） | エナラプリルマレイン酸塩錠１０ｍｇ「マイラン」 エナラプリルマレイン酸塩錠１０ｍｇ「マイラン」 （エナラプリルマレイン酸塩） | エナラプリルマレイン酸塩錠２．５ｍｇ「ＣＨ」 エナラプリルマレイン酸塩錠２．５ｍｇ「ＣＨ」 （エナラプリルマレイン酸塩）
エナラプリルマレイン酸塩錠２．５ｍｇ「ＪＧ」 エナラプリルマレイン酸塩錠２．５ｍｇ「ＪＧ」 （エナラプリルマレイン酸塩） | エナラプリルマレイン酸塩錠２．５ｍｇ「マイラン」 エナラプリルマレイン酸塩錠２．５ｍｇ「マイラン」 （エナラプリルマレイン酸塩） | エナラプリルマレイン酸塩錠５ｍｇ「ＣＨ」 エナラプリルマレイン酸塩錠５ｍｇ「ＣＨ」 （エナラプリルマレイン酸塩） | エナラプリルマレイン酸塩錠５ｍｇ「ＪＧ」 エナラプリルマレイン酸塩錠５ｍｇ「ＪＧ」 （エナラプリルマレイン酸塩） | エナラプリルマレイン酸塩錠５ｍｇ「マイラン」 エナラプリルマレイン酸塩錠５ｍｇ「マイラン」 （エナラプリルマレイン酸塩）
エナラプリル錠２．５ＭＥＥＫ エナラプリル錠２．５ＭＥＥＫ （エナラプリルマレイン酸塩） | エナラプリル錠５ＭＥＥＫ エナラプリル錠５ＭＥＥＫ （エナラプリルマレイン酸塩） | エナリン錠１０ｍｇ エナリン錠１０ｍｇ （エナラプリルマレイン酸塩） | エナリン錠２．５ｍｇ エナリン錠２．５ｍｇ （エナラプリルマレイン酸塩） | エナリン錠５ｍｇ エナリン錠５ｍｇ （エナラプリルマレイン酸塩）
カルネート錠１０ｍｇ カルネート錠１０ｍｇ （エナラプリルマレイン酸塩） | カルネート錠２．５ｍｇ カルネート錠２．５ｍｇ （エナラプリルマレイン酸塩） | カルネート錠５ｍｇ カルネート錠５ｍｇ （エナラプリルマレイン酸塩） | ザクール錠５ ザクール錠５ （エナラプリルマレイン酸塩） | シンベノン錠５ シンベノン錠５ （エナラプリルマレイン酸塩）
スパシオール錠１０ｍｇ スパシオール錠１０ｍｇ （エナラプリルマレイン酸塩） | スパシオール錠５ｍｇ スパシオール錠５ｍｇ （エナラプリルマレイン酸塩） | セリース錠２．５ｍｇ セリース錠２．５ｍｇ （エナラプリルマレイン酸塩） | セリース錠５ｍｇ セリース錠５ｍｇ （エナラプリルマレイン酸塩） | ファルプリル錠２．５ ファルプリル錠２．５ （エナラプリルマレイン酸塩）
ファルプリル錠５ ファルプリル錠５ （エナラプリルマレイン酸塩） | ラリルドン錠１０ｍｇ ラリルドン錠１０ｍｇ （エナラプリルマレイン酸塩） | ラリルドン錠２．５ｍｇ ラリルドン錠２．５ｍｇ （エナラプリルマレイン酸塩） | ラリルドン錠５ｍｇ ラリルドン錠５ｍｇ （エナラプリルマレイン酸塩） | レニベース錠１０ レニベース錠１０ （エナラプリルマレイン酸塩）
レニベース錠２．５ レニベース錠２．５ （エナラプリルマレイン酸塩） | レニベース錠５ レニベース錠５ （エナラプリルマレイン酸塩） | レニベーゼ錠１０ レニベーゼ錠１０ （エナラプリルマレイン酸塩） | レニベーゼ錠２．５ レニベーゼ錠２．５ （エナラプリルマレイン酸塩） | レニベーゼ錠５ レニベーゼ錠５ （エナラプリルマレイン酸塩）
レニメック錠１０ レニメック錠１０ （エナラプリルマレイン酸塩） | レニメック錠２．５ レニメック錠２．５ （エナラプリルマレイン酸塩） | レニメック錠５ レニメック錠５ （エナラプリルマレイン酸塩） | レノペント錠１０ レノペント錠１０ （エナラプリルマレイン酸塩） | レノペント錠２．５ レノペント錠２．５ （エナラプリルマレイン酸塩）
レノペント錠５ レノペント錠５ （エナラプリルマレイン酸塩） | レビンベース錠１０ｍｇ レビンベース錠１０ｍｇ （エナラプリルマレイン酸塩） | レビンベース錠２．５ｍｇ レビンベース錠２．５ｍｇ （エナラプリルマレイン酸塩） | レビンベース錠５ｍｇ レビンベース錠５ｍｇ （エナラプリルマレイン酸塩） | レリート錠２．５ レリート錠２．５ （エナラプリルマレイン酸塩）
レリート錠５ レリート錠５ （エナラプリルマレイン酸塩） | セララ錠１００ｍｇ セララ錠１００ｍｇ （エプレレノン） | セララ錠２５ｍｇ セララ錠２５ｍｇ （エプレレノン） | セララ錠５０ｍｇ セララ錠５０ｍｇ （エプレレノン） | ランデル錠１０ ランデル錠１０ （エホニジピン塩酸塩エタノール付加物）
ランデル錠２０ ランデル錠２０ （エホニジピン塩酸塩エタノール付加物） | ランデル錠４０ ランデル錠４０ （エホニジピン塩酸塩エタノール付加物） | オルメテック錠１０ｍｇ オルメテック錠１０ｍｇ （オルメサルタン メドキソミル） | オルメテック錠２０ｍｇ オルメテック錠２０ｍｇ （オルメサルタン メドキソミル） | オルメテック錠４０ｍｇ オルメテック錠４０ｍｇ （オルメサルタン メドキソミル）
オルメテック錠５ｍｇ オルメテック錠５ｍｇ （オルメサルタン メドキソミル） | レザルタス配合錠ＨＤ レザルタス配合錠ＨＤ （オルメサルタン メドキソミル・アゼルニジピン配合剤） | レザルタス配合錠ＬＤ レザルタス配合錠ＬＤ （オルメサルタン メドキソミル・アゼルニジピン配合剤） | アポプリール錠１２．５ アポプリール錠１２．５ （カプトプリル） | アポプリール錠２５ アポプリール錠２５ （カプトプリル）
カトナプロン錠１２．５ｍｇ カトナプロン錠１２．５ｍｇ （カプトプリル） | カトナプロン錠２５ｍｇ カトナプロン錠２５ｍｇ （カプトプリル） | カトプロン錠１２．５ カトプロン錠１２．５ （カプトプリル） | カトプロン錠２５ カトプロン錠２５ （カプトプリル） | カプシール錠１２．５ｍｇ カプシール錠１２．５ｍｇ （カプトプリル）
カプシール錠２５ｍｇ カプシール錠２５ｍｇ （カプトプリル） | カプトプリル錠１２．５「ＳＷ」 カプトプリル錠１２．５「ＳＷ」 （カプトプリル） | カプトプリル錠１２．５ｍｇ「トーワ」 カプトプリル錠１２．５ｍｇ「トーワ」 （カプトプリル） | カプトプリル錠２５「ＳＷ」 カプトプリル錠２５「ＳＷ」 （カプトプリル） | カプトリル錠１２．５ｍｇ カプトリル錠１２．５ｍｇ （カプトプリル）
カプトリル錠２５ｍｇ カプトリル錠２５ｍｇ （カプトプリル） | カプトルナ錠１２．５ｍｇ カプトルナ錠１２．５ｍｇ （カプトプリル） | カプトルナ錠２５ｍｇ カプトルナ錠２５ｍｇ （カプトプリル） | ダウプリル錠１２．５ ダウプリル錠１２．５ （カプトプリル） | ダウプリル錠２５ ダウプリル錠２５ （カプトプリル）
カルデミン錠０．２５μｇ カルデミン錠０．２５μｇ （カルシトリオール） | カルテオロール塩酸塩錠５ｍｇ「タイヨー」 カルテオロール塩酸塩錠５ｍｇ「タイヨー」 （カルテオロール塩酸塩） | カルテロール錠５ｍｇ カルテロール錠５ｍｇ （カルテオロール塩酸塩） | カルノノン錠５ｍｇ カルノノン錠５ｍｇ （カルテオロール塩酸塩） | チオグール錠５ｍｇ チオグール錠５ｍｇ （カルテオロール塩酸塩）
ベタメノール錠５ ベタメノール錠５ （カルテオロール塩酸塩） | ミケラン錠５ｍｇ ミケラン錠５ｍｇ （カルテオロール塩酸塩） | ブロプレス錠１２ ブロプレス錠１２ （カンデサルタン シレキセチル） | ブロプレス錠２ ブロプレス錠２ （カンデサルタン シレキセチル） | ブロプレス錠４ ブロプレス錠４ （カンデサルタン シレキセチル）
ブロプレス錠８ ブロプレス錠８ （カンデサルタン シレキセチル） | ユニシア配合錠ＨＤ ユニシア配合錠ＨＤ （カンデサルタン シレキセチル・アムロジピンベシル酸塩配合剤） | ユニシア配合錠ＬＤ ユニシア配合錠ＬＤ （カンデサルタン シレキセチル・アムロジピンベシル酸塩配合剤） | エカード配合錠ＨＤ エカード配合錠ＨＤ （カンデサルタン シレキセチル・ヒドロクロロチアジド配合剤） | エカード配合錠ＬＤ エカード配合錠ＬＤ （カンデサルタン シレキセチル・ヒドロクロロチアジド配合剤）
コナン錠１０ｍｇ コナン錠１０ｍｇ （キナプリル塩酸塩） | コナン錠２０ｍｇ コナン錠２０ｍｇ （キナプリル塩酸塩） | コナン錠５ｍｇ コナン錠５ｍｇ （キナプリル塩酸塩） | カタプレス錠１５０μｇ カタプレス錠１５０μｇ （クロニジン塩酸塩） | カタプレス錠７５μｇ カタプレス錠７５μｇ （クロニジン塩酸塩）
ワイテンス錠２ｍｇ ワイテンス錠２ｍｇ （グアナベンズ酢酸塩） | レグパラ錠２５ｍｇ レグパラ錠２５ｍｇ （シナカルセト塩酸塩） | レグパラ錠７５ｍｇ レグパラ錠７５ｍｇ （シナカルセト塩酸塩） | インヒベース錠０．２５ インヒベース錠０．２５ （シラザプリル水和物） | インヒベース錠０．５ インヒベース錠０．５ （シラザプリル水和物）
インヒベース錠１ インヒベース錠１ （シラザプリル水和物） | インヒロック錠０．２５ インヒロック錠０．２５ （シラザプリル水和物） | インヒロック錠１ インヒロック錠１ （シラザプリル水和物） | シラザベース錠０．５ｍｇ シラザベース錠０．５ｍｇ （シラザプリル水和物） | シラザベース錠１ｍｇ シラザベース錠１ｍｇ （シラザプリル水和物）
アテレック錠１０ アテレック錠１０ （シルニジピン） | アテレック錠５ アテレック錠５ （シルニジピン） | シナロング錠１０ シナロング錠１０ （シルニジピン） | シナロング錠５ シナロング錠５ （シルニジピン） | シルニジピン錠１０ｍｇ「ＡＦＰ」 シルニジピン錠１０ｍｇ「ＡＦＰ」 （シルニジピン）
シルニジピン錠１０ｍｇ「ＪＧ」 シルニジピン錠１０ｍｇ「ＪＧ」 （シルニジピン） | シルニジピン錠１０ｍｇ「サワイ」 シルニジピン錠１０ｍｇ「サワイ」 （シルニジピン） | シルニジピン錠１０ｍｇ「タイヨー」 シルニジピン錠１０ｍｇ「タイヨー」 （シルニジピン） | シルニジピン錠５ｍｇ「ＡＦＰ」 シルニジピン錠５ｍｇ「ＡＦＰ」 （シルニジピン） | シルニジピン錠５ｍｇ「ＪＧ」 シルニジピン錠５ｍｇ「ＪＧ」 （シルニジピン）
シルニジピン錠５ｍｇ「サワイ」 シルニジピン錠５ｍｇ「サワイ」 （シルニジピン） | シルニジピン錠５ｍｇ「タイヨー」 シルニジピン錠５ｍｇ「タイヨー」 （シルニジピン） | アンギナール錠２５ｍｇ アンギナール錠２５ｍｇ （ジピリダモール） | グリオスチン錠２５ グリオスチン錠２５ （ジピリダモール） | コロナモール錠２５ コロナモール錠２５ （ジピリダモール）
ジピリダモール錠２５ｍｇ「ツルハラ」 ジピリダモール錠２５ｍｇ「ツルハラ」 （ジピリダモール） | ニチリダモール錠２５ ニチリダモール錠２５ （ジピリダモール） | ピロアン錠１００ ピロアン錠１００ （ジピリダモール） | ピロアン錠２５ ピロアン錠２５ （ジピリダモール） | ペルサンチン錠１００ｍｇ ペルサンチン錠１００ｍｇ （ジピリダモール）
ペルサンチン錠２５ｍｇ ペルサンチン錠２５ｍｇ （ジピリダモール） | ペルチスタン錠１００ ペルチスタン錠１００ （ジピリダモール） | ペルミルチン錠２５ ペルミルチン錠２５ （ジピリダモール） | ヨウリダモール錠２５ ヨウリダモール錠２５ （ジピリダモール） | コメリアンコーワ錠１００ コメリアンコーワ錠１００ （ジラゼプ塩酸塩水和物）
コメリアンコーワ錠５０ コメリアンコーワ錠５０ （ジラゼプ塩酸塩水和物） | コロンメン錠「５０」 コロンメン錠「５０」 （ジラゼプ塩酸塩水和物） | ジラゼプ塩酸塩錠１００ｍｇ「トーワ」 ジラゼプ塩酸塩錠１００ｍｇ「トーワ」 （ジラゼプ塩酸塩水和物） | ジラゼプ塩酸塩錠５０ｍｇ「タイヨー」 ジラゼプ塩酸塩錠５０ｍｇ「タイヨー」 （ジラゼプ塩酸塩水和物） | ジラゼプ塩酸塩錠５０ｍｇ「トーワ」 ジラゼプ塩酸塩錠５０ｍｇ「トーワ」 （ジラゼプ塩酸塩水和物）
スプラン錠１００ｍｇ スプラン錠１００ｍｇ （ジラゼプ塩酸塩水和物） | スプラン錠５０ｍｇ スプラン錠５０ｍｇ （ジラゼプ塩酸塩水和物） | スミドルミン錠５０ｍｇ スミドルミン錠５０ｍｇ （ジラゼプ塩酸塩水和物） | タンタリック錠１００ｍｇ タンタリック錠１００ｍｇ （ジラゼプ塩酸塩水和物） | タンタリック錠５０ｍｇ タンタリック錠５０ｍｇ （ジラゼプ塩酸塩水和物）
コーレン コーレン （ジルチアゼム塩酸塩） | コロヘルサー錠３０ｍｇ コロヘルサー錠３０ｍｇ （ジルチアゼム塩酸塩） | コロヘルサー錠６０ｍｇ コロヘルサー錠６０ｍｇ （ジルチアゼム塩酸塩） | ジルチアゼム塩酸塩錠３０ｍｇ「ＣＨ」 ジルチアゼム塩酸塩錠３０ｍｇ「ＣＨ」 （ジルチアゼム塩酸塩） | ジルチアゼム塩酸塩錠３０ｍｇ「サワイ」 ジルチアゼム塩酸塩錠３０ｍｇ「サワイ」 （ジルチアゼム塩酸塩）
ジルチアゼム塩酸塩錠３０ｍｇ「タイヨー」 ジルチアゼム塩酸塩錠３０ｍｇ「タイヨー」 （ジルチアゼム塩酸塩） | ジルチアゼム塩酸塩錠６０ｍｇ「ＺＥ」 ジルチアゼム塩酸塩錠６０ｍｇ「ＺＥ」 （ジルチアゼム塩酸塩） | ジルチアゼム塩酸塩錠６０ｍｇ「サワイ」 ジルチアゼム塩酸塩錠６０ｍｇ「サワイ」 （ジルチアゼム塩酸塩） | ジルチアゼム塩酸塩錠６０ｍｇ「タイヨー」 ジルチアゼム塩酸塩錠６０ｍｇ「タイヨー」 （ジルチアゼム塩酸塩） | セレスナット錠３０ｍｇ セレスナット錠３０ｍｇ （ジルチアゼム塩酸塩）
フロッティ錠 フロッティ錠 （ジルチアゼム塩酸塩） | ヘマレキート錠３０ｍｇ ヘマレキート錠３０ｍｇ （ジルチアゼム塩酸塩） | ヘルベッサー錠３０ ヘルベッサー錠３０ （ジルチアゼム塩酸塩） | ヘルベッサー錠６０ ヘルベッサー錠６０ （ジルチアゼム塩酸塩） | ミオカルジー錠６０ ミオカルジー錠６０ （ジルチアゼム塩酸塩）
ヨウチアゼム錠３０ｍｇ ヨウチアゼム錠３０ｍｇ （ジルチアゼム塩酸塩） | アポラスノン錠２５ｍｇ アポラスノン錠２５ｍｇ （スピロノラクトン） | アルダクトンＡ錠２５ｍｇ アルダクトンＡ錠２５ｍｇ （スピロノラクトン） | アルダクトンＡ錠５０ｍｇ アルダクトンＡ錠５０ｍｇ （スピロノラクトン） | アルマトール錠２５ｍｇ アルマトール錠２５ｍｇ （スピロノラクトン）
ウルソニン錠２５ｍｇ ウルソニン錠２５ｍｇ （スピロノラクトン） | スピロノラクトン錠２５ｍｇ「タナベ」 スピロノラクトン錠２５ｍｇ「タナベ」 （スピロノラクトン） | スピロノラクトン錠２５ｍｇ「トーワ」 スピロノラクトン錠２５ｍｇ「トーワ」 （スピロノラクトン） | ノイダブル錠２５ｍｇ ノイダブル錠２５ｍｇ （スピロノラクトン） | ピロラクトン錠２５ｍｇ ピロラクトン錠２５ｍｇ （スピロノラクトン）
マカシーＡ錠２５ｍｇ マカシーＡ錠２５ｍｇ （スピロノラクトン） | メルラクトン錠２５ｍｇ メルラクトン錠２５ｍｇ （スピロノラクトン） | ヨウラクトン錠２５ ヨウラクトン錠２５ （スピロノラクトン） | ヨウラクトン錠５０ ヨウラクトン錠５０ （スピロノラクトン） | ラッカルミン錠２５ｍｇ ラッカルミン錠２５ｍｇ （スピロノラクトン）
フォスブロック錠２５０ｍｇ フォスブロック錠２５０ｍｇ （セベラマー塩酸塩） | レナジェル錠２５０ｍｇ レナジェル錠２５０ｍｇ （セベラマー塩酸塩） | スロンタクス錠１００ スロンタクス錠１００ （セリプロロール塩酸塩） | スロンタクス錠２００ スロンタクス錠２００ （セリプロロール塩酸塩） | セプロブロック錠１００ セプロブロック錠１００ （セリプロロール塩酸塩）
セプロブロック錠２００ セプロブロック錠２００ （セリプロロール塩酸塩） | セリプロロール塩酸塩錠１００ｍｇ「タナベ」 セリプロロール塩酸塩錠１００ｍｇ「タナベ」 （セリプロロール塩酸塩） | セリプロロール塩酸塩錠２００ｍｇ「タナベ」 セリプロロール塩酸塩錠２００ｍｇ「タナベ」 （セリプロロール塩酸塩） | セルトップ錠１００ セルトップ錠１００ （セリプロロール塩酸塩） | セルトップ錠２００ セルトップ錠２００ （セリプロロール塩酸塩）
セレクトール錠１００ｍｇ セレクトール錠１００ｍｇ （セリプロロール塩酸塩） | セレクトール錠２００ｍｇ セレクトール錠２００ｍｇ （セリプロロール塩酸塩） | セレカル錠１０ セレカル錠１０ （チリソロール塩酸塩） | エースコール錠１ｍｇ エースコール錠１ｍｇ （テモカプリル塩酸塩） | エースコール錠２ｍｇ エースコール錠２ｍｇ （テモカプリル塩酸塩）
エースコール錠４ｍｇ エースコール錠４ｍｇ （テモカプリル塩酸塩） | テモカプリル塩酸塩錠１ｍｇ「ＢＭＤ」 テモカプリル塩酸塩錠１ｍｇ「ＢＭＤ」 （テモカプリル塩酸塩） | テモカプリル塩酸塩錠１ｍｇ「ＪＧ」 テモカプリル塩酸塩錠１ｍｇ「ＪＧ」 （テモカプリル塩酸塩） | テモカプリル塩酸塩錠１ｍｇ「ＫＴＢ」 テモカプリル塩酸塩錠１ｍｇ「ＫＴＢ」 （テモカプリル塩酸塩） | テモカプリル塩酸塩錠１ｍｇ「ＮＰ」 テモカプリル塩酸塩錠１ｍｇ「ＮＰ」 （テモカプリル塩酸塩）
テモカプリル塩酸塩錠１ｍｇ「ＮＳ」 テモカプリル塩酸塩錠１ｍｇ「ＮＳ」 （テモカプリル塩酸塩） | テモカプリル塩酸塩錠１ｍｇ「ＮＴ」 テモカプリル塩酸塩錠１ｍｇ「ＮＴ」 （テモカプリル塩酸塩） | テモカプリル塩酸塩錠１ｍｇ「ＴＣＫ」 テモカプリル塩酸塩錠１ｍｇ「ＴＣＫ」 （テモカプリル塩酸塩） | テモカプリル塩酸塩錠１ｍｇ「ＹＤ」 テモカプリル塩酸塩錠１ｍｇ「ＹＤ」 （テモカプリル塩酸塩） | テモカプリル塩酸塩錠１ｍｇ「サワイ」 テモカプリル塩酸塩錠１ｍｇ「サワイ」 （テモカプリル塩酸塩）
テモカプリル塩酸塩錠１ｍｇ「サンド」 テモカプリル塩酸塩錠１ｍｇ「サンド」 （テモカプリル塩酸塩） | テモカプリル塩酸塩錠１ｍｇ「タイヨー」 テモカプリル塩酸塩錠１ｍｇ「タイヨー」 （テモカプリル塩酸塩） | テモカプリル塩酸塩錠１ｍｇ「タカタ」 テモカプリル塩酸塩錠１ｍｇ「タカタ」 （テモカプリル塩酸塩） | テモカプリル塩酸塩錠１ｍｇ「日医工」 テモカプリル塩酸塩錠１ｍｇ「日医工」 （テモカプリル塩酸塩） | テモカプリル塩酸塩錠２ｍｇ「ＢＭＤ」 テモカプリル塩酸塩錠２ｍｇ「ＢＭＤ」 （テモカプリル塩酸塩）
テモカプリル塩酸塩錠２ｍｇ「ＪＧ」 テモカプリル塩酸塩錠２ｍｇ「ＪＧ」 （テモカプリル塩酸塩） | テモカプリル塩酸塩錠２ｍｇ「ＫＴＢ」 テモカプリル塩酸塩錠２ｍｇ「ＫＴＢ」 （テモカプリル塩酸塩） | テモカプリル塩酸塩錠２ｍｇ「ＮＰ」 テモカプリル塩酸塩錠２ｍｇ「ＮＰ」 （テモカプリル塩酸塩） | テモカプリル塩酸塩錠２ｍｇ「ＮＳ」 テモカプリル塩酸塩錠２ｍｇ「ＮＳ」 （テモカプリル塩酸塩） | テモカプリル塩酸塩錠２ｍｇ「ＮＴ」 テモカプリル塩酸塩錠２ｍｇ「ＮＴ」 （テモカプリル塩酸塩）
テモカプリル塩酸塩錠２ｍｇ「ＴＣＫ」 テモカプリル塩酸塩錠２ｍｇ「ＴＣＫ」 （テモカプリル塩酸塩） | テモカプリル塩酸塩錠２ｍｇ「ＹＤ」 テモカプリル塩酸塩錠２ｍｇ「ＹＤ」 （テモカプリル塩酸塩） | テモカプリル塩酸塩錠２ｍｇ「サワイ」 テモカプリル塩酸塩錠２ｍｇ「サワイ」 （テモカプリル塩酸塩） | テモカプリル塩酸塩錠２ｍｇ「サンド」 テモカプリル塩酸塩錠２ｍｇ「サンド」 （テモカプリル塩酸塩） | テモカプリル塩酸塩錠２ｍｇ「タイヨー」 テモカプリル塩酸塩錠２ｍｇ「タイヨー」 （テモカプリル塩酸塩）
テモカプリル塩酸塩錠２ｍｇ「タカタ」 テモカプリル塩酸塩錠２ｍｇ「タカタ」 （テモカプリル塩酸塩） | テモカプリル塩酸塩錠２ｍｇ「タナベ」 テモカプリル塩酸塩錠２ｍｇ「タナベ」 （テモカプリル塩酸塩） | テモカプリル塩酸塩錠２ｍｇ「トーワ」 テモカプリル塩酸塩錠２ｍｇ「トーワ」 （テモカプリル塩酸塩） | テモカプリル塩酸塩錠２ｍｇ「日医工」 テモカプリル塩酸塩錠２ｍｇ「日医工」 （テモカプリル塩酸塩） | テモカプリル塩酸塩錠４ｍｇ「ＢＭＤ」 テモカプリル塩酸塩錠４ｍｇ「ＢＭＤ」 （テモカプリル塩酸塩）
テモカプリル塩酸塩錠４ｍｇ「ＪＧ」 テモカプリル塩酸塩錠４ｍｇ「ＪＧ」 （テモカプリル塩酸塩） | テモカプリル塩酸塩錠４ｍｇ「ＫＴＢ」 テモカプリル塩酸塩錠４ｍｇ「ＫＴＢ」 （テモカプリル塩酸塩） | テモカプリル塩酸塩錠４ｍｇ「ＮＰ」 テモカプリル塩酸塩錠４ｍｇ「ＮＰ」 （テモカプリル塩酸塩） | テモカプリル塩酸塩錠４ｍｇ「ＮＳ」 テモカプリル塩酸塩錠４ｍｇ「ＮＳ」 （テモカプリル塩酸塩） | テモカプリル塩酸塩錠４ｍｇ「ＮＴ」 テモカプリル塩酸塩錠４ｍｇ「ＮＴ」 （テモカプリル塩酸塩）
テモカプリル塩酸塩錠４ｍｇ「ＴＣＫ」 テモカプリル塩酸塩錠４ｍｇ「ＴＣＫ」 （テモカプリル塩酸塩） | テモカプリル塩酸塩錠４ｍｇ「ＹＤ」 テモカプリル塩酸塩錠４ｍｇ「ＹＤ」 （テモカプリル塩酸塩） | テモカプリル塩酸塩錠４ｍｇ「サワイ」 テモカプリル塩酸塩錠４ｍｇ「サワイ」 （テモカプリル塩酸塩） | テモカプリル塩酸塩錠４ｍｇ「サンド」 テモカプリル塩酸塩錠４ｍｇ「サンド」 （テモカプリル塩酸塩） | テモカプリル塩酸塩錠４ｍｇ「タイヨー」 テモカプリル塩酸塩錠４ｍｇ「タイヨー」 （テモカプリル塩酸塩）
テモカプリル塩酸塩錠４ｍｇ「タカタ」 テモカプリル塩酸塩錠４ｍｇ「タカタ」 （テモカプリル塩酸塩） | テモカプリル塩酸塩錠４ｍｇ「タナベ」 テモカプリル塩酸塩錠４ｍｇ「タナベ」 （テモカプリル塩酸塩） | テモカプリル塩酸塩錠４ｍｇ「日医工」 テモカプリル塩酸塩錠４ｍｇ「日医工」 （テモカプリル塩酸塩） | ハイトラシン錠０．２５ｍｇ ハイトラシン錠０．２５ｍｇ （テラゾシン塩酸塩水和物） | ハイトラシン錠０．５ｍｇ ハイトラシン錠０．５ｍｇ （テラゾシン塩酸塩水和物）
ハイトラシン錠１ｍｇ ハイトラシン錠１ｍｇ （テラゾシン塩酸塩水和物） | ハイトラシン錠２ｍｇ ハイトラシン錠２ｍｇ （テラゾシン塩酸塩水和物） | バソメット錠０．２５ｍｇ バソメット錠０．２５ｍｇ （テラゾシン塩酸塩水和物） | バソメット錠０．５ｍｇ バソメット錠０．５ｍｇ （テラゾシン塩酸塩水和物） | バソメット錠１ｍｇ バソメット錠１ｍｇ （テラゾシン塩酸塩水和物）
バソメット錠２ｍｇ バソメット錠２ｍｇ （テラゾシン塩酸塩水和物） | ミカルディス錠２０ｍｇ ミカルディス錠２０ｍｇ （テルミサルタン） | ミカルディス錠４０ｍｇ ミカルディス錠４０ｍｇ （テルミサルタン） | ミカルディス錠８０ｍｇ ミカルディス錠８０ｍｇ （テルミサルタン） | ミカムロ配合錠ＡＰ ミカムロ配合錠ＡＰ （テルミサルタン・アムロジピンベシル酸塩配合剤）
ミコンビ配合錠ＡＰ ミコンビ配合錠ＡＰ （テルミサルタン・ヒドロクロロチアジド配合剤） | ミコンビ配合錠ＢＰ ミコンビ配合錠ＢＰ （テルミサルタン・ヒドロクロロチアジド配合剤） | アデカット１５ｍｇ錠 アデカット１５ｍｇ錠 （デラプリル塩酸塩） | アデカット３０ｍｇ錠 アデカット３０ｍｇ錠 （デラプリル塩酸塩） | アデカット７．５ｍｇ錠 アデカット７．５ｍｇ錠 （デラプリル塩酸塩）
ルプラック錠４ｍｇ ルプラック錠４ｍｇ （トラセミド） | ルプラック錠８ｍｇ ルプラック錠８ｍｇ （トラセミド） | オドリック錠０．５ｍｇ オドリック錠０．５ｍｇ （トランドラプリル） | オドリック錠１ｍｇ オドリック錠１ｍｇ （トランドラプリル） | トラントーワ錠０．５ｍｇ トラントーワ錠０．５ｍｇ （トランドラプリル）
トラントーワ錠１ｍｇ トラントーワ錠１ｍｇ （トランドラプリル） | トランドラプリル錠０．５ｍｇ「ＯＨＡＲＡ」 トランドラプリル錠０．５ｍｇ「ＯＨＡＲＡ」 （トランドラプリル） | トランドラプリル錠１ｍｇ「ＯＨＡＲＡ」 トランドラプリル錠１ｍｇ「ＯＨＡＲＡ」 （トランドラプリル） | プレドリック錠０．５ プレドリック錠０．５ （トランドラプリル） | プレドリック錠１ プレドリック錠１ （トランドラプリル）
プレラン０．５ｍｇ錠 プレラン０．５ｍｇ錠 （トランドラプリル） | プレラン１ｍｇ錠 プレラン１ｍｇ錠 （トランドラプリル） | ジウテレン錠３０ｍｇ ジウテレン錠３０ｍｇ （トリアムテレン） | トリアムテレン錠３０ｍｇ「イセイ」 トリアムテレン錠３０ｍｇ「イセイ」 （トリアムテレン） | アニスタジン錠２ｍｇ アニスタジン錠２ｍｇ （トリクロルメチアジド）
ウルソトラン錠２ｍｇ ウルソトラン錠２ｍｇ （トリクロルメチアジド） | クバクロン錠２ｍｇ クバクロン錠２ｍｇ （トリクロルメチアジド） | トリクロルメチアジド錠１ｍｇ「ＮＰ」 トリクロルメチアジド錠１ｍｇ「ＮＰ」 （トリクロルメチアジド） | トリクロルメチアジド錠２ｍｇ「ＣＨ」 トリクロルメチアジド錠２ｍｇ「ＣＨ」 （トリクロルメチアジド） | トリクロルメチアジド錠２ｍｇ「ＮＰ」 トリクロルメチアジド錠２ｍｇ「ＮＰ」 （トリクロルメチアジド）
トリクロルメチアジド錠２ｍｇ「ＹＤ」 トリクロルメチアジド錠２ｍｇ「ＹＤ」 （トリクロルメチアジド） | トリクロルメチアジド錠２ｍｇ「タイヨー」 トリクロルメチアジド錠２ｍｇ「タイヨー」 （トリクロルメチアジド） | トリスメン錠２ｍｇ トリスメン錠２ｍｇ （トリクロルメチアジド） | フルイトラン錠１ｍｇ フルイトラン錠１ｍｇ （トリクロルメチアジド） | フルイトラン錠２ｍｇ フルイトラン錠２ｍｇ （トリクロルメチアジド）
フルトリア錠２ｍｇ フルトリア錠２ｍｇ （トリクロルメチアジド） | アルフロシン錠１ｍｇ アルフロシン錠１ｍｇ （ドキサゾシンメシル酸塩） | アルフロシン錠２ｍｇ アルフロシン錠２ｍｇ （ドキサゾシンメシル酸塩） | カズマリン錠１ｍｇ カズマリン錠１ｍｇ （ドキサゾシンメシル酸塩） | カズマリン錠２ｍｇ カズマリン錠２ｍｇ （ドキサゾシンメシル酸塩）
カデメシン錠１ｍｇ カデメシン錠１ｍｇ （ドキサゾシンメシル酸塩） | カデメシン錠２ｍｇ カデメシン錠２ｍｇ （ドキサゾシンメシル酸塩） | カルデナリン錠０．５ｍｇ カルデナリン錠０．５ｍｇ （ドキサゾシンメシル酸塩） | カルデナリン錠１ｍｇ カルデナリン錠１ｍｇ （ドキサゾシンメシル酸塩） | カルデナリン錠２ｍｇ カルデナリン錠２ｍｇ （ドキサゾシンメシル酸塩）
カルデナリン錠４ｍｇ カルデナリン錠４ｍｇ （ドキサゾシンメシル酸塩） | カルドナン錠１ｍｇ カルドナン錠１ｍｇ （ドキサゾシンメシル酸塩） | カルドナン錠２ｍｇ カルドナン錠２ｍｇ （ドキサゾシンメシル酸塩） | カルバドゲン錠０．５ｍｇ カルバドゲン錠０．５ｍｇ （ドキサゾシンメシル酸塩） | カルバドゲン錠１ｍｇ カルバドゲン錠１ｍｇ （ドキサゾシンメシル酸塩）
カルバドゲン錠２ｍｇ カルバドゲン錠２ｍｇ （ドキサゾシンメシル酸塩） | カルバドゲン錠４ｍｇ カルバドゲン錠４ｍｇ （ドキサゾシンメシル酸塩） | カルメゾシン錠１ｍｇ カルメゾシン錠１ｍｇ （ドキサゾシンメシル酸塩） | カルメゾシン錠２ｍｇ カルメゾシン錠２ｍｇ （ドキサゾシンメシル酸塩） | タツゾシン錠０．５ｍｇ タツゾシン錠０．５ｍｇ （ドキサゾシンメシル酸塩）
タツゾシン錠１ｍｇ タツゾシン錠１ｍｇ （ドキサゾシンメシル酸塩） | タツゾシン錠２ｍｇ タツゾシン錠２ｍｇ （ドキサゾシンメシル酸塩） | タツゾシン錠４ｍｇ タツゾシン錠４ｍｇ （ドキサゾシンメシル酸塩） | ドキサゾシンＭ錠１「ＥＭＥＣ」 ドキサゾシンＭ錠１「ＥＭＥＣ」 （ドキサゾシンメシル酸塩） | ドキサゾシンＭ錠２「ＥＭＥＣ」 ドキサゾシンＭ錠２「ＥＭＥＣ」 （ドキサゾシンメシル酸塩）
ドキサゾシン錠１ｍｇ「タナベ」 ドキサゾシン錠１ｍｇ「タナベ」 （ドキサゾシンメシル酸塩） | ドキサゾシン錠２ｍｇ「ＹＤ」 ドキサゾシン錠２ｍｇ「ＹＤ」 （ドキサゾシンメシル酸塩） | ドキサゾシン錠２ｍｇ「タナベ」 ドキサゾシン錠２ｍｇ「タナベ」 （ドキサゾシンメシル酸塩） | ドキサゾシン錠４ｍｇ「タナベ」 ドキサゾシン錠４ｍｇ「タナベ」 （ドキサゾシンメシル酸塩） | ドキサゾン錠１ｍｇ ドキサゾン錠１ｍｇ （ドキサゾシンメシル酸塩）
ドキサゾン錠２ｍｇ ドキサゾン錠２ｍｇ （ドキサゾシンメシル酸塩） | ドナシン錠１ｍｇ ドナシン錠１ｍｇ （ドキサゾシンメシル酸塩） | ドナシン錠２ｍｇ ドナシン錠２ｍｇ （ドキサゾシンメシル酸塩） | メシル酸ドキサゾシン錠０．５「ＭＥＥＫ」 メシル酸ドキサゾシン錠０．５「ＭＥＥＫ」 （ドキサゾシンメシル酸塩） | メシル酸ドキサゾシン錠２「ＭＥＥＫ」 メシル酸ドキサゾシン錠２「ＭＥＥＫ」 （ドキサゾシンメシル酸塩）
ナディック錠３０ｍｇ ナディック錠３０ｍｇ （ナドロール） | ナディック錠６０ｍｇ ナディック錠６０ｍｇ （ナドロール） | イセジピール錠２０ｍｇ イセジピール錠２０ｍｇ （ニカルジピン塩酸塩） | サリペックス錠１０ｍｇ サリペックス錠１０ｍｇ （ニカルジピン塩酸塩） | サリペックス錠２０ｍｇ サリペックス錠２０ｍｇ （ニカルジピン塩酸塩）
ツルセピン錠２０ｍｇ ツルセピン錠２０ｍｇ （ニカルジピン塩酸塩） | ニカルジレート錠２０ｍｇ ニカルジレート錠２０ｍｇ （ニカルジピン塩酸塩） | ニカルピン錠１０ ニカルピン錠１０ （ニカルジピン塩酸塩） | ニカルピン錠２０ ニカルピン錠２０ （ニカルジピン塩酸塩） | ニコデール錠１０ ニコデール錠１０ （ニカルジピン塩酸塩）
ニコデール錠２０ ニコデール錠２０ （ニカルジピン塩酸塩） | ニスタジール錠１０ ニスタジール錠１０ （ニカルジピン塩酸塩） | ニスタジール錠２０ ニスタジール錠２０ （ニカルジピン塩酸塩） | プレアルピン錠「２０」 プレアルピン錠「２０」 （ニカルジピン塩酸塩） | ペルジピン錠１０ｍｇ ペルジピン錠１０ｍｇ （ニカルジピン塩酸塩）
ペルジピン錠２０ｍｇ ペルジピン錠２０ｍｇ （ニカルジピン塩酸塩） | ラジストミン錠２０ｍｇ ラジストミン錠２０ｍｇ （ニカルジピン塩酸塩） | ニソミナード錠５ｍｇ ニソミナード錠５ｍｇ （ニソルジピン） | ニソルジピン錠１０ｍｇ「ニッシン」 ニソルジピン錠１０ｍｇ「ニッシン」 （ニソルジピン） | ニソルジピン錠５ｍｇ「トーワ」 ニソルジピン錠５ｍｇ「トーワ」 （ニソルジピン）
ニソルジピン錠５ｍｇ「ニッシン」 ニソルジピン錠５ｍｇ「ニッシン」 （ニソルジピン） | ニノバルシン錠１０ｍｇ ニノバルシン錠１０ｍｇ （ニソルジピン） | ニノバルシン錠５ｍｇ ニノバルシン錠５ｍｇ （ニソルジピン） | バイミカード錠１０ｍｇ バイミカード錠１０ｍｇ （ニソルジピン） | バイミカード錠５ｍｇ バイミカード錠５ｍｇ （ニソルジピン）
リオハード錠１０ｍｇ リオハード錠１０ｍｇ （ニソルジピン） | リオハード錠５ｍｇ リオハード錠５ｍｇ （ニソルジピン） | エカテリシン錠１０ エカテリシン錠１０ （ニトレンジピン） | エカテリシン錠５ エカテリシン錠５ （ニトレンジピン） | エレナール錠１０ｍｇ エレナール錠１０ｍｇ （ニトレンジピン）
エレナール錠５ｍｇ エレナール錠５ｍｇ （ニトレンジピン） | コバテンシン錠１０ｍｇ コバテンシン錠１０ｍｇ （ニトレンジピン） | コバテンシン錠５ｍｇ コバテンシン錠５ｍｇ （ニトレンジピン） | シェトラゾーナ錠１０ｍｇ シェトラゾーナ錠１０ｍｇ （ニトレンジピン） | ダウンテンシン錠１０ ダウンテンシン錠１０ （ニトレンジピン）
ダウンテンシン錠５ ダウンテンシン錠５ （ニトレンジピン） | ドスペロピン錠１０ ドスペロピン錠１０ （ニトレンジピン） | ドスペロピン錠５ ドスペロピン錠５ （ニトレンジピン） | ニトプレス錠１０ｍｇ ニトプレス錠１０ｍｇ （ニトレンジピン） | ニトプレス錠５ｍｇ ニトプレス錠５ｍｇ （ニトレンジピン）
ニトレジック錠１０ｍｇ ニトレジック錠１０ｍｇ （ニトレンジピン） | ニトレジック錠５ｍｇ ニトレジック錠５ｍｇ （ニトレンジピン） | ニトレナール錠１０ｍｇ ニトレナール錠１０ｍｇ （ニトレンジピン） | ニトレナール錠５ｍｇ ニトレナール錠５ｍｇ （ニトレンジピン） | ニルジピン錠１０ ニルジピン錠１０ （ニトレンジピン）
ニルジピン錠５ ニルジピン錠５ （ニトレンジピン） | バイニロード錠１０ｍｇ バイニロード錠１０ｍｇ （ニトレンジピン） | バイニロード錠５ｍｇ バイニロード錠５ｍｇ （ニトレンジピン） | バイロテンシン錠１０ｍｇ バイロテンシン錠１０ｍｇ （ニトレンジピン） | バイロテンシン錠５ｍｇ バイロテンシン錠５ｍｇ （ニトレンジピン）
バロジピン錠１０ バロジピン錠１０ （ニトレンジピン） | バロジピン錠５ バロジピン錠５ （ニトレンジピン） | バロテイン錠１０ バロテイン錠１０ （ニトレンジピン） | バロテイン錠５ バロテイン錠５ （ニトレンジピン） | ヒシロミン錠１０ ヒシロミン錠１０ （ニトレンジピン）
ヒシロミン錠５ ヒシロミン錠５ （ニトレンジピン） | ハイパジールコーワ錠３ ハイパジールコーワ錠３ （ニプラジロール） | ハイパジールコーワ錠６ ハイパジールコーワ錠６ （ニプラジロール） | トーワジール錠２ｍｇ トーワジール錠２ｍｇ （ニルバジピン） | トーワジール錠４ｍｇ トーワジール錠４ｍｇ （ニルバジピン）
ナフトジール錠２ ナフトジール錠２ （ニルバジピン） | ナフトジール錠４ ナフトジール錠４ （ニルバジピン） | ニバジール錠２ｍｇ ニバジール錠２ｍｇ （ニルバジピン） | ニバジール錠４ｍｇ ニバジール錠４ｍｇ （ニルバジピン） | ニバディップ錠４ ニバディップ錠４ （ニルバジピン）
ニルジラート錠２ ニルジラート錠２ （ニルバジピン） | ニルジラート錠４ ニルジラート錠４ （ニルバジピン） | ニルバジピン錠２ｍｇ「ＪＧ」 ニルバジピン錠２ｍｇ「ＪＧ」 （ニルバジピン） | ニルバジピン錠４ｍｇ「ＪＧ」 ニルバジピン錠４ｍｇ「ＪＧ」 （ニルバジピン） | ディオバン錠１６０ｍｇ ディオバン錠１６０ｍｇ （バルサルタン）
ディオバン錠２０ｍｇ ディオバン錠２０ｍｇ （バルサルタン） | ディオバン錠４０ｍｇ ディオバン錠４０ｍｇ （バルサルタン） | ディオバン錠８０ｍｇ ディオバン錠８０ｍｇ （バルサルタン） | エックスフォージ配合錠 エックスフォージ配合錠 （バルサルタン・アムロジピンベシル酸塩配合剤） | コディオ配合錠ＥＸ コディオ配合錠ＥＸ （バルサルタン・ヒドロクロロチアジド配合剤）
コディオ配合錠ＭＤ コディオ配合錠ＭＤ （バルサルタン・ヒドロクロロチアジド配合剤） | ニュートライド錠２５ｍｇ ニュートライド錠２５ｍｇ （ヒドロクロロチアジド） | ウェルビー錠２．５ｍｇ ウェルビー錠２．５ｍｇ （ビソプロロールフマル酸塩） | ウェルビー錠５ｍｇ ウェルビー錠５ｍｇ （ビソプロロールフマル酸塩） | ビソテート錠５ ビソテート錠５ （ビソプロロールフマル酸塩）
メイタット錠５ メイタット錠５ （ビソプロロールフマル酸塩） | メインテート錠２．５ メインテート錠２．５ （ビソプロロールフマル酸塩） | メインテート錠５ メインテート錠５ （ビソプロロールフマル酸塩） | メイントーワ錠２．５ メイントーワ錠２．５ （ビソプロロールフマル酸塩） | メイントーワ錠５ メイントーワ錠５ （ビソプロロールフマル酸塩）
メインハーツ錠２．５ メインハーツ錠２．５ （ビソプロロールフマル酸塩） | メインハーツ錠５ メインハーツ錠５ （ビソプロロールフマル酸塩） | メインロール錠２．５ メインロール錠２．５ （ビソプロロールフマル酸塩） | メインロール錠５ メインロール錠５ （ビソプロロールフマル酸塩） | ルーク錠５ ルーク錠５ （ビソプロロールフマル酸塩）
アレリックス３ｍｇ錠 アレリックス３ｍｇ錠 （ピレタニド） | アレリックス６ｍｇ錠 アレリックス６ｍｇ錠 （ピレタニド） | イスハート錠５ｍｇ イスハート錠５ｍｇ （ピンドロール） | カルビスケン錠５ｍｇ カルビスケン錠５ｍｇ （ピンドロール） | ビリンガル錠５ｍｇ ビリンガル錠５ｍｇ （ピンドロール）
ピンドロール錠５ｍｇ「トーワ」 ピンドロール錠５ｍｇ「トーワ」 （ピンドロール） | ピンドロール錠５ｍｇ「日医工」 ピンドロール錠５ｍｇ「日医工」 （ピンドロール） | フルスタン錠０．１５ フルスタン錠０．１５ （ファレカルシトリオール） | フルスタン錠０．３ フルスタン錠０．３ （ファレカルシトリオール） | ホーネル錠０．１５ ホーネル錠０．１５ （ファレカルシトリオール）
ホーネル錠０．３ ホーネル錠０．３ （ファレカルシトリオール） | カトラジール錠２．５ｍｇ カトラジール錠２．５ｍｇ （フェロジピン） | カトラジール錠５ｍｇ カトラジール錠５ｍｇ （フェロジピン） | スプレンジール錠２．５ｍｇ スプレンジール錠２．５ｍｇ （フェロジピン） | スプレンジール錠５ｍｇ スプレンジール錠５ｍｇ （フェロジピン）
ムノバール２．５ｍｇ錠 ムノバール２．５ｍｇ錠 （フェロジピン） | ムノバール５ｍｇ錠 ムノバール５ｍｇ錠 （フェロジピン） | フロセミド錠１０ｍｇ「ＮＰ」 フロセミド錠１０ｍｇ「ＮＰ」 （フロセミド） | フロセミド錠２０「タイヨー」 フロセミド錠２０「タイヨー」 （フロセミド） | フロセミド錠２０ｍｇ「ＪＧ」 フロセミド錠２０ｍｇ「ＪＧ」 （フロセミド）
フロセミド錠２０ｍｇ「ＮＰ」 フロセミド錠２０ｍｇ「ＮＰ」 （フロセミド） | フロセミド錠４０「タイヨー」 フロセミド錠４０「タイヨー」 （フロセミド） | フロセミド錠４０ｍｇ「ＮＰ」 フロセミド錠４０ｍｇ「ＮＰ」 （フロセミド） | フロセミド錠４０ｍｇ「イセイ」 フロセミド錠４０ｍｇ「イセイ」 （フロセミド） | フロセミド錠４０ｍｇ「トーワ」 フロセミド錠４０ｍｇ「トーワ」 （フロセミド）
フロセミド錠４０ｍｇ「フソー」 フロセミド錠４０ｍｇ「フソー」 （フロセミド） | マオリード錠４０ｍｇ マオリード錠４０ｍｇ （フロセミド） | ラシックス錠２０ｍｇ ラシックス錠２０ｍｇ （フロセミド） | ラシックス錠４０ｍｇ ラシックス錠４０ｍｇ （フロセミド） | デタントール錠０．５ｍｇ デタントール錠０．５ｍｇ （ブナゾシン塩酸塩）
デタントール錠１ｍｇ デタントール錠１ｍｇ （ブナゾシン塩酸塩） | ルネトロン錠１ｍｇ ルネトロン錠１ｍｇ （ブメタニド） | イセプレス錠 イセプレス錠 （プラゾシン塩酸塩） | ダウナット錠０．５ｍｇ ダウナット錠０．５ｍｇ （プラゾシン塩酸塩） | ダウナット錠１ｍｇ ダウナット錠１ｍｇ （プラゾシン塩酸塩）
ミニプレス錠０．５ｍｇ ミニプレス錠０．５ｍｇ （プラゾシン塩酸塩） | ミニプレス錠１ｍｇ ミニプレス錠１ｍｇ （プラゾシン塩酸塩） | アイデイトロール錠１０ｍｇ アイデイトロール錠１０ｍｇ （プロプラノロール塩酸塩） | インデラル錠１０ｍｇ インデラル錠１０ｍｇ （プロプラノロール塩酸塩） | インデラル錠２０ｍｇ インデラル錠２０ｍｇ （プロプラノロール塩酸塩）
ソラシロール錠１０ｍｇ ソラシロール錠１０ｍｇ （プロプラノロール塩酸塩） | ヘルツベース錠１０ｍｇ ヘルツベース錠１０ｍｇ （プロプラノロール塩酸塩） | メントリース錠１０ メントリース錠１０ （プロプラノロール塩酸塩） | アロング錠１０ｍｇ アロング錠１０ｍｇ （ベタキソロール塩酸塩） | アロング錠５ｍｇ アロング錠５ｍｇ （ベタキソロール塩酸塩）
ケフナン錠１０ｍｇ ケフナン錠１０ｍｇ （ベタキソロール塩酸塩） | ケフナン錠５ｍｇ ケフナン錠５ｍｇ （ベタキソロール塩酸塩） | ケルロング錠１０ｍｇ ケルロング錠１０ｍｇ （ベタキソロール塩酸塩） | ケルロング錠５ｍｇ ケルロング錠５ｍｇ （ベタキソロール塩酸塩） | タルロング錠１０ｍｇ タルロング錠１０ｍｇ （ベタキソロール塩酸塩）
ベタキール錠１０ ベタキール錠１０ （ベタキソロール塩酸塩） | ベタキール錠５ ベタキール錠５ （ベタキソロール塩酸塩） | タツジピン錠１０ｍｇ タツジピン錠１０ｍｇ （ベナゼプリル塩酸塩） | タツジピン錠２．５ｍｇ タツジピン錠２．５ｍｇ （ベナゼプリル塩酸塩） | タツジピン錠５ｍｇ タツジピン錠５ｍｇ （ベナゼプリル塩酸塩）
チバセン錠１０ｍｇ チバセン錠１０ｍｇ （ベナゼプリル塩酸塩） | チバセン錠２．５ｍｇ チバセン錠２．５ｍｇ （ベナゼプリル塩酸塩） | チバセン錠５ｍｇ チバセン錠５ｍｇ （ベナゼプリル塩酸塩） | ベナゼップ錠５ ベナゼップ錠５ （ベナゼプリル塩酸塩） | コニール錠２ コニール錠２ （ベニジピン塩酸塩）
コニール錠４ コニール錠４ （ベニジピン塩酸塩） | コニール錠８ コニール錠８ （ベニジピン塩酸塩） | コニプロス錠２ｍｇ コニプロス錠２ｍｇ （ベニジピン塩酸塩） | コニプロス錠４ｍｇ コニプロス錠４ｍｇ （ベニジピン塩酸塩） | コニプロス錠８ｍｇ コニプロス錠８ｍｇ （ベニジピン塩酸塩）
ベニジピン塩酸塩錠２「ＴＣＫ」 ベニジピン塩酸塩錠２「ＴＣＫ」 （ベニジピン塩酸塩） | ベニジピン塩酸塩錠２ｍｇ「ＣＨ」 ベニジピン塩酸塩錠２ｍｇ「ＣＨ」 （ベニジピン塩酸塩） | ベニジピン塩酸塩錠２ｍｇ「ＭＥＤ」 ベニジピン塩酸塩錠２ｍｇ「ＭＥＤ」 （ベニジピン塩酸塩） | ベニジピン塩酸塩錠２ｍｇ「ＮＰＩ」 ベニジピン塩酸塩錠２ｍｇ「ＮＰＩ」 （ベニジピン塩酸塩） | ベニジピン塩酸塩錠２ｍｇ「ＯＭＥ」 ベニジピン塩酸塩錠２ｍｇ「ＯＭＥ」 （ベニジピン塩酸塩）
ベニジピン塩酸塩錠２ｍｇ「ＴＹＫ」 ベニジピン塩酸塩錠２ｍｇ「ＴＹＫ」 （ベニジピン塩酸塩） | ベニジピン塩酸塩錠２ｍｇ「ＹＤ」 ベニジピン塩酸塩錠２ｍｇ「ＹＤ」 （ベニジピン塩酸塩） | ベニジピン塩酸塩錠２ｍｇ「サワイ」 ベニジピン塩酸塩錠２ｍｇ「サワイ」 （ベニジピン塩酸塩） | ベニジピン塩酸塩錠２ｍｇ「タイヨー」 ベニジピン塩酸塩錠２ｍｇ「タイヨー」 （ベニジピン塩酸塩） | ベニジピン塩酸塩錠２ｍｇ「タナベ」 ベニジピン塩酸塩錠２ｍｇ「タナベ」 （ベニジピン塩酸塩）
ベニジピン塩酸塩錠２ｍｇ「日医工」 ベニジピン塩酸塩錠２ｍｇ「日医工」 （ベニジピン塩酸塩） | ベニジピン塩酸塩錠４「ＴＣＫ」 ベニジピン塩酸塩錠４「ＴＣＫ」 （ベニジピン塩酸塩） | ベニジピン塩酸塩錠４ｍｇ「ＣＨ」 ベニジピン塩酸塩錠４ｍｇ「ＣＨ」 （ベニジピン塩酸塩） | ベニジピン塩酸塩錠４ｍｇ「ＭＥＤ」 ベニジピン塩酸塩錠４ｍｇ「ＭＥＤ」 （ベニジピン塩酸塩） | ベニジピン塩酸塩錠４ｍｇ「ＮＰＩ」 ベニジピン塩酸塩錠４ｍｇ「ＮＰＩ」 （ベニジピン塩酸塩）
ベニジピン塩酸塩錠４ｍｇ「ＯＭＥ」 ベニジピン塩酸塩錠４ｍｇ「ＯＭＥ」 （ベニジピン塩酸塩） | ベニジピン塩酸塩錠４ｍｇ「ＴＹＫ」 ベニジピン塩酸塩錠４ｍｇ「ＴＹＫ」 （ベニジピン塩酸塩） | ベニジピン塩酸塩錠４ｍｇ「ＹＤ」 ベニジピン塩酸塩錠４ｍｇ「ＹＤ」 （ベニジピン塩酸塩） | ベニジピン塩酸塩錠４ｍｇ「サワイ」 ベニジピン塩酸塩錠４ｍｇ「サワイ」 （ベニジピン塩酸塩） | ベニジピン塩酸塩錠４ｍｇ「タイヨー」 ベニジピン塩酸塩錠４ｍｇ「タイヨー」 （ベニジピン塩酸塩）
ベニジピン塩酸塩錠４ｍｇ「タナベ」 ベニジピン塩酸塩錠４ｍｇ「タナベ」 （ベニジピン塩酸塩） | ベニジピン塩酸塩錠４ｍｇ「ツルハラ」 ベニジピン塩酸塩錠４ｍｇ「ツルハラ」 （ベニジピン塩酸塩） | ベニジピン塩酸塩錠４ｍｇ「日医工」 ベニジピン塩酸塩錠４ｍｇ「日医工」 （ベニジピン塩酸塩） | ベニジピン塩酸塩錠８「ＴＣＫ」 ベニジピン塩酸塩錠８「ＴＣＫ」 （ベニジピン塩酸塩） | ベニジピン塩酸塩錠８ｍｇ「ＣＨ」 ベニジピン塩酸塩錠８ｍｇ「ＣＨ」 （ベニジピン塩酸塩）
ベニジピン塩酸塩錠８ｍｇ「ＭＥＤ」 ベニジピン塩酸塩錠８ｍｇ「ＭＥＤ」 （ベニジピン塩酸塩） | ベニジピン塩酸塩錠８ｍｇ「ＮＰＩ」 ベニジピン塩酸塩錠８ｍｇ「ＮＰＩ」 （ベニジピン塩酸塩） | ベニジピン塩酸塩錠８ｍｇ「ＯＭＥ」 ベニジピン塩酸塩錠８ｍｇ「ＯＭＥ」 （ベニジピン塩酸塩） | ベニジピン塩酸塩錠８ｍｇ「ＹＤ」 ベニジピン塩酸塩錠８ｍｇ「ＹＤ」 （ベニジピン塩酸塩） | ベニジピン塩酸塩錠８ｍｇ「サワイ」 ベニジピン塩酸塩錠８ｍｇ「サワイ」 （ベニジピン塩酸塩）
ベニジピン塩酸塩錠８ｍｇ「タナベ」 ベニジピン塩酸塩錠８ｍｇ「タナベ」 （ベニジピン塩酸塩） | ベニジピン塩酸塩錠８ｍｇ「日医工」 ベニジピン塩酸塩錠８ｍｇ「日医工」 （ベニジピン塩酸塩） | ベニトーワ錠２ｍｇ ベニトーワ錠２ｍｇ （ベニジピン塩酸塩） | ベニトーワ錠４ｍｇ ベニトーワ錠４ｍｇ （ベニジピン塩酸塩） | ベニトーワ錠８ｍｇ ベニトーワ錠８ｍｇ （ベニジピン塩酸塩）
塩酸ベニジピン錠２ ＮＴ 塩酸ベニジピン錠２ ＮＴ （ベニジピン塩酸塩） | 塩酸ベニジピン錠２「ＭＥＥＫ」 塩酸ベニジピン錠２「ＭＥＥＫ」 （ベニジピン塩酸塩） | 塩酸ベニジピン錠２ｍｇ「マイラン」 塩酸ベニジピン錠２ｍｇ「マイラン」 （ベニジピン塩酸塩） | 塩酸ベニジピン錠４ ＮＴ 塩酸ベニジピン錠４ ＮＴ （ベニジピン塩酸塩） | 塩酸ベニジピン錠４「ＭＥＥＫ」 塩酸ベニジピン錠４「ＭＥＥＫ」 （ベニジピン塩酸塩）
塩酸ベニジピン錠４ｍｇ「ＰＨ」 塩酸ベニジピン錠４ｍｇ「ＰＨ」 （ベニジピン塩酸塩） | 塩酸ベニジピン錠４ｍｇ「マイラン」 塩酸ベニジピン錠４ｍｇ「マイラン」 （ベニジピン塩酸塩） | 塩酸ベニジピン錠８ ＮＴ 塩酸ベニジピン錠８ ＮＴ （ベニジピン塩酸塩） | 塩酸ベニジピン錠８ｍｇ「マイラン」 塩酸ベニジピン錠８ｍｇ「マイラン」 （ベニジピン塩酸塩） | ベハイド錠４ｍｇ ベハイド錠４ｍｇ （ベンチルヒドロクロロチアジド）
コバシル錠２ｍｇ コバシル錠２ｍｇ （ペリンドプリルエルブミン） | コバシル錠４ｍｇ コバシル錠４ｍｇ （ペリンドプリルエルブミン） | コバスロー錠２ｍｇ コバスロー錠２ｍｇ （ペリンドプリルエルブミン） | コバスロー錠４ｍｇ コバスロー錠４ｍｇ （ペリンドプリルエルブミン） | ペリンシール錠２ｍｇ ペリンシール錠２ｍｇ （ペリンドプリルエルブミン）
ペリンシール錠４ｍｇ ペリンシール錠４ｍｇ （ペリンドプリルエルブミン） | ペリンドプリル錠２ｍｇ「日医工」 ペリンドプリル錠２ｍｇ「日医工」 （ペリンドプリルエルブミン） | ペリンドプリル錠４ｍｇ「日医工」 ペリンドプリル錠４ｍｇ「日医工」 （ペリンドプリルエルブミン） | カオルトーン錠１０ カオルトーン錠１０ （マニジピン塩酸塩） | カオルトーン錠２０ カオルトーン錠２０ （マニジピン塩酸塩）
カルスロット錠１０ カルスロット錠１０ （マニジピン塩酸塩） | カルスロット錠２０ カルスロット錠２０ （マニジピン塩酸塩） | カルスロット錠５ カルスロット錠５ （マニジピン塩酸塩） | カルバジン錠１０ｍｇ カルバジン錠１０ｍｇ （マニジピン塩酸塩） | カルバジン錠２０ｍｇ カルバジン錠２０ｍｇ （マニジピン塩酸塩）
カルバジン錠５ｍｇ カルバジン錠５ｍｇ （マニジピン塩酸塩） | ジムロスト錠１０ｍｇ ジムロスト錠１０ｍｇ （マニジピン塩酸塩） | ジムロスト錠２０ｍｇ ジムロスト錠２０ｍｇ （マニジピン塩酸塩） | ビロスビット錠１０ｍｇ ビロスビット錠１０ｍｇ （マニジピン塩酸塩） | ビロスビット錠２０ｍｇ ビロスビット錠２０ｍｇ （マニジピン塩酸塩）
マニカロット錠１０ｍｇ マニカロット錠１０ｍｇ （マニジピン塩酸塩） | マニカロット錠２０ｍｇ マニカロット錠２０ｍｇ （マニジピン塩酸塩） | マニカロット錠５ｍｇ マニカロット錠５ｍｇ （マニジピン塩酸塩） | マニジップ錠１０ マニジップ錠１０ （マニジピン塩酸塩） | マニジップ錠２０ マニジップ錠２０ （マニジピン塩酸塩）
マニジップ錠５ｍｇ マニジップ錠５ｍｇ （マニジピン塩酸塩） | マニジピン塩酸塩錠１０ｍｇ「タイヨー」 マニジピン塩酸塩錠１０ｍｇ「タイヨー」 （マニジピン塩酸塩） | マニジピン塩酸塩錠２０ｍｇ「タイヨー」 マニジピン塩酸塩錠２０ｍｇ「タイヨー」 （マニジピン塩酸塩） | マニジピン塩酸塩錠５ｍｇ「タイヨー」 マニジピン塩酸塩錠５ｍｇ「タイヨー」 （マニジピン塩酸塩） | マニジロット錠１０ｍｇ マニジロット錠１０ｍｇ （マニジピン塩酸塩）
マニジロット錠２０ｍｇ マニジロット錠２０ｍｇ （マニジピン塩酸塩） | 塩酸マニジピン錠１０「タツミ」 塩酸マニジピン錠１０「タツミ」 （マニジピン塩酸塩） | 塩酸マニジピン錠２０「タツミ」 塩酸マニジピン錠２０「タツミ」 （マニジピン塩酸塩） | 塩酸マニジピン錠５「タツミ」 塩酸マニジピン錠５「タツミ」 （マニジピン塩酸塩） | アルドメット錠１２５ アルドメット錠１２５ （メチルドパ水和物）
アルドメット錠２５０ アルドメット錠２５０ （メチルドパ水和物） | ニチドーパ錠２５０ｍｇ ニチドーパ錠２５０ｍｇ （メチルドパ水和物） | メチルドパ錠（ツルハラ）１２５ メチルドパ錠（ツルハラ）１２５ （メチルドパ水和物） | メチルドパ錠（ツルハラ）２５０ メチルドパ錠（ツルハラ）２５０ （メチルドパ水和物） | メチルドパ錠２５０ｍｇ「トーワ」 メチルドパ錠２５０ｍｇ「トーワ」 （メチルドパ水和物）
ユープレスドパ錠２５０ｍｇ ユープレスドパ錠２５０ｍｇ （メチルドパ水和物） | シプセロン錠２０ シプセロン錠２０ （メトプロロール酒石酸塩） | シプセロン錠４０ シプセロン錠４０ （メトプロロール酒石酸塩） | セレクナート錠２０ｍｇ セレクナート錠２０ｍｇ （メトプロロール酒石酸塩） | セレクナート錠４０ｍｇ セレクナート錠４０ｍｇ （メトプロロール酒石酸塩）
セロケン錠２０ｍｇ セロケン錠２０ｍｇ （メトプロロール酒石酸塩） | セロケン錠４０ｍｇ セロケン錠４０ｍｇ （メトプロロール酒石酸塩） | ゼグミューラー錠４０ｍｇ ゼグミューラー錠４０ｍｇ （メトプロロール酒石酸塩） | メデピン錠２０ メデピン錠２０ （メトプロロール酒石酸塩） | メデピン錠４０ メデピン錠４０ （メトプロロール酒石酸塩）
メトプリック錠２０ｍｇ メトプリック錠２０ｍｇ （メトプロロール酒石酸塩） | メトプリック錠４０ｍｇ メトプリック錠４０ｍｇ （メトプロロール酒石酸塩） | メルコモン錠２０ｍｇ メルコモン錠２０ｍｇ （メトプロロール酒石酸塩） | ロプレソール錠２０ｍｇ ロプレソール錠２０ｍｇ （メトプロロール酒石酸塩） | ロプレソール錠４０ｍｇ ロプレソール錠４０ｍｇ （メトプロロール酒石酸塩）
アスラーン錠１０ｍｇ アスラーン錠１０ｍｇ （リシノプリル水和物） | アスラーン錠５ｍｇ アスラーン錠５ｍｇ （リシノプリル水和物） | ゼストリル錠１０ ゼストリル錠１０ （リシノプリル水和物） | ゼストリル錠２０ ゼストリル錠２０ （リシノプリル水和物） | ゼストリル錠５ ゼストリル錠５ （リシノプリル水和物）
リシトリル錠１０ リシトリル錠１０ （リシノプリル水和物） | リシノプリル錠１０ｍｇ「トーワ」 リシノプリル錠１０ｍｇ「トーワ」 （リシノプリル水和物） | リシノプリル錠１０ｍｇ「マイラン」 リシノプリル錠１０ｍｇ「マイラン」 （リシノプリル水和物） | リシノプリル錠２０ｍｇ「トーワ」 リシノプリル錠２０ｍｇ「トーワ」 （リシノプリル水和物） | リシノプリル錠５ｍｇ「トーワ」 リシノプリル錠５ｍｇ「トーワ」 （リシノプリル水和物）
ロコプール錠１０ ロコプール錠１０ （リシノプリル水和物） | ロコプール錠２０ ロコプール錠２０ （リシノプリル水和物） | ロコプール錠５ ロコプール錠５ （リシノプリル水和物） | ロンゲス錠１０ｍｇ ロンゲス錠１０ｍｇ （リシノプリル水和物） | ロンゲス錠２０ｍｇ ロンゲス錠２０ｍｇ （リシノプリル水和物）
ロンゲス錠５ｍｇ ロンゲス錠５ｍｇ （リシノプリル水和物） | ロンゲリール錠１０ ロンゲリール錠１０ （リシノプリル水和物） | ロンゲリール錠２０ｍｇ ロンゲリール錠２０ｍｇ （リシノプリル水和物） | ロンゲリール錠５ｍｇ ロンゲリール錠５ｍｇ （リシノプリル水和物） | ニューロタン錠１００ｍｇ ニューロタン錠１００ｍｇ （ロサルタンカリウム）
ニューロタン錠２５ｍｇ ニューロタン錠２５ｍｇ （ロサルタンカリウム） | ニューロタン錠５０ｍｇ ニューロタン錠５０ｍｇ （ロサルタンカリウム） | プレミネント配合錠 プレミネント配合錠 （ロサルタンカリウム・ヒドロクロロチアジド配合剤） | ホスレノールチュアブル錠２５０ｍｇ ホスレノールチュアブル錠２５０ｍｇ （炭酸ランタン水和物） | ホスレノールチュアブル錠５００ｍｇ ホスレノールチュアブル錠５００ｍｇ （炭酸ランタン水和物）
重曹錠５００ｍｇ「マイラン」 重曹錠５００ｍｇ「マイラン」 （炭酸水素ナトリウム） | カルタレチン錠５００ カルタレチン錠５００ （沈降炭酸カルシウム） | カルタンＯＤ錠２５０ｍｇ カルタンＯＤ錠２５０ｍｇ （沈降炭酸カルシウム） | カルタンＯＤ錠５００ｍｇ カルタンＯＤ錠５００ｍｇ （沈降炭酸カルシウム） | カルタン錠２５０ カルタン錠２５０ （沈降炭酸カルシウム）
カルタン錠５００ カルタン錠５００ （沈降炭酸カルシウム） | 沈降炭酸カルシウム錠２５０ｍｇ「三和」 沈降炭酸カルシウム錠２５０ｍｇ「三和」 （沈降炭酸カルシウム） | 沈降炭酸カルシウム錠５００ｍｇ「三和」 沈降炭酸カルシウム錠５００ｍｇ「三和」 （沈降炭酸カルシウム） | ニカジルスＬ錠２０ ニカジルスＬ錠２０ （ニカルジピン塩酸塩） | ニカジルスＬ錠４０ ニカジルスＬ錠４０ （ニカルジピン塩酸塩）
ラジストミンＬ錠２０ ラジストミンＬ錠２０ （ニカルジピン塩酸塩） | ラジストミンＬ錠４０ ラジストミンＬ錠４０ （ニカルジピン塩酸塩） | アダラートＣＲ錠１０ｍｇ アダラートＣＲ錠１０ｍｇ （ニフェジピン） | アダラートＣＲ錠２０ｍｇ アダラートＣＲ錠２０ｍｇ （ニフェジピン） | アダラートＣＲ錠４０ｍｇ アダラートＣＲ錠４０ｍｇ （ニフェジピン）
アダラートＬ錠１０ｍｇ アダラートＬ錠１０ｍｇ （ニフェジピン） | アダラートＬ錠２０ｍｇ アダラートＬ錠２０ｍｇ （ニフェジピン） | アテネラートＬ錠２０ｍｇ アテネラートＬ錠２０ｍｇ （ニフェジピン） | カサンミルＳ錠１０ カサンミルＳ錠１０ （ニフェジピン） | カサンミルＳ錠２０ カサンミルＳ錠２０ （ニフェジピン）
キサラートＬ錠１０ｍｇ キサラートＬ錠１０ｍｇ （ニフェジピン） | キサラートＬ錠２０ｍｇ キサラートＬ錠２０ｍｇ （ニフェジピン） | クノラミンＬ錠２０ｍｇ クノラミンＬ錠２０ｍｇ （ニフェジピン） | ケパクルＬ錠１０ ケパクルＬ錠１０ （ニフェジピン） | ケパクルＬ錠２０ ケパクルＬ錠２０ （ニフェジピン）
コリネールＣＲ錠１０ コリネールＣＲ錠１０ （ニフェジピン） | コリネールＣＲ錠２０ コリネールＣＲ錠２０ （ニフェジピン） | コリネールＣＲ錠４０ コリネールＣＲ錠４０ （ニフェジピン） | コリネールＬ錠１０ｍｇ コリネールＬ錠１０ｍｇ （ニフェジピン） | コリネールＬ錠２０ｍｇ コリネールＬ錠２０ｍｇ （ニフェジピン）
シオペルミンＬ錠１０ シオペルミンＬ錠１０ （ニフェジピン） | シオペルミンＬ錠２０ シオペルミンＬ錠２０ （ニフェジピン） | トーワラートＣＲ錠１０ｍｇ トーワラートＣＲ錠１０ｍｇ （ニフェジピン） | トーワラートＣＲ錠２０ｍｇ トーワラートＣＲ錠２０ｍｇ （ニフェジピン） | トーワラートＣＲ錠４０ｍｇ トーワラートＣＲ錠４０ｍｇ （ニフェジピン）
トーワラートＬ錠１０ｍｇ トーワラートＬ錠１０ｍｇ （ニフェジピン） | トーワラートＬ錠２０ｍｇ トーワラートＬ錠２０ｍｇ （ニフェジピン） | ニフェジピンＣＲ錠１０ｍｇ「サワイ」 ニフェジピンＣＲ錠１０ｍｇ「サワイ」 （ニフェジピン） | ニフェジピンＣＲ錠２０ｍｇ「ＮＴ」 ニフェジピンＣＲ錠２０ｍｇ「ＮＴ」 （ニフェジピン） | ニフェジピンＣＲ錠２０ｍｇ「サワイ」 ニフェジピンＣＲ錠２０ｍｇ「サワイ」 （ニフェジピン）
ニフェジピンＣＲ錠４０ｍｇ「ＮＴ」 ニフェジピンＣＲ錠４０ｍｇ「ＮＴ」 （ニフェジピン） | ニフェジピンＣＲ錠４０ｍｇ「サワイ」 ニフェジピンＣＲ錠４０ｍｇ「サワイ」 （ニフェジピン） | ニフェジピンＬ錠１０ｍｇ「サワイ」 ニフェジピンＬ錠１０ｍｇ「サワイ」 （ニフェジピン） | ニフェジピンＬ錠２０ｍｇ「サワイ」 ニフェジピンＬ錠２０ｍｇ「サワイ」 （ニフェジピン） | ニフェスロー錠１０ｍｇ ニフェスロー錠１０ｍｇ （ニフェジピン）
ニフェスロー錠２０ｍｇ ニフェスロー錠２０ｍｇ （ニフェジピン） | ニフェラートＬ錠１０ ニフェラートＬ錠１０ （ニフェジピン） | ニフェラートＬ錠２０ ニフェラートＬ錠２０ （ニフェジピン） | ニフェランタンＣＲ錠１０ ニフェランタンＣＲ錠１０ （ニフェジピン） | ニフェランタンＣＲ錠２０ ニフェランタンＣＲ錠２０ （ニフェジピン）
ニフェランタンＣＲ錠４０ ニフェランタンＣＲ錠４０ （ニフェジピン） | ニレーナＬ錠１０ｍｇ ニレーナＬ錠１０ｍｇ （ニフェジピン） | ニレーナＬ錠２０ｍｇ ニレーナＬ錠２０ｍｇ （ニフェジピン） | ヘルラートＬ錠１０ ヘルラートＬ錠１０ （ニフェジピン） | ヘルラートＬ錠２０ ヘルラートＬ錠２０ （ニフェジピン）
ラミタレートＬ錠１０ｍｇ ラミタレートＬ錠１０ｍｇ （ニフェジピン） | ラミタレートＬ錠２０ｍｇ ラミタレートＬ錠２０ｍｇ （ニフェジピン） | デタントールＲ錠３ｍｇ デタントールＲ錠３ｍｇ （ブナゾシン塩酸塩） | デタントールＲ錠６ｍｇ デタントールＲ錠６ｍｇ （ブナゾシン塩酸塩） | セロケンＬ錠１２０ｍｇ セロケンＬ錠１２０ｍｇ （メトプロロール酒石酸塩）
ロプレソールＳＲ錠１２０ｍｇ ロプレソールＳＲ錠１２０ｍｇ （メトプロロール酒石酸塩） | アセタノールカプセル１００ アセタノールカプセル１００ （アセブトロール塩酸塩） | アセタノールカプセル２００ アセタノールカプセル２００ （アセブトロール塩酸塩） | サプレスタカプセル１０ｍｇ サプレスタカプセル１０ｍｇ （アラニジピン） | サプレスタカプセル５ｍｇ サプレスタカプセル５ｍｇ （アラニジピン）
ベックカプセル１０ｍｇ ベックカプセル１０ｍｇ （アラニジピン） | ベックカプセル５ｍｇ ベックカプセル５ｍｇ （アラニジピン） | アルカドールカプセル０．２５ アルカドールカプセル０．２５ （アルファカルシドール） | アルカドールカプセル０．５ アルカドールカプセル０．５ （アルファカルシドール） | アルカドールカプセル１．０ アルカドールカプセル１．０ （アルファカルシドール）
アルシオドールカプセル０．５μｇ アルシオドールカプセル０．５μｇ （アルファカルシドール） | アルシオドールカプセル１μｇ アルシオドールカプセル１μｇ （アルファカルシドール） | アルファスリーカプセル０．２５μｇ アルファスリーカプセル０．２５μｇ （アルファカルシドール） | アルファスリーカプセル０．５μｇ アルファスリーカプセル０．５μｇ （アルファカルシドール） | アルファスリーカプセル１μｇ アルファスリーカプセル１μｇ （アルファカルシドール）
アルファロールカプセル０．２５μｇ アルファロールカプセル０．２５μｇ （アルファカルシドール） | アルファロールカプセル０．５μｇ アルファロールカプセル０．５μｇ （アルファカルシドール） | アルファロールカプセル１μｇ アルファロールカプセル１μｇ （アルファカルシドール） | アルファロールカプセル３μｇ アルファロールカプセル３μｇ （アルファカルシドール） | アロートールカプセル０．５ アロートールカプセル０．５ （アルファカルシドール）
アロートールカプセル１．０ アロートールカプセル１．０ （アルファカルシドール） | エルシボンカプセル０．２５μｇ エルシボンカプセル０．２５μｇ （アルファカルシドール） | エルシボンカプセル０．５μｇ エルシボンカプセル０．５μｇ （アルファカルシドール） | エルシボンカプセル１．０μｇ エルシボンカプセル１．０μｇ （アルファカルシドール） | エルシボンカプセル３．０μｇ エルシボンカプセル３．０μｇ （アルファカルシドール）
カルシタミンカプセル０．２５μｇ カルシタミンカプセル０．２５μｇ （アルファカルシドール） | カルシタミンカプセル０．５μｇ カルシタミンカプセル０．５μｇ （アルファカルシドール） | カルシタミンカプセル１．０μｇ カルシタミンカプセル１．０μｇ （アルファカルシドール） | カルファリードカプセル０．２５ カルファリードカプセル０．２５ （アルファカルシドール） | カルファリードカプセル０．５ カルファリードカプセル０．５ （アルファカルシドール）
カルファリードカプセル１．０ カルファリードカプセル１．０ （アルファカルシドール） | カルフィーナカプセル３μｇ カルフィーナカプセル３μｇ （アルファカルシドール） | ディーアルファカプセル０．２５ ディーアルファカプセル０．２５ （アルファカルシドール） | ディーアルファカプセル０．５ ディーアルファカプセル０．５ （アルファカルシドール） | ディーアルファカプセル１ ディーアルファカプセル１ （アルファカルシドール）
ディーアルファカプセル３ ディーアルファカプセル３ （アルファカルシドール） | トヨファロールカプセル０．２５ トヨファロールカプセル０．２５ （アルファカルシドール） | トヨファロールカプセル０．５ トヨファロールカプセル０．５ （アルファカルシドール） | トヨファロールカプセル１．０ トヨファロールカプセル１．０ （アルファカルシドール） | ビタミロアルファカプセル０．２５μｇ ビタミロアルファカプセル０．２５μｇ （アルファカルシドール）
ビタミロアルファカプセル０．５μｇ ビタミロアルファカプセル０．５μｇ （アルファカルシドール） | ビタミロアルファカプセル１μｇ ビタミロアルファカプセル１μｇ （アルファカルシドール） | ビタミロアルファカプセル３μｇ ビタミロアルファカプセル３μｇ （アルファカルシドール） | プラチビットカプセル０．２５μｇ プラチビットカプセル０．２５μｇ （アルファカルシドール） | プラチビットカプセル０．５μｇ プラチビットカプセル０．５μｇ （アルファカルシドール）
プラチビットカプセル１．０μｇ プラチビットカプセル１．０μｇ （アルファカルシドール） | ポロセーブカプセル０．２５μｇ ポロセーブカプセル０．２５μｇ （アルファカルシドール） | ポロセーブカプセル０．５μｇ ポロセーブカプセル０．５μｇ （アルファカルシドール） | ポロセーブカプセル１μｇ ポロセーブカプセル１μｇ （アルファカルシドール） | リモデリンカプセル０．５ リモデリンカプセル０．５ （アルファカルシドール）
リモデリンカプセル１．０μｇ リモデリンカプセル１．０μｇ （アルファカルシドール） | リモデリンカプセル３．０μｇ リモデリンカプセル３．０μｇ （アルファカルシドール） | ロンプリールカプセル０．５ ロンプリールカプセル０．５ （アルファカルシドール） | ワークミンカプセル０．２５ ワークミンカプセル０．２５ （アルファカルシドール） | ワークミンカプセル０．５ ワークミンカプセル０．５ （アルファカルシドール）
ワークミンカプセル１．０ ワークミンカプセル１．０ （アルファカルシドール） | アテロパンカプセル３００ アテロパンカプセル３００ （イコサペント酸エチル） | アンサチュールカプセル３００ アンサチュールカプセル３００ （イコサペント酸エチル） | イコサペント酸エチル粒状カプセル３００ｍｇ「ＴＣＫ」 イコサペント酸エチル粒状カプセル３００ｍｇ「ＴＣＫ」 （イコサペント酸エチル） | イコサペント酸エチル粒状カプセル３００ｍｇ「サワイ」 イコサペント酸エチル粒状カプセル３００ｍｇ「サワイ」 （イコサペント酸エチル）
イコサペント酸エチル粒状カプセル３００ｍｇ「日医工」 イコサペント酸エチル粒状カプセル３００ｍｇ「日医工」 （イコサペント酸エチル） | イコサペント酸エチル粒状カプセル６００ｍｇ「ＴＣＫ」 イコサペント酸エチル粒状カプセル６００ｍｇ「ＴＣＫ」 （イコサペント酸エチル） | イコサペント酸エチル粒状カプセル６００ｍｇ「サワイ」 イコサペント酸エチル粒状カプセル６００ｍｇ「サワイ」 （イコサペント酸エチル） | イコサペント酸エチル粒状カプセル６００ｍｇ「日医工」 イコサペント酸エチル粒状カプセル６００ｍｇ「日医工」 （イコサペント酸エチル） | イコサペント酸エチル粒状カプセル９００ｍｇ「ＴＣＫ」 イコサペント酸エチル粒状カプセル９００ｍｇ「ＴＣＫ」 （イコサペント酸エチル）
イコサペント酸エチル粒状カプセル９００ｍｇ「サワイ」 イコサペント酸エチル粒状カプセル９００ｍｇ「サワイ」 （イコサペント酸エチル） | イコサペント酸エチル粒状カプセル９００ｍｇ「日医工」 イコサペント酸エチル粒状カプセル９００ｍｇ「日医工」 （イコサペント酸エチル） | イコペントカプセル３００ イコペントカプセル３００ （イコサペント酸エチル） | エパデールＳ３００ エパデールＳ３００ （イコサペント酸エチル） | エパデールＳ６００ エパデールＳ６００ （イコサペント酸エチル）
エパデールＳ９００ エパデールＳ９００ （イコサペント酸エチル） | エパデールカプセル３００ エパデールカプセル３００ （イコサペント酸エチル） | エパフィールカプセル３００ エパフィールカプセル３００ （イコサペント酸エチル） | エパラカプセル３００ エパラカプセル３００ （イコサペント酸エチル） | エパロースカプセル３００ｍｇ エパロースカプセル３００ｍｇ （イコサペント酸エチル）
エパロース粒状カプセル３００ｍｇ エパロース粒状カプセル３００ｍｇ （イコサペント酸エチル） | エパロース粒状カプセル６００ｍｇ エパロース粒状カプセル６００ｍｇ （イコサペント酸エチル） | エパロース粒状カプセル９００ｍｇ エパロース粒状カプセル９００ｍｇ （イコサペント酸エチル） | エパンドカプセル３００ エパンドカプセル３００ （イコサペント酸エチル） | エメラドールカプセル３００ エメラドールカプセル３００ （イコサペント酸エチル）
クレスエパカプセル３００ クレスエパカプセル３００ （イコサペント酸エチル） | シスレコンカプセル３００ シスレコンカプセル３００ （イコサペント酸エチル） | ソルミラン顆粒状カプセル６００ｍｇ ソルミラン顆粒状カプセル６００ｍｇ （イコサペント酸エチル） | ソルミラン顆粒状カプセル９００ｍｇ ソルミラン顆粒状カプセル９００ｍｇ （イコサペント酸エチル） | ナサチームカプセル３００ ナサチームカプセル３００ （イコサペント酸エチル）
ノンソルカプセル３００ ノンソルカプセル３００ （イコサペント酸エチル） | メタパスカプセル３００ メタパスカプセル３００ （イコサペント酸エチル） | メルブラールカプセル３００ メルブラールカプセル３００ （イコサペント酸エチル） | メルブラール粒状カプセル６００ｍｇ メルブラール粒状カプセル６００ｍｇ （イコサペント酸エチル） | ヤトリップカプセル３００ ヤトリップカプセル３００ （イコサペント酸エチル）
アルカルロールカプセル０．２５ アルカルロールカプセル０．２５ （カルシトリオール） | アルカルロールカプセル０．５ アルカルロールカプセル０．５ （カルシトリオール） | オタノールカプセル０．２５ オタノールカプセル０．２５ （カルシトリオール） | オタノールカプセル０．５ オタノールカプセル０．５ （カルシトリオール） | カルシオロールカプセル０．２５ カルシオロールカプセル０．２５ （カルシトリオール）
カルシオロールカプセル０．５ カルシオロールカプセル０．５ （カルシトリオール） | カルシタロールカプセル０．２５ カルシタロールカプセル０．２５ （カルシトリオール） | カルシタロールカプセル０．５ カルシタロールカプセル０．５ （カルシトリオール） | カルトールカプセル０．２５ カルトールカプセル０．２５ （カルシトリオール） | カルトールカプセル０．５ カルトールカプセル０．５ （カルシトリオール）
カルミサールカプセル０．２５ カルミサールカプセル０．２５ （カルシトリオール） | カルミサールカプセル０．５ カルミサールカプセル０．５ （カルシトリオール） | チコカロールカプセル０．２５ チコカロールカプセル０．２５ （カルシトリオール） | チコカロールカプセル０．５ チコカロールカプセル０．５ （カルシトリオール） | トルシトリンカプセル０．２５ トルシトリンカプセル０．２５ （カルシトリオール）
トルシトリンカプセル０．５ トルシトリンカプセル０．５ （カルシトリオール） | ヒポテリオールカプセル０．２５ ヒポテリオールカプセル０．２５ （カルシトリオール） | ヒポテリオールカプセル０．５ ヒポテリオールカプセル０．５ （カルシトリオール） | ポスロットルＳカプセル０．５ ポスロットルＳカプセル０．５ （カルシトリオール） | リストールカプセル０．２５ リストールカプセル０．２５ （カルシトリオール）
リストールカプセル０．５ リストールカプセル０．５ （カルシトリオール） | ロカルシトールカプセル０．２５「ＹＤ」 ロカルシトールカプセル０．２５「ＹＤ」 （カルシトリオール） | ロカルシトールカプセル０．５「ＹＤ」 ロカルシトールカプセル０．５「ＹＤ」 （カルシトリオール） | ロカルトロールカプセル０．２５ ロカルトロールカプセル０．２５ （カルシトリオール） | ロカルトロールカプセル０．５ ロカルトロールカプセル０．５ （カルシトリオール）
トリテレン・カプセル５０ｍｇ トリテレン・カプセル５０ｍｇ （トリアムテレン） | レミッチカプセル２．５μｇ レミッチカプセル２．５μｇ （ナルフラフィン塩酸塩） | アタナールカプセル１０ アタナールカプセル１０ （ニフェジピン） | アタナールカプセル５ アタナールカプセル５ （ニフェジピン） | アダラートカプセル１０ｍｇ アダラートカプセル１０ｍｇ （ニフェジピン）
アダラートカプセル５ｍｇ アダラートカプセル５ｍｇ （ニフェジピン） | ニフェジピンカプセル１０ｍｇ「サワイ」 ニフェジピンカプセル１０ｍｇ「サワイ」 （ニフェジピン） | ニフェジピンカプセル５ｍｇ「サワイ」 ニフェジピンカプセル５ｍｇ「サワイ」 （ニフェジピン） | ニフェラートカプセル１０ｍｇ ニフェラートカプセル１０ｍｇ （ニフェジピン） | チオデロンカプセル５ｍｇ チオデロンカプセル５ｍｇ （メピチオスタン）
キューカルカプセル２８６ｍｇ キューカルカプセル２８６ｍｇ （球形吸着炭） | クレメジンカプセル２００ｍｇ クレメジンカプセル２００ｍｇ （球形吸着炭） | 球形吸着炭カプセル２００ｍｇ「マイラン」 球形吸着炭カプセル２００ｍｇ「マイラン」 （球形吸着炭） | エブランチルカプセル１５ｍｇ エブランチルカプセル１５ｍｇ （ウラピジル） | エブランチルカプセル３０ｍｇ エブランチルカプセル３０ｍｇ （ウラピジル）
カプトプリルＲカプセル１８．７５「ＳＷ」 カプトプリルＲカプセル１８．７５「ＳＷ」 （カプトプリル） | カプトリル－Ｒカプセル１８．７５ｍｇ カプトリル－Ｒカプセル１８．７５ｍｇ （カプトプリル） | ミケランＬＡカプセル１５ｍｇ ミケランＬＡカプセル１５ｍｇ （カルテオロール塩酸塩） | ペルサンチン－Ｌカプセル１５０ｍｇ ペルサンチン－Ｌカプセル１５０ｍｇ （ジピリダモール） | コロヘルサーＲカプセル１００ｍｇ コロヘルサーＲカプセル１００ｍｇ （ジルチアゼム塩酸塩）
コロヘルサーＲカプセル２００ｍｇ コロヘルサーＲカプセル２００ｍｇ （ジルチアゼム塩酸塩） | ジルチアゼム塩酸塩Ｒカプセル１００ｍｇ「サワイ」 ジルチアゼム塩酸塩Ｒカプセル１００ｍｇ「サワイ」 （ジルチアゼム塩酸塩） | ジルチアゼム塩酸塩Ｒカプセル２００ｍｇ「サワイ」 ジルチアゼム塩酸塩Ｒカプセル２００ｍｇ「サワイ」 （ジルチアゼム塩酸塩） | ジルチアゼム塩酸塩徐放カプセル１００ｍｇ「タイヨー」 ジルチアゼム塩酸塩徐放カプセル１００ｍｇ「タイヨー」 （ジルチアゼム塩酸塩） | ヘルベッサーＲカプセル１００ｍｇ ヘルベッサーＲカプセル１００ｍｇ （ジルチアゼム塩酸塩）
ヘルベッサーＲカプセル２００ｍｇ ヘルベッサーＲカプセル２００ｍｇ （ジルチアゼム塩酸塩） | ルチアノンカプセルＲ１００ ルチアノンカプセルＲ１００ （ジルチアゼム塩酸塩） | アポジピンＬカプセル２０ｍｇ アポジピンＬカプセル２０ｍｇ （ニカルジピン塩酸塩） | アポジピンＬカプセル４０ｍｇ アポジピンＬカプセル４０ｍｇ （ニカルジピン塩酸塩） | サリペックスＬＡカプセル２０ｍｇ サリペックスＬＡカプセル２０ｍｇ （ニカルジピン塩酸塩）
サリペックスＬＡカプセル４０ｍｇ サリペックスＬＡカプセル４０ｍｇ （ニカルジピン塩酸塩） | ニコデールＬＡカプセル２０ｍｇ ニコデールＬＡカプセル２０ｍｇ （ニカルジピン塩酸塩） | ニコデールＬＡカプセル４０ｍｇ ニコデールＬＡカプセル４０ｍｇ （ニカルジピン塩酸塩） | ペルジピンＬＡカプセル２０ｍｇ ペルジピンＬＡカプセル２０ｍｇ （ニカルジピン塩酸塩） | ペルジピンＬＡカプセル４０ｍｇ ペルジピンＬＡカプセル４０ｍｇ （ニカルジピン塩酸塩）
エマベリンＬカプセル１０ｍｇ エマベリンＬカプセル１０ｍｇ （ニフェジピン） | エマベリンＬカプセル１５ｍｇ エマベリンＬカプセル１５ｍｇ （ニフェジピン） | エマベリンＬカプセル５ｍｇ エマベリンＬカプセル５ｍｇ （ニフェジピン） | セパミット－Ｒカプセル１０ セパミット－Ｒカプセル１０ （ニフェジピン） | セパミット－Ｒカプセル２０ セパミット－Ｒカプセル２０ （ニフェジピン）
ヒポカ１０ｍｇカプセル ヒポカ１０ｍｇカプセル （バルニジピン塩酸塩） | ヒポカ１５ｍｇカプセル ヒポカ１５ｍｇカプセル （バルニジピン塩酸塩） | ヒポカ５ｍｇカプセル ヒポカ５ｍｇカプセル （バルニジピン塩酸塩） | ブロクリン－Ｌカプセル１５ｍｇ ブロクリン－Ｌカプセル１５ｍｇ （ピンドロール） | ブロクリン－Ｌカプセル５ｍｇ ブロクリン－Ｌカプセル５ｍｇ （ピンドロール）
オイテンシンカプセル４０ｍｇ オイテンシンカプセル４０ｍｇ （フロセミド） | インデラルＬＡカプセル６０ｍｇ インデラルＬＡカプセル６０ｍｇ （プロプラノロール塩酸塩） | サワタールＬＡカプセル６０ｍｇ サワタールＬＡカプセル６０ｍｇ （プロプラノロール塩酸塩） | アテノロールドライシロップ１０％「ＥＭＥＣ」 アテノロールドライシロップ１０％「ＥＭＥＣ」 （アテノロール） | カリメートドライシロップ９２．５９％ カリメートドライシロップ９２．５９％ （ポリスチレンスルホン酸カルシウム）
ケイキサレートドライシロップ７６％ ケイキサレートドライシロップ７６％ （ポリスチレンスルホン酸ナトリウム） | アルファロール内用液０．５μｇ／ｍＬ アルファロール内用液０．５μｇ／ｍＬ （アルファカルシドール） | アムロジピン内用ゼリー２．５ｍｇ「ＴＹＫ」 アムロジピン内用ゼリー２．５ｍｇ「ＴＹＫ」 （アムロジピンベシル酸塩） | アムロジピン内用ゼリー５ｍｇ「ＣＨ」 アムロジピン内用ゼリー５ｍｇ「ＣＨ」 （アムロジピンベシル酸塩） | アムロジピン内用ゼリー５ｍｇ「ＴＹＫ」 アムロジピン内用ゼリー５ｍｇ「ＴＹＫ」 （アムロジピンベシル酸塩）
アムロジピン内用ゼリー５ｍｇ「トーワ」 アムロジピン内用ゼリー５ｍｇ「トーワ」 （アムロジピンベシル酸塩） | アーガメイト２０％ゼリー２５ｇ アーガメイト２０％ゼリー２５ｇ （ポリスチレンスルホン酸カルシウム）


泌尿器・生殖器用剤
（剤形、一般名、医薬品名順）

ウラリット－Ｕ配合散 ウラリット－Ｕ配合散 （クエン酸カリウム・クエン酸ナトリウム水和物） | ウリンメット配合散 ウリンメット配合散 （クエン酸カリウム・クエン酸ナトリウム水和物） | ウロアシス配合散 ウロアシス配合散 （クエン酸カリウム・クエン酸ナトリウム水和物） | トロノーム配合散 トロノーム配合散 （クエン酸カリウム・クエン酸ナトリウム水和物） | ピナロック配合散 ピナロック配合散 （クエン酸カリウム・クエン酸ナトリウム水和物）
ポトレンド配合散 ポトレンド配合散 （クエン酸カリウム・クエン酸ナトリウム水和物） | ワゴスチグミン散（０．５％） ワゴスチグミン散（０．５％） （ネオスチグミン臭化物） | バップフォー細粒２％ バップフォー細粒２％ （プロピベリン塩酸塩） | ブラダロン顆粒２０％ ブラダロン顆粒２０％ （フラボキサート塩酸塩） | アランダール錠２５ アランダール錠２５ （アリルエストレノール）
エルモラン錠２５ エルモラン錠２５ （アリルエストレノール） | コバレノール錠２５ コバレノール錠２５ （アリルエストレノール） | サルミコール錠２５ サルミコール錠２５ （アリルエストレノール） | パーセリン錠２５ｍｇ パーセリン錠２５ｍｇ （アリルエストレノール） | ペリアス錠２５ｍｇ ペリアス錠２５ｍｇ （アリルエストレノール）
メイエストン錠２５ メイエストン錠２５ （アリルエストレノール） | ウリトス錠０．１ｍｇ ウリトス錠０．１ｍｇ （イミダフェナシン） | ステーブラ錠０．１ｍｇ ステーブラ錠０．１ｍｇ （イミダフェナシン） | ウロカルン錠２２５ｍｇ ウロカルン錠２２５ｍｇ （ウラジロガシエキス） | エビプロスタット配合錠ＤＢ エビプロスタット配合錠ＤＢ （オオウメガサソウエキス・ハコヤナギエキス配合剤）
エビプロスタット配合錠ＳＧ エビプロスタット配合錠ＳＧ （オオウメガサソウエキス・ハコヤナギエキス配合剤） | エピカルスＳ配合錠 エピカルスＳ配合錠 （オオウメガサソウエキス・ハコヤナギエキス配合剤） | エピカルス配合錠 エピカルス配合錠 （オオウメガサソウエキス・ハコヤナギエキス配合剤） | エルサメットＳ配合錠 エルサメットＳ配合錠 （オオウメガサソウエキス・ハコヤナギエキス配合剤） | エルサメット配合錠 エルサメット配合錠 （オオウメガサソウエキス・ハコヤナギエキス配合剤）
ナーセット配合錠 ナーセット配合錠 （オオウメガサソウエキス・ハコヤナギエキス配合剤） | ハルーリン配合錠 ハルーリン配合錠 （オオウメガサソウエキス・ハコヤナギエキス配合剤） | ウルゲント錠２ｍｇ ウルゲント錠２ｍｇ （オキシブチニン塩酸塩） | ウルゲント錠３ｍｇ ウルゲント錠３ｍｇ （オキシブチニン塩酸塩） | オリベート錠１ オリベート錠１ （オキシブチニン塩酸塩）
オリベート錠２ オリベート錠２ （オキシブチニン塩酸塩） | オリベート錠３ オリベート錠３ （オキシブチニン塩酸塩） | デライブ錠２ｍｇ デライブ錠２ｍｇ （オキシブチニン塩酸塩） | ネルオス錠２ ネルオス錠２ （オキシブチニン塩酸塩） | ネルオス錠３ ネルオス錠３ （オキシブチニン塩酸塩）
パルナキソール錠２ｍｇ パルナキソール錠２ｍｇ （オキシブチニン塩酸塩） | ファンデヒーデ錠２ｍｇ ファンデヒーデ錠２ｍｇ （オキシブチニン塩酸塩） | ポスチニン錠２ｍｇ ポスチニン錠２ｍｇ （オキシブチニン塩酸塩） | ポスチニン錠３ｍｇ ポスチニン錠３ｍｇ （オキシブチニン塩酸塩） | ポラキス錠１ ポラキス錠１ （オキシブチニン塩酸塩）
ポラキス錠２ ポラキス錠２ （オキシブチニン塩酸塩） | ポラキス錠３ ポラキス錠３ （オキシブチニン塩酸塩） | ポラチール１ｍｇ錠 ポラチール１ｍｇ錠 （オキシブチニン塩酸塩） | ポラチール２ｍｇ錠 ポラチール２ｍｇ錠 （オキシブチニン塩酸塩） | ポラチール３ｍｇ錠 ポラチール３ｍｇ錠 （オキシブチニン塩酸塩）
ウラリット配合錠 ウラリット配合錠 （クエン酸カリウム・クエン酸ナトリウム水和物） | ウリンメット配合錠 ウリンメット配合錠 （クエン酸カリウム・クエン酸ナトリウム水和物） | トロノーム配合錠 トロノーム配合錠 （クエン酸カリウム・クエン酸ナトリウム水和物） | ピナロック配合錠 ピナロック配合錠 （クエン酸カリウム・クエン酸ナトリウム水和物） | ポトレンド配合錠 ポトレンド配合錠 （クエン酸カリウム・クエン酸ナトリウム水和物）
クレンブテロール塩酸塩錠１０μｇ「タイヨー」 クレンブテロール塩酸塩錠１０μｇ「タイヨー」 （クレンブテロール塩酸塩） | スピロペント錠１０μｇ スピロペント錠１０μｇ （クレンブテロール塩酸塩） | エフミン錠２５ｍｇ エフミン錠２５ｍｇ （クロルマジノン酢酸エステル） | クロキナン錠２５ｍｇ クロキナン錠２５ｍｇ （クロルマジノン酢酸エステル） | クロルマジノン酢酸エステル錠２５ｍｇ「タイヨー」 クロルマジノン酢酸エステル錠２５ｍｇ「タイヨー」 （クロルマジノン酢酸エステル）
ゲシン錠２５ｍｇ ゲシン錠２５ｍｇ （クロルマジノン酢酸エステル） | サキオジール錠２５ｍｇ サキオジール錠２５ｍｇ （クロルマジノン酢酸エステル） | プラクサン錠２５ プラクサン錠２５ （クロルマジノン酢酸エステル） | プレストロン錠２５ｍｇ プレストロン錠２５ｍｇ （クロルマジノン酢酸エステル） | プロスタール錠２５ プロスタール錠２５ （クロルマジノン酢酸エステル）
プロスタット錠２５ｍｇ プロスタット錠２５ｍｇ （クロルマジノン酢酸エステル） | プロターゲン錠２５ｍｇ プロターゲン錠２５ｍｇ （クロルマジノン酢酸エステル） | ルトラール錠２ｍｇ ルトラール錠２ｍｇ （クロルマジノン酢酸エステル） | レコルク錠２５ｍｇ レコルク錠２５ｍｇ （クロルマジノン酢酸エステル） | ロンステロン錠２５ｍｇ ロンステロン錠２５ｍｇ （クロルマジノン酢酸エステル）
ヴェロニカ錠２５ｍｇ ヴェロニカ錠２５ｍｇ （クロルマジノン酢酸エステル） | ベシケア錠２．５ｍｇ ベシケア錠２．５ｍｇ （コハク酸ソリフェナシン） | ベシケア錠５ｍｇ ベシケア錠５ｍｇ （コハク酸ソリフェナシン） | ユリーフ錠２ｍｇ ユリーフ錠２ｍｇ （シロドシン） | ユリーフ錠４ｍｇ ユリーフ錠４ｍｇ （シロドシン）
セルニルトン錠 セルニルトン錠 （セルニチンポーレンエキス） | タムスロシン塩酸塩ＯＤ錠０．１ｍｇ「ケミファ」 タムスロシン塩酸塩ＯＤ錠０．１ｍｇ「ケミファ」 （タムスロシン塩酸塩） | タムスロシン塩酸塩ＯＤ錠０．１ｍｇ「興和テバ」 タムスロシン塩酸塩ＯＤ錠０．１ｍｇ「興和テバ」 （タムスロシン塩酸塩） | タムスロシン塩酸塩ＯＤ錠０．１ｍｇ「日医工」 タムスロシン塩酸塩ＯＤ錠０．１ｍｇ「日医工」 （タムスロシン塩酸塩） | タムスロシン塩酸塩ＯＤ錠０．１ｍｇ「日新」 タムスロシン塩酸塩ＯＤ錠０．１ｍｇ「日新」 （タムスロシン塩酸塩）
タムスロシン塩酸塩ＯＤ錠０．２ｍｇ「ケミファ」 タムスロシン塩酸塩ＯＤ錠０．２ｍｇ「ケミファ」 （タムスロシン塩酸塩） | タムスロシン塩酸塩ＯＤ錠０．２ｍｇ「興和テバ」 タムスロシン塩酸塩ＯＤ錠０．２ｍｇ「興和テバ」 （タムスロシン塩酸塩） | タムスロシン塩酸塩ＯＤ錠０．２ｍｇ「日医工」 タムスロシン塩酸塩ＯＤ錠０．２ｍｇ「日医工」 （タムスロシン塩酸塩） | タムスロシン塩酸塩ＯＤ錠０．２ｍｇ「日新」 タムスロシン塩酸塩ＯＤ錠０．２ｍｇ「日新」 （タムスロシン塩酸塩） | タムスロシン塩酸塩ＯＤ錠０．２ｍｇ「明治」 タムスロシン塩酸塩ＯＤ錠０．２ｍｇ「明治」 （タムスロシン塩酸塩）
タムスロンＯＤ錠０．１ｍｇ タムスロンＯＤ錠０．１ｍｇ （タムスロシン塩酸塩） | タムスロンＯＤ錠０．２ｍｇ タムスロンＯＤ錠０．２ｍｇ （タムスロシン塩酸塩） | ハルスローＯＤ錠０．１ｍｇ ハルスローＯＤ錠０．１ｍｇ （タムスロシン塩酸塩） | ハルスローＯＤ錠０．２ｍｇ ハルスローＯＤ錠０．２ｍｇ （タムスロシン塩酸塩） | ハルナールＤ錠０．１ｍｇ ハルナールＤ錠０．１ｍｇ （タムスロシン塩酸塩）
ハルナールＤ錠０．２ｍｇ ハルナールＤ錠０．２ｍｇ （タムスロシン塩酸塩） | リストリームＯＤ錠０．１ｍｇ リストリームＯＤ錠０．１ｍｇ （タムスロシン塩酸塩） | リストリームＯＤ錠０．２ｍｇ リストリームＯＤ錠０．２ｍｇ （タムスロシン塩酸塩） | 塩酸タムスロシン錠０．１「ＥＫ」 塩酸タムスロシン錠０．１「ＥＫ」 （タムスロシン塩酸塩） | 塩酸タムスロシン錠０．２「ＥＫ」 塩酸タムスロシン錠０．２「ＥＫ」 （タムスロシン塩酸塩）
ハイトラシン錠０．２５ｍｇ ハイトラシン錠０．２５ｍｇ （テラゾシン塩酸塩水和物） | ハイトラシン錠０．５ｍｇ ハイトラシン錠０．５ｍｇ （テラゾシン塩酸塩水和物） | ハイトラシン錠１ｍｇ ハイトラシン錠１ｍｇ （テラゾシン塩酸塩水和物） | ハイトラシン錠２ｍｇ ハイトラシン錠２ｍｇ （テラゾシン塩酸塩水和物） | バソメット錠０．２５ｍｇ バソメット錠０．２５ｍｇ （テラゾシン塩酸塩水和物）
バソメット錠０．５ｍｇ バソメット錠０．５ｍｇ （テラゾシン塩酸塩水和物） | バソメット錠１ｍｇ バソメット錠１ｍｇ （テラゾシン塩酸塩水和物） | バソメット錠２ｍｇ バソメット錠２ｍｇ （テラゾシン塩酸塩水和物） | フリバスＯＤ錠２５ｍｇ フリバスＯＤ錠２５ｍｇ （ナフトピジル） | フリバスＯＤ錠５０ｍｇ フリバスＯＤ錠５０ｍｇ （ナフトピジル）
フリバスＯＤ錠７５ｍｇ フリバスＯＤ錠７５ｍｇ （ナフトピジル） | フリバス錠２５ｍｇ フリバス錠２５ｍｇ （ナフトピジル） | フリバス錠５０ｍｇ フリバス錠５０ｍｇ （ナフトピジル） | フリバス錠７５ｍｇ フリバス錠７５ｍｇ （ナフトピジル） | ノアルテン錠（５ｍｇ） ノアルテン錠（５ｍｇ） （ノルエチステロン）
アポラキート錠２００ｍｇ アポラキート錠２００ｍｇ （フラボキサート塩酸塩） | ウロステート錠２００ｍｇ ウロステート錠２００ｍｇ （フラボキサート塩酸塩） | サワダロン錠２００ｍｇ サワダロン錠２００ｍｇ （フラボキサート塩酸塩） | ジステリンク錠２００ｍｇ ジステリンク錠２００ｍｇ （フラボキサート塩酸塩） | ハルニンコーワ錠２００ｍｇ ハルニンコーワ錠２００ｍｇ （フラボキサート塩酸塩）
フラボキサート塩酸塩錠２００ｍｇ「タイヨー」 フラボキサート塩酸塩錠２００ｍｇ「タイヨー」 （フラボキサート塩酸塩） | フラボサート錠２００ｍｇ フラボサート錠２００ｍｇ （フラボキサート塩酸塩） | フラボネート錠２００ｍｇ フラボネート錠２００ｍｇ （フラボキサート塩酸塩） | ブラダロン錠２００ｍｇ ブラダロン錠２００ｍｇ （フラボキサート塩酸塩） | プログット錠２００ｍｇ プログット錠２００ｍｇ （フラボキサート塩酸塩）
ユリナロン錠２００ｍｇ ユリナロン錠２００ｍｇ （フラボキサート塩酸塩） | ラトボレール錠「２００」 ラトボレール錠「２００」 （フラボキサート塩酸塩） | ルアダン錠２００ｍｇ ルアダン錠２００ｍｇ （フラボキサート塩酸塩） | ロラーム錠２００ｍｇ ロラーム錠２００ｍｇ （フラボキサート塩酸塩） | コスパノン錠４０ｍｇ コスパノン錠４０ｍｇ （フロプロピオン）
コスパノン錠８０ｍｇ コスパノン錠８０ｍｇ （フロプロピオン） | イセプレス錠 イセプレス錠 （プラゾシン塩酸塩） | ダウナット錠０．５ｍｇ ダウナット錠０．５ｍｇ （プラゾシン塩酸塩） | ダウナット錠１ｍｇ ダウナット錠１ｍｇ （プラゾシン塩酸塩） | ミニプレス錠０．５ｍｇ ミニプレス錠０．５ｍｇ （プラゾシン塩酸塩）
ミニプレス錠１ｍｇ ミニプレス錠１ｍｇ （プラゾシン塩酸塩） | ウロナベリン錠１０ ウロナベリン錠１０ （プロピベリン塩酸塩） | ウロナベリン錠２０ ウロナベリン錠２０ （プロピベリン塩酸塩） | ノーラガード錠１０ｍｇ ノーラガード錠１０ｍｇ （プロピベリン塩酸塩） | ノーラガード錠２０ｍｇ ノーラガード錠２０ｍｇ （プロピベリン塩酸塩）
バップフォー錠１０ バップフォー錠１０ （プロピベリン塩酸塩） | バップフォー錠２０ バップフォー錠２０ （プロピベリン塩酸塩） | バップベリン錠１０ｍｇ バップベリン錠１０ｍｇ （プロピベリン塩酸塩） | バップベリン錠２０ｍｇ バップベリン錠２０ｍｇ （プロピベリン塩酸塩） | バルレール錠１０ バルレール錠１０ （プロピベリン塩酸塩）
バルレール錠２０ バルレール錠２０ （プロピベリン塩酸塩） | バンコミック錠１０ バンコミック錠１０ （プロピベリン塩酸塩） | バンコミック錠２０ バンコミック錠２０ （プロピベリン塩酸塩） | ビフォルベリン錠１０ｍｇ ビフォルベリン錠１０ｍｇ （プロピベリン塩酸塩） | プロピベリン塩酸塩錠１０ｍｇ「Ｆ」 プロピベリン塩酸塩錠１０ｍｇ「Ｆ」 （プロピベリン塩酸塩）
プロピベリン塩酸塩錠１０ｍｇ「タナベ」 プロピベリン塩酸塩錠１０ｍｇ「タナベ」 （プロピベリン塩酸塩） | プロピベリン塩酸塩錠２０ｍｇ「Ｆ」 プロピベリン塩酸塩錠２０ｍｇ「Ｆ」 （プロピベリン塩酸塩） | プロピベリン塩酸塩錠２０ｍｇ「タナベ」 プロピベリン塩酸塩錠２０ｍｇ「タナベ」 （プロピベリン塩酸塩） | プロピベ錠１０ｍｇ プロピベ錠１０ｍｇ （プロピベリン塩酸塩） | プロピベ錠２０ｍｇ プロピベ錠２０ｍｇ （プロピベリン塩酸塩）
ベンズフォー錠１０ｍｇ ベンズフォー錠１０ｍｇ （プロピベリン塩酸塩） | ベンズフォー錠２０ｍｇ ベンズフォー錠２０ｍｇ （プロピベリン塩酸塩） | ペニフォー錠１０ ペニフォー錠１０ （プロピベリン塩酸塩） | ペニフォー錠２０ ペニフォー錠２０ （プロピベリン塩酸塩） | ミクトノーム錠１０ｍｇ ミクトノーム錠１０ｍｇ （プロピベリン塩酸塩）
ミクトノーム錠２０ｍｇ ミクトノーム錠２０ｍｇ （プロピベリン塩酸塩） | ユリロシン錠１０ ユリロシン錠１０ （プロピベリン塩酸塩） | ユリロシン錠２０ ユリロシン錠２０ （プロピベリン塩酸塩） | 塩酸プロピベリン錠１０「ＫＮ」 塩酸プロピベリン錠１０「ＫＮ」 （プロピベリン塩酸塩） | 塩酸プロピベリン錠１０「タツミ」 塩酸プロピベリン錠１０「タツミ」 （プロピベリン塩酸塩）
塩酸プロピベリン錠１０ｍｇ「ＳＫＫ」 塩酸プロピベリン錠１０ｍｇ「ＳＫＫ」 （プロピベリン塩酸塩） | 塩酸プロピベリン錠１０ｍｇ「ＳＷ」 塩酸プロピベリン錠１０ｍｇ「ＳＷ」 （プロピベリン塩酸塩） | 塩酸プロピベリン錠１０ｍｇ「アメル」 塩酸プロピベリン錠１０ｍｇ「アメル」 （プロピベリン塩酸塩） | 塩酸プロピベリン錠２０「ＫＮ」 塩酸プロピベリン錠２０「ＫＮ」 （プロピベリン塩酸塩） | 塩酸プロピベリン錠２０「タツミ」 塩酸プロピベリン錠２０「タツミ」 （プロピベリン塩酸塩）
塩酸プロピベリン錠２０ｍｇ「ＳＫＫ」 塩酸プロピベリン錠２０ｍｇ「ＳＫＫ」 （プロピベリン塩酸塩） | 塩酸プロピベリン錠２０ｍｇ「ＳＷ」 塩酸プロピベリン錠２０ｍｇ「ＳＷ」 （プロピベリン塩酸塩） | 塩酸プロピベリン錠２０ｍｇ「アメル」 塩酸プロピベリン錠２０ｍｇ「アメル」 （プロピベリン塩酸塩） | クロキナンＬ錠５０ｍｇ クロキナンＬ錠５０ｍｇ （クロルマジノン酢酸エステル） | クロルマジノン酢酸エステル徐放錠５０ｍｇ「タイヨー」 クロルマジノン酢酸エステル徐放錠５０ｍｇ「タイヨー」 （クロルマジノン酢酸エステル）
ゲシンＬ錠５０ｍｇ ゲシンＬ錠５０ｍｇ （クロルマジノン酢酸エステル） | ジルスタンＬ錠５０ｍｇ ジルスタンＬ錠５０ｍｇ （クロルマジノン酢酸エステル） | プレストロン徐放錠５０ｍｇ プレストロン徐放錠５０ｍｇ （クロルマジノン酢酸エステル） | プロスタールＬ錠５０ｍｇ プロスタールＬ錠５０ｍｇ （クロルマジノン酢酸エステル） | パラプロスト配合カプセル パラプロスト配合カプセル （グルタミン酸・アラニン・アミノ酢酸配合剤）
アボルブカプセル０．５ｍｇ アボルブカプセル０．５ｍｇ （デュタステリド） | デトルシトールカプセル２ｍｇ デトルシトールカプセル２ｍｇ （トルテロジン酒石酸塩） | デトルシトールカプセル４ｍｇ デトルシトールカプセル４ｍｇ （トルテロジン酒石酸塩） | エフタノン エフタノン （フロプロピオン） | コスパノンカプセル４０ｍｇ コスパノンカプセル４０ｍｇ （フロプロピオン）
エブランチルカプセル１５ｍｇ エブランチルカプセル１５ｍｇ （ウラピジル） | エブランチルカプセル３０ｍｇ エブランチルカプセル３０ｍｇ （ウラピジル） | ウロスロールカプセル０．１ ウロスロールカプセル０．１ （タムスロシン塩酸塩） | ウロスロールカプセル０．２ ウロスロールカプセル０．２ （タムスロシン塩酸塩） | タムスロシン塩酸塩カプセル０．１ｍｇ「ＭＥＤ」 タムスロシン塩酸塩カプセル０．１ｍｇ「ＭＥＤ」 （タムスロシン塩酸塩）
タムスロシン塩酸塩カプセル０．１ｍｇ「ＴＣＫ」 タムスロシン塩酸塩カプセル０．１ｍｇ「ＴＣＫ」 （タムスロシン塩酸塩） | タムスロシン塩酸塩カプセル０．１ｍｇ「ＴＹＫ」 タムスロシン塩酸塩カプセル０．１ｍｇ「ＴＹＫ」 （タムスロシン塩酸塩） | タムスロシン塩酸塩カプセル０．２ｍｇ「ＭＥＤ」 タムスロシン塩酸塩カプセル０．２ｍｇ「ＭＥＤ」 （タムスロシン塩酸塩） | タムスロシン塩酸塩カプセル０．２ｍｇ「ＴＣＫ」 タムスロシン塩酸塩カプセル０．２ｍｇ「ＴＣＫ」 （タムスロシン塩酸塩） | タムスロシン塩酸塩カプセル０．２ｍｇ「ＴＹＫ」 タムスロシン塩酸塩カプセル０．２ｍｇ「ＴＹＫ」 （タムスロシン塩酸塩）
タムスロンカプセル０．１ｍｇ タムスロンカプセル０．１ｍｇ （タムスロシン塩酸塩） | タムスロンカプセル０．２ｍｇ タムスロンカプセル０．２ｍｇ （タムスロシン塩酸塩） | ハラナシンカプセル０．１ｍｇ ハラナシンカプセル０．１ｍｇ （タムスロシン塩酸塩） | ハラナシンカプセル０．２ｍｇ ハラナシンカプセル０．２ｍｇ （タムスロシン塩酸塩） | ハルスロー０．１ｍｇカプセル ハルスロー０．１ｍｇカプセル （タムスロシン塩酸塩）
ハルスロー０．２ｍｇカプセル ハルスロー０．２ｍｇカプセル （タムスロシン塩酸塩） | ハルタムカプセル０．１ｍｇ ハルタムカプセル０．１ｍｇ （タムスロシン塩酸塩） | ハルタムカプセル０．２ｍｇ ハルタムカプセル０．２ｍｇ （タムスロシン塩酸塩） | ハルリーブカプセル０．２ｍｇ ハルリーブカプセル０．２ｍｇ （タムスロシン塩酸塩） | ハロネロールカプセル０．２ｍｇ ハロネロールカプセル０．２ｍｇ （タムスロシン塩酸塩）
パルナックカプセル０．１ｍｇ パルナックカプセル０．１ｍｇ （タムスロシン塩酸塩） | パルナックカプセル０．２ｍｇ パルナックカプセル０．２ｍｇ （タムスロシン塩酸塩） | リストリームカプセル０．１ｍｇ リストリームカプセル０．１ｍｇ （タムスロシン塩酸塩） | リストリームカプセル０．２ｍｇ リストリームカプセル０．２ｍｇ （タムスロシン塩酸塩） | 塩酸タムスロシンカプセル０．１「ＯＨＡＲＡ」 塩酸タムスロシンカプセル０．１「ＯＨＡＲＡ」 （タムスロシン塩酸塩）
塩酸タムスロシンカプセル０．１ｍｇ「アメル」 塩酸タムスロシンカプセル０．１ｍｇ「アメル」 （タムスロシン塩酸塩） | 塩酸タムスロシンカプセル０．２「ＯＨＡＲＡ」 塩酸タムスロシンカプセル０．２「ＯＨＡＲＡ」 （タムスロシン塩酸塩） | 塩酸タムスロシンカプセル０．２ｍｇ「アメル」 塩酸タムスロシンカプセル０．２ｍｇ「アメル」 （タムスロシン塩酸塩） | ソルコセリル膣坐薬 ソルコセリル膣坐薬 （幼牛血液抽出物） | 産婦人科用イソジンクリーム５％ 産婦人科用イソジンクリーム５％ （ポビドンヨード）
ウロマチックＳ泌尿器科用灌流液３％ ウロマチックＳ泌尿器科用灌流液３％ （Ｄ－ソルビトール）


痔疾患治療薬
（剤形、一般名、医薬品名順）

サーカネッテン配合錠 サーカネッテン配合錠 （パラフレボン・センナ配合剤） | ヘモナーゼ配合錠 ヘモナーゼ配合錠 （ブロメライン・トコフェロール酢酸エステル） | タカベンス錠２５ｍｇ タカベンス錠２５ｍｇ （メリロートエキス） | エスベリベン錠 エスベリベン錠 （メリロートエキス・ルチン水和物） | ヘモリンガル舌下錠０．１８ｍｇ ヘモリンガル舌下錠０．１８ｍｇ （静脈血管叢エキス）
ヘモクロンカプセル２００ｍｇ ヘモクロンカプセル２００ｍｇ （トリベノシド） | ヘモタイトカプセル２００ｍｇ ヘモタイトカプセル２００ｍｇ （トリベノシド） | ネイサート坐剤 ネイサート坐剤 （ジフルコルトロン吉草酸エステル・リドカイン） | ネリコルト坐剤 ネリコルト坐剤 （ジフルコルトロン吉草酸エステル・リドカイン） | ネリザ坐剤 ネリザ坐剤 （ジフルコルトロン吉草酸エステル・リドカイン）
ネリダロン坐剤 ネリダロン坐剤 （ジフルコルトロン吉草酸エステル・リドカイン） | ネリプロクト坐剤 ネリプロクト坐剤 （ジフルコルトロン吉草酸エステル・リドカイン） | ヘモリサット坐剤 ヘモリサット坐剤 （トリベノシド・リドカイン） | ボラザＧ坐剤 ボラザＧ坐剤 （トリベノシド・リドカイン） | プロクトセディル坐薬 プロクトセディル坐薬 （ヒドロコルチゾン・フラジオマイシン配合剤）
ヘルミチンＳ坐剤 ヘルミチンＳ坐剤 （リドカイン配合剤） | ロートエキス・タンニン坐剤「サトウ」 ロートエキス・タンニン坐剤「サトウ」 （ロートエキス・タンニン） | ポステリザンＦ坐薬 ポステリザンＦ坐薬 （大腸菌死菌・ヒドロコルチゾン） | ネリコルト軟膏 ネリコルト軟膏 （ジフルコルトロン吉草酸エステル・リドカイン） | ネリザ軟膏 ネリザ軟膏 （ジフルコルトロン吉草酸エステル・リドカイン）
ネリプロクト軟膏 ネリプロクト軟膏 （ジフルコルトロン吉草酸エステル・リドカイン） | ボラザＧ軟膏 ボラザＧ軟膏 （トリベノシド・リドカイン） | プロクトセディル軟膏 プロクトセディル軟膏 （ヒドロコルチゾン・フラジオマイシン配合剤） | ヘモレックス軟膏 ヘモレックス軟膏 （ヒドロコルチゾン・フラジオマイシン配合剤） | ポステリザン（軟膏） ポステリザン（軟膏） （大腸菌死菌）
強力ポステリザン（軟膏） 強力ポステリザン（軟膏） （大腸菌死菌・ヒドロコルチゾン）


歯科・口腔用剤
（剤形、一般名、医薬品名順）

ノズレン細粒０．４％ ノズレン細粒０．４％ （アズレンスルホン酸ナトリウム水和物） | ノズレン細粒１％ ノズレン細粒１％ （アズレンスルホン酸ナトリウム水和物） | 水溶性アズレン顆粒１％「タイヨー」 水溶性アズレン顆粒１％「タイヨー」 （アズレンスルホン酸ナトリウム水和物） | アズノール錠２ｍｇ アズノール錠２ｍｇ （アズレンスルホン酸ナトリウム水和物） | アテネレン錠２ｍｇ「ツルハラ」 アテネレン錠２ｍｇ「ツルハラ」 （アズレンスルホン酸ナトリウム水和物）
水溶性アズレン錠２ｍｇ「タイヨー」 水溶性アズレン錠２ｍｇ「タイヨー」 （アズレンスルホン酸ナトリウム水和物） | サラジェン錠５ｍｇ サラジェン錠５ｍｇ （ピロカルピン塩酸塩） | エボザックカプセル３０ｍｇ エボザックカプセル３０ｍｇ （セビメリン塩酸塩水和物） | サリグレンカプセル３０ｍｇ サリグレンカプセル３０ｍｇ （セビメリン塩酸塩水和物） | フロリードゲル経口用２％ フロリードゲル経口用２％ （ミコナゾール）
アズノール・ガーグル顆粒０．４％ アズノール・ガーグル顆粒０．４％ （アズレンスルホン酸ナトリウム水和物） | アズレン含嗽用顆粒０．４％「日医工」 アズレン含嗽用顆粒０．４％「日医工」 （アズレンスルホン酸ナトリウム水和物） | アテネレン含嗽用顆粒０．４％ アテネレン含嗽用顆粒０．４％ （アズレンスルホン酸ナトリウム水和物） | エマーゲン顆粒含嗽用０．４％ エマーゲン顆粒含嗽用０．４％ （アズレンスルホン酸ナトリウム水和物） | アズノールＳＴ錠口腔用５ｍｇ アズノールＳＴ錠口腔用５ｍｇ （アズレンスルホン酸ナトリウム水和物）
アズレミック錠口腔用５ｍｇ アズレミック錠口腔用５ｍｇ （アズレンスルホン酸ナトリウム水和物） | フォルテガード錠口腔用５ｍｇ フォルテガード錠口腔用５ｍｇ （アズレンスルホン酸ナトリウム水和物） | スプロールトローチ２ｍｇ スプロールトローチ２ｍｇ （セチルピリジニウム塩化物水和物） | アクロマイシントローチ１５ｍｇ アクロマイシントローチ１５ｍｇ （テトラサイクリン塩酸塩） | ＳＰトローチ０．２５ｍｇ「明治」 ＳＰトローチ０．２５ｍｇ「明治」 （デカリニウム塩化物）
ノードマントローチ０．２５ｍｇ ノードマントローチ０．２５ｍｇ （デカリニウム塩化物） | オラドールＳトローチ０．５ｍｇ オラドールＳトローチ０．５ｍｇ （ドミフェン臭化物） | オラドールトローチ０．５ｍｇ オラドールトローチ０．５ｍｇ （ドミフェン臭化物） | アズガグルうがい液Ｔ４％ アズガグルうがい液Ｔ４％ （アズレンスルホン酸ナトリウム水和物） | アズノールうがい液４％ アズノールうがい液４％ （アズレンスルホン酸ナトリウム水和物）
アズレイうがい液４％ アズレイうがい液４％ （アズレンスルホン酸ナトリウム水和物） | アズレワンうがい液１％ アズレワンうがい液１％ （アズレンスルホン酸ナトリウム水和物） | アズレンうがい液４％「ケンエー」 アズレンうがい液４％「ケンエー」 （アズレンスルホン酸ナトリウム水和物） | アズレンガーグル４％「マイラン」 アズレンガーグル４％「マイラン」 （アズレンスルホン酸ナトリウム水和物） | アズレン含嗽液アーズミンうがい液１％ アズレン含嗽液アーズミンうがい液１％ （アズレンスルホン酸ナトリウム水和物）
アズレン含嗽用散０．４％「トーワ」 アズレン含嗽用散０．４％「トーワ」 （アズレンスルホン酸ナトリウム水和物） | アズレン散含嗽用０．４％「ＫＲＭ」 アズレン散含嗽用０．４％「ＫＲＭ」 （アズレンスルホン酸ナトリウム水和物） | アズレン散含嗽用０．４％「ＮＰ」 アズレン散含嗽用０．４％「ＮＰ」 （アズレンスルホン酸ナトリウム水和物） | アボダースうがい液４％ アボダースうがい液４％ （アズレンスルホン酸ナトリウム水和物） | バウロ散含嗽用０．４％ バウロ散含嗽用０．４％ （アズレンスルホン酸ナトリウム水和物）
マズレニンガーグル散０．４％ マズレニンガーグル散０．４％ （アズレンスルホン酸ナトリウム水和物） | ＡＺ含嗽用配合細粒「ＮＰ」 ＡＺ含嗽用配合細粒「ＮＰ」 （アズレンスルホン酸ナトリウム水和物・炭酸水素ナトリウム） | 含嗽用ハチアズレ顆粒 含嗽用ハチアズレ顆粒 （アズレンスルホン酸ナトリウム水和物・炭酸水素ナトリウム） | ＪＤガーグル７％ ＪＤガーグル７％ （ポビドンヨード） | イオダインガーグル液７％ イオダインガーグル液７％ （ポビドンヨード）
イソジンガーグル液７％ イソジンガーグル液７％ （ポビドンヨード） | オラロン含嗽用液７％ オラロン含嗽用液７％ （ポビドンヨード） | ネオヨジンガーグル７％ ネオヨジンガーグル７％ （ポビドンヨード） | ネグミンガーグル７％ ネグミンガーグル７％ （ポビドンヨード） | ホモドンガーグル液７％ ホモドンガーグル液７％ （ポビドンヨード）
ポビドンヨードガーグル７％「ＯＲＹ」 ポビドンヨードガーグル７％「ＯＲＹ」 （ポビドンヨード） | ポビドンヨードガーグル７％「タイヨー」 ポビドンヨードガーグル７％「タイヨー」 （ポビドンヨード） | ポビドンヨードガーグル７％「メタル」 ポビドンヨードガーグル７％「メタル」 （ポビドンヨード） | ポピヨードガーグル液７％ ポピヨードガーグル液７％ （ポビドンヨード） | ポピヨドンガーグル７％ ポピヨドンガーグル７％ （ポビドンヨード）
ポピロンガーグル７％ ポピロンガーグル７％ （ポビドンヨード） | ポリヨードンガーグル兼一 ポリヨードンガーグル兼一 （ポビドンヨード） | サルコートカプセル外用５０μｇ サルコートカプセル外用５０μｇ （ベクロメタゾンプロピオン酸エステル） | デスパコーワ口腔用クリーム デスパコーワ口腔用クリーム （クロルヘキシジン塩酸塩・ジフェンヒドラミン配合剤） | アフタゾロン口腔用軟膏０．１％ アフタゾロン口腔用軟膏０．１％ （デキサメタゾン）
エースミン（口腔用）軟膏 エースミン（口腔用）軟膏 （デキサメタゾン） | デキサメタゾン軟膏口腔用０．１％「ＣＨ」 デキサメタゾン軟膏口腔用０．１％「ＣＨ」 （デキサメタゾン） | デキサルチン口腔用軟膏１ｍｇ／ｇ デキサルチン口腔用軟膏１ｍｇ／ｇ （デキサメタゾン） | デルゾン口腔用軟膏０．１％ デルゾン口腔用軟膏０．１％ （デキサメタゾン） | ケナログ口腔用軟膏０．１％ ケナログ口腔用軟膏０．１％ （トリアムシノロンアセトニド）
アフタシール２５μｇ アフタシール２５μｇ （トリアムシノロンアセトニド） | アフタッチ口腔用貼付剤２５μｇ アフタッチ口腔用貼付剤２５μｇ （トリアムシノロンアセトニド） | ワプロン口腔用貼付剤２５μｇ ワプロン口腔用貼付剤２５μｇ （トリアムシノロンアセトニド） | サリベートエアゾール サリベートエアゾール （リン酸一水素カリウム・無機塩類配合剤） | デンターグル含嗽用散２０ｍｇ／包 デンターグル含嗽用散２０ｍｇ／包 （フラジオマイシン硫酸塩）
ヒノポロン口腔用軟膏 ヒノポロン口腔用軟膏 （ヒドロコルチゾン酢酸エステル・ヒノキチオール配合剤） | ネオステリングリーンうがい液０．２％ ネオステリングリーンうがい液０．２％ （ベンゼトニウム塩化物） | ベンゼトニウム塩化物うがい液０．２％「ＫＹＳ」 ベンゼトニウム塩化物うがい液０．２％「ＫＹＳ」 （ベンゼトニウム塩化物） | テトラサイクリン塩酸塩パスタ３％「昭和」 テトラサイクリン塩酸塩パスタ３％「昭和」 （テトラサイクリン塩酸塩） | 歯科用キシロカインカートリッジ 歯科用キシロカインカートリッジ （リドカイン塩酸塩・アドレナリン）


解毒薬
（剤形、一般名、医薬品名順）

キューカル細粒分包２ｇ キューカル細粒分包２ｇ （球形吸着炭） | クレメジン細粒分包２ｇ クレメジン細粒分包２ｇ （球形吸着炭） | 球形吸着炭細粒「マイラン」 球形吸着炭細粒「マイラン」 （球形吸着炭） | グルタチオン錠１００ｍｇ「ＰＨ」 グルタチオン錠１００ｍｇ「ＰＨ」 （グルタチオン） | タチオン錠１００ｍｇ タチオン錠１００ｍｇ （グルタチオン）
タチオン錠５０ｍｇ タチオン錠５０ｍｇ （グルタチオン） | ランデールチオン錠１００ｍｇ ランデールチオン錠１００ｍｇ （グルタチオン） | チオラ錠１００ チオラ錠１００ （チオプロニン） | エクジェイド懸濁用錠１２５ｍｇ エクジェイド懸濁用錠１２５ｍｇ （デフェラシロクス） | エクジェイド懸濁用錠５００ｍｇ エクジェイド懸濁用錠５００ｍｇ （デフェラシロクス）
メタルカプターゼカプセル１００ｍｇ メタルカプターゼカプセル１００ｍｇ （Ｄ－ペニシラミン） | メタルカプターゼカプセル２００ｍｇ メタルカプターゼカプセル２００ｍｇ （Ｄ－ペニシラミン） | メタルカプターゼカプセル５０ｍｇ メタルカプターゼカプセル５０ｍｇ （Ｄ－ペニシラミン） | メタライト２５０カプセル メタライト２５０カプセル （トリエンチン塩酸塩） | キューカルカプセル２８６ｍｇ キューカルカプセル２８６ｍｇ （球形吸着炭）
クレメジンカプセル２００ｍｇ クレメジンカプセル２００ｍｇ （球形吸着炭） | 球形吸着炭カプセル２００ｍｇ「マイラン」 球形吸着炭カプセル２００ｍｇ「マイラン」 （球形吸着炭） | ノベルジンカプセル５０ｍｇ ノベルジンカプセル５０ｍｇ （酢酸亜鉛水和物） | トコンシロップ「ツムラ」 トコンシロップ「ツムラ」 （トコン） | シアナマイド内用液１％「タナベ」 シアナマイド内用液１％「タナベ」 （シアナミド）


漢方薬
（剤形、一般名、医薬品名順）

ウチダのコウイＭ ウチダのコウイＭ （アメ） | ゲンチアナ末「マルイシ」 ゲンチアナ末「マルイシ」 （ゲンチアナ） | コウジン末「エシック」 コウジン末「エシック」 （コウジン） | ツムラの生薬コウジン末（調剤用） ツムラの生薬コウジン末（調剤用） （コウジン） | ヨクイニンエキス散「コタロー」 ヨクイニンエキス散「コタロー」 （ヨクイニンエキス）
加工ブシ末「三和生薬」 加工ブシ末「三和生薬」 （加工ブシ末） | 太虎堂の補中益気湯エキス散 太虎堂の補中益気湯エキス散 （補中益気湯エキス） | コタローきゅう帰膠艾湯エキス細粒 コタローきゅう帰膠艾湯エキス細粒 （きゅう帰膠艾湯エキス） | ジュンコウきゅう帰膠艾湯ＦＣエキス細粒医療用 ジュンコウきゅう帰膠艾湯ＦＣエキス細粒医療用 （きゅう帰膠艾湯エキス） | クラシエよく苡仁湯エキス細粒 クラシエよく苡仁湯エキス細粒 （よく苡仁湯エキス）
ジュンコウよく苡仁湯ＦＣエキス細粒医療用 ジュンコウよく苡仁湯ＦＣエキス細粒医療用 （よく苡仁湯エキス） | 〔東洋〕安中散料エキス細粒 〔東洋〕安中散料エキス細粒 （安中散エキス） | クラシエ安中散料エキス細粒 クラシエ安中散料エキス細粒 （安中散エキス） | コタロー安中散エキス細粒 コタロー安中散エキス細粒 （安中散エキス） | コタロー越婢加朮湯エキス細粒 コタロー越婢加朮湯エキス細粒 （越婢加朮湯エキス）
三和黄ごん湯エキス細粒 三和黄ごん湯エキス細粒 （黄ごん湯エキス） | 〔東洋〕黄連解毒湯エキス細粒 〔東洋〕黄連解毒湯エキス細粒 （黄連解毒湯エキス） | クラシエ黄連解毒湯エキス細粒 クラシエ黄連解毒湯エキス細粒 （黄連解毒湯エキス） | コタロー黄連解毒湯エキス細粒 コタロー黄連解毒湯エキス細粒 （黄連解毒湯エキス） | ジュンコウ黄連解毒湯ＦＣエキス細粒医療用 ジュンコウ黄連解毒湯ＦＣエキス細粒医療用 （黄連解毒湯エキス）
三和黄連解毒湯エキス細粒 三和黄連解毒湯エキス細粒 （黄連解毒湯エキス） | 〔東洋〕黄連湯エキス細粒 〔東洋〕黄連湯エキス細粒 （黄連湯エキス） | コタロー黄連湯エキス細粒 コタロー黄連湯エキス細粒 （黄連湯エキス） | 〔東洋〕黄耆建中湯エキス細粒 〔東洋〕黄耆建中湯エキス細粒 （黄耆建中湯エキス） | クラシエ乙字湯エキス細粒 クラシエ乙字湯エキス細粒 （乙字湯エキス）
コタロー乙字湯エキス細粒 コタロー乙字湯エキス細粒 （乙字湯エキス） | ジュンコウ乙字湯ＦＣエキス細粒医療用 ジュンコウ乙字湯ＦＣエキス細粒医療用 （乙字湯エキス） | 三和乙字湯エキス細粒 三和乙字湯エキス細粒 （乙字湯エキス） | コタロー温経湯エキス細粒 コタロー温経湯エキス細粒 （温経湯エキス） | 〔東洋〕温清飲エキス細粒 〔東洋〕温清飲エキス細粒 （温清飲エキス）
クラシエ温清飲エキス細粒 クラシエ温清飲エキス細粒 （温清飲エキス） | コタロー温清飲エキス細粒 コタロー温清飲エキス細粒 （温清飲エキス） | ジュンコウ温清飲ＦＣエキス細粒医療用 ジュンコウ温清飲ＦＣエキス細粒医療用 （温清飲エキス） | 〔東洋〕加味帰脾湯エキス細粒 〔東洋〕加味帰脾湯エキス細粒 （加味帰脾湯エキス） | クラシエ加味帰脾湯エキス細粒 クラシエ加味帰脾湯エキス細粒 （加味帰脾湯エキス）
〔東洋〕加味逍遙散エキス細粒 〔東洋〕加味逍遙散エキス細粒 （加味逍遙散エキス） | クラシエ加味逍遙散料エキス細粒 クラシエ加味逍遙散料エキス細粒 （加味逍遙散エキス） | コタロー加味逍遙散エキス細粒 コタロー加味逍遙散エキス細粒 （加味逍遙散エキス） | ジュンコウ加味逍遙散ＦＣエキス細粒医療用 ジュンコウ加味逍遙散ＦＣエキス細粒医療用 （加味逍遙散エキス） | 三和葛根加朮附湯エキス細粒 三和葛根加朮附湯エキス細粒 （葛根加朮附湯エキス）
〔東洋〕葛根湯エキス細粒 〔東洋〕葛根湯エキス細粒 （葛根湯エキス） | クラシエ葛根湯エキス細粒 クラシエ葛根湯エキス細粒 （葛根湯エキス） | コタロー葛根湯エキス細粒 コタロー葛根湯エキス細粒 （葛根湯エキス） | ジュンコウ葛根湯ＦＣエキス細粒医療用 ジュンコウ葛根湯ＦＣエキス細粒医療用 （葛根湯エキス） | 三和葛根湯エキス細粒 三和葛根湯エキス細粒 （葛根湯エキス）
〔東洋〕葛根湯加川きゅう辛夷エキス細粒 〔東洋〕葛根湯加川きゅう辛夷エキス細粒 （葛根湯加川きゅう辛夷エキス） | クラシエ葛根湯加川きゅう辛夷エキス細粒 クラシエ葛根湯加川きゅう辛夷エキス細粒 （葛根湯加川きゅう辛夷エキス） | コタロー葛根湯加辛夷川きゅうエキス細粒 コタロー葛根湯加辛夷川きゅうエキス細粒 （葛根湯加川きゅう辛夷エキス） | クラシエ甘草湯エキス細粒 クラシエ甘草湯エキス細粒 （甘草湯エキス） | コタロー甘麦大棗湯エキス細粒 コタロー甘麦大棗湯エキス細粒 （甘麦大棗湯エキス）
ジュンコウ帰脾湯ＦＣエキス細粒医療用 ジュンコウ帰脾湯ＦＣエキス細粒医療用 （帰脾湯エキス） | コタロー桔梗石膏エキス細粒 コタロー桔梗石膏エキス細粒 （桔梗石膏エキス） | コタロー九味檳榔湯エキス細粒 コタロー九味檳榔湯エキス細粒 （九味檳榔湯エキス） | 〔東洋〕啓脾湯エキス細粒 〔東洋〕啓脾湯エキス細粒 （啓脾湯エキス） | 〔東洋〕桂枝加黄耆湯エキス細粒 〔東洋〕桂枝加黄耆湯エキス細粒 （桂枝加黄耆湯エキス）
〔東洋〕桂枝加葛根湯エキス細粒 〔東洋〕桂枝加葛根湯エキス細粒 （桂枝加葛根湯エキス） | 〔東洋〕桂枝加厚朴杏仁湯エキス細粒 〔東洋〕桂枝加厚朴杏仁湯エキス細粒 （桂枝加厚朴杏仁湯エキス） | クラシエ桂枝加竜骨牡蛎湯エキス細粒 クラシエ桂枝加竜骨牡蛎湯エキス細粒 （桂枝加竜骨牡蛎湯エキス） | コタロー桂枝加竜骨牡蛎湯エキス細粒 コタロー桂枝加竜骨牡蛎湯エキス細粒 （桂枝加竜骨牡蛎湯エキス） | クラシエ桂枝加苓朮附湯エキス細粒 クラシエ桂枝加苓朮附湯エキス細粒 （桂枝加苓朮附湯エキス）
コタロー桂枝加朮附湯エキス細粒 コタロー桂枝加朮附湯エキス細粒 （桂枝加朮附湯エキス） | 三和桂枝加朮附湯エキス細粒 三和桂枝加朮附湯エキス細粒 （桂枝加朮附湯エキス） | 〔東洋〕桂枝加芍薬湯エキス細粒 〔東洋〕桂枝加芍薬湯エキス細粒 （桂枝加芍薬湯エキス） | クラシエ桂枝加芍薬湯エキス細粒 クラシエ桂枝加芍薬湯エキス細粒 （桂枝加芍薬湯エキス） | コタロー桂枝加芍薬湯エキス細粒 コタロー桂枝加芍薬湯エキス細粒 （桂枝加芍薬湯エキス）
ジュンコウ桂枝加芍薬湯ＦＣエキス細粒医療用 ジュンコウ桂枝加芍薬湯ＦＣエキス細粒医療用 （桂枝加芍薬湯エキス） | クラシエ桂枝人参湯エキス細粒 クラシエ桂枝人参湯エキス細粒 （桂枝人参湯エキス） | コタロー桂枝湯エキス細粒 コタロー桂枝湯エキス細粒 （桂枝湯エキス） | 〔東洋〕桂枝茯苓丸料エキス細粒 〔東洋〕桂枝茯苓丸料エキス細粒 （桂枝茯苓丸エキス） | クラシエ桂枝茯苓丸料エキス細粒 クラシエ桂枝茯苓丸料エキス細粒 （桂枝茯苓丸エキス）
コタロー桂枝茯苓丸料エキス細粒 コタロー桂枝茯苓丸料エキス細粒 （桂枝茯苓丸エキス） | ジュンコウ桂枝茯苓丸料ＦＣエキス細粒医療用 ジュンコウ桂枝茯苓丸料ＦＣエキス細粒医療用 （桂枝茯苓丸エキス） | 三和桂枝茯苓丸料エキス細粒 三和桂枝茯苓丸料エキス細粒 （桂枝茯苓丸エキス） | 〔東洋〕桂麻各半湯エキス細粒 〔東洋〕桂麻各半湯エキス細粒 （桂麻各半湯エキス） | 三和桂芍知母湯エキス細粒 三和桂芍知母湯エキス細粒 （桂芍知母湯エキス）
クラシエ五虎湯エキス細粒 クラシエ五虎湯エキス細粒 （五虎湯エキス） | コタロー五積散エキス細粒 コタロー五積散エキス細粒 （五積散エキス） | 〔東洋〕五淋散エキス細粒 〔東洋〕五淋散エキス細粒 （五淋散エキス） | 〔東洋〕五苓散料エキス細粒 〔東洋〕五苓散料エキス細粒 （五苓散エキス） | クラシエ五苓散料エキス細粒 クラシエ五苓散料エキス細粒 （五苓散エキス）
コタロー五苓散料エキス細粒 コタロー五苓散料エキス細粒 （五苓散エキス） | ジュンコウ五苓散料ＦＣエキス細粒医療用 ジュンコウ五苓散料ＦＣエキス細粒医療用 （五苓散エキス） | 三和五苓散料エキス細粒 三和五苓散料エキス細粒 （五苓散エキス） | コタロー呉茱萸湯エキス細粒 コタロー呉茱萸湯エキス細粒 （呉茱萸湯エキス） | ジュンコウ呉茱萸湯ＦＣエキス細粒医療用 ジュンコウ呉茱萸湯ＦＣエキス細粒医療用 （呉茱萸湯エキス）
コタロー香蘇散エキス細粒 コタロー香蘇散エキス細粒 （香蘇散エキス） | クラシエ三黄瀉心湯エキス細粒 クラシエ三黄瀉心湯エキス細粒 （三黄瀉心湯エキス） | コタロー三黄瀉心湯エキス細粒 コタロー三黄瀉心湯エキス細粒 （三黄瀉心湯エキス） | クラシエ四物湯エキス細粒 クラシエ四物湯エキス細粒 （四物湯エキス） | コタロー四物湯エキス細粒 コタロー四物湯エキス細粒 （四物湯エキス）
ジュンコウ四物湯ＦＣエキス細粒医療用 ジュンコウ四物湯ＦＣエキス細粒医療用 （四物湯エキス） | 〔東洋〕七物降下湯エキス細粒 〔東洋〕七物降下湯エキス細粒 （七物降下湯エキス） | コタロー柴陥湯エキス細粒 コタロー柴陥湯エキス細粒 （柴陥湯エキス） | クラシエ柴胡加竜骨牡蛎湯エキス細粒 クラシエ柴胡加竜骨牡蛎湯エキス細粒 （柴胡加竜骨牡蛎湯エキス） | コタロー柴胡加竜骨牡蛎湯エキス細粒 コタロー柴胡加竜骨牡蛎湯エキス細粒 （柴胡加竜骨牡蛎湯エキス）
ジュンコウ柴胡加龍骨牡蠣湯ＦＣエキス細粒医療用 ジュンコウ柴胡加龍骨牡蠣湯ＦＣエキス細粒医療用 （柴胡加竜骨牡蛎湯エキス） | コタロー柴胡桂枝乾姜湯エキス細粒 コタロー柴胡桂枝乾姜湯エキス細粒 （柴胡桂枝乾姜湯エキス） | クラシエ柴胡桂枝湯エキス細粒 クラシエ柴胡桂枝湯エキス細粒 （柴胡桂枝湯エキス） | コタロー柴胡桂枝湯エキス細粒 コタロー柴胡桂枝湯エキス細粒 （柴胡桂枝湯エキス） | ジュンコウ柴胡桂枝湯ＦＣエキス細粒医療用 ジュンコウ柴胡桂枝湯ＦＣエキス細粒医療用 （柴胡桂枝湯エキス）
三和柴胡桂枝湯エキス細粒 三和柴胡桂枝湯エキス細粒 （柴胡桂枝湯エキス） | コタロー柴胡清肝湯エキス細粒 コタロー柴胡清肝湯エキス細粒 （柴胡清肝湯エキス） | クラシエ柴朴湯エキス細粒 クラシエ柴朴湯エキス細粒 （柴朴湯エキス） | クラシエ柴苓湯エキス細粒 クラシエ柴苓湯エキス細粒 （柴苓湯エキス） | 〔東洋〕十全大補湯エキス細粒 〔東洋〕十全大補湯エキス細粒 （十全大補湯エキス）
クラシエ十全大補湯エキス細粒 クラシエ十全大補湯エキス細粒 （十全大補湯エキス） | コタロー十全大補湯エキス細粒 コタロー十全大補湯エキス細粒 （十全大補湯エキス） | ジュンコウ十全大補湯ＦＣエキス細粒医療用 ジュンコウ十全大補湯ＦＣエキス細粒医療用 （十全大補湯エキス） | 三和十全大補湯エキス細粒 三和十全大補湯エキス細粒 （十全大補湯エキス） | 〔東洋〕十味敗毒湯エキス細粒 〔東洋〕十味敗毒湯エキス細粒 （十味敗毒湯エキス）
クラシエ十味敗毒湯エキス細粒 クラシエ十味敗毒湯エキス細粒 （十味敗毒湯エキス） | コタロー十味敗毒湯エキス細粒 コタロー十味敗毒湯エキス細粒 （十味敗毒湯エキス） | 三和十味敗毒湯エキス細粒 三和十味敗毒湯エキス細粒 （十味敗毒湯エキス） | コタロー小建中湯エキス細粒 コタロー小建中湯エキス細粒 （小建中湯エキス） | 〔東洋〕小柴胡湯エキス細粒 〔東洋〕小柴胡湯エキス細粒 （小柴胡湯エキス）
クラシエ小柴胡湯エキス細粒 クラシエ小柴胡湯エキス細粒 （小柴胡湯エキス） | コタロー小柴胡湯エキス細粒 コタロー小柴胡湯エキス細粒 （小柴胡湯エキス） | ジュンコウ小柴胡湯ＦＣエキス細粒医療用 ジュンコウ小柴胡湯ＦＣエキス細粒医療用 （小柴胡湯エキス） | 三和小柴胡湯エキス細粒 三和小柴胡湯エキス細粒 （小柴胡湯エキス） | クラシエ小青竜湯エキス細粒 クラシエ小青竜湯エキス細粒 （小青竜湯エキス）
コタロー小青竜湯エキス細粒 コタロー小青竜湯エキス細粒 （小青竜湯エキス） | 三和小青竜湯エキス細粒 三和小青竜湯エキス細粒 （小青竜湯エキス） | クラシエ小半夏加茯苓湯エキス細粒 クラシエ小半夏加茯苓湯エキス細粒 （小半夏加茯苓湯エキス） | コタロー小半夏加茯苓湯エキス細粒 コタロー小半夏加茯苓湯エキス細粒 （小半夏加茯苓湯エキス） | コタロー消風散エキス細粒 コタロー消風散エキス細粒 （消風散エキス）
コタロー真武湯エキス細粒 コタロー真武湯エキス細粒 （真武湯エキス） | 三和真武湯エキス細粒 三和真武湯エキス細粒 （真武湯エキス） | クラシエ神秘湯エキス細粒 クラシエ神秘湯エキス細粒 （神秘湯エキス） | コタロー神秘湯エキス細粒 コタロー神秘湯エキス細粒 （神秘湯エキス） | クラシエ辛夷清肺湯エキス細粒 クラシエ辛夷清肺湯エキス細粒 （辛夷清肺湯エキス）
コタロー辛夷清肺湯エキス細粒 コタロー辛夷清肺湯エキス細粒 （辛夷清肺湯エキス） | 〔東洋〕人参湯エキス細粒 〔東洋〕人参湯エキス細粒 （人参湯エキス） | クラシエ人参湯エキス細粒 クラシエ人参湯エキス細粒 （人参湯エキス） | コタロー人参湯エキス細粒 コタロー人参湯エキス細粒 （人参湯エキス） | 本草人参湯エキス細粒 本草人参湯エキス細粒 （人参湯エキス）
クラシエ人参養栄湯エキス細粒 クラシエ人参養栄湯エキス細粒 （人参養栄湯エキス） | コタロー人参養栄湯エキス細粒 コタロー人参養栄湯エキス細粒 （人参養栄湯エキス） | 〔東洋〕清心連子飲エキス細粒 〔東洋〕清心連子飲エキス細粒 （清心蓮子飲エキス） | ジュンコウ清心蓮子飲ＦＣエキス細粒医療用 ジュンコウ清心蓮子飲ＦＣエキス細粒医療用 （清心蓮子飲エキス） | コタロー大黄牡丹皮湯エキス細粒 コタロー大黄牡丹皮湯エキス細粒 （大黄牡丹皮湯エキス）
コタロー大建中湯エキス細粒 コタロー大建中湯エキス細粒 （大建中湯エキス） | 〔東洋〕大柴胡湯エキス細粒 〔東洋〕大柴胡湯エキス細粒 （大柴胡湯エキス） | クラシエ大柴胡湯エキス細粒 クラシエ大柴胡湯エキス細粒 （大柴胡湯エキス） | コタロー大柴胡湯エキス細粒 コタロー大柴胡湯エキス細粒 （大柴胡湯エキス） | ジュンコウ大柴胡湯ＦＣエキス細粒医療用 ジュンコウ大柴胡湯ＦＣエキス細粒医療用 （大柴胡湯エキス）
三和大柴胡湯エキス細粒 三和大柴胡湯エキス細粒 （大柴胡湯エキス） | コタロー大柴胡湯去大黄エキス細粒 コタロー大柴胡湯去大黄エキス細粒 （大柴胡湯去大黄エキス） | 三和大柴胡去大黄湯エキス細粒 三和大柴胡去大黄湯エキス細粒 （大柴胡湯去大黄エキス） | コタロー大承気湯エキス細粒 コタロー大承気湯エキス細粒 （大承気湯エキス） | 三和大防風湯エキス細粒 三和大防風湯エキス細粒 （大防風湯エキス）
〔東洋〕猪苓湯エキス細粒 〔東洋〕猪苓湯エキス細粒 （猪苓湯エキス） | クラシエ猪苓湯エキス細粒 クラシエ猪苓湯エキス細粒 （猪苓湯エキス） | コタロー猪苓湯エキス細粒 コタロー猪苓湯エキス細粒 （猪苓湯エキス） | 三和猪苓湯エキス細粒 三和猪苓湯エキス細粒 （猪苓湯エキス） | コタロー腸癰湯エキス細粒 コタロー腸癰湯エキス細粒 （腸癰湯エキス）
コタロー通導散エキス細粒 コタロー通導散エキス細粒 （通導散エキス） | クラシエ桃核承気湯エキス細粒 クラシエ桃核承気湯エキス細粒 （桃核承気湯エキス） | コタロー桃核承気湯エキス細粒 コタロー桃核承気湯エキス細粒 （桃核承気湯エキス） | ジュンコウ桃核承気湯ＦＣエキス細粒医療用 ジュンコウ桃核承気湯ＦＣエキス細粒医療用 （桃核承気湯エキス） | クラシエ当帰四逆加呉茱萸生姜湯エキス細粒 クラシエ当帰四逆加呉茱萸生姜湯エキス細粒 （当帰四逆加呉茱萸生姜湯エキス）
コタロー当帰四逆加呉茱萸生姜湯エキス細粒 コタロー当帰四逆加呉茱萸生姜湯エキス細粒 （当帰四逆加呉茱萸生姜湯エキス） | 〔東洋〕当帰芍薬散料エキス細粒 〔東洋〕当帰芍薬散料エキス細粒 （当帰芍薬散エキス） | クラシエ当帰芍薬散料エキス細粒 クラシエ当帰芍薬散料エキス細粒 （当帰芍薬散エキス） | コタロー当帰芍薬散料エキス細粒 コタロー当帰芍薬散料エキス細粒 （当帰芍薬散エキス） | ジュンコウ当帰芍薬散料ＦＣエキス細粒医療用 ジュンコウ当帰芍薬散料ＦＣエキス細粒医療用 （当帰芍薬散エキス）
三和当帰芍薬散料エキス細粒 三和当帰芍薬散料エキス細粒 （当帰芍薬散エキス） | 三和当帰芍薬散加附子エキス細粒 三和当帰芍薬散加附子エキス細粒 （当帰芍薬散加附子エキス） | 〔東洋〕二陳湯エキス細粒 〔東洋〕二陳湯エキス細粒 （二陳湯エキス） | コタロー排膿散及湯エキス細粒 コタロー排膿散及湯エキス細粒 （排膿散及湯エキス） | クラシエ白虎加人参湯エキス細粒 クラシエ白虎加人参湯エキス細粒 （白虎加人参湯エキス）
コタロー白虎加人参湯エキス細粒 コタロー白虎加人参湯エキス細粒 （白虎加人参湯エキス） | コタロー麦門冬湯エキス細粒 コタロー麦門冬湯エキス細粒 （麦門冬湯エキス） | ジュンコウ麦門冬湯ＦＣエキス細粒医療用 ジュンコウ麦門冬湯ＦＣエキス細粒医療用 （麦門冬湯エキス） | コタロー八味丸料エキス細粒 コタロー八味丸料エキス細粒 （八味丸エキス） | クラシエ八味地黄丸料エキス細粒 クラシエ八味地黄丸料エキス細粒 （八味地黄丸エキス）
三和八味地黄丸料エキス細粒 三和八味地黄丸料エキス細粒 （八味地黄丸エキス） | 〔東洋〕半夏厚朴湯エキス細粒 〔東洋〕半夏厚朴湯エキス細粒 （半夏厚朴湯エキス） | クラシエ半夏厚朴湯エキス細粒 クラシエ半夏厚朴湯エキス細粒 （半夏厚朴湯エキス） | コタロー半夏厚朴湯エキス細粒 コタロー半夏厚朴湯エキス細粒 （半夏厚朴湯エキス） | ジュンコウ半夏厚朴湯ＦＣエキス細粒医療用 ジュンコウ半夏厚朴湯ＦＣエキス細粒医療用 （半夏厚朴湯エキス）
三和半夏厚朴湯エキス細粒 三和半夏厚朴湯エキス細粒 （半夏厚朴湯エキス） | クラシエ半夏白朮天麻湯エキス細粒 クラシエ半夏白朮天麻湯エキス細粒 （半夏白朮天麻湯エキス） | コタロー半夏白朮天麻湯エキス細粒 コタロー半夏白朮天麻湯エキス細粒 （半夏白朮天麻湯エキス） | 三和半夏白朮天麻湯エキス細粒 三和半夏白朮天麻湯エキス細粒 （半夏白朮天麻湯エキス） | 〔東洋〕半夏瀉心湯エキス細粒 〔東洋〕半夏瀉心湯エキス細粒 （半夏瀉心湯エキス）
クラシエ半夏瀉心湯エキス細粒 クラシエ半夏瀉心湯エキス細粒 （半夏瀉心湯エキス） | コタロー半夏瀉心湯エキス細粒 コタロー半夏瀉心湯エキス細粒 （半夏瀉心湯エキス） | ジュンコウ半夏瀉心湯ＦＣエキス細粒医療用 ジュンコウ半夏瀉心湯ＦＣエキス細粒医療用 （半夏瀉心湯エキス） | 三和半夏瀉心湯エキス細粒 三和半夏瀉心湯エキス細粒 （半夏瀉心湯エキス） | 三和附子理中湯エキス細粒 三和附子理中湯エキス細粒 （附子人参湯エキス）
コタロー平胃散エキス細粒 コタロー平胃散エキス細粒 （平胃散エキス） | 〔東洋〕補中益気湯エキス細粒 〔東洋〕補中益気湯エキス細粒 （補中益気湯エキス） | クラシエ補中益気湯エキス細粒 クラシエ補中益気湯エキス細粒 （補中益気湯エキス） | コタロー補中益気湯エキス細粒 コタロー補中益気湯エキス細粒 （補中益気湯エキス） | ジュンコウ補中益気湯ＦＣエキス細粒医療用 ジュンコウ補中益気湯ＦＣエキス細粒医療用 （補中益気湯エキス）
三和補中益気湯エキス細粒 三和補中益気湯エキス細粒 （補中益気湯エキス） | 〔東洋〕防風通聖散料エキス細粒 〔東洋〕防風通聖散料エキス細粒 （防風通聖散エキス） | クラシエ防風通聖散料エキス細粒 クラシエ防風通聖散料エキス細粒 （防風通聖散エキス） | コタロー防風通聖散エキス細粒 コタロー防風通聖散エキス細粒 （防風通聖散エキス） | 三和防風通聖散料エキス細粒 三和防風通聖散料エキス細粒 （防風通聖散エキス）
クラシエ防已黄耆湯エキス細粒 クラシエ防已黄耆湯エキス細粒 （防已黄耆湯エキス） | コタロー防已黄耆湯エキス細粒 コタロー防已黄耆湯エキス細粒 （防已黄耆湯エキス） | ジュンコウ防已黄耆湯ＦＣエキス細粒医療用 ジュンコウ防已黄耆湯ＦＣエキス細粒医療用 （防已黄耆湯エキス） | クラシエ麻杏よく甘湯エキス細粒 クラシエ麻杏よく甘湯エキス細粒 （麻杏よく甘湯エキス） | コタロー麻杏よく甘湯エキス細粒 コタロー麻杏よく甘湯エキス細粒 （麻杏よく甘湯エキス）
三和麻杏よく甘湯エキス細粒 三和麻杏よく甘湯エキス細粒 （麻杏よく甘湯エキス） | コタロー麻杏甘石湯エキス細粒 コタロー麻杏甘石湯エキス細粒 （麻杏甘石湯エキス） | ジュンコウ麻杏甘石湯ＦＣエキス細粒医療用 ジュンコウ麻杏甘石湯ＦＣエキス細粒医療用 （麻杏甘石湯エキス） | クラシエ麻黄湯エキス細粒 クラシエ麻黄湯エキス細粒 （麻黄湯エキス） | コタロー麻黄湯エキス細粒 コタロー麻黄湯エキス細粒 （麻黄湯エキス）
ジュンコウ麻黄湯ＦＣエキス細粒医療用 ジュンコウ麻黄湯ＦＣエキス細粒医療用 （麻黄湯エキス） | 三和麻黄附子細辛湯エキス細粒 三和麻黄附子細辛湯エキス細粒 （麻黄附子細辛湯エキス） | コタロー麻子仁丸料エキス細粒 コタロー麻子仁丸料エキス細粒 （麻子仁丸エキス） | コタロー木防已湯エキス細粒 コタロー木防已湯エキス細粒 （木防已湯エキス） | 三和木防已湯エキス細粒 三和木防已湯エキス細粒 （木防已湯エキス）
クラシエ抑肝散加陳皮半夏エキス細粒 クラシエ抑肝散加陳皮半夏エキス細粒 （抑肝散加陳皮半夏エキス） | コタロー抑肝散加陳皮半夏エキス細粒 コタロー抑肝散加陳皮半夏エキス細粒 （抑肝散加陳皮半夏エキス） | 〔東洋〕龍胆瀉肝湯エキス細粒 〔東洋〕龍胆瀉肝湯エキス細粒 （竜胆瀉肝湯エキス） | コタロー竜胆瀉肝湯エキス細粒 コタロー竜胆瀉肝湯エキス細粒 （竜胆瀉肝湯エキス） | ジュンコウ龍胆瀉肝湯ＦＣエキス細粒医療用 ジュンコウ龍胆瀉肝湯ＦＣエキス細粒医療用 （竜胆瀉肝湯エキス）
三和竜胆瀉肝湯エキス細粒 三和竜胆瀉肝湯エキス細粒 （竜胆瀉肝湯エキス） | コタロー苓甘姜味辛夏仁湯エキス細粒 コタロー苓甘姜味辛夏仁湯エキス細粒 （苓甘姜味辛夏仁湯エキス） | 〔東洋〕苓桂朮甘湯エキス細粒 〔東洋〕苓桂朮甘湯エキス細粒 （苓桂朮甘湯エキス） | クラシエ苓桂朮甘湯エキス細粒 クラシエ苓桂朮甘湯エキス細粒 （苓桂朮甘湯エキス） | コタロー苓桂朮甘湯エキス細粒 コタロー苓桂朮甘湯エキス細粒 （苓桂朮甘湯エキス）
ジュンコウ苓桂朮甘湯ＦＣエキス細粒医療用 ジュンコウ苓桂朮甘湯ＦＣエキス細粒医療用 （苓桂朮甘湯エキス） | 三和苓桂朮甘湯エキス細粒 三和苓桂朮甘湯エキス細粒 （苓桂朮甘湯エキス） | コタロー苓姜朮甘湯エキス細粒 コタロー苓姜朮甘湯エキス細粒 （苓姜朮甘湯エキス） | 三和苓姜朮甘湯エキス細粒 三和苓姜朮甘湯エキス細粒 （苓姜朮甘湯エキス） | 〔東洋〕六君子湯エキス細粒 〔東洋〕六君子湯エキス細粒 （六君子湯エキス）
クラシエ六君子湯エキス細粒 クラシエ六君子湯エキス細粒 （六君子湯エキス） | コタロー六君子湯エキス細粒 コタロー六君子湯エキス細粒 （六君子湯エキス） | 三和六君子湯エキス細粒 三和六君子湯エキス細粒 （六君子湯エキス） | クラシエ六味丸料エキス細粒 クラシエ六味丸料エキス細粒 （六味丸エキス） | 〔東洋〕六味地黄丸料エキス細粒 〔東洋〕六味地黄丸料エキス細粒 （六味地黄丸エキス）
ジュンコウ六味地黄丸料ＦＣエキス細粒医療用 ジュンコウ六味地黄丸料ＦＣエキス細粒医療用 （六味地黄丸エキス） | コタロー梔子柏皮湯エキス細粒 コタロー梔子柏皮湯エキス細粒 （梔子柏皮湯エキス） | コタロー炙甘草湯エキス細粒 コタロー炙甘草湯エキス細粒 （炙甘草湯エキス） | 〔東洋〕芍薬甘草湯エキス細粒 〔東洋〕芍薬甘草湯エキス細粒 （芍薬甘草湯エキス） | クラシエ芍薬甘草湯エキス細粒 クラシエ芍薬甘草湯エキス細粒 （芍薬甘草湯エキス）
コタロー芍薬甘草湯エキス細粒 コタロー芍薬甘草湯エキス細粒 （芍薬甘草湯エキス） | ジュンコウ芍薬甘草湯ＦＣエキス細粒医療用 ジュンコウ芍薬甘草湯ＦＣエキス細粒医療用 （芍薬甘草湯エキス） | 三和芍薬甘草附子湯エキス細粒 三和芍薬甘草附子湯エキス細粒 （芍薬甘草附子湯エキス） | クラシエ茵ちん蒿湯エキス細粒 クラシエ茵ちん蒿湯エキス細粒 （茵ちん蒿湯エキス） | コタロー茵ちん蒿湯エキス細粒 コタロー茵ちん蒿湯エキス細粒 （茵ちん蒿湯エキス）
コタロー茯苓飲エキス細粒 コタロー茯苓飲エキス細粒 （茯苓飲エキス） | 太虎堂のきゅう帰調血飲エキス顆粒 太虎堂のきゅう帰調血飲エキス顆粒 （きゅう帰調血飲エキス） | ツムラきゅう帰膠艾湯エキス顆粒（医療用） ツムラきゅう帰膠艾湯エキス顆粒（医療用） （きゅう帰膠艾湯エキス） | ＫＴＳよく苡仁湯エキス顆粒 ＫＴＳよく苡仁湯エキス顆粒 （よく苡仁湯エキス） | オースギよく苡仁湯エキスＴＧ オースギよく苡仁湯エキスＴＧ （よく苡仁湯エキス）
ツムラよく苡仁湯エキス顆粒（医療用） ツムラよく苡仁湯エキス顆粒（医療用） （よく苡仁湯エキス） | マツウラよく苡仁湯エキス顆粒 マツウラよく苡仁湯エキス顆粒 （よく苡仁湯エキス） | 本草よく苡仁湯エキス顆粒－Ｍ 本草よく苡仁湯エキス顆粒－Ｍ （よく苡仁湯エキス） | ＪＰＳ安中散料エキス顆粒〔調剤用〕 ＪＰＳ安中散料エキス顆粒〔調剤用〕 （安中散エキス） | オースギ安中散料エキスＧ オースギ安中散料エキスＧ （安中散エキス）
ツムラ安中散エキス顆粒（医療用） ツムラ安中散エキス顆粒（医療用） （安中散エキス） | テイコク安中散エキス顆粒 テイコク安中散エキス顆粒 （安中散エキス） | 安中散料エキス顆粒Ｔ 安中散料エキス顆粒Ｔ （安中散エキス） | 本草安中散料エキス顆粒－Ｍ 本草安中散料エキス顆粒－Ｍ （安中散エキス） | ＫＴＳ胃苓湯エキス顆粒 ＫＴＳ胃苓湯エキス顆粒 （胃苓湯エキス）
ツムラ胃苓湯エキス顆粒（医療用） ツムラ胃苓湯エキス顆粒（医療用） （胃苓湯エキス） | ＪＰＳ越婢加朮湯エキス顆粒〔調剤用〕 ＪＰＳ越婢加朮湯エキス顆粒〔調剤用〕 （越婢加朮湯エキス） | ＫＴＳ越婢加朮湯エキス顆粒 ＫＴＳ越婢加朮湯エキス顆粒 （越婢加朮湯エキス） | ツムラ越婢加朮湯エキス顆粒（医療用） ツムラ越婢加朮湯エキス顆粒（医療用） （越婢加朮湯エキス） | ＪＰＳ黄連解毒湯エキス顆粒〔調剤用〕 ＪＰＳ黄連解毒湯エキス顆粒〔調剤用〕 （黄連解毒湯エキス）
オースギ黄連解毒湯エキスＧ オースギ黄連解毒湯エキスＧ （黄連解毒湯エキス） | サカモト黄連解毒湯エキス顆粒－Ｓ サカモト黄連解毒湯エキス顆粒－Ｓ （黄連解毒湯エキス） | ツムラ黄連解毒湯エキス顆粒（医療用） ツムラ黄連解毒湯エキス顆粒（医療用） （黄連解毒湯エキス） | テイコク黄連解毒湯エキス顆粒 テイコク黄連解毒湯エキス顆粒 （黄連解毒湯エキス） | 黄連解毒湯エキス顆粒Ｔ 黄連解毒湯エキス顆粒Ｔ （黄連解毒湯エキス）
太虎堂の黄連解毒湯エキス顆粒 太虎堂の黄連解毒湯エキス顆粒 （黄連解毒湯エキス） | 本草黄連解毒湯エキス顆粒－Ｍ 本草黄連解毒湯エキス顆粒－Ｍ （黄連解毒湯エキス） | ツムラ黄連湯エキス顆粒（医療用） ツムラ黄連湯エキス顆粒（医療用） （黄連湯エキス） | 太虎堂の黄連湯エキス顆粒 太虎堂の黄連湯エキス顆粒 （黄連湯エキス） | ツムラ黄耆建中湯エキス顆粒（医療用） ツムラ黄耆建中湯エキス顆粒（医療用） （黄耆建中湯エキス）
ＪＰＳ乙字湯エキス顆粒〔調剤用〕 ＪＰＳ乙字湯エキス顆粒〔調剤用〕 （乙字湯エキス） | オースギ乙字湯エキスＧ オースギ乙字湯エキスＧ （乙字湯エキス） | ツムラ乙字湯エキス顆粒（医療用） ツムラ乙字湯エキス顆粒（医療用） （乙字湯エキス） | テイコク乙字湯エキス顆粒 テイコク乙字湯エキス顆粒 （乙字湯エキス） | 乙字湯エキス顆粒Ｔ 乙字湯エキス顆粒Ｔ （乙字湯エキス）
太虎堂の乙字湯エキス顆粒 太虎堂の乙字湯エキス顆粒 （乙字湯エキス） | 本草乙字湯エキス顆粒－Ｍ 本草乙字湯エキス顆粒－Ｍ （乙字湯エキス） | ＫＴＳ温経湯エキス顆粒 ＫＴＳ温経湯エキス顆粒 （温経湯エキス） | ツムラ温経湯エキス顆粒（医療用） ツムラ温経湯エキス顆粒（医療用） （温経湯エキス） | オースギ温清飲エキスＧ オースギ温清飲エキスＧ （温清飲エキス）
ツムラ温清飲エキス顆粒（医療用） ツムラ温清飲エキス顆粒（医療用） （温清飲エキス） | テイコク温清飲エキス顆粒 テイコク温清飲エキス顆粒 （温清飲エキス） | 本草温清飲エキス顆粒－Ｍ 本草温清飲エキス顆粒－Ｍ （温清飲エキス） | ＫＴＳ加味帰脾湯エキス顆粒 ＫＴＳ加味帰脾湯エキス顆粒 （加味帰脾湯エキス） | オースギ加味帰脾湯エキスＧ オースギ加味帰脾湯エキスＧ （加味帰脾湯エキス）
ツムラ加味帰脾湯エキス顆粒（医療用） ツムラ加味帰脾湯エキス顆粒（医療用） （加味帰脾湯エキス） | 太虎堂の加味帰脾湯エキス顆粒 太虎堂の加味帰脾湯エキス顆粒 （加味帰脾湯エキス） | ＪＰＳ加味逍遙散料エキス顆粒〔調剤用〕 ＪＰＳ加味逍遙散料エキス顆粒〔調剤用〕 （加味逍遙散エキス） | オースギ加味逍遙散エキスＧ オースギ加味逍遙散エキスＧ （加味逍遙散エキス） | ツムラ加味逍遙散エキス顆粒（医療用） ツムラ加味逍遙散エキス顆粒（医療用） （加味逍遙散エキス）
テイコク加味逍遙散エキス顆粒 テイコク加味逍遙散エキス顆粒 （加味逍遙散エキス） | マツウラ加味逍遙散エキス顆粒 マツウラ加味逍遙散エキス顆粒 （加味逍遙散エキス） | 加味逍遙散料エキス顆粒Ｔ 加味逍遙散料エキス顆粒Ｔ （加味逍遙散エキス） | 太虎堂の加味逍遙散エキス顆粒 太虎堂の加味逍遙散エキス顆粒 （加味逍遙散エキス） | 本草加味逍遙散エキス顆粒－Ｍ 本草加味逍遙散エキス顆粒－Ｍ （加味逍遙散エキス）
ＪＰＳ葛根湯エキス顆粒〔調剤用〕 ＪＰＳ葛根湯エキス顆粒〔調剤用〕 （葛根湯エキス） | オースギ葛根湯エキスＧ オースギ葛根湯エキスＧ （葛根湯エキス） | ツムラ葛根湯エキス顆粒（医療用） ツムラ葛根湯エキス顆粒（医療用） （葛根湯エキス） | テイコク葛根湯エキス顆粒 テイコク葛根湯エキス顆粒 （葛根湯エキス） | マツウラ葛根湯エキス顆粒 マツウラ葛根湯エキス顆粒 （葛根湯エキス）
葛根湯エキスＡ顆粒 葛根湯エキスＡ顆粒 （葛根湯エキス） | 葛根湯エキス顆粒Ｔ 葛根湯エキス顆粒Ｔ （葛根湯エキス） | 太虎堂の葛根湯エキス顆粒 太虎堂の葛根湯エキス顆粒 （葛根湯エキス） | 本草葛根湯エキス顆粒－Ｍ 本草葛根湯エキス顆粒－Ｍ （葛根湯エキス） | ＪＰＳ葛根湯加川きゅう辛夷エキス顆粒〔調剤用〕 ＪＰＳ葛根湯加川きゅう辛夷エキス顆粒〔調剤用〕 （葛根湯加川きゅう辛夷エキス）
オースギ葛根湯加川きゅう辛夷エキスＧ オースギ葛根湯加川きゅう辛夷エキスＧ （葛根湯加川きゅう辛夷エキス） | ツムラ葛根湯加川きゅう辛夷エキス顆粒（医療用） ツムラ葛根湯加川きゅう辛夷エキス顆粒（医療用） （葛根湯加川きゅう辛夷エキス） | テイコク葛根湯加川きゅう辛夷エキス顆粒 テイコク葛根湯加川きゅう辛夷エキス顆粒 （葛根湯加川きゅう辛夷エキス） | 葛根湯加川きゅう辛夷エキス顆粒Ｔ 葛根湯加川きゅう辛夷エキス顆粒Ｔ （葛根湯加川きゅう辛夷エキス） | 本草葛根湯加川きゅう辛夷エキス顆粒－Ｍ 本草葛根湯加川きゅう辛夷エキス顆粒－Ｍ （葛根湯加川きゅう辛夷エキス）
オースギ甘麦大棗湯エキスＴＧ オースギ甘麦大棗湯エキスＴＧ （甘麦大棗湯エキス） | ツムラ甘麦大棗湯エキス顆粒（医療用） ツムラ甘麦大棗湯エキス顆粒（医療用） （甘麦大棗湯エキス） | ＫＴＳ帰脾湯エキス顆粒 ＫＴＳ帰脾湯エキス顆粒 （帰脾湯エキス） | ツムラ帰脾湯エキス顆粒（医療用） ツムラ帰脾湯エキス顆粒（医療用） （帰脾湯エキス） | ツムラ桔梗湯エキス顆粒（医療用） ツムラ桔梗湯エキス顆粒（医療用） （桔梗湯エキス）
ツムラ牛車腎気丸エキス顆粒（医療用） ツムラ牛車腎気丸エキス顆粒（医療用） （牛車腎気丸エキス） | ツムラ啓脾湯エキス顆粒（医療用） ツムラ啓脾湯エキス顆粒（医療用） （啓脾湯エキス） | オースギ桂枝加竜骨牡蛎湯エキスＧ オースギ桂枝加竜骨牡蛎湯エキスＧ （桂枝加竜骨牡蛎湯エキス） | ツムラ桂枝加竜骨牡蛎湯エキス顆粒（医療用） ツムラ桂枝加竜骨牡蛎湯エキス顆粒（医療用） （桂枝加竜骨牡蛎湯エキス） | テイコク桂枝加竜骨牡蛎湯エキス顆粒 テイコク桂枝加竜骨牡蛎湯エキス顆粒 （桂枝加竜骨牡蛎湯エキス）
オースギ桂枝加苓朮附湯エキスＧ オースギ桂枝加苓朮附湯エキスＧ （桂枝加苓朮附湯エキス） | ＪＰＳ桂枝加朮附湯エキス顆粒〔調剤用〕 ＪＰＳ桂枝加朮附湯エキス顆粒〔調剤用〕 （桂枝加朮附湯エキス） | ツムラ桂枝加朮附湯エキス顆粒（医療用） ツムラ桂枝加朮附湯エキス顆粒（医療用） （桂枝加朮附湯エキス） | テイコク桂枝加朮附湯エキス顆粒 テイコク桂枝加朮附湯エキス顆粒 （桂枝加朮附湯エキス） | マツウラ桂枝加朮附湯エキス顆粒 マツウラ桂枝加朮附湯エキス顆粒 （桂枝加朮附湯エキス）
ツムラ桂枝加芍薬大黄湯エキス顆粒（医療用） ツムラ桂枝加芍薬大黄湯エキス顆粒（医療用） （桂枝加芍薬大黄湯エキス） | オースギ桂枝加芍薬湯エキスＧ オースギ桂枝加芍薬湯エキスＧ （桂枝加芍薬湯エキス） | ツムラ桂枝加芍薬湯エキス顆粒（医療用） ツムラ桂枝加芍薬湯エキス顆粒（医療用） （桂枝加芍薬湯エキス） | テイコク桂枝加芍薬湯エキス顆粒 テイコク桂枝加芍薬湯エキス顆粒 （桂枝加芍薬湯エキス） | 本草桂枝加芍薬湯エキス顆粒－Ｍ 本草桂枝加芍薬湯エキス顆粒－Ｍ （桂枝加芍薬湯エキス）
ツムラ桂枝人参湯エキス顆粒（医療用） ツムラ桂枝人参湯エキス顆粒（医療用） （桂枝人参湯エキス） | ＪＰＳ桂枝湯エキス顆粒〔調剤用〕 ＪＰＳ桂枝湯エキス顆粒〔調剤用〕 （桂枝湯エキス） | オースギ桂枝湯エキスＧ オースギ桂枝湯エキスＧ （桂枝湯エキス） | ツムラ桂枝湯エキス顆粒（医療用） ツムラ桂枝湯エキス顆粒（医療用） （桂枝湯エキス） | テイコク桂枝湯エキス顆粒 テイコク桂枝湯エキス顆粒 （桂枝湯エキス）
マツウラ桂枝湯エキス顆粒 マツウラ桂枝湯エキス顆粒 （桂枝湯エキス） | 本草桂枝湯エキス顆粒－Ｓ 本草桂枝湯エキス顆粒－Ｓ （桂枝湯エキス） | ＪＰＳ桂枝茯苓丸料エキス顆粒〔調剤用〕 ＪＰＳ桂枝茯苓丸料エキス顆粒〔調剤用〕 （桂枝茯苓丸エキス） | オースギ桂枝茯苓丸料エキスＧ オースギ桂枝茯苓丸料エキスＧ （桂枝茯苓丸エキス） | ツムラ桂枝茯苓丸エキス顆粒（医療用） ツムラ桂枝茯苓丸エキス顆粒（医療用） （桂枝茯苓丸エキス）
テイコク桂枝茯苓丸料エキス顆粒 テイコク桂枝茯苓丸料エキス顆粒 （桂枝茯苓丸エキス） | マツウラ桂枝茯苓丸料エキス顆粒 マツウラ桂枝茯苓丸料エキス顆粒 （桂枝茯苓丸エキス） | 太虎堂の桂枝茯苓丸料エキス顆粒 太虎堂の桂枝茯苓丸料エキス顆粒 （桂枝茯苓丸エキス） | 本草桂枝茯苓丸料エキス顆粒－Ｍ 本草桂枝茯苓丸料エキス顆粒－Ｍ （桂枝茯苓丸エキス） | ＫＴＳ桂枝茯苓丸料加よく苡仁エキス顆粒 ＫＴＳ桂枝茯苓丸料加よく苡仁エキス顆粒 （桂枝茯苓丸加よく苡仁エキス）
ツムラ桂枝茯苓丸加よく苡仁エキス顆粒（医療用） ツムラ桂枝茯苓丸加よく苡仁エキス顆粒（医療用） （桂枝茯苓丸加よく苡仁エキス） | ＫＴＳ荊芥連翹湯エキス顆粒 ＫＴＳ荊芥連翹湯エキス顆粒 （荊芥連翹湯エキス） | オースギ荊芥連翹湯エキスＧ オースギ荊芥連翹湯エキスＧ （荊芥連翹湯エキス） | ツムラ荊芥連翹湯エキス顆粒（医療用） ツムラ荊芥連翹湯エキス顆粒（医療用） （荊芥連翹湯エキス） | テイコク荊芥連翹湯エキス顆粒 テイコク荊芥連翹湯エキス顆粒 （荊芥連翹湯エキス）
太虎堂の荊芥連翹湯エキス顆粒 太虎堂の荊芥連翹湯エキス顆粒 （荊芥連翹湯エキス） | ＫＴＳ五虎湯エキス顆粒 ＫＴＳ五虎湯エキス顆粒 （五虎湯エキス） | ツムラ五虎湯エキス顆粒（医療用） ツムラ五虎湯エキス顆粒（医療用） （五虎湯エキス） | ＫＴＳ五積散エキス顆粒 ＫＴＳ五積散エキス顆粒 （五積散エキス） | ツムラ五積散エキス顆粒（医療用） ツムラ五積散エキス顆粒（医療用） （五積散エキス）
テイコク五積散エキス顆粒 テイコク五積散エキス顆粒 （五積散エキス） | ツムラ五淋散エキス顆粒（医療用） ツムラ五淋散エキス顆粒（医療用） （五淋散エキス） | 本草五苓散顆粒－Ｒ 本草五苓散顆粒－Ｒ （五苓散） | ＪＰＳ五苓散料エキス顆粒〔調剤用〕 ＪＰＳ五苓散料エキス顆粒〔調剤用〕 （五苓散エキス） | ＫＴＳ五苓散料エキス顆粒 ＫＴＳ五苓散料エキス顆粒 （五苓散エキス）
ツムラ五苓散エキス顆粒（医療用） ツムラ五苓散エキス顆粒（医療用） （五苓散エキス） | テイコク五苓散エキス顆粒 テイコク五苓散エキス顆粒 （五苓散エキス） | マツウラ五苓散料エキス顆粒 マツウラ五苓散料エキス顆粒 （五苓散エキス） | 太虎堂の五苓散料エキス顆粒 太虎堂の五苓散料エキス顆粒 （五苓散エキス） | ツムラ呉茱萸湯エキス顆粒（医療用） ツムラ呉茱萸湯エキス顆粒（医療用） （呉茱萸湯エキス）
太虎堂の呉茱萸湯エキス顆粒 太虎堂の呉茱萸湯エキス顆粒 （呉茱萸湯エキス） | ツムラ香蘇散エキス顆粒（医療用） ツムラ香蘇散エキス顆粒（医療用） （香蘇散エキス） | テイコク香蘇散エキス顆粒 テイコク香蘇散エキス顆粒 （香蘇散エキス） | ＪＰＳ三黄瀉心湯エキス顆粒〔調剤用〕 ＪＰＳ三黄瀉心湯エキス顆粒〔調剤用〕 （三黄瀉心湯エキス） | オースギ三黄瀉心湯エキスＧ オースギ三黄瀉心湯エキスＧ （三黄瀉心湯エキス）
ツムラ三黄瀉心湯エキス顆粒（医療用） ツムラ三黄瀉心湯エキス顆粒（医療用） （三黄瀉心湯エキス） | テイコク三黄瀉心湯エキス顆粒 テイコク三黄瀉心湯エキス顆粒 （三黄瀉心湯エキス） | マツウラ三黄瀉心湯エキス顆粒 マツウラ三黄瀉心湯エキス顆粒 （三黄瀉心湯エキス） | 太虎堂の三黄瀉心湯エキス顆粒 太虎堂の三黄瀉心湯エキス顆粒 （三黄瀉心湯エキス） | 本草三黄瀉心湯エキス顆粒－Ｍ 本草三黄瀉心湯エキス顆粒－Ｍ （三黄瀉心湯エキス）
ツムラ三物黄ごん湯エキス顆粒（医療用） ツムラ三物黄ごん湯エキス顆粒（医療用） （三物黄ごん湯エキス） | ツムラ参蘇飲エキス顆粒（医療用） ツムラ参蘇飲エキス顆粒（医療用） （参蘇飲エキス） | 太虎堂の参蘇飲エキス顆粒 太虎堂の参蘇飲エキス顆粒 （参蘇飲エキス） | オースギ酸棗仁湯エキスＧ オースギ酸棗仁湯エキスＧ （酸棗仁湯エキス） | ツムラ酸棗仁湯エキス顆粒（医療用） ツムラ酸棗仁湯エキス顆粒（医療用） （酸棗仁湯エキス）
マツウラ酸棗仁湯エキス顆粒 マツウラ酸棗仁湯エキス顆粒 （酸棗仁湯エキス） | ツムラ四逆散エキス顆粒（医療用） ツムラ四逆散エキス顆粒（医療用） （四逆散エキス） | ツムラ四君子湯エキス顆粒（医療用） ツムラ四君子湯エキス顆粒（医療用） （四君子湯エキス） | ツムラ四物湯エキス顆粒（医療用） ツムラ四物湯エキス顆粒（医療用） （四物湯エキス） | テイコク四物湯エキス顆粒 テイコク四物湯エキス顆粒 （四物湯エキス）
太虎堂の四物湯エキス顆粒 太虎堂の四物湯エキス顆粒 （四物湯エキス） | 本草四物湯エキス顆粒－Ｍ 本草四物湯エキス顆粒－Ｍ （四物湯エキス） | ＫＴＳ滋陰降火湯エキス顆粒 ＫＴＳ滋陰降火湯エキス顆粒 （滋陰降火湯エキス） | ツムラ滋陰降火湯エキス顆粒（医療用） ツムラ滋陰降火湯エキス顆粒（医療用） （滋陰降火湯エキス） | ツムラ滋陰至宝湯エキス顆粒（医療用） ツムラ滋陰至宝湯エキス顆粒（医療用） （滋陰至宝湯エキス）
ツムラ治打撲一方エキス顆粒（医療用） ツムラ治打撲一方エキス顆粒（医療用） （治打撲一方エキス） | ツムラ治頭瘡一方エキス顆粒（医療用） ツムラ治頭瘡一方エキス顆粒（医療用） （治頭瘡一方エキス） | ＫＴＳ七物降下湯エキス顆粒 ＫＴＳ七物降下湯エキス顆粒 （七物降下湯エキス） | オースギ七物降下湯エキスＧ オースギ七物降下湯エキスＧ （七物降下湯エキス） | ツムラ七物降下湯エキス顆粒（医療用） ツムラ七物降下湯エキス顆粒（医療用） （七物降下湯エキス）
マツウラ七物降下湯エキス顆粒 マツウラ七物降下湯エキス顆粒 （七物降下湯エキス） | ツムラ柴陥湯エキス顆粒（医療用） ツムラ柴陥湯エキス顆粒（医療用） （柴陥湯エキス） | 太虎堂の柴陥湯エキス顆粒 太虎堂の柴陥湯エキス顆粒 （柴陥湯エキス） | ＪＰＳ柴胡加竜骨牡蛎湯エキス顆粒〔調剤用〕 ＪＰＳ柴胡加竜骨牡蛎湯エキス顆粒〔調剤用〕 （柴胡加竜骨牡蛎湯エキス） | オースギ柴胡加竜骨牡蛎湯エキスＧ オースギ柴胡加竜骨牡蛎湯エキスＧ （柴胡加竜骨牡蛎湯エキス）
ツムラ柴胡加竜骨牡蛎湯エキス顆粒（医療用） ツムラ柴胡加竜骨牡蛎湯エキス顆粒（医療用） （柴胡加竜骨牡蛎湯エキス） | テイコク柴胡加竜骨牡蛎湯エキス顆粒 テイコク柴胡加竜骨牡蛎湯エキス顆粒 （柴胡加竜骨牡蛎湯エキス） | マツウラ柴胡加竜骨牡蛎湯エキス顆粒 マツウラ柴胡加竜骨牡蛎湯エキス顆粒 （柴胡加竜骨牡蛎湯エキス） | 太虎堂の柴胡加竜骨牡蛎湯エキス顆粒 太虎堂の柴胡加竜骨牡蛎湯エキス顆粒 （柴胡加竜骨牡蛎湯エキス） | 本草柴胡加竜骨牡蛎湯エキス顆粒－Ｍ 本草柴胡加竜骨牡蛎湯エキス顆粒－Ｍ （柴胡加竜骨牡蛎湯エキス）
ツムラ柴胡桂枝乾姜湯エキス顆粒（医療用） ツムラ柴胡桂枝乾姜湯エキス顆粒（医療用） （柴胡桂枝乾姜湯エキス） | テイコク柴胡桂枝乾姜湯エキス顆粒 テイコク柴胡桂枝乾姜湯エキス顆粒 （柴胡桂枝乾姜湯エキス） | 太虎堂の柴胡桂枝乾姜湯エキス顆粒 太虎堂の柴胡桂枝乾姜湯エキス顆粒 （柴胡桂枝乾姜湯エキス） | 本草柴胡桂枝乾姜湯エキス顆粒－Ｍ 本草柴胡桂枝乾姜湯エキス顆粒－Ｍ （柴胡桂枝乾姜湯エキス） | ＪＰＳ柴胡桂枝湯エキス顆粒〔調剤用〕 ＪＰＳ柴胡桂枝湯エキス顆粒〔調剤用〕 （柴胡桂枝湯エキス）
オースギ柴胡桂枝湯エキスＧ オースギ柴胡桂枝湯エキスＧ （柴胡桂枝湯エキス） | ツムラ柴胡桂枝湯エキス顆粒（医療用） ツムラ柴胡桂枝湯エキス顆粒（医療用） （柴胡桂枝湯エキス） | テイコク柴胡桂枝湯エキス顆粒 テイコク柴胡桂枝湯エキス顆粒 （柴胡桂枝湯エキス） | マツウラ柴胡桂枝湯エキス顆粒 マツウラ柴胡桂枝湯エキス顆粒 （柴胡桂枝湯エキス） | 柴胡桂枝湯エキス顆粒Ｔ 柴胡桂枝湯エキス顆粒Ｔ （柴胡桂枝湯エキス）
太虎堂の柴胡桂枝湯エキス顆粒 太虎堂の柴胡桂枝湯エキス顆粒 （柴胡桂枝湯エキス） | ツムラ柴胡清肝湯エキス顆粒（医療用） ツムラ柴胡清肝湯エキス顆粒（医療用） （柴胡清肝湯エキス） | テイコク柴胡清肝湯エキス顆粒 テイコク柴胡清肝湯エキス顆粒 （柴胡清肝湯エキス） | ＫＴＳ柴朴湯エキス顆粒 ＫＴＳ柴朴湯エキス顆粒 （柴朴湯エキス） | ツムラ柴朴湯エキス顆粒（医療用） ツムラ柴朴湯エキス顆粒（医療用） （柴朴湯エキス）
ツムラ柴苓湯エキス顆粒（医療用） ツムラ柴苓湯エキス顆粒（医療用） （柴苓湯エキス） | オースギ十全大補湯エキスＧ オースギ十全大補湯エキスＧ （十全大補湯エキス） | ツムラ十全大補湯エキス顆粒（医療用） ツムラ十全大補湯エキス顆粒（医療用） （十全大補湯エキス） | テイコク十全大補湯エキス顆粒 テイコク十全大補湯エキス顆粒 （十全大補湯エキス） | 本草十全大補湯エキス顆粒－Ｍ 本草十全大補湯エキス顆粒－Ｍ （十全大補湯エキス）
ＪＰＳ十味敗毒湯エキス顆粒〔調剤用〕 ＪＰＳ十味敗毒湯エキス顆粒〔調剤用〕 （十味敗毒湯エキス） | オースギ十味敗毒湯エキスＧ オースギ十味敗毒湯エキスＧ （十味敗毒湯エキス） | ツムラ十味敗毒湯エキス顆粒（医療用） ツムラ十味敗毒湯エキス顆粒（医療用） （十味敗毒湯エキス） | テイコク十味敗毒湯エキス顆粒 テイコク十味敗毒湯エキス顆粒 （十味敗毒湯エキス） | マツウラ十味敗毒湯エキス顆粒 マツウラ十味敗毒湯エキス顆粒 （十味敗毒湯エキス）
十味敗毒湯エキス顆粒Ｔ 十味敗毒湯エキス顆粒Ｔ （十味敗毒湯エキス） | 太虎堂の十味敗毒湯エキス顆粒 太虎堂の十味敗毒湯エキス顆粒 （十味敗毒湯エキス） | 本草十味敗毒湯エキス顆粒－Ｍ 本草十味敗毒湯エキス顆粒－Ｍ （十味敗毒湯エキス） | ツムラ潤腸湯エキス顆粒（医療用） ツムラ潤腸湯エキス顆粒（医療用） （潤腸湯エキス） | 太虎堂の潤腸湯エキス顆粒 太虎堂の潤腸湯エキス顆粒 （潤腸湯エキス）
ツムラ女神散エキス顆粒（医療用） ツムラ女神散エキス顆粒（医療用） （女神散エキス） | ツムラ升麻葛根湯エキス顆粒（医療用） ツムラ升麻葛根湯エキス顆粒（医療用） （升麻葛根湯エキス） | オースギ小建中湯エキスＧ オースギ小建中湯エキスＧ （小建中湯エキス） | ツムラ小建中湯エキス顆粒（医療用） ツムラ小建中湯エキス顆粒（医療用） （小建中湯エキス） | ＪＰＳ小柴胡湯エキス顆粒〔調剤用〕 ＪＰＳ小柴胡湯エキス顆粒〔調剤用〕 （小柴胡湯エキス）
オースギ小柴胡湯エキスＧ オースギ小柴胡湯エキスＧ （小柴胡湯エキス） | サカモト小柴胡湯エキス顆粒 サカモト小柴胡湯エキス顆粒 （小柴胡湯エキス） | ツムラ小柴胡湯エキス顆粒（医療用） ツムラ小柴胡湯エキス顆粒（医療用） （小柴胡湯エキス） | テイコク小柴胡湯エキス顆粒 テイコク小柴胡湯エキス顆粒 （小柴胡湯エキス） | マツウラ小柴胡湯エキス顆粒 マツウラ小柴胡湯エキス顆粒 （小柴胡湯エキス）
小柴胡湯エキス顆粒Ｔ 小柴胡湯エキス顆粒Ｔ （小柴胡湯エキス） | 太虎堂の小柴胡湯エキス顆粒 太虎堂の小柴胡湯エキス顆粒 （小柴胡湯エキス） | 本草小柴胡湯エキス顆粒－Ｍ 本草小柴胡湯エキス顆粒－Ｍ （小柴胡湯エキス） | ツムラ小柴胡湯加桔梗石膏エキス顆粒（医療用） ツムラ小柴胡湯加桔梗石膏エキス顆粒（医療用） （小柴胡湯加桔梗石膏エキス） | ＪＰＳ小青竜湯エキス顆粒〔調剤用〕 ＪＰＳ小青竜湯エキス顆粒〔調剤用〕 （小青竜湯エキス）
オースギ小青竜湯エキスＧ オースギ小青竜湯エキスＧ （小青竜湯エキス） | サカモト小青竜湯エキス顆粒－Ｓ サカモト小青竜湯エキス顆粒－Ｓ （小青竜湯エキス） | ツムラ小青竜湯エキス顆粒（医療用） ツムラ小青竜湯エキス顆粒（医療用） （小青竜湯エキス） | テイコク小青竜湯エキス顆粒 テイコク小青竜湯エキス顆粒 （小青竜湯エキス） | 小青竜湯エキス顆粒Ｔ 小青竜湯エキス顆粒Ｔ （小青竜湯エキス）
太虎堂の小青竜湯エキス顆粒 太虎堂の小青竜湯エキス顆粒 （小青竜湯エキス） | 本草小青龍湯エキス顆粒－Ｍ 本草小青龍湯エキス顆粒－Ｍ （小青竜湯エキス） | オースギ小半夏加茯苓湯エキスＧ オースギ小半夏加茯苓湯エキスＧ （小半夏加茯苓湯エキス） | ツムラ小半夏加茯苓湯エキス顆粒（医療用） ツムラ小半夏加茯苓湯エキス顆粒（医療用） （小半夏加茯苓湯エキス） | テイコク小半夏加茯苓湯エキス顆粒 テイコク小半夏加茯苓湯エキス顆粒 （小半夏加茯苓湯エキス）
本草小半夏加茯苓湯エキス顆粒－Ｍ 本草小半夏加茯苓湯エキス顆粒－Ｍ （小半夏加茯苓湯エキス） | オースギ消風散エキスＧ オースギ消風散エキスＧ （消風散エキス） | ツムラ消風散エキス顆粒（医療用） ツムラ消風散エキス顆粒（医療用） （消風散エキス） | ＪＰＳ真武湯エキス顆粒〔調剤用〕 ＪＰＳ真武湯エキス顆粒〔調剤用〕 （真武湯エキス） | ツムラ真武湯エキス顆粒（医療用） ツムラ真武湯エキス顆粒（医療用） （真武湯エキス）
オースギ神秘湯エキスＧ オースギ神秘湯エキスＧ （神秘湯エキス） | ツムラ神秘湯エキス顆粒（医療用） ツムラ神秘湯エキス顆粒（医療用） （神秘湯エキス） | 本草神秘湯エキス顆粒－Ｍ 本草神秘湯エキス顆粒－Ｍ （神秘湯エキス） | オースギ辛夷清肺湯エキスＧ オースギ辛夷清肺湯エキスＧ （辛夷清肺湯エキス） | ツムラ辛夷清肺湯エキス顆粒（医療用） ツムラ辛夷清肺湯エキス顆粒（医療用） （辛夷清肺湯エキス）
オースギ人参湯エキスＧ オースギ人参湯エキスＧ （人参湯エキス） | ツムラ人参湯エキス顆粒（医療用） ツムラ人参湯エキス顆粒（医療用） （人参湯エキス） | テイコク人参湯エキス顆粒 テイコク人参湯エキス顆粒 （人参湯エキス） | マツウラ人参湯エキス顆粒 マツウラ人参湯エキス顆粒 （人参湯エキス） | 太虎堂の人参湯エキス顆粒 太虎堂の人参湯エキス顆粒 （人参湯エキス）
オースギ人参養栄湯エキスＧ オースギ人参養栄湯エキスＧ （人参養栄湯エキス） | ツムラ人参養栄湯エキス顆粒（医療用） ツムラ人参養栄湯エキス顆粒（医療用） （人参養栄湯エキス） | ツムラ清暑益気湯エキス顆粒（医療用） ツムラ清暑益気湯エキス顆粒（医療用） （清暑益気湯エキス） | オースギ清上防風湯エキスＧ オースギ清上防風湯エキスＧ （清上防風湯エキス） | ツムラ清上防風湯エキス顆粒（医療用） ツムラ清上防風湯エキス顆粒（医療用） （清上防風湯エキス）
ＫＴＳ清心蓮子飲エキス顆粒 ＫＴＳ清心蓮子飲エキス顆粒 （清心蓮子飲エキス） | ツムラ清心蓮子飲エキス顆粒（医療用） ツムラ清心蓮子飲エキス顆粒（医療用） （清心蓮子飲エキス） | ツムラ清肺湯エキス顆粒（医療用） ツムラ清肺湯エキス顆粒（医療用） （清肺湯エキス） | オースギ川きゅう茶調散料エキスＴＧ オースギ川きゅう茶調散料エキスＴＧ （川きゅう茶調散エキス） | ツムラ川きゅう茶調散エキス顆粒（医療用） ツムラ川きゅう茶調散エキス顆粒（医療用） （川きゅう茶調散エキス）
オースギ疎経活血湯エキスＧ オースギ疎経活血湯エキスＧ （疎経活血湯エキス） | ツムラ疎経活血湯エキス顆粒（医療用） ツムラ疎経活血湯エキス顆粒（医療用） （疎経活血湯エキス） | 太虎堂の疎経活血湯エキス顆粒 太虎堂の疎経活血湯エキス顆粒 （疎経活血湯エキス） | ツムラ大黄牡丹皮湯エキス顆粒（医療用） ツムラ大黄牡丹皮湯エキス顆粒（医療用） （大黄牡丹皮湯エキス） | テイコク大黄牡丹皮湯エキス顆粒 テイコク大黄牡丹皮湯エキス顆粒 （大黄牡丹皮湯エキス）
オースギ大黄甘草湯エキスＧ オースギ大黄甘草湯エキスＧ （大黄甘草湯エキス） | ツムラ大黄甘草湯エキス顆粒（医療用） ツムラ大黄甘草湯エキス顆粒（医療用） （大黄甘草湯エキス） | ツムラ大建中湯エキス顆粒（医療用） ツムラ大建中湯エキス顆粒（医療用） （大建中湯エキス） | ＪＰＳ大柴胡湯エキス顆粒〔調剤用〕 ＪＰＳ大柴胡湯エキス顆粒〔調剤用〕 （大柴胡湯エキス） | オースギ大柴胡湯エキスＧ オースギ大柴胡湯エキスＧ （大柴胡湯エキス）
サカモト大柴胡湯エキス顆粒－Ｓ サカモト大柴胡湯エキス顆粒－Ｓ （大柴胡湯エキス） | ツムラ大柴胡湯エキス顆粒（医療用） ツムラ大柴胡湯エキス顆粒（医療用） （大柴胡湯エキス） | テイコク大柴胡湯エキス顆粒 テイコク大柴胡湯エキス顆粒 （大柴胡湯エキス） | マツウラ大柴胡湯エキス顆粒 マツウラ大柴胡湯エキス顆粒 （大柴胡湯エキス） | 太虎堂の大柴胡湯エキス顆粒 太虎堂の大柴胡湯エキス顆粒 （大柴胡湯エキス）
大柴胡湯エキス顆粒Ｔ 大柴胡湯エキス顆粒Ｔ （大柴胡湯エキス） | 本草大柴胡湯エキス顆粒－Ｍ 本草大柴胡湯エキス顆粒－Ｍ （大柴胡湯エキス） | ツムラ大承気湯エキス顆粒（医療用） ツムラ大承気湯エキス顆粒（医療用） （大承気湯エキス） | ツムラ大防風湯エキス顆粒（医療用） ツムラ大防風湯エキス顆粒（医療用） （大防風湯エキス） | ツムラ竹じょ温胆湯エキス顆粒（医療用） ツムラ竹じょ温胆湯エキス顆粒（医療用） （竹じょ温胆湯エキス）
ＪＰＳ猪苓湯エキス顆粒〔調剤用〕 ＪＰＳ猪苓湯エキス顆粒〔調剤用〕 （猪苓湯エキス） | オースギ猪苓湯エキスＧ オースギ猪苓湯エキスＧ （猪苓湯エキス） | ツムラ猪苓湯エキス顆粒（医療用） ツムラ猪苓湯エキス顆粒（医療用） （猪苓湯エキス） | テイコク猪苓湯エキス顆粒 テイコク猪苓湯エキス顆粒 （猪苓湯エキス） | マツウラ猪苓湯エキス顆粒 マツウラ猪苓湯エキス顆粒 （猪苓湯エキス）
太虎堂の猪苓湯エキス顆粒 太虎堂の猪苓湯エキス顆粒 （猪苓湯エキス） | 猪苓湯エキス顆粒Ｔ 猪苓湯エキス顆粒Ｔ （猪苓湯エキス） | 本草猪苓湯エキス顆粒－Ｍ 本草猪苓湯エキス顆粒－Ｍ （猪苓湯エキス） | ツムラ猪苓湯合四物湯エキス顆粒（医療用） ツムラ猪苓湯合四物湯エキス顆粒（医療用） （猪苓湯合四物湯エキス） | ツムラ調胃承気湯エキス顆粒（医療用） ツムラ調胃承気湯エキス顆粒（医療用） （調胃承気湯エキス）
ツムラ通導散エキス顆粒（医療用） ツムラ通導散エキス顆粒（医療用） （通導散エキス） | 太虎堂の通導散エキス顆粒 太虎堂の通導散エキス顆粒 （通導散エキス） | ＫＴＳ釣藤散エキス顆粒 ＫＴＳ釣藤散エキス顆粒 （釣藤散エキス） | ツムラ釣藤散エキス顆粒（医療用） ツムラ釣藤散エキス顆粒（医療用） （釣藤散エキス） | マツウラ釣藤散エキス顆粒 マツウラ釣藤散エキス顆粒 （釣藤散エキス）
ＪＰＳ桃核承気湯エキス顆粒〔調剤用〕 ＪＰＳ桃核承気湯エキス顆粒〔調剤用〕 （桃核承気湯エキス） | オースギ桃核承気湯エキスＧ オースギ桃核承気湯エキスＧ （桃核承気湯エキス） | ツムラ桃核承気湯エキス顆粒（医療用） ツムラ桃核承気湯エキス顆粒（医療用） （桃核承気湯エキス） | テイコク桃核承気湯エキス顆粒 テイコク桃核承気湯エキス顆粒 （桃核承気湯エキス） | 本草桃核承気湯エキス顆粒－Ｍ 本草桃核承気湯エキス顆粒－Ｍ （桃核承気湯エキス）
ツムラ当帰飲子エキス顆粒（医療用） ツムラ当帰飲子エキス顆粒（医療用） （当帰飲子エキス） | ツムラ当帰建中湯エキス顆粒（医療用） ツムラ当帰建中湯エキス顆粒（医療用） （当帰建中湯エキス） | オースギ当帰四逆加呉茱萸生姜湯エキスＧ オースギ当帰四逆加呉茱萸生姜湯エキスＧ （当帰四逆加呉茱萸生姜湯エキス） | ツムラ当帰四逆加呉茱萸生姜湯エキス顆粒（医療用） ツムラ当帰四逆加呉茱萸生姜湯エキス顆粒（医療用） （当帰四逆加呉茱萸生姜湯エキス） | ツムラ当帰湯エキス顆粒（医療用） ツムラ当帰湯エキス顆粒（医療用） （当帰湯エキス）
ＪＰＳ当帰芍薬散料エキス顆粒〔調剤用〕 ＪＰＳ当帰芍薬散料エキス顆粒〔調剤用〕 （当帰芍薬散エキス） | オースギ当帰芍薬散料エキスＧ オースギ当帰芍薬散料エキスＧ （当帰芍薬散エキス） | ツムラ当帰芍薬散エキス顆粒（医療用） ツムラ当帰芍薬散エキス顆粒（医療用） （当帰芍薬散エキス） | テイコク当帰芍薬散エキス顆粒 テイコク当帰芍薬散エキス顆粒 （当帰芍薬散エキス） | マツウラ当帰芍薬散料エキス顆粒 マツウラ当帰芍薬散料エキス顆粒 （当帰芍薬散エキス）
太虎堂の当帰芍薬散料エキス顆粒 太虎堂の当帰芍薬散料エキス顆粒 （当帰芍薬散エキス） | 当帰芍薬散料エキス顆粒Ｔ 当帰芍薬散料エキス顆粒Ｔ （当帰芍薬散エキス） | 本草当帰芍薬散料エキス顆粒－Ｍ 本草当帰芍薬散料エキス顆粒－Ｍ （当帰芍薬散エキス） | ツムラ二陳湯エキス顆粒（医療用） ツムラ二陳湯エキス顆粒（医療用） （二陳湯エキス） | ツムラ二朮湯エキス顆粒（医療用） ツムラ二朮湯エキス顆粒（医療用） （二朮湯エキス）
ツムラ排膿散及湯エキス顆粒（医療用） ツムラ排膿散及湯エキス顆粒（医療用） （排膿散及湯エキス） | ＫＴＳ白虎加人参湯エキス顆粒 ＫＴＳ白虎加人参湯エキス顆粒 （白虎加人参湯エキス） | ツムラ白虎加人参湯エキス顆粒（医療用） ツムラ白虎加人参湯エキス顆粒（医療用） （白虎加人参湯エキス） | テイコク白虎加人参湯エキス顆粒 テイコク白虎加人参湯エキス顆粒 （白虎加人参湯エキス） | ＪＰＳ麦門冬湯エキス顆粒〔調剤用〕 ＪＰＳ麦門冬湯エキス顆粒〔調剤用〕 （麦門冬湯エキス）
ツムラ麦門冬湯エキス顆粒（医療用） ツムラ麦門冬湯エキス顆粒（医療用） （麦門冬湯エキス） | テイコク麦門冬湯エキス顆粒 テイコク麦門冬湯エキス顆粒 （麦門冬湯エキス） | マツウラ麦門冬湯エキス顆粒 マツウラ麦門冬湯エキス顆粒 （麦門冬湯エキス） | テイコク八味丸エキス顆粒 テイコク八味丸エキス顆粒 （八味丸エキス） | 本草八味丸料エキス顆粒－Ｍ 本草八味丸料エキス顆粒－Ｍ （八味丸エキス）
ＪＰＳ八味地黄丸料エキス顆粒〔調剤用〕 ＪＰＳ八味地黄丸料エキス顆粒〔調剤用〕 （八味地黄丸エキス） | オースギ八味地黄丸料エキスＧ オースギ八味地黄丸料エキスＧ （八味地黄丸エキス） | ツムラ八味地黄丸エキス顆粒（医療用） ツムラ八味地黄丸エキス顆粒（医療用） （八味地黄丸エキス） | 八味地黄丸料エキス顆粒Ｔ 八味地黄丸料エキス顆粒Ｔ （八味地黄丸エキス） | ＪＰＳ半夏厚朴湯エキス顆粒〔調剤用〕 ＪＰＳ半夏厚朴湯エキス顆粒〔調剤用〕 （半夏厚朴湯エキス）
オースギ半夏厚朴湯エキスＧ オースギ半夏厚朴湯エキスＧ （半夏厚朴湯エキス） | ツムラ半夏厚朴湯エキス顆粒（医療用） ツムラ半夏厚朴湯エキス顆粒（医療用） （半夏厚朴湯エキス） | テイコク半夏厚朴湯エキス顆粒 テイコク半夏厚朴湯エキス顆粒 （半夏厚朴湯エキス） | 太虎堂の半夏厚朴湯エキス顆粒 太虎堂の半夏厚朴湯エキス顆粒 （半夏厚朴湯エキス） | 本草半夏厚朴湯エキス顆粒－Ｍ 本草半夏厚朴湯エキス顆粒－Ｍ （半夏厚朴湯エキス）
ツムラ半夏白朮天麻湯エキス顆粒（医療用） ツムラ半夏白朮天麻湯エキス顆粒（医療用） （半夏白朮天麻湯エキス） | ＪＰＳ半夏瀉心湯エキス顆粒〔調剤用〕 ＪＰＳ半夏瀉心湯エキス顆粒〔調剤用〕 （半夏瀉心湯エキス） | オースギ半夏瀉心湯エキスＧ オースギ半夏瀉心湯エキスＧ （半夏瀉心湯エキス） | サカモト半夏瀉心湯エキス顆粒 サカモト半夏瀉心湯エキス顆粒 （半夏瀉心湯エキス） | ツムラ半夏瀉心湯エキス顆粒（医療用） ツムラ半夏瀉心湯エキス顆粒（医療用） （半夏瀉心湯エキス）
テイコク半夏瀉心湯エキス顆粒 テイコク半夏瀉心湯エキス顆粒 （半夏瀉心湯エキス） | マツウラ半夏瀉心湯エキス顆粒 マツウラ半夏瀉心湯エキス顆粒 （半夏瀉心湯エキス） | 太虎堂の半夏瀉心湯エキス顆粒 太虎堂の半夏瀉心湯エキス顆粒 （半夏瀉心湯エキス） | 半夏瀉心湯エキス顆粒Ｔ 半夏瀉心湯エキス顆粒Ｔ （半夏瀉心湯エキス） | 本草半夏瀉心湯エキス顆粒－Ｍ 本草半夏瀉心湯エキス顆粒－Ｍ （半夏瀉心湯エキス）
オースギ平胃散料エキスＧ オースギ平胃散料エキスＧ （平胃散エキス） | ツムラ平胃散エキス顆粒（医療用） ツムラ平胃散エキス顆粒（医療用） （平胃散エキス） | テイコク平胃散エキス顆粒 テイコク平胃散エキス顆粒 （平胃散エキス） | 本草平胃散料エキス顆粒－Ｍ 本草平胃散料エキス顆粒－Ｍ （平胃散エキス） | ＪＰＳ補中益気湯エキス顆粒〔調剤用〕 ＪＰＳ補中益気湯エキス顆粒〔調剤用〕 （補中益気湯エキス）
オースギ補中益気湯エキスＧ オースギ補中益気湯エキスＧ （補中益気湯エキス） | ツムラ補中益気湯エキス顆粒（医療用） ツムラ補中益気湯エキス顆粒（医療用） （補中益気湯エキス） | テイコク補中益気湯エキス顆粒 テイコク補中益気湯エキス顆粒 （補中益気湯エキス） | 太虎堂の補中益気湯エキス顆粒 太虎堂の補中益気湯エキス顆粒 （補中益気湯エキス） | 補中益気湯エキス顆粒Ｔ 補中益気湯エキス顆粒Ｔ （補中益気湯エキス）
本草補中益気湯エキス顆粒－Ｍ 本草補中益気湯エキス顆粒－Ｍ （補中益気湯エキス） | ＪＰＳ防風通聖散料エキス顆粒〔調剤用〕 ＪＰＳ防風通聖散料エキス顆粒〔調剤用〕 （防風通聖散エキス） | オースギ防風通聖散エキスＧ オースギ防風通聖散エキスＧ （防風通聖散エキス） | ツムラ防風通聖散エキス顆粒（医療用） ツムラ防風通聖散エキス顆粒（医療用） （防風通聖散エキス） | テイコク防風通聖散エキス顆粒 テイコク防風通聖散エキス顆粒 （防風通聖散エキス）
マツウラ防風通聖散エキス顆粒 マツウラ防風通聖散エキス顆粒 （防風通聖散エキス） | 太虎堂の防風通聖散料エキス顆粒 太虎堂の防風通聖散料エキス顆粒 （防風通聖散エキス） | 本草防風通聖散エキス顆粒－Ｍ 本草防風通聖散エキス顆粒－Ｍ （防風通聖散エキス） | ＪＰＳ防已黄耆湯エキス顆粒〔調剤用〕 ＪＰＳ防已黄耆湯エキス顆粒〔調剤用〕 （防已黄耆湯エキス） | オースギ防已黄耆湯エキスＧ オースギ防已黄耆湯エキスＧ （防已黄耆湯エキス）
ツムラ防已黄耆湯エキス顆粒（医療用） ツムラ防已黄耆湯エキス顆粒（医療用） （防已黄耆湯エキス） | テイコク防已黄耆湯エキス顆粒 テイコク防已黄耆湯エキス顆粒 （防已黄耆湯エキス） | マツウラ防已黄耆湯エキス顆粒 マツウラ防已黄耆湯エキス顆粒 （防已黄耆湯エキス） | 太虎堂の防已黄耆湯エキス顆粒 太虎堂の防已黄耆湯エキス顆粒 （防已黄耆湯エキス） | 本草防已黄耆湯エキス顆粒－Ｍ 本草防已黄耆湯エキス顆粒－Ｍ （防已黄耆湯エキス）
ＪＰＳ麻杏よく甘湯エキス顆粒〔調剤用〕 ＪＰＳ麻杏よく甘湯エキス顆粒〔調剤用〕 （麻杏よく甘湯エキス） | オースギ麻杏よく甘湯エキスＧ オースギ麻杏よく甘湯エキスＧ （麻杏よく甘湯エキス） | ツムラ麻杏よく甘湯エキス顆粒（医療用） ツムラ麻杏よく甘湯エキス顆粒（医療用） （麻杏よく甘湯エキス） | 麻杏よく甘湯エキス顆粒Ｔ 麻杏よく甘湯エキス顆粒Ｔ （麻杏よく甘湯エキス） | オースギ麻杏甘石湯エキスＧ オースギ麻杏甘石湯エキスＧ （麻杏甘石湯エキス）
ツムラ麻杏甘石湯エキス顆粒（医療用） ツムラ麻杏甘石湯エキス顆粒（医療用） （麻杏甘石湯エキス） | テイコク麻杏甘石湯エキス顆粒 テイコク麻杏甘石湯エキス顆粒 （麻杏甘石湯エキス） | マツウラ麻杏甘石湯エキス顆粒 マツウラ麻杏甘石湯エキス顆粒 （麻杏甘石湯エキス） | 本草麻杏甘石湯エキス顆粒－Ｍ 本草麻杏甘石湯エキス顆粒－Ｍ （麻杏甘石湯エキス） | ツムラ麻黄湯エキス顆粒（医療用） ツムラ麻黄湯エキス顆粒（医療用） （麻黄湯エキス）
テイコク麻黄湯エキス顆粒 テイコク麻黄湯エキス顆粒 （麻黄湯エキス） | 本草麻黄湯エキス顆粒－Ｓ 本草麻黄湯エキス顆粒－Ｓ （麻黄湯エキス） | ツムラ麻黄附子細辛湯エキス顆粒（医療用） ツムラ麻黄附子細辛湯エキス顆粒（医療用） （麻黄附子細辛湯エキス） | オースギ麻子仁丸料エキスＧ オースギ麻子仁丸料エキスＧ （麻子仁丸エキス） | ツムラ麻子仁丸エキス顆粒（医療用） ツムラ麻子仁丸エキス顆粒（医療用） （麻子仁丸エキス）
ツムラ木防已湯エキス顆粒（医療用） ツムラ木防已湯エキス顆粒（医療用） （木防已湯エキス） | オースギ抑肝散料エキスＴＧ オースギ抑肝散料エキスＴＧ （抑肝散エキス） | ツムラ抑肝散エキス顆粒（医療用） ツムラ抑肝散エキス顆粒（医療用） （抑肝散エキス） | ツムラ抑肝散加陳皮半夏エキス顆粒（医療用） ツムラ抑肝散加陳皮半夏エキス顆粒（医療用） （抑肝散加陳皮半夏エキス） | ツムラ立効散エキス顆粒（医療用） ツムラ立効散エキス顆粒（医療用） （立効散エキス）
ＫＴＳ竜胆瀉肝湯エキス顆粒 ＫＴＳ竜胆瀉肝湯エキス顆粒 （竜胆瀉肝湯エキス） | ツムラ竜胆瀉肝湯エキス顆粒（医療用） ツムラ竜胆瀉肝湯エキス顆粒（医療用） （竜胆瀉肝湯エキス） | 太虎堂の竜胆瀉肝湯エキス顆粒 太虎堂の竜胆瀉肝湯エキス顆粒 （竜胆瀉肝湯エキス） | ツムラ苓甘姜味辛夏仁湯エキス顆粒（医療用） ツムラ苓甘姜味辛夏仁湯エキス顆粒（医療用） （苓甘姜味辛夏仁湯エキス） | ＪＰＳ苓桂朮甘湯エキス顆粒〔調剤用〕 ＪＰＳ苓桂朮甘湯エキス顆粒〔調剤用〕 （苓桂朮甘湯エキス）
オースギ苓桂朮甘湯エキスＴＧ オースギ苓桂朮甘湯エキスＴＧ （苓桂朮甘湯エキス） | ツムラ苓桂朮甘湯エキス顆粒（医療用） ツムラ苓桂朮甘湯エキス顆粒（医療用） （苓桂朮甘湯エキス） | マツウラ苓桂朮甘湯エキス顆粒 マツウラ苓桂朮甘湯エキス顆粒 （苓桂朮甘湯エキス） | 太虎堂の苓桂朮甘湯エキス顆粒 太虎堂の苓桂朮甘湯エキス顆粒 （苓桂朮甘湯エキス） | 本草苓桂朮甘湯エキス顆粒－Ｍ 本草苓桂朮甘湯エキス顆粒－Ｍ （苓桂朮甘湯エキス）
ツムラ苓姜朮甘湯エキス顆粒（医療用） ツムラ苓姜朮甘湯エキス顆粒（医療用） （苓姜朮甘湯エキス） | 本草苓姜朮甘湯エキス顆粒－Ｍ 本草苓姜朮甘湯エキス顆粒－Ｍ （苓姜朮甘湯エキス） | オースギ六君子湯エキスＧ オースギ六君子湯エキスＧ （六君子湯エキス） | ツムラ六君子湯エキス顆粒（医療用） ツムラ六君子湯エキス顆粒（医療用） （六君子湯エキス） | テイコク六君子湯エキス顆粒 テイコク六君子湯エキス顆粒 （六君子湯エキス）
マツウラ六君子湯エキス顆粒 マツウラ六君子湯エキス顆粒 （六君子湯エキス） | 本草六君子湯エキス顆粒－Ｍ 本草六君子湯エキス顆粒－Ｍ （六君子湯エキス） | ツムラ六味丸エキス顆粒（医療用） ツムラ六味丸エキス顆粒（医療用） （六味丸エキス） | ＫＴＳ炙甘草湯エキス顆粒 ＫＴＳ炙甘草湯エキス顆粒 （炙甘草湯エキス） | ツムラ炙甘草湯エキス顆粒（医療用） ツムラ炙甘草湯エキス顆粒（医療用） （炙甘草湯エキス）
ツムラ芍薬甘草湯エキス顆粒（医療用） ツムラ芍薬甘草湯エキス顆粒（医療用） （芍薬甘草湯エキス） | テイコク芍薬甘草湯エキス顆粒 テイコク芍薬甘草湯エキス顆粒 （芍薬甘草湯エキス） | マツウラ芍薬甘草湯エキス顆粒 マツウラ芍薬甘草湯エキス顆粒 （芍薬甘草湯エキス） | 本草芍薬甘草湯エキス顆粒－Ｍ 本草芍薬甘草湯エキス顆粒－Ｍ （芍薬甘草湯エキス） | ＫＴＳ茵ちん五苓散料エキス顆粒 ＫＴＳ茵ちん五苓散料エキス顆粒 （茵ちん五苓散エキス）
ツムラ茵ちん五苓散エキス顆粒（医療用） ツムラ茵ちん五苓散エキス顆粒（医療用） （茵ちん五苓散エキス） | オースギ茵ちん蒿湯エキスＧ オースギ茵ちん蒿湯エキスＧ （茵ちん蒿湯エキス） | ツムラ茵ちん蒿湯エキス顆粒（医療用） ツムラ茵ちん蒿湯エキス顆粒（医療用） （茵ちん蒿湯エキス） | テイコク茵ちん蒿湯エキス顆粒 テイコク茵ちん蒿湯エキス顆粒 （茵ちん蒿湯エキス） | ツムラ茯苓飲エキス顆粒（医療用） ツムラ茯苓飲エキス顆粒（医療用） （茯苓飲エキス）
ツムラ茯苓飲合半夏厚朴湯エキス顆粒（医療用） ツムラ茯苓飲合半夏厚朴湯エキス顆粒（医療用） （茯苓飲合半夏厚朴湯エキス） | クラシエよく苡仁湯エキス錠 クラシエよく苡仁湯エキス錠 （よく苡仁湯エキス） | ヨクイニンエキス錠「コタロー」 ヨクイニンエキス錠「コタロー」 （ヨクイニンエキス） | オースギ安中散料エキスＴ錠 オースギ安中散料エキスＴ錠 （安中散エキス） | オースギ黄連解毒湯エキスＴ錠 オースギ黄連解毒湯エキスＴ錠 （黄連解毒湯エキス）
クラシエ黄連解毒湯エキス錠 クラシエ黄連解毒湯エキス錠 （黄連解毒湯エキス） | アコニンサン錠 アコニンサン錠 （加工ブシ末） | クラシエ加味帰脾湯エキス錠 クラシエ加味帰脾湯エキス錠 （加味帰脾湯エキス） | オースギ葛根湯エキスＴ錠 オースギ葛根湯エキスＴ錠 （葛根湯エキス） | クラシエ葛根湯エキス錠Ｔ クラシエ葛根湯エキス錠Ｔ （葛根湯エキス）
クラシエ葛根湯加川きゅう辛夷エキス錠 クラシエ葛根湯加川きゅう辛夷エキス錠 （葛根湯加川きゅう辛夷エキス） | クラシエ桂枝加苓朮附湯エキス錠 クラシエ桂枝加苓朮附湯エキス錠 （桂枝加苓朮附湯エキス） | クラシエ桂枝加芍薬湯エキス錠 クラシエ桂枝加芍薬湯エキス錠 （桂枝加芍薬湯エキス） | クラシエ桂枝茯苓丸料エキス錠 クラシエ桂枝茯苓丸料エキス錠 （桂枝茯苓丸エキス） | クラシエ五苓散料エキス錠 クラシエ五苓散料エキス錠 （五苓散エキス）
クラシエ四物湯エキス錠 クラシエ四物湯エキス錠 （四物湯エキス） | クラシエ柴胡加竜骨牡蛎湯エキス錠 クラシエ柴胡加竜骨牡蛎湯エキス錠 （柴胡加竜骨牡蛎湯エキス） | クラシエ柴胡桂枝湯エキス錠 クラシエ柴胡桂枝湯エキス錠 （柴胡桂枝湯エキス） | クラシエ十味敗毒湯エキス錠 クラシエ十味敗毒湯エキス錠 （十味敗毒湯エキス） | オースギ小柴胡湯エキスＴ錠 オースギ小柴胡湯エキスＴ錠 （小柴胡湯エキス）
クラシエ小柴胡湯エキス錠 クラシエ小柴胡湯エキス錠 （小柴胡湯エキス） | オースギ小青竜湯エキスＴ錠 オースギ小青竜湯エキスＴ錠 （小青竜湯エキス） | クラシエ小青竜湯エキス錠 クラシエ小青竜湯エキス錠 （小青竜湯エキス） | オースギ大黄甘草湯エキスＴ錠 オースギ大黄甘草湯エキスＴ錠 （大黄甘草湯エキス） | オースギ大柴胡湯エキスＴ錠 オースギ大柴胡湯エキスＴ錠 （大柴胡湯エキス）
クラシエ大柴胡湯エキス錠 クラシエ大柴胡湯エキス錠 （大柴胡湯エキス） | クラシエ桃核承気湯エキス錠 クラシエ桃核承気湯エキス錠 （桃核承気湯エキス） | オースギ当帰芍薬散料エキスＴ錠 オースギ当帰芍薬散料エキスＴ錠 （当帰芍薬散エキス） | クラシエ白虎加人参湯エキス錠 クラシエ白虎加人参湯エキス錠 （白虎加人参湯エキス） | オースギ八味地黄丸料エキスＴ錠 オースギ八味地黄丸料エキスＴ錠 （八味地黄丸エキス）
クラシエ八味地黄丸料エキス錠 クラシエ八味地黄丸料エキス錠 （八味地黄丸エキス） | オースギ半夏厚朴湯エキスＴ錠 オースギ半夏厚朴湯エキスＴ錠 （半夏厚朴湯エキス） | クラシエ半夏厚朴湯エキス錠 クラシエ半夏厚朴湯エキス錠 （半夏厚朴湯エキス） | クラシエ半夏瀉心湯エキス錠 クラシエ半夏瀉心湯エキス錠 （半夏瀉心湯エキス） | クラシエ防風通聖散エキス錠 クラシエ防風通聖散エキス錠 （防風通聖散エキス）
クラシエ防已黄耆湯エキス錠 クラシエ防已黄耆湯エキス錠 （防已黄耆湯エキス） | ウチダの八味丸Ｍ ウチダの八味丸Ｍ （八味丸） | コタロー安中散エキスカプセル コタロー安中散エキスカプセル （安中散エキス） | コタロー黄連解毒湯エキスカプセル コタロー黄連解毒湯エキスカプセル （黄連解毒湯エキス） | コタロー三黄瀉心湯エキスカプセル コタロー三黄瀉心湯エキスカプセル （三黄瀉心湯エキス）
コタロー麻黄附子細辛湯エキスカプセル コタロー麻黄附子細辛湯エキスカプセル （麻黄附子細辛湯エキス） | コタロー茵ちん蒿湯エキスカプセル コタロー茵ちん蒿湯エキスカプセル （茵ちん蒿湯エキス） | ツムラ紫雲膏 ツムラ紫雲膏 （紫雲膏）


造影剤
（剤形、一般名、医薬品名順）

バリトゲンＨＤ バリトゲンＨＤ （硫酸バリウム） | バルギン発泡顆粒 バルギン発泡顆粒 （炭酸水素ナトリウム・酒石酸） | バロス発泡顆粒－Ｓ バロス発泡顆粒－Ｓ （炭酸水素ナトリウム・酒石酸） | ガストログラフイン経口・注腸用 ガストログラフイン経口・注腸用 （アミドトリゾ酸ナトリウムメグルミン） | ボースデル内用液１０ ボースデル内用液１０ （塩化マンガン四水和物）
バリトップ１２０ バリトップ１２０ （炭酸ガス配合硫酸バリウム） | ネオダルムゾル ネオダルムゾル （硫酸バリウム） | バリエネマ バリエネマ （硫酸バリウム） | バリエネマ３００ バリエネマ３００ （硫酸バリウム） | バリエネマＨＤ７５％ バリエネマＨＤ７５％ （硫酸バリウム）
バリエネマＬＣ バリエネマＬＣ （硫酸バリウム）


その他
（剤形、一般名、医薬品名順）

精製水 精製水 （精製水） | 精製水「ケンエー」 精製水「ケンエー」 （精製水） | 単シロップ＊（シオエ） 単シロップ＊（シオエ） （単シロップ） | 単シロップ＊（丸石） 単シロップ＊（丸石） （単シロップ） | 単シロップ＊（中北） 単シロップ＊（中北） （単シロップ）
アロンアルフアＡ「三共」 アロンアルフアＡ「三共」 （シアノアクリレート） | 滅菌精製水 滅菌精製水 （滅菌精製水） | 滅菌精製水「ケンエー」 滅菌精製水「ケンエー」 （滅菌精製水） | 滅菌精製水＊（日興製薬） 滅菌精製水＊（日興製薬） （滅菌精製水）


抗悪性腫瘍剤
（剤形、一般名、医薬品名順）

カルボクリン末 カルボクリン末 （かわらたけ多糖体製剤） | クレスチン細粒 クレスチン細粒 （かわらたけ多糖体製剤） | クレチール末 クレチール末 （かわらたけ多糖体製剤） | チオレスチン散 チオレスチン散 （かわらたけ多糖体製剤） | ペラゾリン細粒４００ｍｇ ペラゾリン細粒４００ｍｇ （ソブゾキサン）
ペラゾリン細粒８００ｍｇ ペラゾリン細粒８００ｍｇ （ソブゾキサン） | ユーエフティＥ配合顆粒Ｔ１００ ユーエフティＥ配合顆粒Ｔ１００ （テガフール・ウラシル） | ユーエフティＥ配合顆粒Ｔ１５０ ユーエフティＥ配合顆粒Ｔ１５０ （テガフール・ウラシル） | ユーエフティＥ配合顆粒Ｔ２００ ユーエフティＥ配合顆粒Ｔ２００ （テガフール・ウラシル） | ティーエスワン配合顆粒Ｔ２０ ティーエスワン配合顆粒Ｔ２０ （テガフール・ギメラシル・オテラシルカリウム配合剤）
ティーエスワン配合顆粒Ｔ２５ ティーエスワン配合顆粒Ｔ２５ （テガフール・ギメラシル・オテラシルカリウム配合剤） | グルカロン錠１８７．５ｍｇ グルカロン錠１８７．５ｍｇ （アセグラトン） | アリミデックス錠１ｍｇ アリミデックス錠１ｍｇ （アナストロゾール） | グリベック錠１００ｍｇ グリベック錠１００ｍｇ （イマチニブメシル酸塩） | アロマシン錠２５ｍｇ アロマシン錠２５ｍｇ （エキセメスタン）
プロセキソール錠０．５ｍｇ プロセキソール錠０．５ｍｇ （エチニルエストラジオール） | アフィニトール錠５ｍｇ アフィニトール錠５ｍｇ （エベロリムス） | タルセバ錠１００ｍｇ タルセバ錠１００ｍｇ （エルロチニブ塩酸塩） | タルセバ錠１５０ｍｇ タルセバ錠１５０ｍｇ （エルロチニブ塩酸塩） | タルセバ錠２５ｍｇ タルセバ錠２５ｍｇ （エルロチニブ塩酸塩）
ゼローダ錠３００ ゼローダ錠３００ （カペシタビン） | エフミン錠２５ｍｇ エフミン錠２５ｍｇ （クロルマジノン酢酸エステル） | クロキナン錠２５ｍｇ クロキナン錠２５ｍｇ （クロルマジノン酢酸エステル） | クロルマジノン酢酸エステル錠２５ｍｇ「タイヨー」 クロルマジノン酢酸エステル錠２５ｍｇ「タイヨー」 （クロルマジノン酢酸エステル） | ゲシン錠２５ｍｇ ゲシン錠２５ｍｇ （クロルマジノン酢酸エステル）
サキオジール錠２５ｍｇ サキオジール錠２５ｍｇ （クロルマジノン酢酸エステル） | プラクサン錠２５ プラクサン錠２５ （クロルマジノン酢酸エステル） | プレストロン錠２５ｍｇ プレストロン錠２５ｍｇ （クロルマジノン酢酸エステル） | プロスタール錠２５ プロスタール錠２５ （クロルマジノン酢酸エステル） | プロスタット錠２５ｍｇ プロスタット錠２５ｍｇ （クロルマジノン酢酸エステル）
プロターゲン錠２５ｍｇ プロターゲン錠２５ｍｇ （クロルマジノン酢酸エステル） | レコルク錠２５ｍｇ レコルク錠２５ｍｇ （クロルマジノン酢酸エステル） | ロンステロン錠２５ｍｇ ロンステロン錠２５ｍｇ （クロルマジノン酢酸エステル） | ヴェロニカ錠２５ｍｇ ヴェロニカ錠２５ｍｇ （クロルマジノン酢酸エステル） | イレッサ錠２５０ イレッサ錠２５０ （ゲフィチニブ）
エンドキサン錠５０ｍｇ エンドキサン錠５０ｍｇ （シクロホスファミド水和物） | ネクサバール錠２００ｍｇ ネクサバール錠２００ｍｇ （ソラフェニブトシル酸塩） | アムノレイク錠２ｍｇ アムノレイク錠２ｍｇ （タミバロテン） | アドパン錠１０ｍｇ アドパン錠１０ｍｇ （タモキシフェンクエン酸塩） | エマルック錠 エマルック錠 （タモキシフェンクエン酸塩）
タスオミン錠１０ｍｇ タスオミン錠１０ｍｇ （タモキシフェンクエン酸塩） | タスオミン錠２０ｍｇ タスオミン錠２０ｍｇ （タモキシフェンクエン酸塩） | ノルバデックス錠１０ｍｇ ノルバデックス錠１０ｍｇ （タモキシフェンクエン酸塩） | ノルバデックス錠２０ｍｇ ノルバデックス錠２０ｍｇ （タモキシフェンクエン酸塩） | フェノルルン錠１０ｍｇ フェノルルン錠１０ｍｇ （タモキシフェンクエン酸塩）
スプリセル錠２０ｍｇ スプリセル錠２０ｍｇ （ダサチニブ水和物） | スプリセル錠５０ｍｇ スプリセル錠５０ｍｇ （ダサチニブ水和物） | レナデックス錠４ｍｇ レナデックス錠４ｍｇ （デキサメタゾン） | トレミフェン錠４０ｍｇ「サワイ」 トレミフェン錠４０ｍｇ「サワイ」 （トレミフェンクエン酸塩） | フェアストン錠４０ フェアストン錠４０ （トレミフェンクエン酸塩）
フェアストン錠６０ フェアストン錠６０ （トレミフェンクエン酸塩） | カソデックス錠８０ｍｇ カソデックス錠８０ｍｇ （ビカルタミド） | ビカルタミド錠８０ｍｇ「ＤＫ」 ビカルタミド錠８０ｍｇ「ＤＫ」 （ビカルタミド） | ビカルタミド錠８０ｍｇ「Ｆ」 ビカルタミド錠８０ｍｇ「Ｆ」 （ビカルタミド） | ビカルタミド錠８０ｍｇ「ＪＧ」 ビカルタミド錠８０ｍｇ「ＪＧ」 （ビカルタミド）
ビカルタミド錠８０ｍｇ「ＫＮ」 ビカルタミド錠８０ｍｇ「ＫＮ」 （ビカルタミド） | ビカルタミド錠８０ｍｇ「ＮＫ」 ビカルタミド錠８０ｍｇ「ＮＫ」 （ビカルタミド） | ビカルタミド錠８０ｍｇ「ＮＰ」 ビカルタミド錠８０ｍｇ「ＮＰ」 （ビカルタミド） | ビカルタミド錠８０ｍｇ「ＳＮ」 ビカルタミド錠８０ｍｇ「ＳＮ」 （ビカルタミド） | ビカルタミド錠８０ｍｇ「ＴＣＫ」 ビカルタミド錠８０ｍｇ「ＴＣＫ」 （ビカルタミド）
ビカルタミド錠８０ｍｇ「あすか」 ビカルタミド錠８０ｍｇ「あすか」 （ビカルタミド） | ビカルタミド錠８０ｍｇ「アメル」 ビカルタミド錠８０ｍｇ「アメル」 （ビカルタミド） | ビカルタミド錠８０ｍｇ「オーハラ」 ビカルタミド錠８０ｍｇ「オーハラ」 （ビカルタミド） | ビカルタミド錠８０ｍｇ「サワイ」 ビカルタミド錠８０ｍｇ「サワイ」 （ビカルタミド） | ビカルタミド錠８０ｍｇ「サンド」 ビカルタミド錠８０ｍｇ「サンド」 （ビカルタミド）
ビカルタミド錠８０ｍｇ「タイヨー」 ビカルタミド錠８０ｍｇ「タイヨー」 （ビカルタミド） | ビカルタミド錠８０ｍｇ「トーワ」 ビカルタミド錠８０ｍｇ「トーワ」 （ビカルタミド） | ビカルタミド錠８０ｍｇ「マイラン」 ビカルタミド錠８０ｍｇ「マイラン」 （ビカルタミド） | ビカルタミド錠８０ｍｇ「日医工」 ビカルタミド錠８０ｍｇ「日医工」 （ビカルタミド） | ビカルタミド錠８０ｍｇ「明治」 ビカルタミド錠８０ｍｇ「明治」 （ビカルタミド）
５－ＦＵ錠１００協和 ５－ＦＵ錠１００協和 （フルオロウラシル） | ５－ＦＵ錠５０協和 ５－ＦＵ錠５０協和 （フルオロウラシル） | ルナポン錠１００ ルナポン錠１００ （フルオロウラシル） | ルナポン錠５０ ルナポン錠５０ （フルオロウラシル） | オダイン錠１２５ｍｇ オダイン錠１２５ｍｇ （フルタミド）
フルタミド錠１２５「ＫＮ」 フルタミド錠１２５「ＫＮ」 （フルタミド） | フルタミド錠１２５ｍｇ「マイラン」 フルタミド錠１２５ｍｇ「マイラン」 （フルタミド） | フルダラ錠１０ｍｇ フルダラ錠１０ｍｇ （フルダラビンリン酸エステル） | ユーゼル錠２５ｍｇ ユーゼル錠２５ｍｇ （ホリナートカルシウム） | ロイコボリン錠２５ｍｇ ロイコボリン錠２５ｍｇ （ホリナートカルシウム）
エナルモン錠２５ｍｇ エナルモン錠２５ｍｇ （メチルテストステロン） | メソトレキセート錠２．５ｍｇ メソトレキセート錠２．５ｍｇ （メトトレキサート） | ヒスロンＨ錠２００ｍｇ ヒスロンＨ錠２００ｍｇ （メドロキシプロゲステロン酢酸エステル） | プロゲストン錠２００ プロゲストン錠２００ （メドロキシプロゲステロン酢酸エステル） | タイケルブ錠２５０ｍｇ タイケルブ錠２５０ｍｇ （ラパチニブトシル酸塩水和物）
フェマーラ錠２．５ｍｇ フェマーラ錠２．５ｍｇ （レトロゾール） | ベスタチンカプセル１０ｍｇ ベスタチンカプセル１０ｍｇ （ウベニメクス） | ベスタチンカプセル３０ｍｇ ベスタチンカプセル３０ｍｇ （ウベニメクス） | エストラサイトカプセル１５６．７ｍｇ エストラサイトカプセル１５６．７ｍｇ （エストラムスチンリン酸エステルナトリウム水和物） | ビアセチルカプセル１５６．７ｍｇ ビアセチルカプセル１５６．７ｍｇ （エストラムスチンリン酸エステルナトリウム水和物）
ベプシドカプセル２５ｍｇ ベプシドカプセル２５ｍｇ （エトポシド） | ベプシドカプセル５０ｍｇ ベプシドカプセル５０ｍｇ （エトポシド） | ラステットＳカプセル２５ｍｇ ラステットＳカプセル２５ｍｇ （エトポシド） | ラステットＳカプセル５０ｍｇ ラステットＳカプセル５０ｍｇ （エトポシド） | サレドカプセル１００ サレドカプセル１００ （サリドマイド）
サレドカプセル５０ サレドカプセル５０ （サリドマイド） | スタラシドカプセル１００ スタラシドカプセル１００ （シタラビン オクホスファート水和物） | スタラシドカプセル５０ スタラシドカプセル５０ （シタラビン オクホスファート水和物） | スーテントカプセル１２．５ｍｇ スーテントカプセル１２．５ｍｇ （スニチニブリンゴ酸塩） | イカルス イカルス （テガフール）
フトラフールカプセル２００ｍｇ フトラフールカプセル２００ｍｇ （テガフール） | ルナシンカプセル２００ｍｇ ルナシンカプセル２００ｍｇ （テガフール） | ユーエフティ配合カプセルＴ１００ ユーエフティ配合カプセルＴ１００ （テガフール・ウラシル） | ティーエスワン配合カプセルＴ２０ ティーエスワン配合カプセルＴ２０ （テガフール・ギメラシル・オテラシルカリウム配合剤） | ティーエスワン配合カプセルＴ２５ ティーエスワン配合カプセルＴ２５ （テガフール・ギメラシル・オテラシルカリウム配合剤）
フルツロンカプセル１００ フルツロンカプセル１００ （ドキシフルリジン） | フルツロンカプセル２００ フルツロンカプセル２００ （ドキシフルリジン） | タシグナカプセル２００ｍｇ タシグナカプセル２００ｍｇ （ニロチニブ塩酸塩水和物） | ハイドレアカプセル５００ｍｇ ハイドレアカプセル５００ｍｇ （ヒドロキシカルバミド） | チオデロンカプセル５ｍｇ チオデロンカプセル５ｍｇ （メピチオスタン）
レブラミドカプセル５ｍｇ レブラミドカプセル５ｍｇ （レナリドミド水和物） | スミフェロン注ＤＳ３００万ＩＵ スミフェロン注ＤＳ３００万ＩＵ （インターフェロン アルファ（ＮＡＭＡＬＷＡ）） | スミフェロン注ＤＳ６００万ＩＵ スミフェロン注ＤＳ６００万ＩＵ （インターフェロン アルファ（ＮＡＭＡＬＷＡ）） | スミフェロン注バイアル３００万ＩＵ スミフェロン注バイアル３００万ＩＵ （インターフェロン アルファ（ＮＡＭＡＬＷＡ）） | サンドスタチン皮下注用１００μｇ サンドスタチン皮下注用１００μｇ （オクトレオチド酢酸塩）
サンドスタチン皮下注用５０μｇ サンドスタチン皮下注用５０μｇ （オクトレオチド酢酸塩） | オーアイエフ注射用５００万ＩＵ オーアイエフ注射用５００万ＩＵ （インターフェロン アルファ（ＢＡＬＬ－１）） | イントロンＡ注射用１０００ イントロンＡ注射用１０００ （インターフェロン アルファ－２ｂ（遺伝子組換え）） | イントロンＡ注射用３００ イントロンＡ注射用３００ （インターフェロン アルファ－２ｂ（遺伝子組換え）） | イントロンＡ注射用６００ イントロンＡ注射用６００ （インターフェロン アルファ－２ｂ（遺伝子組換え））
フトラフール坐剤７５０ｍｇ フトラフール坐剤７５０ｍｇ （テガフール） | ５－ＦＵ軟膏５％協和 ５－ＦＵ軟膏５％協和 （フルオロウラシル） | ブレオＳ軟膏５ｍｇ／ｇ ブレオＳ軟膏５ｍｇ／ｇ （ブレオマイシン硫酸塩） | イムシスト膀注用８１ｍｇ イムシスト膀注用８１ｍｇ （乾燥ＢＣＧ膀胱内用（コンノート株）） | イムノブラダー膀注用４０ｍｇ イムノブラダー膀注用４０ｍｇ （乾燥ＢＣＧ膀胱内用（日本株））
イムノブラダー膀注用８０ｍｇ イムノブラダー膀注用８０ｍｇ （乾燥ＢＣＧ膀胱内用（日本株））


免疫抑制剤
（剤形、一般名、医薬品名順）

プログラフ顆粒０．２ｍｇ プログラフ顆粒０．２ｍｇ （タクロリムス水和物） | プログラフ顆粒１ｍｇ プログラフ顆粒１ｍｇ （タクロリムス水和物） | アザニン錠５０ｍｇ アザニン錠５０ｍｇ （アザチオプリン） | イムラン錠５０ｍｇ イムラン錠５０ｍｇ （アザチオプリン） | デカドロン錠０．５ｍｇ デカドロン錠０．５ｍｇ （デキサメタゾン）
デキサメサゾン錠０．５ｍｇ「タイヨー」 デキサメサゾン錠０．５ｍｇ「タイヨー」 （デキサメタゾン） | レダコート錠４ｍｇ レダコート錠４ｍｇ （トリアムシノロン） | コートリル錠１０ｍｇ コートリル錠１０ｍｇ （ヒドロコルチゾン） | プレドニゾロン錠 プレドニゾロン錠 （プレドニゾロン） | プレドニゾロン錠「タケダ」５ｍｇ プレドニゾロン錠「タケダ」５ｍｇ （プレドニゾロン）
プレドニゾロン錠１「ホエイ」 プレドニゾロン錠１「ホエイ」 （プレドニゾロン） | プレドニゾロン錠１ｍｇ（旭化成） プレドニゾロン錠１ｍｇ（旭化成） （プレドニゾロン） | プレドニゾロン錠５「イセイ」 プレドニゾロン錠５「イセイ」 （プレドニゾロン） | プレドニゾロン錠５「ホエイ」 プレドニゾロン錠５「ホエイ」 （プレドニゾロン） | プレドニゾロン錠５ｍｇ（旭化成） プレドニゾロン錠５ｍｇ（旭化成） （プレドニゾロン）
プレドニゾロン錠５ｍｇ「ＮＰ」 プレドニゾロン錠５ｍｇ「ＮＰ」 （プレドニゾロン） | プレドニゾロン錠５ｍｇ「ＹＤ」 プレドニゾロン錠５ｍｇ「ＹＤ」 （プレドニゾロン） | プレドニゾロン錠５ｍｇ「トーワ」 プレドニゾロン錠５ｍｇ「トーワ」 （プレドニゾロン） | プレドニゾロン錠５ｍｇ「ミタ」 プレドニゾロン錠５ｍｇ「ミタ」 （プレドニゾロン） | プレドニゾロン錠５ｍｇ「三和」 プレドニゾロン錠５ｍｇ「三和」 （プレドニゾロン）
プレドニン錠５ｍｇ プレドニン錠５ｍｇ （プレドニゾロン） | プレドハン錠２．５ｍｇ プレドハン錠２．５ｍｇ （プレドニゾロン） | プレロン錠１ｍｇ プレロン錠１ｍｇ （プレドニゾロン） | プレロン錠２．５ｍｇ プレロン錠２．５ｍｇ （プレドニゾロン） | プレロン錠５ｍｇ プレロン錠５ｍｇ （プレドニゾロン）
ベタメタゾン錠０．５ｍｇ「サワイ」 ベタメタゾン錠０．５ｍｇ「サワイ」 （ベタメタゾン） | リネステロン錠０．５ｍｇ リネステロン錠０．５ｍｇ （ベタメタゾン） | リンデロン錠０．５ｍｇ リンデロン錠０．５ｍｇ （ベタメタゾン） | エンペラシン配合錠 エンペラシン配合錠 （ベタメタゾン・ｄ－クロルフェニラミンマレイン酸塩） | クロコデミン配合錠 クロコデミン配合錠 （ベタメタゾン・ｄ－クロルフェニラミンマレイン酸塩）
サクコルチン配合錠 サクコルチン配合錠 （ベタメタゾン・ｄ－クロルフェニラミンマレイン酸塩） | セレスターナ配合錠 セレスターナ配合錠 （ベタメタゾン・ｄ－クロルフェニラミンマレイン酸塩） | セレスタミン配合錠 セレスタミン配合錠 （ベタメタゾン・ｄ－クロルフェニラミンマレイン酸塩） | ヒスタブロック配合錠 ヒスタブロック配合錠 （ベタメタゾン・ｄ－クロルフェニラミンマレイン酸塩） | プラデスミン配合錠 プラデスミン配合錠 （ベタメタゾン・ｄ－クロルフェニラミンマレイン酸塩）
ベタセレミン配合錠 ベタセレミン配合錠 （ベタメタゾン・ｄ－クロルフェニラミンマレイン酸塩） | ブレディニン錠２５ ブレディニン錠２５ （ミゾリビン） | ブレディニン錠５０ ブレディニン錠５０ （ミゾリビン） | ミゾリビン錠２５ｍｇ「サワイ」 ミゾリビン錠２５ｍｇ「サワイ」 （ミゾリビン） | ミゾリビン錠２５ｍｇ「マイラン」 ミゾリビン錠２５ｍｇ「マイラン」 （ミゾリビン）
ミゾリビン錠５０ｍｇ「サワイ」 ミゾリビン錠５０ｍｇ「サワイ」 （ミゾリビン） | ミゾリビン錠５０ｍｇ「マイラン」 ミゾリビン錠５０ｍｇ「マイラン」 （ミゾリビン） | メドロール錠２ｍｇ メドロール錠２ｍｇ （メチルプレドニゾロン） | メドロール錠４ｍｇ メドロール錠４ｍｇ （メチルプレドニゾロン） | メトトレキサート錠２ｍｇ「タナベ」 メトトレキサート錠２ｍｇ「タナベ」 （メトトレキサート）
メトレート錠２ｍｇ メトレート錠２ｍｇ （メトトレキサート） | アラバ錠１００ｍｇ アラバ錠１００ｍｇ （レフルノミド） | アラバ錠１０ｍｇ アラバ錠１０ｍｇ （レフルノミド） | アラバ錠２０ｍｇ アラバ錠２０ｍｇ （レフルノミド） | アマドラカプセル１０ｍｇ アマドラカプセル１０ｍｇ （シクロスポリン）
アマドラカプセル２５ｍｇ アマドラカプセル２５ｍｇ （シクロスポリン） | アマドラカプセル５０ｍｇ アマドラカプセル５０ｍｇ （シクロスポリン） | サンディミュンカプセル２５ｍｇ サンディミュンカプセル２５ｍｇ （シクロスポリン） | サンディミュンカプセル５０ｍｇ サンディミュンカプセル５０ｍｇ （シクロスポリン） | シクポラールカプセル１０ シクポラールカプセル１０ （シクロスポリン）
シクポラールカプセル２５ シクポラールカプセル２５ （シクロスポリン） | シクポラールカプセル５０ シクポラールカプセル５０ （シクロスポリン） | シクロスポリンカプセル２５ｍｇ「ＦＣ」 シクロスポリンカプセル２５ｍｇ「ＦＣ」 （シクロスポリン） | シクロスポリンカプセル５０ｍｇ「ＦＣ」 シクロスポリンカプセル５０ｍｇ「ＦＣ」 （シクロスポリン） | ネオーラル１０ｍｇカプセル ネオーラル１０ｍｇカプセル （シクロスポリン）
ネオーラル２５ｍｇカプセル ネオーラル２５ｍｇカプセル （シクロスポリン） | ネオーラル５０ｍｇカプセル ネオーラル５０ｍｇカプセル （シクロスポリン） | プログラフカプセル０．５ｍｇ プログラフカプセル０．５ｍｇ （タクロリムス水和物） | プログラフカプセル１ｍｇ プログラフカプセル１ｍｇ （タクロリムス水和物） | プログラフカプセル５ｍｇ プログラフカプセル５ｍｇ （タクロリムス水和物）
セルセプトカプセル２５０ セルセプトカプセル２５０ （ミコフェノール酸 モフェチル） | トレキサメットカプセル２ｍｇ トレキサメットカプセル２ｍｇ （メトトレキサート） | メトトレキサートカプセル２ｍｇ「サワイ」 メトトレキサートカプセル２ｍｇ「サワイ」 （メトトレキサート） | メトトレキサートカプセル２ｍｇ「トーワ」 メトトレキサートカプセル２ｍｇ「トーワ」 （メトトレキサート） | メトトレキサートカプセル２ｍｇ「マイラン」 メトトレキサートカプセル２ｍｇ「マイラン」 （メトトレキサート）
リウマトレックスカプセル２ｍｇ リウマトレックスカプセル２ｍｇ （メトトレキサート） | グラセプターカプセル０．５ｍｇ グラセプターカプセル０．５ｍｇ （タクロリムス水和物） | グラセプターカプセル１ｍｇ グラセプターカプセル１ｍｇ （タクロリムス水和物） | ネオーラル内用液１０％ ネオーラル内用液１０％ （シクロスポリン） | エンブレル皮下注用２５ｍｇ エンブレル皮下注用２５ｍｇ （エタネルセプト（遺伝子組換え））
ヒュミラ皮下注４０ｍｇシリンジ０．８ｍＬ ヒュミラ皮下注４０ｍｇシリンジ０．８ｍＬ （アダリムマブ（遺伝子組換え）） | エンブレル皮下注２５ｍｇシリンジ０．５ｍＬ エンブレル皮下注２５ｍｇシリンジ０．５ｍＬ （エタネルセプト（遺伝子組換え）） | リンデロン坐剤０．５ｍｇ リンデロン坐剤０．５ｍｇ （ベタメタゾン） | リンデロン坐剤１．０ｍｇ リンデロン坐剤１．０ｍｇ （ベタメタゾン） | プレドネマ注腸２０ｍｇ プレドネマ注腸２０ｍｇ （プレドニゾロンリン酸エステルナトリウム）
ステロネマ注腸１．５ｍｇ ステロネマ注腸１．５ｍｇ （ベタメタゾンリン酸エステルナトリウム） | ステロネマ注腸３ｍｇ ステロネマ注腸３ｍｇ （ベタメタゾンリン酸エステルナトリウム）


不整脈用剤
（剤形、一般名、医薬品名順）

硫酸キニジン「ホエイ」 硫酸キニジン「ホエイ」 （キニジン硫酸塩水和物） | アジマリン錠５０「イセイ」 アジマリン錠５０「イセイ」 （アジマリン） | アテネミール錠５０ｍｇ アテネミール錠５０ｍｇ （アテノロール） | アテノリズム錠５０ｍｇ アテノリズム錠５０ｍｇ （アテノロール） | アテノロール錠５０ｍｇ「タイヨー」 アテノロール錠５０ｍｇ「タイヨー」 （アテノロール）
アルセノール錠２５ アルセノール錠２５ （アテノロール） | アルセノール錠５０ アルセノール錠５０ （アテノロール） | アルマイラー錠２５ アルマイラー錠２５ （アテノロール） | アルマイラー錠５０ アルマイラー錠５０ （アテノロール） | カテノミン錠５０ カテノミン錠５０ （アテノロール）
クシセミン錠５０ｍｇ クシセミン錠５０ｍｇ （アテノロール） | セーブテンス錠５０ｍｇ セーブテンス錠５０ｍｇ （アテノロール） | セーラジール錠５０ｍｇ セーラジール錠５０ｍｇ （アテノロール） | テノーミン錠２５ テノーミン錠２５ （アテノロール） | テノーミン錠５０ テノーミン錠５０ （アテノロール）
テノミロール錠５０ｍｇ テノミロール錠５０ｍｇ （アテノロール） | トーワミン錠２５ トーワミン錠２５ （アテノロール） | トーワミン錠５０ トーワミン錠５０ （アテノロール） | ミロベクト錠２５ ミロベクト錠２５ （アテノロール） | ミロベクト錠５０ ミロベクト錠５０ （アテノロール）
メゾルミン錠２５ｍｇ メゾルミン錠２５ｍｇ （アテノロール） | メゾルミン錠５０ｍｇ メゾルミン錠５０ｍｇ （アテノロール） | メチニン錠２５ｍｇ メチニン錠２５ｍｇ （アテノロール） | メチニン錠５０ｍｇ メチニン錠５０ｍｇ （アテノロール） | リスモリース錠５０ｍｇ リスモリース錠５０ｍｇ （アテノロール）
アミオダロン塩酸塩錠１００ｍｇ「サワイ」 アミオダロン塩酸塩錠１００ｍｇ「サワイ」 （アミオダロン塩酸塩） | アミオダロン塩酸塩錠１００ｍｇ「サンド」 アミオダロン塩酸塩錠１００ｍｇ「サンド」 （アミオダロン塩酸塩） | アミオダロン塩酸塩錠１００ｍｇ「トーワ」 アミオダロン塩酸塩錠１００ｍｇ「トーワ」 （アミオダロン塩酸塩） | アミオダロン塩酸塩速崩錠１００ｍｇ「ＴＥ」 アミオダロン塩酸塩速崩錠１００ｍｇ「ＴＥ」 （アミオダロン塩酸塩） | アミオダロン塩酸塩速崩錠５０ｍｇ「ＴＥ」 アミオダロン塩酸塩速崩錠５０ｍｇ「ＴＥ」 （アミオダロン塩酸塩）
アンカロン錠１００ アンカロン錠１００ （アミオダロン塩酸塩） | アストニール錠１０ アストニール錠１０ （アロチノロール塩酸塩） | アセメール錠１０ アセメール錠１０ （アロチノロール塩酸塩） | アナシロール錠１０ アナシロール錠１０ （アロチノロール塩酸塩） | アルマール錠１０ アルマール錠１０ （アロチノロール塩酸塩）
アルマール錠５ アルマール錠５ （アロチノロール塩酸塩） | アロチノイル錠１０ｍｇ アロチノイル錠１０ｍｇ （アロチノロール塩酸塩） | アロチノン錠１０ｍｇ アロチノン錠１０ｍｇ （アロチノロール塩酸塩） | セオノマール錠１０ セオノマール錠１０ （アロチノロール塩酸塩） | セオノマール錠５ セオノマール錠５ （アロチノロール塩酸塩）
塩酸アロチノロール錠１０ｍｇ「ＫＯＢＡ」 塩酸アロチノロール錠１０ｍｇ「ＫＯＢＡ」 （アロチノロール塩酸塩） | アスタワール錠４０ アスタワール錠４０ （オクスプレノロール塩酸塩） | カテハット錠「４０」 カテハット錠「４０」 （オクスプレノロール塩酸塩） | スネリング錠２０ スネリング錠２０ （オクスプレノロール塩酸塩） | スネリング錠４０ スネリング錠４０ （オクスプレノロール塩酸塩）
トラサコール錠２０ｍｇ トラサコール錠２０ｍｇ （オクスプレノロール塩酸塩） | トラサコール錠４０ｍｇ トラサコール錠４０ｍｇ （オクスプレノロール塩酸塩） | カルテオロール塩酸塩錠５ｍｇ「タイヨー」 カルテオロール塩酸塩錠５ｍｇ「タイヨー」 （カルテオロール塩酸塩） | カルテロール錠５ｍｇ カルテロール錠５ｍｇ （カルテオロール塩酸塩） | カルノノン錠５ｍｇ カルノノン錠５ｍｇ （カルテオロール塩酸塩）
チオグール錠５ｍｇ チオグール錠５ｍｇ （カルテオロール塩酸塩） | ベタメノール錠５ ベタメノール錠５ （カルテオロール塩酸塩） | ミケラン錠５ｍｇ ミケラン錠５ｍｇ （カルテオロール塩酸塩） | 硫酸キニジン錠１００ｍｇ「マイラン」 硫酸キニジン錠１００ｍｇ「マイラン」 （キニジン硫酸塩水和物） | シノベジール錠１００ｍｇ シノベジール錠１００ｍｇ （シベンゾリンコハク酸塩）
シノベジール錠５０ｍｇ シノベジール錠５０ｍｇ （シベンゾリンコハク酸塩） | シベノール錠１００ｍｇ シベノール錠１００ｍｇ （シベンゾリンコハク酸塩） | シベノール錠５０ｍｇ シベノール錠５０ｍｇ （シベンゾリンコハク酸塩） | シベンゾリンコハク酸塩錠１００ｍｇ「サワイ」 シベンゾリンコハク酸塩錠１００ｍｇ「サワイ」 （シベンゾリンコハク酸塩） | シベンゾリンコハク酸塩錠１００ｍｇ「タナベ」 シベンゾリンコハク酸塩錠１００ｍｇ「タナベ」 （シベンゾリンコハク酸塩）
シベンゾリンコハク酸塩錠５０ｍｇ「サワイ」 シベンゾリンコハク酸塩錠５０ｍｇ「サワイ」 （シベンゾリンコハク酸塩） | ソタコール錠４０ｍｇ ソタコール錠４０ｍｇ （ソタロール塩酸塩） | ソタコール錠８０ｍｇ ソタコール錠８０ｍｇ （ソタロール塩酸塩） | ナディック錠３０ｍｇ ナディック錠３０ｍｇ （ナドロール） | ナディック錠６０ｍｇ ナディック錠６０ｍｇ （ナドロール）
ウェルビー錠２．５ｍｇ ウェルビー錠２．５ｍｇ （ビソプロロールフマル酸塩） | ウェルビー錠５ｍｇ ウェルビー錠５ｍｇ （ビソプロロールフマル酸塩） | ビソテート錠５ ビソテート錠５ （ビソプロロールフマル酸塩） | メイタット錠５ メイタット錠５ （ビソプロロールフマル酸塩） | メインテート錠２．５ メインテート錠２．５ （ビソプロロールフマル酸塩）
メインテート錠５ メインテート錠５ （ビソプロロールフマル酸塩） | メイントーワ錠２．５ メイントーワ錠２．５ （ビソプロロールフマル酸塩） | メイントーワ錠５ メイントーワ錠５ （ビソプロロールフマル酸塩） | メインハーツ錠２．５ メインハーツ錠２．５ （ビソプロロールフマル酸塩） | メインハーツ錠５ メインハーツ錠５ （ビソプロロールフマル酸塩）
メインロール錠２．５ メインロール錠２．５ （ビソプロロールフマル酸塩） | メインロール錠５ メインロール錠５ （ビソプロロールフマル酸塩） | ルーク錠５ ルーク錠５ （ビソプロロールフマル酸塩） | ピルジカイニド塩酸塩錠２５ｍｇ「三和」 ピルジカイニド塩酸塩錠２５ｍｇ「三和」 （ピルシカイニド塩酸塩水和物） | ピルジカイニド塩酸塩錠５０ｍｇ「三和」 ピルジカイニド塩酸塩錠５０ｍｇ「三和」 （ピルシカイニド塩酸塩水和物）
イスハート錠５ｍｇ イスハート錠５ｍｇ （ピンドロール） | カルビスケン錠５ｍｇ カルビスケン錠５ｍｇ （ピンドロール） | ビリンガル錠５ｍｇ ビリンガル錠５ｍｇ （ピンドロール） | ピンドロール錠５ｍｇ「トーワ」 ピンドロール錠５ｍｇ「トーワ」 （ピンドロール） | ピンドロール錠５ｍｇ「日医工」 ピンドロール錠５ｍｇ「日医工」 （ピンドロール）
タンボコール錠１００ｍｇ タンボコール錠１００ｍｇ （フレカイニド酢酸塩） | タンボコール錠５０ｍｇ タンボコール錠５０ｍｇ （フレカイニド酢酸塩） | アドビオール錠５ｍｇ アドビオール錠５ｍｇ （ブフェトロール塩酸塩） | アミサリン錠１２５ｍｇ アミサリン錠１２５ｍｇ （プロカインアミド塩酸塩） | アミサリン錠２５０ｍｇ アミサリン錠２５０ｍｇ （プロカインアミド塩酸塩）
塩酸プロカインアミド錠 塩酸プロカインアミド錠 （プロカインアミド塩酸塩） | ソビラール錠１５０ ソビラール錠１５０ （プロパフェノン塩酸塩） | プロノン錠１００ｍｇ プロノン錠１００ｍｇ （プロパフェノン塩酸塩） | プロノン錠１５０ｍｇ プロノン錠１５０ｍｇ （プロパフェノン塩酸塩） | アイデイトロール錠１０ｍｇ アイデイトロール錠１０ｍｇ （プロプラノロール塩酸塩）
インデラル錠１０ｍｇ インデラル錠１０ｍｇ （プロプラノロール塩酸塩） | インデラル錠２０ｍｇ インデラル錠２０ｍｇ （プロプラノロール塩酸塩） | ソラシロール錠１０ｍｇ ソラシロール錠１０ｍｇ （プロプラノロール塩酸塩） | ヘルツベース錠１０ｍｇ ヘルツベース錠１０ｍｇ （プロプラノロール塩酸塩） | メントリース錠１０ メントリース錠１０ （プロプラノロール塩酸塩）
ベプリコール錠１００ｍｇ ベプリコール錠１００ｍｇ （ベプリジル塩酸塩水和物） | ベプリコール錠５０ｍｇ ベプリコール錠５０ｍｇ （ベプリジル塩酸塩水和物） | ベラパミル塩酸塩錠４０ｍｇ「ＪＧ」 ベラパミル塩酸塩錠４０ｍｇ「ＪＧ」 （ベラパミル塩酸塩） | ベラパミル塩酸塩錠４０ｍｇ「タイヨー」 ベラパミル塩酸塩錠４０ｍｇ「タイヨー」 （ベラパミル塩酸塩） | マゴチロン錠４０ｍｇ マゴチロン錠４０ｍｇ （ベラパミル塩酸塩）
ワソラン錠４０ｍｇ ワソラン錠４０ｍｇ （ベラパミル塩酸塩） | トイ錠１００ トイ錠１００ （メキシレチン塩酸塩） | トイ錠５０ トイ錠５０ （メキシレチン塩酸塩） | メキシレート錠１００ メキシレート錠１００ （メキシレチン塩酸塩） | メキシレート錠５０ メキシレート錠５０ （メキシレチン塩酸塩）
シプセロン錠２０ シプセロン錠２０ （メトプロロール酒石酸塩） | シプセロン錠４０ シプセロン錠４０ （メトプロロール酒石酸塩） | セレクナート錠２０ｍｇ セレクナート錠２０ｍｇ （メトプロロール酒石酸塩） | セレクナート錠４０ｍｇ セレクナート錠４０ｍｇ （メトプロロール酒石酸塩） | セロケン錠２０ｍｇ セロケン錠２０ｍｇ （メトプロロール酒石酸塩）
セロケン錠４０ｍｇ セロケン錠４０ｍｇ （メトプロロール酒石酸塩） | ゼグミューラー錠４０ｍｇ ゼグミューラー錠４０ｍｇ （メトプロロール酒石酸塩） | メデピン錠２０ メデピン錠２０ （メトプロロール酒石酸塩） | メデピン錠４０ メデピン錠４０ （メトプロロール酒石酸塩） | メトプリック錠２０ｍｇ メトプリック錠２０ｍｇ （メトプロロール酒石酸塩）
メトプリック錠４０ｍｇ メトプリック錠４０ｍｇ （メトプロロール酒石酸塩） | メルコモン錠２０ｍｇ メルコモン錠２０ｍｇ （メトプロロール酒石酸塩） | ロプレソール錠２０ｍｇ ロプレソール錠２０ｍｇ （メトプロロール酒石酸塩） | ロプレソール錠４０ｍｇ ロプレソール錠４０ｍｇ （メトプロロール酒石酸塩） | プロタノールＳ錠１５ｍｇ プロタノールＳ錠１５ｍｇ （ｄｌ－イソプレナリン塩酸塩）
ジソピラミドリン酸塩徐放錠１５０ｍｇ「日医工」 ジソピラミドリン酸塩徐放錠１５０ｍｇ「日医工」 （ジソピラミドリン酸塩） | ジソピラミド徐放錠１５０ｍｇ「タイヨー」 ジソピラミド徐放錠１５０ｍｇ「タイヨー」 （ジソピラミドリン酸塩） | ノルペースＣＲ錠１５０ｍｇ ノルペースＣＲ錠１５０ｍｇ （ジソピラミドリン酸塩） | ファンミルＲ錠１５０ｍｇ ファンミルＲ錠１５０ｍｇ （ジソピラミドリン酸塩） | リスピンＲ錠１５０ｍｇ リスピンＲ錠１５０ｍｇ （ジソピラミドリン酸塩）
リスモダンＲ錠１５０ｍｇ リスモダンＲ錠１５０ｍｇ （ジソピラミドリン酸塩） | リスラミドＲ錠１５０ｍｇ リスラミドＲ錠１５０ｍｇ （ジソピラミドリン酸塩） | リゾラミドＲ錠１５０ｍｇ リゾラミドＲ錠１５０ｍｇ （ジソピラミドリン酸塩） | アセタノールカプセル１００ アセタノールカプセル１００ （アセブトロール塩酸塩） | アセタノールカプセル２００ アセタノールカプセル２００ （アセブトロール塩酸塩）
アスペノンカプセル１０ アスペノンカプセル１０ （アプリンジン塩酸塩） | アスペノンカプセル２０ アスペノンカプセル２０ （アプリンジン塩酸塩） | アプリトーンカプセル１０ アプリトーンカプセル１０ （アプリンジン塩酸塩） | アプリトーンカプセル２０ アプリトーンカプセル２０ （アプリンジン塩酸塩） | ジソピラミドカプセル１００ｍｇ「タイヨー」 ジソピラミドカプセル１００ｍｇ「タイヨー」 （ジソピラミド）
ジソピランカプセル１００ｍｇ ジソピランカプセル１００ｍｇ （ジソピラミド） | ソピラートカプセル１００ｍｇ ソピラートカプセル１００ｍｇ （ジソピラミド） | チヨバンカプセル１００ｍｇ チヨバンカプセル１００ｍｇ （ジソピラミド） | チヨバンカプセル５０ｍｇ チヨバンカプセル５０ｍｇ （ジソピラミド） | ノルペースカプセル１００ｍｇ ノルペースカプセル１００ｍｇ （ジソピラミド）
ノルペースカプセル５０ｍｇ ノルペースカプセル５０ｍｇ （ジソピラミド） | ファンミルカプセル１００ｍｇ ファンミルカプセル１００ｍｇ （ジソピラミド） | ファンミルカプセル５０ｍｇ ファンミルカプセル５０ｍｇ （ジソピラミド） | リスピンカプセル１００ｍｇ リスピンカプセル１００ｍｇ （ジソピラミド） | リスモダンカプセル１００ｍｇ リスモダンカプセル１００ｍｇ （ジソピラミド）
リスモダンカプセル５０ｍｇ リスモダンカプセル５０ｍｇ （ジソピラミド） | アリスリズムカプセル２５ アリスリズムカプセル２５ （ピルシカイニド塩酸塩水和物） | アリスリズムカプセル５０ アリスリズムカプセル５０ （ピルシカイニド塩酸塩水和物） | サンリズムカプセル２５ｍｇ サンリズムカプセル２５ｍｇ （ピルシカイニド塩酸塩水和物） | サンリズムカプセル５０ｍｇ サンリズムカプセル５０ｍｇ （ピルシカイニド塩酸塩水和物）
タツピルジンカプセル２５ｍｇ タツピルジンカプセル２５ｍｇ （ピルシカイニド塩酸塩水和物） | タツピルジンカプセル５０ｍｇ タツピルジンカプセル５０ｍｇ （ピルシカイニド塩酸塩水和物） | ピルシカイニド塩酸塩カプセル２５ｍｇ「タナベ」 ピルシカイニド塩酸塩カプセル２５ｍｇ「タナベ」 （ピルシカイニド塩酸塩水和物） | ピルシカイニド塩酸塩カプセル５０ｍｇ「タナベ」 ピルシカイニド塩酸塩カプセル５０ｍｇ「タナベ」 （ピルシカイニド塩酸塩水和物） | ピルジニックカプセル２５ ピルジニックカプセル２５ （ピルシカイニド塩酸塩水和物）
ピルジニックカプセル５０ ピルジニックカプセル５０ （ピルシカイニド塩酸塩水和物） | リズムコートカプセル２５ｍｇ リズムコートカプセル２５ｍｇ （ピルシカイニド塩酸塩水和物） | リズムコートカプセル５０ｍｇ リズムコートカプセル５０ｍｇ （ピルシカイニド塩酸塩水和物） | リズムサットカプセル２５ｍｇ リズムサットカプセル２５ｍｇ （ピルシカイニド塩酸塩水和物） | リズムサットカプセル５０ｍｇ リズムサットカプセル５０ｍｇ （ピルシカイニド塩酸塩水和物）
塩酸ピルジカイニドカプセル２５ｍｇ「タイヨー」 塩酸ピルジカイニドカプセル２５ｍｇ「タイヨー」 （ピルシカイニド塩酸塩水和物） | 塩酸ピルジカイニドカプセル５０ｍｇ「タイヨー」 塩酸ピルジカイニドカプセル５０ｍｇ「タイヨー」 （ピルシカイニド塩酸塩水和物） | ピメノールカプセル１００ｍｇ ピメノールカプセル１００ｍｇ （ピルメノール塩酸塩水和物） | ピメノールカプセル５０ｍｇ ピメノールカプセル５０ｍｇ （ピルメノール塩酸塩水和物） | チルミメールカプセル１００ｍｇ チルミメールカプセル１００ｍｇ （メキシレチン塩酸塩）
チルミメールカプセル５０ｍｇ チルミメールカプセル５０ｍｇ （メキシレチン塩酸塩） | ポエルテンカプセル１００ｍｇ ポエルテンカプセル１００ｍｇ （メキシレチン塩酸塩） | メキシチールカプセル１００ｍｇ メキシチールカプセル１００ｍｇ （メキシレチン塩酸塩） | メキシチールカプセル５０ｍｇ メキシチールカプセル５０ｍｇ （メキシレチン塩酸塩） | メキシバールカプセル１００ メキシバールカプセル１００ （メキシレチン塩酸塩）
メキシバールカプセル５０ メキシバールカプセル５０ （メキシレチン塩酸塩） | メキシレチン塩酸塩カプセル１００ｍｇ「タナベ」 メキシレチン塩酸塩カプセル１００ｍｇ「タナベ」 （メキシレチン塩酸塩） | メキシレチン塩酸塩カプセル５０ｍｇ「タナベ」 メキシレチン塩酸塩カプセル５０ｍｇ「タナベ」 （メキシレチン塩酸塩） | メキトライドカプセル１００ メキトライドカプセル１００ （メキシレチン塩酸塩） | メキトライドカプセル５０ メキトライドカプセル５０ （メキシレチン塩酸塩）
メキラチンカプセル１００ メキラチンカプセル１００ （メキシレチン塩酸塩） | メルデストカプセル１００ｍｇ メルデストカプセル１００ｍｇ （メキシレチン塩酸塩） | メルデストカプセル５０ｍｇ メルデストカプセル５０ｍｇ （メキシレチン塩酸塩） | メレートカプセル１００ メレートカプセル１００ （メキシレチン塩酸塩） | メレートカプセル５０ メレートカプセル５０ （メキシレチン塩酸塩）
モバレーンカプセル５０ｍｇ モバレーンカプセル５０ｍｇ （メキシレチン塩酸塩） | アテノロールドライシロップ１０％「ＥＭＥＣ」 アテノロールドライシロップ１０％「ＥＭＥＣ」 （アテノロール）


抗てんかん剤
（剤形、一般名、医薬品名順）

臭化カリウム 臭化カリウム （臭化カリウム） | デパケン細粒２０％ デパケン細粒２０％ （バルプロ酸ナトリウム） | デパケン細粒４０％ デパケン細粒４０％ （バルプロ酸ナトリウム） | バルプロ酸ナトリウム細粒２０％「ＥＭＥＣ」 バルプロ酸ナトリウム細粒２０％「ＥＭＥＣ」 （バルプロ酸ナトリウム） | エピレナート徐放顆粒４０％ エピレナート徐放顆粒４０％ （バルプロ酸ナトリウム）
セレニカＲ顆粒４０％ セレニカＲ顆粒４０％ （バルプロ酸ナトリウム） | ダイアモックス錠２５０ｍｇ ダイアモックス錠２５０ｍｇ （アセタゾラミド） | カルバマゼピン錠１００ｍｇ「アメル」 カルバマゼピン錠１００ｍｇ「アメル」 （カルバマゼピン） | カルバマゼピン錠２００ｍｇ「アメル」 カルバマゼピン錠２００ｍｇ「アメル」 （カルバマゼピン） | テグレトール錠１００ｍｇ テグレトール錠１００ｍｇ （カルバマゼピン）
テグレトール錠２００ｍｇ テグレトール錠２００ｍｇ （カルバマゼピン） | テレスミン錠２００ｍｇ テレスミン錠２００ｍｇ （カルバマゼピン） | レキシン錠１００ｍｇ レキシン錠１００ｍｇ （カルバマゼピン） | レキシン錠２００ｍｇ レキシン錠２００ｍｇ （カルバマゼピン） | ガバペン錠２００ｍｇ ガバペン錠２００ｍｇ （ガバペンチン）
ガバペン錠３００ｍｇ ガバペン錠３００ｍｇ （ガバペンチン） | ガバペン錠４００ｍｇ ガバペン錠４００ｍｇ （ガバペンチン） | ランドセン錠０．５ｍｇ ランドセン錠０．５ｍｇ （クロナゼパム） | ランドセン錠１ｍｇ ランドセン錠１ｍｇ （クロナゼパム） | ランドセン錠２ｍｇ ランドセン錠２ｍｇ （クロナゼパム）
リボトリール錠０．５ｍｇ リボトリール錠０．５ｍｇ （クロナゼパム） | リボトリール錠１ｍｇ リボトリール錠１ｍｇ （クロナゼパム） | リボトリール錠２ｍｇ リボトリール錠２ｍｇ （クロナゼパム） | マイスタン錠１０ｍｇ マイスタン錠１０ｍｇ （クロバザム） | マイスタン錠５ｍｇ マイスタン錠５ｍｇ （クロバザム）
エクセグラン錠１００ｍｇ エクセグラン錠１００ｍｇ （ゾニサミド） | エクセミド錠１００ｍｇ エクセミド錠１００ｍｇ （ゾニサミド） | トピナ錠１００ｍｇ トピナ錠１００ｍｇ （トピラマート） | トピナ錠２５ｍｇ トピナ錠２５ｍｇ （トピラマート） | トピナ錠５０ｍｇ トピナ錠５０ｍｇ （トピラマート）
チスボン錠１０ チスボン錠１０ （ニトラゼパム） | チスボン錠５ チスボン錠５ （ニトラゼパム） | ニトラゼパム錠５ｍｇ「トーワ」 ニトラゼパム錠５ｍｇ「トーワ」 （ニトラゼパム） | ネルボン錠１０ｍｇ ネルボン錠１０ｍｇ （ニトラゼパム） | ネルボン錠５ｍｇ ネルボン錠５ｍｇ （ニトラゼパム）
ネルロレン錠「１０」 ネルロレン錠「１０」 （ニトラゼパム） | ネルロレン錠「５」 ネルロレン錠「５」 （ニトラゼパム） | ノイクロニック錠５ ノイクロニック錠５ （ニトラゼパム） | ヒルスカミン錠５ｍｇ ヒルスカミン錠５ｍｇ （ニトラゼパム） | ベンザリン錠１０ ベンザリン錠１０ （ニトラゼパム）
ベンザリン錠２ ベンザリン錠２ （ニトラゼパム） | ベンザリン錠５ ベンザリン錠５ （ニトラゼパム） | エピレナート錠２００ｍｇ エピレナート錠２００ｍｇ （バルプロ酸ナトリウム） | サノテン錠２００ｍｇ サノテン錠２００ｍｇ （バルプロ酸ナトリウム） | デパケン錠１００ デパケン錠１００ （バルプロ酸ナトリウム）
デパケン錠２００ デパケン錠２００ （バルプロ酸ナトリウム） | ハイセレニン錠１００ｍｇ ハイセレニン錠１００ｍｇ （バルプロ酸ナトリウム） | ハイセレニン錠２００ｍｇ ハイセレニン錠２００ｍｇ （バルプロ酸ナトリウム） | バルプロ酸ナトリウム錠２００ｍｇ「アメル」 バルプロ酸ナトリウム錠２００ｍｇ「アメル」 （バルプロ酸ナトリウム） | バレリン錠１００ｍｇ バレリン錠１００ｍｇ （バルプロ酸ナトリウム）
バレリン錠２００ｍｇ バレリン錠２００ｍｇ （バルプロ酸ナトリウム） | アレビアチン錠１００ｍｇ アレビアチン錠１００ｍｇ （フェニトイン） | アレビアチン錠２５ｍｇ アレビアチン錠２５ｍｇ （フェニトイン） | ヒダントール錠１００ｍｇ ヒダントール錠１００ｍｇ （フェニトイン） | ヒダントール錠２５ｍｇ ヒダントール錠２５ｍｇ （フェニトイン）
ヒダントールＤ配合錠 ヒダントールＤ配合錠 （フェニトイン・フェノバルビタール配合剤） | ヒダントールＥ配合錠 ヒダントールＥ配合錠 （フェニトイン・フェノバルビタール配合剤） | ヒダントールＦ配合錠 ヒダントールＦ配合錠 （フェニトイン・フェノバルビタール配合剤） | フェノバール錠３０ｍｇ フェノバール錠３０ｍｇ （フェノバルビタール） | プリミドン錠２５０ｍｇ大日本 プリミドン錠２５０ｍｇ大日本 （プリミドン）
ラミクタール錠１００ｍｇ ラミクタール錠１００ｍｇ （ラモトリギン） | ラミクタール錠２５ｍｇ ラミクタール錠２５ｍｇ （ラモトリギン） | ラミクタール錠小児用２ｍｇ ラミクタール錠小児用２ｍｇ （ラモトリギン） | ラミクタール錠小児用５ｍｇ ラミクタール錠小児用５ｍｇ （ラモトリギン） | イーケプラ錠２５０ｍｇ イーケプラ錠２５０ｍｇ （レベチラセタム）
イーケプラ錠５００ｍｇ イーケプラ錠５００ｍｇ （レベチラセタム） | セレニカＲ錠２００ｍｇ セレニカＲ錠２００ｍｇ （バルプロ酸ナトリウム） | セレニカＲ錠４００ｍｇ セレニカＲ錠４００ｍｇ （バルプロ酸ナトリウム） | デパケンＲ錠１００ デパケンＲ錠１００ （バルプロ酸ナトリウム） | デパケンＲ錠２００ デパケンＲ錠２００ （バルプロ酸ナトリウム）
バルデケンＲ錠２００ｍｇ バルデケンＲ錠２００ｍｇ （バルプロ酸ナトリウム） | バルプロ酸ナトリウムＳＲ錠２００ｍｇ「アメル」 バルプロ酸ナトリウムＳＲ錠２００ｍｇ「アメル」 （バルプロ酸ナトリウム） | エピレナートシロップ５％ エピレナートシロップ５％ （バルプロ酸ナトリウム） | セレブシロップ５％ セレブシロップ５％ （バルプロ酸ナトリウム） | デパケンシロップ５％ デパケンシロップ５％ （バルプロ酸ナトリウム）
バレリンシロップ５％ バレリンシロップ５％ （バルプロ酸ナトリウム） | ミオカーム内服液３３．３％ ミオカーム内服液３３．３％ （ピラセタム） | ダイアップ坐剤１０ ダイアップ坐剤１０ （ジアゼパム） | ダイアップ坐剤４ ダイアップ坐剤４ （ジアゼパム） | ダイアップ坐剤６ ダイアップ坐剤６ （ジアゼパム）
ルピアール坐剤１００ ルピアール坐剤１００ （フェノバルビタールナトリウム） | ルピアール坐剤２５ ルピアール坐剤２５ （フェノバルビタールナトリウム） | ルピアール坐剤５０ ルピアール坐剤５０ （フェノバルビタールナトリウム） | ワコビタール坐剤１００ ワコビタール坐剤１００ （フェノバルビタールナトリウム） | ワコビタール坐剤１５ ワコビタール坐剤１５ （フェノバルビタールナトリウム）
ワコビタール坐剤３０ ワコビタール坐剤３０ （フェノバルビタールナトリウム） | ワコビタール坐剤５０ ワコビタール坐剤５０ （フェノバルビタールナトリウム）


血液凝固阻止剤
（剤形、一般名、医薬品名順）

プレタール散２０％ プレタール散２０％ （シロスタゾール） | チクピロン細粒１０％ チクピロン細粒１０％ （チクロピジン塩酸塩） | ニチステート細粒１０％ ニチステート細粒１０％ （チクロピジン塩酸塩） | パナルジン細粒１０％ パナルジン細粒１０％ （チクロピジン塩酸塩） | アスファネート配合錠Ａ８１ アスファネート配合錠Ａ８１ （アスピリン・ダイアルミネート）
ニトギス配合錠Ａ８１ ニトギス配合錠Ａ８１ （アスピリン・ダイアルミネート） | バッサミン配合錠Ａ８１ バッサミン配合錠Ａ８１ （アスピリン・ダイアルミネート） | バファリン配合錠Ａ８１ バファリン配合錠Ａ８１ （アスピリン・ダイアルミネート） | ファモター配合錠Ａ８１ ファモター配合錠Ａ８１ （アスピリン・ダイアルミネート） | プラビックス錠２５ｍｇ プラビックス錠２５ｍｇ （クロピドグレル硫酸塩）
プラビックス錠７５ｍｇ プラビックス錠７５ｍｇ （クロピドグレル硫酸塩） | アイタント錠１００ アイタント錠１００ （シロスタゾール） | アイタント錠５０ アイタント錠５０ （シロスタゾール） | エクバール錠１００ エクバール錠１００ （シロスタゾール） | エクバール錠５０ エクバール錠５０ （シロスタゾール）
エジェンヌ錠１００ エジェンヌ錠１００ （シロスタゾール） | グロント錠１００ｍｇ グロント錠１００ｍｇ （シロスタゾール） | グロント錠５０ｍｇ グロント錠５０ｍｇ （シロスタゾール） | シロシナミン錠１００ｍｇ シロシナミン錠１００ｍｇ （シロスタゾール） | シロシナミン錠５０ｍｇ シロシナミン錠５０ｍｇ （シロスタゾール）
シロスタゾール錠１００ｍｇ「ＪＧ」 シロスタゾール錠１００ｍｇ「ＪＧ」 （シロスタゾール） | シロスタゾール錠１００ｍｇ「ＮＰ」 シロスタゾール錠１００ｍｇ「ＮＰ」 （シロスタゾール） | シロスタゾール錠１００ｍｇ「タナベ」 シロスタゾール錠１００ｍｇ「タナベ」 （シロスタゾール） | シロスタゾール錠１００ｍｇ「マイラン」 シロスタゾール錠１００ｍｇ「マイラン」 （シロスタゾール） | シロスタゾール錠５０ｍｇ「ＪＧ」 シロスタゾール錠５０ｍｇ「ＪＧ」 （シロスタゾール）
シロスタゾール錠５０ｍｇ「ＮＰ」 シロスタゾール錠５０ｍｇ「ＮＰ」 （シロスタゾール） | シロスタゾール錠５０ｍｇ「タナベ」 シロスタゾール錠５０ｍｇ「タナベ」 （シロスタゾール） | シロスタゾール錠５０ｍｇ「マイラン」 シロスタゾール錠５０ｍｇ「マイラン」 （シロスタゾール） | シロステート錠１００ シロステート錠１００ （シロスタゾール） | シロステート錠５０ シロステート錠５０ （シロスタゾール）
ファンテゾール錠１００ ファンテゾール錠１００ （シロスタゾール） | ファンテゾール錠５０ ファンテゾール錠５０ （シロスタゾール） | フレニード錠１００ フレニード錠１００ （シロスタゾール） | フレニード錠５０ フレニード錠５０ （シロスタゾール） | プラテミール錠１００ プラテミール錠１００ （シロスタゾール）
プラテミール錠５０ プラテミール錠５０ （シロスタゾール） | プレスタゾール錠１００ プレスタゾール錠１００ （シロスタゾール） | プレスタゾール錠５０ プレスタゾール錠５０ （シロスタゾール） | プレタールＯＤ錠１００ｍｇ プレタールＯＤ錠１００ｍｇ （シロスタゾール） | プレタールＯＤ錠５０ｍｇ プレタールＯＤ錠５０ｍｇ （シロスタゾール）
プレタール錠１００ｍｇ プレタール錠１００ｍｇ （シロスタゾール） | プレタール錠５０ｍｇ プレタール錠５０ｍｇ （シロスタゾール） | プレトモール錠１００ プレトモール錠１００ （シロスタゾール） | プレラジン錠１００ プレラジン錠１００ （シロスタゾール） | プレラジン錠５０ プレラジン錠５０ （シロスタゾール）
ホルダゾール錠１００ ホルダゾール錠１００ （シロスタゾール） | ホルダゾール錠５０ ホルダゾール錠５０ （シロスタゾール） | ラノミン錠１００ ラノミン錠１００ （シロスタゾール） | ジルペンダー錠１００ｍｇ ジルペンダー錠１００ｍｇ （チクロピジン塩酸塩） | ソーパー１００ｍｇ錠 ソーパー１００ｍｇ錠 （チクロピジン塩酸塩）
ソロゾリン錠１００ｍｇ ソロゾリン錠１００ｍｇ （チクロピジン塩酸塩） | チクピロン錠１００ｍｇ チクピロン錠１００ｍｇ （チクロピジン塩酸塩） | チクロピジン塩酸塩錠１００ｍｇ「タイヨー」 チクロピジン塩酸塩錠１００ｍｇ「タイヨー」 （チクロピジン塩酸塩） | ニチステート錠１００ｍｇ ニチステート錠１００ｍｇ （チクロピジン塩酸塩） | パチュナ錠１００ｍｇ パチュナ錠１００ｍｇ （チクロピジン塩酸塩）
パナピジン錠１００ｍｇ パナピジン錠１００ｍｇ （チクロピジン塩酸塩） | パナルジン錠１００ｍｇ パナルジン錠１００ｍｇ （チクロピジン塩酸塩） | パラクロジン錠１００ｍｇ パラクロジン錠１００ｍｇ （チクロピジン塩酸塩） | ヒシミドン錠１００ｍｇ ヒシミドン錠１００ｍｇ （チクロピジン塩酸塩） | ビーチロン錠１００ｍｇ ビーチロン錠１００ｍｇ （チクロピジン塩酸塩）
ピエテネール錠１００ｍｇ ピエテネール錠１００ｍｇ （チクロピジン塩酸塩） | ファルロジン錠１００ｍｇ ファルロジン錠１００ｍｇ （チクロピジン塩酸塩） | マイトジン錠１００ｍｇ マイトジン錠１００ｍｇ （チクロピジン塩酸塩） | アレファリン錠１ｍｇ アレファリン錠１ｍｇ （ワルファリンカリウム） | ワーファリン錠０．５ｍｇ ワーファリン錠０．５ｍｇ （ワルファリンカリウム）
ワーファリン錠１ｍｇ ワーファリン錠１ｍｇ （ワルファリンカリウム） | ワーファリン錠５ｍｇ ワーファリン錠５ｍｇ （ワルファリンカリウム） | ワーリン錠０．５ｍｇ ワーリン錠０．５ｍｇ （ワルファリンカリウム） | ワーリン錠１ｍｇ ワーリン錠１ｍｇ （ワルファリンカリウム） | ワルファリンＫ錠１ｍｇ ワルファリンＫ錠１ｍｇ （ワルファリンカリウム）
ワルファリンカリウム錠 ワルファリンカリウム錠 （ワルファリンカリウム） | ワルファリンカリウム錠０．５ｍｇ「ＨＤ」 ワルファリンカリウム錠０．５ｍｇ「ＨＤ」 （ワルファリンカリウム） | ワルファリンカリウム錠１ｍｇ「ＨＤ」 ワルファリンカリウム錠１ｍｇ「ＨＤ」 （ワルファリンカリウム） | ワルファリンカリウム錠２ｍｇ「ＨＤ」 ワルファリンカリウム錠２ｍｇ「ＨＤ」 （ワルファリンカリウム） | アスピリン錠１００「ＫＮ」 アスピリン錠１００「ＫＮ」 （アスピリン）
アスピリン腸溶錠１００ｍｇ「タイヨー」 アスピリン腸溶錠１００ｍｇ「タイヨー」 （アスピリン） | アスピリン腸溶錠１００ｍｇ「トーワ」 アスピリン腸溶錠１００ｍｇ「トーワ」 （アスピリン） | アスピリン腸溶錠１００ｍｇ「マイラン」 アスピリン腸溶錠１００ｍｇ「マイラン」 （アスピリン） | ゼンアスピリン錠１００ ゼンアスピリン錠１００ （アスピリン） | ニチアスピリン錠１００ ニチアスピリン錠１００ （アスピリン）
バイアスピリン錠１００ｍｇ バイアスピリン錠１００ｍｇ （アスピリン） | シロスレット内服ゼリー１００ｍｇ シロスレット内服ゼリー１００ｍｇ （シロスタゾール） | シロスレット内服ゼリー５０ｍｇ シロスレット内服ゼリー５０ｍｇ （シロスタゾール）


ジギタリス製剤
（剤形、一般名、医薬品名順）

ジギトキシン錠 ジギトキシン錠 （ジギトキシン） | ジゴキシンＫＹ錠０．２５ ジゴキシンＫＹ錠０．２５ （ジゴキシン） | ジゴキシン錠 ジゴキシン錠 （ジゴキシン） | ジゴキシン錠「タイヨー」０．１２５ｍｇ ジゴキシン錠「タイヨー」０．１２５ｍｇ （ジゴキシン） | ジゴキシン錠「タイヨー」０．２５ｍｇ ジゴキシン錠「タイヨー」０．２５ｍｇ （ジゴキシン）
ジゴキシン錠０．１２５ｍｇ「ＡＦＰ」 ジゴキシン錠０．１２５ｍｇ「ＡＦＰ」 （ジゴキシン） | ジゴキシン錠０．２５ｍｇ「ＡＦＰ」 ジゴキシン錠０．２５ｍｇ「ＡＦＰ」 （ジゴキシン） | ジゴキシン錠０．２５ｍｇ「ＨＤ」 ジゴキシン錠０．２５ｍｇ「ＨＤ」 （ジゴキシン） | ジゴシン錠０．１２５ｍｇ ジゴシン錠０．１２５ｍｇ （ジゴキシン） | ジゴシン錠０．２５ｍｇ ジゴシン錠０．２５ｍｇ （ジゴキシン）
ジゴハン錠０．１２５ｍｇ ジゴハン錠０．１２５ｍｇ （ジゴキシン） | ハーフジゴキシンＫＹ錠０．１２５ ハーフジゴキシンＫＹ錠０．１２５ （ジゴキシン） | メチルジゴキシン錠０．０５ｍｇ「タイヨー」 メチルジゴキシン錠０．０５ｍｇ「タイヨー」 （メチルジゴキシン） | メチルジゴキシン錠０．１ｍｇ「タイヨー」 メチルジゴキシン錠０．１ｍｇ「タイヨー」 （メチルジゴキシン） | ラニラピッド錠０．０５ｍｇ ラニラピッド錠０．０５ｍｇ （メチルジゴキシン）
ラニラピッド錠０．１ｍｇ ラニラピッド錠０．１ｍｇ （メチルジゴキシン）


テオフィリン製剤
（剤形、一般名、医薬品名順）

テオドール顆粒２０％ テオドール顆粒２０％ （テオフィリン） | アーデフィリン錠１００ アーデフィリン錠１００ （テオフィリン） | セキロイド錠１００ｍｇ セキロイド錠１００ｍｇ （テオフィリン） | チルミン錠１００ チルミン錠１００ （テオフィリン） | テオスロー錠１００ｍｇ テオスロー錠１００ｍｇ （テオフィリン）
テオスロー錠２００ｍｇ テオスロー錠２００ｍｇ （テオフィリン） | テオドール錠１００ｍｇ テオドール錠１００ｍｇ （テオフィリン） | テオドール錠２００ｍｇ テオドール錠２００ｍｇ （テオフィリン） | テオドール錠５０ｍｇ テオドール錠５０ｍｇ （テオフィリン） | テオフィリン錠１００ｍｇ「ＴＹＫ」 テオフィリン錠１００ｍｇ「ＴＹＫ」 （テオフィリン）
テオフィリン錠２００ｍｇ「ＴＹＫ」 テオフィリン錠２００ｍｇ「ＴＹＫ」 （テオフィリン） | テオフルマートＬ錠１００ｍｇ テオフルマートＬ錠１００ｍｇ （テオフィリン） | テオフルマートＬ錠２００ｍｇ テオフルマートＬ錠２００ｍｇ （テオフィリン） | テオフルマートＬ錠４００ｍｇ テオフルマートＬ錠４００ｍｇ （テオフィリン） | テオロング錠１００ｍｇ テオロング錠１００ｍｇ （テオフィリン）
テオロング錠２００ｍｇ テオロング錠２００ｍｇ （テオフィリン） | テオロング錠５０ｍｇ テオロング錠５０ｍｇ （テオフィリン） | テルダン錠１００ テルダン錠１００ （テオフィリン） | テルダン錠２００ テルダン錠２００ （テオフィリン） | ユニコン錠１００ ユニコン錠１００ （テオフィリン）
ユニコン錠２００ ユニコン錠２００ （テオフィリン） | ユニコン錠４００ ユニコン錠４００ （テオフィリン） | ユニフィルＬＡ錠１００ｍｇ ユニフィルＬＡ錠１００ｍｇ （テオフィリン） | ユニフィルＬＡ錠２００ｍｇ ユニフィルＬＡ錠２００ｍｇ （テオフィリン） | ユニフィルＬＡ錠４００ｍｇ ユニフィルＬＡ錠４００ｍｇ （テオフィリン）
スロービッドカプセル１００ｍｇ スロービッドカプセル１００ｍｇ （テオフィリン） | スロービッドカプセル２００ｍｇ スロービッドカプセル２００ｍｇ （テオフィリン） | アーデフィリンＤＳ２０％ アーデフィリンＤＳ２０％ （テオフィリン） | スロービッドドライシロップ２０％ スロービッドドライシロップ２０％ （テオフィリン） | テオドールドライシロップ２０％ テオドールドライシロップ２０％ （テオフィリン）
テオフルマートドライシロップ２０％ テオフルマートドライシロップ２０％ （テオフィリン） | テルダン小児用ドライシロップ２０％ テルダン小児用ドライシロップ２０％ （テオフィリン） | テルバンスＤＳ２０％ テルバンスＤＳ２０％ （テオフィリン） | アプネカット経口１０ｍｇ アプネカット経口１０ｍｇ （テオフィリン） | アルビナ坐剤１００ アルビナ坐剤１００ （アミノフィリン水和物）
アルビナ坐剤２００ アルビナ坐剤２００ （アミノフィリン水和物） | アルビナ坐剤４００ アルビナ坐剤４００ （アミノフィリン水和物） | アルビナ坐剤５０ アルビナ坐剤５０ （アミノフィリン水和物）


精神神経用剤
（剤形、一般名、医薬品名順）

トリラホン散１％ トリラホン散１％ （ペルフェナジン） | デパス細粒１％ デパス細粒１％ （エチゾラム） | スタドルフ細粒５０％ スタドルフ細粒５０％ （スルトプリド塩酸塩） | アビリット細粒１０％ アビリット細粒１０％ （スルピリド） | リスペリドン細粒１％「サワイ」 リスペリドン細粒１％「サワイ」 （リスペリドン）
アテネジン錠５０ｍｇ アテネジン錠５０ｍｇ （アマンタジン塩酸塩） | アマゾロン錠１００ アマゾロン錠１００ （アマンタジン塩酸塩） | アマゾロン錠５０ アマゾロン錠５０ （アマンタジン塩酸塩） | アマンタジン塩酸塩錠５０ｍｇ「ＺＥ」 アマンタジン塩酸塩錠５０ｍｇ「ＺＥ」 （アマンタジン塩酸塩） | シンメトレル錠１００ｍｇ シンメトレル錠１００ｍｇ （アマンタジン塩酸塩）
シンメトレル錠５０ｍｇ シンメトレル錠５０ｍｇ （アマンタジン塩酸塩） | トーファルミン錠１００ トーファルミン錠１００ （アマンタジン塩酸塩） | トーファルミン錠５０ トーファルミン錠５０ （アマンタジン塩酸塩） | ボイダン錠１００ｍｇ ボイダン錠１００ｍｇ （アマンタジン塩酸塩） | ボイダン錠５０ｍｇ ボイダン錠５０ｍｇ （アマンタジン塩酸塩）
ルシトン錠１００ｍｇ ルシトン錠１００ｍｇ （アマンタジン塩酸塩） | ロティファミン錠１００ ロティファミン錠１００ （アマンタジン塩酸塩） | ロティファミン錠５０ ロティファミン錠５０ （アマンタジン塩酸塩） | 塩酸アマンタジン錠５０「日医工」 塩酸アマンタジン錠５０「日医工」 （アマンタジン塩酸塩） | アミプリン錠（１０ｍｇ） アミプリン錠（１０ｍｇ） （アミトリプチリン塩酸塩）
トリプタノール錠１０ トリプタノール錠１０ （アミトリプチリン塩酸塩） | トリプタノール錠２５ トリプタノール錠２５ （アミトリプチリン塩酸塩） | ノーマルン錠１０ｍｇ ノーマルン錠１０ｍｇ （アミトリプチリン塩酸塩） | ノーマルン錠２５ｍｇ ノーマルン錠２５ｍｇ （アミトリプチリン塩酸塩） | 塩酸アミトリプチリン錠 塩酸アミトリプチリン錠 （アミトリプチリン塩酸塩）
エビリファイ錠１２ｍｇ エビリファイ錠１２ｍｇ （アリピプラゾール） | エビリファイ錠３ｍｇ エビリファイ錠３ｍｇ （アリピプラゾール） | エビリファイ錠６ｍｇ エビリファイ錠６ｍｇ （アリピプラゾール） | イミドール糖衣錠（１０） イミドール糖衣錠（１０） （イミプラミン塩酸塩） | イミドール糖衣錠（２５） イミドール糖衣錠（２５） （イミプラミン塩酸塩）
トフラニール錠１０ｍｇ トフラニール錠１０ｍｇ （イミプラミン塩酸塩） | トフラニール錠２５ｍｇ トフラニール錠２５ｍｇ （イミプラミン塩酸塩） | アロファルム錠０．５ アロファルム錠０．５ （エチゾラム） | アロファルム錠１．０ アロファルム錠１．０ （エチゾラム） | エチカーム錠０．５ｍｇ エチカーム錠０．５ｍｇ （エチゾラム）
エチカーム錠１ｍｇ エチカーム錠１ｍｇ （エチゾラム） | エチセダン錠０．５ｍｇ エチセダン錠０．５ｍｇ （エチゾラム） | エチセダン錠１ｍｇ エチセダン錠１ｍｇ （エチゾラム） | エチゾラム錠０．５ｍｇ「ＥＭＥＣ」 エチゾラム錠０．５ｍｇ「ＥＭＥＣ」 （エチゾラム） | エチゾラン錠０．５ｍｇ エチゾラン錠０．５ｍｇ （エチゾラム）
カプセーフ錠０．５ｍｇ カプセーフ錠０．５ｍｇ （エチゾラム） | カプセーフ錠１ｍｇ カプセーフ錠１ｍｇ （エチゾラム） | グペリース錠０．５ｍｇ グペリース錠０．５ｍｇ （エチゾラム） | セデコパン錠０．５ｍｇ セデコパン錠０．５ｍｇ （エチゾラム） | セデコパン錠１ｍｇ セデコパン錠１ｍｇ （エチゾラム）
デゾラム錠０．５ｍｇ デゾラム錠０．５ｍｇ （エチゾラム） | デゾラム錠１ｍｇ デゾラム錠１ｍｇ （エチゾラム） | デパス錠０．５ｍｇ デパス錠０．５ｍｇ （エチゾラム） | デパス錠１ｍｇ デパス錠１ｍｇ （エチゾラム） | デムナット錠０．５ｍｇ デムナット錠０．５ｍｇ （エチゾラム）
ノンネルブ錠０．５ ノンネルブ錠０．５ （エチゾラム） | パルギン錠０．５ｍｇ パルギン錠０．５ｍｇ （エチゾラム） | パルギン錠１ｍｇ パルギン錠１ｍｇ （エチゾラム） | メディピース錠０．５ メディピース錠０．５ （エチゾラム） | メディピース錠１ メディピース錠１ （エチゾラム）
モーズン錠０．５ｍｇ モーズン錠０．５ｍｇ （エチゾラム） | モーズン錠１ｍｇ モーズン錠１ｍｇ （エチゾラム） | ホーリット錠２０ｍｇ ホーリット錠２０ｍｇ （オキシペルチン） | ホーリット錠４０ｍｇ ホーリット錠４０ｍｇ （オキシペルチン） | ジプレキサザイディス錠１０ｍｇ ジプレキサザイディス錠１０ｍｇ （オランザピン）
ジプレキサザイディス錠５ｍｇ ジプレキサザイディス錠５ｍｇ （オランザピン） | ジプレキサ錠１０ｍｇ ジプレキサ錠１０ｍｇ （オランザピン） | ジプレキサ錠２．５ｍｇ ジプレキサ錠２．５ｍｇ （オランザピン） | ジプレキサ錠５ｍｇ ジプレキサ錠５ｍｇ （オランザピン） | デフェクトン糖衣錠２５ｍｇ デフェクトン糖衣錠２５ｍｇ （カルピプラミン塩酸塩水和物）
デフェクトン糖衣錠５０ｍｇ デフェクトン糖衣錠５０ｍｇ （カルピプラミン塩酸塩水和物） | セロクエル１００ｍｇ錠 セロクエル１００ｍｇ錠 （クエチアピンフマル酸塩） | セロクエル２００ｍｇ錠 セロクエル２００ｍｇ錠 （クエチアピンフマル酸塩） | セロクエル２５ｍｇ錠 セロクエル２５ｍｇ錠 （クエチアピンフマル酸塩） | クロフェクトン錠１０ｍｇ クロフェクトン錠１０ｍｇ （クロカプラミン塩酸塩水和物）
クロフェクトン錠２５ｍｇ クロフェクトン錠２５ｍｇ （クロカプラミン塩酸塩水和物） | クロフェクトン錠５０ｍｇ クロフェクトン錠５０ｍｇ （クロカプラミン塩酸塩水和物） | イソクリン錠１０ｍｇ イソクリン錠１０ｍｇ （クロチアゼパム） | イソクリン糖衣錠５ イソクリン糖衣錠５ （クロチアゼパム） | クロチアゼパム錠５ｍｇ「トーワ」 クロチアゼパム錠５ｍｇ「トーワ」 （クロチアゼパム）
ナオリーゼ錠５ｍｇ ナオリーゼ錠５ｍｇ （クロチアゼパム） | リーゼ錠１０ｍｇ リーゼ錠１０ｍｇ （クロチアゼパム） | リーゼ錠５ｍｇ リーゼ錠５ｍｇ （クロチアゼパム） | リリフター錠１０ リリフター錠１０ （クロチアゼパム） | リリフター錠５ リリフター錠５ （クロチアゼパム）
アナフラニール錠１０ｍｇ アナフラニール錠１０ｍｇ （クロミプラミン塩酸塩） | アナフラニール錠２５ｍｇ アナフラニール錠２５ｍｇ （クロミプラミン塩酸塩） | ウインタミン錠１２．５ｍｇ ウインタミン錠１２．５ｍｇ （クロルプロマジン塩酸塩） | ウインタミン錠２５ｍｇ ウインタミン錠２５ｍｇ （クロルプロマジン塩酸塩） | ウインタミン錠５０ｍｇ ウインタミン錠５０ｍｇ （クロルプロマジン塩酸塩）
コントミン糖衣錠１００ｍｇ コントミン糖衣錠１００ｍｇ （クロルプロマジン塩酸塩） | コントミン糖衣錠１２．５ｍｇ コントミン糖衣錠１２．５ｍｇ （クロルプロマジン塩酸塩） | コントミン糖衣錠２５ｍｇ コントミン糖衣錠２５ｍｇ （クロルプロマジン塩酸塩） | コントミン糖衣錠５０ｍｇ コントミン糖衣錠５０ｍｇ （クロルプロマジン塩酸塩） | 塩酸クロルプロマジン錠「コバヤシ」２５ｍｇ 塩酸クロルプロマジン錠「コバヤシ」２５ｍｇ （クロルプロマジン塩酸塩）
塩酸クロルプロマジン錠「コバヤシ」５０ｍｇ 塩酸クロルプロマジン錠「コバヤシ」５０ｍｇ （クロルプロマジン塩酸塩） | ベゲタミン－Ａ配合錠 ベゲタミン－Ａ配合錠 （クロルプロマジン塩酸塩・プロメタジン塩酸塩配合剤） | ベゲタミン－Ｂ配合錠 ベゲタミン－Ｂ配合錠 （クロルプロマジン塩酸塩・プロメタジン塩酸塩配合剤） | スピロピタン錠１ｍｇ スピロピタン錠１ｍｇ （スピペロン） | スタドルフ錠１００ｍｇ スタドルフ錠１００ｍｇ （スルトプリド塩酸塩）
スタドルフ錠２００ｍｇ スタドルフ錠２００ｍｇ （スルトプリド塩酸塩） | スタドルフ錠５０ｍｇ スタドルフ錠５０ｍｇ （スルトプリド塩酸塩） | バチール錠１００ｍｇ バチール錠１００ｍｇ （スルトプリド塩酸塩） | バチール錠２００ｍｇ バチール錠２００ｍｇ （スルトプリド塩酸塩） | バチール錠５０ｍｇ バチール錠５０ｍｇ （スルトプリド塩酸塩）
バルネチール錠１００ バルネチール錠１００ （スルトプリド塩酸塩） | バルネチール錠２００ バルネチール錠２００ （スルトプリド塩酸塩） | バルネチール錠５０ バルネチール錠５０ （スルトプリド塩酸塩） | アビリット錠１００ｍｇ アビリット錠１００ｍｇ （スルピリド） | アビリット錠２００ｍｇ アビリット錠２００ｍｇ （スルピリド）
アビリット錠５０ｍｇ アビリット錠５０ｍｇ （スルピリド） | クールスパン錠５０ クールスパン錠５０ （スルピリド） | スルピリド錠１００ｍｇ（ＴＹＫ） スルピリド錠１００ｍｇ（ＴＹＫ） （スルピリド） | スルピリド錠１００ｍｇ「アメル」 スルピリド錠１００ｍｇ「アメル」 （スルピリド） | スルピリド錠２００ｍｇ（ＴＹＫ） スルピリド錠２００ｍｇ（ＴＹＫ） （スルピリド）
スルピリド錠２００ｍｇ「アメル」 スルピリド錠２００ｍｇ「アメル」 （スルピリド） | スルピリド錠２００ｍｇ「トーワ」 スルピリド錠２００ｍｇ「トーワ」 （スルピリド） | スルピリド錠５０ｍｇ（ＴＹＫ） スルピリド錠５０ｍｇ（ＴＹＫ） （スルピリド） | スルピリド錠５０ｍｇ「ＣＨ」 スルピリド錠５０ｍｇ「ＣＨ」 （スルピリド） | スルピリド錠５０ｍｇ「アメル」 スルピリド錠５０ｍｇ「アメル」 （スルピリド）
スルピリド錠５０ｍｇ「タイヨー」 スルピリド錠５０ｍｇ「タイヨー」 （スルピリド） | ドグマチール錠１００ｍｇ ドグマチール錠１００ｍｇ （スルピリド） | ドグマチール錠２００ｍｇ ドグマチール錠２００ｍｇ （スルピリド） | ドグマチール錠５０ｍｇ ドグマチール錠５０ｍｇ （スルピリド） | ベタマック錠１００ｍｇ ベタマック錠１００ｍｇ （スルピリド）
ベタマック錠２００ｍｇ ベタマック錠２００ｍｇ （スルピリド） | ベタマック錠５０ｍｇ ベタマック錠５０ｍｇ （スルピリド） | マーゲノール錠５０ｍｇ マーゲノール錠５０ｍｇ （スルピリド） | ミラドール錠１００ ミラドール錠１００ （スルピリド） | ミラドール錠２００ ミラドール錠２００ （スルピリド）
ミラドール錠５０ ミラドール錠５０ （スルピリド） | テシプール錠１ｍｇ テシプール錠１ｍｇ （セチプチリンマレイン酸塩） | ビソプール錠１ｍｇ ビソプール錠１ｍｇ （セチプチリンマレイン酸塩） | ジェイゾロフト錠２５ｍｇ ジェイゾロフト錠２５ｍｇ （セルトラリン塩酸塩） | ジェイゾロフト錠５０ｍｇ ジェイゾロフト錠５０ｍｇ （セルトラリン塩酸塩）
セトウス錠１００ｍｇ セトウス錠１００ｍｇ （ゾテピン） | セトウス錠２５ｍｇ セトウス錠２５ｍｇ （ゾテピン） | セトウス錠５０ｍｇ セトウス錠５０ｍｇ （ゾテピン） | メジャピン錠１００ｍｇ メジャピン錠１００ｍｇ （ゾテピン） | メジャピン錠２５ｍｇ メジャピン錠２５ｍｇ （ゾテピン）
メジャピン錠５０ｍｇ メジャピン錠５０ｍｇ （ゾテピン） | ロシゾピロン錠１００ｍｇ ロシゾピロン錠１００ｍｇ （ゾテピン） | ロシゾピロン錠２５ｍｇ ロシゾピロン錠２５ｍｇ （ゾテピン） | ロシゾピロン錠５０ｍｇ ロシゾピロン錠５０ｍｇ （ゾテピン） | ロドピン錠１００ｍｇ ロドピン錠１００ｍｇ （ゾテピン）
ロドピン錠２５ｍｇ ロドピン錠２５ｍｇ （ゾテピン） | ロドピン錠５０ｍｇ ロドピン錠５０ｍｇ （ゾテピン） | グラマリール錠２５ｍｇ グラマリール錠２５ｍｇ （チアプリド塩酸塩） | グラマリール錠５０ｍｇ グラマリール錠５０ｍｇ （チアプリド塩酸塩） | グリノラート錠２５ｍｇ グリノラート錠２５ｍｇ （チアプリド塩酸塩）
グリノラート錠５０ｍｇ グリノラート錠５０ｍｇ （チアプリド塩酸塩） | チアプリム錠２５ チアプリム錠２５ （チアプリド塩酸塩） | チアプリム錠５０ チアプリム錠５０ （チアプリド塩酸塩） | チアラリード錠２５ｍｇ チアラリード錠２５ｍｇ （チアプリド塩酸塩） | チアラリード錠５０ｍｇ チアラリード錠５０ｍｇ （チアプリド塩酸塩）
チアリール錠２５ チアリール錠２５ （チアプリド塩酸塩） | チアリール錠５０ チアリール錠５０ （チアプリド塩酸塩） | ノイリラーク錠２５ｍｇ ノイリラーク錠２５ｍｇ （チアプリド塩酸塩） | ノイリラーク錠５０ｍｇ ノイリラーク錠５０ｍｇ （チアプリド塩酸塩） | フルジサール錠２５ フルジサール錠２５ （チアプリド塩酸塩）
フルジサール錠５０ フルジサール錠５０ （チアプリド塩酸塩） | ボインリール錠２５ ボインリール錠２５ （チアプリド塩酸塩） | セルマニル錠０．５ｍｇ セルマニル錠０．５ｍｇ （チミペロン） | セルマニル錠１ｍｇ セルマニル錠１ｍｇ （チミペロン） | セルマニル錠３ｍｇ セルマニル錠３ｍｇ （チミペロン）
トロペロン錠０．５ｍｇ トロペロン錠０．５ｍｇ （チミペロン） | トロペロン錠１ｍｇ トロペロン錠１ｍｇ （チミペロン） | トロペロン錠３ｍｇ トロペロン錠３ｍｇ （チミペロン） | アンデプレ錠２５ｍｇ アンデプレ錠２５ｍｇ （トラゾドン塩酸塩） | アンデプレ錠５０ｍｇ アンデプレ錠５０ｍｇ （トラゾドン塩酸塩）
デジレル錠２５ デジレル錠２５ （トラゾドン塩酸塩） | デジレル錠５０ デジレル錠５０ （トラゾドン塩酸塩） | レスリン錠２５ レスリン錠２５ （トラゾドン塩酸塩） | レスリン錠５０ レスリン錠５０ （トラゾドン塩酸塩） | トリフロペラジン糖衣錠「ヨシトミ」（２．５） トリフロペラジン糖衣錠「ヨシトミ」（２．５） （トリフロペラジンマレイン酸塩）
トリフロペラジン糖衣錠「ヨシトミ」（５） トリフロペラジン糖衣錠「ヨシトミ」（５） （トリフロペラジンマレイン酸塩） | スルモンチール錠１０ｍｇ スルモンチール錠１０ｍｇ （トリミプラミンマレイン酸塩） | スルモンチール錠２５ｍｇ スルモンチール錠２５ｍｇ （トリミプラミンマレイン酸塩） | プロチアデン錠２５ プロチアデン錠２５ （ドスレピン塩酸塩） | エミレース錠１０ｍｇ エミレース錠１０ｍｇ （ネモナプリド）
エミレース錠３ｍｇ エミレース錠３ｍｇ （ネモナプリド） | ノリトレン錠１０ｍｇ ノリトレン錠１０ｍｇ （ノルトリプチリン塩酸塩） | ノリトレン錠２５ｍｇ ノリトレン錠２５ｍｇ （ノルトリプチリン塩酸塩） | セレネース錠０．７５ｍｇ セレネース錠０．７５ｍｇ （ハロペリドール） | セレネース錠１．５ｍｇ セレネース錠１．５ｍｇ （ハロペリドール）
セレネース錠１ｍｇ セレネース錠１ｍｇ （ハロペリドール） | セレネース錠３ｍｇ セレネース錠３ｍｇ （ハロペリドール） | ハロステン錠１ｍｇ ハロステン錠１ｍｇ （ハロペリドール） | ハロステン錠２ｍｇ ハロステン錠２ｍｇ （ハロペリドール） | ハロペリドール錠０．７５ｍｇ「ＣＨ」 ハロペリドール錠０．７５ｍｇ「ＣＨ」 （ハロペリドール）
ハロペリドール錠１．５ｍｇ「ＣＨ」 ハロペリドール錠１．５ｍｇ「ＣＨ」 （ハロペリドール） | ハロペリドール錠１ｍｇ「ＣＨ」 ハロペリドール錠１ｍｇ「ＣＨ」 （ハロペリドール） | ハロペリドール錠３ｍｇ「ＣＨ」 ハロペリドール錠３ｍｇ「ＣＨ」 （ハロペリドール） | リントン錠（０．７５ｍｇ） リントン錠（０．７５ｍｇ） （ハロペリドール） | リントン錠（１．５ｍｇ） リントン錠（１．５ｍｇ） （ハロペリドール）
リントン錠（２ｍｇ） リントン錠（２ｍｇ） （ハロペリドール） | リントン錠（３ｍｇ） リントン錠（３ｍｇ） （ハロペリドール） | レモナミン錠０．７５ｍｇ レモナミン錠０．７５ｍｇ （ハロペリドール） | レモナミン錠１．５ｍｇ レモナミン錠１．５ｍｇ （ハロペリドール） | レモナミン錠１ｍｇ レモナミン錠１ｍｇ （ハロペリドール）
レモナミン錠２ｍｇ レモナミン錠２ｍｇ （ハロペリドール） | レモナミン錠３ｍｇ レモナミン錠３ｍｇ （ハロペリドール） | パキシル錠１０ｍｇ パキシル錠１０ｍｇ （パロキセチン塩酸塩水和物） | パキシル錠２０ｍｇ パキシル錠２０ｍｇ （パロキセチン塩酸塩水和物） | パキシル錠５ｍｇ パキシル錠５ｍｇ （パロキセチン塩酸塩水和物）
ハタナジン錠２５ｍｇ ハタナジン錠２５ｍｇ （ヒドロキシジンパモ酸塩） | アタラックス錠１０ｍｇ アタラックス錠１０ｍｇ （ヒドロキシジン塩酸塩） | アタラックス錠２５ｍｇ アタラックス錠２５ｍｇ （ヒドロキシジン塩酸塩） | ジスロン錠 ジスロン錠 （ヒドロキシジン塩酸塩） | プロピタン錠５０ｍｇ プロピタン錠５０ｍｇ （ピパンペロン塩酸塩）
オーラップ錠１ｍｇ オーラップ錠１ｍｇ （ピモジド） | オーラップ錠３ｍｇ オーラップ錠３ｍｇ （ピモジド） | フルメジン糖衣錠（０．５） フルメジン糖衣錠（０．５） （フルフェナジンマレイン酸塩） | フルメジン糖衣錠（１） フルメジン糖衣錠（１） （フルフェナジンマレイン酸塩） | デプロメール錠２５ デプロメール錠２５ （フルボキサミンマレイン酸塩）
デプロメール錠５０ デプロメール錠５０ （フルボキサミンマレイン酸塩） | デプロメール錠７５ デプロメール錠７５ （フルボキサミンマレイン酸塩） | フルボキサミンマレイン酸塩錠２５ｍｇ「ＣＨ」 フルボキサミンマレイン酸塩錠２５ｍｇ「ＣＨ」 （フルボキサミンマレイン酸塩） | フルボキサミンマレイン酸塩錠２５ｍｇ「ＥＭＥＣ」 フルボキサミンマレイン酸塩錠２５ｍｇ「ＥＭＥＣ」 （フルボキサミンマレイン酸塩） | フルボキサミンマレイン酸塩錠２５ｍｇ「ＦＦＰ」 フルボキサミンマレイン酸塩錠２５ｍｇ「ＦＦＰ」 （フルボキサミンマレイン酸塩）
フルボキサミンマレイン酸塩錠２５ｍｇ「ＪＧ」 フルボキサミンマレイン酸塩錠２５ｍｇ「ＪＧ」 （フルボキサミンマレイン酸塩） | フルボキサミンマレイン酸塩錠２５ｍｇ「ＮＰ」 フルボキサミンマレイン酸塩錠２５ｍｇ「ＮＰ」 （フルボキサミンマレイン酸塩） | フルボキサミンマレイン酸塩錠２５ｍｇ「ＴＣＫ」 フルボキサミンマレイン酸塩錠２５ｍｇ「ＴＣＫ」 （フルボキサミンマレイン酸塩） | フルボキサミンマレイン酸塩錠２５ｍｇ「ＹＤ」 フルボキサミンマレイン酸塩錠２５ｍｇ「ＹＤ」 （フルボキサミンマレイン酸塩） | フルボキサミンマレイン酸塩錠２５ｍｇ「アメル」 フルボキサミンマレイン酸塩錠２５ｍｇ「アメル」 （フルボキサミンマレイン酸塩）
フルボキサミンマレイン酸塩錠２５ｍｇ「サワイ」 フルボキサミンマレイン酸塩錠２５ｍｇ「サワイ」 （フルボキサミンマレイン酸塩） | フルボキサミンマレイン酸塩錠２５ｍｇ「タカタ」 フルボキサミンマレイン酸塩錠２５ｍｇ「タカタ」 （フルボキサミンマレイン酸塩） | フルボキサミンマレイン酸塩錠２５ｍｇ「マイラン」 フルボキサミンマレイン酸塩錠２５ｍｇ「マイラン」 （フルボキサミンマレイン酸塩） | フルボキサミンマレイン酸塩錠２５ｍｇ「杏林」 フルボキサミンマレイン酸塩錠２５ｍｇ「杏林」 （フルボキサミンマレイン酸塩） | フルボキサミンマレイン酸塩錠２５ｍｇ「興和テバ」 フルボキサミンマレイン酸塩錠２５ｍｇ「興和テバ」 （フルボキサミンマレイン酸塩）
フルボキサミンマレイン酸塩錠２５ｍｇ「日医工」 フルボキサミンマレイン酸塩錠２５ｍｇ「日医工」 （フルボキサミンマレイン酸塩） | フルボキサミンマレイン酸塩錠５０ｍｇ「ＥＭＥＣ」 フルボキサミンマレイン酸塩錠５０ｍｇ「ＥＭＥＣ」 （フルボキサミンマレイン酸塩） | フルボキサミンマレイン酸塩錠５０ｍｇ「ＦＦＰ」 フルボキサミンマレイン酸塩錠５０ｍｇ「ＦＦＰ」 （フルボキサミンマレイン酸塩） | フルボキサミンマレイン酸塩錠５０ｍｇ「ＪＧ」 フルボキサミンマレイン酸塩錠５０ｍｇ「ＪＧ」 （フルボキサミンマレイン酸塩） | フルボキサミンマレイン酸塩錠５０ｍｇ「ＮＰ」 フルボキサミンマレイン酸塩錠５０ｍｇ「ＮＰ」 （フルボキサミンマレイン酸塩）
フルボキサミンマレイン酸塩錠５０ｍｇ「ＴＣＫ」 フルボキサミンマレイン酸塩錠５０ｍｇ「ＴＣＫ」 （フルボキサミンマレイン酸塩） | フルボキサミンマレイン酸塩錠５０ｍｇ「ＹＤ」 フルボキサミンマレイン酸塩錠５０ｍｇ「ＹＤ」 （フルボキサミンマレイン酸塩） | フルボキサミンマレイン酸塩錠５０ｍｇ「アメル」 フルボキサミンマレイン酸塩錠５０ｍｇ「アメル」 （フルボキサミンマレイン酸塩） | フルボキサミンマレイン酸塩錠５０ｍｇ「サワイ」 フルボキサミンマレイン酸塩錠５０ｍｇ「サワイ」 （フルボキサミンマレイン酸塩） | フルボキサミンマレイン酸塩錠５０ｍｇ「タカタ」 フルボキサミンマレイン酸塩錠５０ｍｇ「タカタ」 （フルボキサミンマレイン酸塩）
フルボキサミンマレイン酸塩錠５０ｍｇ「マイラン」 フルボキサミンマレイン酸塩錠５０ｍｇ「マイラン」 （フルボキサミンマレイン酸塩） | フルボキサミンマレイン酸塩錠５０ｍｇ「杏林」 フルボキサミンマレイン酸塩錠５０ｍｇ「杏林」 （フルボキサミンマレイン酸塩） | フルボキサミンマレイン酸塩錠５０ｍｇ「興和テバ」 フルボキサミンマレイン酸塩錠５０ｍｇ「興和テバ」 （フルボキサミンマレイン酸塩） | フルボキサミンマレイン酸塩錠５０ｍｇ「日医工」 フルボキサミンマレイン酸塩錠５０ｍｇ「日医工」 （フルボキサミンマレイン酸塩） | フルボキサミンマレイン酸塩錠７５ｍｇ「ＪＧ」 フルボキサミンマレイン酸塩錠７５ｍｇ「ＪＧ」 （フルボキサミンマレイン酸塩）
フルボキサミンマレイン酸塩錠７５ｍｇ「ＮＰ」 フルボキサミンマレイン酸塩錠７５ｍｇ「ＮＰ」 （フルボキサミンマレイン酸塩） | フルボキサミンマレイン酸塩錠７５ｍｇ「ＴＣＫ」 フルボキサミンマレイン酸塩錠７５ｍｇ「ＴＣＫ」 （フルボキサミンマレイン酸塩） | フルボキサミンマレイン酸塩錠７５ｍｇ「アメル」 フルボキサミンマレイン酸塩錠７５ｍｇ「アメル」 （フルボキサミンマレイン酸塩） | フルボキサミンマレイン酸塩錠７５ｍｇ「サワイ」 フルボキサミンマレイン酸塩錠７５ｍｇ「サワイ」 （フルボキサミンマレイン酸塩） | フルボキサミンマレイン酸塩錠７５ｍｇ「タカタ」 フルボキサミンマレイン酸塩錠７５ｍｇ「タカタ」 （フルボキサミンマレイン酸塩）
フルボキサミンマレイン酸塩錠７５ｍｇ「マイラン」 フルボキサミンマレイン酸塩錠７５ｍｇ「マイラン」 （フルボキサミンマレイン酸塩） | フルボキサミンマレイン酸塩錠７５ｍｇ「杏林」 フルボキサミンマレイン酸塩錠７５ｍｇ「杏林」 （フルボキサミンマレイン酸塩） | フルボキサミンマレイン酸塩錠７５ｍｇ「興和テバ」 フルボキサミンマレイン酸塩錠７５ｍｇ「興和テバ」 （フルボキサミンマレイン酸塩） | フルボキサミンマレイン酸塩錠７５ｍｇ「日医工」 フルボキサミンマレイン酸塩錠７５ｍｇ「日医工」 （フルボキサミンマレイン酸塩） | ルボックス錠２５ ルボックス錠２５ （フルボキサミンマレイン酸塩）
ルボックス錠５０ ルボックス錠５０ （フルボキサミンマレイン酸塩） | ルボックス錠７５ ルボックス錠７５ （フルボキサミンマレイン酸塩） | ロナセン錠２ｍｇ ロナセン錠２ｍｇ （ブロナンセリン） | ロナセン錠４ｍｇ ロナセン錠４ｍｇ （ブロナンセリン） | ロナセン錠８ｍｇ ロナセン錠８ｍｇ （ブロナンセリン）
インプロメン錠１ｍｇ インプロメン錠１ｍｇ （ブロムペリドール） | インプロメン錠３ｍｇ インプロメン錠３ｍｇ （ブロムペリドール） | インプロメン錠６ｍｇ インプロメン錠６ｍｇ （ブロムペリドール） | プリンドリル錠３ プリンドリル錠３ （ブロムペリドール） | プリンドリル錠６ プリンドリル錠６ （ブロムペリドール）
メルカイック錠３ｍｇ メルカイック錠３ｍｇ （ブロムペリドール） | ルナプロン錠１ｍｇ ルナプロン錠１ｍｇ （ブロムペリドール） | ルナプロン錠３ｍｇ ルナプロン錠３ｍｇ （ブロムペリドール） | ルナプロン錠６ｍｇ ルナプロン錠６ｍｇ （ブロムペリドール） | ノバミン錠５ｍｇ ノバミン錠５ｍｇ （プロクロルペラジンマレイン酸塩）
ニューレプチル錠１０ｍｇ ニューレプチル錠１０ｍｇ （プロペリシアジン） | ニューレプチル錠２５ｍｇ ニューレプチル錠２５ｍｇ （プロペリシアジン） | ニューレプチル錠５ｍｇ ニューレプチル錠５ｍｇ （プロペリシアジン） | ベタナミン錠１０ｍｇ ベタナミン錠１０ｍｇ （ペモリン） | ベタナミン錠２５ｍｇ ベタナミン錠２５ｍｇ （ペモリン）
ベタナミン錠５０ｍｇ ベタナミン錠５０ｍｇ （ペモリン） | トリラホン錠２ｍｇ トリラホン錠２ｍｇ （ペルフェナジン） | トリラホン錠４ｍｇ トリラホン錠４ｍｇ （ペルフェナジン） | トリラホン錠８ｍｇ トリラホン錠８ｍｇ （ペルフェナジン） | ピーゼットシー糖衣錠２ｍｇ ピーゼットシー糖衣錠２ｍｇ （ペルフェナジンマレイン酸塩）
ピーゼットシー糖衣錠４ｍｇ ピーゼットシー糖衣錠４ｍｇ （ペルフェナジンマレイン酸塩） | ピーゼットシー糖衣錠８ｍｇ ピーゼットシー糖衣錠８ｍｇ （ペルフェナジンマレイン酸塩） | ルーラン錠１６ｍｇ ルーラン錠１６ｍｇ （ペロスピロン塩酸塩水和物） | ルーラン錠４ｍｇ ルーラン錠４ｍｇ （ペロスピロン塩酸塩水和物） | ルーラン錠８ｍｇ ルーラン錠８ｍｇ （ペロスピロン塩酸塩水和物）
クロンモリン錠１０ｍｇ クロンモリン錠１０ｍｇ （マプロチリン塩酸塩） | クロンモリン錠２５ｍｇ クロンモリン錠２５ｍｇ （マプロチリン塩酸塩） | クロンモリン錠５０ｍｇ クロンモリン錠５０ｍｇ （マプロチリン塩酸塩） | ノイオミール錠１０ｍｇ ノイオミール錠１０ｍｇ （マプロチリン塩酸塩） | ノイオミール錠２５ｍｇ ノイオミール錠２５ｍｇ （マプロチリン塩酸塩）
ノイオミール錠５０ｍｇ ノイオミール錠５０ｍｇ （マプロチリン塩酸塩） | マプロミール錠１０ｍｇ マプロミール錠１０ｍｇ （マプロチリン塩酸塩） | ルジオミール錠１０ｍｇ ルジオミール錠１０ｍｇ （マプロチリン塩酸塩） | ルジオミール錠２５ｍｇ ルジオミール錠２５ｍｇ （マプロチリン塩酸塩） | ルジオミール錠５０ｍｇ ルジオミール錠５０ｍｇ （マプロチリン塩酸塩）
テトラミド錠１０ｍｇ テトラミド錠１０ｍｇ （ミアンセリン塩酸塩） | テトラミド錠３０ｍｇ テトラミド錠３０ｍｇ （ミアンセリン塩酸塩） | リフレックス錠１５ｍｇ リフレックス錠１５ｍｇ （ミルタザピン） | レメロン錠１５ｍｇ レメロン錠１５ｍｇ （ミルタザピン） | トレドミン錠１２．５ｍｇ トレドミン錠１２．５ｍｇ （ミルナシプラン塩酸塩）
トレドミン錠１５ｍｇ トレドミン錠１５ｍｇ （ミルナシプラン塩酸塩） | トレドミン錠２５ｍｇ トレドミン錠２５ｍｇ （ミルナシプラン塩酸塩） | トレドミン錠５０ｍｇ トレドミン錠５０ｍｇ （ミルナシプラン塩酸塩） | ミルナシプラン塩酸塩錠１２．５ｍｇ「ＡＦＰ」 ミルナシプラン塩酸塩錠１２．５ｍｇ「ＡＦＰ」 （ミルナシプラン塩酸塩） | ミルナシプラン塩酸塩錠１２．５ｍｇ「ＪＧ」 ミルナシプラン塩酸塩錠１２．５ｍｇ「ＪＧ」 （ミルナシプラン塩酸塩）
ミルナシプラン塩酸塩錠１２．５ｍｇ「アメル」 ミルナシプラン塩酸塩錠１２．５ｍｇ「アメル」 （ミルナシプラン塩酸塩） | ミルナシプラン塩酸塩錠１２．５ｍｇ「サワイ」 ミルナシプラン塩酸塩錠１２．５ｍｇ「サワイ」 （ミルナシプラン塩酸塩） | ミルナシプラン塩酸塩錠１２．５ｍｇ「日医工」 ミルナシプラン塩酸塩錠１２．５ｍｇ「日医工」 （ミルナシプラン塩酸塩） | ミルナシプラン塩酸塩錠１５ｍｇ「ＡＦＰ」 ミルナシプラン塩酸塩錠１５ｍｇ「ＡＦＰ」 （ミルナシプラン塩酸塩） | ミルナシプラン塩酸塩錠１５ｍｇ「ＪＧ」 ミルナシプラン塩酸塩錠１５ｍｇ「ＪＧ」 （ミルナシプラン塩酸塩）
ミルナシプラン塩酸塩錠１５ｍｇ「ＮＰ」 ミルナシプラン塩酸塩錠１５ｍｇ「ＮＰ」 （ミルナシプラン塩酸塩） | ミルナシプラン塩酸塩錠１５ｍｇ「ＴＹＫ」 ミルナシプラン塩酸塩錠１５ｍｇ「ＴＹＫ」 （ミルナシプラン塩酸塩） | ミルナシプラン塩酸塩錠１５ｍｇ「アメル」 ミルナシプラン塩酸塩錠１５ｍｇ「アメル」 （ミルナシプラン塩酸塩） | ミルナシプラン塩酸塩錠１５ｍｇ「サワイ」 ミルナシプラン塩酸塩錠１５ｍｇ「サワイ」 （ミルナシプラン塩酸塩） | ミルナシプラン塩酸塩錠１５ｍｇ「タイヨー」 ミルナシプラン塩酸塩錠１５ｍｇ「タイヨー」 （ミルナシプラン塩酸塩）
ミルナシプラン塩酸塩錠１５ｍｇ「トーワ」 ミルナシプラン塩酸塩錠１５ｍｇ「トーワ」 （ミルナシプラン塩酸塩） | ミルナシプラン塩酸塩錠１５ｍｇ「日医工」 ミルナシプラン塩酸塩錠１５ｍｇ「日医工」 （ミルナシプラン塩酸塩） | ミルナシプラン塩酸塩錠２５ｍｇ「ＡＦＰ」 ミルナシプラン塩酸塩錠２５ｍｇ「ＡＦＰ」 （ミルナシプラン塩酸塩） | ミルナシプラン塩酸塩錠２５ｍｇ「ＪＧ」 ミルナシプラン塩酸塩錠２５ｍｇ「ＪＧ」 （ミルナシプラン塩酸塩） | ミルナシプラン塩酸塩錠２５ｍｇ「ＮＰ」 ミルナシプラン塩酸塩錠２５ｍｇ「ＮＰ」 （ミルナシプラン塩酸塩）
ミルナシプラン塩酸塩錠２５ｍｇ「ＮＴ」 ミルナシプラン塩酸塩錠２５ｍｇ「ＮＴ」 （ミルナシプラン塩酸塩） | ミルナシプラン塩酸塩錠２５ｍｇ「ＴＹＫ」 ミルナシプラン塩酸塩錠２５ｍｇ「ＴＹＫ」 （ミルナシプラン塩酸塩） | ミルナシプラン塩酸塩錠２５ｍｇ「アメル」 ミルナシプラン塩酸塩錠２５ｍｇ「アメル」 （ミルナシプラン塩酸塩） | ミルナシプラン塩酸塩錠２５ｍｇ「サワイ」 ミルナシプラン塩酸塩錠２５ｍｇ「サワイ」 （ミルナシプラン塩酸塩） | ミルナシプラン塩酸塩錠２５ｍｇ「タイヨー」 ミルナシプラン塩酸塩錠２５ｍｇ「タイヨー」 （ミルナシプラン塩酸塩）
ミルナシプラン塩酸塩錠２５ｍｇ「トーワ」 ミルナシプラン塩酸塩錠２５ｍｇ「トーワ」 （ミルナシプラン塩酸塩） | ミルナシプラン塩酸塩錠２５ｍｇ「日医工」 ミルナシプラン塩酸塩錠２５ｍｇ「日医工」 （ミルナシプラン塩酸塩） | ミルナシプラン塩酸塩錠５０ｍｇ「ＡＦＰ」 ミルナシプラン塩酸塩錠５０ｍｇ「ＡＦＰ」 （ミルナシプラン塩酸塩） | ミルナシプラン塩酸塩錠５０ｍｇ「アメル」 ミルナシプラン塩酸塩錠５０ｍｇ「アメル」 （ミルナシプラン塩酸塩） | ミルナシプラン塩酸塩錠５０ｍｇ「サワイ」 ミルナシプラン塩酸塩錠５０ｍｇ「サワイ」 （ミルナシプラン塩酸塩）
ミルナシプラン塩酸塩錠５０ｍｇ「日医工」 ミルナシプラン塩酸塩錠５０ｍｇ「日医工」 （ミルナシプラン塩酸塩） | リタリン錠１０ｍｇ リタリン錠１０ｍｇ （メチルフェニデート塩酸塩） | クレミン錠１０ｍｇ クレミン錠１０ｍｇ （モサプラミン塩酸塩） | クレミン錠２５ｍｇ クレミン錠２５ｍｇ （モサプラミン塩酸塩） | クレミン錠５０ｍｇ クレミン錠５０ｍｇ （モサプラミン塩酸塩）
モディオダール錠１００ｍｇ モディオダール錠１００ｍｇ （モダフィニル） | リスパダールＯＤ錠０．５ｍｇ リスパダールＯＤ錠０．５ｍｇ （リスペリドン） | リスパダールＯＤ錠１ｍｇ リスパダールＯＤ錠１ｍｇ （リスペリドン） | リスパダールＯＤ錠２ｍｇ リスパダールＯＤ錠２ｍｇ （リスペリドン） | リスパダール錠１ｍｇ リスパダール錠１ｍｇ （リスペリドン）
リスパダール錠２ｍｇ リスパダール錠２ｍｇ （リスペリドン） | リスパダール錠３ｍｇ リスパダール錠３ｍｇ （リスペリドン） | リスペリドンＯＤ錠１ｍｇ「アメル」 リスペリドンＯＤ錠１ｍｇ「アメル」 （リスペリドン） | リスペリドンＯＤ錠１ｍｇ「サワイ」 リスペリドンＯＤ錠１ｍｇ「サワイ」 （リスペリドン） | リスペリドンＯＤ錠１ｍｇ「タカタ」 リスペリドンＯＤ錠１ｍｇ「タカタ」 （リスペリドン）
リスペリドンＯＤ錠１ｍｇ「トーワ」 リスペリドンＯＤ錠１ｍｇ「トーワ」 （リスペリドン） | リスペリドンＯＤ錠２ｍｇ「アメル」 リスペリドンＯＤ錠２ｍｇ「アメル」 （リスペリドン） | リスペリドンＯＤ錠２ｍｇ「サワイ」 リスペリドンＯＤ錠２ｍｇ「サワイ」 （リスペリドン） | リスペリドンＯＤ錠２ｍｇ「タカタ」 リスペリドンＯＤ錠２ｍｇ「タカタ」 （リスペリドン） | リスペリドンＯＤ錠２ｍｇ「トーワ」 リスペリドンＯＤ錠２ｍｇ「トーワ」 （リスペリドン）
リスペリドンＯＤ錠３ｍｇ「サワイ」 リスペリドンＯＤ錠３ｍｇ「サワイ」 （リスペリドン） | リスペリドンＯＤ錠３ｍｇ「タカタ」 リスペリドンＯＤ錠３ｍｇ「タカタ」 （リスペリドン） | リスペリドン錠０．５ｍｇ「ＮＰ」 リスペリドン錠０．５ｍｇ「ＮＰ」 （リスペリドン） | リスペリドン錠０．５ｍｇ「ＮＴ」 リスペリドン錠０．５ｍｇ「ＮＴ」 （リスペリドン） | リスペリドン錠０．５ｍｇ「アメル」 リスペリドン錠０．５ｍｇ「アメル」 （リスペリドン）
リスペリドン錠０．５ｍｇ「ヨシトミ」 リスペリドン錠０．５ｍｇ「ヨシトミ」 （リスペリドン） | リスペリドン錠１「ＭＥＥＫ」 リスペリドン錠１「ＭＥＥＫ」 （リスペリドン） | リスペリドン錠１「オーハラ」 リスペリドン錠１「オーハラ」 （リスペリドン） | リスペリドン錠１ｍｇ「ＣＨ」 リスペリドン錠１ｍｇ「ＣＨ」 （リスペリドン） | リスペリドン錠１ｍｇ「ＮＰ」 リスペリドン錠１ｍｇ「ＮＰ」 （リスペリドン）
リスペリドン錠１ｍｇ「ＮＴ」 リスペリドン錠１ｍｇ「ＮＴ」 （リスペリドン） | リスペリドン錠１ｍｇ「アメル」 リスペリドン錠１ｍｇ「アメル」 （リスペリドン） | リスペリドン錠１ｍｇ「サワイ」 リスペリドン錠１ｍｇ「サワイ」 （リスペリドン） | リスペリドン錠１ｍｇ「サンド」 リスペリドン錠１ｍｇ「サンド」 （リスペリドン） | リスペリドン錠１ｍｇ「タイヨー」 リスペリドン錠１ｍｇ「タイヨー」 （リスペリドン）
リスペリドン錠１ｍｇ「タカタ」 リスペリドン錠１ｍｇ「タカタ」 （リスペリドン） | リスペリドン錠１ｍｇ「トーワ」 リスペリドン錠１ｍｇ「トーワ」 （リスペリドン） | リスペリドン錠１ｍｇ「マイラン」 リスペリドン錠１ｍｇ「マイラン」 （リスペリドン） | リスペリドン錠１ｍｇ「ヨシトミ」 リスペリドン錠１ｍｇ「ヨシトミ」 （リスペリドン） | リスペリドン錠１ｍｇ「日医工」 リスペリドン錠１ｍｇ「日医工」 （リスペリドン）
リスペリドン錠２「ＭＥＥＫ」 リスペリドン錠２「ＭＥＥＫ」 （リスペリドン） | リスペリドン錠２「オーハラ」 リスペリドン錠２「オーハラ」 （リスペリドン） | リスペリドン錠２ｍｇ「ＣＨ」 リスペリドン錠２ｍｇ「ＣＨ」 （リスペリドン） | リスペリドン錠２ｍｇ「ＮＰ」 リスペリドン錠２ｍｇ「ＮＰ」 （リスペリドン） | リスペリドン錠２ｍｇ「ＮＴ」 リスペリドン錠２ｍｇ「ＮＴ」 （リスペリドン）
リスペリドン錠２ｍｇ「アメル」 リスペリドン錠２ｍｇ「アメル」 （リスペリドン） | リスペリドン錠２ｍｇ「サワイ」 リスペリドン錠２ｍｇ「サワイ」 （リスペリドン） | リスペリドン錠２ｍｇ「サンド」 リスペリドン錠２ｍｇ「サンド」 （リスペリドン） | リスペリドン錠２ｍｇ「タイヨー」 リスペリドン錠２ｍｇ「タイヨー」 （リスペリドン） | リスペリドン錠２ｍｇ「タカタ」 リスペリドン錠２ｍｇ「タカタ」 （リスペリドン）
リスペリドン錠２ｍｇ「トーワ」 リスペリドン錠２ｍｇ「トーワ」 （リスペリドン） | リスペリドン錠２ｍｇ「マイラン」 リスペリドン錠２ｍｇ「マイラン」 （リスペリドン） | リスペリドン錠２ｍｇ「ヨシトミ」 リスペリドン錠２ｍｇ「ヨシトミ」 （リスペリドン） | リスペリドン錠２ｍｇ「日医工」 リスペリドン錠２ｍｇ「日医工」 （リスペリドン） | リスペリドン錠３「ＭＥＥＫ」 リスペリドン錠３「ＭＥＥＫ」 （リスペリドン）
リスペリドン錠３「オーハラ」 リスペリドン錠３「オーハラ」 （リスペリドン） | リスペリドン錠３ｍｇ「ＮＰ」 リスペリドン錠３ｍｇ「ＮＰ」 （リスペリドン） | リスペリドン錠３ｍｇ「アメル」 リスペリドン錠３ｍｇ「アメル」 （リスペリドン） | リスペリドン錠３ｍｇ「サワイ」 リスペリドン錠３ｍｇ「サワイ」 （リスペリドン） | リスペリドン錠３ｍｇ「サンド」 リスペリドン錠３ｍｇ「サンド」 （リスペリドン）
リスペリドン錠３ｍｇ「タイヨー」 リスペリドン錠３ｍｇ「タイヨー」 （リスペリドン） | リスペリドン錠３ｍｇ「タカタ」 リスペリドン錠３ｍｇ「タカタ」 （リスペリドン） | リスペリドン錠３ｍｇ「トーワ」 リスペリドン錠３ｍｇ「トーワ」 （リスペリドン） | リスペリドン錠３ｍｇ「マイラン」 リスペリドン錠３ｍｇ「マイラン」 （リスペリドン） | リスペリドン錠３ｍｇ「ヨシトミ」 リスペリドン錠３ｍｇ「ヨシトミ」 （リスペリドン）
リスペリドン錠３ｍｇ「日医工」 リスペリドン錠３ｍｇ「日医工」 （リスペリドン） | ソフミン錠２５ｍｇ ソフミン錠２５ｍｇ （レボメプロマジンマレイン酸塩） | ソフミン錠５０ｍｇ ソフミン錠５０ｍｇ （レボメプロマジンマレイン酸塩） | ヒルナミン錠（２５ｍｇ） ヒルナミン錠（２５ｍｇ） （レボメプロマジンマレイン酸塩） | ヒルナミン錠（５０ｍｇ） ヒルナミン錠（５０ｍｇ） （レボメプロマジンマレイン酸塩）
ヒルナミン錠（５ｍｇ） ヒルナミン錠（５ｍｇ） （レボメプロマジンマレイン酸塩） | レボトミン錠２５ｍｇ レボトミン錠２５ｍｇ （レボメプロマジンマレイン酸塩） | レボトミン錠５０ｍｇ レボトミン錠５０ｍｇ （レボメプロマジンマレイン酸塩） | レボトミン錠５ｍｇ レボトミン錠５ｍｇ （レボメプロマジンマレイン酸塩） | レボホルテ錠２５ｍｇ レボホルテ錠２５ｍｇ （レボメプロマジンマレイン酸塩）
アンプリット錠１０ｍｇ アンプリット錠１０ｍｇ （ロフェプラミン塩酸塩） | アンプリット錠２５ｍｇ アンプリット錠２５ｍｇ （ロフェプラミン塩酸塩） | リーマス錠１００ リーマス錠１００ （炭酸リチウム） | リーマス錠２００ リーマス錠２００ （炭酸リチウム） | リチオマール錠１００ｍｇ リチオマール錠１００ｍｇ （炭酸リチウム）
リチオマール錠２００ｍｇ リチオマール錠２００ｍｇ （炭酸リチウム） | 炭酸リチウム錠１００「ヨシトミ」 炭酸リチウム錠１００「ヨシトミ」 （炭酸リチウム） | 炭酸リチウム錠１００ｍｇ「アメル」 炭酸リチウム錠１００ｍｇ「アメル」 （炭酸リチウム） | 炭酸リチウム錠２００「ヨシトミ」 炭酸リチウム錠２００「ヨシトミ」 （炭酸リチウム） | 炭酸リチウム錠２００ｍｇ「アメル」 炭酸リチウム錠２００ｍｇ「アメル」 （炭酸リチウム）
インヴェガ錠３ｍｇ インヴェガ錠３ｍｇ （パリペリドン） | インヴェガ錠６ｍｇ インヴェガ錠６ｍｇ （パリペリドン） | インヴェガ錠９ｍｇ インヴェガ錠９ｍｇ （パリペリドン） | コンサータ錠１８ｍｇ コンサータ錠１８ｍｇ （メチルフェニデート塩酸塩） | コンサータ錠２７ｍｇ コンサータ錠２７ｍｇ （メチルフェニデート塩酸塩）
ストラテラカプセル１０ｍｇ ストラテラカプセル１０ｍｇ （アトモキセチン塩酸塩） | ストラテラカプセル２５ｍｇ ストラテラカプセル２５ｍｇ （アトモキセチン塩酸塩） | ストラテラカプセル５ｍｇ ストラテラカプセル５ｍｇ （アトモキセチン塩酸塩） | アモキサンカプセル１０ｍｇ アモキサンカプセル１０ｍｇ （アモキサピン） | アモキサンカプセル２５ｍｇ アモキサンカプセル２５ｍｇ （アモキサピン）
アモキサンカプセル５０ｍｇ アモキサンカプセル５０ｍｇ （アモキサピン） | アビリットカプセル５０ｍｇ アビリットカプセル５０ｍｇ （スルピリド） | スルピリドカプセル５０ｍｇ「トーワ」 スルピリドカプセル５０ｍｇ「トーワ」 （スルピリド） | ドグマチールカプセル５０ｍｇ ドグマチールカプセル５０ｍｇ （スルピリド） | ピリカップルカプセル５０ｍｇ ピリカップルカプセル５０ｍｇ （スルピリド）
マーゲノールカプセル５０ｍｇ マーゲノールカプセル５０ｍｇ （スルピリド） | ミラドールカプセル５０ｍｇ ミラドールカプセル５０ｍｇ （スルピリド） | サインバルタカプセル２０ｍｇ サインバルタカプセル２０ｍｇ （デュロキセチン塩酸塩） | サインバルタカプセル３０ｍｇ サインバルタカプセル３０ｍｇ （デュロキセチン塩酸塩） | アタラックス－Ｐカプセル２５ｍｇ アタラックス－Ｐカプセル２５ｍｇ （ヒドロキシジンパモ酸塩）
アタラックス－Ｐカプセル５０ｍｇ アタラックス－Ｐカプセル５０ｍｇ （ヒドロキシジンパモ酸塩） | エビリファイ内用液０．１％ エビリファイ内用液０．１％ （アリピプラゾール） | リスパダール内用液１ｍｇ／ｍＬ リスパダール内用液１ｍｇ／ｍＬ （リスペリドン） | リスペリドン内用液０．５ｍｇ分包「マイラン」 リスペリドン内用液０．５ｍｇ分包「マイラン」 （リスペリドン） | リスペリドン内用液１ｍｇ／ｍＬ「ＭＥＥＫ」 リスペリドン内用液１ｍｇ／ｍＬ「ＭＥＥＫ」 （リスペリドン）
リスペリドン内用液１ｍｇ／ｍＬ「サワイ」 リスペリドン内用液１ｍｇ／ｍＬ「サワイ」 （リスペリドン） | リスペリドン内用液１ｍｇ／ｍＬ「タカタ」 リスペリドン内用液１ｍｇ／ｍＬ「タカタ」 （リスペリドン） | リスペリドン内用液１ｍｇ／ｍＬ「トーワ」 リスペリドン内用液１ｍｇ／ｍＬ「トーワ」 （リスペリドン） | リスペリドン内用液１ｍｇ／ｍＬ「ヨシトミ」 リスペリドン内用液１ｍｇ／ｍＬ「ヨシトミ」 （リスペリドン） | リスペリドン内用液１ｍｇ分包「マイラン」 リスペリドン内用液１ｍｇ分包「マイラン」 （リスペリドン）
リスペリドン内用液２ｍｇ分包「マイラン」 リスペリドン内用液２ｍｇ分包「マイラン」 （リスペリドン） | リスペリドン内用液３ｍｇ分包「マイラン」 リスペリドン内用液３ｍｇ分包「マイラン」 （リスペリドン） | リスペリドン内用液分包０．５ｍｇ「アメル」 リスペリドン内用液分包０．５ｍｇ「アメル」 （リスペリドン） | リスペリドン内用液分包１ｍｇ「アメル」 リスペリドン内用液分包１ｍｇ「アメル」 （リスペリドン） | リスペリドン内用液分包２ｍｇ「アメル」 リスペリドン内用液分包２ｍｇ「アメル」 （リスペリドン）
リスペリドン内用液分包３ｍｇ「アメル」 リスペリドン内用液分包３ｍｇ「アメル」 （リスペリドン）


糖尿病用剤
（剤形、一般名、医薬品名順）

アカルボースＯＤ錠１００ｍｇ「タイヨー」 アカルボースＯＤ錠１００ｍｇ「タイヨー」 （アカルボース） | アカルボースＯＤ錠１００ｍｇ「マイラン」 アカルボースＯＤ錠１００ｍｇ「マイラン」 （アカルボース） | アカルボースＯＤ錠５０ｍｇ「タイヨー」 アカルボースＯＤ錠５０ｍｇ「タイヨー」 （アカルボース） | アカルボースＯＤ錠５０ｍｇ「マイラン」 アカルボースＯＤ錠５０ｍｇ「マイラン」 （アカルボース） | アカルボース錠１００ｍｇ「ＢＭＤ」 アカルボース錠１００ｍｇ「ＢＭＤ」 （アカルボース）
アカルボース錠１００ｍｇ「ＪＧ」 アカルボース錠１００ｍｇ「ＪＧ」 （アカルボース） | アカルボース錠１００ｍｇ「ＮＳ」 アカルボース錠１００ｍｇ「ＮＳ」 （アカルボース） | アカルボース錠１００ｍｇ「ＹＤ」 アカルボース錠１００ｍｇ「ＹＤ」 （アカルボース） | アカルボース錠１００ｍｇ「サワイ」 アカルボース錠１００ｍｇ「サワイ」 （アカルボース） | アカルボース錠１００ｍｇ「タイヨー」 アカルボース錠１００ｍｇ「タイヨー」 （アカルボース）
アカルボース錠１００ｍｇ「マイラン」 アカルボース錠１００ｍｇ「マイラン」 （アカルボース） | アカルボース錠１００ｍｇ「日医工」 アカルボース錠１００ｍｇ「日医工」 （アカルボース） | アカルボース錠５０ｍｇ「ＢＭＤ」 アカルボース錠５０ｍｇ「ＢＭＤ」 （アカルボース） | アカルボース錠５０ｍｇ「ＪＧ」 アカルボース錠５０ｍｇ「ＪＧ」 （アカルボース） | アカルボース錠５０ｍｇ「ＮＳ」 アカルボース錠５０ｍｇ「ＮＳ」 （アカルボース）
アカルボース錠５０ｍｇ「ＹＤ」 アカルボース錠５０ｍｇ「ＹＤ」 （アカルボース） | アカルボース錠５０ｍｇ「サワイ」 アカルボース錠５０ｍｇ「サワイ」 （アカルボース） | アカルボース錠５０ｍｇ「タイヨー」 アカルボース錠５０ｍｇ「タイヨー」 （アカルボース） | アカルボース錠５０ｍｇ「マイラン」 アカルボース錠５０ｍｇ「マイラン」 （アカルボース） | アカルボース錠５０ｍｇ「日医工」 アカルボース錠５０ｍｇ「日医工」 （アカルボース）
グルコバイＯＤ錠１００ｍｇ グルコバイＯＤ錠１００ｍｇ （アカルボース） | グルコバイＯＤ錠５０ｍｇ グルコバイＯＤ錠５０ｍｇ （アカルボース） | グルコバイ錠１００ｍｇ グルコバイ錠１００ｍｇ （アカルボース） | グルコバイ錠５０ｍｇ グルコバイ錠５０ｍｇ （アカルボース） | ジメリン錠２５０ｍｇ ジメリン錠２５０ｍｇ （アセトヘキサミド）
ジメリン錠５００ｍｇ ジメリン錠５００ｍｇ （アセトヘキサミド） | ネシーナ錠１２．５ｍｇ ネシーナ錠１２．５ｍｇ （アログリプチン安息香酸塩） | ネシーナ錠２５ｍｇ ネシーナ錠２５ｍｇ （アログリプチン安息香酸塩） | ネシーナ錠６．２５ｍｇ ネシーナ錠６．２５ｍｇ （アログリプチン安息香酸塩） | アベマイド錠２５０ｍｇ アベマイド錠２５０ｍｇ （クロルプロパミド）
クラウナート錠２０ｍｇ クラウナート錠２０ｍｇ （グリクラジド） | クラウナート錠４０ｍｇ クラウナート錠４０ｍｇ （グリクラジド） | グリクラジド錠２０ｍｇ「ＮＰ」 グリクラジド錠２０ｍｇ「ＮＰ」 （グリクラジド） | グリクラジド錠４０ｍｇ「ＮＰ」 グリクラジド錠４０ｍｇ「ＮＰ」 （グリクラジド） | グリミクロンＨＡ錠２０ｍｇ グリミクロンＨＡ錠２０ｍｇ （グリクラジド）
グリミクロン錠４０ｍｇ グリミクロン錠４０ｍｇ （グリクラジド） | グリミラン錠４０ｍｇ グリミラン錠４０ｍｇ （グリクラジド） | グルタミール錠４０ｍｇ グルタミール錠４０ｍｇ （グリクラジド） | ダイアグリコ錠４０ｍｇ ダイアグリコ錠４０ｍｇ （グリクラジド） | ルイメニア錠４０ｍｇ ルイメニア錠４０ｍｇ （グリクラジド）
デアメリンＳ錠２５０ｍｇ デアメリンＳ錠２５０ｍｇ （グリクロピラミド） | オイグルコン錠１．２５ｍｇ オイグルコン錠１．２５ｍｇ （グリベンクラミド） | オイグルコン錠２．５ｍｇ オイグルコン錠２．５ｍｇ （グリベンクラミド） | オペアミン錠１．２５ オペアミン錠１．２５ （グリベンクラミド） | オペアミン錠２．５ オペアミン錠２．５ （グリベンクラミド）
グリベンクラミド錠１．２５ｍｇ「ＥＭＥＣ」 グリベンクラミド錠１．２５ｍｇ「ＥＭＥＣ」 （グリベンクラミド） | グリベンクラミド錠２．５ｍｇ「タナベ」 グリベンクラミド錠２．５ｍｇ「タナベ」 （グリベンクラミド） | グリベンクラミド錠２．５ｍｇ「トーワ」 グリベンクラミド錠２．５ｍｇ「トーワ」 （グリベンクラミド） | ダオニール錠１．２５ｍｇ ダオニール錠１．２５ｍｇ （グリベンクラミド） | ダオニール錠２．５ｍｇ ダオニール錠２．５ｍｇ （グリベンクラミド）
ダムゼール錠１．２５ｍｇ ダムゼール錠１．２５ｍｇ （グリベンクラミド） | ダムゼール錠２．５ｍｇ ダムゼール錠２．５ｍｇ （グリベンクラミド） | パミルコン錠１．２５ｍｇ パミルコン錠１．２５ｍｇ （グリベンクラミド） | パミルコン錠２．５ｍｇ パミルコン錠２．５ｍｇ （グリベンクラミド） | ブラトゲン錠１．２５ｍｇ ブラトゲン錠１．２５ｍｇ （グリベンクラミド）
ブラトゲン錠２．５ｍｇ ブラトゲン錠２．５ｍｇ （グリベンクラミド） | ベンクラート錠２．５ｍｇ ベンクラート錠２．５ｍｇ （グリベンクラミド） | マーグレイド錠２．５ｍｇ マーグレイド錠２．５ｍｇ （グリベンクラミド） | アマリール０．５ｍｇ錠 アマリール０．５ｍｇ錠 （グリメピリド） | アマリール１ｍｇ錠 アマリール１ｍｇ錠 （グリメピリド）
アマリール３ｍｇ錠 アマリール３ｍｇ錠 （グリメピリド） | グリメピリドＯＤ錠１ｍｇ「ＡＦＰ」 グリメピリドＯＤ錠１ｍｇ「ＡＦＰ」 （グリメピリド） | グリメピリドＯＤ錠１ｍｇ「ＥＭＥＣ」 グリメピリドＯＤ錠１ｍｇ「ＥＭＥＣ」 （グリメピリド） | グリメピリドＯＤ錠１ｍｇ「ＫＮ」 グリメピリドＯＤ錠１ｍｇ「ＫＮ」 （グリメピリド） | グリメピリドＯＤ錠１ｍｇ「ケミファ」 グリメピリドＯＤ錠１ｍｇ「ケミファ」 （グリメピリド）
グリメピリドＯＤ錠３ｍｇ「ＡＦＰ」 グリメピリドＯＤ錠３ｍｇ「ＡＦＰ」 （グリメピリド） | グリメピリドＯＤ錠３ｍｇ「ＥＭＥＣ」 グリメピリドＯＤ錠３ｍｇ「ＥＭＥＣ」 （グリメピリド） | グリメピリドＯＤ錠３ｍｇ「ＫＮ」 グリメピリドＯＤ錠３ｍｇ「ＫＮ」 （グリメピリド） | グリメピリドＯＤ錠３ｍｇ「ケミファ」 グリメピリドＯＤ錠３ｍｇ「ケミファ」 （グリメピリド） | グリメピリド錠０．５ｍｇ「ＮＰ」 グリメピリド錠０．５ｍｇ「ＮＰ」 （グリメピリド）
グリメピリド錠０．５ｍｇ「三和」 グリメピリド錠０．５ｍｇ「三和」 （グリメピリド） | グリメピリド錠１ｍｇ「ＡＡ」 グリメピリド錠１ｍｇ「ＡＡ」 （グリメピリド） | グリメピリド錠１ｍｇ「ＡＦＰ」 グリメピリド錠１ｍｇ「ＡＦＰ」 （グリメピリド） | グリメピリド錠１ｍｇ「ＥＭＥＣ」 グリメピリド錠１ｍｇ「ＥＭＥＣ」 （グリメピリド） | グリメピリド錠１ｍｇ「ＪＧ」 グリメピリド錠１ｍｇ「ＪＧ」 （グリメピリド）
グリメピリド錠１ｍｇ「ＫＮ」 グリメピリド錠１ｍｇ「ＫＮ」 （グリメピリド） | グリメピリド錠１ｍｇ「ＫＯ」 グリメピリド錠１ｍｇ「ＫＯ」 （グリメピリド） | グリメピリド錠１ｍｇ「ＮＰ」 グリメピリド錠１ｍｇ「ＮＰ」 （グリメピリド） | グリメピリド錠１ｍｇ「ＴＣＫ」 グリメピリド錠１ｍｇ「ＴＣＫ」 （グリメピリド） | グリメピリド錠１ｍｇ「ＹＤ」 グリメピリド錠１ｍｇ「ＹＤ」 （グリメピリド）
グリメピリド錠１ｍｇ「ＺＥ」 グリメピリド錠１ｍｇ「ＺＥ」 （グリメピリド） | グリメピリド錠１ｍｇ「アメル」 グリメピリド錠１ｍｇ「アメル」 （グリメピリド） | グリメピリド錠１ｍｇ「イセイ」 グリメピリド錠１ｍｇ「イセイ」 （グリメピリド） | グリメピリド錠１ｍｇ「オーハラ」 グリメピリド錠１ｍｇ「オーハラ」 （グリメピリド） | グリメピリド錠１ｍｇ「ケミファ」 グリメピリド錠１ｍｇ「ケミファ」 （グリメピリド）
グリメピリド錠１ｍｇ「サワイ」 グリメピリド錠１ｍｇ「サワイ」 （グリメピリド） | グリメピリド錠１ｍｇ「タカタ」 グリメピリド錠１ｍｇ「タカタ」 （グリメピリド） | グリメピリド錠１ｍｇ「タナベ」 グリメピリド錠１ｍｇ「タナベ」 （グリメピリド） | グリメピリド錠１ｍｇ「トーワ」 グリメピリド錠１ｍｇ「トーワ」 （グリメピリド） | グリメピリド錠１ｍｇ「マイラン」 グリメピリド錠１ｍｇ「マイラン」 （グリメピリド）
グリメピリド錠１ｍｇ「モチダ」 グリメピリド錠１ｍｇ「モチダ」 （グリメピリド） | グリメピリド錠１ｍｇ「杏林」 グリメピリド錠１ｍｇ「杏林」 （グリメピリド） | グリメピリド錠１ｍｇ「科研」 グリメピリド錠１ｍｇ「科研」 （グリメピリド） | グリメピリド錠１ｍｇ「興和テバ」 グリメピリド錠１ｍｇ「興和テバ」 （グリメピリド） | グリメピリド錠１ｍｇ「三和」 グリメピリド錠１ｍｇ「三和」 （グリメピリド）
グリメピリド錠１ｍｇ「日医工」 グリメピリド錠１ｍｇ「日医工」 （グリメピリド） | グリメピリド錠１ｍｇ「日新」 グリメピリド錠１ｍｇ「日新」 （グリメピリド） | グリメピリド錠３ｍｇ「ＡＡ」 グリメピリド錠３ｍｇ「ＡＡ」 （グリメピリド） | グリメピリド錠３ｍｇ「ＡＦＰ」 グリメピリド錠３ｍｇ「ＡＦＰ」 （グリメピリド） | グリメピリド錠３ｍｇ「ＥＭＥＣ」 グリメピリド錠３ｍｇ「ＥＭＥＣ」 （グリメピリド）
グリメピリド錠３ｍｇ「ＪＧ」 グリメピリド錠３ｍｇ「ＪＧ」 （グリメピリド） | グリメピリド錠３ｍｇ「ＫＮ」 グリメピリド錠３ｍｇ「ＫＮ」 （グリメピリド） | グリメピリド錠３ｍｇ「ＫＯ」 グリメピリド錠３ｍｇ「ＫＯ」 （グリメピリド） | グリメピリド錠３ｍｇ「ＮＰ」 グリメピリド錠３ｍｇ「ＮＰ」 （グリメピリド） | グリメピリド錠３ｍｇ「ＴＣＫ」 グリメピリド錠３ｍｇ「ＴＣＫ」 （グリメピリド）
グリメピリド錠３ｍｇ「ＹＤ」 グリメピリド錠３ｍｇ「ＹＤ」 （グリメピリド） | グリメピリド錠３ｍｇ「ＺＥ」 グリメピリド錠３ｍｇ「ＺＥ」 （グリメピリド） | グリメピリド錠３ｍｇ「アメル」 グリメピリド錠３ｍｇ「アメル」 （グリメピリド） | グリメピリド錠３ｍｇ「イセイ」 グリメピリド錠３ｍｇ「イセイ」 （グリメピリド） | グリメピリド錠３ｍｇ「オーハラ」 グリメピリド錠３ｍｇ「オーハラ」 （グリメピリド）
グリメピリド錠３ｍｇ「ケミファ」 グリメピリド錠３ｍｇ「ケミファ」 （グリメピリド） | グリメピリド錠３ｍｇ「サワイ」 グリメピリド錠３ｍｇ「サワイ」 （グリメピリド） | グリメピリド錠３ｍｇ「タカタ」 グリメピリド錠３ｍｇ「タカタ」 （グリメピリド） | グリメピリド錠３ｍｇ「タナベ」 グリメピリド錠３ｍｇ「タナベ」 （グリメピリド） | グリメピリド錠３ｍｇ「トーワ」 グリメピリド錠３ｍｇ「トーワ」 （グリメピリド）
グリメピリド錠３ｍｇ「モチダ」 グリメピリド錠３ｍｇ「モチダ」 （グリメピリド） | グリメピリド錠３ｍｇ「杏林」 グリメピリド錠３ｍｇ「杏林」 （グリメピリド） | グリメピリド錠３ｍｇ「科研」 グリメピリド錠３ｍｇ「科研」 （グリメピリド） | グリメピリド錠３ｍｇ「興和テバ」 グリメピリド錠３ｍｇ「興和テバ」 （グリメピリド） | グリメピリド錠３ｍｇ「三和」 グリメピリド錠３ｍｇ「三和」 （グリメピリド）
グリメピリド錠３ｍｇ「日医工」 グリメピリド錠３ｍｇ「日医工」 （グリメピリド） | グリメピリド錠３ｍｇ「日新」 グリメピリド錠３ｍｇ「日新」 （グリメピリド） | グラクティブ錠１００ｍｇ グラクティブ錠１００ｍｇ （シタグリプチンリン酸塩水和物） | グラクティブ錠２５ｍｇ グラクティブ錠２５ｍｇ （シタグリプチンリン酸塩水和物） | グラクティブ錠５０ｍｇ グラクティブ錠５０ｍｇ （シタグリプチンリン酸塩水和物）
ジャヌビア錠１００ｍｇ ジャヌビア錠１００ｍｇ （シタグリプチンリン酸塩水和物） | ジャヌビア錠２５ｍｇ ジャヌビア錠２５ｍｇ （シタグリプチンリン酸塩水和物） | ジャヌビア錠５０ｍｇ ジャヌビア錠５０ｍｇ （シタグリプチンリン酸塩水和物） | ヂアベトース錠２５０ｍｇ ヂアベトース錠２５０ｍｇ （トルブタミド） | トルブタミド錠 トルブタミド錠 （トルブタミド）
トルブタミド錠２５０ｍｇ「トーワ」 トルブタミド錠２５０ｍｇ「トーワ」 （トルブタミド） | ブタマイド錠２５０ ブタマイド錠２５０ （トルブタミド） | ブタマイド錠５００ ブタマイド錠５００ （トルブタミド） | ヘキストラスチノン錠０．５ｇ ヘキストラスチノン錠０．５ｇ （トルブタミド） | スターシス錠３０ｍｇ スターシス錠３０ｍｇ （ナテグリニド）
スターシス錠９０ｍｇ スターシス錠９０ｍｇ （ナテグリニド） | ファスティック錠３０ ファスティック錠３０ （ナテグリニド） | ファスティック錠９０ ファスティック錠９０ （ナテグリニド） | エクア錠５０ｍｇ エクア錠５０ｍｇ （ビルダグリプチン） | アクトスＯＤ錠１５ アクトスＯＤ錠１５ （ピオグリタゾン塩酸塩）
アクトスＯＤ錠３０ アクトスＯＤ錠３０ （ピオグリタゾン塩酸塩） | アクトス錠１５ アクトス錠１５ （ピオグリタゾン塩酸塩） | アクトス錠３０ アクトス錠３０ （ピオグリタゾン塩酸塩） | メタクト配合錠ＨＤ メタクト配合錠ＨＤ （ピオグリタゾン塩酸塩・メトホルミン塩酸塩配合剤） | メタクト配合錠ＬＤ メタクト配合錠ＬＤ （ピオグリタゾン塩酸塩・メトホルミン塩酸塩配合剤）
ジベトス錠５０ｍｇ ジベトス錠５０ｍｇ （ブホルミン塩酸塩） | ベイスロース錠０．２ｍｇ ベイスロース錠０．２ｍｇ （ボグリボース） | ベイスロース錠０．３ｍｇ ベイスロース錠０．３ｍｇ （ボグリボース） | ベイスンＯＤ錠０．２ ベイスンＯＤ錠０．２ （ボグリボース） | ベイスンＯＤ錠０．３ ベイスンＯＤ錠０．３ （ボグリボース）
ベイスン錠０．２ ベイスン錠０．２ （ボグリボース） | ベイスン錠０．３ ベイスン錠０．３ （ボグリボース） | ベグリラートＯＤ錠０．２ｍｇ ベグリラートＯＤ錠０．２ｍｇ （ボグリボース） | ベグリラートＯＤ錠０．３ｍｇ ベグリラートＯＤ錠０．３ｍｇ （ボグリボース） | ベグリラート錠０．２ｍｇ ベグリラート錠０．２ｍｇ （ボグリボース）
ベグリラート錠０．３ｍｇ ベグリラート錠０．３ｍｇ （ボグリボース） | ベスタミオン錠０．２ ベスタミオン錠０．２ （ボグリボース） | ベスタミオン錠０．３ ベスタミオン錠０．３ （ボグリボース） | ベルデリール錠０．２ｍｇ ベルデリール錠０．２ｍｇ （ボグリボース） | ベルデリール錠０．３ｍｇ ベルデリール錠０．３ｍｇ （ボグリボース）
ベロム錠０．２ ベロム錠０．２ （ボグリボース） | ベロム錠０．３ ベロム錠０．３ （ボグリボース） | ボグシール錠０．２ ボグシール錠０．２ （ボグリボース） | ボグシール錠０．３ ボグシール錠０．３ （ボグリボース） | ボグリボースＯＤフィルム０．２「ＱＱ」 ボグリボースＯＤフィルム０．２「ＱＱ」 （ボグリボース）
ボグリボースＯＤフィルム０．３「ＱＱ」 ボグリボースＯＤフィルム０．３「ＱＱ」 （ボグリボース） | ボグリボースＯＤ錠０．２ｍｇ「ＭＥＤ」 ボグリボースＯＤ錠０．２ｍｇ「ＭＥＤ」 （ボグリボース） | ボグリボースＯＤ錠０．２ｍｇ「ＭＥＥＫ」 ボグリボースＯＤ錠０．２ｍｇ「ＭＥＥＫ」 （ボグリボース） | ボグリボースＯＤ錠０．２ｍｇ「ケミファ」 ボグリボースＯＤ錠０．２ｍｇ「ケミファ」 （ボグリボース） | ボグリボースＯＤ錠０．２ｍｇ「サワイ」 ボグリボースＯＤ錠０．２ｍｇ「サワイ」 （ボグリボース）
ボグリボースＯＤ錠０．２ｍｇ「タイヨー」 ボグリボースＯＤ錠０．２ｍｇ「タイヨー」 （ボグリボース） | ボグリボースＯＤ錠０．２ｍｇ「タカタ」 ボグリボースＯＤ錠０．２ｍｇ「タカタ」 （ボグリボース） | ボグリボースＯＤ錠０．２ｍｇ「トーワ」 ボグリボースＯＤ錠０．２ｍｇ「トーワ」 （ボグリボース） | ボグリボースＯＤ錠０．２ｍｇ「マイラン」 ボグリボースＯＤ錠０．２ｍｇ「マイラン」 （ボグリボース） | ボグリボースＯＤ錠０．２ｍｇ「日医工」 ボグリボースＯＤ錠０．２ｍｇ「日医工」 （ボグリボース）
ボグリボースＯＤ錠０．３ｍｇ「ＭＥＤ」 ボグリボースＯＤ錠０．３ｍｇ「ＭＥＤ」 （ボグリボース） | ボグリボースＯＤ錠０．３ｍｇ「ＭＥＥＫ」 ボグリボースＯＤ錠０．３ｍｇ「ＭＥＥＫ」 （ボグリボース） | ボグリボースＯＤ錠０．３ｍｇ「ケミファ」 ボグリボースＯＤ錠０．３ｍｇ「ケミファ」 （ボグリボース） | ボグリボースＯＤ錠０．３ｍｇ「サワイ」 ボグリボースＯＤ錠０．３ｍｇ「サワイ」 （ボグリボース） | ボグリボースＯＤ錠０．３ｍｇ「タイヨー」 ボグリボースＯＤ錠０．３ｍｇ「タイヨー」 （ボグリボース）
ボグリボースＯＤ錠０．３ｍｇ「タカタ」 ボグリボースＯＤ錠０．３ｍｇ「タカタ」 （ボグリボース） | ボグリボースＯＤ錠０．３ｍｇ「トーワ」 ボグリボースＯＤ錠０．３ｍｇ「トーワ」 （ボグリボース） | ボグリボースＯＤ錠０．３ｍｇ「マイラン」 ボグリボースＯＤ錠０．３ｍｇ「マイラン」 （ボグリボース） | ボグリボースＯＤ錠０．３ｍｇ「日医工」 ボグリボースＯＤ錠０．３ｍｇ「日医工」 （ボグリボース） | ボグリボース錠０．２「ＯＭＥ」 ボグリボース錠０．２「ＯＭＥ」 （ボグリボース）
ボグリボース錠０．２「タツミ」 ボグリボース錠０．２「タツミ」 （ボグリボース） | ボグリボース錠０．２ｍｇ「ＭＥＤ」 ボグリボース錠０．２ｍｇ「ＭＥＤ」 （ボグリボース） | ボグリボース錠０．２ｍｇ「ＭＥＥＫ」 ボグリボース錠０．２ｍｇ「ＭＥＥＫ」 （ボグリボース） | ボグリボース錠０．２ｍｇ「ＮＰ」 ボグリボース錠０．２ｍｇ「ＮＰ」 （ボグリボース） | ボグリボース錠０．２ｍｇ「ＳＷ」 ボグリボース錠０．２ｍｇ「ＳＷ」 （ボグリボース）
ボグリボース錠０．２ｍｇ「タイヨー」 ボグリボース錠０．２ｍｇ「タイヨー」 （ボグリボース） | ボグリボース錠０．２ｍｇ「タカタ」 ボグリボース錠０．２ｍｇ「タカタ」 （ボグリボース） | ボグリボース錠０．２ｍｇ「トーワ」 ボグリボース錠０．２ｍｇ「トーワ」 （ボグリボース） | ボグリボース錠０．２ｍｇ「マイラン」 ボグリボース錠０．２ｍｇ「マイラン」 （ボグリボース） | ボグリボース錠０．２ｍｇ「日医工」 ボグリボース錠０．２ｍｇ「日医工」 （ボグリボース）
ボグリボース錠０．３「ＯＭＥ」 ボグリボース錠０．３「ＯＭＥ」 （ボグリボース） | ボグリボース錠０．３「タツミ」 ボグリボース錠０．３「タツミ」 （ボグリボース） | ボグリボース錠０．３ｍｇ「ＭＥＤ」 ボグリボース錠０．３ｍｇ「ＭＥＤ」 （ボグリボース） | ボグリボース錠０．３ｍｇ「ＭＥＥＫ」 ボグリボース錠０．３ｍｇ「ＭＥＥＫ」 （ボグリボース） | ボグリボース錠０．３ｍｇ「ＮＰ」 ボグリボース錠０．３ｍｇ「ＮＰ」 （ボグリボース）
ボグリボース錠０．３ｍｇ「ＳＷ」 ボグリボース錠０．３ｍｇ「ＳＷ」 （ボグリボース） | ボグリボース錠０．３ｍｇ「タイヨー」 ボグリボース錠０．３ｍｇ「タイヨー」 （ボグリボース） | ボグリボース錠０．３ｍｇ「タカタ」 ボグリボース錠０．３ｍｇ「タカタ」 （ボグリボース） | ボグリボース錠０．３ｍｇ「トーワ」 ボグリボース錠０．３ｍｇ「トーワ」 （ボグリボース） | ボグリボース錠０．３ｍｇ「マイラン」 ボグリボース錠０．３ｍｇ「マイラン」 （ボグリボース）
ボグリボース錠０．３ｍｇ「日医工」 ボグリボース錠０．３ｍｇ「日医工」 （ボグリボース） | セイブル錠２５ｍｇ セイブル錠２５ｍｇ （ミグリトール） | セイブル錠５０ｍｇ セイブル錠５０ｍｇ （ミグリトール） | セイブル錠７５ｍｇ セイブル錠７５ｍｇ （ミグリトール） | グルファスト錠１０ｍｇ グルファスト錠１０ｍｇ （ミチグリニドカルシウム水和物）
グルファスト錠５ｍｇ グルファスト錠５ｍｇ （ミチグリニドカルシウム水和物） | グリコラン錠２５０ｍｇ グリコラン錠２５０ｍｇ （メトホルミン塩酸塩） | ネルビス錠２５０ｍｇ ネルビス錠２５０ｍｇ （メトホルミン塩酸塩） | メデット錠２５０ｍｇ メデット錠２５０ｍｇ （メトホルミン塩酸塩） | メトグルコ錠２５０ｍｇ メトグルコ錠２５０ｍｇ （メトホルミン塩酸塩）
メトホルミン塩酸塩錠２５０ｍｇ「トーワ」 メトホルミン塩酸塩錠２５０ｍｇ「トーワ」 （メトホルミン塩酸塩） | メトリオン錠２５０ メトリオン錠２５０ （メトホルミン塩酸塩） | メルビン錠２５０ｍｇ メルビン錠２５０ｍｇ （メトホルミン塩酸塩） | ジベトンＳ腸溶錠５０ｍｇ ジベトンＳ腸溶錠５０ｍｇ （ブホルミン塩酸塩） | バイエッタ皮下注１０μｇペン３００ バイエッタ皮下注１０μｇペン３００ （エキセナチド）
バイエッタ皮下注５μｇペン３００ バイエッタ皮下注５μｇペン３００ （エキセナチド） | ビクトーザ皮下注１８ｍｇ ビクトーザ皮下注１８ｍｇ （リラグルチド（遺伝子組換え））


膵臓ホルモン剤
（剤形、一般名、医薬品名順）

ノボラピッド３０ミックス注ペンフィル ノボラピッド３０ミックス注ペンフィル （インスリン アスパルト（遺伝子組換え）） | ノボラピッド注１００単位／ｍＬ ノボラピッド注１００単位／ｍＬ （インスリン アスパルト（遺伝子組換え）） | ノボラピッド注ペンフィル ノボラピッド注ペンフィル （インスリン アスパルト（遺伝子組換え）） | ランタス注オプチクリック ランタス注オプチクリック （インスリン グラルギン（遺伝子組換え）） | ランタス注カート ランタス注カート （インスリン グラルギン（遺伝子組換え））
アピドラ注カート アピドラ注カート （インスリン グルリジン（遺伝子組換え）） | レベミル注ペンフィル レベミル注ペンフィル （インスリン デテミル（遺伝子組換え）） | ヒューマログＮ注カート ヒューマログＮ注カート （インスリン リスプロ（遺伝子組換え）） | ヒューマログミックス２５注カート ヒューマログミックス２５注カート （インスリン リスプロ（遺伝子組換え）） | ヒューマログミックス５０注カート ヒューマログミックス５０注カート （インスリン リスプロ（遺伝子組換え））
ヒューマログ注１００単位／ｍＬ ヒューマログ注１００単位／ｍＬ （インスリン リスプロ（遺伝子組換え）） | ヒューマログ注カート ヒューマログ注カート （インスリン リスプロ（遺伝子組換え）） | ノボリン３０Ｒ注１００単位／ｍＬ ノボリン３０Ｒ注１００単位／ｍＬ （ヒトインスリン（遺伝子組換え）） | ノボリンＮ注１００単位／ｍＬ ノボリンＮ注１００単位／ｍＬ （ヒトインスリン（遺伝子組換え）） | ノボリンＲ注１００単位／ｍＬ ノボリンＲ注１００単位／ｍＬ （ヒトインスリン（遺伝子組換え））
ヒューマリン３／７注１００単位／ｍＬ ヒューマリン３／７注１００単位／ｍＬ （ヒトインスリン（遺伝子組換え）） | ヒューマリン３／７注カート ヒューマリン３／７注カート （ヒトインスリン（遺伝子組換え）） | ヒューマリンＮ注１００単位／ｍＬ ヒューマリンＮ注１００単位／ｍＬ （ヒトインスリン（遺伝子組換え）） | ヒューマリンＮ注カート ヒューマリンＮ注カート （ヒトインスリン（遺伝子組換え）） | ヒューマリンＲ注１００単位／ｍＬ ヒューマリンＲ注１００単位／ｍＬ （ヒトインスリン（遺伝子組換え））
ヒューマリンＲ注カート ヒューマリンＲ注カート （ヒトインスリン（遺伝子組換え）） | ノボラピッド３０ミックス注フレックスペン ノボラピッド３０ミックス注フレックスペン （インスリン アスパルト（遺伝子組換え）） | ノボラピッド５０ミックス注フレックスペン ノボラピッド５０ミックス注フレックスペン （インスリン アスパルト（遺伝子組換え）） | ノボラピッド７０ミックス注フレックスペン ノボラピッド７０ミックス注フレックスペン （インスリン アスパルト（遺伝子組換え）） | ノボラピッド注イノレット ノボラピッド注イノレット （インスリン アスパルト（遺伝子組換え））
ノボラピッド注フレックスペン ノボラピッド注フレックスペン （インスリン アスパルト（遺伝子組換え）） | ランタス注ソロスター ランタス注ソロスター （インスリン グラルギン（遺伝子組換え）） | アピドラ注ソロスター アピドラ注ソロスター （インスリン グルリジン（遺伝子組換え）） | レベミル注イノレット レベミル注イノレット （インスリン デテミル（遺伝子組換え）） | レベミル注フレックスペン レベミル注フレックスペン （インスリン デテミル（遺伝子組換え））
ヒューマログＮ注ミリオペン ヒューマログＮ注ミリオペン （インスリン リスプロ（遺伝子組換え）） | ヒューマログミックス２５注ミリオペン ヒューマログミックス２５注ミリオペン （インスリン リスプロ（遺伝子組換え）） | ヒューマログミックス５０注ミリオペン ヒューマログミックス５０注ミリオペン （インスリン リスプロ（遺伝子組換え）） | ヒューマログ注ミリオペン ヒューマログ注ミリオペン （インスリン リスプロ（遺伝子組換え）） | イノレット３０Ｒ注 イノレット３０Ｒ注 （ヒトインスリン（遺伝子組換え））
イノレット５０Ｒ注 イノレット５０Ｒ注 （ヒトインスリン（遺伝子組換え）） | イノレットＮ注 イノレットＮ注 （ヒトインスリン（遺伝子組換え）） | イノレットＲ注 イノレットＲ注 （ヒトインスリン（遺伝子組換え）） | ノボリン３０Ｒ注フレックスペン ノボリン３０Ｒ注フレックスペン （ヒトインスリン（遺伝子組換え）） | ノボリン４０Ｒ注フレックスペン ノボリン４０Ｒ注フレックスペン （ヒトインスリン（遺伝子組換え））
ノボリン５０Ｒ注フレックスペン ノボリン５０Ｒ注フレックスペン （ヒトインスリン（遺伝子組換え）） | ノボリンＮ注フレックスペン ノボリンＮ注フレックスペン （ヒトインスリン（遺伝子組換え）） | ノボリンＲ注フレックスペン ノボリンＲ注フレックスペン （ヒトインスリン（遺伝子組換え）） | ヒューマリン３／７注キット ヒューマリン３／７注キット （ヒトインスリン（遺伝子組換え）） | ヒューマリンＮ注キット ヒューマリンＮ注キット （ヒトインスリン（遺伝子組換え））
ヒューマリンＲ注キット ヒューマリンＲ注キット （ヒトインスリン（遺伝子組換え））


抗ＨＩＶ薬
（剤形、一般名、医薬品名順）

ザイアジェン錠３００ｍｇ
ザイアジェン錠３００ｍｇ
（アバカビル硫酸塩） 		コンビビル配合錠
コンビビル配合錠
（ジドブジン・ラミブジン） 		ヴァイデックスＥＣカプセル１２５
ヴァイデックスＥＣカプセル１２５
（ジダノシン） 		ヴァイデックスＥＣカプセル２００
ヴァイデックスＥＣカプセル２００
（ジダノシン） 		レトロビルカプセル１００ｍｇ
レトロビルカプセル１００ｍｇ
（ジドブジン）


トップページ

薬品画像確認用ファイル

【本アプリケーションについて】

本アプリケーションは、東北地方太平洋沖地震で被災された地域で活動されている医療従事者の支援を目的に作成した医薬品情報提供ツールです。
被災地の支援を目的とする場合に限り、本ページへの直接のリンク、ＤＬ後のファイルのコピーおよび再配布を自由に行って頂けますので、被災地になるべくお届けできるようご協力をお願い致します。

なお、本ソフトウェアは十分注意を持って作成しておりますが、本ソフトウェアの利用により発生したいかなる損害に関しても、本ソフトウェアの開発元である株式会社システムヨシイ、及び協力企業は、責任を負いませんのでご了承ください。
また、本ソフトウェアは、株式会社システムヨシイにて動作確認を行っておりますが、すべてのコンピューターシステムで動作することを保証するものではありませんのでご了承ください。

  配布ページ　：　http://www.systemyoshii.co.jp/medinfo/

【参照文献】

・今日の治療薬　2010
・医療用医薬品添付文書

【ファイル作成・提供元】

株式会社　システムヨシイ
〒700-0927　岡山県岡山市北区西古松322-110
Tel.(086)805-8580
FAX.(086)805-8581
e-mail：support@drugbox.co.jp
URL: http://www.systemyoshii.co.jp/

【協力企業（順不同）】

・株式会社　湯山製作所
・株式会社　ユヤマ
・株式会社　サンキ
・株式会社　スズケン
・株式会社　南江堂